Маргарет Уэйс и Трейси Хикмэн - Драконы Исчезнувшей Луны

1 Маргарет Уэйс и Трейси Хикмэн

Всем кто ведет неустанную борьбу
с силами Тьмы, посвящается эта книга.

Книга первая

1
Потерянные души

В подземелье Башни Высшего Волшебства (той самой, что раньше была в Палантасе, а ныне располагалась в Найтлунде) великий архимаг Рейстлин Маджере при жизни вызывал различные образы с помощью магического Бассейна Видений. Глядя в него, чародей следил за событиями, вершившимися в мире, время от времени вмешиваясь в их естественный ход. И хота со времени смерти Рейстлина Маджере уже минуло много лет, магический бассейн все еще действовал. Его волшебную силу поддерживал маг Даламар, унаследовавший Башню от своего учителя. Настоящий узник этого островка посреди реки мертвых, Даламар часто обращался к бассейну, дабы разум его мог пуститься в странствия, недоступные телу.
Сейчас на краю бассейна стоял Палин Маджере. Он всматривался в голубоватое пламя, мерцавшее в центре водной глади и служившее единственным источником света в Чертоге Созерцания. Даламар находился рядом, и взгляд его был также прикован к голубому пятну. Обладая способностью видеть любую точку света, в данное время маги внимательно наблюдали за тем, что происходило рядом с ними — наверху этой же Башни.
В лаборатории, в свое время принадлежавшей Рейстлину Маджере, должны были встретиться Золотая Луна из Цитадели Света и Мина, Повелительница Ночи, предводительница Неракских Рыцарей. Золотая Луна уже прибыла на необычное место встречи. Лаборатория дышала холодом и темнотой. Даламар принес фонарь, однако его слабый свет лишь подчеркивал мрак, который не смогли бы рассеять даже все фонари и свечи Кринна, вспыхнувшие разом, ибо Тьма — душа грозной Башни — прятала свое сердце именно здесь, в этой зале, чьи стены были пропитаны смертью, болью и страданием.
Здесь Рейстлин Маджере когда-то бросил вызов Богам, решив сотворить искусственную жизнь, но потерпел полный крах, создав лишь убогих и неуклюжих Живчиков, обреченных влачить свое жалкое существование в том самом подземелье, где сейчас укрылись два мага. Здесь Китиара, наездница синего дракона, нашла свою погибель, такую же кровавую и жестокую, какой была и ее жизнь. И здесь же находились Врата Бездны, в прошлом служившие связующей нитью между царством живых и царством мертвых, а теперь, когда эта нить была разорвана, превратившиеся в убежище для мышей и пауков.
Золотая Луна знала мрачную историю залы. «Должно быть, на нее нахлынули воспоминания», — догадался Палин, наблюдая за выражением ее лица, мерцавшего на поверхности воды. Золотая Луна стояла в лаборатории стиснув руки. Она дрожала, но не от холода, а от страха, и Палин был озабочен — за долгие годы знакомства с Золотой Луной он еще ни разу не видел ее испуганной.
Пожалуй, дух Золотой Луны выбрал себе странную оболочку. Ей было за девяносто, однако ее тело — удивительно бодрое и сильное — выглядело не старше средних лет. Конечно, время уже успело оставить следы на ее коже, ссутулить спину и придать нежным пальцам крючковатую форму, но Золотая Луна не скрывала свой возраст и никогда не жалела об ушедших годах, принесших ей как радость любви и материнства, так и горечь утраты. Однако это тело забрали у нее в ночь великой бури, дав взамен другое — молодое, красивое и полное жизненных сил, и теперь лишь по глазам Палин мог узнать ту женщину, которую знал всю жизнь.
«Золотая Луна права, — подумал он. — Это новое тело ей не принадлежит. Оно словно пышный наряд, взятый взаймы, но не подошедший по размеру».
Маг сдвинулся с места и начал беспокойно ходить вдоль кромки воды.
— Я должен поспешить на помощь. Золотая Луна кажется молодой и сильной, поскольку обладает двадцатилетним телом, но ее сердце бьется в груди уже девять декад. Потрясение от встречи со столь изменившейся Миной может убить ее.
— В таком случае, ей будет уже не страшно увидеть вас обезглавленным Рыцарями Тьмы, — язвительно заметил Даламар. — А именно это и случится, если вы сейчас отправитесь туда. Башня окружена нераканцами. Должно быть, их там не меньше тридцати.
— Я думаю, они не стали бы убивать меня, — возразил Палин.
— Да неужели? А что они сделали бы? Велели бы вам встать в угол лицом к стене и подумать о своем поведении? — усмехнулся Даламар. — Кстати, об углах, — добавил он, меняя голос, — вы это видели?
— Что? — Палин вскинул голову и в тревоге посмотрел по сторонам.
— Да не здесь! Там! — Даламар указал в глубь бассейна. — Огонь в глазах драконов, охраняющих Врата.
Палин с минуту пристально вглядывался в бассейн, потом сказал:
— Я вижу лишь пыль, паутину и мышиный помет. Вам показалось.
— Правда? — Язвительность в голосе Даламара вдруг сменилась унынием. — Хотел бы я знать...
— Что именно?
— Множество вещей.
Палин пристально разглядывал эльфа, но ничего не мог прочесть ни на длинном костлявом лице, ни в темных глазах. В своих черных одеждах Даламар сливался с мраком подземелья. Виднелись лишь его руки с тонкими пальцами, и казалось, что эти руки существовали сами по себе. Долгоживущий эльф находился, скорее всего, в расцвете лет, однако его слабое тело, спаленное жаром неудовлетворенных амбиций, могло бы принадлежать и более старшему его соплеменнику.
«Мне не следует думать о нем плохо. Что он видит, когда смотрит на меня? — спрашивал себя Палин. — Жалкого пожилого человека с бледным и опустошенным лицом. Мои седеющие волосы выпадают. В моих глазах сквозит ожесточенность неудачника, который не получил обещанного. Я стою рядом с великим чудом, созданным моим дядей, а сам отличился лишь тем, что подвел всех, кто на меня рассчитывал, включая себя самого. А недавно подвел и Золотую Луну. Я должен немедленно отправиться к ней. Герой, подобный моему отцу, именно так и поступил бы, не думая о риске для своей свободы или даже жизни. Я же остаюсь здесь, прячась в подвале этой Башни».
— Прекратите дергаться, ладно? — раздраженно крикнул Даламар. — Вы поскользнетесь и свалитесь в бассейн. Взгляните туда. — Он взволнованно указал на воду. — Мина прибыла. — Даламар потер свои тонкие руки. — Теперь мы кое-что разузнаем.
Палин стоял над водой, пребывая в нерешительности. Если бы он ушел по магическим коридорам прямо сейчас, то еще успел бы добраться до Золотой Луны вовремя, чтобы спасти ее. Но, не в силах перейти от размышлений к действиям, маг продолжал вглядываться в бассейн, словно завороженный.
— Я ничего не вижу в этих потемках, — сказала Мина. — Нам нужно больше света.
Свет в зале вдруг ярко вспыхнул, ослепив глаза, уже привыкшие к темноте.
— Я понятия не имел, что Мина — чародейка, — удивился Палин, прикрывая глаза рукой.
— Она не чародейка, — отрезал Даламар, бросив на него странный взгляд. — Вы все еще ничего не поняли?
Палин пропустил вопрос эльфа мимо ушей, сосредоточившись на разговоре.
— Мама, как ты прекрасна! — воскликнула Мина с благоговением в голосе. — Ты выглядишь точно такой, какой я тебя представляла!
Девушка опустилась на колени и протянула руки.
— Мама, пожалуйста, поцелуй меня. Поцелуй, как ты целовала меня раньше. Ведь я Мина. Твоя Мина!
Палин с грустью наблюдал за тем, как Золотая Луна приближалась неуверенной походкой, чтобы сжать в объятиях свое приемное дитя.
— Много лет назад, — шептал он Даламару, — она нашла Мину выброшенной на морской берег. Очевидно, той удалось спастись после какого-то кораблекрушения, хотя ни обломков, ни тел, ни других спасшихся так и не обнаружили. Мину привели в сиротский приют Цитадели Света. Умная и храбрая, она быстро очаровала всех, включая Золотую Луну, которая от всего сердца привязалась к девочке. А однажды, в возрасте четырнадцати лет, Мина вдруг сбежала. Мы искали беглянку, но не смогли найти ни ее следов, ни объяснений ее поступку — ведь она казалась такой счастливой. Сердце Золотой Луны было тогда разбито.
— Конечно, она нашла Мину, — сказал Даламар, — ибо предначертанное каждому из нас всегда приходит в срок.
— Что вы имеете в виду? — Палин взглянул на эльфа, однако лицо Даламара оставалось непроницаемым.
Даламар пожал плечами, ничего не ответив, и снова указал на темную воду бассейна.
— Мина! — прошептала Золотая Луна, обнимая свою приемную дочь. — Мина! Дитя мое... Почему ты оставила нас, ушла от тех, кто так любил тебя?
— Мама, я ушла потому, что очень любила тебя. И ушла во имя этой любви. Я отправилась искать то, о чем ты так страстно мечтала. И я нашла это, мама! Я нашла это для тебя! Мама, дорогая, — Мина взяла руки Золотой Луны и прижала их к своим губам, — все, чего я достигла, и все, что я сделала, — все это ради тебя.
— Я не понимаю, дитя мое, — растерянно сказала Золотая Луна. — Ты надела этот символ Тьмы, символ Зла... Где же ты была? К кому ты ушла от нас?
Мина рассмеялась.
— Куда я ходила и где я была — уже не важно, мама. А вот о том, что со мной случилось, я тебе расскажу. Ты должна это знать. Помнишь, мама, те истории, которые ты мне рассказывала? Как ты бродила в темноте в поисках Богов? И как ты их нашла и дала людям веру? Людям всего мира.
— Помню, — ответила Золотая Луна. Она так побледнела, что Палин решил быть рядом с ней, чем бы это ему ни грозило.
Он начал читать нараспев магические заклинания. Но слова, слетавшие с уст Палина, не были порождены его разумом. Ибо те возникали легко и плавно выливались в таинственный шепот. Фразы же, которые он произносил теперь, были невнятными, неуклюжими и звучали как удары в дверь.
Палии замолчал, рассердившись на себя, попытался успокоиться и попробовать еще раз. Он ведь знал заклинания. Знал так хорошо, что мог бы произнести любое из них даже в обратном порядке и при этом сохранить его магическую силу.
— Прекратите мне мешать! — крикнул он эльфу.
Тот был изумлен.
— Я вам мешаю? — Он махнул рукой. — Ступайте к Золотой Луне, если хотите. Погибайте вместе с ней, если хотите. Я вас не держу.
— Тогда кто мне мешает? Единый Бог?
С минуту Даламар внимательно смотрел на Палина в молчании, потом отвернулся и снова уставился в бассейн. Он втянул руки под одежду.
— Вы вернулись в прошлое, Маджере, но его уже не существовало...
— Ты говорила мне, что Боги ушли, — продолжала Мина, — что люди должны теперь полагаться только на самих себя, ища свой путь в мире. Но я не поверила этому. Нет, нет, — Мина поднесла руку к губам Золотой Луны, словно боясь услышать ее возражения, — я не думала, что ты обманываешь меня. Я поняла, что ты просто ошибаешься, вот и все. Я знала, что в мире есть Бог, я слышала Его голос, когда наша лодка потонула и я погибала в море одна. Ты нашла меня на берегу, помнишь, мама? Я никогда не рассказывала тебе, почему другие утонули, а я осталась жива. Бог спас меня, Он давал мне силы и пел песни, когда я боялась одиночества и темноты. Ты говорила, что Богов нет, мама, но я точно знала, что это не так. И тогда я, как и ты когда-то, отправилась на поиски Бога. Помнишь, мама, чудесную ночь бури? Это Единый Бог совершил чудо, вернув тебе красоту и молодость. Это сделал Единый Бог, мама.
— Теперь вы понимаете, Маджере? — тихо спросил Даламар.
— Кажется, начинаю понимать. — Палин крепко сжал свои больные руки. В зале было холодно, и его пальцы закоченели. — Я бы воскликнул «Да помогут нам Боги!», но боюсь, что в данной ситуации это неуместно.
— Тихо! — зашипел Даламар. — Мне не слышно. Что она сказала?
— Ты просила Его об этом? — вскричала Золотая Луна. — Ведь это не я, а лишь тот образ, который рисовала себе ты.
— Конечно, мамочка! Разве ты не рада? Я вернула чудо исцеления в мир, исцеление именем Единого Бога. С его благословения я обрушила щит над страной Сильванести и убила дракона Циана Кровавого Губителя. И жестокая драконица Берилл погибла от руки Единого Бога. Оба эльфийских народа я погубила за их безверие и растленность...
— Народы эльфов уничтожены! — Даламар задыхался, его глаза горели. — Она лжет! Я ей не верю!
— Возможно, вам это покажется странным, но Мина не умеет лгать, — заметил Палин.
— В смерти эльфы обретут искупление, — все сильнее распалялась девушка. — Смерть приведет их к Единому Богу.
— Я вижу кровь на твоих руках! — Голос Золотой Луны дрожал от волнения. — Тот Бог, которого ты нашла, — плохой Бог. Бог Зла и Тьмы!
— Единый Бог предупредил меня, что ты можешь так подумать, мама, — ответила Мина. — Когда другие Боги ушли и вы подумали, что остались в мире одни, вы испугались и рассердились на них. Вы чувствовали себя преданными. Вас и вправду предали. Те Боги, которым вы так неосмотрительно отдали свою веру, в страхе бежали от вас.
— Нет! — воскликнула Золотая Луна. Она с трудом поднялась на ноги и отстранила от себя Мину. — Нет, дитя мое, я не верю! И я не стану слушать тебя.
Мина схватила ее за руку.
— Послушай же, мама. Ты должна выслушать меня, чтобы понять. Боги бежали в страхе перед Хаосом. Все, кроме одного. Один Бог остался верен вам, сохранив достаточно храбрости для того, чтобы противостоять Отцу Всего и Ничего. Но эта битва лишила Его последних сил и оставила слишком слабым, чтобы сражаться с драконами, которые нагрянули на Кринн. Однако Он делал все, чтобы помочь вам. Он даровал вам магию, которую на Кринне называли «стихийной». Он даровал вам чудо исцеления, которое ты называла силой сердца. Все это были Его... Ее дары. И вот Ее знак.
— Если это было ее дарами, то зачем же мертвым понадобилось красть их для нее... — пробормотал Даламар. — Взгляните! Взгляните туда! — Он указал на водную гладь.
— Вижу, — выдохнул Палин.
Головы пяти драконов, охранявших то, что когда-то было Вратами Бездны, начали зловеще светиться, каждая своим цветом: красным, синим, зеленым, белым и черным.
— Какими глупцами мы были! — прошептал Палин.
— Преклони колени, — повелительно сказала Мина Золотой Луне, — и воздай молитвы веры и благодарности Единой Истинной Богине. Той единственной Богине, что осталась верной своим созданиям.
— Нет! Я не верю тому, что ты говоришь, — твердо заявила Золотая Луна. — Ты глубоко заблуждаешься, дитя мое. Я поняла, о ком ты говоришь. Я давно знаю ее, насквозь вижу ее хитрости! — Она вызывающе посмотрела на пятиглавого дракона. — Я не верю твоим выдумкам, Такхизис! И никогда не поверю в то, что благословенные Паладайн и Мишакаль оставили нас на твою милость!
— Они ведь не ушли? — спросил Палин.
— Нет, — ответил Даламар. — Они не ушли.
— Ты та, кем была всегда, — продолжала Золотая Луна, — Богиня Зла, которой нужны не верующие, а рабы! И я никогда не поклонюсь тебе! Никогда не стану тебе служить!
Глаза пяти драконов сверкнули белым пламенем. Палин в ужасе смотрел, как слабела от страшного жара Золотая Луна.
— Слишком поздно, — произнес Даламар с леденящим душу спокойствием. — Для нее и для нас. Скоро они придут сюда, и вы это знаете.
— Но ведь подземелье укрыто.
— От Такхизис? — Эльф невесело рассмеялся. — Она знала о существовании этого подземелья задолго до того, как ваш дядя показал мне его. Разве может что-нибудь быть укрыто от Бога? От «Единого Бога», похитившего Кринн?!
— Я уже сказал: мы были глупцами.
— Вы сами узнали правду, Маджере, — вздохнул Даламар. — С помощью магического устройства вы отправились в прошлое Кринна, но единственной временной точкой, в которую артефакт мог вас перенести, являлся момент поражения Хаоса. Поэтому прошлого уже не существовало. Почему? Да потому что в тот самый момент Такхизис похитила и прошлое, и настоящее, и будущее. Она похитила весь мир! А ведь мы могли бы об этом догадаться.
— То есть будущее, увиденное Тассельхофом...
— ...никогда не наступит. Он отправился в будущее, предназначенное Кринну от Начала Времен, а попал в то время, которое мы видим сейчас. Посудите сами: странное солнце в небесах, одна луна вместо трех, незнакомые созвездия, красная звезда, появившаяся на небе, невиданные драконы, возникающие из ниоткуда... Я не знаю, где расположена эта часть Вселенной, но Такхизис перенесла мир именно сюда. Так что мы имеем новое солнце, одинокую луну, чужеземных драконов, всемогущего Единого Бога — и никого, кто мог бы выступить в качестве противовеса.
— Если не считать Тассельхофа, — заметил Палин, вспомнив о кендере, спрятанном в одной из верхних комнат.
— Чушь! — фыркнул Даламар. — Должно быть, они уже нашли его. Вместе с гномом. Такхизис поступит с ним точно так же, как собирались поступить мы, — отправит умирать в прошлое.
Палин бросил взгляд на дверь. Откуда-то сверху донеслись громкие приказания и топот ног спешивших их выполнять.
— Сам факт того, что Тассельхоф находится здесь, заставляет меня усомниться в несокрушимости силы Владычицы Тьмы. Не смогла же она предвидеть его появление.
— Ну и целуйтесь с этой мыслью. А я не вижу никакой надежды. Остается лишь признать ее власть.
Они продолжали наблюдать за изображениями, мерцавшими на поверхности воды. На полу лаборатории лежала пожилая женщина с седыми волосами, разметавшимися по плечам. Молодое, красивое и сильное тело было забрано у нее мстительной Богиней, прогневавшейся на непочтительное отношение к своему дару.
Мина опустилась на колени возле умирающей. Она подняла руки Золотой Луны и снова прижала их к своим губам.
— Пожалуйста, мама. Я еще могу вернуть твою юность и красоту. Ты сможешь начать жизнь заново. Ты пойдешь со мной, и мы вместе будем править миром от имени Единой Богини. Все, что от тебя требуется, — прийти к Ней в смирении и просить Ее милости.
Золотая Луна закрыла глаза. Ее губы не шевелились.
Мина склонилась ниже.
— Мама, — умоляла она. — Мама, пожалуйста, сделай это для меня, если не хочешь сделать это для себя. Прошу тебя, оставь свою гордость ради твоей любви ко мне!
— Я молюсь, — произнесла Золотая Луна еле слышно, и Палину пришлось затаить дыхание, чтобы разобрать ее слова, — я молюсь Паладайну и Мишакаль, чтобы они простили мне слабость моей веры. Я давно должна была обо всем догадаться. — Голос Золотой Луны становился все слабее, словно каждое произнесенное слово забирало у нее частичку жизни. — Я молюсь, чтобы Паладайн услышал меня, тогда он вернется... Ради любви к Мине... Ради любви ко всем...
Ее бездыханное тело обмякло на полу.
— Мама, — поникла Мина, растерявшись, как заблудившийся ребенок. — Мама, я ведь сделала это ради тебя...
Глаза Палина щипало от слез, и он сам не знал, кого оплакивал сильнее — Золотую Луну, принесшую миру Свет, или сироту, чье любящее сердце было обмануто и использовано силами Тьмы.
— Да услышит Паладайн ее прощальную молитву, — тихо молвил Палин.
— Да вырастут у меня крылья как у летучей мыши, и да взлечу я под потолок залы! — съязвил Даламар. — Душа Золотой Луны канула в реку мертвых, и я боюсь, что наши скоро окажутся там же.
На лестнице раздался грохот тяжелых шагов и лязг стальных мечей, ударявшихся о каменные стены. Шаги замерли рядом с дверью.
— Ключа, конечно, ни у кого нет, — прогремел чей-то бас.
— Не нравится мне это, Галдар, — раздался другой голос. — Здесь пахнет колдовством и смертью. Нам лучше убраться отсюда.
— Тем более что ключа все равно нет, — вставил кто-то третий. — Мы уже пытались войти, а если и не смогли, так это не наша вина.
Последовала минутная пауза, после чего первый голос решительно сказал:
— У меня приказ Мины. Ломайте.
На деревянную дверь обрушился шквал тяжелых ударов. Часть из них наносилась кулаками, часть — рукоятями мечей, однако они звучали не слишком решительно.
— Сколько времени заклинание сможет защищать вход? — спросил Палин.
— Сколько угодно — от этой толпы, — поморщился Даламар. — И очень недолго — от Ее Темного Величества.
— А не чересчур ли вы спокойны? Кажется, вас не особенно удручает тот факт, что Такхизис вернулась.
— Скажите лучше — никогда и не уходила.
Палина передернуло.
— Вы носите черные одежды. Вы служили ей...
— О нет, — ответил Даламар так тихо, что Палин с трудом расслышал его слова на фоне тяжелых ударов и криков за дверью. — Я служил Нутари. Сыну, а не матери. И она не смогла мне этого простить.
— Тем не менее, если верить словам Мины, Такхизис наделила нас обоих волшебным даром: меня — властью над магическими силами природы, а вас — магией мертвых. Зачем же ей понадобилось награждать нас столь редкими способностями?
— Чтобы одурачить. Одурачить и посмеяться над нами. И именно это, вне всякого сомнения, она сейчас и делает.
Звуки ударов неожиданно прекратились. Снаружи воцарилась тишина, и на мгновение у Палина мелькнула надежда, что ломавшие дверь решили бросить свою затею и уйти. Затем послышался странный шорох, словно все, кто находился в коридоре, дружно бросились в разные стороны, освобождая проход, и тут раздался звук других шагов — гораздо более легких.
В тишине прозвучал голос. Он все время прерывался, словно говорившего душили слезы.
— Слушайте меня, маг Даламар! Я знаю, что вы там. Снимите заклятие, которое вы наложили на дверь, и мы поговорим о том, что интересует нас обоих.
Губы Даламара слегка искривились. Он стоял, ничего не отвечая и не предпринимая никаких действий.
— Вы получили от Единой Богини множество даров, сделавших вас еще более могущественным, чем прежде, — продолжала Мина, не услышав из-за двери ответа. — А взамен Она просит лишь истово служить Ей. Миллионы душ устремятся к вам, обладателю магии мертвых, дабы услышать ваши повеления. Вы покинете эту Башню и сможете странствовать по свету, а потом вернетесь в родные места — в леса, которые нынче видите только во сне. Ваши заблудшие соплеменники бродят сейчас впотьмах, но они примут вас как своего повелителя, склонятся перед вами и будут служить вам во славу Единой Богини.
Даламар закрыл глаза, как будто его терзала сильная боль.
Ему предложили осуществить его самое заветное желание, понял Палин. Кто смог бы отвергнуть такое?
И все же Даламар хранил молчание.
— Теперь я обращаюсь к вам, Палин Маджере, — крикнула Мина, и Палину показалось, что он видел, как ее янтарные глаза сверкнули сквозь закрытую и заговоренную дверь. — У вашего дяди, Рейстлина Маджере, хватило силы и храбрости бросить вызов Единой Богине. Взгляните же теперь на себя, его племянника. Вы прячетесь от Богини, как ребенок в страхе перед наказанием. Каким разочарованием вы были все это время для Рейстлина, для собственной семьи и для себя самого! Единая Богиня видит насквозь ваше сердце и желание, которое его иссушает. Склонитесь перед Ней, Палин, и вы достигнете большего величия, нежели ваш дядя. Вы согласны, Маджере?
— Если бы ты пришла ко мне раньше, я поверил бы тебе, Мина, — ответил Палин, — ведь никто не сравнится с тобой в умении проникать в самые темные закоулки человеческой души. Но ты опоздала. Мой дядя, где бы ни обретался его дух, не стыдится меня. Моя семья дорожит мною, хотя, возможно, я этого и не заслуживаю. Мне следует поблагодарить твою Богиню за свое прозрение, ибо через него я понял, что познал самое главное в этой жизни — я любил и был любим. Все остальное не имеет значения.

1 Следующая страница


Драконы Исчезнувшей Луны 2

— Какая трогательная речь, Маджере, — сказала Мина. — Я напишу ее на вашем могильном камне. А что же вы, темный эльф? Я жду вашего решения. Надеюсь, вы не сглупите, как ваш друг.
Даламар наконец заговорил, но не с Миной. Он обращался к голубому пламени, мерцавшему на поверхности воды.
— Однажды я вгляделся в ночное небо и увидел там черную луну. Я с волнением узнал, что был одним из немногих, кто мог видеть ее. Я услышал голос Нутари и почувствовал его прикосновение, когда читал заклинания. Раньше магия дышала, танцевала и играла в моей крови. Теперь же она выползает из моих пальцев, словно личинки из разлагающегося трупа. И лучше уж мне быть этим трупом, чем рабом той, кто в трусливом страхе перед живыми доверяет лишь мертвым слугам.
Мощный удар сотряс дверь, и она разлетелась на куски вместе с охранявшим ее заклинанием.
Мина вошла в залу. Одна. Пламя, горевшее в центре бассейна, отразилось в ее темных доспехах и янтарных глазах. Коротко стриженные волосы Мины заискрились. Она казалась воплощением силы, власти и величия, но Палин видел, что янтарные глаза опухли и покраснели, а на щеках застыли слезы скорби, вызванные смертью Золотой Луны. Маджере понимал всю глубину вероломства Владычицы Тьмы, и никогда еще он не испытывал к ней столь сильной ненависти, как сейчас. Он ненавидел ее не за себя, а за то, что она сделала с Миной и другими доверчивыми душами.
Опасаясь могущественных чародеев, рыцари Мины остались ждать на темной лестнице, и Даламар решил воспользоваться этим обстоятельством и произнести заклинание. Однако язык не слушался его, слова превращались в какие-то нечленораздельные звуки, и вскоре голос эльфа умолк. Палин также отчаянно призывал на помощь магию, но и от него она ускользала, как песок сквозь пальцы.
Мина наблюдала за ними обоими с презрительной улыбкой.
— Без магии вы ничто. Взгляните на себя — вы просто два сломленных, беспомощных старика. Преклоните колени перед Единой Богиней. Молите Ее вернуть вам магическую силу! Она еще может внять вашим мольбам.
Ни Палин, ни Даламар не шевельнулись. Ни один из них не произнес ни слова.
— Да будет так, — произнесла Мина и подняла руку. Кончики ее пальцев сверкнули, и Чертог Созерцания наполнился языками разноцветного пламени. Устремившись навстречу друг другу, они сплелись в два копья, одно из которых Мина с силой метнула в Даламара.
Копье пронзило грудь эльфа, пригвоздив его к стене. Даламар несколько раз дернулся всем телом и затих.
Занеся второе копье, Мина немного помедлила, глядя на Палина.
— Молите! — крикнула она ему. — Молите Единую Богиню о пощаде!
Палин лишь плотно сжал губы. На мгновение он ощутил липкий страх, но тут же огненное жало вонзилось в его тело, принеся с собой столь мучительную боль, что последним желанием в жизни Палина стало желание быстрой смерти.

2
Значимость гнома

Однажды Даламар спросил Палина: «Понимаете ли вы всю значимость гнома?»
Тогда Палин этой значимости не понимал. Как, впрочем, и Тассельхоф. Зато теперь кендер ни минуты в ней не сомневался. Он сидел в маленькой унылой каморке, находившейся в Башне Высшего Волшебства и являвшей собой нагромождение голых столов, грубо сколоченных стульев и всяких ненужных вещей, слишком массивных для того, чтобы хозяева могли рассовать их по мешкам. Делать там было нечего, кроме как смотреть в окно. Впрочем, за окном тоже ничего не было, если не считать многочисленных (слишком многочисленных, по мнению Тассельхофа) кипарисов, меж которых бродили души мертвецов. А еще кендер мог наблюдать за Конундрумом, пытавшимся разобраться в деталях разбитого устройства для перемещений во времени. О, теперь Тассельхоф осознал всю значимость гнома!
Когда-то... Тас не мог припомнить, когда именно, ибо все времена смешались у него в голове, что вполне естественно для того, кто, отправляясь в одно будущее, почему-то попадает совсем в другое, а возвращается в третье, в то время как все вокруг из кожи вон лезут, чтобы отправить его умирать в прошлое... В любом случае, когда-то Тассельхоф Непоседа по обстоятельствам, от него не зависевшим (ну разве что самую малость), трагически закончил свою жизнь в Бездне.
Определив для себя Бездну как исключительно гнусное место, в котором существовали все возможные виды кошмаров (например, демоны, вечно истязавшие людей), Тас вскоре сделал еще одно печальное открытие: Бездна оказалась также весьма скучным местом. Чертовски скучным! Ничего интересного там не происходило. Да и неинтересного тоже. Там вообще ничего ни с кем не происходило. Не на что было смотреть, нечем было заняться, некуда было пойти. В общем, именно таким кендер и представлял себе ад.
Тас решил выбраться оттуда во что бы то ни стало. У него имелось при себе устройство для перемещений во времени — то же самое, что и сейчас. Устройство было разбито — совсем как сейчас. Кендер встретил гнома — похожего на того, что сидел сейчас за столом напротив него. И гном починил устройство — так же, как и гном, делавший сейчас явные успехи. Однако тогда Тас всеми силами души желал гному удачи, а сейчас — нет, ибо он знал, что, как только устройство для перемещений во времени заработает, Палин и Даламар отошлют его обратно — в тот самый момент, когда, раздавленный в лепешку Отцом Всего и Ничего, он превратился в печальное привидение, блуждавшее ныне в окрестностях Найтлунда.
— Что ты сделал с этим устройством? — раздраженно пробормотал Конундрум. — Пропустил через мясорубку?
Желая хотя бы ненадолго забыть про гнома, Тас закрыл глаза. Бесполезно: коричневатое лицо и всклоченные волосы никуда не исчезли. Казалось, Конундрум даже во сне пыхтел над каким-нибудь изобретением, и, что хуже всего, его глазки-бусинки светились умом. Некогда Тассельхофу уже приходилось видеть такие умные глаза, и теперь при воспоминании о них ему стало дурно. «Что ты сделал с устройством? Пропустил через мясорубку?» — такой же — или почти такой же — вопрос задал кендеру и предыдущий гном перед тем, как починить артефакт.
В надежде смягчить неприятное чувство Тас облокотился на стол, а голову, украшенную седеющим хохолком, уронил на руки. Но вместо того чтобы уйти, противное чувство сначала переселилось из головы в область солнечного сплетения, а оттуда разлилось по всему телу.
И тут раздался голос, при звуке которого все внутренности Тассельхофа Непоседы сжались, а мозг, напротив, раздулся так, что начал давить на скулы, и вскоре уже вся черепная коробка кендера раскалывалась от невыносимой боли. До этого Тассельхоф лишь однажды слышал этот странный голос, но меньше всего на свете ему хотелось услышать его снова. Он закрыл уши руками, однако это ухищрение ему не помогло, ибо голос звучал внутри его сознания.
— Ты не мертв, — произнес голос те же самые слова, что и в прошлый раз, — и никто не посылал тебя сюда. Ты вообще не должен здесь находиться.
— Я знаю, — ответил Тас, пускаясь в объяснения. — Я прибыл из прошлого и должен был попасть совсем в другое будущее...
— Из прошлого, которого не существовало. В будущее, которое никогда не наступит.
— Это... моя вина? — спросил Тас, заикаясь.
Голос расхохотался, и этот хохот был похож на треск ломающегося стального клинка, а ощущение, вызванное им у Тассельхофа, — на боль от раны, нанесенной таким клинком.
— Не будь глупцом, кендер. Ты лишь букашка. Ты даже ничтожнее букашки. Имя тебе — пылинка, и мне ничего не стоит смахнуть тебя рукой. Будущее, в котором ты сейчас находишься, и есть будущее, которое суждено Кринну, только в нем не будет места тем, у кого не хватило ума удержать мир в своих руках. То, что случалось прежде, повторится вновь, но на сей раз уже по моей воле. Когда-то одна смерть, случившаяся в Башне, заставила рыцарей воспрянуть духом. Теперь же другая смерть в Башне ввергла народ в отчаяние. Однажды некто был оживлен силой голубого хрустального жезла, а ныне владелица этого жезла будет воскрешена, чтобы принять меня.
— Ты говоришь о Золотой Луне! — печально воскликнул Тас — Именно ей принадлежал голубой хрустальный жезл. А разве она мертва?
Хохот пронзил его нутро.
— А я тоже мертв? — заплакал Тассельхоф. — Ты сказал, что нет, но я видел свой призрак.
— Ты и мертв, и не мертв, — ответил голос, — но скоро это будет исправлено.
— Прекрати молоть чепуху! — приказал Конундрум. — Ты мне мешаешь.
Тас резко поднял голову и уставился на гнома, который, оставив свою работу, подошел к нему.
— Разве ты не понимаешь, что я занят? Сначала ты стонешь, потом рычишь, а теперь еще и болтаешь сам с собой. Я не могу работать в таких условиях!
— Извини, — сказал Тассельхоф.
Конундрум неодобрительно покачал головой и вернулся к изучению устройства для перемещений во времени.
— Я думаю, что это должно быть здесь, — бормотал гном. — Точно. А цепь крепится сюда и наматывается вот так. Нет, не так. Она должна... Пожалуй, сначала нужно прикрепить вот это. — Конундрум взял один из драгоценных камней и приладил его на нужное место. — Теперь мне требуется еще парочка таких же красных штучек. — Он начал разбирать камни.
«Совсем как Гнимш, тот, первый гном», — уныло подумал Тас.
Прошлое, которого никогда не существовало. Будущее, принадлежавшее обладателю таинственного голоса.
«Может быть, я просто заснул, — пытался успокоить себя Тассельхоф, — и увидел страшный сон. Ведь если бы Золотая Луна умерла, я бы знал об этом — у меня защемило бы сердце. Однако пока я ничего не чувствую. Хотя дышать трудновато».
Непоседа поднялся.
— Тебе не кажется, что здесь душно, Конундрум? Мне кажется, что душно, — ответил он сам себе, поскольку гном не обращал на него никакого внимании. — В этих Башнях Высшего Волшебства всегда душно, — добавил Тас, продолжая разговаривать сам с собой, ибо слышать свой собственный голос было приятнее, чем тот, другой. — А все из-за летучих мышей, крыс и старых запыленных книг. Трещины в стенах не пропускают сюда достаточно воздуха. Интересно, Даламар сильно расстроится, если я разобью окно?
Кендер посмотрел по сторонам, прикидывая, чем бы запустить в оконное стекло. На одном из столиков он увидел небольшую бронзовую статуэтку в виде девушки-эльфа с букетом цветов в руках. Судя по толстому слою пыли, она простояла на одном месте не меньше столетия, и это укрепило Тассельхофа во мнении, что немного свежих впечатлений ей не повредит. Он взял статуэтку со стола и уже занес ее над головой, собираясь швырнуть в окно, когда вдруг с улицы донеслись чьи-то голоса.
Радуясь тому, что голоса прозвучали снаружи, а не изнутри него, Тас опустил руку с бронзовой фигуркой и заинтересованно уставился в окно.
Рыцари Тьмы, приехавшие верхом, привезли с собой повозку, на которой находилось ложе, выложенное соломой. Они не спешили слезать с коней и с опаской поглядывали на окружавшие их темные деревья. Лошади беспокойно переступали на месте. Среди древесных стволов виднелись души мертвецов, похожие на клочья тумана. Тассельхофу было интересно, могли ли всадники видеть эти души. Лично он хотел бы утратить эту способность, а пока что ему оставалось просто не смотреть в сторону умерших, дабы невзначай не увидеть вновь собственный дух.
И мертв, и не мертв.
Кендер глянул через плечо на Конундрума, с головой ушедшего в работу и отвлекавшегося лишь на краткие комментарии, которые гном адресовал самому себе.
— Ну и ну, сколько Рыцарей Тьмы понаехало! — воскликнул Тас. — Хотел бы я знать, зачем они сюда явились. Тебе это не интересно, Конундрум?
Гном что-то пробубнил, не отрываясь от своего занятия. Определенно, до завершения его труда оставалось совсем немного времени.
— Твоя работа может и подождать. Разве тебе не хочется немножко отдохнуть и взглянуть на Рыцарей Тьмы? — спросил Непоседа.
— Нет, — буркнул Конундрум, давая самый краткий в гномьей истории ответ.
Тас вздохнул. Они с гномом прибыли в Башню Высшего Волшебства вместе с давним другом кендера — Золотой Луной. Она сказала Даламару, что в Башне у нее назначена встреча, и тот куда-то увел Золотую Луну, велев Палину поместить Таса и гнома в комнату, в которой им предстояло провести гораздо больше времени, нежели они предполагали. Тогда-то эльф и спросил Палина: «Понимаете ли вы всю значимость гнома?»
Палин запер их и наложил на дверь заклятие. Об этом Тассельхоф догадался после того, как не смог взломать замок, а от отца он уже знал, что только заговоренные замки могли устоять против кендерских отмычек.
Пока Тас стоял у окна и глазел на рыцарей, с явной неохотой чего-то ждавших, на него вдруг снизошла идея. Причем снизошла она настолько стремительно, что кендер поспешил проверить свободной рукой, не оставила ли эта идея шишки на его голове. Не обнаружив там ничего подозрительного, он исподлобья посмотрел на гнома. Устройство выглядело почти готовым. Оставалось приладить всего несколько деталей, но, судя по их крошечным размерам, они не представляли особой важности.
Теперь, когда у него появился план, Тассельхоф почувствовал себя значительно лучше. Он с удовольствием вернулся к своим наблюдениям за событиями, которые разворачивались снаружи, и вскоре его любопытный взор был вознагражден, ибо из Башни показался минотавр. Глядя вниз с большой высоты, Тас увидел самую его макушку и быстренько прикинул, что если он пульнет бронзовым эльфом незамедлительно, то сумеет угодить в нее.
Эта сладкая мысль сразу отодвинула все прочие на задний план, но тут из Башни строем вышел отряд Рыцарей Тьмы. Они несли тело, накрытое черной тканью.
Тассельхоф смотрел вниз, так сильно прижавшись к оконному стеклу, что в конце концов услышал протестующий хруст собственного носового хрящика. Тем временем меж кипарисами поднялся ветер, и его порыв откинул покрывало с лица умершего.
Тас узнал Даламара.
Руки Таса опустились, и статуэтка со звоном упала на пол.
Конундрум поднял голову.
— Ты что сегодня вытворяешь? — возмутился он. — Из-за тебя я уронил винтик!
В это время другой отряд Рыцарей Тьмы вынес еще одно тело.
Ветер усиливался, и, когда небрежно накинутое на труп покрывало слетело наземь, на кендера глянули застывшие глаза Палина. Одежда мага была залита кровью.
— Что я натворил! — зарыдал Тассельхоф, не в силах справиться с охватившим его чувством вины. — Если бы я отправился в прошлое, где мне и надлежит быть, Палин и Даламар не погибли бы!
— Я чувствую запах дыма, — оживился Конундрум, потянув носом воздух. — Это напоминает мне о доме, — сообщил он и снова погрузился в работу.
Тас печально смотрел в окно. У подножия Башни Рыцари Тьмы разводили огонь с помощью кипарисовых веток и поленьев. Сухое дерево быстро занималось, и дым валил вверх, расползаясь по каменной стене, словно ядовитый плющ. Тассельхоф понял, что это погребальный костер.
— Конундрум, — тихо позвал он, — как у тебя дела с артефактом? Ты уже починил его?
— Артефакт? У меня нет времени на артефакты, — важно ответил гном. — Но если ты говоришь об этом хитроумном изобретении, то оно готово.
— Хорошо, — вздохнул Тас.
Между тем из Башни показался еще один Рыцарь Тьмы — девушка с коротко стриженными рыжими волосами. Тассельхоф уже видел ее раньше, только не мог припомнить, где именно.
Она также несла на руках чье-то тело, ступая медленно и величественно. По команде минотавра остальные рыцари оставили свои занятия и встали, склонив перед ней головы.
Девушка все так же медленно проследовала к повозке. Кендеру очень хотелось узнать, кого она несла, но ее загородила широкая спина минотавра. Бережно опустив свою ношу на приготовленное ложе, девушка отошла, и тут Тас получил наконец возможность рассмотреть все как следует.
До этого ему казалось, что воительница несла другого рыцаря, возможно, раненого. Однако сейчас он с изумлением увидел в повозке старую женщину и сразу понял, что она тоже мертва. Жалость, которую Тассельхоф почувствовал к усопшей, тут же смешалась с острым желанием узнать, кто она. Возможно, она приходилась родственницей рыжеволосой девушке-рыцарю, поскольку та очень бережно расправила белые одежды умершей, а затем принялась расчесывать пальцами ее длинные, распущенные седые волосы.
— Так Золотая Луна когда-то причесывала меня, Галдар, — сказала она.
Ее слова прозвучали слишком отчетливо для внимательных ушей Таса.
— Золотая Луна! — Кендер ощутил комок в горле. — Она мертва! Как Карамон и Палин... Все, кого я любил, мертвы, и это произошло по моей вине! Это я должен быть мертв!
Лошади, запряженные в повозку, беспокойно переступали с места на место, словно им не терпелось покинуть окрестности зловещей Башни. Тассельхоф снова взглянул на устройство: гному оставалось приладить всего два крошечных камешка.
— Зачем мы пришли сюда, Мина? — раздался грубый голос минотавра. — Ты покорила Солант и задала хорошую трепку соламнийцам, заставив их разбежаться по домам с криком «Мама!». Соламнийский народ теперь твой. Ты добилась того, о чем другие могли только мечтать...
— Не совсем так, Галдар, — поправила его Мина. — Нам еще предстоит покорить Оплот. Причем мы должны войти в него до наступления Праздника Ока.
— Праздник? — Минотавр наморщил лоб. — Праздник Ока... Клянусь своими рогами, я совсем забыл об этой старинной традиции. — Он ухмыльнулся. — Ты такая юная, Мина, — откуда столь поразительная осведомленность? Праздник Ока не отмечался со времени исчезновения трех лун.
— Золотая Луна рассказывала мне о том, как он возник, — поведала Мина, нежно поглаживая щеку умершей. — Все началось с того, что однажды ночью три луны — красная, белая и черная — сошлись вместе, выстроив на небесах огромный, широко раскрытый глаз. Жаль, я его не видела.
— Насколько я знаю, смертные ударились после случившегося в буйное веселье. Мой же народ отнесся к той ночи с глубоким почтением, — сообщил Галдар, — потому что мы считали лунный глаз оком Саргаса, нашего Бога. Бывшего Бога, — поспешил он добавить, с опаской взглянув на Мину. — И все же, какое отношение имеет забытый всеми праздник к завоеванию Оплота? Три луны канули в прошлое, и Око Богов вместе с ними.
— Праздник состоится, Галдар, — заверила его Мина. — Праздник Нового Ока, Единого Ока. Мы отпразднуем это событие в Храме Хьюрзида.
— Но Храм Хьюрзида расположен в Оплоте, — изумился Галдар. — А мы сейчас находимся на другом краю материка, не говоря уже о том, что сам Оплот остается во власти Соламнийских Рыцарей. Когда должен состояться праздник?
— В назначенное время, — ответила Мина. — После того, как будет воздвигнут тотем и красный дракон падет с небес.
— Гм, — хмыкнул минотавр. — В таком случае мы должны сейчас вести нашу армию на Оплот, а не торчать без дела в каком-то гиблом месте. — Он бросил на Башню неприязненный взгляд. — Вот только я сомневаюсь, что нам удастся двигаться достаточно быстро с этой повозкой.
Пламя костра гудело и трещало, обугливая своими длинными языками стену Башни. Едкий дым уже измучил Галдара, заставляя его беспрестанно моргать слезившимися глазами, а теперь добрался и до каморки наверху. Тассельхоф закашлялся и закрыл лицо руками.
— В ночь Праздника Нового Ока я должна буду доставить тело Золотой Луны, принцессы Кве-Шу, хранительницы голубого хрустального жезла, в Оплот, в Храм Хьюрзида. Там свершится великое чудо, Галдар. Ничто не сможет стать нам обузой в пути, ибо об этом позаботится Единый Бог.
Мина распростерла руки над телом Золотой Луны и начала молиться. Ее ладони вспыхнули желто-оранжевым светом, в котором Тас надеялся увидеть что-нибудь интересное, но сияние ослепило его, словно тысяча сверкающих осколков, причинив глазам кендера сильную боль. Тассельхоф крепко зажмурился, но и через плотно сомкнутые веки это колдовское сияние продолжало мучить его.
Мина закончила молиться, и свечение медленно погасло. Тассельхоф открыл глаза.
Тело Золотой Луны лежало в янтарном саркофаге; оно снова стало молодым и прекрасным. На ней были такие же белые одежды, какие она носила при жизни, ее волосы поблескивали золотыми и серебряными нитями.
Глядя на Золотую Луну, Тас почувствовал предательский комок в горле. Затем комок сменился приступом дурноты, и кендер ухватился рукой за подоконник, чтобы не упасть.
— Ты не поскупилась на гроб, Мина, — сказал Галдар, и в его голосе послышалась озлобленность. — Вот только что ты собираешься с ним делать? Тащить за собой в повозке как памятник Единому Богу? Или выставлять на обозрение толпы? Мы — солдаты, а не жрецы, и нам пред стоит война.
Мина пронзила Галдара взглядом. Она молчала, но это было страшное молчание, ибо, подобно хищной утробе, оно поглотило все цвета и звуки, и казалось, что даже воздух начал стремительно таять, не выдержав обрушившейся на него тишины. Галдар жалобно съежился.
— Прости меня, Мина, — промямлил он. — Я не хотел...
— Твое счастье, что я тебя знаю, Галдар, — ответила она. — И не цепляюсь к словам, которые ты произносишь необдуманно. Однако не заходи слишком далеко. Золотая Луна значит для меня больше, чем мать, и все, что я сделала во имя Единого Бога, я сделала ради нее.
Мина подошла к саркофагу и склонилась над застывшим, безмятежным лицом своей приемной матери.
— Ты рассказывала мне об ушедших Богах, и я отправилась на их поиски — ради тебя! — Голос Мины дрожал. — Я привела к тебе Единого Бога, мама, и Он вернул твою молодость и красоту. Я думала, ты примешь столь ценный дар с радостью. Что я сделала не так? Не понимаю... — Мина гладила янтарную поверхность саркофага, словно это было одеяло, на котором она хотела разгладить складки. Девушка казалась растерянной. — Ты изменишь свое решение, мама. Рано или поздно ты поймешь...
— Мина, — пробормотал Галдар смущенно, — я не знал. Мне очень жаль.
Она молча кивнула.
Галдар кашлянул.
— Что прикажешь делать с кендером?
— С кендером? — повторила Мина. Казалось, до нее не дошел смысл вопроса.
— С кендером и его магическим устройством. Ты говорила, они находятся в Башне.
Мина подняла заплаканное лицо.
— Кендер... — Она не услышала собственный голос и нахмурилась: — Ах да, конечно. Ступай и приведи его сюда. Только поторопись.
— А ты не знаешь, где он? — осторожно поинтересовался Галдар. — Башня огромна, и комнат в ней — великое множество.
Мина подняла голову и сразу же указала на окно Тассельхофа.
— Конундрум, — позвал Тас и не узнал собственного голоса: казалось, этот голос принадлежал не ему, а кому-то совсем другому, причем насмерть перепуганному. — Мы должны выбираться отсюда. Немедленно!
— А оно как раз готово, — с гордостью сообщил гном, указывая на устройство для перемещений во времени.
— Ты уверен, что починил его? — с беспокойством спросил Тассельхоф. Он уже слышал шаги на лестнице — во всяком случае, так ему казалось.
— Естественно, — надулся Конундрум. — Оно теперь как новенькое. Кстати, а для чего это изобретение служило, пока не сломалось?
Тас, воодушевившийся было при первых словах гнома, снова пал духом.
— Как ты можешь быть уверен в исправности устройства, если не знаешь, для чего оно предназначено? — Теперь он уже определенно слышал шаги. — Ладно, давай его сюда. Быстро!
Дверной замок был заговорен Палином, но маг покинул мир живых, и с его смертью наложенное им заклинание скорее всего утратило свою силу.
С лестницы тем временем уже доносилось тяжелое дыхание приближавшегося минотавра.
— Сначала я принял его за картофелерезку, — поведал Конундрум. Он потряс устройство, ответившее ему перезвоном цепочек. — Но картофелерезка намного крупнее да и устроена по-другому. Тогда я подумал, что данная вещь является...
— «Данная вещь является», — передразнил Тассельхоф гнома, — устройством для перемещений во времени. И именно это я сейчас собираюсь сделать, Конундрум. Я отправляюсь в прошлое и не могу взять тебя с собой, так как попаду во времена Войны с Хаосом, чтобы занять свое мокрое место под ногой исполина. Понимаешь, по моей вине погибли все, кого я любил, и мое возвращение — единственный способ вернуть их к жизни. Правда, сам я умру, но я ведь и так уже мертв...
— ...теркой для сыра, — продолжал Конундрум, задумчиво разглядывая артефакт. — Впрочем, если внести сюда кое-какие изменения, то могла бы получиться мясорубка или...
— Ладно, забудь, — сказал Тас и постарался вдохнуть как можно больше воздуха, словно это могло придать ему храбрости. — Просто дай сюда устройство. Мне совсем не хочется оставлять тебя здесь, в Башне Высшего Волшебства, вместе со свирепым минотавром и Рыцарями Тьмы, но с моей смертью они исчезнут отсюда. Да отдашь ты наконец устройство?
Шаги снаружи смолкли, однако тяжелое дыхание все еще доносилось. Очевидно, устав подниматься по крутым и опасным ступенькам, минотавр остановился, чтобы перевести дух.
— Сочетание удочки и колодки для обуви? — добрался уже до самых немыслимых предположений Конундрум.
Шаги минотавра возобновились. Гном израсходовал весь запас кендерского терпения, и Тассельхоф рванулся к устройству.
— Отдай!
— А вдруг ты его снова разобьешь? — возразил Конундрум, отодвигая свое сокровище от греха подальше.
— Не разобью! — поклялся Тас. Изловчившись, он неожиданно прыгнул на гнома и вырвал артефакт у него из рук. — Если ты будешь наблюдать за мной внимательно, то поймешь наконец, что это такое, — пробормотал он.

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс и Трейси Хикмэн

Держа устройство в руке, Тассельхоф прочел короткую молитву собственного сочинения:
— Наверное, ты не слышишь меня, Фисбен.... А может, просто не желаешь слышать, ибо я разочаровал тебя. Мне так жаль. Правда, жаль. — Слезы выступили у Непоседы на глазах. — Я ведь не мог предвидеть последствий своего путешествия. Мне просто хотелось выступить на похоронах Карамона и рассказать всем, каким хорошим другом он был. Но я не хотел стать причиной столь ужасных бед. Правда, не хотел! И если ты сейчас поможешь мне вернуться назад, к моменту моей смерти, я обещаю безропотно принять ее.
— С этой штукой ничего не происходит, — недовольно заметил Конундрум. — Может, ты забыл включить ее?
Шаги на лестнице звучали уже совсем близко, и Тас поднял устройство над головой.
— Слова заклинания. Я должен произнести слова заклинания. Я их знаю, — с шумом выдохнул кендер. — Они начинаются... они начинаются... Твое время — твое... По нему ты путешествуешь... Нет, не так. Идешь. По нему ты идешь... и что-то... что-то там течет.
Пол уже начал дрожать под тяжелыми шагами минотавра.
Капли пота выступили у Тассельхофа на лбу. Он еще раз шумно выдохнул и взглянул на устройство, словно оно могло ему чем-то помочь. Однако помощи не последовало, и кендер принялся яростно трясти артефакт.
— Теперь мне понятно, как оно сломалось, — проворчал гном. — И долго еще все это будет продолжаться? Я слышу, кто-то приближается.
— Крепко держи его начало и окажешься в конце. Нет, неправильно, — простонал Тас. — Все, все неправильно! Я не могу вспомнить слова! Что со мной происходит? Я же знал их наизусть и мог повторить все заклинание, стоя на голове. Фисбен как-то заставил меня это сделать...
Раздался тяжелый удар в дверь. Очевидно, минотавр решил выбить ее плечом.
— Да, он заставил меня произнести заклинание, стоя на голове. Я никогда не забуду тот чудесный летний день. Мы находились на зеленом лугу, и небо было такое синее, а по нему плыли пушистые белые облака, и птицы пели, и Фисбен тоже, пока я его не попросил не...
Последовал еще один удар, и дверь затрещала.

Твое время — это твоя собственность.
Сквозь него ты идешь,
Его течение ты видишь.
Вихрем времени сквозь вечность.
Преград нет его потоку.
Крепко держи его начала и концы,
Соедини их своей рукой.
Все, что было утрачено, будет возвращено.
Предназначенное тебе свершится.

Слова вдруг легко всплыли в сознании Тассельхофа, наполнив его теплом того солнечного дня. Он не знал, откуда они взялись, и, по правде говоря, не испытывал ни малейшего желания задерживаться, чтобы выяснить это.
Устройство начало ярко сверкать, заиграв всеми своими драгоценными камнями.
Последним ощущением, запомнившимся Тасу, стало неожиданное прикосновение чьей-то руки. Последним, что он услышал, был голос Конундрума, кричавшего в панике: «Подожди, один винтик окрутился!»
А потом все ощущения и звуки потонули в закружившемся магическом вихре.

3
Наказание за оплошность

— Кендер исчез, — доложил Галдар, воротившись из Башни.
— Исчез? — Мина отвела взгляд от янтарного саркофага с телом Золотой Луны и внимательно посмотрела на минотавра. — О чем ты говоришь? Это невозможно. Как он мог исчезнуть...
Внезапно она вскрикнула от боли. Боль стала быстро усиливаться, и Мина упала на колени, судорожно вонзая ногти в тело. Через мгновение она билась в агонии.
— Мина! — закричал встревоженный Галдар. Он беспомощно засуетился вокруг нее. — Что с тобой? Ты ранена? Ответь мне!
Но она лишь стонала и извивалась, не в состоянии ответить что-либо.
Галдар посмотрел на рыцарей, стоявших вокруг.
— Вы должны были охранять ее! Какой враг это сделал?
— Клянусь, Галдар! — воскликнул один из нераканцев. — Никто даже не приближался к ней!
— Мина, — взывал минотавр, склонившись над своей повелительницей, — скажи мне, где у тебя болит?
Задрожав от напряжения, Мина наконец прижала руку к сердцу, укрытому под черной кольчугой.
— Я совершила ошибку! — Ее искусанные от боли губы кровоточили. — И вот... мое наказание.
Девушка стояла на коленях, уронив голову на грудь, и с силой сжимала руки в безуспешной попытке справиться с болью. Струйки пота катились по ее лицу, а тело сотрясалось, как от сильного озноба.
— Прости меня! — выдавила она, выплевывая слова вместе с кровью. — Я подвела Тебя. Я забыла о долге. Клянусь своей душой, это больше не повторится!
Болезненные спазмы неожиданно прекратились. Мина судорожно перевела дыхание и вскоре, сделав несколько глубоких вдохов, смогла подняться на ноги.
Рыцари вокруг замерли в тревожном ожидании.
— Угроза миновала, — сказал им Галдар. — Возвращайтесь к своим обязанностям.
Оглядываясь, воины разошлись по местам. Поддерживаемая минотавром, Мина сделала несколько осторожных шагов.
— Что с тобой случилось? — спросил он, глядя на нее с беспокойством. — Ты говорила о наказании. Кто наказал тебя и за какую провинность?
— Единый Бог, — ответила Мина. Она еще не оправилась от пережитого потрясения, и ее янтарные глаза казались серыми. — Я не смогла выполнить свой долг. Кендер очень важен для нас, и в первую очередь мне следовало заняться именно им. Но я... — Девушка облизала свои окровавленные, распухшие губы. — Но я так хотела увидеть маму, что совсем забыла о нем. А теперь он исчез, и виновата в этом я.
— И Единый Бог сотворил с тобой это? — переспросил изумленный минотавр. В его голосе почувствовалась гневная дрожь. — Он причинил тебе такую боль?
— Я заслужила подобное наказание, Галдар, и потому воспринимаю его как должное. Боль, перенесенная мною, — ничто по сравнению с тем ударом, который я невольно нанесла Единому Богу.
Однако минотавр, услышав такое объяснение, нахмурился и покачал головой.
— Да ладно, Галдар, — вздохнула Мина, — не говори мне, что в детстве ты не получал колотушек от своего отца или что в молодости тебе ни разу не попало от твоего командира. Но ты ведь не считаешь их жестокими и правильно делаешь, ибо они наказывали тебя ради твоего же блага.
— Это не одно и то же, — прохрипел минотавр. Он уже знал, что никогда не забудет того, как Мина — Повелительница Ночи, стоявшая во главе победоносной армии, — ползала на коленях в грязи, корчась от немыслимой боли.
— Это абсолютно одно и то же, — мягко возразила Мина. — Мы все — дети Единого Бога. Он просто учит нас чтить свой долг.
Галдар не нашел, что ей ответить, и девушка расценила его молчание как согласие с ее словами.
— Возьми несколько человек. Обыщите все помещения Башни. Убедитесь, что кендер не спрятался в одном из них. А пока вы будете его искать, мы предадим огню тела погибших.
— Мне обязательно возвращаться туда? — буркнул Галдар, уже не пытаясь скрыть свое недовольство.
— А в чем дело? Ты чего-то боишься?
— О, ничего, что принадлежит миру живых. — Он угрюмо покосился в сторону Башни.
— Не бойся, Галдар. — Мина бросила небрежный взгляд на мертвых магов, которых уже волокли на погребальный костер. — Их души не смогут причинить тебе вреда. Они отправляются служить Единому Богу.

Небеса были наполнены светом. Далекий и таинственный, этот свет был настолько ярким, что солнце померкло бы на его фоне, окажись оно рядом. Но если солнце не позволяло глазам Даламара долго любоваться своими лучами, то на свет, струившийся сейчас с неба, эльф мог бы смотреть бесконечно. Смотреть и думать о том, чем он был и чем стал, осознав наконец всю суетность своего прежнего бытия.
Однажды, будучи еще совсем маленьким, Даламар взглянул на черное небо своей родины и увидел там серебряную луну. Тогда он принял это светило за игрушку, убранную кем-то на небеса, и загорелся желанием получить ее. Даламар попросил родителей достать ему красавицу луну, а услышав отказ, разрыдался от обиды и разочарования. Сейчас он испытывал похожее чувство и невыразимо страдал оттого, что столь прекрасный свет был для него недосягаем: преграда, тонкая, как осенняя паутина, но прочная, как адамант, стояла у эльфа на пути. Этой преградой являлась стена, отделявшая один мир от другого.
Даламар оказался не единственным узником, томившимся здесь, — множество других мертвых душ беспокойно носились по своей темнице, с жадностью взирая на лучезарное чудо, но будучи не в состоянии достичь его.
«Свет небес так красив, — услышал эльф чей-то чарующий голос. — Это свет высшего царства, следующая обитель твоей души в ее долгом путешествии. Я освобожу тебя и позволю тебе отправиться туда. Но сначала ты должен кое-что принести мне».
О, он послушается. Он сделает все возможное и невозможное, лишь бы только выбраться отсюда. Даламар взглянул на Башню Высшего Волшебства и почувствовал, что при жизни имел к ней какое-то отношение. Теперь это кануло в прошлое. Воистину Башня являлась средоточием магической энергии — эльф видел, как та потоками золотой пыли струится меж серых камней величественного строения, еще совсем недавно служившего ему домом.
Река мертвых принимала растерянные души в свои воды и уносила их в осиротевшую Башню. Даламар в последний раз посмотрел на чудесный свет и чуть не заплакал от острой тоски по нему. Он погрузился в реку и уже почти достиг входа, когда его вдруг крепко схватила чья-то рука и сердитый голос прошипел ему: «Остановись!»

— Остановитесь! — крикнула Мина. — Я приказываю! Не сжигайте их. Я передумала.
Рыцари опустили тела на землю и недоуменно переглянулись. Они не могли припомнить, чтобы Мина когда-нибудь меняла принятое решение, и потому отнеслись к ее поступку неодобрительно. Как, впрочем, и к наказанию, наложенному на Мину Единым Богом, ибо Единый Бог был где-то далеко, а Мина — рядом, и это ей они служили, словно божеству.
— Хорошая мысль, Мина, — одобрил Галдар, выходя из Башни. Он со злобой посмотрел на мертвых магов. — Оставим двуногих стервятников на растерзание крылатым. А кендера в Башне нет. Мы обыскали все сверху донизу. Так что давайте-ка выбираться из этого проклятого места.
Пламя яростно трещало, и его дым кружился вокруг Башни подобно тому, как души мертвецов кружили между стволами кипарисовых деревьев. Живым не терпелось покинуть это место, и они считали минуты, остававшиеся до отъезда. Мертвые же не спешили, поскольку идти им было все равно некуда. Но и те, и другие пытались угадать, что будет делать Мина.
Девушка тем временем опустилась на колени рядом с телом Даламара. Одной рукой она крепко сжала медальон, висевший у нее на шее, а вторую положила на рану, которую нанесло магу ее смертоносное копье. Раскрытые глаза эльфа безучастно смотрели вверх.
Мина тихонько запела:

Вернись, душа, вернись,
Руки моей коснись,
Сна оковы скинь,
Бездны мрак покинь.

Холодный труп Даламара потеплел под рукой Мины, его серые щеки порозовели. Губы мага приоткрылись, словно он пытался сделать вдох. Вскоре все его тело зашевелилось и ожило. Лишь глаза эльфа остались глазами мертвеца.
Галдар, наблюдая за действиями Мины, недовольно качал годовой, в то время как рыцари замерли в благоговении — Повелительница часто молилась над телами умерших, однако еще ни разу их не воскрешала, объясняя это тем, что отныне их души будут служить Единому Богу.
— Поднимись, — велела Мина.
Живое тело с мертвыми глазами послушно встало на ноги.
— Ступай к повозке и жди моих приказаний.
Эльф попытался моргнуть, отчего все его тело передернуло.
— Ступай к повозке, — повторила Мина.
С трудом овладев собственным зрением, Даламар наконец взглянул на нее.
— Ты пойдешь туда! — повысила голос Мина. — И сделаешь все, что я тебе прикажу. В противном случае я тебя уничтожу. О, я говорю не о твоем теле. Расстаться с этим куском мяса — не такая уж большая потеря. Я уничтожу твою душу!
Труп содрогнулся и после некоторого колебания зашаркал к повозке. Большинство рыцарей поспешили убраться с его пути. Некоторые, впрочем, остались на своих местах и даже открыто ухмылялись — слишком уж нелепо выглядело это ходячее существо. Кто-то громко расхохотался.
Галдар, объятый ужасом и отвращением, не видел ни малейшего повода для смеха. Да, он предложил оставить трупы без погребения на растерзание стервятникам — ведь погибшие были колдунами. Но то, что происходило сейчас, ему совсем не нравилось. Минотавр ощущал какую-то смутную тревогу, хотя и не мог сказать, чем именно она вызвана.
— Мина, ты уверена, что это хорошая идея? — поинтересовался он.
Девушка ничего не ответила. Напевая ту же песню над телом второго мага, она положила руку на грудь Палина. Мертвец сел.
— Отправляйся к повозке за своим приятелем, — приказала она.
Палин заморгал. Черты его лица исказились. Он вытянул вперед руки и начал ощупывать ими воздух, словно хотел схватить там нечто, видимое только ему.
— Я уничтожу тебя, — сурово пообещала Мина, — если ты не будешь мне повиноваться.
Мертвец поднялся, продолжая ловить руками воздух. Гримаса, искажавшая лицо мага, говорила о том, что сейчас он испытывал муки гораздо более страшные, чем те, которые терзали его в последние минуты жизни.
— Ступай, — сказала Мина, рукой указывая ему путь.
Палин повиновался. Опустив голову, он пошел по направлению к повозке. Никто не засмеялся на этот раз.
Мина уселась на землю, бледная и изнуренная. Она пережила тяжелый день, принесший ей смерть приемной матери и гнев Единого Бога. Девушка сжалась в комочек. Казалось, силы оставили ее, и Галдар почувствовал жалость. Ему хотелось утешить и поддержать Мину, однако сначала он должен был исполнить свой долг.
— Мина, ты все еще считаешь эту затею удачной? — спросил минотавр так тихо, что никто, кроме нее, не мог услышать его слов. — С нас хватило бы и гроба, который нам предстоит везти через весь Ансалон, а тут еще два этих... существа. — Он не знал, как их называть. — Зачем ты оживила мертвых колдунов? Чем они могут быть нам полезны? — Минотавр нахмурился. — Твои действия смущают наших людей.
Янтарные глаза внимательно посмотрели на него. Лицо Мины было усталым и печальным, но глаза ее оставались такими же ясными, как всегда, и видели Галдара насквозь.
— Мои действия смущают тебя, Галдар.
Минотавр что-то пробурчал, скривив рот.
Мина взглянула в сторону двух мертвецов, которые сидели на краю повозки, уставившись в пустоту.
— Они связаны с кендером.
— Так ты собираешься использовать их в качестве заложников? — Галдар сразу приободрился, ибо такое объяснение показалось ему вполне разумным.
— Да, Галдар, если тебе нравится это слово. Считай их заложниками. Когда мы найдем кендера и его артефакт, маги объяснят мне, как им пользоваться.
— Я приставлю к ним дополнительную стражу.
— В подобных мерах нет необходимости, — пожала плечами Мина. — Наши пленники — всего лишь два ходячих окорока.
Она снова задумчиво посмотрела в их сторону.
— Галдар, что ты сказал бы об армии, состоящей из таких солдат? Подумай: армия, которая повинуется безропотно, не рассуждая. Солдаты, которые воют, не ведая страха. К тому же они наделены сверхъестественной силой, а пав, могут тут же подняться снова. Не об этом ли мечтает любой командир? Имея власть над душами мертвых, мы могли бы посылать их тела на поля сражений... Почему ты молчишь, Галдар?
Галдар не знал, что сказать. Вернее, не знал, как сказать о том, что не может представить себе ничего более омерзительного.
— Приведи мою лошадь, — велела ему Мина. — Пора покинуть это место скорби.
На сей раз минотавр выполнил приказание с явным удовольствием.
Вскочив в седло, Мина заняла место во главе мрачного каравана, а рыцари окружили повозку, образовав почетный караул для умершей. Возница щелкнул хлыстом, и лошади дернулись в своих упряжках. Повозка и ее необычный груз двинулись в путь.
Кипарисовые деревья и души мертвецов расступились перед Миной, открыв путь посреди непроходимого Леса, окружавшего Башню Высшего Волшебства. Время от времени девушка оглядывалась на саркофаг, но дорога была без ухабов, и он оставался на своем месте.
Мертвые чародеи сидели на самом краю повозки, почти касаясь ногами земли, и смотрели невидящими глазами куда-то вдаль. Безжизненные руки магов покоились у них на коленях.
Галдар ехал рядом со своей госпожой. Один раз он вместе с ней оглянулся на повозку и увидел два странные существа, похожие на клочья тумана, которые тянулись вслед за трупами, словно шелковые шлейфы, зацепившиеся за колеса повозки. Это были души Палина и Даламара.
Галдар поспешил отвести взгляд и больше не оборачивался.

4
Гибель Ская

Серебряный дракон не мог сказать, как долго он находился в пещере Ская, могущественного синего дракона: потеряв возможность видеть солнце, Мирроар лишился и чувства времени. Это случилось, когда он попал в великую бурю и услышал голос, показавшийся ему знакомым. Голос тот потребовал, чтобы Мирроар преклонился перед ним, но дракон отказался, и в следующее мгновение в него ударила молния, лишившая несчастного зрения и обезобразившая его черты. После этого Мирроар много месяцев бродил по свету, приняв человеческий облик, ибо слепой человек все-таки может ходить, в то время как незрячий дракон утрачивает способность летать и становится совершенно беспомощным. Наконец он обрел пристанище здесь, в пещере Ская, где его навещали лишь ночь и ее холодные тени.
Итак, слепой гость понятия не имел, сколько времени он провел вместе с синим драконом, мучившимся от жестоких страданий. Может быть, день, а может, и целый год миновал с тех пор, как Скай воззвал к Единому Богу, требуя обещанной награды, а Мирроар стал невольным свидетелем их встречи.
Узнав голос, раздававшийся во время бури, серебряный дракон загорелся желанием получить ответ на вопрос: если это была Такхизис, то что же она делала в мире, который покинули все другие Боги? В конце концов, подумал он, Скай — один из тех, кто может объяснить ему смысл происходившего.
Мирроара также всегда занимало множество вопросов, касавшихся личности Ская. Синекрылый исполин считался самым большим и сильным драконом, когда-либо жившим на Кринне. Поговаривали, что, получив главенство над своими соплеменниками, он присвоил себе право пожирать их, и Мирроару очень хотелось узнать, насколько столь страшные слухи соответствуют действительности.
С великим трудом отыскав пещеру Ская, Мирроар вошел в нее как раз в тот момент, когда хозяин жилища пал жертвой собственной дерзости и вероломства, — Скай хотел убить пришедшую к нему Мину ударом молнии, но ее сверкающие доспехи отразили этот удар, направив его в самого Ская. Огромный синий дракон был тяжело ранен.
Отчаянно желая получить ответ на мучившие его вопросы, Мирроар сделал все возможное, чтобы вылечить поверженного собрата. Увы, ему удалось справиться со своей задачей лишь отчасти: он сохранил Скаю жизнь, однако раны, нанесенные Богом, оказались слишком серьезными, а Мирроар был хотя и драконом, но все же смертным, и вскоре все, чем он еще мог помочь Скаю, свелось к доставке ему питьевой воды.

Предыдущая страница 3 Следующая страница


Драконы Исчезнувшей Луны 4

Скай часто впадал в забытье. Когда же он находился в сознании, Мирроар одолевал его расспросами о Едином Боге, в чьем имени уже не сомневался. Рассказ синего дракона растянулся на очень долгое время, поскольку, обессилев, он не мог рассказать много за один раз.
— Такхизис похитила мир, — прохрипел он как-то, придя в себя. — Похитила и перенесла за тридевять земель от его прежнего места. Она долго вынашивала этот план, а потом, подготовив все необходимое, затаилась в ожидании своего часа.
— Который пробил во время Войны с Хаосом, — заметил Мирроар. Немного помолчав, он вежливо спросил: — Как ты себя чувствуешь?
— Я чувствую приближение смерти, — ответил синий дракон. — Вот и все мои ощущения.
Будь Мирроар человеком, он пустился бы в фальшивые утешения, дабы скрасить последние часы умиравшего Ская. Но Мирроар не мог рассуждать как человек, хотя и ходил в человеческом обличий, а драконы не лгали даже из благих побуждений. К тому же он прекрасно понимал, что такие утешения обычно лишь ласкали слух самих утешителей.
Скай был воином, прошедшим через множество битв, в которых он разил своих недругов направо и налево. Во время Войны Копья Скай и его наездница, зловещая Китиара Ут-Матар, держали в страхе половину Ансалона, а после Войны с Хаосом Скай стал одним из немногих, кто дерзнул противостоять Малис и Берилл — великим чужеземным драконицам. Наконец Скай настолько укрепился в своей власти, что сам занял место среди драконов-правителей. Тогда-то, желая увеличить собственную силу за счет себе подобных, он и начал пожирать других драконов, оставляя лишь их черепа для воздвижения тотема.
Мирроар не мог видеть этот тотем, но всем своим существом ощущал его присутствие и слышал стенания голосов, исходивших из черепов и взывавших о мести. Он не испытывал любви к Скаю и, доведись им встретиться на поле битвы, убил бы его без всякого сожаления. А Скай принял бы такой финал с радостью, потому что драконы не мыслили для себя иной смерти, кроме как пасть в бою, рухнув с небес со следами свежей крови врага на когтях и вкусом пламени на языке. Да, именно так и хотел бы умереть Скай. Но вместо этого он беспомощно лежал в своей пещере, и жизнь вытекала из него медленно и мучительно. Могучие крылья грозного воина оцепенели, а некогда смертоносные когти теперь лишь судорожно царапали каменный пол.
Мирроар решил, что ни один дракон не должен заканчивать свой бренный путь подобным образом. Даже его злейший враг. Мирроар чувствовал себя виноватым перед Скаем — ведь это он вернул его к жизни. Но как еще можно было узнать правду о Едином Боге? И, подавив в себе сострадание к врагу, Мирроар безжалостно продолжил свои расспросы, ибо у Ская уже почти не оставалось времени на ответы.
— Итак, Такхизис придумала план похищения Кринна, — напомнил он во время очередного разговора, — а ты являлся его частью.
Скай захрипел. Мирроар слышал, как извивалось его огромное тело в попытке справиться с приступом боли.
— И самой важной частью... Будь проклят тот день, когда я согласился помогать ей. Это ведь я обнаружил Врата. Наш мир, мир, в котором родился я и мне подобные, не похож на этот. Мы не делили его со слабыми и недолговечными созданиями. Это был мир драконов.
Скаю часто приходилось прерывать свою речь, чтобы перевести дыхание и издать очередной стон. Тем не менее на сей раз он был явно исполнен решимости довести рассказ до конца. Синий дракон говорил очень тихо, но в его голосе Мирроар слышал гнев, напоминавший далекие раскаты грома.
— Мы вели жестокие войны за выживание. Берилл и Малис, которых ты видел здесь, могут показаться тебе огромными и могущественными, но по сравнению с теми, кто правил нашим миром, они — просто жалкие букашки. Однако я забегаю вперед.
Как и многие другие, я видел, что наш мир начал загнивать. Будущее предлагало нашим детям небольшой выбор — поедать себе подобных или же самим оказаться чьей-нибудь пищей. Шел стремительный упадок. Я был не единственным, кто хотел найти пути, ведущие в иные измерения, но стал первым, кому это удалось. Я открыл их с помощью магии и потом не раз прятался в пролегавших между ними незримых переходах, когда меня преследовал кто-нибудь из старших драконов.
Там-то я однажды и столкнулся с Ее Темным Величеством. — Скай заскрежетал зубами, словно представил себе, что растирает ее в порошок. — До этого я никогда не встречался с Богами, не видел никого столь значительного и не ощущал такой силы. Я поклонился и предложил ей свои услуги. Владычицу Тьмы интересовали иные миры. Я не был пленен ею до глубины души, а потому не собирался выкладывать все секреты разом, и все-таки рассказанного мною оказалось достаточно, чтобы об остальном она смогла догадаться сама.
Такхизис привела меня в свой мир, называемый Кринном. Она заявила, что является в нем лишь одним из многочисленных божеств, но зато превосходит всех остальных силой, поэтому другие Боги боятся ее и явно вынашивают у нее за спиной какие-то планы. Такхизис попросила меня помочь ей подняться над ее коварными собратьями, дабы она смогла стать недосягаемой для их козней, и пообещала в случае успеха вручить мне щедрую награду — Кринн вместе со всеми его тщедушными обитателями. Он стал бы моим новым миром, платой за оказанные мною услуги. Нет нужды говорить, что она лгала.
Гнев закипел в душе Мирроара — гнев, вызванный неуемным властолюбием тех, кто ни секунды не думал об участи слабых живых созданий, словно речь шла всего лишь о пылинках. Серебряному дракону стоило большого труда не выплеснуть свою ярость наружу и не уничтожить Ская прежде, чем тот расскажет ему все, что знал о похищении Кринна, и поможет понять суть произошедшего. Никто не мог изменить прошлое, ибо оно уже свершилось, но у Мирроара еще теплилась надежда на спасение будущего.
— Я был тогда молод, — продолжал Скай, — но самые юные из обитателей нашего мира превосходили размером взрослых синих драконов Кринна. Владычица Такхизис дала мне в наездницы Китиару — свою любимицу. Китиара...
Скай замолчал, припоминая ушедшие времена. Послышался его тяжелый вздох.
— Мы не знали поражений. Впервые в жизни я узнал, что выживание — не единственное, ради чего стоит сражаться, что существуют еще честь, радость битвы и славное место в истории. Сначала я презирал хилых местных жителей — людей и всех прочих, не понимая, зачем Боги вообще позволили им появиться на свет. Но вскоре я начал находить некоторых из этих особей очаровательными, особенно Китиару. Отважная и не ведавшая сомнений, она всегда точно знала, чего хотела и как достичь желаемого. О, какая Богиня из нее бы получилась! — Скай замолчал, пытаясь отдышаться. — Я увижу ее снова. Я знаю. Мы еще взлетим навстречу славе...
— Значит, ты продолжал служить Такхизис, — сказал Мирроар, возвращая Ская к главной теме его рассказа, — и проторил пути, по которым она пробралась сюда, в эту часть мироздания?
— Да. Я все для нее подготовил. Ей оставалось только выждать удобный момент.
— Но Войну с Хаосом она, конечно, не могла предвидеть? Или... — Ужасная мысль вдруг пришла Мирроару в голову. — Или Война тоже являлась частью ее интриги?
Скай презрительно фыркнул.
— Может, Такхизис, и умна, но не до такой степени. Хотя она, конечно, могла догадываться о том, что Хаос заперт внутри Серой Драгоценности. В таком случае ей оставалось лишь подождать, пока какой-нибудь глупец не освободит его. Впрочем, если бы этого не случилось, Владычица нашла бы другие способы.
Как я уже говорил, она выжидала удобный момент, а Война с Хаосом вложила ей карты в руки. Теперь все было готово, и Такхизис изобразила уход от мирских дел, бросив на произвол судьбы всех, кто на нее рассчитывал. Она поступила так, чтобы сохранить свои силы для выполнения той грандиозной задачи, которая ждала ее впереди.
Наконец час Владычицы Тьмы пробил. В момент поражения Хаоса высвободилось огромное количество энергии. Такхизис завладела этой энергией, сорвала с ее помощью Кринн с его исконного места, перенесла по магическим переходам, открытым мною, и установила здесь, на краю Вселенной. Она проделала все так быстро, что никто ничего не заметил. Боги, втянутые в отчаянную битву за выживание, сначала даже не догадывались о ее замысле, а потом, ослабленные, уже не могли помешать его осуществлению. Такхизис увела мир прямо из-под носа у Богов и надежно спрятала от их глаз. Все пошло точно по ее плану. Лишившись небесного покровительства, люди впали в смятение и отчаяние. Правда, сама Такхизис тоже изрядно выдохлась, пока воплощала свой план в действие, и теперь не очень-то годилась на роль единовластной правительницы Кринна. Ей требовалось длительное время для отдыха и восстановления утраченных сил. Однако это совсем не беспокоило Ее Темное Величество — она понимала, что чем дольше люди лишены защиты Богов, тем сильнее они нуждаются в ней и тем более благоговейно встретят нового Бога, когда он наконец спустится в мир. Но кое в чем она просчиталась.
— Малис, — подсказал Мирроар, — Берилл и остальные драконы.
— Да. Их очень заинтересовала диковинная игрушка, свалившаяся на них непонятно откуда. Уставшие от бесконечных битв за выживание в своем мире, они с радостью вцепились в новый. А Такхизис не оставалось ничего иного, кроме как в беспомощной злобе наблюдать за новоиспеченными хозяевами и лживо уверять меня, что скоро ее силы восстановятся и тогда она уничтожит всех самозванцев и отдаст Кринн мне. В течение какого-то времени я еще верил ей, но годы летели, а Малистрикс, Берилл и их соплеменники становились лишь сильнее. Они убивали криннских драконов, пожирали их и воздвигали тотемы из черепов своих жертв, в то время как Владычица Тьмы хранила молчание. Этот мир начал вырождаться, подобно моей покинутой родине. Я все чаще стал вспоминать Китиару и наше славное прошлое. Мне больше не хотелось иметь ничего общего ни с моим собственным племенем, ни с маленькими паршивцами, населявшими Кринн, и однажды я отправился к Такхизис, чтобы потребовать обещанной платы. «Оставь свой мир себе, — заявил я ей. — Мне он не нужен. Я не желаю им править. Верни мне Китиару. Мы уйдем отсюда по магическим коридорам и найдем другой мир, где нас встретит настоящая слава».
Такхизис пообещала выполнить мою просьбу. Она сказала, что я найду душу Китиары в месте, называемом Мглою. Я видел эту Мглу. Я посещал ее. Во всяком случае, мне так казалось. — Из легких Ская донесся страшный хрип. — Остальное ты уже знаешь. Ты видел Мину — нового прихвостня Владычицы Тьмы — и слышал ее слова о том, что меня предали.
— Но ведь это ты был предателем. По крайней мере, все так думали.
— С момента окончания Войны с Хаосом все думали и видели только то, что играло на руку силам Тьмы.
Скай замолчал, погрузившись в раздумья о содеянном. Судя по его затрудненному дыханию, ему оставалось жить считанные часы, и оба дракона это понимали. Скай умирал от ран — телесных и душевных — и, наверное, сам не знал, какие из них мучили его сильнее.
Серебряный дракон сменил тему разговора, пытаясь привлечь внимание Ская.
— Итак, перед Ее Темным Величеством возникла новая угроза — великие драконы.
— Великие драконы... — прохрипел Скай. — Да, они действительно стали для нее большой проблемой. Такхизис надеялась на продолжение жестоких междоусобных войн, в которых воюющие стороны рано или поздно истребили бы друг друга, но вместо этого драконы вдруг заключили перемирие, а вслед за ним объявили и об окончании войны. Люди воспряли духом, и Владычица Тьмы испугалась, что скоро жители Кринна начнут (а некоторые уже начали) служить могучим драконицам и тогда новый Бог будет никому не нужен. Однако она еще не успела набраться сил и не могла открыто выступить против своих врагов. Нужно было срочно искать другой выход, и тут Ее Темное Величество превзошла саму себя. Видишь ли, Такхизис давно уже знала об огромном количестве энергии, покидавшей Кринн вместе с душами умерших, и страстно желала получить к ней доступ. В конце концов она нашла способ удерживать эти души в пределах нашего мира, а вместе с тем приобрела и возможность повелевать ими. Такхизис заставила мертвых похитить стихийную магию природы и передать ее ей. Вскоре, напитавшись бесценным даром, силы Такхизис полностью восстановились, и однажды ночью Владычица Тьмы вернулась в мир, вызвав великую бурю.
— Да, — подтвердил Мирроар, — она говорила со мной. Такхизис велела мне вступить в ее легионы и служить ей как Богу. Возможно, я так и сделал бы, но что-то удержало меня. Разум мой не мог узнать ее голос, но мое сердце узнало его. А потом она покарала меня. Я...
Он замолчал. Скай вдруг начал извиваться, пытаясь приподнять свое массивное тело с каменного пола.
— Что с тобой? Почему ты пытаешься встать?
— Тебе лучше спрятаться, — ответил Скай, продолжая отчаянные попытки приобрести контроль над собственным телом. — Малис приближается.
— Малис! — повторил встревоженный Мирроар.
— Она уже знает, что я умираю. Должно быть, ее известили о случившемся трусливые подхалимы, бывшие моими слугами. Великая стервятница идет сюда, чтобы забрать мой тотем. И я должен молча смотреть на подобную наглость! С меня хватит и Такхизис, которая попользовалась им для своих нужд. Я знаю, Малис ждет не дождется, когда я умру. Так пусть это красное чудовище подойдет поближе. Я покажу ей, чего стоит мой последний вздох!
Мирроар был уверен, что Скай бредит. Тем не менее его совет спрятаться показался серебряному дракону вполне разумным. Мирроар ненавидел и презирал красную драконицу всеми силами души, однако не рискнул бы схватиться с ней, даже будучи зрячим, — слишком часто ему доводилось видеть, как другие драконы заканчивали свою жизнь в мощных челюстях Малис или сгорали в ее ужасающем пламени. Одной лишь храбрости было недостаточно, чтобы сражаться на равных с подобным существом. Самый большой и сильный из драконов Кринна не пожелал бы вступить в схватку с Малистрикс, и даже Боги не захотели бы встретиться с нею!
Серебряный дракон принял человеческое обличив и сразу почувствовал себя очень слабым и уязвимым в теле с мягкой кожей, тонкими костями и хлипкой мускулатурой. Но зато теперь он мог двигаться. Мирроар решил забраться подальше от входа и спрятаться в глубоких лабиринтах пещеры.
Он ощупью пробирался вдоль массивного туловища Ская, когда его рука вдруг наткнулась на что-то гладкое и холодное — это был тотем синего дракона, сделанный из черепов его жертв. Поняв, к чему он прикоснулся, Мирроар вздрогнул и от отвращения так быстро убрал руку, что потерял равновесие и налетел на стену. С трудом удержавшись на ногах, он двинулся дальше.
— Подожди. — Шипение Ская эхом пронеслось по темным коридорам. — Ты оказал мне услугу. Благодаря тебе я не закончу свою жизнь в грязных лапах Малис. У меня появился шанс умереть со всем сохранившимся у меня достоинством. Теперь я тоже хочу оказать тебе услугу. Ты искал своих соплеменников — серебряных и золотых драконов, но не нашел их, верно?
У Мирроара не было ни малейшего желания признавать это даже перед умирающим. Ничего не ответив, он продолжил пробираться вдоль стены.
— Металлические драконы не бежали в страхе, — донеслись до него слова Ская. — Когда Владычица Тьмы обратилась к ним в ночь великой бури, они узнали в ней Такхизис и, поняв, что означало ее появление, отправились на поиски старых Богов.
Мирроар остановился и повернул свое незрячее лицо туда, откуда исходил голос, но в это время снаружи донесся еще один звук, услышанный Скаем задолго до Мирроара, — хлопанье могучих крыльев.
— Твои собратья попали в ловушку, — сообщил Скай, — и теперь не могут ни покинуть Кринн, ни вернуться назад — Такхизис удерживает их между мирами, подобно тому как она удерживает души мертвых.
— Есть ли способ помочь им? — спросил серебряный дракон.
— Я уже рассказал тебе все, что знал, — ответил тот, — и оплатил свой долг перед тобой. А теперь поторопись.
Слепой Мирроар поторопился слишком сильно, споткнулся и полетел вниз по наклонному коридору. Почувствовав, что его несет куда-то вглубь пещеры, он сумел ухватиться рукой за стену и больше не отпускал ее — потом, следуя вдоль этой стены, можно было выбраться обратно. Послышалась визгливая речь Малис, и он мысленно отметил, что столь массивное существо могло бы иметь и более низкий голос. Он присел на корточки, став совсем незаметным во тьме, и постарался даже замедлить дыхание, которое могло выдать драконице его местонахождение.
Итак, затаившийся Мирроар сидел в пещере синего дракона и с тревогой ожидал исхода их встречи.

Скай знал, что умирает, — слишком неровно билось сердце в его могучей груди. Но он продолжал бороться за каждый вздох, хотя больше всего на свете ему сейчас хотелось лечь, закрыть глаза и погрузиться в воспоминания. Там он мог в последний раз расправить свои могучие крылья цвета небесной синевы и воспарить над облаками. А еще он мог опять увидеть Китиару, бросающую вызов всем и вся, услышать ее решительные приказания и почувствовать, как своими надежными и умелыми руками она направляет его в самое сердце битвы. Ему хотелось снова опьянеть от лязга оружия, запаха крови и звука чужой плоти, рвущейся под натиском его когтей, а потом вернуться домой, залечить раны и ждать прихода боевой подруги. Она всегда приходила к Скаю, предпочитая его компанию обществу своих хилых сородичей, усаживалась рядом, и они начинали вспоминать прошедшую битву. Дракон и его наездница... единство на грани жизни и смерти...
— Так-так, Скай, — раздался ненавистный голос, и голова Малис просунулась в пещеру, заслонив солнечный свет. — Похоже, меня дезинформировали. Я вижу, ты еще жив.
Скай приподнялся. На мгновение ему показалось, что в прекрасную реальность, сотканную из его грез и воспоминаний, ворвался чей-то зловещий призрак.
— Да, я не мертв, — прорычал синий дракон. Он вонзил когти в скалу и, превозмогая боль, попытался подняться.
Малис уже протиснула в пещеру плечи и передние лапы, оставив задние свисать снаружи вместе с хвостом и сложенными крыльями. Взгляд ее маленьких и жестоких глаз, с презрением скользнув по Скаю, жадно выискивал то, за чем она пришла, — его тотем. Увидев черепа, сложенные в середине пещеры, глазки-буравчики радостно блеснули.
— Не обращай на меня внимания, — дерзко сказала она. — Ты ведь умирал. Пожалуйста, не отвлекайся. Мне совсем не хочется тебе мешать. Я только заберу отсюда несколько сувениров, дабы они напоминали мне о тех временах, когда мы с тобой летали в одном небе.
Вытянув когтистый палец, драконица начала плести магическую сеть вокруг черепов тотема. Скай посмотрел в их глаза и сразу же почувствовал невидимое присутствие своей бывшей Владычицы. Конечно, она не могла явиться сюда ради самого Ская, поскольку больше не нуждалась в его услугах. Такхизис следила за Малис. Ну и замечательно. Скай искренне желал, чтобы две гостьи сцепились, ибо они вполне стоили друг друга.
Вдруг его задние лапы задрожали. Ослабленные, они устали держать огромное чешуйчатое тело, и Скай с грохотом упал на пол своей пещеры. Дракон разъярился на самого себя. Он должен был подняться, должен был сражаться и любой ценой оставить свою роспись на туше Малис! Но его умирающее тело лишь сотрясалось от болезненного озноба, а сердце колотилось так бешено, словно готово было вот-вот разорваться на части.
— Скай, мой синий красавец! — неожиданно донесся до него задорный, смеющийся голос Китиары. — Ты все еще спишь, лежебока? Немедленно поднимайся! Сегодня нас ждет битва не на жизнь, а на смерть, и наши недруги уже готовы. Можешь в этом не сомневаться.
Скай открыл глаза. Перед ним, сверкая доспехами из драконьей чешуи, стояла его наездница. Она улыбалась и куда-то указывала рукой.
— Там находится твой враг, Скай. Тебя ждет еще одна битва. Одно-единственное сражение. Потом ты сможешь отдохнуть.
Скай поднял голову. Он не увидел Малис, так как его зрение быстро ослабевало, уходя вместе с жизнью. Дракон видел лишь Китиару и то направление, в котором она указывала. Он сделал глубокий вдох. Последний вдох, который ему нужно было сделать в своей жизни.
Воздух, втянутый извне, смешался с серой, находившейся у него внутри. Скай выдохнул.
Пламя вспыхнуло и яростно зашипело, расколов воздух, и в следующий миг утес содрогнулся от страшного грохота. Однако даже этот грохот не смог заглушить визга Малис, полного ярости и боли. Скай не мог видеть, какой ущерб причинил ей, но надеялся, что весьма значительный. Довольный, он опустил голову на пол пещеры.
— Отлично, мой дорогой синий дракон, — услышал он голос Китиары и почувствовал прикосновение ее руки к своей шее. — Отлично...
Удар Ская не нанес Малис серьезных ран — он всего лишь заставил гостью покачнуться и лишил ее левую лапу приличного куска чешуи. Но в отличие от огромного жирного туловища, гордость Малис была ранена не на шутку, и, обуреваемая жаждой мщения, красная драконица с остервенением набросилась на Ская. Она рвала его плоть до тех пор, пока всю пещеру не залило кровью, и только тогда Малис наконец осознала, что треплет давно уже бездыханное тело.
Выпустив наружу нахлынувшую на нее злость, она начала разбирать тотем, подготавливая его для переноса в свою новую пещеру на Пике Малис, расположенном на Гудлундском хребте.
Победительница с торжеством оглядывала свой трофей из великого множества черепов и чувствовала, как растет ее собственная сила от одного лишь их созерцания. Раньше она не использовала силу криннских драконов: в своем мире они являлись самыми могучими существами, из-за чего остальные местные жители боялись их и почитали безмерно, чем, в конечном счете, изнежили и испортили крылатых исполинов. Правда, иногда тонкокожие обитатели Кринна все же выступали с оружием в руках против своих чешуйчатых соотечественников. Малис знала о подобных поединках от Ская, любимым занятием которого было рассказывать о Войне Копья, об упоении битвой и узах, соединяющих дракона с его наездником.
Очевидно, сам Скай слишком долго находился вдали от родного мира, если мог называть битвами какие-то детские забавы. Однажды Малис довелось сразиться с несколькими такими воздушными парами, и потом она вспоминала об этом как о самом уморительном происшествии в своей жизни.
В мире, взрастившем Малистрикс, ни дня не проходило без кровавой битвы, в коей устанавливалась клановая иерархия. Выживание было ежедневным делом, вот почему Малис и ее соплеменники так обрадовались этому большому и ленивому новому миру, который им подвернулся. Она не хотела возвращения былых времен, однако вспоминала о них с ностальгией, подобно тому как убеленный сединами ветеран с грустью перебирает в памяти минувшие сражения. Малис и ее сородичи преподали убогим местным драконам хороший урок, после которого побежденные склонились перед ними и признали их своими властителями. А потом пришла ночь загадочной бури, и новоиспеченные подданные сразу как-то изменились, хотя Малис и не могла понять, в чем именно заключалась эта перемена. Красные, черные, синие — все они продолжали служить ей, спеша на каждый ее звук и жест, и тем не менее драконица не на йоту не верила в их искренность. Она часто видела, как новые слуги о чем-то перешептывались между собой, но, заметив ее, немедленно умолкали. А в один прекрасный день некоторые из них вдруг исчезли, и вскоре Малис узнала, что криннские драконы с наездниками — Неракскими Рыцарями — вступили в бой с соламнийцами в Соланте.
Собственно говоря, Малистрикс совершенно не интересовали проблемы соламнийцев, но почему она узнала о начавшемся военном походе последней? Повелитель Таргонн не преминул бы заранее поставить ее в известность. Однако Таргонн погиб, и именно с его смертью впервые появились известия, показавшиеся Малис самыми тревожными из всех, какие только могли существовать на свете, — в них говорилось о появлении на Кринне нового Бога.
Малис уже слышала рассказы о некоем Боге, перенесшем Кринн в их часть Вселенной, но сама она его ни разу не встречала, а потому решила, что, едва завидев ее, Бог просто испугался и убрался подальше от места намечавшейся битвы. Мысль о коварстве Бога, тянувшего время, чтобы собрать как можно больше сил, не могла прийти Малистрикс в голову, ибо мир, в котором она выросла, управлялся лишь силой и властью и совсем не знал вероломства.
До Малис все чаще доходили слухи о Едином Боге и его воительнице — девушке по имени Мина, но драконица не обращала на нее особого внимания, главным образом потому, что та ничем ей не досаждала. Скорее, ее действия были даже на руку Малис: Мина повергла щит над Сильванести и уничтожила лицемерного дракона Циана Кровавого Губителя, а эльфы были запуганы и раздавлены тяжелой поступью Рыцарей Тьмы.
Зато известие о намерениях Берилл (двоюродной сестры красной драконицы) напасть на эльфов Квалинести совсем не обрадовало Малистрикс, и отнюдь не потому, что она принимала участие в их судьбе. Просто такие действия нарушали заключенный ими договор. Малис не доверяла сестре, поскольку слишком хорошо знала ее жадность и неуемные амбиции. Она хотела вмешаться и положить конец еще не начавшейся войне, но Повелитель Таргонн, стоявший в то время во главе Рыцарей Тьмы, заверил ее, что контролирует ситуацию. Слишком поздно Малис поняла, как мало зависела от Таргонна даже его собственная жизнь.
Никем не сдерживаемая, Берилл вылетела в направлении Квалинести и нанесла эльфам поистине сокрушительный удар, вынудив их побросать свои дома и разбежаться, подобно тараканам. Ну а то, что сама она пала в битве... Ничего не поделаешь. Видно, такая уж судьба была у этой импульсивной и неразумной особы.
Малистрикс узнала о случившемся от двух прихвостней сестры — красных драконов. Стараясь угодить Малис, оба раболепствовали и пресмыкались перед ней изо всех сил, но так и не смогли убедить ее в своей преданности. Красной драконице не понравилось оживление, с которым слуги поведали ей о гибели Берилл: они не оказали погибшей должного уважения. Но еще меньше Малистрикс понравились сведения о том, как именно умерла ее сестра. От подробностей гибели Берилл явно веяло вмешательством какого-то Бога: хотя зеленая родственница Малис и походила на крикливую ослицу, она была настолько большой и сильной, что кучка эльфов ни за что не одолела бы ее, не будь на то воли свыше.
Один из криннских драконов невольно подал Малис идею забрать тотем Берилл — рассказывая о магической силе, исходившей от него даже после смерти драконицы, он упомянул и о том, с какими проблемами столкнулись люди, воевавшие на ее стороне: они хотели забрать тотем себе, но не знали секрет управления его энергией.
Ужаснувшись при мысли, что нечестивые человеческие руки могли коснуться чего-то столь могущественного и священного, как тотем, Малис немедленно предъявила на него свои права. С помощью магии она доставила сокровище к себе в пещеру и присоединила черепа, добытые сестрой, к собственным трофеям. Обуздав силы тотема, Малис сразу же почувствовала, как они хлынули в ее тело, делая его более мощным и неуязвимым, чем когда бы то ни было.
Вскоре пришли известия об убийстве Миной грозного Ская. Драконица решила не терять времени даром: слишком много получит этот новый местный Бог, если завладеет его тотемом. Пусть-ка этот Бог убирается обратно в ту нору, из которой он выполз!
Теперь, добравшись до бесценного предмета, Малис опутала его магической сетью и подготовила к транспортировке. Она немного помедлила, глядя на останки растерзанного ею дракона и думая, не прихватить ли и его череп.
— Скай не заслужил такого почета, — сказала наконец Малис, презрительно ткнув мертвое синее тело своим когтем. — Он был безумен. Абсолютно безумен. И его череп может причинить вред.
Она сердито осмотрела дыру на своем плече. Кровотечение прекратилось, но разорванная плоть горела от боли. Кроме того, рана сковала переднюю лапу Малис. Впрочем, лететь она все-таки могла, а это сейчас было самым главным.
Собрав черепа в магическую сеть, Малис приготовилась к отлету, но перед тем как покинуть пещеру, понюхала воздух и как следует осмотрелась. Еще по прибытии сюда она ощутила нечто странное — посторонний запах. Сперва Малис не догадалась, кому бы он мог принадлежать, но теперь поняла, что в жилище Ская пахло другим драконом. Криннским драконом. И скорее всего, металлическим.
Малис тщательно обыскала каменный зал, на полу которого лежал растерзанный Скай, однако не обнаружила ничего подозрительного: ни золотистой чешуи вокруг, ни серебристых блесток на стенах. На этом она решила прекратить свои поиски, так как рана на плече стала причинять ей слишком сильную боль. К тому же драконице не терпелось вернуться в безопасную тьму собственной пещеры, чтобы заняться воздвижением там тотема.
Крепко держа сеть с черепами и стараясь не шевелить больной конечностью, Малис вытянула свое массивное тело из логова мертвого Ская и замахала крыльями, устремляясь на восток.

5
Серебряный дракон и синий дракон

Серебряный дракон оставался в своем убежище до тех пор, пока не убедился, что угроза миновала. Он знал о битве, разгоревшейся наверху, и испытывал чувство гордости за Ская, дерзнувшего противостоять ужасной красной драконице. Мирроар слышал пронзительный визг Малис и последовавшие за этим страшные звуки разрываемой плоти, а потом ему на руку пролилась какая-то теплая жидкость и в воздухе запахло кровью синего дракона.
Теперь, когда Малис покинула пещеру, серебряный дракон задумался о том, что ему делать дальше. Он потрогал свои глаза и проклял поразившую их слепоту: она сводила на нет пользу от полученных сведений о Едином Боге и исчезнувших металлических драконах, ибо, будучи незрячим, Мирроар все равно ничего не мог предпринять.
Впрочем, кое-что ему все-таки предстояло сделать, причем безотлагательно, — отправиться на поиски воды и пищи. Даже сквозь сильный запах крови Ская Мирроар чувствовал близкое присутствие пресной воды и, чтобы быстрее до нее добраться, принял свое настоящее обличье: в драконьем теле его обоняние значительно обострялось. В минуту перевоплощения он испытал удовольствие, сравнимое с облегчением, которое получает человек, потягиваясь после длительного пребывания в неудобной позе. В отличие от тесного и уязвимого человеческого тела, огромное туловище дракона было надежно защищено чешуей, а четыре мощные лапы придавали Мирроару куда больше устойчивости, чем две тонкие ноги. Будучи зрячим, он мог увидеть оленя, бежавшего по полю за многие мили от него. А нюх его оставался острым и сейчас, и дракон быстро отыскал источник, струившийся по лабиринтам пещеры.
Он утолил жажду, но ее тут же сменили муки голода. К счастью, до ноздрей Мирроара донесся запах горного козла — очевидно, Скай поймал его незадолго перед встречей с Миной, да так и не успел им полакомиться.
Мирроару совсем не хотелось возвращаться в пещеру, на полу которой лежали останки растерзанного Ская, однако обоняние подсказывало ему, что козлиное мясо находилось именно там, и, подгоняемый неумолимым голодом, он все-таки направился в это страшное место.
Пол пещеры был мокрым и скользким от крови, а в воздухе висел тяжелый запах смерти. То ли этот запах притупил все чувства Мирроара, то ли голод заставил его забыть про осторожность, но он едва не подпрыгнул от неожиданности, когда услышал чей-то грозный и неприветливый голос, эхом разнесшийся по коридорам пещеры.
— Сначала я подумал, что это сделал ты, — обратился к нему пришелец на драконьем языке, — но теперь я понимаю всю нелепость своего предположения. Ты не смог бы одолеть могучего Ская. Ты даже не можешь передвигаться по пещере, не спотыкаясь на каждом шагу.
Прочтя защитное заклинание, Мирроар повернул голову в сторону незваного гостя. Судя по голосу и запаху самородной серы, в логово Ская пожаловал синий дракон. Должно быть, он влетел через главный вход, а Мирроар, увлеченный поисками еды, ничего не услышал.
— Я не убивал Ская, — заверил он пришельца.
— Тогда кто это сделал? Такхизис?
Сначала Мирроар очень удивился, услышав ее имя, но потом подумал, что удивляться особенно нечему: ведь он был не единственным, кто узнал голос в ночь великой бури.
— Ты и сам знаешь ответ. Девушка по имени Мина поразила Ская ударом молнии. Она сделала это, защищаясь: Скай напал на нее первым, заявив, что она предала его.
— И я ему верю! — воскликнул синий дракон. — Разве она способна на другие поступки?
— Я запутался, — сказал Мирроар. — Мы говорим о Мине или о Такхизис?
— А это одно и то же, поскольку их намерения ничем не отличаются друг от друга. И все-таки, что ты здесь делаешь и почему здесь повсюду ощущается запах Малис?
— Она прилетала сюда забрать тотем Ская. Скай умирал, но все же смог наподдать ей напоследок. Судя по визгу Малис, ему удалось ранить ее, хотя вряд ли очень серьезно — для этого он был слишком слаб. За этот последний удар драконица и искромсала его на куски.
— Скай молодчина, — прорычал синий дракон. — Надеюсь, рана Малис загноится. Однако ты проигнорировал мой первый вопрос. Что ты здесь делаешь?
— У меня были вопросы к Скаю.
— И ты получил на них ответы?
— Да.
— Ты удивился, услышав их?
— Нет. То есть не очень, — уточнил Мирроар. — Как тебя зовут? Мое имя Мирроар.
— А, Хранитель Цитадели Света... Меня зовут Рейзор. Я... — Синий дракон помолчал, а когда снова заговорил, в его голосе послышалась глубокая печаль. — Я был соратником маршала Медана из Квалинести. Теперь он мертв, и я остался один. Тебе, серебряному дракону, наверное, будет интересно узнать, что Квалинести больше нет, а там, где раньше находился прекрасный город Квалиност, ныне плещется озеро, прозванное эльфами озером смерти.
Мирроар не спешил принимать слова незнакомца за чистую монету.
— Я не могу в это поверить!
— Да уж поверь! — усмехнулся Рейзор. — Ибо я видел его своими собственными глазами. Увы, я прибыл слишком поздно, чтобы спасти маршала... Но зато мне удалось стать свидетелем смерти огромной зеленой драконицы Берилл, — добавил он с нескрываемым удовлетворением.
— Я хотел бы услышать об этом подробнее.
Синий дракон хмыкнул.
— Кто бы сомневался. Эльфы из Квалинести знали о предстоявшем нападении, а потому хорошо к нему подготовились. Они стояли на крышах своих домов, и, когда драконица приблизилась, в нее полетели тысячи стрел, к каждой из которых была прикреплена магическая нить. Эльфы, естественно, расценили случившееся как результат их собственных магических заклинаний, но они жестоко ошиблись. Это была ее магия.
— Такхизис?
— Она одним жестом избавилась и от опасной соперницы, и от эльфов. Тысячи магических нитей опутали Берилл сетью и стянули ее с небес. Квалинестийцы хотели убить драконицу, пока она беспомощно лежала на земле, но они кое о чем позабыли. Ты, наверное, знаешь, что когда-то эльфы попросили гномов проложить сеть подземных ходов под Квалиностом. Когда пришла беда, эти туннели позволили многим местным жителям спастись бегством, но в конечном счете они же стали причиной гибели города: упав с высоты драконьего полета, Берилл своим огромным весом продавила землю, сплошь и рядом изрытую подземными коридорами, и в результате произошел грандиозный обвал. Воды реки Белая Ярость вышли из берегов, хлынули в образовавшуюся впадину и затопили Квалиност, превратив его в гигантское озеро — озеро смерти.
— Берилл мертва, — пробормотал Мирроар. — Скай мертв. Земли Квалинести разорены. Один за другим все враги Такхизис погибают.
— Они и твои враги, — заметил Рейзор. — И мои тоже. Эти правительницы, как они себя называют, убили многих наших друзей и сородичей, поэтому ты должен радоваться каждой победе, которую одерживает над драконицами наша Владычица. Ты можешь относиться к ней как угодно, но Такхизис — наша Богиня, и она сражается ради нас.
— Такхизис сражается ради себя, — возразил Мирроар. — И так она поступала всегда. Все беды, обрушившиеся на нас, — на ее совести. Если бы она не похитила мир, ни один треклятый монстр никогда не добрался бы до нас, и все, кого мы потеряли, — драконы, эльфы, люди, кендеры — были бы сейчас живы. Да, их убили чужаки, но главной виновницей случившегося остается Такхизис, ибо это она перенесла нас сюда.
— Похитила мир... — повторил Рейзор. Его когти вонзились в скалу, хвост нервно забился, а крылья беспокойно передернулись. — Значит, вот что она сделала!
— Так сказал мне Скай.
— А почему он сказал об этом тебе? — ухмыльнулся гость.
— Потому что я пытался спасти ему жизнь.

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс и Трейси Хикмэн

— Он был синим драконом, то есть твоим злейшим врагом, и ты пытался спасти ему жизнь? — засмеялся Рейзор. — Слушай, я не птенец, а ты не кендер, так что не рассказывай мне сказки.
Не имея возможности видеть своего собеседника, Мирроар попытался представить себе, как он выглядит. Старый воин. Наверное, его синяя чешуя блестит. Может быть, есть несколько боевых отметин на груди и на голове.
— Мои причины были столь эгоистичными, что могут показаться жестокими даже тебе, — парировал Мирроар. — Я пришел к Скаю в поисках ответов на свои вопросы. Я не мог позволить ему умереть и унести эти ответы в могилу. Да, мне пришлось использовать его. Я не горжусь своими действиями, но они, по крайней мере, позволили Скаю умереть в бою. И он был благодарен мне за это.
Рейзор молчал, и Мирроар не мог понять, о чем думает синий дракон. Когти Рейзора царапали стену, крылья хлопали так, что почти полностью разогнали запах крови, наполнявший пещеру, а хвост продолжал с шумом биться в воздухе. Мирроар начал припоминать заклинания на тот случай, если гость вдруг нападет на него, так как без них схватка была бы слишком неравной — закаленный в боях ветеран против слепого калеки. Впрочем, Мирроар уже решил принять вызов, чтобы, подобно Скаю, оставить хотя бы одну отметину на теле врага.
— Такхизис похитила мир, — задумчиво произнес Рейзор, — и перенесла его сюда. Ты считаешь ее ответственной за все происходящее с нами. Но тем не менее Такхизис — наша Богиня, причем одна из древних Богов. И она мстит за нас нашим врагам.
— Ее врагам, — холодно уточнил Мирроар. — В противном случае она даже не пошевелилась бы.
— Скажи мне, — вызывающе спросил Рейзор, — что ты почувствовал, впервые услышав ее голос? Ты ощутил какое-то волнение в своем сердце, в своей душе? Или тебе было все равно?
— Нет, мне было не все равно, — признался Мирроар. — Когда она заговорила со мной в ночь бури, я узнал голос Бога и разволновался как дитя. Ведь если отец наказывает своего ребенка, тот по-прежнему льнет к нему и делает это вовсе не потому, что продолжает считать разбушевавшегося родителя добрым или мудрым. Просто у ребенка нет другого отца... Однако потом я начал задавать себе вопросы, и они привели меня сюда.
— Вопросы... — презрительно протянул Рейзор. — Воин не задает вопросов. Он выполняет приказы.
— Тогда почему ты сам не примкнул к ее армии? — поинтересовался Мирроар. — Почему ты здесь, в пещере Ская? А может, ты тоже хотел его о чем-то спросить?
Рейзор молчал, и Мирроар не мог понять, собирается ли синий дракон напасть на него или же просто что-то обдумывает. Внезапно он почувствовал себя очень уставшим от этого разговора и к тому же голодным. При мысли о еде в животе у него предательски заурчало.
— Если мы собираемся драться, — сказал Мирроар, — то я прошу тебя сначала позволить мне поесть. Я умираю от голода, а где-то поблизости должна быть козлиная туша.
— Да не собираюсь я с тобой драться! — отмахнулся с раздражением Рейзор. — Много чести в том, чтобы одолеть слепого врага! А козел, которого ты ищешь, находится слева от тебя, на расстоянии двух когтей. Череп моей подруги сейчас украшает чей-то тотем. Возможно, если бы нас не перенесли сюда, она была бы жива. И тем не менее, — добавил синий дракон печально и с силой ударил хвостом, словно пытаясь заставить себя поверить в собственные слова, — Такхизис — моя Богиня.
Мирроар не мог помочь Рейзору пережить испытываемый им кризис веры. Сам он уже давно справился с подобным кризисом. Правда, ему было намного легче, поскольку никто из его сородичей никогда не служил Такхизис — их любовь и верность всегда принадлежали Паладайну, Светоносному Богу.
Может быть, в эти минуты Паладайн блуждал где-то в поисках своих потерянных детей? По словам Ская, металлические драконы хотели покинуть Кринн и сообщить о его новом местонахождении старым Богам, однако вместо спасения остальных сами попали в еще худший плен, и Владычица Тьмы спокойно оставалась у власти. И все же Мирроар продолжал верить в то, что Паладайн найдет похищенный мир. Куда бы Такхизис ни спрятала Кринн вместе со всеми его обитателями, они, подобно потерпевшим кораблекрушение, должны были найти способ просигналить тому, кто искал их в бескрайних просторах океана, именовавшегося Вселенной.
Мирроар принялся за козлиное мясо. Он не счел нужным поделиться, так как синий дракон мог поесть и в другое время — зрячему дракону ничего не стоило поймать любую понравившуюся ему добычу. Мирроар же сильно изголодался, скитаясь по земле в человеческом обличье и довольствуясь лишь тем, что люди опускали в его обшарпанную миску для пожертвований. Это было первое мясо, которое он ел за очень долгий период времени, и слепой дракон поклялся себе воздать должное козлиной туше.
Он уже определился с планом дальнейших действий и теперь собирался тщательно продумать все детали. Впрочем, первым делом следовало избавиться от Рейзора, да только тот, по-видимому, нашел в лице Мирроара благодарного слушателя, а потому явно не спешил откланяться.
Синие драконы всегда отличались общительностью, и Рейзор, отнюдь не являвшийся исключением из этого правила, принялся оживленно болтать. Поначалу гость показался Мирроару весьма молчаливым существом, однако теперь оно трещало без умолку, словно от разговоров у него становилось легче на душе. Рейзор подробно описал смерть своей подруги и с печалью в голосе поведал о славном маршале Медане, а потом и о Рыцаре Тьмы Герарде — наезднике дракона. Слушая вполуха, Мирроар продолжал обдумывать свой план.
К счастью, занятый едой рот позволял ему поддерживать разговор лишь кивками и нечленораздельными восклицаниями, а к тому времени, когда он утолил свой голод, Рейзор наконец замолчал. Мирроар услышал шелест его крыльев и радостно решил, что тот собрался улетать.
Но он ошибся: синий дракон просто устраивался поудобнее.
«Если я не могу от него избавиться, — угрюмо подумал Мирроар, — то должен, по крайней мере, хоть как-то его использовать».
— Что ты знаешь о тотемах из драконьих черепов? — осторожно спросил он Рейзора.
— Достаточно, — прорычал тот. — Я ведь уже говорил тебе о черепе моей подруги, покоящемся в одном из тотемов. А почему они тебя интересуют?
— Скай придавал им большое значение. Он сказал... — Мирроару пришлось призвать на помощь всю свою осторожность, дабы не проболтаться о том, что именно рассказал ему Скай о тотемах и исчезнувших металлических драконах. — ... В общем, они зачем-то нужны Такхизис.
— Что значит «зачем-то»? Это слишком расплывчато, — нахмурился Рейзор.
— Пожалуй, но больше я ничего не смог узнать. Скай был таким странным, когда говорил о них... Наверное, бредил.
— Согласно моим сведениям, лишь один человек знает о намерениях Такхизис. Это девушка по имени Мина, предводительница армии Единого Бога. Я разговаривал со многими драконами, которые служат ей. Они говорят, что Мина — любимица Такхизис, несущая на себе благословение Божье. Только ей может быть известна тайна тотемов. Но для тебя ее осведомленность ничего не решает.
— Напротив, — возразил Мирроар, — для меня она решает больше, чем ты можешь себе представить. Я знал Мину еще ребенком.
Рейзор презрительно захрипел.
— Я — Хранитель Цитадели Света, помнишь? — продолжал Мирроар. — А Мина была найденышем, которого там воспитали. Вот почему я знаю ее.
— Все, связанное с Цитаделью, для нее уже в прошлом. Сейчас она сочла бы тебя своим врагом.
— Может быть, — согласился Мирроар. — Тем не менее мы с ней виделись всего несколько месяцев назад. Я находился в человеческом обличии — слепой, слабый и одинокий, но Мина узнала меня и сохранила мне жизнь. Возможно, она вспомнила свои детские годы. Тогда она очень любила задавать вопросы, а я на них...
— Мина пощадила тебя из-за сентиментальной слабости, — перебил его Рейзор. — Даже самые лучшие из людей страдают этим недостатком.
Мирроар ничего не ответил и осторожно спрятал улыбку. Перед ним стоял синий дракон, который горевал о своих погибших друзьях и в то же время порицал людей за привязанности детства.
— Впрочем, подобная слабость могла бы быть нам на руку. — заявил вдруг Рейзор. Он отряхнулся всем телом и расправил крылья. — Ладно, мы встретимся с Миной, и ты попробуешь выяснить все необходимое.
— Ты сказал «мы»? — спросил изумленный Мирроар. Он подумал, что ослышался, хотя слова «я» и «мы» звучали на драконьем языке абсолютно по-разному, и перепутать их было просто невозможно.
— Я сказал, — Рейзор повысил голос так, словно он разговаривал с глухим, — что мы вместе пойдем на встречу с Миной и спросим ее о планах нашей Владычицы.
— Невозможно, — отрезал Мирроар (какое бы решение он ни принял для себя, партнерство с синим драконом в его планы не входило). — Ты же видишь, как сильно я искалечен.
— Вижу, — согласился Рейзор. — И нахожу твое состояние весьма прискорбным. Однако до сих пор оно не мешало тебе делать то, что ты считал нужным. Ты ведь смог добраться сюда, не так ли?
Мирроар не мог этого отрицать.
— Я могу двигаться только в человеческом облике, а люди ходят очень медленно. Я питаюсь подаяниями и молю о ночлеге.
— Не упоминай о своем позоре. Принимать подаяния! Да еще от людей! — От негодования Рейзор так затряс головой, что его чешуя заскрежетала. — Лучше бы ты умер от голода! Нет уж, на этот раз ты полетишь верхом на мне. Время нас поджимает. В мире вершатся великие дела, и мы не можем позволить себе тащиться человечьими темпами.
Мирроар не знал, что ответить. Он представил себе, как серебряный дракон летит куда-то, взгромоздившись на спину синего, и едва не расхохотался во весь голос.
— А если ты откажешься, — добавил Рейзор, заметив его колебания, — я буду вынужден тебя убить. Ты ведешь себя очень странно, когда дело касается сведений, полученных от Ская: одни вещи ты пересказываешь весьма складно, но, дойдя до других, начинаешь вдруг нести нечто невразумительное. Мне кажется, ты скрываешь от меня большую часть того, что узнал от Ская. Поэтому либо тебе придется пойти со мной туда, где я смогу следить за тобой, либо я сейчас же позабочусь о том, чтобы твоя ценная информация умерла вместе с тобой.
Никогда в жизни Мирроар не проклинал с такой силой свою слепоту. Пожалуй, благороднее всего было бы плюнуть на предложение Рейзора и погибнуть в жестокой схватке с ним. Однако столь достойная смерть не принесла бы миру никакой пользы. Мирроар оставался одним из двух существ на Кринне, слышавших о том, что его соплеменники, золотые и серебряные драконы, улетели на крыльях магии искать своих Богов, но попали в плен к Единому Богу. Вторым существом, знавшим правду, являлась Мина. Конечно, она могла отказаться от откровенного разговора с Мирроаром, и все же он считал себя обязанным попробовать.
— Однако у меня небольшой выбор, — вздохнул серебряный дракон.
— На это я и рассчитывал, — подтвердил Рейзор без всякой примеси самодовольства, просто констатируя факт.
Слепой дракон снова сменил свое могучее туловище на кожаный мешок с тонкими костями и принял вид молодого человека с серебристыми волосами. На нем были белые одежды Цитадели Света, а искалеченные глаза скрывала черная повязка.
Он шел, хватаясь руками за стены, и казалось, в пещере не осталось ни одного камня, о который не споткнулись бы его ноги. В конце концов бедняга поскользнулся в крови Ская и упал, поранив свое слабое тело. Он с трудом поднялся на ноги, утешая себя тем, что не может видеть ухмылки Рейзора.
Впрочем, старый воин не только не собирался смеяться над слепым Мирроаром, но даже подсадил его своим когтем, когда тот перелезал через огромное тело их растерзанного собрата.
Тяжелый запах смерти пропитал пещеру, ставшую местом гибели Ская, и оба дракона были рады наконец ее покинуть. Усевшись на выступ скалы, Рейзор набрал полную грудь свежего воздуха, расправил крылья и взмыл к облакам, унося с собой странного пассажира, крепко вцепившегося в его гриву.
— Держись! — предупредил он и, взлетев высоко-высоко, очертил огромный круг в воздухе. Мирроар понял, что собирается сделать Рейзор, и прижался к нему всем телом, ощутив, как пульсируют легкие синего дракона. Сначала он уловил запах серы и услышал шипение и треск молнии. Потом до его ушей донесся свист воздушной волны, а следом раздался страшный звук: это молния, выпущенная Рейзором, ударила в скалу и расколола ее на части, вызвав сильный камнепад. Синий дракон метнул еще одну молнию, и в следующее мгновение окрестности сотряс такой ужасающий грохот, словно скала, в которую он попал, разлетелась на тысячи осколков.
— Так летал Келлендрос, известный тебе под именем Скай! — крикнул Рейзор. — Бесстрашный воин, он был верен своей наезднице, а его наездница была верна ему. И каждый из нас должен прожить свою жизнь так, чтобы его провожали в последний путь с такими же почестями.
Выполнив свой долг перед павшим собратом, Рейзор приспустил крылья в прощальном салюте, затем снова сделал круг и устремился в другом направлении. Судя по солнечным лучам, светившим теперь прямо в затылок, серебряный дракон понял, что они взяли курс на восток. Крепко держась за гриву Рейзора и чувствуя, как ветер с силой бьет ему в лицо, слепой Мирроар вспоминал осенние деревья, казавшиеся с высоты драконьего полета драгоценными камнями на зеленом бархате земли, и пытался представить себе фиолетово-дымчатые горы, украшенные первым снегом. Он думал о синих озерах и извилистых реках, о золотистых пятнышках деревень и серых точечках особняков, приютившихся среди бескрайних полей.
— Почему ты плачешь? — спросил Рейзор.
Мирроар ничего не ответил, и Рейзор, поразмыслив немного, не стал повторять свой вопрос.

6
В незримой крепости души

Чем дольше эльфийка по прозвищу Львица наблюдала за своим мужем, тем сильнее становилось ее беспокойство. Вот уже две недели прошло с того момента, как пришли трагические известия о смерти королевы-матери и разрушении эльфийской столицы Квалиноста, и в течение всего этого времени Гилтас, молодой король Квалинести, почти ни с кем не разговаривал — ни с Львицей, ни с Планкетом, ни с членами своего окружения. Он спал один, закутываясь в одеяло и отодвигаясь подальше от жены и ее утешений. Он ел один и так вяло, что рисковал в ближайшем будущем превратиться в живую тень. И сейчас он ехал на расстоянии от остальных, молчаливый и задумчивый.
Бледное лицо короля было стянуто в мрачную маску. Нет, он не предавался скорби. Гилтас даже не плакал с той ночи, как услышал эти ужасные новости. Однако если он теперь к кому-нибудь и обращался, то лишь с единственной целью: спросить, сколько еще им осталось ехать до места встречи.
Львица боялась возвращения хандры, уже терзавшей ее мужа в первые годы его вынужденного правления жителями Квалинести: едва вступив на трон, король впал в глубокую депрессию, сделавшую его безучастным ко всему на свете. Целыми днями он валялся в постели, ибо самые страшные сновидения казались ему менее грозными, чем проблемы реального мира. Но тогда Гилтас все же справился с собой и смог выйти из этого состояния прежде, чем оно вытянуло из него все жизненные силы. Он стал хорошим королем и опорой повстанцев, которые под предводительством его жены дерзнули выступить против тирании Рыцарей Тьмы. И вот теперь все, что было достигнуто, казалось, умерло вместе с любимой матерью и прекрасной эльфийской столицей.
Планкет был погружен в те же мысли, что и Львица. Телохранитель и камердинер короля, он чувствовал себя обязанным вырвать Гилтаса из ночных кошмаров и вернуть его к нормальной жизни, к тем, кто так в нем нуждался.
— Гилтас казнит себя, — сказала Львица. Она ехала рядом с Планкетом, и оба они с тревогой наблюдали за молчаливой фигурой, резко выделявшейся на фоне стражников и устремившей невидящий взгляд куда-то вдаль. — Его снедает чувство вины за гибель матери и за создание плана, приведшего к разрушению города и сотням унесенных жизней. Он даже не в состоянии осознать, что этот план позволил нам уничтожить Берилл.
— Да, но какой ценой! — вздохнул Планкет. — И потом, наш народ уже никогда не сможет вернуться в Квалиност, и Гилтас это понимает. Берилл мертва, однако ее войска не уничтожены. Конечно, многие ее воины убиты, но оставшиеся в живых продолжают жечь и опустошать наши земли с удвоенной силой.
— Разрушенное можно отстроить. Вытоптанное можно засеять заново. Сильванестийцы не отказались от своей мечты жить на родной земле и продолжили борьбу! Они смогли отвоевать Сильванести, и мы сможем сделать то же самое.
— Мне так не кажется, — ответил Планкет, пристально глядя на короля. — Да, сильванестийцы продолжили борьбу, но посмотри, к чему это их привело: к страху перед остальным миром и к попытке отгородиться от него при помощи магического щита. А обернулось это бедой для них же самих.
— У квалинестийцев больше разума, — возразила Львица.
Планкет лишь покачал головой. Не желая спорить с королевой, он предпочел уйти от болезненной для обоих темы. Несколько миль они ехали молча, потом Планкет тихо спросил:
— Ты ведь знаешь главную причину подавленного состояния Гилтаса?
Львица долго не отвечала, затем так же тихо произнесла:
— Думаю, да.
— Он винит себя за то, что остался жив, не так ли?
Львица со слезами на глазах кивнула.

Испытывая сильнейшее отвращение к жизни, Гилтас, однако же, был вынужден жить. Не ради себя, а ради квалинестийского народа. Правда, с недавнего времени он все чаще начал задумываться о том, действительно ли долг короля перед подданными не оставлял ему ни малейшего права добровольно прекратить свои душевные страдания. Мир изменился, и Гилтас больше не видел в нем надежды. Ни для кого. И только тонкая ниточка еще связывала его с бренной землей — он дал матери клятву возглавить беженцев, сумевших бежать из Квалинести и сейчас ожидавших отряд Гилтаса на границе Пыльных Равнин. А обещания, данные мертвым, нарушать было нельзя. И все же, проезжая мимо рек и вглядываясь в их темные воды, молодой король не мог не думать о том, как мирно они шумели бы, сомкнувшись над его головой.
Гилтас знал о переживаниях Львицы и понимал, какую боль причиняет ей своим отчуждением. Он укрылся за стенами незримой крепости и не мог позволить жене войти, поскольку для этого ему пришлось бы выбраться из своего темного угла прямо на солнечный свет, пересечь внутренний двор, по которому бродили его воспоминания, и впустить туда сочувствие Львицы, которого он не заслуживал, а потому не мог вынести. Нет-нет, он их не примет! Во всяком случае, не сейчас. А может быть, и никогда...
Король уже вынес себе приговор за изобретение бездарного, смертоносного плана, повлекшего за собой разрушение Квалинести, гибель его защитников и смерть королевы-матери, и теперь боялся той минуты, когда ему придется взглянуть в глаза беженцам. Наверное, они сочтут его убийцей, и совершенно справедливо. Наверное, они назовут его трусом — и поделом. Разве он не спасся бегством, оставив своих подданных умирать? Возможно, эльфы даже обвинят его в преднамеренной сдаче Квалинести — в конце концов он ведь наполовину человек... Король с головой ушел в свою депрессию, и, казалось, не было ни одного мрачного предположения, которое еще не успело посетить его взбудораженный ум.
Внезапно у него мелькнула мысль послать в лагерь посредника и таким образом избавить себя от необходимости встречаться с беженцами лично.
— Какой же ты все-таки трус, — упрекнул себя Гилтас и усмехнулся: — Ну давай, отмахнись от ответственности, как ты отмахнулся от тех, кто в тебя верил.
Нет уж, он встретится с беженцами и молча вынесет их боль и гнев, а потом откажется от трона и передаст бразды правления в руки Совета. Тогда эльфы смогут выбрать себе нового правителя, а он, Гилтас, вернется к озеру смерти, на дне которого лежат погибшие по его вине квалинестийцы, и там его боль наконец успокоится.
Вот о чем думал молодой эльфийский король, держась в стороне от остальных всадников и без устали вглядываясь вперед: там находилось место сбора эльфов, успевших бежать из Квалинести через туннели, вырытые торбардинскими гномами. По прибытии в лагерь Гилтас выполнит свой последний долг, а потом ему можно будет уйти. Навсегда.
Погруженный в эти мрачные мысли, он вдруг услышал собственное имя, произнесенное королевой.
У Львицы было два голоса — «женушкин голос», как называл его Гилтас, и голос главнокомандующего. Сама Львица, менявшая голоса совершенно бессознательно, узнала об этой разнице случайно: Гилтас, любивший подтрунивать над женой, как-то сказал ей, что своим командным голосом она могла бы валить деревья.
Считая себя недостойным чьей бы то ни было любви, Гилтас закрыл бы сейчас уши, услышав нежный и любящий «женушкин голос». Но он не мог не откликнуться на второй голос Львицы: ведь он все еще оставался королем, а король не имел права игнорировать сообщения своего главнокомандующего.
По голосу жены Гилтас уже понял: она принесла ему плохие новости.
— Что случилось? — Он обратил к ней свое напряженное лицо.
— Я получила донесение... несколько донесений. — Она помолчала, стараясь набрать в грудь как можно больше воздуху. Львица боялась сообщать мужу столь ужасные известия, но у нее не было выбора. — Считавшаяся разбитой армия Берилл перегруппирована и значительно усилена. Мы не могли предвидеть подобный поворот событий, но у них появился новый предводитель — человек по имени Самоал, Рыцарь Тьмы, который служит Мине, Повелительнице Ночи.
Гилтас безучастно смотрел на жену. Некоторая часть его разума услышала и осознала ее слова, но другая часть лишь отдалилась еще сильнее, забившись в самый темный уголок души.
— Этот Самоал говорит, что он действует от лица некоего Единого Бога, который вырвал Квалинести у эльфов и теперь собирается отдать эльфийскую землю людям как принадлежащую им по праву, и что все желающие принять участие в ее разделе должны поступить к нему, Самоалу, на службу. Как ты понимаешь, его армия огромна, ибо все отщепенцы и неудачники человеческого рода уже горят желанием получить свою нечестивую долю наших прекрасных земель. Они идут, Гилтас, — сказала в заключение Львица. — Хорошо вооруженные и экипированные, они идут очень быстро. У нас мало времени. Мы должны поставить в известность наш народ.
— А что потом? — спросил король.
Львица не узнала голоса мужа. Он казался таким приглушенным, словно звучал из-за закрытой двери.
— Мы будем придерживаться первоначального плана, — ответила королева, — и пойдем через Пыльные Равнины в Сильванести. Только теперь нам придется двигаться гораздо быстрее, чем ранее предполагалось. Но первым делом надо предупредить беженцев. Я вышлю вперед всадников...
— Нет, — отрезал Гилтас. — Предоставь это мне. Если потребуется, я буду скакать днем и ночью.
— Муж мой... — Львица перешла на нежный «женушкин голос», — твое здоровье...
Гилтас бросил на жену взгляд, от которого слова замерли у нее на устах, а затем повернулся и резко пришпорил лошадь. Его отъезд был столь стремительным, что стражникам, кинувшимся вслед, пришлось долго скакать во весь опор, прежде чем они смогли догнать короля.
Глубоко вздохнув, Львица последовала за ними.
Побережье Нового Моря, выбранное Гилтасом для встречи эльфийских беженцев, находилось на таком расстоянии от Торбардина, чтобы в случае опасности эльфы могли рассчитывать на помощь гномов, но при этом не слишком действовали им на нервы. Гномы понимали, как нелепо подозревать квалинестийцев, больше всего на свете любивших лес, в желании переселиться в подземные торбардинские убежища, однако голоса разума оказалось все же недостаточно, и в итоге они продолжали видеть в каждом пришельце потенциального завоевателя, мечтающего при первом удобном случае завладеть их надежно защищенной крепостью.
Эльфам следовало также остерегаться гнева огромной драконицы Онисаблет, захватившей территорию бывшего Нового Берега. Теперь эта земля получила название Новая Топь, ибо с помощью своей нечестивой магии драконица превратила все окрестности побережья в топкое болото. Опасаясь вступать в ее владения, Гилтас решил продвигаться через Пыльные Равнины — огромную пустыню, населенную варварами, которые жили совершенно обособленно и не проявляли никакого интереса к миру, лежавшему за пределами их собственного.
Медленно, в течение нескольких недель, беженцы пробирались к месту сбора. Некоторые из них двигались группами по туннелям, проложенным гномами и гигантскими подземными червями. Другие бежали через лес с помощью повстанческих отрядов Львицы. Но и те, и другие оставили позади все, что имели: свои дома, земли, имущество, богатые леса, благоухающие сады и прекрасный город Квалиност с его сверкающей Башней Солнца.
Беженцы были уверены в том, что рано или поздно они вернут себе земли, которыми владели испокон веков. Ведь даже после того как эльфийское королевство раскололось надвое во время жестоких Братоубийственных Войн, образовав два великих эльфийских народа — Квалинести и Сильванести, квалинестийцы остались жить на родной земле. И сейчас они ни минуты не сомневались в том, что их изгнание — временное. Однажды, во времена Войны Копья, им уже приходилось бежать из Квалинести, но они пережили обрушившееся на них бедствие и вернулись в свою страну, чтобы сделать ее еще прекраснее, чем прежде.
Людские армии могли приходить и уходить. Драконы могли прилетать и улетать, но народ Квалинести будет жить вечно. Свежий ветер скоро развеет удушливый дым пожарищ, и зеленые ростки пробьются сквозь черный пепел. Квалинестийцы все отстроят и вырастят заново. Они уже делали это раньше. Они смогут сделать это снова.
Вера эльфов в свое прекрасное будущее уступала по силе лишь их уверенности в несокрушимости защитников Квалиноста, а потому настроение беженцев, поначалу весьма мрачное, вскоре стало почти веселым.
Конечно, они понесли потери: некоторые из их собратьев пали во время нападения страшной драконицы; другие погибли в стычках с людьми или же были схвачены и замучены Неракскими Рыцарями. Но все-таки число погибших оказалось удивительно небольшим на общем фоне трагических событий. Следуя плану своего мудрого короля, квалинестийцы, поддерживаемые народом гномов, все-таки выжили и теперь с нетерпением ожидали скорого возвращения домой — ведь иначе, по их мнению, и быть не могло.
Впрочем, наиболее благоразумные не спешили радоваться, ибо видели тревожные признаки того, что самое худшее еще не миновало. Почему защитники Квалиноста не присылали им никаких известий? Город обещал держать их в курсе событий, а это означало, что, с плохими или хорошими новостями, гонцы уже должны были бы прибыть в лагерь.
Однако этот факт, сильно беспокоивший одних эльфов, совершенно не волновал других, и они оптимистично повторяли людскую поговорку: «Отсутствие новостей — это тоже хорошие новости» — или любимое изречение гномов: «Отсутствие провала означает шаг в правильном направлении».
Эльфы разбили палатки на песчаном побережье Нового моря. Дети целыми днями играли в ласково плескавших волнах и строили замки из песка. По ночам беженцы разводили костры из выброшенных на берег бревен и веток. Сидя у огня, они вспоминали истории о трудных временах скитаний, уже выпадавших на долю эльфийского народа, и успокаивали себя тем, что все известные им истории имели счастливый конец.
Стояли удивительно теплые для этого времени года дни. Морская вода приобрела тот глубокий черно-синий цвет, какой бывает у нее только в осенние месяцы и свидетельствует о приближении зимних штормов. Деревья гнулись под тяжестью своих богатых даров, поэтому недостатка в еде не было, а для питья и купания эльфы нашли несколько ручьев с чистой водой. Эльфийские стражи охраняли лагерь днем и ночью, а воины-гномы, выглядывавшие из лесных чащ, вели дополнительное наблюдение, следя одним глазом за появлением врага, а другим — за самими эльфами.
Беженцы ждали Гилтаса с известиями о том, что страшная драконица пала и они могут вернуться домой.

— Ваше Величество, — окликнул короля один из стражников, — вы просили меня заранее предупредить вас о приближении к лагерю беженцев. Он начинается за тем предгорьем. — Эльф указал рукой.
— Тогда нам придется остановиться здесь. — Гилтас натянул поводья и взглянул на бледное солнце, стоявшее в зените. — Мы продолжим свой путь с наступлением темноты.
— Почему мы делаем привал, муж мой? — спросила только что подъехавшая Львица. — Мы чуть не свернули себе шеи, пытаясь быстрее добраться до места, а теперь, когда до него уже рукой подать, ты вдруг приказываешь остановиться.
— Новости, которые я везу своему народу, могут быть сообщены только во тьме, — ответил Гилтас, слезая с лошади и стараясь не смотреть на жену. — Пусть ни солнце, ни луна не светят в минуту нашей общей скорби. Я не желаю видеть даже холодный свет звезд. Я сорвал бы их с небес, будь у меня такая возможность.
— Гилтас... — начала было Львица, но он отвернулся от нее и зашагал в лес.
По знаку королевы стражники бесшумно последовали за ним.
— Я теряю Гилтаса, Планкет, — сказала Львица голосом, наполненным болью и печалью, — и не знаю, как мне достучаться до него.
— Просто люби его, — вздохнул Планкет, — вот и все, что ты сейчас можешь сделать. С остальным может справиться только он сам.
Гилтас в сопровождении своей свиты вошел в эльфийский лагерь сразу по наступлении темноты. Меж костров, горевших на берегу, мелькали тени танцующих детей. Для них все происходившее было отдыхом, веселым приключением. Ночи, проведенные в туннелях со страшными гномами, уже казались им далеким воспоминанием. Школьные занятия были отменены, а домашние обязанности сокращены до минимума.
Гилтас смотрел на детей и думал о страшных известиях, которые ему предстояло сообщить эльфам. Праздник окончится ближайшей ночью, а утром они начнут жестокую борьбу — борьбу за собственное существование. Сколько из этих веселящихся сейчас детей погибнет в пустыне, не выдержав жары и жажды, или станет жертвами злобных существ, населяющих Пыльные Равнины? Сколько взрослых не вернется домой? Выживут ли они вообще как нация или предстоящий переход войдет в историю Кринна под названием «Последний поход квалинестийцев»?
Гилтас вошел в лагерь пешим, без фанфар. Он выглядел настолько встревоженным, что многие беженцы даже не узнали своего короля. Те же, кто узнал, пришли в крайнее беспокойство, увидев его в подобном состоянии.
Худой, бледный и изнуренный, Гилтас почти утратил человеческие черты и теперь ничем не отличался от остальных, тонкокостных от природы, эльфов. Он стал, как шептали некоторые с благоговением, точной копией великих эльфийских королей древности — Сильваноса и Кит-Канана.
Гилтас направился к центру лагеря. Стража, по команде Львицы, осталась позади: Гилтасу предстояло выполнить свой долг, и сделать это он должен был один.
При виде короля эльфы прекратили смех и танцы, а матери приструнили расшумевшихся детей. Весть о прибытии Гилтаса, понурого и одинокого, уже облетела всех беженцев, и сейчас они спешили к большому костру в центре лагеря. Члены Эльфийского Совета торопливо вышли приветствовать короля, ворча по поводу того, что он лишил их возможности встретить Его Величество со всеми надлежащими церемониями, но когда взору советников предстало лицо Гилтаса, бледное как смерть, они прекратили ворчать, забыли свои приветственные речи и, предчувствуя нечто ужасное, приготовились услышать принесенные им известия.
Под музыку волн, которые одна за другой торопливо набегали на берег, чтобы тут же схлынуть обратно, король честно и бесстрастно рассказал эльфам историю падения Квалинести. Он поведал о смерти своей матери и восславил героизм защитников города и мужество гномов и людей, защищавших чужие для них эльфийские земли и эльфийский народ. Упомянул Гилтас и о гибели страшной зеленой драконицы.
Беженцы горько плакали о королеве-матери и о своих близких, оставшихся в городе. Слезы бесшумно катились по щекам эльфов — они не всхлипывали вслух, боясь пропустить дальнейшие известия.
А дальнейшие известия оказались поистине ужасающими. Гилтас сообщил квалинестийцам об армии капитана Самоала и о новом Боге, обещавшем щедро наградить всех, кто изгонит эльфов с их земель. Наградой являлась сама эльфийская земля, и потоки людей, желавших получить ее, уже хлынули в Квалинести с севера. Самоал тем временем узнал о существовании беженцев и теперь стремительно вел свою армию по их следам.
Последняя надежда на спасение, по мнению Гилтаса, была связана с Сильванести: щита над королевством больше не существовало, а родня не отказалась бы приютить изгнанников на своей земле. Однако дорога в Сильванести пролегала через Пыльные Равнины.
— Сегодня, — Гилтас не мог утаивать эту горькую правду от своего народа, — даже речи не может идти о возвращении домой. Возможно, с помощью наших собратьев мы сможем создать армию, достаточно сильную для того, чтобы попытаться силой взять Квалинести, изгнать оттуда непрошеных гостей и вернуть себе все, что принадлежит нам по праву. Но это дело будущего. Сейчас же нашей единственной заботой должно стать выживание квалинестийцев как нации. Нам предстоит пройти трудный путь, и мы должны проделать его все вместе, ведомые общей целью. Пусть каждый помнит о том, что он неразрывно связан с остальными.
Я стал вашим королем вследствие обмана и вероломства. Вы сами прекрасно знаете историю моего восхождения на престол — вы шепотом пересказывали ее друг другу и называли меня королем-марионеткой. Наверное, им мне и следовало оставаться, — продолжал Гилтас, переводя взгляд с советников на толпу. — Я попытался быть вашим правителем и потерпел поражение, ибо мой план стал причиной потери Квалинести и открыл нашу землю для захватчиков. — Гилтас поднял руку, призывая к тишине, поскольку эльфы начали переговариваться между собой. — Вам нужен сильный король! — выкрикнул он охрипшим голосом. — Вы заслуживаете правителя, у которого хватит не только храбрости предложить вам рискованное предприятие, но и мудрости, чтобы одержать победу. А я, не являясь таковым, отказываюсь от трона, отрекаюсь от своих прав на него и передаю власть в руки Совета. Я благодарю вас за вашу любовь, которая поддерживала меня в течение всех этих лет, и горько сожалею о том, что не смог оправдать возложенных на меня надежд...
Гилтас хотел уйти, но эльфы окружили центр лагеря плотным кольцом, и он не смог пробраться сквозь толпу. Теперь несчастный был вынужден остаться и выслушать мнение членов Совета. Король стоял с низко опущенной головой. Он старался не смотреть эльфам в глаза, боясь прочесть в них гнев, ненависть и обвинения, и молился о скорейшем наступлении той минуты, когда сможет наконец покинуть лагерь.

Предыдущая страница 5 Следующая страница


Драконы Исчезнувшей Луны 6

Потрясенные эльфы молчали. Они еще не могли полностью осознать смысл всего услышанного. Озеро смерти на месте их прекрасного города. Вражеская армия, идущая за ними по пятам. Король, слагающий с себя корону. Советники, находящиеся в смятении. Испуганные и потрясенные, все просто стояли и ждали, что первым заговорит кто-нибудь другой.
Этим другим оказался префект Палтайнон. Хитрый и вероломный, он сразу увидел в случившемся прекрасную возможность для собственного продвижения при дворе. Палтайнон приказал нескольким эльфам притащить большое бревно, взобрался на него и, хлопнув в ладоши, громко призвал собравшихся к молчанию, хотя в подобном требовании не было никакой необходимости — даже детский плач не нарушал воцарившейся тишины.
— Я знаю, что вы сейчас чувствуете, братья мои, — заявил префект высокопарным тоном. — Мое сердце также разбито известиями о трагедии, приключившейся с нашим народом. Но не боитесь! Судьба нации в надежных руках. Я возьму на себя бремя правления и буду нести его до тех пор, пока вы не изберете себе нового короля. — Палтайнон указал своим костлявым пальцем на Гилтаса. — Этот юнец поступил правильно, отказавшись от трона. Ведь именно он виновен в нашей трагедии — он и те, кто им управлял. Король-марионетка! Да, такое название лучше всего передает его истинную суть. Лишь однажды моей мудрости и жизненному опыту удалось вмешаться в управление государством: как-то Гилтас пришел ко мне за советом, и я был счастлив помочь ему. Но в его семье нашлись те, кто работал против меня. Я не хочу называть сейчас их имена, дабы не говорить плохо о мертвых. Но поверьте: они всеми силами старались ослабить мое влияние на короля. — Палтайнон вошел во вкус. — Среди тех, кто дергал за веревочки этой марионетки, был и презренный маршал Медан — корень всех наших бед. Он сбил молодого короля с истинного пути точно так же, как когда-то его мать...
Гнев, раскаленный добела, ударил в крепость, за стенами которой укрылся Гилтас. Так молния, выпущенная синим драконом, ударяет в скалу и разбивает ее до основания. Вспрыгнув на бревно, служившее Палтайнону трибуной, Гилтас нанес префекту такой удар в челюсть, что тот полетел спиной в песок, и вся торжественная речь начисто вылетела у него из головы.
Ничего не говоря и ни на кого не глядя, Гилтас спрыгнул с бревна и начал пробираться сквозь толпу.
Палтайнон сел, тряся головой. Он выплюнул выбитый зуб и с громким криком поднял его.
— Вот! Вот! Вы видите?! Арестуйте этого преступника! Арест...
— Гилтас, — донесся из толпы чей-то голос.
— Гилтас, — сказал другой голос, а потом и третий, и четвертый.
Эльфы не растягивали и не выкрикивали имя короля. Каждый произносил его так спокойно, словно просто давал ответ на заданный вопрос. Но оно повторялось снова и снова и, подобно тому как плеск отдельных волн сливается в мощный шум морского прибоя, наконец взлетело над толпой, заглушив все другие звуки. Имя Гилтаса называли старики. Имя Гилтаса повторяли молодые. Имя Гилтаса произнесли два советника, помогавшие Палтайнону подняться на ноги.
Изумленный и смущенный, Гилтас поднял голову и огляделся.
— Вы не понимаете... — начал он.
— Нет, мы понимаем, — возразил ему один из эльфов, на длинном лице которого запечатлелись все беды минувших дней. — И вы тоже, Ваше Величество. Вы понимаете всю боль квалинестийского народа. Вот почему вы наш король.
— Вот почему вы всегда были нашим королем, — уточнила женщина с ребенком на руках. — Нашим настоящим королем. Мы знаем обо всем, что вы пытались для нас сделать.
— Если бы не вы, Берилл сейчас хозяйничала бы в Квалинести, — напомнил третий, — и все находящиеся в лагере были бы уже мертвы.
— Наши враги одержали временную победу, — добавил четвертый, — но пока мы помним о своем народе, он будет жить. Однажды мы вернемся, чтобы заявить о себе всему миру, и в тот счастливый день вы будете с нами, Ваше Величество.
Гилтас не мог говорить. Он смотрел на эльфов, воспринявших его личное горе как свое собственное, и испытывал чувство стыда за проявленное им малодушие. Да, он не заслужил такого доверия. Пока. Но он попробует, даже если это будет попытка длиною в целую жизнь...
Палтайнон неистовствовал, пытаясь что-то сказать, но никто не обращал на него внимания. Все советники столпились вокруг Гилтаса. Префект обвел их суровым взглядом, а потом вдруг схватил за руку одного из эльфов и засипел ему на ухо:
— План уничтожения Берилл был разработан мною от начала до конца. Ну разумеется, я позволил Его Величеству воспользоваться плодами моего труда. Надеюсь, никто здесь не принял близко к сердцу нашу маленькую перебранку. Подобные недоразумения так часто случаются между отцом и сыном... ведь Гилтас действительно дорог мне как родной сын.
Львица все это время оставалась на окраине лагеря — ее слишком переполняли чувства, и она сейчас была не в силах видеть Гилтаса или говорить с ним. К тому же он все равно бы ускользнул от разговора. Лежа на соломенной подстилке, она внезапно услышала шаги и вскоре почувствовала, как рука Гилтаса треплет ее по щеке. Львица потянула мужа за рукав и усадила рядом с собой.
— Сможешь ли ты простить меня, любимая? — спросил Гилтас, укладываясь рядом.
— А разве не в этом заключается назначение жены? — улыбнулась она.
Гилтас ничего не ответил. Глаза его были закрыты — он уже крепко спал.
Львица накрыла мужа одеялом, положила свою голову ему на грудь и так лежала, слушая удары его сердца, пока тоже не уснула.
Солнце взойдет рано, и оно будет кроваво-красным.

7
Непредвиденное путешествие

С той минуты, как устройство для перемещений во времени пришло в действие, Тассельхоф Непоседа был уверен только в двух вещах: во-первых, вокруг него простиралась беспросветная тьма, а во-вторых, пронзительно визжавший Конундрум с такой неистовой силой вцепился в его левую руку, что она онемела и перестала что-либо чувствовать. Впрочем, остальная часть Тассельхофа тоже ничего не чувствовала — ничего под собой, ничего над собой и ничего рядом с собой (если, конечно, не считать гнома). Тас даже не мог сказать, находился ли он на ногах, на голове или же в некотором замысловатом положении, сочетающем то и другое.
Это необычное состояние затянулось очень надолго, и в итоге кендер начал скучать. Оно и понятно: ведь если постоянно лететь сквозь время и пространство (конечно, при условии, что Тас не ошибся и они сейчас занимались именно этим), то можно не только заскучать, но даже состариться. И в конечном счете, смерть под ногой великана начинает казаться пустяком по сравнению с перспективой провести остаток жизни в обществе гнома, который без устали вопит вам в ухо (хорошие, видать, у него легкие!) и заодно пытается открутить вашу руку.
Тем не менее удивительный полет продолжался еще довольно долго, пока наконец Тассельхоф и гном не полетели со свистом куда-то вниз. Они шлепнулись во что-то мягкое и топкое, пропитанное сильным запахом грязи и хвои. Впрочем, само приземление оказалось все же достаточно жестким для того, чтобы выбить тоску из кендера и вопли из гнома.
Лежа на спине, Тас попытался сделать несколько вдохов (как ему казалось, последних в его жизни), а потом открыл глаза и принялся смотреть вверх, ожидая, когда появится огромная нога Хаоса. Через пару секунд они с гномом должны были превратиться в мокрое место, причем последний — исключительно за компанию с Тасом, и кендер счел своим долгом объяснить Конундруму сложившуюся ситуацию.
— Сейчас мы умрем геройской смертью, — сообщил он ему, едва отдышавшись.
— Что?! — дико завизжал гном.
— Сейчас мы умрем геройской смертью, — повторил Тассельхоф.
И вдруг он понял, что этого не произойдет.
Погруженный в мысли о неминуемой гибели, Тас поначалу даже не огляделся по сторонам — он ведь готовился увидеть лишь подошву гигантской ступни. Тем больше было его удивление теперь, когда он разглядывал свисавшие над ним мокрые сосновые иголки и струившиеся вниз нити дождя.
Тассельхоф поспешил проверить свою голову на наличие крупной шишки, зная по опыту, что возникновение крупных шишек на лбу может сопровождаться удивительными видениями (правда, обычно в таких случаях видишь искры, а не сосновые иголки). Однако ничего похожего на шишку кендер не обнаружил.
Заметив, что Конундрум набирает в грудь побольше воздуху (несомненно, с намерением издать еще один истошный вопль), Тас быстро вскинул руку.
— Тсс, — прошептал он возбужденно. — Кажется, я что-то слышал.
На самом деле он слышал лишь удары дождевых капель, которые скатывались с веток, и в этих звуках не было решительно ничего зловещего. Кендер просто надул гнома, надеясь заставить его замолчать. Но увы, как это часто случается с грешниками, Тас немедленно понес наказание за свой обман, поскольку в следующее мгновение он действительно услышал и увидел нечто страшное — а именно лязг стали, сопровождаемый яркими вспышками.
Согласно познаниям Тассельхофа в данной области, только две вещи могли порождать подобное явление — рыцарские мечи, ударявшиеся друг о друга, и зажигательные ядра, ударявшиеся обо все без исключения.
Следующим звуком, долетевшим до ушей Таса, стал очередной вопль. К счастью, на сей раз он исходил не от Конундрума — вопили где-то вдалеке. Судя по звуку голоса и запаху паленой шерсти, там, откуда шел вопль, приключилась беда с гоблином. Внезапно крик прекратился, и вскоре со стороны леса раздался треск — казалось, чьи-то массивные тела пробирались через мокрую сосновую чащу. Подумав, что эти существа могут также принадлежать семейству гоблинов, и, не имея ни малейшего желания встретиться с ними лицом к лицу (в особенности с мертвецами, убитыми зажигательным ядром), Тассельхоф быстренько заполз под сосновые ветки, широко раскинувшиеся у самой земли, и втащил за собой гнома.
— Где мы? — спросил Конундрум, стараясь держать голову над грязной лужей, в которой они лежали. — Как мы сюда попали? Когда мы отправимся обратно?
Это были разумные, логичные вопросы. «Ладно, — подумал кендер, — пусть гном поймет наконец самую суть вещей».
— Мне очень жаль, — пробормотал Тас, пытаясь рассмотреть что-нибудь сквозь мокрые иголки (треск становился все громче — очевидно, пробиравшиеся через чащу должны были с минуты на минуту выйти на поляну), — но я ничего не знаю.
Конундрум широко раскрыл рот от изумления, окунув свою нижнюю челюсть в грязь.
— То есть как это ты не знаешь? — задохнулся он от негодования. — Разве не ты притащил нас сюда?
— О нет, — ответил Тассельхоф с достоинством. — Не я. Нас притащило сюда оно. — Кендер потряс устройством для перемещений во времени, которое все еще держал в руке. — Хотя должно было притащить совсем в другое места — Грудь Конундрума начала раздуваться от очередного глубокого вздоха, и Тас поспешил перейти в наступление: — Так что, похоже, тебе просто не удалось его починить.
Набранный воздух со свистом вылетел из легких гнома, и он, косясь на артефакт, начал бормотать какие-то оправдания насчет отсутствия необходимых схем и руководства по эксплуатации, а потом протянул свою покрытую грязью руку.
— Дай-ка его сюда. Я посмотрю, в чем дело.
— Нет уж, благодарю покорно, — сказал Тассельхоф, засовывая устройство в карман. — Я предпочитаю держать его при себе. А теперь тихо! — Собираясь снова выглянуть из-под сосновой ветки, он приложил палец к губам. — Не выдавай нас.
В противоположность некоторым другим гномам, никогда не выходившим за пределы горы Небеспокойсь, Конундрум много путешествовал и даже имел на своем счету ряд приключений, большинство из которых ему совсем не понравились (слишком уж хлопотными они оказались!). Однако эти приключения позволили гному усвоить один очень важный урок, гласивший: если хочешь выжить в приключениях, лежи в темном и неудобном месте с закрытым ртом. И в этой науке Конундрум преуспел настолько, что, когда кендер (бывший, судя по всему, не столь прилежным учеником) начал подниматься с радостным криком, собираясь выскочить навстречу двум человеческим существам, показавшимся из леса, гном яростно схватил его и втащил обратно.
— Ты хоть иногда думаешь своей головой, прежде чем что-нибудь сделать? — прошипел он.
— Но ведь сюда пожаловали вовсе не паленые гоблины, как я того боялся, — возразил Тас, указывая рукой в сторону вышедших на поляну людей. — На одном из них — доспехи Соламнийского Рыцаря. А другой носит одежду мага. Я просто хочу поприветствовать их и представиться.
— Если я чему-то и научился за время своих путешествий, — поведал Конундрум приглушенным шепотом, — так это никогда не представляться тем, кто носит меч или облачен в одежды колдуна. Пусть они идут своей дорогой, а мы пойдем своей.
— Ты что-то сказал? — встрепенулся незнакомый маг, поворачиваясь к своему спутнику.
— Нет. — Рыцарь поднял меч и внимательно осмотрелся.
— Значит, здесь есть кто-то еще, — нахмурился маг. — Я отчетливо слышал голоса.
— А я нет. У меня в ушах до сих пор отдается биение моего сердца, перекрывая все другие звуки. — Рыцарь немного помолчал, прислушиваясь, потом тряхнул головой. — Нет, определенно ничего. А на что это походило? На гоблинов?
— Нет, — ответил маг, вглядываясь в тени.
Непоседа не ошибся: рыцарь действительно был соламнийцем. У него были длинные белые волосы, перевязанные тесьмой надо лбом, и проницательные голубые глаза. Одежды, которые он носил, когда-то имели густой красный оттенок, но со временем на них осело столько грязи, копоти и крови, что теперь, в сером свете дождливого дня, их цвет не поддавался никакому описанию. Впрочем, на обшлагах и кайме поблескивало золотое шитье.
— Смотри! — вдруг возбужденно выдохнул Тассельхоф. — У него посох Рейстлина!
— Очень странно, — снова насторожился маг. — До меня донесся голос кендера.
Тас зажал рот рукой, а Конундрум уныло покачал головой.
— Что делать кендерам здесь, посреди поля битвы? — спросил рыцарь с улыбкой.
— То же самое, что и везде, — хмыкнул маг, — причинять беспокойство всем, кому выпадет несчастье повстречать их на своем пути.
— Как это верно, — вздохнул гном.
— Как это грубо, — пробормотал Тассельхоф. — Пожалуй, я не стану с ними знакомиться.
— Вроде бы гоблинов больше не слышно, — сказал рыцарь, оглядываясь. — Ты думаешь, мы их остановили?
На соламнийце были доспехи Рыцаря Короны. Поначалу Тас принял его за старика, поскольку только у стариков бывают такие седые волосы. Однако, присмотревшись к рыцарю получше, кендер обнаружил, что тот оказался совсем молодым человеком. Исключение составляли лишь глаза, в которых сквозили усталость и печаль, отнюдь не свойственные молодости.
— Да, на какое-то время они от нас отстали. — Маг сел и прислонился спиной к стволу дерева, опершись на свой посох.
Это действительно был посох Рейстлина. Тассельхоф прекрасно помнил хрустальный набалдашник, зажатый в золотом драконьем когте, — в прошлом он многократно тянулся к нему рукой, за что неоднократно по ней получал.
— Готов поспорить, Рейстлин держал посох именно так, — прошептал кендер сам себе. — Вот только нынешний маг совсем не похож на Рейстлина. Возможно, он просто украл его посох. А в таком случае Рейстлин наверняка захотел бы узнать имя похитителя.
И Тас навострил уши.
— Наши враги испугались твоего меча и моей магии, — сказал чародей. — Но, к сожалению, своих собственных командиров гоблины боятся еще больше, и скоро эти командиры погонят их плетьми по нашим следам.
— У них уйдет какое-то время на то, чтобы собраться с силами. — Рыцарь присел на корточки и, набрав полную пригоршню сосновых иголок, начал счищать ими пятна крови со своего меча. — Мы тоже должны отдохнуть, а потом попытаться найти своих. Хотя, скорее всего, они уже сами нас ищут.
— Они ищут тебя, Хума, — усмехнулся маг и устало закрыл глаза. — Ради меня соламнийцы и пальцем бы не пошевелили.
Судя по выражению лица рыцаря, его очень задели слова спутника, но он все так же продолжал соскребать упрямые пятнышки с меча.
— Ты должен понять их, Магиус... — начал соламниец.
— Хума... — повторил Тас, — Магиус... — Он посмотрел на обоих, хлопая глазами от удивления, а потом перевел взгляд на устройство для перемещений во времени. — Как ты думаешь...
— Я очень хорошо понимаю их, — перебил Хуму маг. — Обычный Соламнийский Рыцарь по сути своей является невежественным, суеверным болваном, которого няня в детстве напичкала страшными байками о колдунах, надеясь заставить будущего вояку не орать по ночам. Ну а в результате он теперь ожидает, что в один прекрасный момент я вдруг начну скакать по лагерю нагишом, бормоча заклинания, а потом взмахну своим посохом и превращу его, рыцаря, в ящерицу. Конечно, мне не составило бы большого труда это сделать, — продолжал Магиус с презрительной ухмылкой. — Более того, подобная мысль уже приходила мне в голову. Ведь пятиминутное пребывание в коже ящерицы пошло бы на пользу большинству Соламнийских Рыцарей — по крайней мере, оно немного расширило бы их кругозор.
— Не думаю, что мне понравилась бы жизнь ящерицы, — заметил Хума.
— Ты не похож на остальных, друг мой, — улыбнулся Магиус, и голос его заметно потеплел. Он взял рыцаря за руку. — Тебе не знаком страх перед новым и непонятным, и, даже будучи ребенком, ты не боялся дружить со мной.
— Соламнийцы изменят свое мнение о чародеях, Магиус, — пообещал Хума, похлопав мага по руке. — Ты научишь их относиться с уважением и к самой магии, и к тем, кто ею владеет.
— Нет, не научу, — холодно возразил Магиус, — ибо мне абсолютно безразлично мнение ваших рыцарей. Если кто-нибудь и сможет изменить их устаревшие взгляды, так это ты, Хума. Но тебе лучше поторопиться, — добавил маг, и его насмешливый тон сразу стал серьезным. — Сила Владычицы Тьмы растет с каждым днем. Она собирает огромные армии, несметные полчища злобных тварей становятся под ее знамена. Раньше гоблины ни за что не осмелились бы напасть на отряд рыцарей, но ты видел, с какой яростью они атаковали нас сегодня утром. Мне начинает казаться, что гоблины боятся даже не плетей, а гнева, который обрушит на них Владычица Тьмы в случае поражения.
— Только в конечном счете проиграет она сама! — сказал Хума. — Владычица Тьмы и ее злобные драконы должны быть выметены из нашего мира и отправлены в Бездну. Мы просто обязаны победить! В противном случае нам, словно мерзким гоблинам, придется жить в вечном страхе. — Рыцарь вздохнул и покачал головой. — Хотя признаюсь тебе, дружище, я не знаю, как это сделать. Число слуг Владычицы Тьмы безгранично, и сила их огромна...
— Но ты разобьешь ее! — вскричал Тассельхоф. Не в состоянии более оставаться в своем укрытии, он вырвался из рук Конундрума и пулей выскочил из-за веток.
Хума вскочил на ноги и одним быстрым движением выхватил свой меч, а Магиус направил хрустальный набалдашник посоха прямо на кендера и начал произносить слова, в которых Непоседа сразу узнал магическое заклинание.
Понимая, что у него осталось не слишком много времени до того, как он превратится в ящерицу, Тас затараторил изо всех сил:
— Ты поднимешь армию Героев и сразишься с самой Владычицей Тьмы. И хотя ты погибнешь, и ты тоже, Магиус, — мне искренне жаль! — ты пошлешь злобных драконов обратно...
В этот момент две большие мохнатые руки, принадлежавшие гоблину, крепко схватили Конундрума, а другая пара таких же рук вцепилась в Тассельхофа. Однако не успел кендер вытащить свой нож, а гном испустить свой дух, как из посоха вырвалась яркая дуга и ударила в гоблина, который держал Конундрума. Второго уродца Хума проткнул своим мечом.
— Сейчас здесь появятся и другие гоблины, — сообщил он Хмуро. — Тебе лучше уносить ноги, кендер.
Из леса уже доносилось шарканье ног, и было слышно, как гортанные голоса гоблинов слились в ужасном завывании, предвещавшем чью-то скорую смерть. Хума и Магиус встали спина к спине. Хума поднял меч, а чародей выставил вперед свой посох.
— Не волнуйтесь! — крикнул Тас. — У меня есть кинжал. Он называется «Убийца Кроликов». — Кендер начал шарить у себя в кошелечке. — Хорошее название? Карамон придумал. Вы не знали Карамона...
— Ты спятил? — взревел вдруг Конундрум с такой силой, что ему мог бы позавидовать полуденный свисток с его родной горы Небеспокойсь.
Тут на плечо Тассельхофа легла чья-то рука.
— Не сейчас. Еще не время.
— Прошу прощения? — Кендер повернулся на звук голоса.
И вдруг он повернулся еще раз. И еще. После этого Тас остановился, но зато начало вращаться все, что его окружало, сливаясь в сплошную разноцветную массу. Тассельхоф снова не мог понять, стоит ли он на ногах или же на голове. В его левое ухо ворвался пронзительный вопль Конундрума, а потом стало очень, очень темно.
Пока Тас, повизгивая, вращался посреди кромешной тьмы, его вдруг осенила мысль, и она была настолько важной, что сразу же захватила все сознание кендера.
«Я нашел прошлое...»

8
Пришествие Бога

На Соламнийские Равнины обрушился дождь. Он лил не переставая с той самой ночи, как войска Мины разгромили рыцарей, защищавших Солант. Объявив оставшимся в живых, что следующей вехой на ее пути станет город Оплот, и велев им всерьез задуматься о силе Единого Бога, Мина отпустила их, чтобы они разнесли повсюду весть о падении Соланта.
Соламнийцам ничего не оставалось, как молча повиноваться победителю. И вот они ехали уже много дней под дождем, направляясь во владения Повелителя Ульрика, насквозь промокшие, покрытые слоем грязи и дрожавшие от холода. У раненых, которых разгромленное войско везло с собой, в дороге начался жар, и многие из них умерли.
Среди умерших числился и Повелитель Найджел, Рыцарь Короны. Соламнийцы погребли усопшего под грудой камней с надеждой на то, что в будущем родственники смогут забрать его оттуда и перезахоронить в семейном склепе. Помогая заваливать тело тяжелыми камнями, Герард мрачно гадал, присоединится ли теперь душа покойного к армии, разбившей Соламнийских Рыцарей, — армии мертвых. При жизни Повелитель Найджел сражался за Рыцарство до последней капли крови, однако после смерти он мог стать врагом соламнийцев: Герард уже видел души других рыцарей в зловещих водах реки мертвых. Он понимал, что у них не было выбора, как не было его у новобранцев, силком отправляемых на войну, но для рыцаря оставалось загадкой, кому эти мертвые служили — девушке Мине или кому-нибудь (или чему-нибудь) более могущественному...
Дом Повелителя Ульрика не отличался изысканными линиями. Построенный из камней, вырытых прямо из земли, он казался очень крепким и массивным из-за грубых квадратных башен и толстых стен. Повелитель Улърик выслал вперед слугу, чтобы предупредить жену о своем возвращении, и поэтому к прибытию отряда в доме уже было жарко натоплено, на полу лежали свежие половики, а гостей ждали горячий хлеб и подогретое вино с пряностями. Поев, согревшись и высушив одежды, рыцари принялись решать, что же им делать дальше.
Обсуждение первого шага не вызвало разногласий — соламнийцы единодушно решили послать гонцов в Оплот с целью предупредить его защитников о приближении Рыцарей Тьмы из Нераки, уже захвативших Солант. До падения Соланта все просто посмеялись бы над подобной мыслью, так как нераканцы вели осаду Оплота уже много месяцев, а город и не собирался сдаваться: благодаря Соламнийским Рыцарям гавань оставалась открытой, и горожане продолжали регулярно получать припасы. Пировать осажденным, конечно, не приходилось, но и голодная смерть им не угрожала. Однажды соламнийцам почти удалось прорвать блокаду, однако каким-то загадочным образом они были отброшены назад, и осада продолжилась. С тех пор равновесие сил сохранялось — ни одна из враждовавших сторон не пыталась перейти в решительное наступление.
Но все это было до того, как Солант пал под натиском армии мертвецов и разноцветных драконов, пал перед девушкой по имени Мина и Единым Богом.
Теперь все произошедшее горячо обсуждалось в разговорах и спорах, разгоревшихся в огромной зале особняка. Стены этой большой прямоугольной комнаты были выложены из серого камня и покрыты великолепными гобеленами с иллюстрациями к изречениям из Меры. Толстые восковые свечи наполняли залу светом. Кресел оказалось недостаточно, и многим рыцарям пришлось стоять вокруг своих командиров, которые сидели за большим столом причудливой формы, вырезанным из дерева.
Каждому предоставили возможность высказать свое мнение. Повелитель Тесгалл, Рыцарь Розы и глава Совета Рыцарей, с молчаливым терпением выслушал всех, включая Одилу, чьи слова сейчас особенно резали слух.
— Мы были разбиты Богом, — заявила она рыцарям, которые, явно нервничая, перешептывались и искоса поглядывали друг на друга. — Какая еще сила на Кринне смогла бы бросить против нас души мертвецов?
— Некроманты, — предположил Повелитель Ульрик.
— Некроманты поднимают лишь тела мертвых, — возразила Одила. — Они вытаскивают скелеты из-под земли, чтобы заставить их сражаться с живыми. Но они никогда не имели власти над душами умерших.
В отличие от остальных рыцарей, выглядевших угрюмыми и подавленными, Одила казалась бодрой и возбужденной. Мокрые черные волосы девушки поблескивали в свете огня, а когда она начала говорить о Боге, ее глаза засверкали.
— А как насчет мертвых рыцарей вроде Повелителя Сота? — спросил Ульрик. Всегда полноватый, он заметно исхудал за время долгой и печальной дороги: кожа теперь мешками свисала вокруг его рта, некогда веселое лицо стало серьезным, а прежде живые глаза подернулись тенями.
— Ты лишь подтверждаешь мою правоту, Повелитель, — холодно ответила Одила, — ибо Сот был проклят, и такое проклятие мог наложить только очень могущественный Бог. — Голос ее взлетел над залой, перекрыв общий гул. — Вы же видели все произошедшее своими глазами! Кому еще под силу создать армию из душ мертвых и заручиться поддержкой драконов? Их вы тоже видели! Вы видели их на стенах Соланта — красных, белых, черных, зеленых и синих. И они атаковали нас не по приказу Берилл, Малис или какой-нибудь другой своей повелительницы. Они явились сюда по приказу Мины. А Мина находится здесь по приказу Единого Бога.
Слова Одилы потонули в свисте и криках, но это означало лишь то, что она задела больную струну в душах слушателей и у них нет ни одного разумного возражения.
Седовласый Повелитель Тесгалл — старший из рыцарей, являвшийся образцом самообладания, — громко призвал собрание к порядку и стукнул рукоятью своего меча по столу. Шум утих. Тесгалл взглянул на Одилу, все еще стоявшую с раскрасневшимся лицом.
— Что ты можешь предложить? — поинтересовался он, и когда кто-то из рыцарей зашикал на нее, Тесгалл остановил его уничтожающим взглядом.
— Мы — люди веры, — сказала Одила. — Мы всегда были людьми веры. Возможно, этот новый Бог пытается заговорить с нами, и мы должны к нему прислушаться...
По зале прокатилась волна негодования. Многие рыцари принялись потрясать кулаками.
— Ты предлагаешь нам слушать Бога, который несет смерть! — воскликнул один, потерявший в битве брата.
— А как насчет старых Богов? — крикнула ему Одила. — Разве не они обрушили на Кринн огненную гору?
Некоторых такой довод обезоружил, но большинство по-прежнему разражались гневными тирадами.
— Многие соламнийцы утратили свою веру после Катаклизма, — продолжала Одила. — Они кричали: «Боги покинули нас!», а потом, во время Войны Копья, выяснилось, что мы сами отвергли Богов. После Войны с Хаосом наш народ снова обвинил Богов в отступничестве, но вдруг это очередная ошибка? Ведь Мина может оказаться второй Золотой Луной, пришедшей, чтобы принести нам истину. Только как мы узнаем правду, если не сделаем хотя бы попытки разобраться в происходящем? Если даже не спросим?
«А действительно, как?» — спрашивал себя Герард, и семена плана уже начали созревать в его голове. Даже в те минуты, когда ему хотелось схватить Одилу за плечи и вытрясти из нее душу, он не мог не восхищаться девушкой — ведь она оказалась единственной, у кого хватило смелости сказать то, о чем другие лишь втихомолку размышляли. Вот если бы у нее еще хватило такта не вызвать при этом такую бурю...
В зале воцарился хаос. Люди яростно спорили, и Повелителю Тесгаллу приходилось с такой силой стучать по столу, что от деревянной поверхности отлетали щепки. Спор продолжался глубоко за полночь, и в итоге собравшиеся представили на рассмотрение Совета два плана. Маленькая, но голосистая группа настаивала на том, чтобы отправиться в Эргот, который пока оставался во власти Соламнийских Рыцарей. Там можно было бы зализать раны и собраться с силами. Поначалу большинство одобрило этот план, но потом кто-то кисло заметил, что в случае падения Оплота соламнийцы уже никогда не смогут отвоевать утерянное, даже если будут копить силы всю оставшуюся жизнь.

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс и Трейси Хикмэн

Сторонники другого решения предлагали немедленно присоединиться к защитникам Оплота. Однако многие рыцари глубоко сомневались в том, что армия Тьмы действительно намерена двинуться на город. С чего это Мина вдруг решила рассказать соламнийцам о своих планах? Да она просто хочет заманить их в ловушку! И так они спорили, переходя от одного решения к другому, но Единого Бога не упоминал никто.
Даже члены Совета разошлись во мнениях. Повелитель Ульрик считал необходимым бросить все силы на защиту Оплота, а Повелитель Зигфрид, занявший в Совете место Повелителя Найджела, был уроженцем Эргота и потому сейчас настаивал на временном отступлении туда.
Герард взглянул на Одилу, стоявшую рядом с ним. Она выглядела задумчивой и странно притихшей. Темные глаза девушки потускнели. Казалось, ей больше нечего было сказать, нечего предложить. Герарду следовало бы обратить внимание на необычное молчание всегда столь бойкой на язык молодой женщины, но он слишком глубоко ушел в собственные мысли и потому решил поинтересоваться ее мнением немного позже. Когда же Герард снова обернулся, собираясь пригласить Одилу пойти перекусить, ее уже не было в зале.
Повелитель Тесгалл поднялся и заявил о намерении Совета принять оба плана на более подробное рассмотрение, после чего Повелители Рыцарей удалились на тайное совещание.
Полагая, что его собственный план действий поможет им принять правильное решение, Герард покинул своих все еще споривших товарищей и отправился вслед за удалившейся тройкой. Он нашел Повелителей уединившимися в строении, которое прежде служило часовней для богослужений Кири-Джолиту — одному из старых Богов, особо почитаемому Соламнийскими Рыцарями.
Уведомив слуг Повелителя Ульрика, стоявших на страже у дверей, о своем желании встретиться с главами Совета по срочному и очень важному делу, Герард с наслаждением (вполне естественным после многочасового стояния) опустился на скамью рядом с часовней. Воспользовавшись выпавшими ему свободными минутами, он еще раз перебрал в уме пункты задуманного плана, выискивая в нем возможные недостатки, и не нашел ни одного. Немного взволнованный, но уверенный в своих расчетах, Герард с нетерпением ожидал той минуты, когда он сможет предстать перед Главами Совета.
Наконец к нему подошел один из стражников и пригласил войти. Едва переступив порог часовни, Герард понял, что Совет уже принял решение: улыбка на лице Повелителя Ульрика говорила о том, что выбор сделан в пользу похода на Оплот.
Герарду пришлось подождать еще немного, пока Повелитель Зигфрид вполголоса совещался о чем-то с Повелителем Тесгаллом. Рыцарь с интересом оглядел старую часовню. Вдоль стен, сложенных из грубо вытесанного камня, тянулись деревянные скамейки, истершиеся за долгие годы использования. Часовня оказалась совсем маленькой — видимо, она предназначалась только для членов семьи и их слуг. Впереди находился алтарь, на котором Герард не без труда смог различить символ Кири-Джолита — рельефно вырезанную голову буйвола.
Герард попытался представить себе, как выглядела эта часовня много лет назад, когда Повелитель Рыцарей с женой и детьми, свитой и слугами приходил сюда помолиться своему Богу. Потолок, наверное, был увешан яркими знаменами. Жрец — вероятно, суровый, похожий на воина, — выходил вперед, чтобы прочесть тексты из Меры или рассказать какую-нибудь историю о Винасе Соламне — основателе Рыцарства. Наверное, здесь ощущалось присутствие Бога, и это утешало людей, которые черпали в нем силы для выполнения своих повседневных дел.
Теперь же люди нуждались в своем Боге как никогда, но его здесь не было.
— Мы готовы выслушать тебя, Герард, — произнес Повелитель Тесгалл с ноткой нетерпения в голосе, и Герард вдруг осознал, что к нему обращаются уже второй раз.
— Прошу прощения, господа, — смутился он, кланяясь.
Теперь он мог изложить свой план. Три Повелителя слушали его в молчании, ничем не выдавая испытываемых ими чувств. В заключение Герард пояснил:
— По крайней мере я узнал бы, действительно ли Мина собирается идти на Оплот или же она просто пытается отвлечь наше внимание от своих истинных намерений.
— Это слишком большой риск, — заметил Повелитель Зигфрид, нахмурившись.
— Большой риск всегда предшествует великой славе, — возразил Повелитель Ульрик с улыбкой.
— Я рискнул бы в случае необходимости, — Герард пожал плечами. — Но, по правде говоря, я не вижу ни малейшего повода для беспокойства. Ведь Рыцари Тьмы знают меня, а потому у них нет необходимости выяснять мою личность.
— Вообще-то я не одобряю использование шпионов, — сказал Повелитель Зигфрид. — Это запрещено установлениями Меры.
— Мера много чего запрещает, — прохладно заметил Повелитель Тесгалл. — Но я предпочитаю полагаться на здравый смысл, а не следовать слепо букве законов, унаследованных из далекого прошлого. Мы не заставляем тебя отправляться на исполнение задуманного, Герард, но если ты согласен выступить добровольцем, то действительно можешь оказать нам неоценимую помощь.
— Да, я согласен, Повелитель, — подтвердил Герард.
— Совет решил выслать рыцарей на поддержку Оплота. Я же уверен в том, что Мина вовсе не собирается на него нападать, и потому мы не можем туда опоздать. Тем не менее было бы нелишне получить доказательства моей правоты и узнать об истинных планах Рыцарей Тьмы в отношении этого города. Путь туда не будет для Мины легким: обычно она высылает вперед драконов, но под дорогой на Оплот находится множество подземных строений, в которых наша армия могла бы укрыться от атак с воздуха.
— А потом, ее собственная армия, возможно, тоже боится драконов, — добавил Повелитель Ульрик. — Мина может использовать их против нас, но заодно обратить в бегство и собственные войска.
«Мертвые не побегут в страхе», — подумал Герард, но промолчал: судя по хмурым лицам Повелителей, они и сами все понимали.
— Удачи тебе. — Повелитель Тесгалл встал, чтобы пожать ему руку.
Повелитель Ульрик также сердечно простился с Герардом, а мрачный и явно разочарованный Повелитель Зигфрид ограничился пожеланием рыцарю счастливого пути.
— Мы будем держать наш план в тайне, — сказал Повелитель Тесгалл, обводя остальных взглядом.
Итак, Совет принял решение, и Герард уже собирался отбыть, когда вдруг вошел стражник и доложил о прибытии гонца со срочными новостями.
Поскольку они могли как-то повлиять на новый план, Герарду велели остаться. Гонец вошел в часовню, и Герард с удивлением узнал в нем молодого слугу Повелителя Уоррена, который командовал отдаленным постом соламнийцев, охранявших Утеху — последнее место службы Герарда. Рыцарь внутренне приготовился услышать нечто ужасное.
Гонец был с ног до головы забрызган грязью, а его одежда пришла в негодность за время пути. Он вышел вперед и, остановившись перед Повелителем Тесгаллом, протянул ему запечатанный свиток. Сорвав печать, Тесгалл развернул его и начал читать. Выражение лица Повелителя сразу изменилось.
— Ты знаешь, что здесь написано? — спросил он.
— Да, господин, — ответил слуга. — На всякий случай я выучил текст донесения наизусть.
— Тогда перескажи изложенное в нем, — приказал Повелитель Тесгалл, облокачиваясь о стол. — Я хочу, чтобы все присутствующие услышали эти новости. И хочу услышать их сам, — добавил он тихим голосом, — ибо не могу поверить прочитанному.
— Господа, — начал слуга, глядя на рыцарей, — три недели назад драконица Берилл атаковала жителей Квалинести.
Рыцари склонили головы. Никто не был удивлен, ее нападение все уже давно предвидели. Гонец помолчал, переводя дыхание и обдумывая следующую фразу, и Герарду, сгоравшему от нетерпения услышать новости о своих друзьях из Квалинести, пришлось сжать кулаки, чтобы силой не вырвать информацию из горла медлительного рассказчика.
— Мой Повелитель Уоррен с сожалением сообщает вам о полном разрушении города Квалиноста. Если верить полученным нами донесениям, то он просто стерт с лица Ансалона, и на его месте теперь находится огромный водоем.
Рыцари в изумлении подняли глаза.
— Отправляясь на тот свет, эльфы прихватили с собой и их врага: Берилл, великая драконица, мертва.
— Отличная новость! — обрадовался Повелитель Ульрик.
— Возможно, это все-таки Бог, — отпустил Повелитель Зигфрид шутку, над которой никто не засмеялся.
Ринувшись через всю часовню, Герард схватил гонца за воротник и почти приподнял его над полом.
— Что случилось с эльфами, будь ты неладен? С королевой-матерью, с молодым королем? Что с ними случилось?
— Пожалуйста, господин... — воскликнул перепуганный гонец.
Герард отпустил задыхавшегося молодого человека.
— Простите... И вы тоже, господа, — пробормотал он, беря себя в руки, — но, как вы знаете, я был в Квалинести, и там остались мои друзья.
— Конечно, мы понимаем тебя, Герард, — сказал Повелитель Тесгалл и снова обратился к гонцу: — Какие новости есть о короле и его семье?
— По словам эльфов, сумевших добраться до Утехи, королева-мать погибла во время битвы с драконицей, — ответил гонец, с опаской косясь на Герарда и стараясь держаться от него подальше. — Ее объявили героиней. А королю удалось спастись и присоединиться к другим бежавшим эльфам.
— По крайней мере теперь, когда драконица мертва, они могут вернуться обратно в Квалинести, — заметил Герард, но сердце его тревожно ныло.
— Боюсь, что нет, господин, — хмуро возразил гонец. — После смерти драконицы ее войско действительно было рассеяно, но потом прибыл новый командующий по имени Самоал и взял все под свой контроль. Этот рыцарь из Нераки принимал участие в атаке на Солант. Он собрал разрозненные части армии Берилл и занял Квалинести. Теперь тысячи новобранцев вливаются под его знамена, поскольку в качестве оплаты за службу он обещает им землю и богатство.
— А как насчет Утехи? — нетерпеливо спросил Повелитель Тесгалл.
— Пока мы в безопасности. Гавань свободна. Силы Берилл, контролировавшие город, покинули свои позиции и двинулись на юг, собираясь принять участие в разграблении эльфийских земель. Но мой господин полагает, что раз Самоал замахнулся на Квалинести, то позднее он не откажется и от Абанасинии. Поэтому нам необходимо подкрепление...
Гонец замолчал, переводя взгляд с одного рыцаря на другого. Увы, никто из них не хотел встретиться с этим умоляющим взглядом. Все просто переглянулись друг с другом, а потом отвели глаза в сторону — у Повелителей не было подкрепления, которое они могли бы выслать на помощь Утехе.
Герард так разволновался, что даже не понял, что знает имя Самоала — человека, сопровождавшего его через лагерь Мины. Он вспомнил его уже позднее, по дороге в Солант. Теперь же все мысли Герарда были заняты погибшей Лораной и его врагом и другом — командующим Рыцарями Тьмы маршалом Меданом. Правда, соламнийцы никогда не упомянули бы его имя и ни при каких обстоятельствах не назвали бы Медана героем, но Герард предполагал, что если Лорана мертва, то, значит, и маршал покинул мир живых.
Герард с болью в сердце подумал о молодом короле: должно быть, тот сейчас был вместе со своим народом, находившимся в изгнании. Но ведь Гилтас был еще слишком молод для такой чудовищной ответственности. Мог ли он с ней справиться? Мог ли с ней справиться вообще хоть кто-нибудь, каким бы опытом он ни обладал?
— Герард...
— Да, мой господин.
— Ты должен отбыть. Я считаю, что лучше сделать это сегодня вечером. В общей суматохе никто не заметит твоего исчезновения. У тебя есть все необходимое?
— Мне еще нужно выбрать себе гонца, Повелитель, и обговорить с ним некоторые детали. — Герард больше не мог предаваться скорби: когда-нибудь он отомстит за погибших, а сейчас необходимо было бросить все силы на то, чтобы не пополнить собою скорбные ряды. — После этого я смогу отбыть незамедлительно.
— Мой слуга Ричард Кент молод, но разумен и является отличнейшим всадником, — сказал Повелитель Тесгалл. — Он мог бы стать твоим гонцом. Тебя устроит такой выбор?
— Да, Повелитель, — ответил Герард.
Тесгалл велел послать за Ричардом. Герард уже видел его раньше, и этот молодой человек произвел на него приятное впечатление. Они быстро договорились о месте, в котором Ричард будет ждать известий, и о способе поддержания связи друг с другом. Затем Герард простился с Главами Совета и отбыл.
Покинув часовню Кири-Джолита, рыцарь проследовал на промокший внутренний двор. Он шел, низко склонив голову, стараясь защитить глаза от косых струй дождя. Сперва он намеревался проведать Одилу, однако, поразмыслив, решил этого не делать. Одила стала бы задавать Герарду вопросы по поводу того, куда и зачем он собрался ехать, в то время как ему приказали молчать о своем задании. В конце концов Герард решил, что, вместо того чтобы врать подруге, лучше уж не видеться с ней вообще.
Стараясь пробираться задворками, дабы не столкнуться с Одилой или кем-нибудь еще, Герард отправился на кухню — приготовить все необходимое для отъезда. Он не брал с собой ничего из доспехов — даже меч рыцарь собирался оставить здесь. Герард положил лишь немного еды в седельную сумку, набрал воды и прихватил с собой чей-то добротный плащ, который повесили просушить перед очагом. Местами он был еще влажным и сильно отдавал запахом овцы, запекавшейся на огне, но в целом идеально подходил для предстоявшего Герарду путешествия. Закутавшись в него, рыцарь направился в конюшню.
Его ожидала дорога — долгая, мокрая и одинокая.

9
Пыльные Равнины

Дождь, пропитавший насквозь северные земли Ансалона и ставший сущим бедствием для Соламнийских Рыцарей, сейчас обрадовал бы эльфов, которые начали переход через Пыльные Равнины. Жители Квалинести всегда радовались солнцу. Их Башня была Башней Солнца, их король — Беседующим-с-Солнцем. Солнечный свет изгонял ужасы ночи и давал жизнь цветам и тепло домам. Эльфы любили даже новое светило, появившееся после Войны с Хаосом, ведь и его лучи — такие бледные и слабые — дарили их земле жизнь.
Солнце, освещавшее Пыльные Равнины, не давало жизни. Оно несло смерть.
Никогда еще эльфийский народ не испытывал ненависти к небесному источнику света и тепла. Но этот огненный шар, опалявший пустынную землю, по которой они шли, напоминал скорее яростное и беспощадное око мстительной Богини, и вскоре эльфы, всегда так любившие солнце, принялись каждое утро проклинать его восход.
Квалинестийцы как могли подготовились к переходу, однако до сих пор никто, кроме правителей, еще не забирался так далеко от дома, и потому большинство беженцев понятия не имели о том, с какими трудностями и опасностями они могли столкнуться в подобном путешествии. Да и беженцы, поддерживавшие связь с Эльханой Звездный Ветер из Сильванести, никогда не забредали в Пыльные Равнины — их путь лежал к северу от раскаленных скал, через болотистые земли драконицы Онисаблет. Гилтас поначалу тоже подумывал пойти старым маршрутом, но почти сразу отверг эту идею: там, где два-три эльфа сумели бы незаметно прошмыгнуть под самым носом у драконицы и других злобных тварей, у эльфийской нации в целом не было ни единого шанса на успех. К тому же, по словам правителей, трясина стала еще глубже и опаснее чем прежде, поскольку драконица увеличила подвластную ей территорию, и теперь мало кто из смельчаков, отважившихся идти через ее земли, возвращался назад.
Повстанцы, которые были в основном Диковатыми Эльфами, привыкшими жить под открытым небом, имели гораздо лучшее представление о возможных сюрпризах пустыни. Правда, раньше никто из них там не был, но из других путешествий они уже знали о том, что жизнь может зависеть от способности стремительно бросаться в бегство при появлении первых же признаков опасности, и о том, что многие вещи, которыми так дорожат живые, не представляют никакого интереса для мертвых. Остальным беженцам еще только предстояло усвоить урок на выживание.
Они в спешке покинули свои дома по туннелям, вырытым гномами, или же через лес, пробираясь ночью среди темных деревьев. Однако при этом практически все упрямо тащили с собой сумки и сундуки с шелковыми платьями и добротными шерстяными одеждами, драгоценностями, игрушками для детей и всевозможными фамильными ценностями. Домашние предметы дарили эльфам сладкие воспоминания о прошлом и надежду на будущее.
Гилтас пытался убедить свой народ оставить вещи, драгоценности и воспоминания позади. Король настаивал на том, чтобы вместо ненужного теперь барахла каждый взял с собой столько воды, сколько может унести, и запас продовольствия на неделю. Иначе говоря, эльфийским девицам следовало проститься со своими бальными туфельками. Большинство беженцев, сочтя требование короля излишне суровым, начало недовольно ворчать. Потом у кого-то появилась идея соорудить нечто вроде носилок для имущества, и целая куча энтузиастов сразу бросилась связывать жерди. Гилтас, наблюдая за ними, лишь качал головой.
— Ты никогда не заставишь эльфов расстаться со своим добром, любимый, — сказала Львица. — Оставь их в покое, иначе они могут возненавидеть тебя.
— Да ведь им не пройти с таким грузом через пустыню! — воскликнул Гилтас, указывая на одного из вельмож, тащившего с собой практически всю свою домашнюю утварь, включая настенные часы. — Разве они не понимают, что обрекают себя на гибель?
— Нет, — ответила королева. — Но однажды поймут. Рано или поздно у каждого в жизни наступает момент, корда он должен либо похоронить свое прошлое, либо умереть вместе с ним. И даже король не может повлиять на этот выбор. — Львица взяла мужа за руку. — Запомни мои слова, Гилтас, поскольку некоторые предпочтут смерть, и ты не сможешь изменить их решение.
Гилтас обдумывал слова жены, бредя по обветренной каменистой поверхности, которая была похожа на огромное и безжизненное ярко-оранжевое море, сливавшееся вдали с голубым небом. Оглядываясь на беженцев, которые плелись позади него, Гилтас видел, как сверкает под лучами раскаленного солнца пройденный участок пути. Горячие волны, исходившие от камней, дрожали в воздухе, заставляя фигуры эльфов удлиняться, двоиться и растворяться в воспаленных глазах короля. Замыкал шествие самый сильный — в его обязанности входило следить за тем, чтобы никто не отстал, а по бокам Гилтас поставил стражу из числа Диковатых Эльфов.
Поначалу король боялся нападения человеческих армий, шедших по их следам, но уже через несколько дней понял всю беспочвенность своих опасений, ибо ни одно живое существо, находившееся в здравом уме, не двинулось бы вслед за квалинестийцами. Их враги сказали бы, что эльфов убьют Пыльные Равнины, и были бы правы.
«Это конец», — решил для себя Гилтас.
Лесные жители не знали, как правильно одеваться в пустыне. Некоторые, пытаясь спастись от жары, поснимали с себя почти всю одежду и не замедлили получить сильнейшие солнечные ожоги. Носилкам для скарба теперь нашлось более достойное применение — на них тащили тех, кто уже не мог идти сам. Измученные жарой, низко склонив головы, эльфы еле передвигали обессилевшие ноги. Как и предупреждала Львица, многие вскоре начали избавляться от своего имущества, и хотя отряд не оставлял никаких специальных меток, его точный маршрут можно было проследить по валявшимся мешкам, разбитым сундукам и грудам всевозможных вещей, брошенных своими усталыми хозяевами.
Эльфы двигались медленно — убийственно медленно. Согласно картам, им предстояло пройти двести пятьдесят миль — расстояние, отделявшее их от старой Королевской Дороги, которая вела в Сильванести. Однако, преодолевая всего лишь несколько миль в день, отряд неминуемо растратил бы все запасы воды и пищи задолго до середины пути. Конечно, Гилтас слышал о существовании в пустыне скрытых природных колодцев, но карта ничего не говорила о таких местах, а сам он не знал, по каким приметам их искать.
У короля оставалась только одна надежда — надежда, которая помогла ему отважиться на столь опасное путешествие: эльфы должны были попросить помощи у тех, кто давно жил на этой суровой пустынной земле. В противном случае шансы квалинестийцев на благополучный исход путешествия равнялись нулю.
Ранее Гилтас простодушно полагал, что переход через Пыльные Равнины будет похож на путешествия по другим частям Ансалона, где всего за день пути странник мог добраться до какой-нибудь деревушки. Согласно сведениям Гилтаса, ближайшее селение жителей Равнин находилось в местечке под названием Дантол, расположенном, судя по карте, к востоку от Торбардина. Эльфы направились туда, ориентируясь по утреннему солнцу, но, добравшись до места, не увидели никаких признаков жилья — раскаленные камни красной скалы являлись единственным зрелищем на многие мили вокруг.
Запасы воды быстро убывали, и Гилтас приказал стражникам забрать все бурдюки с водой и начать выдавать питье строго отмеренными порциями. Так же обстояло дело и с едой.
Необходимость расстаться с драгоценной влагой рассердила и напугала эльфов. Одни пытались драться, другие плакали. Гилтасу приходилось быть суровым и непреклонным, и вскоре некоторые из его соплеменников начали переносить свои проклятия с солнца на короля. К радости для Гилтаса — точнее, единственному проблеску радости, — префект Палтайнон так сильно страдал от солнечных ожогов, что был просто не в состоянии воспользоваться сложившейся ситуацией.
— Когда вода закончится, мы начнем пускать кровь лошадям и сможем продержаться еще несколько дней, — сказала Львица.
— А что будет после смерти последней лошади? — спросил Гилтас.
Королева ничего не ответила.
На следующий день двое обожженных умерли. Эльфы не могли их похоронить, поскольку не знали, чем разбить поверхность скалы. Кто-то предложил завалить тела камнями, но и тех найти не удалось. В конце концов усопших завернули в шерстяные плащи и с помощью веревок опустили в расселину, найденную в скале.
Слушая причитания родственников погибших, Гилтас смотрел в глубь расселины и думал о том, что на дне ее, наверное, очень, очень прохладно. Внезапно он почувствовал, как жена прикоснулась к его руке.
— У нас гости. — Львица указала на север.
Прикрывая ладонью глаза от яркого солнца, Гилтас посмотрел в ту сторону: там, мерцая и колеблясь в горячем воздухе, виднелись силуэты трех всадников. Гилтас не мог разглядеть деталей — издалека все трое казались просто расплывчатыми пятнами. Вскоре глаза короля заслезились от пристального всматривания вдаль, и он решил подождать, пока всадники не подъедут сами. Однако те не двигались. Король замахал руками и закричал. Он кричал до тех пор, пока из его иссохшего горла не пошел хрип, но всадники остались на месте.
Не желая больше терять время, Гилтас отдал приказ снова трогаться в путь.
— Эти наблюдатели тронулись сразу после нас, — заметила Львица спустя несколько минут.
— Да. Только не в нашу сторону, — ответил Гилтас с нотками сильного разочарования в голосе.
Загадочные гости двигались параллельно беженцам, время от времени исчезая среди камней, но потом неизменно появляясь снова. Они совершенно не скрывали своего присутствия, словно хотели дать эльфам понять, что следят за ними. Их поведение не выглядело угрожающим. Правда, угроз и не требовалось — само солнце выступало сейчас против квалинестийцев, и в случае нападения его палящие лучи стали бы лучшим оружием их врагов.
Плач детей и стоны больных и умирающих стояли у Гилтаса в ушах. Он больше не мог этого выносить.
— Ты должен поговорить с ними, — сказала Львица голосом, надтреснутым от сухости в горле.
Гилтас просто кивнул — жажда не позволяла ему произносить лишних слов.
— Если к нам пожаловали жители Равнин, то учти, что они не любят непрошеных гостей, — предупредила Львица. — Они могут убить тебя.
Гилтас еще раз кивнул, взял руку жены и, поднеся ее к губам, поцеловал, а затем развернул лошадь и поскакал на север, в сторону таинственных всадников. Львица объявила небольшой привал, и эльфы бессильно попадали на горячую поверхность красной скалы. Некоторые из них наблюдали за удалявшимся Гилтасом, однако большинство уже настолько устали и пали духом, что больше не могли интересоваться ни королевской, ни своей собственной судьбой.
Всадники не устремились Гилтасу навстречу, но и не поскакали прочь. Они просто ждали его приближения. Король все еще не мог разглядеть никаких деталей внешности незнакомцев и, лишь подъехав ближе, понял почему — все трое оказались с ног до головы закутанными в белые одежды, защищавшие их от солнца и жары. У каждого сбоку висел меч.
Из-под матерчатых покрывал, которыми были обмотаны их головы, на Гилтаса внимательно смотрели темные, прищуренные от яркого солнечного света глаза. Впрочем, будучи слишком холодными и бесстрастными, они все равно ничего не говорили о мыслях хозяев.
Один из всадников подался вперед, и Гилтас сперва подумал, что это, вероятно, главный в группе. Но потом его внимание привлек другой всадник, державшийся чуть поодаль от остальных. Необычайно высокого роста, он казался на целую голову выше своих спутников, и Гилтас, сам не зная почему, именно в нем почувствовал главного.
Выехавший вперед всадник обнажил свой меч и, размахивая им, прокричал несколько слов на незнакомом языке.
Гилтас ничего не понял, однако меч говорил сам за себя, и король остановился. Он поднял свои обожженные солнцем руки, дабы показать, что безоружен.
— Бинон дуаут, — произнес Гилтас настолько внятно, насколько это позволяли ему спекшиеся губы. — Я приветствую вас..
Незнакомец ответил целым потоком незнакомых слов, слившихся в ушах короля в один нечленораздельный звук.
— Мне очень жаль, — потупился Гилтас, переходя на Общий, — но больше я ничего не могу сказать на вашем языке.
Воспаленное горло короля начало кровоточить, причиняя ему сильную боль.
Взмахнув мечом, всадник пришпорил коня и поскакал прямо на Гилтаса. Тот не двинулся с места. Он даже не вздрогнул, когда меч просвистел у него над головой. Нападавший развернулся и поскакал назад, а потом весьма лихо осадил своего скакуна, подняв целое облако пыли. Он собирался что-то сказать, когда его высокий спутник вдруг поднял руку и выехал вперед, глядя на Гилтаса с явным одобрением.
— Ты храбр, — заговорил он на Общем.
— Нет, — ответил Гилтас. — Просто я слишком устал и не могу позволить себе лишних движений.
Всадник расхохотался резким непродолжительным смехом. Сделав своему товарищу знак убрать меч, он снова обратился к Гилтасу:
— А с чего это вдруг эльфы решили покинуть свои плодородные земли и вторгнуться в нашу пустыню?
Гилтас не мог отвести глаз от седла незнакомца: там висел бурдюк, разбухший от влаги и украшенный, словно бисеринками, каплями холодной воды. Королю стоило большого труда заставить себя перевести взгляд с бурдюка на самого всадника.
— Мы не вторгаемся в вашу пустыню, — объяснил он, облизывая сухие губы, — а пытаемся ее пересечь. Я веду народ Квалинести в землю наших братьев сильванестийцев.
— Вы не собираетесь поселиться на Пыльных Равнинах? — Всадник не употреблял лишних слов, ограничиваясь лишь самым необходимым их набором, и Гилтас мысленно отнес его к категории людей, вообще не склонных тратить время на что бы то ни было, включая сочувствие.
— Нет, не собираемся, — заверил его король. — Мы любим зеленую траву и прохладную воду. — Гилтас вдруг почувствовал щемящую тоску по дому. Будь у него слезы, он бы разрыдался прямо перед незнакомцем, но, к счастью, их уже давно иссушило солнце. — Мы должны вернуться в наши леса. Иначе нас ждет неминуемая смерть.
— А почему вы бежали прочь от своей зеленой травы и прохладной воды? — поинтересовался всадник.
Гилтас закачался в седле. Он судорожно сглатывал слюну, пытаясь смочить горло, но это плохо ему удавалось, и следующие его слова прозвучали как лихорадочный шепот.
— Драконица Берилл атаковала наши земли. Она погибла, однако во время битвы была разрушена и наша столица. Многие эльфы, люди и гномы пали, защищая ее. Теперь королевство Квалинести захвачено Рыцарями Тьмы. Нераканцы хотят полного уничтожения квалинестийской нации, а мы слишком ослабели и не можем сейчас сражаться с ними, поэтому вынуждены...
Обессилевший Гилтас упал на землю, распростершись под немигающим оком беспощадного солнца. Придя в себя, он увидел, что один из всадников осторожно поит его водой из своего бурдюка, а высокий незнакомец сидит рядом на корточках, качая головой.
— Я даже не знаю, чего у эльфов больше — храбрости или глупости. Ехать жарким днем, не имея надлежащей одежды... — И он снова покачал головой.
Гилтас попытался сесть, но человек с бурдюком заставил его снова лечь.
— Если не ошибаюсь, — продолжал незнакомец, — ты — Гилтас, сын Лоранталасы и Таниса Полуэльфа.
Король в изумлении поднял глаза:
— Откуда тебе известно мое имя?
— Меня зовут Скиталец. Я сын Речного Ветра и Золотой Луны. А это мои товарищи. — Скиталец не назвал имен всадников, очевидно предоставляя им право говорить самим, однако они промолчали — скорее всего жители пустыни вообще не отличались разговорчивостью. — Мы поможем тебе, — продолжал он. — Однако наша помощь будет состоять лишь в том, чтобы как можно быстрее провести твой народ через Пыльные Равнины.
Подобное предложение звучало не слишком любезно, но Гилтас был благодарен судьбе и за такой подарок.
— Кстати, своим спасением ты обязан моей матери, — сообщил Скиталец. — Это она послала меня разыскать тебя.

Предыдущая страница 7 Следующая страница


Драконы Исчезнувшей Луны 8

Гилтас подумал, что на Золотую Луну снизошло видение бедствий, постигших эльфов.
— Надеюсь, с твоей матерью все в порядке? — спросил он, смакуя прохладную воду. Вода немного припахивала козлятиной, и все же в ту минуту король не променял бы ее даже на самое изысканное вино.
— Моя мать мертва, — ответил Скиталец, устремив взгляд куда-то вдаль.
Пораженный сухостью его тона, Гилтас хотел произнести слова соболезнования, однако новый знакомый не стал их слушать.
— Она явилась мне позапрошлой ночью и велела двигаться на юг. Зачем — не знаю, ибо она этого не сказала. Я надеялся найти здесь ее тело — как я понял, оно осталось непогребенным. Больше мне ничего не удалось узнать: дух матери исчез прежде, чем я успел к нему обратиться.
Гилтас еще раз попытался выразить свое сожаление, и снова Скиталец не обратил на это никакого внимания.
— А сегодня вместо матери, — спокойно продолжал он, — я вдруг нахожу в пустыне квалинестийских беженцев во главе с их королем. Но, может быть, ты знаешь, как найти ее тело? — И, не дав Гилтасу возможности ответить, он добавил: — По моим сведениям, Золотая Луна покинула Цитадель еще до атаки драконов, вот только никто не знает, куда она ушла. Я слышал, у нее развилось нечто вроде старческого слабоумия. Однако мать не показалась мне слабоумной, когда я видел ее. Скорее она походила на пленницу.
Квалинестиец задумался: если Золотая Луна и не была сумасшедшей, то ее сын явно не мог похвастаться рассудительностью — нормальные люди не беседуют с духами и не рассказывают о непогребенных телах. Тем не менее видение Скитальца спасло эльфам жизнь, и с этим спорить не приходилось.
Король ответил лишь, что понятия не имеет о местонахождении тела Золотой Луны, равно как и о том, жива она или мертва. Сердце его мучительно ныло: он вспомнил собственную мать, также непогребенную, покоившуюся на дне нового озера.
Гилтас вдруг почувствовал чудовищную слабость, и ему захотелось лежать здесь целыми днями, ощущая вкус воды на своих губах... Но кто тогда позаботится об эльфах? И, преодолев сильнейшее искушение остаться на земле, он все-таки поднялся на ноги.
— Нам надо добраться до Дантола.
Скиталец тоже встал.
— Мы сейчас находимся намного южнее. Правда, неподалеку отсюда есть оазис. Там твой народ сможет отдохнуть несколько дней и собраться с силами для продолжения перехода. А я тем временем пошлю своих людей в Дантол за едой и прочими припасами.
— Моему народу нечем расплатиться с вами, — начал было Гилтас и тут же замолчал, увидев, как потемнело от гнева лицо Скитальца. — Впрочем, мы найдем способ отблагодарить тебя, — поспешил он исправить свою оплошность.
— Покиньте наши земли, — нахмурился Скиталец. — Драконица захватывает все новые и новые части нашей территории к северу отсюда, и наши ресурсы стремительно истощаются.
— Мы уйдем, — вздохнул Гилтас устало. — Я же сказал, что мы направляемся в Сильванести.
В течение некоторого времени Скиталец пристально смотрел на него, явно намереваясь о чем-то сообщить, но потом передумал и обратился к своим товарищам на языке жителей Равнин. Гилтаса весьма заинтересовала эта невысказанная информация, однако в следующий миг любопытство уже сменилось чувством благодарности, ибо всадники начали поить его коня.
Спутники Скитальца ускакали; сам же он изъявил желание сопровождать Гилтаса.
— Я покажу вам, как одеваться, чтобы защитить вашу слабую кожу от солнца и зноя, — пообещал он. — Вы должны двигаться лишь ночью и ранним утром, а во время дневной жары спать. Мои люди позаботятся о ваших больных и научат вас строить убежища от солнечных лучей. Я дойду с вами до старой Королевской Дороги, а по ней вы уже сами доберетесь до Сильванести. Вы уйдете с наших земель и никогда больше не вернетесь.
— Почему ты все время твердишь одно и то же? — спросил Гилтас. — Я не хочу тебя обидеть, Скиталец, но не могу представить себе никого, кто, находясь в здравом рассудке, захотел бы жить на твоей земле. Даже Бездна не так пуста и безлюдна!
Гилтас тут же испуганно подумал, что подобное откровение о Равнинах могло привести их жителя в ярость, и уже собирался извиниться, как вдруг услышал мягкий смешок, донесшийся до него из-под ткани, которая скрывала лицо Скитальца. Он напомнил Гилтасу о Речном Ветре — однажды тот вместе с Золотой Луной навещал Лоранталасу, и теперь образ высокого охотника с суровым лицом легко всплыл в памяти короля.
— У пустыни есть своя собственная красота, — мечтательно произнес Скиталец. — После дождя цветы возрождаются к жизни и наполняют воздух своим ароматом. Красная скала прекрасна на фоне голубого неба, как и тени, отбрасываемые облаками на струящиеся пески. А еще у нас есть вращающиеся пыльные столбы, шары перекати-поле и запах шалфея... Покидая дом, я скучаю по всему этому не меньше, чем ты по влажной листве, обильным дождям, виноградным лозам, цепляющимся за ноги, и запаху мучнистой росы, наполняющему легкие.
— То, что является адом для одного, — настоящий рай для другого, — улыбнулся Гилтас — Оставайся в своем раю, сын пустыни. А я хочу в свой.
— Надеюсь, ты его увидишь, хотя я бы на твоем месте не рассчитывал на скорое избавление от бед.
— Почему? — не на шутку встревожился Гилтас. — Ты что-то знаешь?
— Ничего определенного, — ответил Скиталец. Остановив лошадь, он развернулся и посмотрел на Гилтаса. — Я даже не знаю, говорить тебе об этом или нет. Сейчас по земле летает больше всевозможных слухов, чем хлопковых семян по ветру.
— Тем не менее они не оставили тебя равнодушным, — заметил король.
Скиталец промолчал, и Гилтас добавил:
— Мы намерены идти в Сильванести, что бы ни случилось. Уверяю тебя, квалинестийцы не останутся здесь и минуты сверх необходимого для перехода времени.
Скиталец взглянул в сторону беженцев: издалека они казались яркими цветами, выросшими среди скал без помощи дождя.
— Если верить слухам, королевство Сильванести уже захвачено Рыцарями Тьмы. — Его глаза внимательно изучали Гилтаса. — Ты еще не слышал об этом?
— Нет.
— Я мог бы сообщить тебе подробности, да только твои эльфы все равно в них не поверят. А сам-то ты веришь моим словам?
Гилтас твердо покачал головой, но сердце его похолодело. Он мог изображать оптимизм перед Скитальцем и перед своим народом, однако за многие недели, прошедшие со времени падения Квалиноста, он действительно не получал никаких вестей от изгнанной королевы сильванестийцев — Эльханы Звездный Ветер. Она собиралась вернуться в Сильванести, разрушив щит, однако последним известием, дошедшим до Квалинести, было то, что щит пал и Эльхана со своим войском стоит на границе королевства, готовясь войти в него. Может быть, ее гонцы просто не смогли найти беженцев? Хотя, с другой стороны, они водили дружбу с орлами и ястребами, обладавшими острым зрением, и при желании легко отыскали бы своих собратьев. Выходит, Эльхана просто никого не посылала, и, скорее всего, именно по той причине, которую назвал Скиталец.
Это стало для Гилтаса еще одним ударом. Если сказанное сыном Золотой Луны было правдой, то эльфы не только не избежали опасности, а, напротив, шли прямо к ней в лапы. Однако и отсиживаться в пустыне они не могли.
«Если уж мне суждено умереть, так пусть мои глаза закроются под тенистым деревом», — решил для себя Гилтас.
Он выпрямился в седле.
— Благодарю тебя за сведения, Скиталец. Предупрежден — значит вооружен. А теперь я должен сообщить своему народу о вашей готовности оказать нам помощь. За сколько дней мы сможем добраться до Королевской Дороги?
— Все зависит от вашей стойкости. — Из-за складок одежды, скрывавшей лицо Скитальца, Гилтас не мог видеть его губ, но он сразу заметил теплую улыбку, заигравшую в темных прищуренных глазах. — Если другие эльфы похожи на тебя, то переход не займет много времени.
Гилтас был благодарен своему новому знакомому за этот комплимент и искренне желал бы соответствовать столь высокому мнению, однако в душе он боялся, что Скиталец ошибся, приняв за храбрость простую апатию, вызванную неимоверной усталостью короля.

10
Проникновение в крепость

Герард собирался войти в Солант пешим. Он оставил свою лошадь в конюшне придорожного трактира, рекомендованного ему Ричардом и находившегося в двух милях от города. Расправляясь с порцией скудного, но горячего обеда, рыцарь заодно прислушивался к местным сплетням. Выдав себя за торговца мечами, он поинтересовался, может ли человек подобной профессии найти работу в городе.
Гостю немедленно сообщили всю интересовавшую его информацию и даже рассказали о вынужденном отступлении соламнийцев и о захвате города Рыцарями Тьмы. В течение нескольких недель, прошедших с момента падения Соланта, в эти края забредало мало путешественников, однако хозяйка трактира надеялась, что дела постепенно наладятся. Согласно новостям, приходившим из Соланта, горожан не мучили и не забивали десятками, хотя перед вторжением нераканцев многие очень боялись возможных зверств с их стороны. К счастью, страшные опасения не подтвердились: победители хорошо обращались с местными жителями и даже разрешили им вести привычный образ жизни, как если бы ничего не случилось.
Ну конечно, некоторых отправили в тюрьму, но, вероятно, они заслужили такое наказание. В остальном же предводительница рыцарей — по слухам, совсем еще девочка — вовсе не стремилась истребить мирное население. Она лишь хотела внушить им веру в нового Бога, который пришел позаботиться о своих детях. Девушка даже приказала переделать старый Храм Паладайна для поклонений этому новому Богу, а сама ходила по городу, исцеляя раненых и совершая множество других чудес, чем быстро покорила жителей Соланта.
Давно закрытые торговые пути между Солантом и Палантасом снова оживились, и торговцы светились от счастья. В общем, по мнению трактирщицы, все могло быть намного хуже.
— Я слышал, что сюда прилетали свирепые драконы, — сказал Герард, обмакивая черствый хлеб в остывшую подливку — единственный способ сделать и то, и другое съедобным. — И даже более того, — понизил он голос. — Говорят, по Соланту разгуливали мертвые.
Женщина фыркнула: да, до них доходили подобные слухи. Однако сама она не видела никаких драконов, и ни одно привидение не заходило к ней в трактир, дабы немного подкрепиться. Хихикнув над собственной остротой, хозяйка поспешила прочь — приготовить обед и несварение желудка еще одному посетителю.
Оставшись в одиночестве, Герард обдумывал услышанное, попутно скармливая остатки своей еды дворовому псу. Рыцарь знал истинное положение дел. Он видел красных и синих драконов, летавших над городом, и души мертвецов, окружавших городские стены. Герарда всякий раз бросало в холодный пот при воспоминании о воинах с мертвыми глазами, дырами вместо ртов и костлявыми руками, тянувшимися к нему из пучин смерти. Нет уж, все это было настоящим. Необъяснимым, но настоящим.
Известие о хорошем обращении Рыцарей Тьмы с жителями Соланта действительно стало новостью для Герарда, а вот тот факт, что Мина легко нашла путь к сердцам горожан, его ничуть не удивил. Сам Герард лишь однажды разговаривал с загадочной Повелительницей Ночи, однако ее образ прочно врезался в его память: даже сейчас он отчетливо видел ее янтарные глаза, слышал звук ее голоса и мог повторить каждое произнесенное ею слово. Герарда интересовало, будет ли лояльность захватчиков в отношении местных обывателей ему на руку или же, наоборот, осложнит выполнение стоявшей перед ним задачи. Наконец, обдумав все возможные плюсы и минусы, он пришёл к разумному заключению, что, не войдя в город, он все равно ничего толком не узнает.
Оплатив обед и недельный уход за лошадью, рыцарь пешком отправился в Солант.

Завидев городские стены, Герард не стал подходить к ним. Он притаился за деревьями, откуда мог наблюдать за главными воротами, оставаясь незамеченным. Ему требовалась дополнительная информация о происходившем в Соланте, и получить ее можно было далеко не от первого встречного. Герард просидел в своем укрытии не менее получаса, прежде чем вход открылся и несколько фигурок вылетело изнутри с такой скоростью, словно кто-то дал им пинка.
Поднявшись и отряхнувшись, они как ни в чем не бывало пожали друг другу руки и направились в разные стороны.
Один из них проходил совсем близко от Герарда. Рыцарь позвал его, сопроводив оклик дружественным жестом, и малый, оказавшийся кендером, поспешил подойти и познакомиться.
Памятуя о том, что все это совершается ради правого дела, Герард широко улыбнулся ему и пригласил присесть рядом с собой.
— Готвид Путаница, — представился кендер. — Боже мой, какой ты уродливый! — обрадовался он, разглядывая рябое лицо Герарда и его непослушные волосы цвета соломы. — Пожалуй, ты самый уродливый человек, которого мне приходилось видеть.
Согласно Мере, все, хоть немного пострадавшие ради счастья родины, после смерти получали место в раю. Стало быть, терпеливое выслушивание подобного оскорбления давало рыцарю право рассчитывать на отдельные небесные апартаменты. Такая мысль несколько утешила Герарда, и потому, скрипнув зубами, он лишь процедил, что не собирается принимать участие в конкурсе красоты.
— А глаза у тебя слишком синие, — сообщил Готвид. — Неестественно синие. Уж извини за откровенность. Хочешь посмотреть на мои сокровища?
И, не дав рыцарю возможности ответить, он тут же высыпал на землю содержимое своих кошелечков и с удовольствием начал в нем копаться.
— Несколько минут назад ты вышел из Соланта, — сказал Герард, перебивая Путаницу, повествовавшего о том, как он нашел молоток, который до этого принадлежал одному несчастному жестянщику. — Что происходит в городе? Я слышал, он захвачен Рыцарями Тьмы.
Готвид бодро кивнул головой.
— Ничего не изменилось: стража собрала всех кендеров и вышвырнула вон. Правда, сначала они доставили нас в здание, которое до падения Соланта принадлежало жрецам, а еще раньше являлось Храмом одного из прежних Богов. Туда же рыцари привели и целую группу жрецов из Цитадели Света. Ох, и повеселились мы, наблюдая за ними, уж поверь мне! К ним вышла девушка, одетая в рыцарские доспехи. Только глаза у нее были странные. Очень странные. Даже более странные, чем у тебя. Она рассказала жрецам о Едином Боге, а потом показала им красивую женщину, лежавшую в янтарном саркофаге, и сказала, что однажды Единый Бог уже сотворил великое чудо, вернув этой женщине молодость и красоту, а теперь собирается совершить новое чудо, оживив ее. Жрецы смотрели на мертвую женщину в изумлении, и многие плакали. Тогда девушка поинтересовалась у них, не хотят ли они узнать подробнее о новом Боге, и тех, кто согласился, повели в одну сторону, а отказавшихся — в другую. В числе последних был старик, которого называли Звездочетом или что-то в этом роде. Потом девушка подошла к нам, задала целую кучу вопросов и снова принялась рассказывать о Едином Боге, пришедшем на Кринн. А потом она спросила нас, будем ли мы служить ему.
— И какой же ответ вы ей дали? — полюбопытствовал Герард.
— Ну конечно «да», — ответил Готвид, искренне удивленный тем, что собеседник сомневается в их выборе. — Отказаться было бы слишком невежливо. Раз уж этот новый Бог взял на себя труд спуститься к нам, так почему бы не приветствовать его?
— А ты не боишься служить Богу, о котором ничего не знаешь?
— О, да я уже многое о нем знаю, — возразил Путаница. — По крайней мере то, что вообще полагается знать о Богах. Он любит кендеров — так сказала нам девушка со странными глазами. Очень любит. И даже ищет одного из них. Тот, кто найдет его и приведет к девушке, получит великую награду. Мы все пообещали отправиться на поиски — я именно туда сейчас и направляюсь. Мне очень хочется найти нужного кендера первым. Кстати, он тебе не встречался?
— Ты первый кендер, встретившийся мне на пути за много дней, — заверил его Герард. «И последний», — добавил он про себя. — Но как ты сможешь попасть обратно в город без...
— Я знаю имя того, кто нужен новому Богу, — сообщил Готвид, погруженный в мысли о вознаграждении. — Его зовут Тассельхоф Непоседа, и он...
— Что? — воскликнул изумленный Герард. — Что ты сказал?
— Когда именно? Я говорил о Соланте, о девушке, о новом Боге...
— Нет, о кендере! Ты назвал его Непоседой? Имя искомого кендера Тассельхоф Непоседа?
— Тот самый Тассельхоф Непоседа, — подчеркнул Готвид. — Это очень важно, поскольку абы какой Тассельхоф Непоседа не подойдет.
— Нет, не может быть, — пробормотал Герард, вспомнив кендера, который однажды умудрился оказаться запертым в Усыпальнице Ушедших Героев в Утехе и с тех пор беспрестанно влипал во всевозможные авантюры.
— Хотя для большей уверенности, — продолжал Готвид, — нам приказано тащить в Оплот любого Тассельхофа Непоседу: девушка должна взглянуть на него сама.
— Ты имел в виду Солант, — поправил его Герард.
Готвид с головой ушел в разглядывание какого-то голубого стеклышка. Подняв его, он с надеждой в голосе спросил:
— Как ты думаешь, это сапфир?
— Нет. Это просто кусок голубого стекла. Ты сказал, что Непоседу нужно будет доставить в Оплот. Ты, наверное, имел в виду Солант. Ведь девушка и ее армия находятся в Соланте, а не в Оплоте.
— А я назвал Оплот? — вскинул голову кендер и, немного подумав, кивнул. — Ну да, в Оплот. Девушка не задержится в Соланте надолго. Она сама так сказала. Ее армия направляется в Оплот. Новый Бог собирается основать там огромный Храм, и девушка велела нам привести Непоседу именно туда.
«По крайней мере на один из своих вопросов я уже получил ответ», — подумал Герард.
— И все-таки я нашел сапфир, — заключил кендер, кладя стекло обратно в мешочек.
— Мне доводилось встречаться с Тассельхофом Непоседой... — неуверенно начал Герард.
— Да ну? — Готвид вскочил на ноги и в волнении запрыгал вокруг рыцаря. — И где он? Как его найти?
— Я не видел Непоседу уже долгое время, — ответил Герард, вынуждая кендера снова сесть. — Но мне очень интересно узнать, что же делает его столь необходимым.
— Кажется, девушка ничего об этом не говорила. Хотя я могу и ошибаться. Возможно, я пропустил ее объяснения мимо ушей. Она удерживала нас очень долго, и когда кто-то поднялся, собираясь уйти, стражник замахнулся на него мечом, а вид обнаженного меча вовсе не так романтичен, как может показаться из чьих-то рассказов... Я уже забыл, о чем ты спрашивал.
Герард терпеливо повторил свой вопрос.
Готвид нахмурился, очевидно намереваясь таким образом улучшить качество умственного процесса, протекавшего в его мозгу, а потом сказал:
— Нет, я помню лишь то, что Непоседа нужен Единому Богу. Ты уж не пропусти его, если вдруг повстречаешь. И не забудь, пожалуйста, упомянуть мое имя.
— Ни в коем случае! — поклялся Герард. — А теперь ты сделай одолжение мне. Допустим, у какого-то человека есть веские причины не входить в город через главные ворота. Скажи, как еще он может туда попасть?
Готвид проницательно посмотрел на Герарда.
— А этот человек твоего размера?
— Приблизительно, — поежился Герард.
— И сколько человек приблизительно твоего размера смог бы заплатить за подобную информацию?
Герард заранее предвидел такой поворот событий и теперь протянул Путанице кошелечек, до отказа набитый всяким барахлом, позаимствованным из дома Повелителя Ульрика.
— Выбирай, — предложил он.
Через несколько мгновений соламниец уже пожалел о содеянном, так как кендер впал в крайнее возбуждение при виде содержимого кошелечка и никак не мог определиться с выбором. Особо тяжкие муки он испытывал, разрываясь между ржавой железякой и старым башмаком без каблука.
— Бери и то, и другое, — разрешил Герард.
Потрясенный столь неслыханной щедростью, Готвид вспомнил сразу несколько мест, отлично подходивших для незаметного проникновения в Солант. Правда, его объяснения не столько помогали сориентироваться, сколько запутывали, ибо он вдруг начинал сообщать подробности того, о чем прежде не упоминал, перемешивая их с пояснениями насчет того, о чем рассказывал пятнадцать минут назад.
Наконец Герард заставил Путаницу изложить все еще раз и по порядку — то есть затеял долгий и мучительный процесс, в течение которого не раз испытывал сильнейшее желание придушить своего информатора. Через какое-то время ему удалось получить четкое представление о трех местах — одно из них он нашел наиболее подходящим для своих целей, а два других решил запомнить в качестве запасных вариантов. Готвид заставил Герарда поклясться своими соломенными волосами, что он никогда, ни за какие сокровища на свете не выдаст расположение тайных лазеек кому-либо еще. Соламниец выполнил это требование, мысленно поинтересовавшись, давал ли подобную клятву сам кендер, и если да, то во сколько он оценивает ее нарушение.
А потом началось самое трудное: Герарду предстояло избавиться от Путаницы, уже нашедшего в лице рыцаря лучшего друга (если не кузена или родного брата). Другими словами, преданный кендер собрался повсюду сопровождать Герарда до конца своих дней. Рыцарь благоразумно изобразил согласие, но сказал, что сначала хочет как следует отдохнуть, а может быть, и хорошенько выспаться. Готвид решил ждать.
Прошло пятнадцать минут. Путаница беспрерывно дергался, и Герарду приходилось все время следить за ним одним глазом, дабы не лишиться чего-нибудь ценного. Наконец нетерпеливый кендер соскучился, забрал свои вещи и ушел. Впрочем, он еще несколько раз возвращался и просил Герарда не забыть отправить Тассельхофа к Единому Богу и обязательно упомянуть при этом его заслуги. Герард пообещал исполнить все в точности, и в конце концов кендер ушел насовсем. До наступления темноты оставалось еще несколько часов, и Герард провел их ломая голову над тем, зачем Мине понадобился Тассельхоф. Он ни секунды не верил в то, что Мина нежно любила кендера. Вероятно, она просто охотилась за его магическим устройством для перемещений во времени.
«Стало быть, — подумал Герард, — мы просто обязаны найти Непоседу первыми».
Он мысленно составил текст сообщения для Соламнийских Рыцарей, в котором говорилось о необходимости срочно разыскать кендера по имени Тассельхоф Непоседа и любой ценой уберечь его от рук Рыцарей Тьмы.
Определившись с планами относительно Тассельхофа, Герард стал дожидаться наступления ночи.

11
Темница для мертвых

Герард проник в город без особого труда. Правда, основной лаз оказался заделанным, так как Рыцари Тьмы объявили войну «крысиным норам», но, к счастью, одна из дыр, выбранных соламнийцем в качестве запасных вариантов, еще оставалась открытой.
Улицы были темны и безлюдны. От трактирщицы Герард уже слышал о введении в Соланте комендантского часа и теперь, чтобы случайно не налететь на солдат, при каждом шорохе прятался в неосвещенных углах и за кучами мусора.
Из-за патрулей и плохого знания города он потратил около двух часов, прежде чем увидел то, что искал — стены тюрьмы.
Нырнув в дверной проем, Герард принялся наблюдать за дорогой, напряженно обдумывая свои дальнейшие действия: проникновение внутрь изначально являлось самым уязвимым пунктом его плана, ибо попасть в тюрьму было так же сложно, как и выйти из нее.
Вскоре на тюремный двор прошествовал отряд, конвоировавший нескольких нарушителей комендантского часа. Из обрывков разговора патрульных Герард понял следующее: Рыцари Тьмы велели закрыть все таверны в Соланте, однако хозяин одной из них, пытаясь хотя бы частично сократить убытки, тайно впустил к себе кое-кого из постоянных клиентов. Постепенно их вечеринка перешла в бурную попойку и привлекла внимание проходивших мимо солдат, и вот теперь посетителям вместе с хозяином заведения предстояло отправиться за решетку.
Самый пьяный из арестованных весело пел, в то время как трактирщик, ломая руки, требовал, чтобы ему объяснили, каким образом он смог бы прокормить свою семью, лишившись единственного источника дохода. Еще одному задержанному стало плохо, и он прилег отдохнуть на обочину. Конвоиры же, горя желанием сбыть с рук обременительный груз, изо всех сил барабанили в дверь, вызывая надзирателя.
Тот вышел к ним и, не скрывая своего недовольства, заявил, что тюремные камеры и так уже трещат по швам, поэтому сажать новых заключенных ему просто некуда. Пока он препирался с начальником патруля, Герард выскользнул из своего убежища, пулей перелетел через улицу и пристроился к группе арестованных. Натянув на голову капюшон и ссутулившись, он старался держаться как можно ближе к ним. Певший мужчина взглянул на него и удивленно заморгал. У Герарда похолодело внутри, но пьяный вдруг широко улыбнулся, а потом облокотился ему на плечо и так же неожиданно разрыдался.
Начальник патруля тем временем пригрозил надзирателю, что уйдет прочь, бросив нарушителей порядка прямо на улице, а затем подробно объяснит командованию, что именно помешало ему исполнить свой служебный долг. Испуганный тюремщик сразу распахнул двери и кликнул стражников. Солдаты сдали им арестованных и удалились.
Герарда вместе с остальной компанией погнали в тюремный блок.
При виде надзирателя заключенные начали громко кричать, но он не обращал на них никакого внимания. Впихнув новых арестантов в камеру, в которой еще оставалось немного места, стражники быстро ушли.
Герард ужаснулся: вокруг него столпилось столько народу, что он даже побоялся сесть на пол, дабы не оказаться затоптанным. Соседние камеры также были забиты до отказа: одни — мужчинами, другие — женщинами, которые шумно требовали свободы. В воздухе стоял невыносимый смрад от немытых тел, рвоты и нечистот. Почувствовав приступ тошноты, Герард закрыл нос и рот руками, тщетно пытаясь хоть как-то фильтровать вдыхаемый воздух. Наконец ему удалось протиснуться к самой стене, подальше от ведра с нечистотами.
Еще совсем недавно соламниец находил свой внешний вид чересчур опрятным для выполнения задуманного им плана, теперь же он начал беспокоиться о том, можно ли будет хоть когда-нибудь избавиться от отвратительного запаха, который угрожал всего за несколько часов насквозь пропитать все его тело.
Задыхаясь от очередного приступа дурноты, Герард вдруг заметил, что соседняя камера — большая и просторная — была пуста. Толкнув в бок ближайшего к нему мужчину, он указал ему пальцем в направлении этой камеры.
— Почему они не поместят некоторых из нас туда?
— Ты можешь идти туда, если хочешь. А я уж лучше посижу здесь.
— Но ведь там никого нет, — возразил Герард.
— Нет, есть. Просто во тьме они становятся невидимы. И очень хорошо делают, — ухмыльнулся мужчина, — ибо с нас достаточно и того, что мы вынуждены любоваться этой парочкой днем.
— А кто они такие? — поинтересовался Герард.
— Чародеи. По крайней мере, были ими при жизни. Что касается их нынешнего состояния, то ему трудно подобрать определение.
— Почему?
— Сам увидишь, — уныло пообещал заключенный. — А теперь не мешай мне спать, ладно?

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс и Трейси Хикмэн

Устроившись на полу, он сразу захрапел, и Герард тоже решил немного отдохнуть — или хотя бы попытаться это сделать.
Он приятно удивился, когда, проснувшись через несколько часов, почувствовал на своем лице солнечный свет, пробивавшийся внутрь сквозь узкие тюремные окна. Протирая заспанные глаза, Герард взглянул на обитателей соседней камеры, желая понять, чего же так боятся заключенные, а увидев, вздрогнул и прижался лицом к перегородке.
— Палин? — тихо спросил он. — Это ты?
Герард не верил собственным глазам. Маг, отделенный от него решеткой, действительно походил на Палина. Но Палин всегда отличался опрятностью, а его нынешний двойник явно не мылся, не брился, не расчесывался и вообще никак не ухаживал за своей внешностью уже несколько недель. Он сидел на скамье, уставившись невидящими глазами куда-то в пустоту.
Другую скамью занимал исхудавший, похожий на труп эльф. У него были темные волосы (что являлось весьма необычным для эльфов, в большинстве своем белокурых) и кожа цвета извести. Его некогда черная одежда посерела от грязи и пыли. Он сидел так же неподвижно и безжизненно, как и Палин, и на лице у него застыло то же самое отсутствующее выражение.
Герард снова позвал Палина по имени, на сей раз немного громче, поскольку тот мог просто не расслышать его из-за кашля, криков и жалоб заключенных. Он собирался окликнуть мага еще раз, когда вдруг ощутил какое-то шевеление на своей шее.
— Проклятые вши, — пробормотал Герард, шлепнув по ней рукой.
Маг поднял голову и взглянул на него.
— Палин! Почему ты здесь? Что с тобой случилось? Ты ранен? Ох, да провались эти вши! — И Герард принялся яростно скрести кожу.
Палин долго смотрел на соламнийца невидящим взглядом, словно ожидая от него еще каких-то слов или действий, но, ничего не услышав, снова уставился в пустоту.
Рыцарь позвал мага еще несколько раз, однако вскоре вынужден был переключить все свое внимание на одолевавших его паразитов. Наконец зуд ослаб, и Герард почувствовал некоторое облегчение.
— Что с ними случилось? — спросил он у своего сокамерника, указывая рукой в сторону магов.
— Не знаю, — ответил тот. — Они уже были такими, когда я попал сюда три дня назад. Каждый день туда приходит кто-нибудь с едой и питьем и заставляет их подкрепиться. Эти двое сидят так целыми днями, чем изрядно нас пугают.
Герард мысленно согласился с тем, что вид у чародеев действительно ужасающий. Но вот почему? Он заметил на одежде Палина пятна, похожие на запекшуюся кровь, и решил, что несчастный лишился рассудка в результате жестоких истязаний. Сердце рыцаря преисполнилось жалости, но сейчас он ничем не мог помочь Палину. Однако если все пойдет по намеченному плану, то он сможет помочь ему в будущем.
Герард уселся прямо на тюремный пол, стараясь держаться подальше от грязного матраса, — он уже не сомневался, что именно там и нахватался вшей.

— Бесполезно, — вздохнул Даламар.
Его дух вился около единственного в камере окошка. Мир, в котором теперь обитал эльф, был призрачным миром, однако Даламар чувствовал себя так, словно его заживо замуровали в каменную стену, и отчаянно пытался хотя бы вообразить, что дышит свежим воздухом.
— Чем это вы сейчас занимались? — спросил он. — Фокусы показывали?
— Ничего подобного, — спокойно ответил дух Палина. — Я просто хотел войти в контакт с человеком.
— Ба! — фыркнул Даламар. — А я думал, вы умнее. Ему нет до нас никакого дела. Да и всем остальным тоже. Кстати, кто он такой?
— Его зовут Герард, он Соламнийский Рыцарь. Мы встречались в Квалинести. Мы были друзьями... а может, и нет. Я мог и не понравиться ему. Вы ведь знаете, как соламнийцы относятся к магам, а я к тому же оказался не самой приятной компанией. И все же, — Палин попытался вздохнуть, — я надеялся установить с ним контакт, подобно тому как мой отец однажды установил контакт со мной.
— Ваш отец любил вас, а потом, ему действительно было необходимо передать вам важную информацию, — возразил Даламар. — К тому же Карамон был мертв в полном смысле этого слова, а мы с вами — нет. Но зачем вам понадобился соламниец?
Палин промолчал.
— Да ладно, — хмыкнул Даламар, — у нас сейчас не то положение, чтобы хранить секреты друг от друга.
«В таком случае, — подумал Палин, — где ты все время пропадаешь? Только не говори мне, что летаешь среди лесов, любуясь их красотой. Скажи лучше, куда ты действительно ходишь и с какой целью».
После того как Палина и Даламара вернули из пучин смерти, их души поначалу оставались незримо привязанными к телам, в которых они когда-то обитали. Однако вскоре деятельный Даламар сделал одно очень интересное открытие: эти узы зависели только от них самих. Видимо, потому, что Палин и Даламар не до конца расстались с жизнью, они не попали во власть Такхизис, как это происходило с душами, вливавшимися в воды реки мертвых. Эльфу удалось разрушить связь между телом и душой, и с тех пор его дух покидал пределы тюрьмы и даже уносился за черту города — так, по крайней мере, Даламар говорил Палину, хотя и не сообщал, куда именно летает. Впрочем, даже научившись разлучаться с телом, дух Даламара был вынужден неизменно возвращаться, ибо по прошествии некоторого времени его начинало тянуть обратно к своей телесной оболочке, словно скупца к сундуку с накопленными сокровищами.
Палин как-то раз тоже вышел побродить среди печальных призраков, но сразу почувствовал страх за свою оставленную без присмотра плоть и поспешил назад. Вернувшись, он впервые увидел себя со стороны — неподвижного, с отсутствующим взглядом. Какая-то часть его души обрадовалась тому, что тело никуда не исчезло за время ее отсутствия, однако другая была слишком сильно потрясена увиденным, и Палин решил никогда больше не отправляться на подобные прогулки. К тому же он все равно не мог присоединиться к остальным умершим, ибо они не видели и не слышали его. По этой же причине мага не привлекало и общество живых.
Даламар же, напротив, покидал свое тело часто, хотя и ненадолго. По мнению Палина, он летал на встречи с Миной, пытаясь выторговать для себя возвращение к жизни. Конечно, доказательств этому у Палина не было, однако он ни минуты не сомневался в правильности своего вывода.
— Если вам это так интересно, — сказал он, — то я пытался внушить Герарду мысль убить меня.
— У вас ничего не получилось бы, — возразил Даламар. — Я уже обдумывал подобный вариант.
— В моем плане нет ничего невозможного, — запротестовал Палин. — Сейчас наша плоть жива, а раны, нанесенные нам, залечены. Но если убить тела опять, то узы, привязывающие к ним наши души, будут разорваны.
— Все равно Владычица Тьмы не позволит нам умереть. Вы могли бы уже и сами об этом догадаться. Почему, как вы думаете, она заботится о нас, словно шалафи о своих Живчиках? Да потому, что мы — ее эксперимент, точно так же как они в свое время были его экспериментом. В один прекрасный день Такхизис решит, удался ей поставленный опыт или нет. Но решение будет принимать именно она, а не мы. Поверьте, я уже все просчитал.
Даламар произнес последние слова с горечью в голосе, чем окончательно подтвердил худшие подозрения Палина.
— Прежде всего, Такхизис никакая мне не владычица, — заметил маг. — Будьте любезны, говорите только за себя. А во-вторых, что вы называете экспериментом? Она просто жаждет добраться до устройства для перемещений во времени, принадлежащего Тассельхофу, да вот только не знает, как им пользоваться.
— Поначалу это было действительно так. Однако со временем у нее могли появиться и другие идеи. Зачем гноить нашу плоть в земле, если ее можно использовать? У Такхизис уже есть армия из мертвых душ. Возможно, теперь она захочет создать армию, состоящую из мертвых тел.
— Что-то вы слишком уверенно говорите о ее планах.
— А почему бы и нет? Может, мне их сорока на хвосте принесла.
— У нас появляется все больше оснований покончить с этим, — твердо сказал Палин. — Я...
Дух Даламара вдруг быстро метнулся в сторону его тела.
— Сюда идут, — предупредил он.
В помещение вошла стража, тащившая за собой нескольких кендеров, связанных общей веревкой за запястья. Стражники провели их перед камерами, чем вызвали оживление среди заключенных. И вдруг улюлюканье и выкрики прекратились. В тюрьме стало очень, очень тихо.
По коридору шла Мина. Некоторые из узников глядели на нее со страхом, другие пытались отойти подальше от решеток, а третьи протягивали к ней руки в безмолвной мольбе. Но ей ни до кого не было дела.
Остановившись перед камерой с телами двух магов, Мина схватила веревку и вытащила вперед одного из кендеров.
— Каждый из них пытается выдать себя за Тассельхофа Непоседу, — обратилась она к чародеям. — Есть ли среди них кендер, которого я ищу? Вы узнаете его?
Даламар покачал головой.
— А ты, Палин Маджере? — спросила она. — Ты узнаешь кого-нибудь из них?
Палин бросил в сторону кендеров беглый взгляд и сразу понял, что Таса среди них не было. Однако ему совсем не хотелось говорить правду — если Мина думает, что схватила Непоседу, то пусть она потеряет как можно больше времени, прежде чем обнаружит ошибку. И маг не удостоил ее ответом.
Повелительница Ночи выглядела явно задетой столь откровенным пренебрежением.
— Отвечай, — приказала она. — Видишь ли ты свет, исходящий из иных миров?
Палин видел его. Этот свет уже стал для него предметом неотвязных мечтаний и столь же постоянных мучений.
— Если ты надеешься хоть когда-нибудь уйти отсюда в лучший мир, то ответишь мне.
Палин промолчал, и Мина сжала руку на медальоне, висевшем у нее на шее.
— Да ответьте вы ей! — зашипел Даламар. — Ваше молчание все равно ничего не изменит — стоит ей обыскать кендеров, и она сразу обнаружит, что у них нет артефакта. Приберегите свое презрение для другого случая.
Наконец Палин покачал головой, и Мина отпустила медальон. Кендеров, жаждавших быть принятыми за Тассельхофа Непоседу, увели прочь.
Наблюдая за ними, Палин не переставал гадать, каким образом настоящему Тассельхофу удается так долго скрываться. Должно быть, Мина и ее Единый Бог волновались все сильнее и сильнее. Тассельхоф стал для Владычицы Тьмы чем-то вроде постельного клопа, из-за которого она не могла спокойно спать, ибо его пребывание на свободе все время заставляло ее помнить о собственной уязвимости. Сколь бы могущественной ни была Такхизис, она не могла помешать кендеру проникнуть туда, где ему ни при каких обстоятельствах появляться не следовало. Случись с ним беда — а кто из кендеров доживал до почтенных седин? — и все планы Ее Темного Величества пошли бы прахом. Правда, вместе с ними мог погибнуть и Кринн с его многочисленными обитателями...
— Все больше причин, чтобы остаться в живых, — убежденно заявил Даламар, словно отвечая на мысли Палина. — Попавшие в воды реки мертвых обычно пребывают там вечно. У нас же еще есть немного свободной воли, и это самое уязвимое место в эксперименте Такхизис, которое она наверняка захочет исправить. Ее ведь всегда коробило от одного лишь слова «свобода» — вы и сами знаете это. Наше стремление думать и действовать самостоятельно для нее словно зубная боль. И если только она не придумает, как лишить нас столь опасной для нее способности, то мы еще сможем воспользоваться своей силой. Ведь когда-нибудь нам выпадет шанс, и тогда останется только не упустить его.
«Наш шанс или твой? — усмехнулся Палин. Слова Даламара отчасти позабавили его, отчасти рассердили. А за себя самого ему стало просто стыдно. — Все как обычно, — подумал он. — Эльф пытается хоть что-то предпринять, пусть даже исключительно ради личной выгоды. А я только сижу тут и ною, оплакивая свою несчастную жизнь. Хватит! Я стану активнее нескольких Даламаров, вместе взятых! Пусть я оказался в чужом мире и не могу повелевать собственным телом. Пусть никто здесь не может общаться со мной, словно я попал в царство слепоглухонемых. Но рано или поздно я все равно найду того, кто увидит, услышит и поймет меня. Твой эксперимент провалится, Такхизис! — поклялся Палин. — Ибо причина его краха заложена в нем самом».

12
В присутствии Бога

День, проведенный в камере, стал самым кошмарным в жизни Герарда. Он надеялся постепенно привыкнуть к ужасному запаху, пропитавшему тюремный блок, однако этого не случилось, и вскоре соламниец начал задаваться вопросом: а стоило ли вообще бороться за возможность дышать таким воздухом?
Стражники принесли еду и ведра с питьевой водой, но вода имела все тот же отвратительный привкус, и Герард чуть было не подавился, пытаясь напиться. С мрачным удовольствием он отметил, что дневной надзиратель (с виду безнадежный тупица) выглядит еще более изнуренным, чем ночной.
Ближе к вечеру Герард уже начал сомневаться в успехе своего предприятия. Его план больше не казался ему беспроигрышным, а главное, теперь перед рыцарем встала вполне реальная угроза провести остаток жизни в тюрьме. Появление Мины и кендеров стало для него абсолютной неожиданностью, ибо Повелительница Ночи была последним человеком, которого он хотел бы видеть. Соламниец поспешил закрыть лицо руками и лечь на пол, где и оставался, пока Мина не ушла.
Прошло несколько часов, и надежды на то, что кто-нибудь еще зайдет в тюремный блок, почти не осталось. Герард уже готов был впасть в отчаяние, когда вдруг услышал долгожданный звук — лязг мечей.
Приближавшиеся не могли быть солдатами тюремной стражи, поскольку они не носили мечей — их единственным оружием были дубинки. Герард вскочил на ноги. В коридор вошли два Неракских Рыцаря. Забрала на их шлемах были опущены (очевидно, чтобы защитить носы рыцарей от дурных запахов). Оба были в кольчугах, надетых поверх шерстяных рубашек, в кожаных штанах и сапогах. Мечи их оставались в ножнах, но руки рыцари держали на рукоятях.
Заключенные подняли страшный галдеж — некоторые из них принялись требовать немедленного освобождения, другие умоляли дать им возможность объяснить, что они попали сюда по недоразумению, но нераканцы ни на кого не обращали внимания. Они направились к камере Палина и Даламара. Чародеи смотрели куда-то в сторону, никак не реагируя на поднявшийся шум.
Рванувшись вперед, Герард просунул руку сквозь прутья решетки и вцепился в рукав ближайшего к нему рыцаря. Тот быстро развернулся, а его товарищ схватился за меч, и соламниец наверняка лишился бы своей руки, не поспеши он ее отдернуть.
— Капитана Самоала! — крикнул Герард. — Я должен видеть капитана Самоала!
Нераканец поднял забрало и с любопытством посмотрел на него.
— Откуда ты знаешь капитана Самоала? — спросил он.
— Я один из вас! — отчаянно закричал Герард. — Меня схватили соламнийцы и бросили в тюрьму. Я пытался объяснить все болванам, отвечающим за порядок в этом месте, но никто не стал меня слушать. Просто приведите сюда капитана Самоала, и он сразу удостоверит мою личность.
В течение некоторого времени рыцарь внимательно разглядывал необычного пленника, а потом опустил забрало и продолжил свой путь. Теперь оставалось надеяться лишь на то, что он не забудет рассказать о случившемся начальству и Герарда не бросят помирать здесь от зловония.
Нераканцы вывели Палина и Даламара и куда-то потащили. Люди шарахались от решеток, стараясь держаться как можно дальше от проходивших по коридору чародеев.
Маги отсутствовали больше часа, и все это время Герард ломал себе голову над тем, сообщили ли рыцари кому-нибудь о нем или нет. Впрочем, он надеялся, что само имя капитана Самоала не позволит им забыть о странном узнике.
Вскоре лязг мечей возвестил о возвращении рыцарей. Пройдя к камере магов, они водрузили неподвижных арестантов на их скамьи. Герард начал протискиваться вперед в надежде поговорить с нераканцем еще раз, а заключенные снова заколотили по решеткам, пытаясь обратить на себя внимание, но вдруг шум прекратился так внезапно, будто пленники подавились собственными криками.
В коридоре показался минотавр. Глаза, поблескивавшие из-под густой бурой шерсти, казались необычайно умными, отчего их обладатель выглядел еще страшнее. Огромный рост заставлял его все время пригибать голову, дабы рога не задевали за низкий тюремный потолок. Одетый в кожаные доспехи, оставлявшие открытой большую часть его массивного тела, минотавр был вооружен до зубов. При нем имелся даже меч, который Герард не смог бы поднять и обеими руками. Соламниец уже догадался, к кому шел минотавр, и теперь не знал, радоваться ему или тревожиться.
Минотавр тем временем приблизился к камере Герарда, и сторонний наблюдатель мог бы подумать, что ее обитатели решили устроить импровизированное состязание — кто быстрее всех добежит до задней стены. Через пару секунд рыцарь стоял у решетки в гордом одиночестве, отчаянно пытаясь вспомнить имя неожиданного посетителя, но оно напрочь вылетело у него из головы.
— Ну наконец-то! — принужденно произнес Герард, — а то я уже начал было думать, что сгнию здесь заживо. А где же капитан Самоал?
— Там, где ему положено быть, — прорычал минотавр, сверля узника своими маленькими бычьими глазками. — Зачем он тебе понадобился?
— Я хочу попросить его поручиться за меня, — ответил Герард. — Он знает меня. Да и другие тоже. Я находился в вашем лагере перед штурмом Соланта. Со мной еще была женщина-пленница из числа Соламнийских Рыцарей.
— Помню, — сказал минотавр, прищурив глаза. — Та соламнийка бежала, причем не без посторонней помощи. И скорее всего, твоей.
— Нет, нет! — отчаянно запротестовал Герард. — Я тут ни при чем! Я понятия не имею, кто помог ей бежать. Едва лишь она исчезла, я сразу бросился в погоню. Мне даже удалось схватить ее, но это случилось слишком близко от лагеря соламнийцев. Женщина закричала, и Соламнийские Рыцари поспешили ей на помощь. Они взяли меня в плен, и с тех пор я томлюсь здесь.
— После того, как город был взят, наши люди проверяли, не попал ли в тюрьму кто-либо из рыцарей, — сообщил минотавр.
— Так ведь я пытался им все объяснить, — заявил Герард оскорбленным голосом. — Неоднократно пытался! Но мне не поверили.
Минотавр ничего не ответил. Он просто стоял и разглядывал Герарда, и соламниец мог только гадать, какие мысли рождались в его рогатой голове.
— Послушай, — сказал Герард, теряя терпение, — разве я сидел бы в вонючей тюремной клетке, не будь моя история правдой?
Минотавр еще какое-то время изучал узника внимательным взглядом, а потом повернулся и, пройдя в конец коридора, обратился к тюремщику. Герард видел, как тот посмотрел на него, покачал головой и развел руками.
— Выпусти этого человека, — рявкнул минотавр.
Надзиратель кинулся выполнять его приказание. Выбрав из связки нужный ключ, он открыл дверь камеры, и Герард вышел наружу, сопровождаемый гулом проклятий и угроз других заключенных. Правда, они его нисколько не волновали. В ту минуту он был на седьмом небе от счастья, а посему ограничился тем, что бросил несколько ответных ругательств в адрес своих бывших товарищей по несчастью и окинул гневным взглядом надзирателя.
Минотавр опустил свою тяжелую руку на плечо Герарда, и это отнюдь не было дружественным жестом — его когти вонзились в тело рыцаря, причинив ему острую боль.
— Сейчас мы отправимся к Мине, — сказал он.
— Я собираюсь засвидетельствовать свое почтение Повелительнице Ночи Мине, — заверил его Герард, — но не могу появиться перед ней в таком виде. Сначала я должен привести себя в порядок. Вели своим людям принести мне новую одежду.
— Мина примет тебя таким, какой ты есть, — отрезал минотавр и, немного помолчав, добавил: — Все равно она видит насквозь каждого из нас.
Случилось именно то, чего так боялся Герард. У него не было ни малейшего желания идти на допрос к Мине. Он просто хотел забрать из тайника доспехи Рыцаря Тьмы и раствориться среди нераканцев с целью узнать от них как можно больше всевозможных сведений, а затем улизнуть из города. Теперь же все эти надежды рассеялись как дым.
Минотавр (Герард уже вспомнил, что его звали Галдаром) повел рыцаря прочь из тюрьмы. Выходя, Герард в последний раз взглянул на Палина — тот даже не шевельнулся. Рыцарь сокрушенно покачал головой.
Он брел за минотавром по улицам Соланта и думал о том, что если кто-нибудь и знает о планах Мины, так это Галдар. Но минотавр не отличался разговорчивостью. Пару раз Герард упомянул Оплот и получил в ответ лишь холодный, недружелюбный взгляд. Тогда он оставил Галдара в покое и принялся смотреть по сторонам. В городе царила обычная суета. Его жители спешили куда-то по своим повседневным делам, однако в их поведении сквозила явная нервозность, а головы они держали низко опущенными, словно боялись, что в их глаза мог заглянуть солдат одного из многочисленных патрулей.
Рыцари Тьмы закрыли все таверны в городе и демонстративно перевязали их двери лентами из черной материи. Герарду не раз доводилось слышать поговорку о храбрости, найденной на дне бутылки «гномьей водки», и теперь он спрашивал себя, не из-за опасений ли перед этой самой храбростью нераканцы позакрывали питейные заведения. Черными лентами оказались перетянуты и двери многих магазинов, в основном торговавших магическими принадлежностями и оружием.
Дорога, которую выбрал минотавр, проходила мимо Зала Рыцарей, и здесь на соламнийца нахлынули воспоминания — главным образом об Одиле. Она была его настоящим другом, его лучшим другом, а может быть, даже единственным другом, ибо Герард трудно сходился с людьми. Теперь он горько сожалел о том, что не попрощался с Одилой и хотя бы частично не раскрыл ей свои планы.
Галдар провел его мимо здания Зала, переполненного солдатами и рыцарями, — ныне в нем располагалась казарма. Герард надеялся задержаться в этом месте, но минотавр направился в сторону старых Храмов, находившихся неподалеку. Когда-то они служили для богослужений Кири-Джолиту и Паладайну — Богам, наиболее почитаемым Соламнийскими Рыцарями. Первый Храм был древнее и гораздо крупнее, ибо соламнийцы считали Кири-Джолита своим особым покровителем. Зато Храм Паладайна, выстроенный из белого мрамора, притягивал внимание своим простым, но благородным обликом. Его фасад украшали четыре белые колонны, а мраморные ступени имели извилистую форму и со стороны казались волнами, стекавшими с крыльца.
У каждого из Храмов был свой внутренний двор и сад, где выращивали белые розы — символ Рыцарства. Даже после ухода Богов — а вместе с ними и жрецов — соламнийцы продолжали ухаживать и за садами, и за самими Храмами. Рыцари теперь использовали их для занятия науками, а местные жители считали средоточием мира и спокойствия и часто приходили сюда погулять со своими семьями.
«Неудивительно, что Единый Бог положил глаз на оба Храма, — сказал себе Герард. — Броди я по Вселенной в поисках места для жилья, я бы тоже поселился здесь».
Около парадного входа в Храм Паладайна стояла большая толпа горожан. Двери были заперты. Казалось, пришедшие чего-то ждали.
— Что тут происходит, господин? — спросил Герард. — Зачем собрались эти люди? Они ведь не собираются напасть, не правда ли?
Мимолетная улыбка скользнула по физиономии минотавра, и он чуть не хихикнул.
— Они спешат сюда услышать весть о Едином Боге. Мина рассказывает им о нем каждый день. Она исцеляет раненых и совершает другие чудеса. Многие жители Соланта теперь являются жрецами нового Бога.
Герард промолчал. Любое неосторожно произнесенное слово могло навлечь на его голову страшную беду, потому он благоразумно решил держать рот закрытым.
Когда они проходили мимо розового сада, глаза рыцаря обожгла ослепительная вспышка солнца, отраженного янтарем. Он заморгал и замер на месте, уставившись туда, откуда исходил свет. Галдар раздраженно дернул его за руку.
— Подожди! — воскликнул потрясенный Герард. — Подожди минутку. Что там сверкнуло?
— Саркофаг Золотой Луны, — ответил Галдар. — Когда-то она была главой жрецов из Цитадели Света. А еще она приходилась приемной матерью Мине, — добавил он. — Золотая Луна была очень старой женщиной, говорят, ей было за девяносто. Но взгляни на нее сейчас. Ее тело снова молодо и прекрасно. Такова награда, которую Единый Бог вручает всем, кто предан ему.
— Какое это имеет значение, если она мертва? — пробормотал Герард. Его сердце ныло от боли, когда он смотрел на тело, лежавшее в саркофаге. Соламниец очень хорошо помнил Золотую Луну. Помнил ее прекрасные золотые волосы, украшенные серебряными нитями, и лицо, в котором сила и властность удивительно гармонично сочетались с нежностью и состраданием. Однако теперь он видел совсем не ту Золотую Луну, которую знал когда-то: лицо, видневшееся сквозь крышку саркофага, было безжизненным, золотые волосы приобрели янтарный оттенок, и всегда белые одежды также стали янтарными. Умершая казалась пленницей, увязнувшей в оранжевой смоле, словно мотылек.
— Она будет возвращена к жизни, — сообщил Галдар. — Единый Бог обещал совершить это великое чудо.
Герард услышал странную нотку в голосе минотавра и изумленно взглянул на него. Он не ослышался? Галдару не нравятся планы Единого Бога? В подобное верилось с трудом. Впрочем, начав припоминать историю народа минотавров, Герард вспомнил и то, что они всегда оставались преданными слугами своего старого Бога Саргоннаса, который и сам являлся минотавром. Следовательно, отношение Галдара к новому Богу могло быть отнюдь не однозначным, и соламниец сразу отметил про себя этот факт, чтобы по возможности использовать его в будущем.
Минотавр пихнул Герарда в бок, вынуждая его двинуться дальше. Уходя, рыцарь еще раз взглянул на саркофаг. Горожане, столпившиеся вокруг янтарного гроба, смотрели на тело, которое лежало внутри, и при этом вздыхали, охали и ахали. Некоторые из них молились, стоя на коленях. Желая рассмотреть все происходившее вокруг, Герард беспрестанно крутил головой, из-за чего в итоге споткнулся и полетел на ступеньки мраморной лестницы. Галдар яростно рыкнул на него, и соламниец почувствовал, что если он не перестанет отвлекаться, раздражая минотавра, то очень скоро тоже окажется в гробу. Вот только вряд ли Единый Бог захочет оживить его.
Двери Храма открылись перед Галдаром, а пропустив их с Герардом, снова закрылись, что сильно разочаровало людей, ожидавших у входа.
— Мина! — звали они, распевая имя Повелительницы Ночи. — Мина! Мина!
Внутри Храма было сумрачно и прохладно. Бледный свет солнца с трудом пробивался сквозь цветные оконные стекла, отбрасывая на вымощенный черными плитами пол всевозможные оттенки голубого, белого, зеленого и красного. Возле алтаря, покрытого белой материей, на коленях стояла девушка. Услышав звук шагов, эхом разносившийся по пустому Храму, она подняла голову и обернулась.
— Прости, что беспокою тебя во время молитвы, Мина, — извинился Галдар приглушенным голосом, — но у меня к тебе срочное дело. Я нашел этого человека в тюремной камере. Возможно, ты помнишь его. Он...
— Герард, — узнала рыцаря Мина. Она встала с колен и спустилась по ступенькам, которые вели от алтаря к центральному проходу. — Герард Ут-Мондар. Ты как-то привел к нам молодую соламнийку по имени Одила. Она потом сбежала.
Герард собрался было изложить свою выученную наизусть историю, однако не смог даже языком пошевелить: он всегда помнил янтарные глаза Мины, но забыл про чары, которыми они околдовывали любого, кто имел неосторожность в них заглянуть. Соламнийцу вдруг показалось, что Мина знает о нем абсолютно все, включая и истинную причину его возвращения в Солант. Он боялся врать ей, ибо разоблачение при попытке обвести Повелительницу Ночи вокруг пальца закончилось бы для него плачевно. И все же он должен был попытаться.
Запинаясь, Герард повторил то, что уже рассказывал Галдару, и все это время он сравнивал себя с ребенком, лгавшим из страха перед ремнем и пребыванием в сарае.
Мина слушала очень внимательно. В заключение рыцарь выразил свою готовность служить ей — ведь его прежний командир, маршал Медан, пал в битве при Квалинести.
— Ты скорбишь о маршале Медане и о королеве-матери Лоране, — заметила Мина.
Герард уставился на нее словно громом пораженный.
Мина улыбнулась.
— Не печалься. После смерти они служат Единому Богу, подобно тому как невольно служили Ему при жизни. Все мы служим Единому Богу независимо от того, хотим этого или нет. Но высшую награду получают Его сознательные последователи. А ты хочешь служить Единому Богу, Герард?
Она приблизилась к нему, и соламниец вдруг почувствовал себя маленьким и незначительным в ее янтарных глазах. Неожиданно ему захотелось чем-нибудь угодить ей, заставить ее гордиться им и проявить к нему свою благосклонность.
Этого можно было бы добиться, присягнув на верность Единому Богу, но Герард не имел права лгать, когда дело касалось вопросов веры. Взглянув на алтарь и прислушавшись к тишине, он явственно ощутил присутствие Бога и понял, что этот Бог видит его сердце насквозь.
— Я... я слишком мало знаю о Едином Боге, — протянул он уклончиво. — Я не могу дать тебе ответ, который ты хочешь услышать. Прости меня, госпожа.
— Хочешь ли ты узнать о Нем больше? — спросила Мина.
Ответ «да» был достаточным для получения права вступить в ряды Рыцарей Тьмы, но Герард отнюдь не стремился узнать что-либо о Едином Боге. Всю свою жизнь он прекрасно обходился даже без старых Богов и теперь чувствовал себя весьма неуютно в присутствии нового.

Предыдущая страница 9 Следующая страница


Драконы Исчезнувшей Луны 10

Он пробормотал нечто настолько невразумительное, что даже сам смутился. Впрочем, судя по улыбке Мины, она получила желаемый ответ.
— Очень хорошо. Я возьму тебя к себе на службу, Герард Ут-Мондар. И Единый Бог тоже.
Минотавр недовольно рыкнул.
— Галдар считает тебя шпионом, — объяснила Мина. — Он хочет убить тебя. Если ты действительно шпион, то мне нечего скрывать, и я открыто скажу тебе о своих планах. В течение ближайших двух дней к нам присоединится армия солдат и рыцарей из Палантаса, и численность нашего войска увеличится еще на пять тысяч человек. Я поведу их вместе с армией мертвецов на Оплот. Захватив город, мы завладеем северной частью Ансалона, и это станет началом нашего пути к покорению всего континента. У тебя есть вопросы?
Герард нашел в себе силы изобразить протест.
— Госпожа, я не...
Мина отвернулась от него.
— Отвори двери, Галдар, — приказала она. — Сейчас я буду разговаривать с людьми. — Затем она снова взглянула на рыцаря и добавила: — Тебе следует остаться и услышать мою проповедь, Герард. Ты можешь найти в ней немало поучительного.
Не рискнув пренебречь приглашением Мины, соламниец остался в Храме. Он украдкой взглянул на минотавра и увидел, что тот не сводит с него своих свирепых глаз: вне всякого сомнения, он уже раскусил Герарда, и теперь рыцарю следовало быть особенно осторожным. Впрочем, он мог считать свою миссию практически выполненной — ведь ему удалось узнать о намерениях Мины (если, конечно, она говорила правду). Теперь оставалось лишь задержаться здесь еще на пару дней, дабы удостовериться в прибытии армии из Палантаса. Однако сердцем Герард был уже где-то далеко от порученного ему задания, ибо Мина сломила его дух с такой же легкостью, с какой она убивала физические тела.
«Если мы воюем с Богом, то все наши смертные усилия бесполезны», — подумал он.
Галдар широко распахнул двери Храма, и люди хлынули внутрь. Опускаясь на колени, они умоляли Мину прикоснуться к ним и излечить их самих и их детей. Рыцарь краем глаза следил за минотавром: тот с минуту наблюдал за верующими, а потом куда-то вышел. Герард собирался воспользоваться этим и выскочить следом, как вдруг заметил отряд нераканцев, маршировавших вверх по лестнице. Они вели плененную девушку, которая, судя по ее одежде, была соламнийкой. Руки пленницы были связаны, но она шла, высоко подняв голову, и в глазах ее читалась твердая решимость.
Герард с первого же взгляда узнал горделивую пленницу. Он застонал, крепко выругался, а потом отступил в тень и закрыл лицо руками, надеясь сойти за молившегося прихожанина.
— Мы схватили ее при попытке войти в город, Мина, — доложил один из рыцарей.
— Она ужасно дерзкая, — сообщил другой. — Начала ломиться прямо в главные ворота, даже не потрудившись спрятать где-нибудь свои доспехи и меч.
— Который потом сдала без боя, — добавил первый. — Глупая и трусливая, как и все соламнийцы.
— Я не трусливая, — возразила Одила с достоинством. — Просто я не собиралась драться, ибо пришла сюда по доброй воле.
— Освободите ее, — велела Мина суровым голосом. — Задержанная может быть нашим врагом, но прежде всего она рыцарь и заслуживает того, чтобы к ней относились с уважением, а не тащили на веревке, словно уличного воришку.
Пристыженные нераканцы поспешили снять путы с рук пленницы, и Герард отошел еще дальше в тень, не желая попадаться Одиле на глаза: она могла нечаянно выдать его. Впрочем, вскоре он осознал, что подобное опасение было напрасным — Одилу интересовала только Мина.
— Почему ты пришла сюда и зачем хотела видеть меня, Одила? — мягко спросила ее Повелительница Ночи.
Девушка упала на колени и сжала руки.
— Я хочу служить Единому Богу!
Мина нагнулась и поцеловала Одилу в лоб.
— Единый Бог очень доволен тобой.
Сняв медальон со своей груди, она повесила его Одиле на шею.
— Ты будешь жрицей Единого Бога. Встань и прими благословение Божье.
Одила поднялась. Ее глаза возбужденно блестели. Пройдя к алтарю, она присоединилась к другим служителям, которые, стоя на коленях, молились Единому Богу. Герард, испытывая чувство сильнейшей горечи, вышел прочь.
«Провалиться мне в Бездну, если я знаю, что теперь делать!» — подумал он.

13
Новообращенная

Ничем не выделявшийся на фоне других Рыцарей Тьмы, Герард вскоре был приписан к патрулю. Ежедневно его маленький отряд маршировал по улицам вверенной ему части Соланта с целью выслеживать и немедленно хватать любых нарушителей спокойствия (в большинстве из них рыцарь с удивлением узнавал кого-нибудь из своих бывших сокамерников).
Впрочем, жители Соланта казались явно не способными ни на какой бунт. Потрясенные ужасными событиями, люди находились в состоянии шока: ведь только вчера они жили в единственном свободном городе Соламнии, а сегодня он уже был оккупирован их злейшими врагами. Слишком многое изменилось в одночасье. Конечно, со временем побежденные могли прийти в себя, организоваться и стать опасными для победителей. Хотя... Набожные соламнийцы всегда страдали из-за ухода Богов. Чувствуя пустоту на душе и нехватку чего-то очень важного в своей жизни, они с интересом отнеслись к появлению Единого Бога. Правда, это еще не означало их готовности принять его. Не зря же старинное изречение гласило: «В то время как эльфы стараются соответствовать требованиям своих Богов, люди стараются выбирать себе Богов, соответствующих их требованиям».
Да, религиозность не мешала гражданам Соланта оставаться скептиками. И все-таки каждый день к Храму Паладайна, переименованному в Храм Единого Бога, тек поток больных и раненых. Там же собиралась длинная очередь из желавших увидеть чудеса исцеления — и еще более длинная очередь из желавших увидеть ту, которая их творила.
Накануне Мина поведала прихожанам о духовном прозрении сильванестийцев: увидев, как с благословения пославшего ее Бога Мина поднимала на ноги смертельно больных, эльфы сразу преклонились перед ним и поклялись служить ему всеми силами души.
Жители Соланта стали свидетелями точно таких же исцелений, но, вместо того чтобы прийти к Богу, пошли в рукопашную, ибо уверовавшие в подлинность чудес обиделись на тех, кто объявил их дешевыми фокусами. В итоге Герард, всего лишь два дня назад зачисленный в патруль, получил приказ оставить городские улицы и заняться предотвращением драк в Храме.
Он даже не знал, радоваться такому переназначению или нет. Последние сорок восемь часов мнимый нераканец провел пытаясь решить, следует ли ему встретиться с Одилой и откровенно поговорить с нею или же он должен по-прежнему избегать ее. Конечно, Герард не думал, что Одила выдала бы его, однако и доверять ей как прежде он не мог, поскольку не понимал причины столь неожиданного пробуждения в ней религиозного пыла.
Никогда еще перед Герардом не стояло выбора — служить или не служить Богам. Собственно говоря, он вообще о них не думал. Для его родителей присутствие или отсутствие Богов также ничего не значило. Единственное изменение, случившееся в их жизни с исчезновением Богов, свелось к тому, что на следующий день после ухода Божественного Пантеона они принялись завтракать, не произнеся обычной благодарственной молитвы. Теперь же мысли соламнийца были заняты Богами днем и ночью. Впрочем, сердце его пребывало с зачинщиками драк и нередко подначивало своего хозяина тоже кого-нибудь стукнуть.
Через Ричарда, остановившегося в придорожном трактире, Герард уже передал Совету Рыцарей всю добытую им информацию, в том числе и ту, что подтверждала намерения Мины пойти на Оплот.
С учетом подкрепления, присланного из Палантаса, сейчас под началом Мины находилось пять тысяч солдат и рыцарей, и с этой армией она собиралась покорить город, окруженный мощными крепостными стенами и в течение целого года выдерживавший натиск вдвое большего по численности войска. Раньше Герард просто посмеялся бы над подобным планом, но ведь Мина уже захватила Солант, считавшийся неприступным, с гораздо меньшими силами. Она вошла в него при помощи драконов и армии душ, которых собиралась использовать и при взятии Оплота. Герард снова и снова вспоминал страшную ночь падения Соланта и все чаще повторял себе, что живые воины не могли противостоять мертвым. Он даже поделился своим заключением с Советом Рыцарей, хотя никто не спрашивал его мнения по этому поводу.
Герард уже выполнил поставленную перед ним задачу и мог покинуть Солант, вернувшись в сердце Соламнийского Рыцарства. Тем не менее он все еще околачивался здесь, чем ставил свою жизнь под угрозу, ибо, по словам Мины (да и по глубокому убеждению самого Герарда), минотавр считал его вражеским лазутчиком. Правда, никто почему-то не следил за ним. На него вообще не обращали внимания. Его не ограничивали в передвижениях, он мог идти куда угодно и говорить с кем угодно. Он не был принят в ближайшее окружение Мины, но ничего от этого не потерял, поскольку она не пыталась хранить никаких секретов, откровенно отвечая на любой вопрос, касавшийся как ее собственных планов, так и подробностей о Едином Боге, и, приходилось признать, такая уверенность в своих силах впечатляла.
Герард решил, что останется в Соланте и посмотрит, действительно ли войска Мины выйдут из города и направятся на восток. На самом же деле он задержался из-за Одилы и в день своего нового назначения наконец признался в этом самому себе.
Герард обосновался на ступеньках у подножия Храма, откуда ему было удобно наблюдать за толпой, собравшейся послушать Мину. Он расставил своих людей по всему внутреннему двору, полагая, что один лишь вид вооруженных солдат устрашит большинство зачинщиков беспорядков.
Среди пришедших могли быть и те, кто знал Герарда, поэтому он не снимал шлема.
Появилась Мина. По команде минотавра рыцари-охранники окружили свою Повелительницу плотным кольцом, прикрывая ее не столько от неизвестных злоумышленников, сколько от явных обожателей. Завершив проповедь, Мина спустилась к толпе. Она благословляла детей и исцеляла больных, продолжая рассказывать им о Едином Боге. Скептики, наблюдая за ней, что-то бубнили себе под нос, в то время как остальные пытались припасть к ее ногам.
После этого обычного общения с верующими, в течение которого люди Герарда успели предотвратить несколько драк и отправить их зачинщиков в тюрьму, Мина удалилась. К прихожанам вышел Галдар и приказал им расходиться по домам. Люди, не получившие своей доли чуда, начали недовольно ворчать, но минотавр велел им прийти на следующий день.
— Подожди минутку, Галдар, — возвысился вдруг над общим шумом голос Мины. — У меня есть хорошие новости для жителей Соланта.
— Тишина! — проревел минотавр и явно переусердствовал: едва завидев возвращавшуюся Мину, толпа и так притихла, боясь пропустить ее слова.
— Жители Соланта! — крикнула Мина. — Меня известили о том, что великий дракон Келлендрос, также известный под именем Скай, мертв. Всего несколько дней назад я говорила вам о смерти другой драконьей правительницы — Берилл и о гибели страшного дракона Циана Кровавого Губителя. — Мина подняла руки и возвела глаза к небу. — Да узрим мы в их поражении силу Единого Бога!
— Келлендрос мертв? — пронесся по толпе шепот. Каждый вертел головой, желая увидеть реакцию соседей на столь поразительные новости.
Келлендрос в течение длительного времени правил большей частью Соламнии. Он взимал дань с жителей Палантаса при помощи Рыцарей Тьмы, следивших за тем, чтобы казна дракона пополнялась регулярно, а люди оставались крепко зажатыми в узде. И вот наконец Скай покинул этот мир.
— А когда же Единый Бог доберется до Малис? — услышал Герард чей-то крик и вдруг с ужасом осознал, что кричал не кто иной, как он сам.
Соламниец не собирался делать ничего подобного. Эти слова просто сорвались с его уст прежде, чем он смог их остановить. Герард проклял себя за глупость — меньше всего на свете ему хотелось привлекать к себе внимание. Он поспешил опустить забрало на лицо и начал оглядываться вокруг, словно выискивая взглядом неизвестного крикуна. Однако Мину ему одурачить не удалось — пристальный взгляд ее янтарных глаз, скользнув по толпе, с непогрешимой точностью остановился на его шлеме.
— После захвата Оплота, — ответила она спокойно. — Тогда я займусь Малис.
Ее слова потонули в восторженных криках толпы, но Мина лишь вознесла руки к небесам, давая пришедшим понять, что их похвала принадлежит не ей, а Единому Богу. Потом она повернулась и исчезла внутри Храма.
Лицо Герарда пылало. Казалось, еще немного, и стальной шлем растает на его голове. Рыцарь в ужасе ожидал, что теперь в любую минуту рука минотавра вцепится ему в шею, и когда кто-то в самом деле прикоснулся к его плечу, он чуть было не выскочил из собственных доспехов.
— Герард? — прозвучал изумленный голос. — Это ты?
— Одила! — выдохнул он с облегчением, даже не зная, обнять ему ее или стукнуть.
— Стало быть, ты снова здесь. Должна признать, получать жалование сразу в двух местах — хороший способ заработать, но ведь так недолго и запутаться. Или ты подбрасываешь монетку: орел — я Соламнийский Рыцарь, решка — я Рыцарь Тьмы?
— Замолчи немедленно, — рыкнул на нее Герард. Схватив Одилу за руку, он огляделся и, убедившись, что никто за ними не следит, потащил ее в уединенное место розового сада. — Я смотрю, даже новая религия не смогла выбить из тебя твое чувство юмора. — Герард стянул с себя шлем и посмотрел Одиле в глаза. — Тебе хорошо известно, почему я здесь.
Она взглянула на него и нахмурилась.
— Ты ведь не за мной пришел, правда?
— Нет, — ответил он, и в этом была большая доля правды.
— Хорошо. — Лицо Одилы сразу просветлело.
— Но теперь, раз уж ты сама об этом упомянула...
Она снова нахмурилась.
— Послушай меня, Одила, — сказал Герард откровенно. — Я прибыл в Солант по приказу Совета Рыцарей. Они послали меня узнать, действительно ли Мина собирается пойти войной на Оплот.
— Да, собирается, — спокойно подтвердила Одила.
— Теперь я это знаю, — кивнул Герард. — Я ведь нахожусь здесь для сбора информации.
— Я тоже, — перебила она его, — причем моя миссия гораздо важнее твоей. Тебе нужно собрать информацию о врагах. Ты подслушиваешь у замочных скважин, считаешь численность вражеских войск и имеющихся у них стенобитных орудий. — Она помолчала, пристально глядя на Храм. — А я пришла сюда узнать правду о новом Боге.
Герард присвистнул.
Одила снова посмотрела на него.
— Мы, соламнийцы, не можем оставить появление Единого Бога без внимания только потому, что оно идет вразрез с нашими собственными планами. Мы не можем отрицать Его Божественную природу только из-за того, что Он открылся девочке-сироте, а не Повелителю Розы. Мы должны не бояться задавать вопросы, ибо только так мы можем получить ответы..
— И какие же ответы ты успела получить? — спросил Герард с нетерпением.
— Мина выросла в Цитадели Света под присмотром Золотой Луны. Да-да, я сама удивилась. Золотая Луна рассказывала маленькой Мине о старых Богах, о том, как она открыла жителям Ансалона, что это не Боги покинули людей, а наоборот, люди отвергли Богов. Мина спросила ее, могло ли нечто подобное случиться вторично, но Золотая Луна ответила отрицательно. В этот раз Боги действительно ушли и сами предупредили Кринн о своем уходе, назвав это единственным средством спасти его от гнева Хаоса.
Однако Мина не поверила в услышанное. Сердце подсказывало ей, что Золотая Луна заблуждается, что в этом мире еще есть один Бог. Сбежав из дома, она отправилась на его поиски. Мина бродила по свету, держа свою душу открытой для его голоса. И в один прекрасный день она его услышала.
Три года Мина провела в присутствии Единого Бога, узнавая о его планах в отношении этого мира и о том, как воплотить эти планы в жизнь. А когда пришло время и девушка достаточно возмужала для выполнения своей миссии, она вернулась в мир, чтобы возглавить его заблудших обитателей и рассказать им правду о Едином Боге.
— Твоя история отвечает на некоторые вопросы, касающиеся Мины, — согласился Герард, — но как же насчет самого Единого Бога? Лично у меня на почве всего увиденного и услышанного складывается такое впечатление, что он тратит все силы на вербовку мертвых для своей армии.
— Я пыталась это выяснить, — сказала Одила, и лицо ее омрачилось при воспоминании о той ужасной ночи, когда она и Герард в числе других Соламнийских Рыцарей сражались с душами мертвецов. — По словам Мины, мертвые служат Единому Богу по доброй воле. Они рады оставаться в мире, который когда-то любили, и общаться с теми, кто живет в нем сейчас.
Герард хмыкнул:
— Они не были рады, когда увидели меня.
— Умершие не причиняют вреда живым, — насупилась Одила. — Если они и кажутся угрожающими, то только потому, что им не терпится возвестить нам о Едином Боге.
— А, так, значит, в ночь нападения души мертвых просто пытались обратить соламнийцев в новую веру! — съязвил Герард. — Правда, пока они наставляли нас на путь истинный, люди Мины влетели на красных драконах в Солант и убили несколько сотен человек, но это, очевидно, тоже было частью проповеднической миссии. Вот только какова ее конечная цель? Добыть для Единого Бога побольше душ?
— Ты видел чудеса исцеления, совершаемые Миной, — напомнила Одила, глядя Герарду прямо в глаза. — И слышал от нее о смерти двух ужасных великих драконов. Воистину Бог вернулся в мир, и все твои колючие насмешки ничего не изменят. — Она ткнула ему пальцем в грудь. — Тебе страшно. Ты возомнил себя полновластным хозяином своей судьбы и теперь боишься узнать о планах Единого Бога, поскольку они могут отличаться от твоих собственных.
— Если ты хочешь сказать, что я боюсь оказаться в рабстве у Единого Бога, то это правда, — парировал Герард. — Я действительно сам принимаю решения и не собираюсь доверять их никому другому.
— Оно и видно, — ехидно согласилась Одила.
— А хочешь узнать мое мнение? — И Герард так пихнул ее в бок, что она отлетела на шаг в сторону. — Ты устроила в своей жизни грандиозный бардак и теперь надеешься свалить уборку на доброго Единого Бога, который придет и расставит все по своим местам.
Одила вспыхнула, отвернулась и хотела уйти, но рыцарь поспешно схватил ее за руку.
— Прости. Я не должен был этого говорить. Просто у меня сдали нервы. Ты права: я не понимаю смысла происходящего и потому боюсь его.
Одила по-прежнему стояла, отвернув от Герарда свое мрачное лицо, однако вырваться все же не пыталась.
— Мы оба находимся здесь в затруднительном положении, — понизил голос Герард. — Обоих нас подстерегает опасность, и мы не можем позволить себе ссориться. Ну так что, мир?
Он отпустил ее и протянул ей свою руку.
— Мир, — ответила Одила, поворачиваясь и пожимая ее. — Только я не чувствую никакой опасности. Мне кажется, приди сюда даже все Соламнийские Рыцари разом, Мина встретила бы их с распростертыми объятиями.
— Ага, и с мечом в каждой руке, — пробормотал Герард себе под нос.
— Что ты сказал?
— Да так, не важно. Слушай, ты могла бы кое-что для меня сделать. Небольшое одолжение...
— Я не буду шпионить за Миной, — отрезала Одила.
— О, никто не собирается делать из тебя шпионку, — поспешил заверить ее Герард. — Я видел в тюрьме своего друга. Его зовут Палин Маджере. Он маг. Бедняга выглядит очень скверно, и мне интересно знать, не могла бы Мина... вылечить его. Только не упоминай при ней моего имени, — добавил он. — Просто скажи, что ты увидела Палина и подумала... в общем, все должно прозвучать так, как будто это твоя собственная идея.
— Понимаю, — улыбнулась Одила. — Ты все-таки веришь в Божественный дар Мины.
— Да. Возможно. Очень может быть, — согласился Герард, не желая вступать в новый спор. — Ох, да, еще одно: я слышал, Мина ищет Тассельхофа Непоседу — кендера, который был со мной. Ты помнишь его?
— Конечно. — Взгляд Одилы сразу стал тревожным. — А почему мы вдруг заговорили о нем? Ты его видел?
— Я хочу узнать, зачем он понадобился Единому Богу. Может, это просто какая-то шутка?
— Ничего подобного, — сказала Одила. — Кендеру не следует появляться здесь.
— А разве есть такое место, где кендерам следует появляться?
— Я говорю серьезно, Герард. Это очень важно. Так ты видел его?
— Нет, — ответил рыцарь, благодарный судьбе за то, что на сей раз ему не нужно было лгать. — Не забудь про Палина, ладно? Палин Маджере. В тюрьме.
— Не забуду. А ты следи за появлением кендера.
— Хорошо. Где мы сможем встретиться?
— Я всегда здесь. — Одила указала рукой в сторону Храма.
— Ах да. Мне следовало бы догадаться. Ты... ты молишься Единому Богу? — неуверенно спросил Герард.
— Да.
— И он внемлет твоим молитвам?
— Ты ведь здесь, не правда ли? — услышал он. Одила не острила. Она была серьезна. Улыбнувшись и помахав Герарду рукой, она направилась обратно в Храм.
Герард смотрел ей вслед, не в силах вымолвить ни слова. Наконец к нему вернулся дар речи.
— Я не... — закричал он ей вслед. — Я не... ты не... Твой Бог не... А, бесполезно.
Решив, что на сегодняшний день он совершил уже достаточно ошибок, Герард развернулся и зашагал прочь.

Минотавр внимательно наблюдал за горячим спором двух соламнийцев: вне всякого сомнения, они были шпионами. Галдар стал продвигаться в их сторону в надежде подтвердить свои подозрения. Увы, в городской обстановке огромному человекобыку было очень сложно оставаться незаметным. Все, что он мог сделать, — это подкрасться как можно ближе к янтарному саркофагу Золотой Луны, рядом с которым стояли Герард и Одила. Сначала до минотавра доносился лишь приглушенный шепот, но в какой-то момент спорившие забылись и начали говорить во весь голос.
«Тебе страшно. Ты возомнил себя полновластным хозяином своей судьбы и теперь боишься узнать о планах Единого Бога, поскольку они могут отличаться от твоих собственных».
«Если ты хочешь сказать, что я боюсь оказаться в рабстве у Единого Бога, то это правда. Я действительно сам принимаю решения и не собираюсь доверять их никому другому».
Потом голоса снова стихли. Соламнийцы говорили не о мятеже, а о религии, однако Галдар был обеспокоен. Он оставался в тени саркофага еще долгое время после того, как женщина вернулась в Храм, а рыцарь отправился в свой штаб, пылая от гнева и разочарования. Возбужденно бормоча что-то себе под нос, он прошел в двух шагах от минотавра, даже не заметив его.
У соламнийцев и минотавров всегда было много общего, и на протяжении всей истории Кринна два народа ссорились именно из-за незначительных различий, существовавших между ними. И те, и другие придавали огромное значение личной чести. И те, и другие ценили чувство долга и преданность. И те, и другие восхищались храбростью. И те, и другие поклонялись своим Богам, пока те не ушли. Да и Боги их также являлись Богами чести, преданности и храбрости, только один сражался на стороне Света, а другой — на стороне Тьмы.
Впрочем, действительно ли это было так? А может, пришло время признать, что просто один Бог, Кири-Джолит, сражался на стороне людей, а другой, Саргоннас, — на стороне минотавров? Может, их разделяла именно раса, а вовсе не дневной свет и ночные тени?
Все хорошо знали сказания о знаменитом Кезе — минотавре, который был лучшим другом великого Соламнийского Рыцаря Хумы. Правда, остальные считали их дружбу аномалией, и не только потому, что один обладал рогами, звериной мордой и косматым туловищем, а другой — тонкой кожей и маленьким носом. Настоящая причина была гораздо глубже: в течение многих веков и соламнийцы, и минотавры учили своих детей ненависти и недоверию друг к другу, и в итоге между ними образовалась пропасть, которую не рискнула бы перейти ни одна сторона.
В отсутствие Богов оба народа сбились с пути. До Галдара все чаще стали доходить слухи о страшных происшествиях на его родине — убийствах, предательстве, обмане... У соламнийцев дела обстояли не лучше: лишь немногие молодые мужчины и женщины хотели теперь нести на себе всю суровость и ответственность рыцарского долга. Да и те недолго оставались в строю, поскольку Соламнийским Рыцарям постоянно приходилось отбиваться от своих многочисленных врагов; и вот у них появился еще один враг — новый Бог.
Отчаявшийся Галдар видел в Мине воплощение своего идеала, ибо она обладала чувством долга, честью, преданностью и смелостью — качествами, достойными его славных предков. Тем не менее некоторые ее слова и поступки начали тревожить минотавра. В особенности его обеспокоило воскрешение двух мертвых чародеев.
Галдар не любил чародеев. Он мог без всякого сожаления наблюдать за их мучениями и даже убить любого из них собственной рукой, не испытывая при этом ни малейших угрызений совести. Однако вид безжизненных тел, используемых в качестве безропотных рабов, вызывал у него приступ тошноты, и, как минотавр ни старался, ему так и не удалось привыкнуть к двум неуклюжим существам хотя бы настолько, чтобы смотреть на них без содрогания.
Но еще сильнее потрясло Галдара наказание, наложенное на Мину Единым Богом за исчезновение кендера. Мина самоотверженно служила новому Богу, стойко перенося ради него физическую боль, мучения, изнеможение, голод и жажду. Минотавр знал обо всех тяготах и лишениях своей госпожи, а потому, став свидетелем понесенного ею наказания, едва не захлебнулся от переполнившего его душу гнева.
Галдар боготворил Мину и был бесконечно предан ей. Но при этом он вовсе не считал себя обязанным переносить свои чувства к Мине на ее Бога. В ушах минотавра эхом звучали слова соламнийца: «Если ты хочешь сказать, что я боюсь оказаться в рабстве у Единого Бога, то это правда. Я действительно сам принимаю решения и не собираюсь доверять их никому другому».
Меньше всего на свете Галдару хотелось думать о себе как о рабе Единого или какого бы то ни было другого Бога. Более того, он не хотел видеть рабыней Мину — рабыней, которую могли выпороть только за то, что она не сумела вовремя выполнить распоряжение капризного Божества.
Минотавр принял запоздалое решение раздобыть как можно больше сведений о Едином Боге. Конечно, он не мог использовать для этой цели Мину, но зато ничто не мешало ему поговорить с соламнийкой и, возможно, даже «убить двоих одним ударом», как любили повторять его соплеменники, вспоминая хорошо известную историю о воришке-кендере и кузнеце-минотавре.

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс и Трейси Хикмэн

14
Вера в Единого Бога

Свыше тысячи рыцарей и солдат из Палантаса вошли в Солант. Несмотря на то что до последнего времени значительная часть палантасских сокровищ уплывала в качестве дани к дракону Келлендросу и еще большая их часть отправлялась к Повелителю Ночи Таргонну, высшие рыцарские чины Палантаса все же сумели позаботиться о своем благосостоянии, и теперь их вход в Солант являл собой поистине великолепное зрелище. Флаги с эмблемами Рыцарей Тьмы и независимых рыцарей гордо развевались по ветру. Сами воины пребывали в весьма приподнятом настроении, хотя и были немного встревожены появлением самопровозглашенной Повелительницы Ночи — совсем юной девушки.
Для новоприбывших оставалось тайной, что вынуждало умудренных опытом ветеранов слушаться приказаний какой-то девчонки, которой больше пристало думать о танцах, а не о командовании армией. Тщательно обсудив положение вещей по дороге в Солант, они наконец пришли к выводу о существовании некой невидимой фигуры, управлявшей событиями из-за кулис. Скорее всего, ею являлся минотавр, ни на шаг не отходивший от Мины. Он-то и был настоящим предводителем, а девушка требовалась лишь для отвода глаз (ведь люди никогда бы не пошли за минотавром!). Правда, кое-кто на это возражал, что большинство солдат не пошли бы в битву и за юной девицей, однако рыцари объяснили загадочное влияние Мины на взрослых мужчин тем, что она просто одурачивала их разного рода фокусами и таким образом заставляла вставать под свои знамена.
В любом случае, успех новой воительницы ни у кого не вызывал сомнений, и, пока она справлялась с обязанностями, вряд ли имело смысл выяснять, какими именно средствами она этого добивалась. Тем более что сами-то палантассцы, будучи людьми умными, не собирались попадаться на подобные уловки. Как и многие другие до них, они отправились на первую встречу с Миной, с трудом сдерживая хихиканье. Как и все другие до них, они вернулись от нее бледные и потрясенные, тихие и подавленные, увязшие в смоле ее янтарных глаз...
Герард точно указал численность прибывшего пополнения в своем шифрованном сообщении Совету Рыцарей. Это было очень важное послание, подтверждавшее намерение Мины в ближайшее время выступить на завоевание Оплота. В городе не осталось ни одного безработного кузнеца или оружейника: все они трудились не покладая рук, чиня старое оружие и доспехи и изготовляя новые.
Герард понимал, что, несмотря на всю свою оснащенность, армия Мины не могла рассчитывать на молниеносный бросок: Оплот окружали густые леса, широкие равнины и высокие горы, переход через которые требовал долгих недель, если не месяцев. Наблюдая за приготовлениями и думая о предстоявшем походе, Герард разработал собственный план нападения на войско Повелительницы Ночи и приложил его к донесению, хотя не слишком-то рассчитывал на одобрение Совета Рыцарей. Дело в том, что он предлагал повести борьбу «из-за угла»: нужно было стремительно ударить по неприятельским флангам, атаковать обозы с припасами и исчезнуть, а потом снова нанести удар в самый неожиданный момент.
«Так, — писал Герард, — поступили Диковатые Эльфы, нанеся огромный ущерб Рыцарям Тьмы, оккупировавшим их земли. Я понимаю, что подобный способ борьбы может показаться соламнийцам неприемлемым, ибо в нем нет ни благородства, ни доблести, ни даже элементарной честности. Однако при всех своих недостатках он остается весьма эффективным не только в плане сокращения численности врага, но и в плане ослабления его морального духа».
Повелитель Тесгалл всегда отличался здравомыслием, и Герард искренне надеялся, что голос разума заставит старого рыцаря хотя бы ненадолго закрыть глаза на предписания Меры и внимательно рассмотреть предложенный им вариант. К сожалению, он не знал, как передать свое донесение Ричарду. Гонец должен был наведываться в придорожный трактир раз в неделю на случай, если у Герарда появятся новости, вот только за самим информатором теперь следили двадцать четыре часа в сутки, и он догадывался, кто за этим стоит. Это была не Мина. Это был минотавр.
Слишком поздно Герард обнаружил, что Галдар подслушал их с Одилой разговор. В тот же день за рыцарем начали шпионить. Куда бы он ни пошел, его неизменно сопровождали рога минотавра, выглядывавшие из толпы, а возвращаясь вечером домой, Герард заметил слонявшегося по двору нераканца. На следующее утро один из солдат, охранявших Храм, загадочным образом заболел и был заменен — вне всякого сомнения, одним из людей Галдара.
Герард понимал, что сам навлек на себя беду. Ему давно уже следовало покинуть Солант, не предпринимая никаких самостоятельных действий, — ведь, оставаясь здесь, он подставлял под удар не только собственную голову, но и возложенную на него миссию.
В течение следующих двух дней рыцарь продолжал исполнять свои обязанности в Храме. Он не встречался с Одилой со времени их последнего разговора и, наконец увидев ее рядом с Миной, невольно вздрогнул. Окинув толпу взглядом и заметив в ней Герарда, Одила сделала ему едва заметный знак. Когда Мина ушла и все просители и зеваки также удалились, Герард остался ждать.
Вскоре Одила вышла из Храма. Она тихонько покачала головой, давая Герарду понять, что он не должен заговаривать с ней, но, проходя мимо, шепнула: «Приходи сегодня в Храм незадолго до полуночи».

В ожидании назначенного часа Герард сидел на кровати и мрачно глядел на футляр с сообщением: к этому времени оно уже должно было бы находиться в руках тех, кто послал его сюда. Помещение, которое он занимал, располагалось в том самом здании, где раньше останавливались Соламнийские Рыцари. Сначала Герарда хотели подселить к двум нераканцам, однако, раскошелившись, он сумел заполучить себе отдельную комнату, которая, впрочем, больше походила на кладовку. Скорее всего, она и являлась кладовкой, ибо стены ее насквозь пропитались запахом лука, и, когда настала пора выходить, так и не отдохнувший Герард был рад хотя бы ненадолго покинуть свое убогое жилище.
Не успел он выйти на улицу, как от стены соседнего дома отделилась чья-то тень. Герард остановился и начал перешнуровывать ботинки. На мгновение ему показалось, что тень исчезла, но он ошибся: двинувшись дальше, рыцарь тут же услышал у себя за спиной звук шагов.
Соламниец испытывал сильнейшее искушение резко развернуться и атаковать таинственного преследователя, однако, немного поразмыслив, решил все же продолжать свой путь, словно бы ничего не заметив. Дойдя до Храма, он вошел внутрь и уселся на скамейку в углу.
Единственным источником света в Храме были пять свечей на алтаре. Небо снаружи затянуло тучами. Герард почувствовал в воздухе запах дождя, и вскоре на землю действительно упали первые капли, заставив рыцаря улыбнуться при мысли, что теперь шпион, следивший за ним, промокнет до нитки.
Неожиданно из задней двери появилась закутанная фигура. Она ненадолго задержалась у алтаря, поправляя свечи, а затем повернулась и пошла вниз по проходу. Герард не мог разглядеть ее очертания в слабом свете свечей, но по прямой осанке и гордо поднятой голове он сразу узнал Одилу.
Девушка уселась на скамейку и придвинулась поближе к Герарду. Они были единственными людьми, находившимися в Храме в столь поздний час, однако Герард на всякий случай заговорил шепотом:
— За мной следят.
Одила бросила на него встревоженный взгляд. Лицо Герарда выглядело очень бледным на фоне окружавшей его тьмы. Она крепко сжала руку рыцаря, и он удивился тому, что ее собственная рука была холоднее льда и дрожала мелкой дрожью.
— Одила, в чем дело? Что случилось? — спросил он.
— Я узнала правду о твоем друге-чародее Палине. — Голос Одилы прерывался, словно ей не хватало воздуха. — Мне рассказал о нем Галдар. — Она выпрямила спину и посмотрела Герарду прямо в глаза. — Герард, я была дурой! Такой дурой!
— А я тебе под стать, — утешил он ее, неуклюже похлопав по плечу.
Впрочем, ни слова Герарда, ни прикосновение его руки не помогли Одиле избавиться от странного озноба. Казалось, она находилась в состоянии шока и, снова заговорив, понизила голос почти до шепота.
— Я пришла сюда в надежде найти Бога, который вел бы меня по жизни, заботился обо мне и утешал меня. А вместо этого... — Она замолчала, а потом неожиданно сказала: — Герард, Палин мертв.
— Что же, я не удивлен, — вздохнул соламниец. — Он так плохо выглядел...
— Да нет, ты не понял! — тряхнула головой Одила. — Он уже был мертв, когда ты видел его!
— Вот уж не верю! — запротестовал Герард. — Палин преспокойно сидел на скамье. Я даже видел, как он вставал и принимался ходить.
— А я говорю, ты видел Палина уже мертвым! Впрочем, то, что ты не веришь, вполне естественно. Поначалу я и сама в это не поверила. Но потом... Галдар отвел меня к нему.
Герард взглянул на Одилу с подозрением.
— Ты выпила?
— Хотелось бы! — прошипела она с яростью в голосе. — Боюсь только, всей «гномьей водки» не хватит, чтобы помочь мне забыть об увиденном! Однако я трезва, Герард. Клянусь.
Герард внимательно посмотрел на Одилу. Ее глаза были ясными, голос дрожал, но оставался чистым, и речь была вполне связной.
— Я верю тебе, — сказал он медленно, — просто мне непонятно: как Палин мог быть мертвым, если я видел, как он сидит, и стоит, и ходит?
— Палин и еще один маг погибли в Башне Высшего Волшебства. Минотавр присутствовал при этом. Он-то и рассказал мне всю историю. Убив чародеев, Мина обнаружила, что разыскиваемый ею Тассельхоф Непоседа также находится в Башне. Она послала Галдара схватить кендера, но тот сбежал, и Единый Бог сурово наказал Мину за оплошность. Тогда-то ей и пришла в голову идея вернуть магов к жизни и с их помощью отыскать беглеца.
— Кажется, они не слишком обрадовались своему воскрешению, — заметил Герард, вспомнив пустые глаза Палина и его отсутствующий взгляд.
— И не без причины, — ответила Одила глухим голосом. — Мина оживила тела погибших, но души их остаются в плену у Единого Бога. Маги не могут думать или действовать самостоятельно. Они словно куклы, управляемые за веревочки, и нужны Мине лишь для того, чтобы раскрыть секрет артефакта, находящегося в руках у кендера.
— И ты веришь в рассказанное минотавром?
— Да. Я знаю, что Галдар говорит правду, ибо я видела твоего друга, Герард. Тело Палина живо, но в его глазах нет жизни. И он, и другой маг — просто трупы. Ходячие трупы. У них нет собственной воли. Оба выполняют приказания Мины. А разве тебе самому они не показались странными? Ну подумай, кто из живых людей может часами сидеть в одной позе, уставившись куда-то в пустоту?
— Так ведь они же маги, — слабо возразил Герард.
Однако, мысленно оглядываясь и вспоминая тошнотворный вид чародеев, он не мог не признать очевидное — ни Палин, ни эльф действительно не походили на живых.
Одила облизнула пересохшие губы.
— И это еще не все, — добавила она, понижая свой и без того еле слышный голос. — По словам Галдара, Единый Бог был так доволен результатом поставленного эксперимента, что велел Мине использовать мертвых во время штурма Оплота. Только на сей раз речь идет не о душах, Герард. Они собираются поднять тела мертвецов.
Герард смотрел на нее, объятый ужасом.
— Потому-то Мина и не боится выступить на Оплот с такой маленькой армией, — неумолимо продолжала Одила. — Ведь никто из ее воинов не сможет пасть. А если такое и случится, она сразу поднимет их и вновь отправит в бой...
— Одила, — решительно сказал Герард, — мы должны убираться отсюда. Оба. Ты ведь не хочешь остаться, не правда ли? — неуверенно спросил он.
— Нет, — взволнованно прошептала она. — Теперь, узнав правду, я не желаю оставаться здесь ни минуты. Мне так жаль, что я вообще нашла этого Единого Бога...
— Почему? — спросил Герард.
Она покачала головой.
— Ты не поймешь.
— Отчего же? Разве я такой непонятливый?
— Ты такой... ты всегда рассчитываешь только на свои силы и не нуждаешься ни в чьей поддержке. Тебе ясны твои цели. А главное, ты знаешь, кто ты.
— Синеглазый, — подсказал Герард, вспоминая прозвище, данное ему Одилой. Он надеялся развеселить ее этим, но она, казалось, даже не услышала его слов.
Герард не любил говорить о своих чувствах, однако сейчас у него не было выбора.
— Я ищу ответы, — с трудом вымолвил он. — Как и ты. Как и все. Ты права: нельзя получить ответы, не задавая вопросов. — Герард махнул рукой в сторону улицы, ступенек Храма, где каждый день собирались верующие. — Именно жажда истины гонит сюда толпы людей. Но, отдавшись ей целиком, они становятся похожими на изголодавшихся собак. Тоска по чуду заставляет их припадать к первой протянутой им руке и с жадностью хватать предложенное угощение, даже не задумываясь о том, что оно может быть отравленным.
— Вот и я проглотила приманку, — вздохнула Одила. — Мне так не хватало Бога! Ты не ошибся: я и вправду возлагала на Единого Бога большие надежды. Я думала, он поможет мне разобраться в моей жизни и сделает ее лучше, развеет одиночество и страх... — Она замолчала, смущенная откровением, которое вырвалось из ее уст.
— Одила, даже старые Боги не занимались этим, — возразил Герард. — По крайней мере я не слышал ничего подобного. Паладайн не решал за Хуму его проблем, а когда тот в конце концов справлялся с ними, тут же обрушивал на него новые испытания.
— Звучит несправедливо, если только не допустить при этом, что Хума сам избрал свой путь, — улыбнулась Одила, — а Паладайн давал ему силы идти. — Она помолчала и затем добавила в отчаянии: — Но мы не сможем остановить Единого Бога, Герард! Я видела, какой силой он обладает. Нам нечего противопоставить ему! — Она закрыла лицо руками. — Что я натворила! Из-за меня ты в опасности. Мне ведь хорошо известно, почему ты остался в Соланте, так что даже не пытайся отнекиваться. Ты мог бы покинуть город уже много дней назад. Ты должен был его покинуть! Но ты остался. Остался из-за меня!
— Теперь это не играет никакой роли, ибо мы оба сбежим, — твердо сказал Герард. — Завтра войско выступает в поход, и Мина с Галдаром будут слишком заняты своими делами. Да и вообще, здесь поднимется такая неразбериха, что никто о нас и не вспомнит.
— Так давай выбираться отсюда! — воскликнула Одила, вскакивая на ноги. — Немедленно! Я не хочу провести ни одной лишней минуты в этом ужасном месте. Сейчас все спят. Никто не заметит моего отсутствия. Мы пойдем к тебе домой и оттуда...
— Нет, нам придется бежать порознь. За мной ведь следят. Ты уйдешь первой. А я задержусь и посмотрю, нет ли хвоста.
Одила снова схватила рыцаря за руку.
— Я так признательна тебе за все, что ты сделал для меня, Герард! Ты самый лучший, самый преданный в мире друг!
— Иди, — поторопил он ее, — Я прикрою тебя.
Стиснув его ладонь в прощальном пожатии, Одила направилась к выходу, который никогда не запирался, ибо служителям Единого Бога позволялось приходить в Храм в любое время суток. Девушка толкнула двери, и они бесшумно отворились на хорошо смазанных петлях. Герард уже собирался выйти следом, но тут у алтаря раздался какой-то шум. Он внимательно посмотрел в ту сторону, однако ничего не увидел. Пламя свечей горело ровно. Ни один человек не входил внутрь. И все-таки рыцарь был уверен, что не ослышался. Он все еще смотрел на алтарь, когда до него вдруг долетел сдавленный крик Одилы.
Герард схватился за меч. Он подумал, что беглянку схватили стражники, и очень удивился, обнаружив ее стоящей перед дверью. Рядом никого не было.
— В чем дело? — Герард не смел подойти к ней, опасаясь, что шпион может двинуться следом. — Просто выйди через дверь, вот и все.
Она обернулась и как-то странно посмотрела на него. Увидев ее бледное лицо, соламниец невольно вспомнил о душах мертвецов.
Одила заговорила лихорадочным шепотом, который эхом разнесся по пустому Храму:
— Я не могу выйти!
Герард выругался про себя. Крепко сжимая в руке свой меч, он начал продвигаться вдоль самой стены, надеясь таким образом остаться незамеченным. Подойдя к двери, он взглянул на Одилу.
— О чем ты говоришь? — спросил он тихо, но сердито. — Я рисковал своей головой, придя сюда, и теперь не уйду один. Если мне придется нести тебя...
— Я же не сказала, что не хочу уйти! — задыхалась она. — Я сказала, что не могу!
Одила сделала шаг к выходу, но, как только она приблизилась к двери, ее движения стали такими тяжелыми, словно она переходила вброд невидимый горный поток. Наконец Одила остановилась и тяжело вздохнула.
— Я... не могу! — Ее голос дрожал.
Герард смотрел на нее в растерянности. Она старалась изо всех сил, это было ясно. Значит, что-то мешало ей уйти.
Взгляд рыцаря скользнул от перепуганного лица Одилы к медальону, висевшему у нее на шее.
— Медальон! Сними медальон!
Одила подняла руку к медальону и тут же отдернула ее, вскрикнув от боли.
Тогда Герард сам схватил медальон, намереваясь сорвать его с шеи подруги.
Страшный удар заставил его пошатнуться и ухватиться за дверь. Рука, прикоснувшаяся к медальону, тряслась и горела от невыносимой боли. Герард беспомощно взглянул на Одилу и увидел, что она так же беспомощно смотрит на него.
— Я не понимаю, — начала было она.
— А между тем, — произнес мягкий голос, — ответ до смешного прост.
Снова схватившись за рукоять меча, Герард обернулся и увидел Мину, стоявшую в проеме дверей.
— Я хочу уйти, — заявила соламнийка, стараясь овладеть своим дрожавшим голосом. — Позволь мне покинуть Храм. Ты не можешь держать меня здесь против моей воли.
— Я не держу тебя, — пожала плечами Мина.
Крепко сжав зубы, Одила снова направилась к двери, но ее новая попытка также не увенчалась успехом.
— Ты лжешь! — крикнула она. — Ты наложила на меня какое-то заклятие!
— Я не колдунья, — возразила Мина. — Ты и сама это знаешь. Как знаешь и то, что привязывает тебя к Храму.
Одила яростно замотала головой в знак отрицания.
— Твоя вера!
Соламнийка озадаченно посмотрела на Мину.
— Нет...
— Да. Ты веришь в Единого Бога. Это ведь твои слова: «Я видела, какой силой он обладает!» Ты отдала свою веру Единому Богу, Одила, и теперь принадлежишь ему.
— Вера не должна делать людей узниками, — сердито сказал Герард.
Мина повернулась к нему, и рыцарь увидел тысячи людей, замороженных в бездонной глубине ее янтарных глаз. Он с ужасом почувствовал, что если сейчас же не отвернется, то увидит там и себя.
— Опиши мне преданного слугу, — предложила Мина. — Или, еще лучше, преданного рыцаря. Кого-то, кто при любых обстоятельствах остается верен своему долгу. Каким он должен быть?
Герард молчал — Мина уже дала исчерпывающий ответ на собственный вопрос. Ее голос стал взволнованным, а глаза загорелись внутренним светом.
— Преданный слуга беспрекословно выполняет все приказания своего господина, а тот в благодарность за преданность кормит его, одевает и оберегает от зла. Если же слуга оказывается предателем и восстает против хозяина, он получает заслуженное наказание. Первейший долг преданного рыцаря заключается в его повиновении Повелителю. Если же он отказывается от выполнения долга или восстает против своего Повелителя, что случается с ним? Он карается за нарушение клятвы. Ведь даже соламнийцы наказывают таких рыцарей, не правда ли, Герард?
«Уж она-то верный слуга, — уныло подумал Герард. — Верный рыцарь. И это делает ее очень опасной. Возможно, она самый опасный человек, когда-либо живший на Кринне».
Впрочем, несмотря на всю убедительность слов Мины, в ее логике имелся какой-то изъян. Герард чувствовал его, однако не мог понять, в чем именно он заключается. Вероятно, причиной тому являлись янтарные глаза Повелительницы Ночи: пока Герард в них смотрел, он был просто не в силах рассуждать здраво.
Мина мягко улыбнулась ему. Поскольку Герард молчал, она решила, что победа осталась за ней, и снова обратилась к Одиле:
— Отрекись от веры в Единого Бога, и тогда ты сможешь уйти.
— Ты же знаешь, что я не могу, — ответила та.
— В таком случае преданный служитель Единого Бога останется здесь для выполнения своего долга. Иди спать, Одила. Уже поздно. Тебе нужно отдохнуть, ибо завтра нас ждет тяжелый день. Мы должны как следует подготовиться к битве, которая приведет к падению Оплота.
Соламнийка кивнула и направилась к себе.
— Одила! — не удержавшись, крикнул Герард, но она даже не оглянулась.
Мина наблюдала за ее уходом, а затем повернулась к Герарду.
— Узрим ли мы тебя в своих рядах во время нашего триумфального входа в Оплот, Герард? Или тебя зовет другой долг? Если так, то ты можешь идти. Да пребудет на тебе благословение мое и Единого Бога.
«Она знает! — понял Герард. — Знает, что я шпион, и все же ничего не предпринимает. Даже предлагает уйти... Но почему? Почему Мина не арестовала меня? И не пытала? И не убила?» И вдруг ему захотелось, чтобы она сделала это. О, Герард вовсе не горел желанием расстаться с жизнью! Просто смерть пугала его гораздо меньше, чем неожиданно пришедшая ему в голову мысль, что он стал марионеткой в руках Мины. Да-да, она позволяла соламнийцу считать себя великим умником, который якобы действует исключительно по собственной воле, в то время как на самом деле он невольно помогал Единому Богу.
— Я поеду с вами, — мрачно заявил Герард и зашагал к дверям.
На ступеньках Храма он остановился, вглядываясь в темноту, и сказал нарочито громким голосом: «Я иду домой! Так что постарайся не отставать, ладно?»
Войдя в комнату, Герард зажег свечу, подошел к столу и в течение некоторого времени смотрел на свое донесение Совету Рыцарей. Он открыл футляр и достал оттуда бумажку, подробно излагавшую его план разгрома армии Мины. Медленно, с суровым видом, он разорвал ее в мелкие клочья, а затем скормил их, один за другим, пламени свечи.

15
Хромой и слепой

На следующий день армия Повелительницы Ночи выступила из Соланта. Исключение составляла лишь небольшая часть войска, оставленная Миной в городе, который она не переставала считать враждебным. Впрочем, эта враждебность, могла быть и мифом, если судить по количеству горожан, пришедших проводить Мину: люди желали своей любимице всяческих успехов и вручали ей подарки в таком количестве, что они целиком заполнили бы янтарный саркофаг, разреши Мина класть их туда. Однако она велела раздать полученные дары бедным — во славу Единого Бога. Верующие плакали и благословляли ее имя.
Герард также готов был расплакаться, но по другой причине. Всю ночь он провел, пытаясь решить, что ему делать: вернуться к своим или остаться. Наконец он принял твердое решение задержаться в рядах вражеской армии и вместе с нею отправиться в Оплот: он не мог бросить Одилу.
Девушка ехала в повозке вместе с телом Золотой Луны, заключенным в янтарный саркофаг, и двумя чародеями, заточенными в тюрьму из собственных мертвых тел. Наблюдая за жалкими ходячими трупами, Герард снова и снова удивлялся, как это он не догадался об истинном состоянии магов, когда увидел их в тюрьме, — ведь такие вытаращенные глаза и отсутствующий взгляд могли быть только у мертвецов!
Одила даже не взглянула на Герарда, когда ее повозка с грохотом проехала мимо него. Зато Галдар так и впился в рыцаря своими злобными темными глазками. Впрочем, тот ничуть не расстроился. Напротив, враждебность минотавра искренне утешила Герарда, руководствовавшегося теперь очень простой логикой: если его пребывание здесь так бесило Галдара, значит, оно работало против Мины, а следовательно, было выгодно соламнийцам.
Рыцарь пристроился в самом хвосте колонны, подальше от Повелительницы Ночи.
В воротах его лошадь едва не затоптала двух нищих. Бедняги отчаянно барахтались на земле, пытаясь поскорее выбраться из-под копыт.
— Простите, я не хотел, — крикнул Герард, натягивая поводья. — Надеюсь, никто из вас не ранен?
Один из нищих оказался пожилым человеком с седыми волосами и такой же седой бородой. Его лицо, изборожденное морщинами, потемнело от солнца и ветра, зато глаза казались необычайно живыми и имели яркий голубой цвет новорожденной стали. Он хромал, опираясь на посох, однако никакая хромота не могла скрыть в нем выправки военного человека. На армейское прошлое указывала и одежда, которая когда-то явно была униформой.
Другой нищий был слепым: на глазах у него лежала черная повязка. Он шел, опираясь рукой о плечо бородача. Его седые волосы поблескивали серебром, однако в целом он выглядел совсем еще молодым.
Слепец повернул голову на звук голоса Герарда.
— Нет, господин, — неприветливо ответил первый нищий. — Вы всего лишь напугали нас, вот и все.
— Куда направляется эта армия? — спросил второй.

Предыдущая страница 11 Следующая страница


Драконы Исчезнувшей Луны 12

— В Оплот, — сообщил Герард. — Послушайте моего совета, не ходите в Храм Единого Бога. Возможно, вы действительно получите там исцеление, только я сомневаюсь, что оно стоит той цены, которую вам придется за него заплатить.
Бросив каждому из них по несколько монет, Герард пришпорил лошадь и вскоре исчез в клубах пыли, поднятой уходившей армией.

Жители Соланта наблюдали за Миной, пока она не исчезла из виду, а затем вернулись в город, показавшийся им после ее ухода пустым и унылым.
— Мина выехала на завоевание Оплота, — сказал нищий слепец.
— Это подтверждает информацию, полученную нами прошлым вечером, — отозвался хромой. — Куда бы мы ни пошли, мы везде слышим одно и то же: Мина идет на Оплот. Теперь, по крайней мере, твое любопытство удовлетворено?
— Да, Рейзор.
— Интересно, надолго ли, — пробормотал хромой. Он швырнул монетки Герарда под ноги своему спутнику. — Больше никаких подаяний! Меня сроду никто так не унижал.
— Тем не менее, насколько ты мог заметить, этот презренный облик позволяет нам ходить там, где мы хотим, и говорить со всеми без исключения — и с вором, и с рыцарем, и с благородным господином, — мягко возразил Мирроар. — Никто даже не догадывается о нашей истинной сущности. Однако возникает вопрос: что нам делать дальше? Может, имеет смысл встретиться с Миной прямо сейчас?
— И что ты ей скажешь? — насмешливо спросил Рейзор и вдруг заблеял противным голосом: — «Куда, куда вы удалили моих драконов золотых?»
Мирроар молчал. Ему не понравилось то, насколько близок синий дракон к его самым сокровенным мыслям.
— Нет уж, лучше повременим, — решительно заявил Рейзор. — И встретимся с Миной в Оплоте.
— Другими словами, ты предлагаешь подождать до тех пор, пока Оплот не падет к ногам твоей Владычицы, — холодно уточнил Мирроар.
— А разве может быть по-другому? Или слепой и одинокий серебряный дракон надеется остановить ее? — язвительно поинтересовался Рейзор.
— Но ты ведь в любом случае намереваешься тащить меня в Оплот — такого слепого и одинокого.
— Не переживай, я позабочусь о твоей безопасности. Скай говорил мне, что ты способен на гораздо большее, чем может показаться со стороны. Поэтому я собираюсь присутствовать при вашем с Миной разговоре.
— Тогда тебе лучше подобрать деньги, ибо они нам понадобятся, — сказал Мирроар. — Увечный облик, который столь хорошо работал на нас все это время, поможет нам и в Оплоте. Кто еще может безбоязненно заговорить с Миной, как не двое несчастных бедняг, жаждущих чудесного исцеления?
Мирроар не мог видеть выражение лица Рейзора, но очень хорошо представлял его себе: поначалу в нем, конечно, сквозило презрение, но потом синий дракон осознал, что слепой прав, и презрительная гримаса сразу превратилась в мрачную маску.
Мирроар не ошибся: вскоре он действительно услышал позвякивание монет, с явным раздражением поднимаемых с земли.
— Кажется, тебя это забавляет, — заметил Рейзор.
— Ага, — ядовито согласился Мирроар. — Даже не припомню, когда я так веселился в последний раз.

16
Неожиданная встреча

Подобно тому как ветер поднимает листву и кружит ее в воздухе, а потом швыряет на землю, вихрь времени выбросил наконец из своей воронки гнома и кендера, и они, словно листья, полетели вниз. К слову сказать, Тассельхоф в своей цветастой одежде и впрямь походил на листик.
Конундруму пришлось гораздо хуже, ибо неудачное приземление вызвало у него остановку дыхания и нарушило ровный ритм сердцебиения. Впрочем, эти неприятности временно лишили гнома возможности истошно вопить, что было весьма кстати, если учесть, в каком месте оказались путешественники.
Конечно, они не сразу догадались, куда перенес их магический артефакт. Поначалу Тас понял лишь, что он еще ни разу здесь не был. Кендер стоял (а гном лежал) в коридоре, выложенном черными плитами, которые зловеще поблескивали в тусклом свете факелов.
Там было очень, очень тихо, и, как Тассельхоф ни старался, он так и не смог уловить ни единого звука. Сам он тоже не издавал ни единого звука и, помогая Конундруму подняться на ноги, знаком попросил его о том же: проведя большую часть своей жизни в различных авантюрах, Тас повидал великое множество всевозможных коридоров, а потому мгновенно определил нынешний как место, в котором не следует привлекать к себе внимание.
— Гоблины! — ужаснулся Конундрум.
— Нет тут никаких гоблинов, — постарался утешить его Тассельхоф и, едва лишь гном начал успокаиваться, добавил: — Похоже, здесь таится кое-что пострашнее.
— О чем это ты? — ахнул Конундрум, в отчаянии хватаясь за голову. — Страшнее, чем гоблины? Да что же может быть страшнее гоблинов?! Где мы вообще находимся?
— Ну, на свете существует множество вещей пострашнее гоблинов, — ответил Тас после некоторого размышления. — Драконы, например. Или дракониды. Или совомедведи. Я когда-нибудь рассказывал тебе историю о моем дядюшке Пружине и совомедведе? Эта история началась...
И сразу закончилась, когда Конундрум сжал кулак и изо всей силы ударил Таса в область солнечного сплетения.
— Совомедведи! Кому интересно слушать про совомедведей или твоих придурковатых родственников? Да я могу такого порассказать о своем кузене Стронции Девяностом, что у тебя со страху волосы дыбом встанут, а потом с корнями выпадут! А теперь объясни-ка, зачем ты притащил нас сюда и где мы все-таки находимся!
— Никуда я нас не притаскивал, — раздраженно сказал Тассельхоф; сильный и неожиданный удар заставил его ощутить не только боль, но и обиду. — Нас доставило сюда устройство. И я знаю об этом месте не больше тебя. Мне... тихо! Я слышу чьи-то шаги.
Если вы очутились во тьме, в мрачном коридоре, и услышали, что кто-то приближается, непременно разглядите его прежде, чем он увидит вас. Так дядюшка Пружина всегда учил Тассельхофа, и кендер давно уже убедился в справедливости этого правила. По крайней мере, оно предусматривало возможность неожиданно выскочить из темноты и ошеломить идущего.
Тас схватил Конундрума за воротник рубашки и затащил его за колонну.
По коридору шел человек. Он был одет во все черное и потому почти не выделялся на фоне общего мрака и черных мраморных стен. Тассельхоф впервые смог хоть сколько-нибудь рассмотреть незнакомца, когда тот проходил под факелом. Правда, блеклый оранжевый свет позволял увидеть лишь общие очертания фигуры, однако у Тассельхофа все же возникло странное чувство (может, оно было последствием удара?), что он знает человека в черном. Да-да, во всем облике мужчины — и в его медленной, раскачивающейся походке, и в его манере тяжело опираться на посох, и в самом посохе, источавшем мягкий белый свет, — во всем этом было что-то до боли знакомое.
— Рейстлин! — с благоговением выдохнул Тас.
Он уже собрался крикнуть во весь голос, а потом с гиканьем выбежать навстречу своему старому другу, которого в течение долгого времени считал мертвым, и крепко обнять его, но тут ему на плечо опустилась рука и тихий голос шепнул:
— Нет. Пусть он пройдет.
— Но ведь Рейстлин мой друг, — возразил Тассельхоф. — Я обиделся на него всего лишь раз, когда он убил другого моего друга. Кстати, тоже гнома.
Конундрум широко раскрыл глаза и вцепился в кендера.
— А твой друг... часом, у него не вошло в привычку... ну, у-у-б-бивать гномов?
Тассельхоф не услышал этого вопроса. Он пристально смотрел на Конундрума: одной рукой тот держал его за рукав, а другой — за полу рубашки, и, насколько знал Непоседа, третьей руки у гнома не было. Тем не менее непонятно откуда взялась еще какая-то рука, и она крепко сжимала его плечо. Тас обернулся, надеясь рассмотреть таинственного незнакомца, но из-за густой тени, отбрасываемой колонной, увидел лишь кромешную тьму. Тогда он повернулся в другую сторону, но и там не обнаружил никакой руки. Вернее, он просто не увидел ее, хотя ощущал ее тяжесть на своем плече.
Найдя все это в высшей степени странным, Тассельхоф снова взглянул на Рейстлина. Он давно его знал и не мог не признать, что маг не всегда хорошо обращался с кендерами. И потом, Рейстлин действительно убивал гномов. По крайней мере одного-то он точно убил. И в день убийства на нем были такие же черные одежды...
Да, иногда гном доводил Непоседу до белого каления. Однако кендер совсем не желал ему смерти, а посему решил, что ради Конундрума он не станет выскакивать из своего укрытия и сжимать Рейстлина в объятиях.
Маг прошел в двух шагах от колонны, за которой они стояли. К счастью, Конундрум совершенно онемел от страха, а Тассельхоф просто заставил себя сидеть тихо, хотя лишь ушедшие Боги знали, чего это ему стоило. Впрочем, некоторую награду за примерное поведение он все же получил — таинственная рука одобрительно похлопала его по плечу. Ее по-прежнему не было видно, и, откровенно говоря, подобное обстоятельство совсем не нравилось кендеру.
Казалось, Рейстлин с головой ушел в свои мысли. Он двигался медленно и как-то неуверенно, низко опустив голову. Внезапно у него начался приступ кашля, да такой сильный, что маг вынужден был прислониться к стене. Вскоре он начал давиться, и лицо его смертельно побледнело, а на губах выступила кровь. Тас не на шутку встревожился: Рейстлин мучился кашлем и раньше, но так тяжело — никогда.
— Карамон готовил для него специальный чай, — произнес Тассельхоф, подавшись вперед.
Невидимая рука втащила кендера обратно. Рейстлин поднял голову, и его золотистые глаза засверкали в свете факелов. Он в тревоге посмотрел по сторонам.
— Кто это сказал? — спросил он шепотом. — Кто произнес имя Карамона? Кто, я спрашиваю?
Рука вцепилась в плечо Тассельхофа. Впрочем, в подобном предостережении уже не было необходимости: Рейстлин выглядел настолько странно, а выражение его лица было столь ужасным, что кендер твердо решил хранить молчание.
— Никого, — сказал Рейстлин, справившись наконец со своим удушающим кашлем. — Мне показалось. — Он вытер лицо краем черного бархатного рукава и зловеще улыбнулся. — Возможно, это говорила моя нечистая совесть. Карамон мертв. Все они мертвы — утонули в Кровавом море. О, какими потрясенными они выглядели! И как изумились тому, что я не захотел смиренно разделить их долю...
Собравшись с силами, Рейстлин оторвался от стены и оперся на посох, однако остался стоять на месте. Вероятно, он еще не оправился от приступа и решил немного отдохнуть.
— Я и сейчас вижу выражение лица Карамона. Я слышу его плач. — Рейстлнн изменил голос, заговорив через нос: — Но... Рейст... — Он поскрежетал зубами и снова недобро улыбнулся. — И Танис, лицемерный святоша. Из-за недозволенной любви к моей сестре он предал своих друзей, и у него еще хватило наглости обвинить меня в вероломстве! Я помню всех — Золотую Луну, Речного Ветра, Таниса и Карамона с их телячьими глазами. — Рейстлин снова закривлялся: — Спаси хотя бы брата! — И уже собственным голосом закончил свой страшный монолог: — Спасти? Для чего? Все равно его амбиции не ведут дальше постели драгоценной возлюбленной. Всю жизнь он камнем висел на моей шее. Спасти! Вы с тем же успехом могли бы выпустить меня из тюрьмы, но при этом навесить мне на руки и на ноги побольше кандалов...
Он медленно пошел по коридору.
— Ты знаешь, Конундрум, — прошептал Тассельхоф, — я назвал Рейстлина другом, но любить его не всегда просто. Иногда я даже не уверен, что он стоит таких усилий. Рейстлин говорит о Карамоне и о других, утонувших в Кровавом море, но ведь они не утонули. Я знаю правду. Мне рассказал ее Карамон. И Рейстлин тоже знает правду — он ведь уже видел всех, кого считал погибшими. Тем не менее они для него все еще остаются утонувшими. Значит, ему известна не вся правда. Похоже, Рейстлин находится где-то между временем, когда считает их погибшими, и временем, в котором он уже знает, что они все-таки живы. Выходит, — взволнованно продолжал Тассельхоф, — я нашел другую часть прошлого.
Услыхав это словесное излияние, Конундрум испуганно посмотрел на кендера и отодвинулся на несколько шагов назад.
— Ты ведь не встречался с моим кузеном Стронцием Девяностым, правда?
Только Непоседа собрался сказать, что не имел такого удовольствия, как в коридоре раздался звук шагов. Они принадлежали не магу — весь производимый им шум сводился к периодическому покашливанию и шелесту одежд. Нет, эти шаги были грозными и решительными и порождали невероятный грохот.
Невидимая рука втащила Тассельхофа еще глубже в тень и крепко стиснула его плечо, словно давая наказ сидеть очень тихо, а гном, вымуштрованный инстинктом самосохранения, и сам так вжался в стену, что теперь вполне мог сойти за наскальный рисунок какого-то первобытного племени.
Вошедший человек сразу наполнил коридор шумом, движением и жизнью. Он был высок и мускулист и облачен в тяжелые кованые доспехи. В руке он нес рогатый шлем Повелителя Драконов, а сбоку у него бряцал огромный меч. Он шел быстро и целеустремленно, не глядя по сторонам, и Рейстлину пришлось прижаться к колонне, дабы не оказаться растоптанным.
Повелитель Драконов бросил на мага небрежный взгляд. Тот поклонился, и великан продолжил свой путь. Маг тоже собирался пойти дальше, однако Повелитель вдруг остановился.
— Маджере, — прогремел его голос.
Рейстлин обернулся.
— Да, господин Ариакас.
— Нравится ли тебе у нас в Нераке? Ты доволен предоставленным жильем?
— Да, господин. Оно вполне соответствует моим скромным нуждам, — ответил маг. Из голубого навершия посоха начал струиться мягкий свет. — Благодарю за беспокойство.
Великан нахмурился. Ответ Рейстлина казался весьма учтивым, как того и требовало обращение к Повелителю Драконов, но, хотя Ариакас и не любил придираться к кому бы то ни было по мелочам, сейчас он не смог не заметить злобной нотки в резком голосе мага. Впрочем, Повелитель счел ниже своего достоинства говорить об этом Рейстлину.
— Твоя сестра Китиара просила меня хорошо обращаться с тобой, — сухо сообщил он. — Ты должен быть благодарным ей за то положение, которое занимаешь здесь.
— О, я благоговею перед своей сестрой, — заверил его Рейстлин.
— А передо мной еще больше, — ухмыльнулся Ариакас.
— Конечно, — подтвердил Рейстлин, кланяясь.
Ариакасу все-таки не удалось скрыть своего недовольства.
— Ты хладнокровен. Обычно люди ежатся от страха, когда я говорю с ними. А тебя ничего не впечатляет?
— А должно, Повелитель? — спросил Рейстлин.
— Именем нашей Владычицы, — вскричал Ариакас, хватаясь за рукоять меча, — мне следовало бы снести твою голову за подобный вопрос!
— Можете попробовать, господин. — Рейстлин снова поклонился, на этот раз ниже, чем прежде. — Простите меня, я не имел в виду ничего оскорбительного. Конечно, я нахожу вас весьма впечатляющим. И ваш город тоже. Но моя впечатлительность еще не означает моей трусости. Вы ведь и сами не любите трусов. Не так ли, Повелитель?
— Да, — согласился Ариакас. Он пристально посмотрел на Рейстлина. — Ты прав. Я не люблю трусов.
— Я мог бы заставить вас восхищаться мною, — заметил Рейстлин.
Некоторое время Ариакас изучал мага внимательным взглядом, а потом неожиданно расхохотался, и смех этот был поистине ужасающим — он пронесся по коридору, словно ураган, насмерть перепугав гнома и совершенно оглушив Тассельхофа. Рейстлин покачнулся, однако сумел удержаться на ногах.
— И тем не менее я не восхищаюсь тобой, маг, — сказал Повелитель, успокаиваясь. — Но, возможно, когда-нибудь буду — когда ты докажешь мне свою пригодность.
Продолжая посмеиваться, он двинулся дальше по коридору.
После того как его шаги стихли и меж мраморных колонн снова воцарилась тишина, Рейстлин негромко произнес:
— Когда-нибудь — когда я докажу свою пригодность — ты будешь не восхищаться мною, Повелитель. Ты будешь бояться меня!
Рейстлин повернулся и ушел. Тассельхоф тоже повернулся, чтобы посмотреть наконец, кто же все это время держал его за плечо. И тут он снова повернулся, а потом еще раз, и еще, и еще...

Книга вторая

1
Совет Богов

Боги Кринна собрались на совет, как делали уже много раз с момента похищения у них мира. Боги Света стояли напротив Богов Тьмы подобно тому, как день стоит против ночи, а между ними находились Боги Равновесия. Дети Богов держались отдельной группой.
До исчезновения Кринна подобные собрания были редкостью и созывались только в тех случаях, когда требовалось усмирить разбушевавшихся или ободрить удрученных.
Один за другим Боги выходили вперед и рассказывали о своих напрасных поисках. Все они предприняли множество странствий в попытке напасть на след пропавшего мира, однако эти долгие и опасные путешествия по чужим измерениям так и не увенчались успехом. Даже всевидящему Зивилину, существовавшему всегда и везде, не удалось найти утраченное. Он видел путь, изначально предназначенный Кринну и его обитателям, но сейчас по нему бродили лишь призраки несостоявшегося будущего. Боги находились на грани отчаяния.
Когда все собравшиеся высказались, к ним в лучах ослепительного света сошел Паладайн.
— Я принес вам радостные вести, — сказал он. — Я слышал голос, взывавший ко мне. Молитва одной из дочерей мира долетела до небес, и музыка ее голоса ласкала мой слух. Жители Кринна нуждаются в нас, ибо, как мы и подозревали, им теперь единовластно правит Такхизис.
— И где же она прячет Кринн? — спросил Саргоннас. Из всех Богов Тьмы он больше других пылал гневом и жаждой мести — Такхизис была его супругой, и после ее бегства он чувствовал себя преданным дважды. — Скажи нам, и мы немедленно отправимся туда, чтобы вернуть похищенное и сурово наказать похитительницу.
— Этого я не знаю, — ответил Паладайн. — Голос Золотой Луны прервался. Смерть забрала ее душу, и теперь она находится в рабстве у Такхизис. Но мы по крайней мере знаем, что мир все-таки не погиб, а значит, нам нужно продолжать поиски.
Тут слово взял Нутари — Бог Черной Магии и Тьмы, облаченный в черные одежды. Его лицо, напоминавшее ущербную луну, было белее воска.
— Ко мне явилась душа. Она просит выслушать ее.
— И ты считаешь, мы должны это сделать? — спросил Паладайн.
— Да, — ответил Нутари.
— Я тоже, — выступила вперед Лунитари в своих алых одеждах.
— И я, — поддержал их серебристый Солинари.
— Хорошо, — согласился Паладайн. — Пригласите просительницу.
В небесный чертог вошла душа, и Паладайн сразу нахмурился. Впрочем, как и большинство других Богов. Некогда обладатель этой души сам попытался стать Богом, а подобной дерзости не прощал ни один из бессмертных.
— Рейстлин Маджере не может сказать того, что я хотел бы услышать, — прорычал Саргоннас, собираясь уйти.
Остальные выразили бурное согласие с его словами. Все, кроме одной Богини.
— Я думаю, мы не должны отвергать обратившуюся к нам душу, — возразила Мишакаль.
Боги обернулись и посмотрели на нее в изумлении — Мишакаль являлась супругой Паладайна, Богиней Исцеления и Утешения, и ей лучше чем кому-либо другому были известны боль, страдания и печаль, на которые этот человек обрек тех, кто любил его и верил ему.
— Маджере искупил свои грехи, — продолжала Мишакаль, — и получил прощение.
— Тогда почему же его душа не присоединилась к душам других умерших? — требовательно вопросил Саргоннас. — И зачем он прибыл сюда? Не для того ли, чтобы воспользоваться нашей слабостью?
— Почему твоя душа находится здесь, Маджере? — строго спросил Паладайн. — И когда ты обрел способность свободно передвигаться?
— Дело в том, что я утратил часть своей души, — ответил Рейстлин, глядя Паладайну прямо в глаза. — Я говорю о своем брате. Я пришел в этот мир вместе с ним и не хочу уходить один. По моей вине наши жизненные пути разошлись, однако теперь я собираюсь сделать все от меня зависящее, чтобы хотя бы в смерти мы стали неразлучны.
— Твоя верность родственным узам похвальна, — сухо сказал Паладайн, — хотя и проснулась она с явным опозданием. Но я не понимаю, какое дело привело тебя к нам.
— Я нашел Кринн, — ответил Рейстлин.
Саргоннас презрительно захрипел. Остальные Боги недоуменно воззрились на Рейстлина.
— Ты тоже слышал молитву Золотой Луны? — поинтересовался Паладайн.
— Нет, — покачал головой Рейстлин. — Но ведь от меня и не ожидали подобной чувствительности, не так ли? Я слышал кое-что другое — голос, читавший магические заклинания. Я сразу узнал как сами слова, так и того, кто их произносил, а именно — кендера Тассельхофа Непоседу.
— Невозможно, — возразил Паладайн. — Тассельхоф Непоседа мертв.
— Он и мертв, и не мертв, но об этом позже, — пробормотал Рейстлин. — На сегодняшний день его судьба не вполне ясна. — Маг повернулся к Зивилину. — Куда должна была отправиться душа Тассельхофа после смерти?
— К его другу Флинту Огненному Горну, — с готовностью ответил Зивилин.
— И сейчас дух кендера действительно находится там? Или гном все еще пребывает в одиночестве?
Зивилин немного поколебался, потом сказал:
— Флинт пока один.
— Жаль, что ты не заметил этого раньше, — рыкнул Саргоннас на Зивилина и снова повернулся к Рейстлину. — Допустим, чертов кендер жив. Но для чего ему понадобилось произносить магические заклинания? Я никогда не любил магов, однако до сих пор у вас по крайней мере хватало ума держать кендеров подальше от магии. Твоя история звучит для меня как полнейший бред!
— Что касается заклинаний, — спокойно ответил Рейстлин, словно не заметив грубости Бога-минотавра, — то им кендера научил его друг Фисбен, вручая ему устройство для перемещений во времени.
Боги Тьмы подняли ужасный шум. Боги Света замерли в напряженном молчании.

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс и Трейси Хикмэн

— Но ведь всем известен трактат, согласно которому ни одна из рас Серой Драгоценности не должна получать возможности путешествовать во времени! — возмутилась Лунитари. — Фисбен должен был по крайней мере посоветоваться с нами!
— На самом деле это я дал кендеру артефакт, — улыбнулся Паладайн. — Он очень хотел попасть на похороны Карамона Маджере. Непоседа совершенно справедливо полагал, что умрет задолго до своего друга, а потому попросил у меня устройство, дабы переместиться в будущее и выступить с прощальной речью на похоронах Карамона. Я просто не мог не помочь кендеру — ведь его стремление было таким благородным!
— Тебе лучше известно, насколько правильно ты поступил, о Великий, — заметил Рейстлин. — Я же могу утверждать лишь то, что Тассельхоф действительно отправился в будущее, но по дороге, естественно, задержался, в результате чего опоздал на похороны. Тогда он решил вернуться и попробовать еще раз. О том, что произошло после, сейчас можно только гадать, однако, хорошо зная кендера, я смело могу сделать кое-какие предположения.
Одно событие стало стремительно наслаиваться на другое. Вскоре кендер совсем забыл о цели своего путешествия и вспомнил о ней, лишь угодив под пяту Хаоса. За несколько мгновений до своей гибели он успел привести артефакт в действие, и тот перенес его в будущее. Вернее, в изменившееся будущее, которое и оказалось новой реальностью Кринна. Так, совершенно случайно, кендер обнаружил похищенный мир. А я обнаружил кендера.
В течение длительного времени никто не мог вымолвить ни слова. Боги Магии смотрели друг на друга и, судя по выражению их лиц, думали об одном и том же.
— Перенеси нас туда немедленно! — потребовал Гилеан, Хранитель Книги Знаний.
— Я бы на вашем месте повременил, — предостерег Рейстлин. — Сейчас Владычица Тьмы очень сильна. И потом, она давно уже подготовилась к встрече с вами. Можете в этом даже не сомневаться. Как и в том, что никому из вас не удалось бы оттуда вернуться.
Из груди Саргоннаса вырвался хриплый крик, и эхо разнесло его по небесам. Остальные Боги прореагировали на слова мага по-разному: одни выглядели хмурыми и недоверчивыми, другие — серьезными и чрезвычайно встревоженными.
— И это еще не все, — продолжал Рейстлин. — Люди уверены, что вы бросили их именно в тот момент, когда они больше всего нуждались в вашей помощи, и теперь очень немногие обрадуются вашему возвращению в мир.
— Мой народ знает, что я никогда не покинул бы его! — вскричал Саргоннас, сжав кулаки.
Рейстлин поклонился, но ничего не ответил. Он не сводил глаз с хранившего молчание Паладайна.
— В твоих словах, безусловно, есть доля истины, — заговорил наконец Светоносный Бог. — Мы ведь помним, как жители Кринна изменили свое отношение к нам после Катаклизма. Две сотни лет понадобилось, чтобы растопить лед обиды в их сердцах. Такхизис тоже это помнит и весьма умело использует гнев и недоверие смертных против нас. Мы должны действовать медленно и крайне осторожно.
— Я мог бы предложить план, — сказал Рейстлин.
Он подробно изложил свою идею. Боги слушали его с большим вниманием. Когда маг закончил, Паладайн спросил:
— Ну, и каково ваше мнение?
— Мы одобряем это, — в один голос ответили Боги Магии.
— А я нет, — рявкнул Саргоннас.
Остальные Боги ничего не ответили.
Паладайн обвел их грустным взглядом.
— У вас нет в запасе вечности на размышления и дискуссии. Собственно говоря, у вас нет ни единой секунды. Неужели вы сами не чувствуете опасности?
— От кендера? — засмеялся Саргоннас.
— Да, от кендера, — раздался голос Нутари. — Ибо его несостоявшаяся смерть зависла во времени и пространстве.
Солинари подхватил слова двоюродного брата, заговорив с ним в унисон:
— Если кендер умрет не в своем времени и пространстве, он не сможет победить Хаос, и тогда Отец Всего и Ничего вернется к жизни, чтобы погубить и нас, и весь мир.
— Кендера нужно найти и отправить в момент его гибели, — решительно добавила Лунитари. — Он должен встретиться с Хаосом, иначе всему живому придет конец.
Наконец три голоса, звучавшие как один, умолкли.
Рейстлин огляделся.
— Я полагаю, мне можно уйти?
Саргоннас что-то прорычал, но не ответил ничего определенного. Другие Боги вопросительно посмотрели на Паладайна. Тот кивнул.
— Тогда я прощаюсь с вами, — сказал Рейстлин.
Когда маг ушел, Саргоннас обрушился на Паладайна.
— Ты делаешь глупость за глупостью! — обвинил он Светоносного Бога. — Сначала даешь могущественный артефакт в руки кендеру, потом посылаешь этого лукавого мага сразиться с Такхизис... Если мы потерпим поражение, оно будет на твоей совести!
— Ничто, сделанное во имя любви, не может быть глупостью, — возразил Паладайн. — Да, мы встретились со смертельной опасностью, но зато теперь у нас появилась надежда. — Он повернулся к Зивилину. — Что ты видишь?
— Ничего, — ответил Вездесущий. — Ничего, кроме тьмы.

2
Дети пустыни

Нигде не встречая ни ненастной погоды, ни человеческого сопротивления, войско Повелительницы Ночи быстро двигалось на восток. Впереди летели синие драконы, обеспечивавшие ему рекогносцировку и надежную охрану.
Жители мест, через которые пролегал маршрут победоносной армии, дрожали от страха. Многие из них бежали в горы. Те же, кто не имел такой возможности, приготовились к самому худшему. Однако их опасения оказались напрасными. Воины Мины не грабили ферм и деревень. Они щедро платили за то, что могли бы просто отобрать, а встречая бедняков, даже делились с ними собственными припасами. Ни один замок или особняк не был разрушен. И повсюду Мина рассказывала людям о Едином Боге. Она разговаривала с высокородными господами и простолюдинами, крестьянами и фермерами, кузнецами и трактирщиками, жестянщиками и бродячими музыкантами, мужчинами и женщинами. Во имя Единого Бога Мина исцеляла больных, кормила голодных и утешала отчаявшихся. А главное, она несла им весть о том, что старые Боги сбежали, бросив свой народ на растерзание чужеземным драконам, в то время как новый Бог явился в мир, дабы позаботиться о его покинутых обитателях.
Одила теперь почти все время находилась рядом с Миной. Она не принимала никакого участия в проповедях, зато очень внимательно слушала их, то и дело прикасаясь к медальону, висевшему у нее на шее. Определенно, он больше не причинял ей боли.
Герард ехал в хвосте, стараясь держаться как можно дальше от минотавра, ни на шаг не отходившего от Мины. У рыцаря возникло странное ощущение, что Галдар получил приказ не трогать его. Тем не менее расслабляться было нельзя — ведь всегда оставалась вероятность «несчастного случая». Например, никто не обвинил бы минотавра в том, что ночью Герарду под одеяло заползла ядовитая змея или что над головой у рыцаря обломилась ветка дерева. Пару раз Герард виделся с Галдаром и, едва взглянув ему в глаза, окончательно понял, что не ошибся: до сих пор он ходил по земле лишь благодаря тому, что этого хотела Мина.
Увы, пребывание в конце обоза означало постоянное соседство с саркофагом Золотой Луны и телами двух чародеев. «Скорее мертвые, нежели живые», — думал Герард всякий раз, когда смотрел на магов. А смотрел он на них довольно часто. И не потому, что хотел этого. На самом деле соламнийцу был отвратителен вид трупов, сидевших на краю повозки и неестественно дергавшихся на каждом ухабе. Они вызывали у Герарда приступ тошноты, и рыцарь уже неоднократно давал себе клятву больше не оборачиваться в их сторону, однако по прошествии некоторого времени неизменно нарушал ее.
Армия Повелительницы Ночи стремительно приближалась к Оплоту, оставляя позади не залитые кровью пепелища, а восторженные толпы новообращенных верующих. Они бросали под ноги завоевателям венки и громко славили Единого Бога.

Параллельно войску Мины, всего в нескольких милях от него, на восток двигался еще один отряд. Правда, гораздо медленнее, поскольку его переход был не так хорошо организован, а земля, по которой он шел, отнюдь не отличалась гостеприимством, — солнце, так ласково согревавшее Мину, в те же самые часы беспощадно жгло эльфов из Квалинести, пробивавшихся через Пыльные Равнины к своим родственникам сильванестийцам.
Каждый день Гилтас благословлял Скитальца и его людей, ибо без их помощи ни один эльф не выбрался бы из этих мест живым. Жители Равнин дали беженцам материалы для сооружения укрытий и одежду, спасавшую от дневной жары и ночного холода. Они также поделились с квалинестийцами едой, хотя Гилтас сильно сомневался в том, что в пустыне могли быть ее излишки. Он даже поинтересовался у хозяев, не нанесет ли столь щедрый жест удара по их собственному рациону, но получил в ответ такие обиженные взгляды, что сразу прикусил язык. Скиталец и его товарищи вызвались проводить эльфов. Правда, в отличие от своих подданных, король прекрасно понимал, что при этом Скиталец преследовал двоякую цель. Первая ее часть была действительно благородной — помочь эльфам добраться до старой Королевской Дороги. Вторая — убедиться в самом факте их ухода.
Надев широкие штаны и просторные туники, квалинестийцы стали похожими на Жителей Равнин. Головы беженцев покрывали накидки, защищавшие их лица от горячего песка и ветра. Дети природы, приученные уважать ее, эльфы быстро приспособились к существованию в пустыне. Конечно, они никогда не смогли бы полюбить это место, однако начали по-своему понимать его.
Жители Равнин были явно встревожены тем, как скоро незваные гости привыкли к их суровой земле. Гилтас заметил это и теперь всеми силами старался развеять опасения проводников, постоянно напоминая им о том, что, глядя на бесконечные мили мертвых красных скал, эльфы видят в них не красоту, так восхищавшую детей пустыни, а напоминание о неизбежности смерти.
Однажды ранним утром беженцы остановились в очередном оазисе. Здесь им предстояло переждать наступавший день, спасаясь от жары и набираясь сил для заключительного этапа своего изнурительного путешествия. Эльфы разбили лагерь, поставили часовых и легли спать.
Гилтас тоже попытался уснуть. Он чувствовал себя очень уставшим после долгой ходьбы, но сон почему-то не шел к нему. Вместо сна его посетил новый приступ депрессии. Нет, Гилтас не мечтал избавиться от ответственности за свой народ. Он просто не мог без страха думать о проблемах, стоявших перед квалинестийцами, — в частности о том, как их встретят в Сильванести.
Стараясь не разбудить спавшую жену, Гилтас тихонько вылез из-под одеяла и вышел из-под навеса. Он поднял глаза к небу и увидел там мириады звезд. Король был потрясен и даже напуган: он никогда, не видел столько звезд сразу! Более того — он даже не подозревал об их истинном количестве! Гилтас стоял и вглядывался в ночное небо, словно завороженный, когда к нему подошел Скиталец.
— Ты должен отдохнуть, — сказал он.
В тоне Скитальца не было ничего, что указывало бы на желание просто немного побеседовать. Скорее его слова прозвучали как приказ.
Сын Золотой Луны нисколько не изменился со дня первой встречи с Гилтасом. Внешне хладнокровный и невозмутимый, он произносил лишь те слова, которые не мог заменить соответствующими жестами. Его лицо напоминало камень Равнин с заостренными углами и темными складками морщин. Скиталец не любил смеяться. Правда, иногда он улыбался, но эта улыбка появлялась лишь в его темных глазах.
Гилтас покачал головой.
— Тело мое хочет спать, но разум не дает ему покоя.
— Возможно, тебе мешают уснуть голоса, — предположил Скиталец.
— Голоса пустыни? — встрепенулся Гилтас. — Я знаю, что они существуют, но сам ни разу не слышал.
— А я различаю их и сейчас, — признался Житель Равнин. — До меня доносятся вздохи ветра, гуляющего меж скал, и шепот струящихся песков... И у безмолвия ночи есть свой голос. Мы называем его голосом звезд. Вы не можете видеть столько звезд оттуда, где вы живете, — вам мешают облака и ветви вековых деревьев. Здесь же, — Скиталец указал рукой на испещренное сверкавшими точками небо, которое простиралось до самого горизонта, — звезды свободны, и песня их летит, не зная преград.
— Я тоже слышу вздохи ветра, но для меня они звучат как стоны умирающего. И все же, — добавил эльфийский король, окинув округу взглядом, — теперь, когда мы прошагали не одну милю по твоей пустыне, я вынужден признать, что в ее ночи есть своя красота. Звезды здесь так близки, и их так много... Наверное, я смог бы услышать их песню, — он передернул плечами, — если бы не чувствовал себя таким маленьким и незначительным по сравнению с ними.
— Так вот в чем заключается истинная причина твоего беспокойства, Гилтас, — понял Скиталец. — Вы, эльфы, являетесь полновластными хозяевами земли, на которой живете. В ваших садах растут орхидеи и розы — растут просто потому, что вам так хочется. А моей землей управлять нельзя. Она никогда не покорится. Ей нет дела до наших желаний и прихотей, и она не сделает для нас ничего, кроме одного: ее суровые скалы всегда будут стоять на этом месте. Ваша нежная родина постоянно меняется: деревья умирают, леса горят, реки пересыхают. Пустыня же вечна. Наш дом существует от основания мира и пребудет до скончания веков. Чувство уверенности — вот главный дар Пыльных Равнин своим детям.
— Мы тоже думали, что наш мир никогда не изменится, — тихо сказал Гилтас. — Но жестоко ошиблись. Я желаю тебе лучшей судьбы.
Король вернулся под навес и вновь забрался под одеяло. Львица не проснулась, однако это не помешало ей почувствовать возвращение мужа и крепко обнять его обеими руками. Гилтас лежал и слушал биение ее сердца, пока сон наконец не смежил его веки.
А Скиталец меж тем все смотрел на ночное небо, думая о словах молодого эльфа, и впервые в жизни знакомая с детских лет песня звезд вдруг показалась сыну пустыни холодной и непонятной...
Медленно, но упорно беженцы продолжали свой путь. Однажды утром Львица разбудила Гилтаса.
— В чем дело? — спросил он, вскакивая. — Что случилось?
— На этот раз ничего, — улыбнулась королева, тряхнув пышными золотыми кудрями. Она глубоко вдохнула. — Ты ничего не чувствуешь?
— Песок, — ответил Гилтас, потирая свой забитый им нос. — А что? До тебя донесся какой-то запах?
— Вода! — воскликнула Львица. — Не грязные лужи оазисов, а чистая, бурная, холодная вода! Где-то поблизости находится река. — Глаза королевы наполнились слезами, и голос ее дрогнул. — Мы сделали это, муж мой! Мы пересекли Пыльные Равнины!
Львица не ошиблась: они действительно вышли к реке, только весьма необычной, и теперь, стоя на берегу, в нерешительности смотрели на красную как кровь воду. Жители Равнин пытались убедить эльфов, что вода эта чистая, а красный цвет она получила от скал, через которые так долго пробивалась; однако эльфы продолжали сомневаться. Конец их колебаниям положили дети: устав ждать разрешения со стороны старших, они с радостными криками начали бросаться в прибрежные волны, пенившиеся у корней огромных ив и тополей, и вскоре уже весь эльфийский отряд смеялся, брызгался и резвился в красных водах реки Торат.
— Здесь мы расстанемся, — сказал Скиталец. — Вы можете перейти реку в этом месте. Недалеко отсюда находится Королевская Дорога. Она приведет вас в Сильванести. Торат течет вдоль нее на протяжении многих миль, так что жажда вам не грозит. С едой проблем тоже не будет — кругом полно фруктовых деревьев. — Он протянул Гилтасу руку. — Я желаю тебе удачи. Надеюсь, конец твоего путешествия окажется благополучным. И хочу, чтобы однажды ты все-таки услышал песню звезд.
— Пусть она вовек не смолкнет и для тебя, друг мой, — ответил король, крепко сжимая руку Скитальца. — Мой народ...
Гилтас умолк, поскольку Житель Равнин больше не слушал его: попрощавшись, он присоединился к своим товарищам и повел их обратно в пустыню.
— Странный народ, — заметила Львица. — Они грубы, суровы и влюблены в мертвые красные скалы. Я не могу понять этих людей, но восхищаюсь ими до глубины души.
— Я тоже. Они спасли наши жизни. Благодаря Скитальцу и его товарищам квалинестийская нация не исчезла с лица земли, и мне очень хочется верить, что им никогда не придется пожалеть о своей доброте.
— А разве такое может случиться? — вздрогнула Львица.
— Не знаю, любимая, — вздохнул Гилтас. — Просто какое-то странное ощущение...
Он повернулся и направился к воде. Львица проводила его встревоженным взглядом.

3
Ложь

Эльхана Звездный Ветер находилась одна в укрытии, созданном для нее несколькими эльфами, у которых еще оставались кое-какие магические способности — по крайней мере достаточные для того, чтобы приказать деревьям соорудить убежище для изгнанной эльфийской королевы. Впрочем, эльфы могли бы обойтись и без магии: едва лес, всегда любивший своих жителей, завидел Эльхану печальной и изнемогавшей от усталости, он и сам поспешил на помощь: опустившиеся до земли ветви скрыли королеву от постороннего взора, их листья тесно переплелись, образовав надежную защиту от дождя и ветра, трава легла мягким ковром, превратившись в постель, а птицы начали сладко петь, смягчая телесную и душевную боль Эльханы.
Это была горячая пора в жизни королевы, возглавившей сильванестийцев в партизанской войне против Рыцарей Тьмы. Эльфы отбивали у нераканцев военнопленных, атаковали суда с припасами и совершали дерзкие набеги на город, спасая своих приговоренных к смерти собратьев.
Сегодняшний вечер стал одним из самых спокойных в бурной жизни Эльханы. Эльфы, находившиеся под ее командованием, уже поужинали и теперь укладывались спать. На некоторое время никто не нуждался в королеве, не требовал от нее решений, которые будут стоить эльфам новых жертв. А жертв было так много, что Эльхане начал раз за разом сниться один и тот же сон: она тонула, захлебываясь в кровавой реке, и, казалось, единственным способом покончить с этим кошмаром было прекратить борьбу и пойти на дно.
Можно было сказать (и некоторые эльфы говорили), что Рыцари Тьмы оказали королеве услугу. Еще совсем недавно Эльхана считалась падшим эльфом, изгнанным с родины за то, что призывала сильванестийцев примириться с их родственниками — эльфами из Квалинести и за дерзкую попытку объединить два враждующих королевства путем брака с квалинестийцем. А потом наступили суровые времена испытаний, и сильванестийцы приняли Эльхану обратно. Приказ об изгнании был официально отменен Главами Семейств, сумевшими остаться в живых после того, как Рыцари Тьмы стали полновластными хозяевами Сильваноста. Народ Эльханы вновь раскрыл ей свои объятия. Сильванестийцы преклоняли перед ней колени, сокрушаясь из-за былого «непонимания», и громко восклицали: «Спаси нас, королева Эльхана!» — словно это не они некоторое время назад пытались погубить ее.
Самар был в ярости, гневаясь и на королеву, и на эльфов. Сильванеш отверг мать, впустил в город врагов, и вскоре сильванестийцы присягнули на верность предводительнице Рыцарей Тьмы, девушке по имени Мина. Эльфов предупреждали о коварстве Повелительницы Ночи, но, ослепленные чудесами, творимыми ею во имя Единого Бога, они и слышать ничего не желали. Самар делал все возможное и невозможное, дабы убедить эльфов, что только дураки могли доверять человеку — с чудесами или без. Однако они не обращали никакого внимания ни на его предостережения, ни на чьи-либо еще. Тем сильнее было их изумление, когда, обосновавшись в эльфийской столице, Рыцари Тьмы вдруг принялись за ее хозяев, начав строить лагеря для военнопленных и тюрьмы для гражданских и убивать всех, кто пытался им противостоять.
Самар не мог скрыть мрачной радости, видя, с каким почтением Сильванеш и его люди стали наконец относиться к Эльхане, остававшейся верной сильванестийцам даже после того, как они ее предали. Зато куда меньше Самара обрадовала реакция самой королевы, великодушно простившей всех и вся, — он хотел бы видеть эльфов ползающими у нее в ногах и со слезами на глазах умоляющими ее о милости.
«Я не могу наказать их, Самар, — сказала ему Эльхана, едва вернувшись на родину, которую теперь нужно было отвоевывать у нераканцев. — И ты знаешь почему».
Он действительно знал почему: все, что делала Эльхана, она делала ради своего сына — короля Сильванести. Весьма недостойного сына, по мнению Самара. Это на нем лежала ответственность за то, что Рыцари Тьмы вошли в Сильваност. И именно он, поддавшись чарам Мины, стал главной причиной поражения сильванестийцев.
Тем не менее эльфы обожали Сильванеша, по-прежнему считали его своим королем и только ради него последовали за Эльханой.
Из-за Сильванеша Самару пришлось оставить королеву в самое страшное за всю историю Сильванести время и рыскать по всему Ансалону в поисках молодого короля: Сильванеш сбежал от Самара и других эльфов, когда они, рискуя собственными жизнями, явились, чтобы увести его подальше от нераканцев. Это было известно лишь немногим, поскольку Эльхана упорно отказывалась обнародовать столь горькую правду. Эльфы, бывшие рядом с Сильванешем в ночь его исчезновения, знали всю историю от начала до конца, но королева обратилась к ним с просьбой хранить молчание, и, бесконечно преданные ей, они согласились.
Теперь Эльхана всем говорила, что ее сын тяжело болен и будет находиться в полном уединении до тех пор, пока полностью не поправится. В глубине же души она надеялась на его скорое возвращение. «Сильванеш просто переживает тяжелый период, — уверяла она Самара. — Он справится с этой влюбленностью и вспомнит обо мне и о своем народе».
Однако мудрый советник придерживался другого мнения. Он рассказал Эльхане о следах лошадиных копыт, обнаруженных на месте бегства Сильванеша. У сильванестийцев не было лошадей. Значит, короля унес специально посланный за ним скакун, и уж явно не для того, чтобы спустя некоторое время юный эльф вернулся обратно.
Поначалу Эльхана отмахивалась от подобных доводов и даже запретила Самару напоминать ей о них. Но дни летели, а от Сильванеша не приходило никаких вестей, и в конце концов королеве оставалось лишь, скрепив сердце, признать правоту своего советника.
Со дня отъезда Самара прошло уже много недель, и в течение всего этого времени Эльхана притворялась, что больной Сильванеш находился рядом с ней. Она даже соорудила специальный шалаш и регулярно наведывалась в него — якобы для того, чтобы навестить сына. Королева сидела на пустой постели и разговаривала с Сильванешем, словно он действительно был там. Она так и не смогла окончательно смириться с мыслью, что больше никогда не увидит свое дитя. Нет, Сильванеш обязательно придет! Придет и увидит ее, сидящую у изголовья его кровати и улыбающуюся, как будто он никуда и не исчезал.
Уединившись в своем укрытии, она уже в сотый раз перечитывала последнее донесение Самара, доставленное ястребом. Это краткое послание (Самар не любил сорить словами) несло радость и печаль волновавшейся матери и смятение и отчаяние королеве.

«Мне удалось напасть на след Сильванеша. Король сел на корабль в Абанасинии и отплыл на север в Соламнию. Прибыв туда, он отправился в Солант на поиски Мины, но она уже успела выступить во главе своей армии на восток. Сильванеш последовал за ней.
Я слышал и другие новости. Город Квалиност полностью разрушен. Теперь на его месте находится мертвое озеро. Рыцари Тьмы захватывают и делят между собой квалинестийские земли. Ходят слухи, что многим квалинестийцам, в том числе и сыну Лораны Гилтасу, удалось бежать, но куда — неизвестно. Я узнал от одного из выживших, что Лорана пала в битве, как и многие другие эльфы, торбардинские гномы и люди, сражавшиеся на их стороне. Они умерли как герои.
Злобная драконица Берилл погибла.
Иду по следам вашего сына. Напишу, как только смогу.
Ваш преданный слуга Самар».

Эльхана помолилась за души погибших героев. Она обращалась к старым Богам — Богам, которые ушли и не могли слышать ее. Королева знала это, но тем не менее молитва принесла ей облегчение. Она также попросила о милости для беженцев из Квалинести, искренне надеясь, что им действительно удалось спастись. А затем забота о сыне вытеснила все прочие мысли из ее головы.
«Какое заклятие наложила на тебя Повелительница Ночи, сын мой? — шептала она, рассеянно теребя пергамент с донесением Самара. — Чем околдовала?»
В это время кто-то позвал ее снаружи. Голос принадлежал одной из личных стражниц королевы — эльфийке, служившей ей в течение многих лет и прошедшей вместе с ней через многие трудности и опасности. Она всегда славилась своей выдержкой и хладнокровием, а потому Эльхана не на шутку встревожилась, заслышав в ее голосе дрожь. Все мыслимые и немыслимые страхи разом обрушились на королеву, и ей стоило большого труда взять себя в руки и притвориться спокойной. Сунув пергамент за вырез рубашки, она вышла из укрытия и увидела незнакомого эльфа.
А впрочем, незнакомого ли? Или просто забытого? Эльхана пристально посмотрела на пришельца и вдруг поняла, что знает его. Знает и черты лица, и печальные глаза, в которых читалось бремя ответственности — такой же, как у нее. Вот только она никак не могла вспомнить, где же видела все это прежде. Возможно, ее сбивало с толку странное одеяние гостя — на нем были длинные и просторные одежды варваров, населявших пустыню.
Эльхана вопросительно взглянула на стражницу.
— Его нашли разведчики, моя королева, — пояснила та. — Он назвался переодетым квалинестийцем и попросил устроить ему встречу с вами. Уверяет, что знаком с вашим супругом Портиосом. Похоже, этот малый не лжет. Во всяком случае, он явился сюда без оружия.
— Я знаю вас, — сказала Эльхана, — но не могу вспомнить. Простите.
— Ваши сомнения вполне естественны. Ведь нас разделяет немало прожитых лет и пройденных дорог. И все же, — голос загадочного посетителя вдруг потеплел, — я помню вас, великая сильванестийка, так несправедливо осужденная своим народом...
Эльхана радостно вскрикнула. Через секунду она крепко сжимала пришельца в объятиях — за себя и за ту, что уже никогда не могла этого сделать.
Наконец, поцеловав причудливо одетого гостя еще раз, Эльхана отступила на шаг, чтобы разглядеть его получше.
— Кажется, пройденные пути меняют нас больше, чем годы! Гилтас из рода Солостарана, я счастлива видеть вас живым и здоровым, ибо мы слышали о трагедии, приключившейся с народом Квалинести. До последней минуты я надеялась, что это просто ложные слухи, однако боль и печаль, застывшие на вашем лице, говорят об обратном.
— Если дошедшие до вас слухи касались смерти моей матери и разрушения Квалиноста, то это правда, — вздохнул Гилтас.
— Я так скорблю, Гилтас! — воскликнула Эльхана, крепко сжимая его руку. — Пожалуйста, входите и будьте как дома. Судя по вашему виду, вы провели не одну неделю в изнурительном путешествии. Я сейчас же велю принести вам еду и воду.
Король последовал за Эльханой в укрытие. Он угостился предложенной едой, хотя сделал это скорее из вежливости, чем из чувства голода. Зато воду Гилтас пил с наслаждением — долго и много — и никак не мог напиться.
— Вы даже не догадываетесь, каким сокровищем можем оказаться обычная пресная вода, — засмеялся он и посмотрел вокруг. — Но когда же я увижу моего двоюродного брата Сильванеша? Мы ведь с ним еще ни разу не встречались. Одно время поговаривали, что он был убит, и мой народ очень переживал. Я хочу поскорее обнять кузена!
— Сожалею, Гилтас, но Сильванеш тяжело болен. Его жестоко избили Рыцари Тьмы при захвате Сильваноста. Мой сын лишь чудом избежал смерти, и теперь врачи категорически запрещают ему вставать и общаться даже с самыми близкими друзьями.
Королева так часто повторяла свою ложь, что уже могла произнести ее на одном дыхании, глядя собеседнику прямо в глаза, и при этом ни разу не запнуться.
Гилтас поверил ей. По его лицу пробежала тень.
— Мне очень жаль. Я искренне желаю Сильванешу скорейшего выздоровления.
Эльхана улыбнулась и поспешила сменить тему разговора.
— Вы проделали долгий и опасный путь. Чем могу служить, племянник? Могу ли я называть вас так? Ведь на самом деле я прихожусь вам родственницей только благодаря браку с вашим дядей.
— Это было бы честью для меня. Теперь вы — вся моя семья. Вы и Сильванеш.
Глаза Эльханы наполнились слезами: Гилтас не знал, что после бегства Сильванеша он сам был для нее семьей. Королева взяла квалинестийца за руку и внимательно посмотрела на него. Гилтас удивительно походил на отца, воспоминание о котором сразу согрело душу Эльханы. Время ее знакомства с Танисом Полуэльфом пришлось на тяжелую пору борьбы и испытаний, однако оба они сумели одолеть все невзгоды и обрести желанный мир для своих народов. Пусть даже и ненадолго.
— Я пришел к вам с огромной просьбой, тетя Эльхана, — сказал Гилтас. Он уверенно посмотрел ей в глаза. — Приютите мой народ!
Эльхана взглянула на него в недоумении.
Гилтас указал на запад.
— В трех днях езды отсюда, у границы королевства, тысяча беженцев из Квалинести ожидает вашего разрешения ступить на сильванестийскую землю. Наша столица разрушена. Наша страна оккупирована врагом. Нам не под силу сражаться с ним. Когда-нибудь, — он гордо поднял голову, — мы вернемся, чтобы выгнать Рыцарей Тьмы из Квалинести и вернуть себе нашу землю. Но этот день наступит не сегодня. — Голос Гилтаса поник. — И даже не завтра. Мой народ прошел через страшную пустыню Пыльных Равнин, откуда ни один эльф не выбрался бы живым без помощи местных жителей. Мы плачем от усталости и отчаяния. Наши дети смотрят на нас в поисках утешения, а мы, несчастные изгнанники, не можем дать им его. И сейчас смиренно просим вас приютить остатки квалинестийской нации на вашей земле.

Предыдущая страница 13 Следующая страница


Драконы Исчезнувшей Луны 14

Слезы, долго сдерживаемые Эльханой, внезапно хлынули из ее глаз безудержным потоком.
— Вы плачете о нас, — потупился король. — Я никогда не побеспокоил бы вас, будь у меня другой выход.
— Я плачу обо всех эльфах, Гилтас, — ответила Эльхана. — Вашему народу пришлось бежать из Квалинести, а мой вынужден сражаться за свою землю с оружием в руках. Вы не найдете мира и безопасности в сильванестийских лесах, ибо они стали ареной битвы за само наше существование. Вы ведь не знали этого, когда отправлялись сюда, не правда ли?
Однако Гилтас кивнул.
— Знали? — изумленно подняла брови Эльхана.
— Да, — подтвердил он. — Меня предупреждали о вашей беде Жители Равнин. Но я надеялся, что они преувеличивали...
— Напрасно. Люди пустыни прозорливы и немногословны. Они не стали бы пугать вас пустыми слухами... Хорошо, я обрисую в двух словах наше положение, а вы уж сами решайте, присоединяться к нам или нет.
Гилтас хотел что-то спросить, но Эльхана подняла руку, перебивая его.
— Слушайте меня очень внимательно, племянник. — Она помолчала, словно внутри нее шла какая-то внутренняя борьба, потом сказала: — Вы все равно узнали бы о случившемся от моих подданных... Сильванеш был околдован девушкой Миной, предводительницей Рыцарей Тьмы. И он далеко не единственный сильванестиец, попавший под ее чары. Многие эльфы распевали хвалебные песни в честь Повелительницы Ночи, совершившей множество чудесных исцелений, ибо никто поначалу не догадывался об истинной цене этих чудес. А исчислялась она не в монетах, Гилтас. Счет шел на души эльфов, которых Единый Бог решил сделать своими рабами. В нем нет ни капли любви и сострадания! Он — страшный Бог обмана, мести и боли. Эльфы, согласившиеся служить ему, исчезли, и мы понятия не имеем о том, что с ними сталось. Те же, кто отказался преклониться перед Единым Богом, были убиты или обращены в рабство. Наша столица находится под полным контролем Рыцарей Тьмы. Пока их силы не слишком велики, и мой народ еще может скрываться в лесах. Мы сражаемся с захватчиками всеми доступными средствами и уже сумели спасти сотни эльфийских жизней от страданий и смерти. Мы освобождаем пленных из тюрем и нападаем на патрули. Нераканцы так боятся наших лучников, что ни один из них не смеет ступить за пределы городских стен. Однако этого недостаточно. Мы должны отвоевать Сильваност, да только нас слишком мало, а враг тем временем становится все сильнее.
— Значит, наши воины прибыли как раз вовремя, — спокойно сказал Гилтас.
Эльхана опустила глаза.
— Нет. Сильванестийцы всегда относились к вам с презрением. Как же мы можем просить вас теперь отдать свои жизни за нашу страну?
— Вы забываете, — возразил Гилтас, — что у нас больше нет собственной страны. Наш город лежит в руинах. И вот растоптавшая квалинестийские земли нога вторглась на ваши. — Король сжал кулаки. Его глаза вспыхнули. — Нам не терпится покарать Рыцарей Тьмы! Мы объединимся и выгоним их отсюда, а затем совместными усилиями вернем Квалинести! — Гилтас подался вперед, лицо его просветлело. — Разве вы не видите, тетя Эльхана? У наших народов появился шанс залечить старые язвы непонимания.
— Вы так молоды, Гилтас, — покачала головой Эльхана, — и многого не понимаете. А между тем старые язвы часто начинают гноиться, пуская инфекцию по всему телу. Среди сильванестийцев найдется немало тех, кто предпочтет смерть примирению. Я ведь пробовала объединить эльфов, и вы прекрасно знаете, чем это закончилось. Иногда мне кажется, что подобные попытки заранее обречены на провал.
Гилтас был явно смущен ее словами.
Эльхана снова взяла его за руку.
— Хотя я могу и ошибаться. Возможно, ваши молодые глаза видят гораздо больше моих. В любом случае, приведите своих подданных под сень нашего леса. А потом вы сможете обратиться к сильванестийцам и попросить у них разрешения остаться здесь.
— Попросить? Или, может, начать умолять на коленях? — В голосе Гилтаса зазвучали металлические нотки. — Да, мы пришли сюда за помощью, но это вовсе не означает, что мы готовы унижаться перед вами, словно попрошайки.
— Ну, вот видите, — грустно сказала Эльхана, — и вас поразила старая болезнь. Вы поспешили сделать вывод и ошиблись. Вы должны попросить сильванестийцев просто из вежливости. Поверьте, ничего другого я не имела в виду. — Она вздохнула. — Да, воистину мы своими руками погубили нашу молодежь и тем самым лишили себя надежды на лучшее будущее.
— Я знаю, вы беспокоитесь о сыне. Когда он поправится... Тетя Эльхана! — вскричал вдруг встревоженный Гилтас, ибо королева уткнулась лицом в подушку и горько заплакала. — Что случилось? Мне кого-нибудь позвать? Одну из ваших стражниц?
— Нет, Кайрина, — ответила Эльхана разбитым голосом. — Пускай придет Кайрин.
Гилтас понятия не имел, о ком она говорила, но послушно выглянул из укрытия и передал пожелание королевы эльфам, находившимся снаружи. Те немедленно послали за Кайрином. Гилтас вернулся к Эльхане. Он чувствовал себя очень неловко. Ему искренне хотелось утешить ее, но он не знал, как это сделать.
Вскоре в укрытие вошел молодой эльф. Он взглянул сначала на плакавшую Эльхану, затем на Гилтаса, и лицо его вспыхнуло от гнева.
— Кто вы такой? Что...
— Нет, Кайрин! — Эльхана подняла свое заплаканное лицо. — Он ничем меня не обидел. Это мой племянник Гилтас, король Квалинести.
— Прошу прощения, Ваше Величество, — смутился эльф и низко поклонился. — Я не знал. Когда я увидел мою королеву...
— Я все понимаю, — мягко перебил его Гилтас. — Тетя Эльхана, если я ненароком причинил вам боль...
— Скажи ему, Кайрин, — прошептала Эльхана. — Скажи ему правду. Он имеет право услышать ее...
— Ваше Величество, — пробормотал тот, с сомнением косясь на квалинестийца, — вы уверены?
Эльхана устало закрыла глаза.
— Гилтас провел свой народ через пустыню. Они пришли к нам за помощью, поскольку их столица разрушена, а земли Квалинести захвачены Рыцарями Тьмы.
— Благословенный Эли! — воскликнул Кайрин, призывая имя ушедшего Бога Паладайна, или Эли, как называли его эльфы.
— Скажи ему! — всхлипнула королева и отвернулась, закрыв лицо руками.
Кайрин подошел к Гилтасу.
— Ваше Величество, сейчас вы узнаете то, что известно лишь очень немногим, да и те поклялись молчать. Сильванеш не лежит раненый в шалаше. Он сбежал.
— Сбежал? — изумился Гилтас — Откуда и куда? Я не понял, его что, схватили и бросили в тюрьму?
— Да, — ответил Кайрин со скорбью в голосе. — В тюрьму. Только не в такую, о какой вы подумали. Сильванеш находится в духовном плену. Он одержим девушкой из людского племени, предводительницей Рыцарей Тьмы Миной. Мы полагаем, он покинул нас, чтобы присоединиться к ней.
— Вы полагаете... — повторил Гилтас. — Значит, вы все-таки не уверены в этом?
Кайрин беспомощно пожал плечами.
— Мы ничего не можем сказать наверняка. Нам удалось вырвать Сильванеша из лап Рыцарей Тьмы, но по пути домой мы попали во власть магического сна. А когда мы проснулись, короля уже не было рядом. Мы пошли по следам лошадиных копыт, которые обнаружили на земле, однако они оборвались у реки Тон-Талас. Мы долго бродили по берегу реки, но так ничего и не нашли. Словно у этой лошади выросли крылья!
— Я послала на поиски Сильванеша своего самого преданного друга и советника, — заговорила глухим голосом Эльхана. — Мой народ пока ни о чем не догадывается, и я прошу вас не выдавать тайны.
Гилтас был встревожен.
— Я не понимаю. Почему вы держите исчезновение сына в секрете?
Эльхана подняла голову и грустно посмотрела на него.
— Потому что сильванестийцы любят его. Они следуют только за Сильванешем, меня же слушаются лишь из уважения к нему. Я не могу действовать от собственного имени.
— То есть вы принимаете тяжелые решения и ежедневно рискуете жизнью, пока ваш сын, который должен разделить с вами бремя ответственности, бегает за какой-то девицей! — сурово начал Гилтас.
— Не смейте осуждать его! — вспыхнула Эльхана. — Вы ничего не знаете. Да ему столько пришлось вынести! Эта женщина — ведьма. Она околдовала моего сына, и теперь он не ведает, что творит.
— Сильванеш действительно был хорошим королем, пока не встретился с Миной, — вступился Кайрин. — Эльфы любили и уважали его. И он снова станет хорошим королем, когда чары разрушатся.
— Я решила рассказать вам правду, Гилтас, — тихо молвила Эльхана, — ибо вы лучше других знаете, как тяжко бремя власти. Не выдавайте же моей тайны! Притворитесь, что Сильванеш находится здесь. Хотя бы ради меня...
Голос Эльханы дрожал, в глазах стояла немая мольба. Гилтасу искренне хотелось утешить королеву, но Эльхана правильно сказала — у него была своя ноша. А еще он был ответствен перед народом Квалинести.
— Я никогда не лгал квалинестийцам, тетя Эльхана, — покачал головой Гилтас. — И не буду делать этого сейчас. По моему слову эльфы покинули родную землю и пошли за мной через пустыню. Они доверили мне свои жизни и жизни своих детей. Они верят мне, и я не имею права их обманывать. Даже ради вас.
Эльхана вскочила и сжала кулаки.
— Если вы выдадите мою тайну, то разрушите все, чего я добилась с таким трудом. Да мы с тем же успехом могли бы просто сдаться сейчас Рыцарям Тьмы! — Гилтас увидел, что руки ее дрожат. — Дайте мне немного времени, племянник. Вот все, о чем я прошу. Мой сын скоро вернется. Я знаю это!
Гилтас перевел взгляд с нее на Кайрина и долго и внимательно смотрел на молодого эльфа. Тот молчал, но глаза его блестели. Несомненно, в груди у сильванестийца закипал вулкан.
Эльхана заметила колебания Гилтаса.
«Он слишком добр, слишком вежлив и слишком обеспокоен моим горем, чтобы произнести слова, горящие у него на языке, — подумала она. — Ему хотелось бы сказать мне сейчас: «Не заставляйте меня отвечать за чужую вину. Ваш сын предал своих людей. Я не пойду по его стопам»».
Эльхана одновременно и сердилась на Гилтаса, и безмерно гордилась им. Она вдруг почувствовала жгучую зависть к Лоране. Королева Квалинести умерла героической смертью, до последнего вздоха сражаясь за свободу своей родины, и больше не испытывала ни боли, ни отчаяния. А еще она оставила после себя наследника, которым по праву могла гордиться, ибо Гилтас ничем не опозорил ее славное имя.
«Я делала то, что считала правильным, — думала Эльхана. — Почему же все так ужасно обернулось?»
Муж Эльханы Портиос исчез и считался умершим. Единственный сын, ее надежда на будущее, сбежал, оставив мать наедине с этим неопределенным будущим. Королева пыталась свалить вину за случившееся на Мину, околдовавшую Сильванеша, но втайне она понимала, что истинная причина его поступка заключалась совсем в другом: Сильванеш был просто избалован, эгоистичен и обуреваем страстями, а ее любящее сердце не желало ничего замечать. И вот теперь она потеряла не только мужа, но и сына, однако по-прежнему отказывалась признать свое поражение.
Гордость всегда была самой уязвимой чертой ее натуры. Гордость заставила ее страдать после изгнания с родной земли. Гордость взрастила в ней решение в один прекрасный день атаковать щит над Сильванести и силой захватить свою неверную родину. И сейчас гордость же вынуждала ее лгать сильванестийцам.
Самар и Кайрин пытались убедить Эльхану открыть правду, но ее уязвленная гордость — королевская и материнская — не позволяла ей сделать это. Ведь тогда все бы узнали, что она не сумела воспитать собственного сына. Эльфы начали бы жалеть ее, а гордость не выносит жалости. И Эльхана упорно продолжала лгать.
До последнего времени она надеялась, что Сильванеш раскается в своих ошибках, вернется и попросит у нее прощения. И она простила бы его. Теперь же из донесений Самара Эльхана наконец поняла, что Сильванеш ушел навсегда, причем по доброй воле, и если бы даже Самар отыскал короля, то вынужден был бы тащить его домой силком, словно набедокурившего мальчишку.
Эльхана подняла голову и столкнулась с внимательным взглядом Гилтаса. Король Квалинести выглядел серьезным и очень печальным. В тот момент он особенно сильно походил на своего отца — на лице Таниса часто бывало такое же выражение, когда он смотрел на Эльхану в минуты ее внутренней борьбы с собственной гордостью.
— Я буду хранить вашу тайну, тетя Эльхана, — пообещал Гилтас, и по его голосу она сразу поняла, каких усилий ему это стоило. — Столько, сколько смогу.
— Спасибо, Гилтас, — выдохнула она, испытывая одновременно и огромную благодарность к своему великодушному племяннику, и еще больший стыд за необходимость благодарить кого бы то ни было. — Сильванеш обязательно вернется. Он услышит о нашей беде и придет назад. Возможно, он уже в пути.
Она положила руку себе на грудь, на письмо Самара, сообщавшее прямо противоположные известия. Ложь стала такой легкой... Очень легкой!
— Надеюсь, — сухо ответил Гилтас.
Он взял руку Эльханы и почтительно поцеловал ее.
— С вами приключилась такая страшная беда, тетя! А тут еще я со своими проблемами... Но если эти скорбные дни приведут к объединению наших народов, то когда-нибудь мы будем оглядываться на них с улыбкой и говорить, что прожили их не зря.
Эльхана попыталась улыбнуться, но не смогла; силы оставили ее. Гилтас простился с ней и покинул укрытие.
— Иди с ним, — велела она Кайрину. — Проследи за тем, чтобы королю и его народу оказали радушный прием.
— Ваше Величество... — начал было Кайрин.
— Я знаю, что ты собираешься сказать. Не делай этого. Все будет хорошо, вот увидишь.
После того как эльф ушел, Эльхана задумалась о Гилтасе. «Его сердце переполняют прекрасные мечты. Мечты юности. В свое время у меня они тоже были, а теперь от них остались лишь обрывки, напоминающие лохмотья некогда пышной одежды... Пусть твой наряд, сотканный из грез, сидит на тебе лучше, Гилтас, и носится гораздо дольше моего!»

4
Затянувшееся ожидание

У генерала Догаха, командовавшего силами Мины в Сильваносте, были совсем другие проблемы.
Рыцари Тьмы использовали синих драконов для патрулирования с неба сильванестийских лесов. Едва заметив на земле какое-нибудь движение, крылатые разведчики пикировали вниз и своим огненным дыханием испепеляли подозрительный участок. Они видели огромную группу квалинестийских эльфов в пустыне, но приняли их за варваров, гонимых великой драконицей Сейбл. Генерал Догах не знал, что с ними делать, ибо у него не было никаких распоряжений насчет Жителей Равнин. К тому же немногочисленное войско генерала с трудом могло поддерживать порядок даже в эльфийской столице, и Догаху совсем не хотелось начинать войну еще на одном фронте.
Он отправил Мине донесение, в котором подробно излагал сложившуюся ситуацию и спрашивал указаний.
Дракон доставил курьера в Солант, однако выяснилось, что армия Мины уже покинула город и теперь двигалась на Оплот. Лишь спустя сутки полета гонец отыскал Повелительницу Ночи и сразу же поспешил обратно с ответом — сухим и кратким.

«Генералу Догаху.
Это не Жители Равнин. Это квалинестийские беженцы. Уничтожь их.
Во имя Единого Бога.
Мина».

Догах немедленно послал драконов с приказом истребить всех квалинестийцев, но те уже бесследно исчезли. Генерал, услышав эту новость, разразился проклятиями. Исчезновение беженцев означало, что они смогли прорваться в леса Сильванести и теперь находились вне пределов досягаемости. Более того, в рядах эльфов прибавилось воинов, готовых в любую минуту атаковать патрули Рыцарей Тьмы и пускать зажженные стрелы в корабли с припасами. За этими бедами последовали донесения драконов о том, что великаны-людоеды, прогневавшиеся на рыцарей за вторжение на их территорию, стремительно двигаются к северной границе Сильванести с явным намерением захватить часть эльфийских земель в качестве компенсации за потерю своих.
И еще одно обстоятельство тревожило Догаха. Пока Мина находилась рядом, солдаты пребывали под ее колдовским влиянием. Они были ее верными и горячими последователями, которых ничто на свете не могло заставить предать свое дело. Но Мина ушла много недель назад, а солдаты и командовавшие ими рыцари остались одни в чужой и враждебной стране, где за каждым кустом таился враг. Кустов же в Сильванести было немало. Со всех сторон в нераканцев летели стрелы, и даже сама природа воевала на стороне эльфов: корни деревьев хватали непрошеных гостей за ноги, мертвые ветки падали им на головы, а леса заманивали их в чащи, из которых не было пути назад.
За последнюю неделю ни один из кораблей с припасами не сумел пробиться вниз по реке, ибо подобные попытки немедленно пресекались шквалом огня со стороны сильванестийцев. Чтобы спасти свое войско от голодной смерти, Догах перевел его на эльфийскую еду, но сразу понял, что никто из солдат не сможет долго протянуть на диете из травы и листьев. Лишенные мяса, люди стали быстро слабеть, а на охоту в лесу рассчитывать не приходилось.
Эльфы из Сильваноста, поначалу преклонявшиеся перед могущественными Рыцарями Тьмы, начали потихоньку переходить на сторону повстанцев, вынуждая захватчиков передвигаться по городу только группами, и вскоре в воздухе запахло бунтом.
Стремясь укрепить свою пошатнувшуюся власть и хоть чем-то занять умы отчаявшихся солдат, Догах приказал ужесточить контроль за местными жителями и безжалостно расправляться с ними при малейшем подозрении на участие в заговоре против нераканцев.
До сих пор среди людей Догаха не было случаев дезертирства, однако он прекрасно понимал, что солдат удерживает в городе отнюдь не верность долгу — они не бежали просто из страха перед встречей с лесными эльфами.
Теперь же количество этих эльфов увеличилось еще на тысячу, и тихий ропот войска перерос в рев недовольства. Догах больше не мог делать вид, что все идет так, как надо. Более того — он и сам начал сомневаться в успехе всего предприятия, ибо, когда генерал не видел янтарных глаз своей Повелительницы, его вера в нее ослабевала.
Догах отправил Мине новое донесение. В нем он сообщал ей о том, что, несмотря на все старания, ему не удалось поймать квалинестийцев, зато моральный дух его людей основательно пошатнулся, и, если только Мина не сотворит какое-нибудь чудо, он будет вынужден убраться из Сильванести, дабы не стать жертвой назревавшего бунта.
С темной от природы бородой и потемневшим за эти горькие дни лицом, Догах сидел в одиночестве в своем штабе (теперь он не доверял даже собственным телохранителям), пил эльфийское вино, которое находил очень слабым, и ждал ответа от Мины.

Вошедших в лес квалинестийцев сухо приветствовали давно отдалившиеся от них родственники. После обмена поцелуями вежливости хозяева вручили гостям копья и стрелы, говоря промеж себя: «Если они собираются жить на земле Сильванести, так пусть готовятся и защищать ее!»
Впрочем, беженцы только обрадовались своей новой обязанности, поскольку видели в ней возможность отомстить тем, кто захватил их королевство и теперь рвал его на части.
— Когда мы атакуем нераканцев? — спрашивали они с нетерпением.
— Это может случиться в любой день, — отвечали сильванестийцы. — Мы выжидаем удобный момент.
— Удобный момент? — переспросила мужа изумленная Львица, — Интересно, какой именно? Я разговаривала с нашими разведчиками и шпионами: мы значительно превосходим в численности Рыцарей Тьмы, находящихся в городе, а дух их тонет быстрее, чем потерпевший кораблекрушение гном в полном боевом снаряжении. Более удобного момента для атаки и представить нельзя!
Они говорили в укрытии, сооруженном специально для них и являвшем собой хижину, которая была сплетена из ивовых прутьев и располагалась на берегу журчащего ручья. Места в ней было маловато, но Гилтас с женой чувствовали себя гораздо счастливее других эльфов: ведь благодаря положению Гилтаса им все-таки отвели отдельное жилище, в то время как остальным квалинестийцам приходилось спать в гамаках, подвешенных к ветвям деревьев, в старых дуплах, пещерах или же просто на траве под открытым небом. Впрочем, беженцы не жаловались — после перехода через пустыню они только и мечтали о том, чтобы нежиться на замечательно пахнувших сосновых иголках под музыку дождя.
— Ты не сказала ничего нового, по крайней мере для меня, — вздохнул Гилтас. Он снова носил свою обычную одежду — длинную шерстяную рубашку с поясом и штаны зеленого цвета; одеяние жителя пустыни было аккуратно сложено и убрано — Гилтас решил сохранить его на память. — Но только не все так просто, — продолжал он. — Сильванестийцы рассеялись по своим землям. Некоторые из них контролируют реку, не позволяя нераканским кораблям с припасами приближаться к столице. Другие прячутся под стенами самого города, не давая патрулям Рыцарей Тьмы и шагу ступить за его пределы. Однако большинство эльфийского населения сосредоточено вдоль границ Сильванести...
— Но ведь ветер, ястребы и белки издавна служили сильванестийцам гонцами, — возразила Львица. — И если разослать сообщения прямо сейчас, то эльфы подтянутся сюда в течение недели. Тем не менее время идет, а мы ничего не делаем. Просто сидим тут и ждем. Вот только чего?
Гилтас знал ответ, но не мог сказать его жене. Он молчал, и Львица начала горячиться.
— Разве сильванестийцы не в силах предвидеть последствия подобного промедления? Именно из-за него Рыцари Тьмы захватили наши земли во время Войны с Хаосом, и теперь то же самое может случиться с Сильванести. Нам нельзя терять ни одного дня! Это твой кузен Сильванеш тянет с решением? Он молод и, вероятно, многого просто не понимает. Ты должен поговорить с ним, Гилтас, и объяснить ему... — Львица вдруг замолчала и пристально посмотрела на мужа. — В чем дело, Гилтас? С Сильванешем что-то не так?
Гилтас жалобно взглянул на нее.
— Я что — прозрачный? Короли должны быть покрыты тайной.
— Муж мой, — прыснула со смеху Львица, — ты с тем же успехом мог бы прятать свои тайны в хрустальном сосуде, ибо в тебе они становятся достоянием всего мира.
— Дело в том, — выдавил из себя Гилтас, — что Сильванеш не может вести свой народ даже на соревнования по бегу с препятствиями, не говоря уже о битве, ибо его здесь нет. Я обещал Эльхане ничего не говорить, однако с тех пор минуло уже несколько недель. Она должна наконец открыть правду своему народу. Хотя... — Гилтас покачал головой, — боюсь, эта правда причинит больше вреда, чем пользы. Ведь сильванестийцы идут за Эльханой только во имя ее сына. Многие из них все еще не доверяют ей, и если сейчас королева признается эльфам в обмане, она уже никогда не сможет вернуть их доверие.
Львица посмотрела мужу в глаза.
— Но остаешься еще ты, Гилтас.
Теперь настала его очередь смеяться.
— Сильванестийцы презирают меня, дорогая! Они ни за что на свете не согласятся воевать под командованием квалинестийца с примесью человеческой крови!
— Тогда тебе все-таки придется убедить Эльхану повиниться перед ними.
— Я даже не знаю, способна ли она на это. Когда кто-то лжет слишком долго, он и сам перестает отличать ложь от правды.
— Ну и что ты предлагаешь? — возмущенно спросила Львица. — Отсиживаться среди деревьев, пока у нас не вырастут корни? Мы могли бы атаковать Рыцарей Тьмы...
— Нет, — отрезал Гилтас. — Сильванестийцы приютили нас на своей земле, это правда, однако они по-прежнему относятся к нам с подозрением. Некоторые считают, что мы просто хотим заполучить их земли. И если мы атакуем Сильваност...
— Мы атакуем не Сильваност, а находящихся там нераканцев, — поправила его Львица.
— Да. Но вряд ли сильванестийские эльфы смогут заметить эту разницу. Ты и сама должна это понимать.
— Выходит, мы будем сидеть сложа руки?
— Я понятия не имею, что еще можно сделать, — вздохнул Гилтас — Единственный, кому было бы под силу объединить эльфов и повести их за собой, находится в бегах. Теперь у сильванестийцев осталась только собственная королева, лишившаяся их доверия, и чужой король-полукровка.
— Тем не менее рано или поздно им придется сделать выбор, — заметила Львица, — и последовать за избранным правителем.
— Пожалуй. Возникает только один вопрос: куда этот правитель их приведет? — угрюмо поинтересовался Гилтас. — Не к их ли собственной гибели?

Генерал Догах выпил уже несколько бутылок вина.
Его проблемы стремительно возрастали. На днях шестеро солдат, получивших приказ выступить на охрану наиболее важных участков города, наотрез отказались повиноваться. Офицер попытался пригрозить им наказанием, но они жестоко избили его и убежали, надеясь затеряться среди улиц Сильваноста. Догах выслал на их розыски отряд рыцарей, намереваясь вздернуть дезертиров на виселице в назидание остальным, однако выяснилось, что эльфы уже избавили генерала от хлопот: в замок доставили тела всех шестерых беглецов. Судя по внешнему виду, они умерли ужасной смертью. К шее одного из них была прикреплена записка, нацарапанная на Общем: «Подарок Единому Богу».
В ту ночь Догах послал Мине еще одно сообщение, умоляя ее либо прислать в Сильваност подкрепление, либо разрешить его войску покинуть город. Хотя идти ему было все равно некуда — ведь он находился в центре вражеской территории.
Через два дня курьер вернулся с ответом.

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс и Трейси Хикмэн

«Генералу Догаху.
Держитесь. Помощь уже в пути.
Именем Единого Бога,
Мина».

Увы, подобный ответ не слишком утешил генерала.
Каждый день Догах осторожно поднимался на стены Сильваноста и вглядывался на север, юг, запад и восток. Там были эльфы. Повсюду. Они окружили город, и теперь генерал в любую минуту мог ожидать их атаки. Однако время шло, а эльфы ничего не предпринимали.

5
Зеленый Лабиринт

Тассельхофу Непоседе казалось, что его вытягивают в длину, ширину и при этом еще пытаются вывернуть наизнанку, вследствие чего он испытывал тошноту и сильнейшее головокружение. Когда-то кендер считал простой деревянный пол и обычную твердую землю ничего не значащими вещами, но сейчас он отдал бы все на свете за возможность снова ощутить их под своими ногами. А еще ему очень хотелось, чтобы эти самые ноги перестали наконец притворяться головой и заняли положенное им место внизу туловища.
К счастью, на сей раз кендеру по крайней мере не угрожала опасность оглохнуть, поскольку Конундрум надорвал-таки криком горло и теперь мог производить лишь слабые квакающие звуки.
Тас ни секунды не сомневался в том, что главным виновником его отвратительного состояния является устройство для перемещений во времени, и мрачно гадал про себя, как долго ему еще предстоит лететь, периодически приземляясь в разных временных точках. Он попытался было утешиться тем, что рано или поздно любому путешествию приходит конец, но утешения не почувствовал, ибо тут же вспомнил, что его собственное путешествие должно закончиться под ногой Хаоса.
Такие мысли мучили вращавшегося Тассельхофа, когда вдруг среди них мелькнула одна новая: наверняка тот, кто незримо сжимал его плечо, мог как-то прекратить этот бесконечный полет, сопровождавшийся постоянными кувырканиями в воздухе.
Кендер поклялся, что сделает все возможное и невозможное, чтобы встретиться с обладателем невидимой руки сразу же после очередной посадки, а посему, едва коснувшись земли («о, благословенная земля!»), он вскочил на свои затекшие ноги и поспешил оглядеться. Увы, единственная рука, которую он увидел, принадлежала гному, а никакой другой поблизости не было да и быть не могло, ибо артефакт опустил их посреди выжженного поля, откуда были видны лишь какие-то стеклянные строения, сверкавшие багрянцем и золотом в лучах заходящего солнца. В воздухе чувствовался запах гари, хотя огонь, уничтоживший растительность, был уже потушен. Издали доносились чьи-то голоса и пронзительный плач флейты.
У Тассельхофа появилось смутное ощущение, что он уже бывал здесь раньше. Правда, из-за постоянных прыжков во времени он затруднялся сказать, когда бывал и зачем, но сам вид окрестностей показался ему определенно знакомым.
Кендер решил отправиться на поиски кого-либо и выяснить название местности, но в эту минуту Конундрум взволнованно выдохнул:
— Зеленый Лабиринт!
Тассельхоф посмотрел по сторонам. Да, гном не ошибся. Голое поле, на котором они стояли, — вот все, что осталось от живой изгороди после того, как красные драконы испепелили ее своим огненным дыханием. Стены из тесно переплетенных ветвей были сожжены дотла. Причудливые дорожки, некогда уводившие путников в глубь зарослей, теперь были обнажены, и Тассельхоф мог видеть схему Лабиринта так ясно, словно она была нарисована белой краской на черном фоне земли. Он видел каждый изгиб, каждый поворот, каждый хитрый крюк, заманивающий в тупик. Видел путь к самому сердцу бывших дебрей и выход из них. Впервые Тас получил возможность как следует рассмотреть серебряную лестницу: она вела вверх, в никуда. Однажды кендеру пришлось прыгать с самой ее вершины в пламя и дым, и сейчас при мысли об этом он почувствовал легкий приступ тошноты.
— О боже! — прошептал Конундрум, и Тас вспомнил, что составление плана Лабиринта являлось Целью Всей Жизни гнома.
— Конундрум, — начал было Тас, — я...
— Все как на ладони, — сказал гном.
— Я знаю, — Тас похлопал Конундрума по руке. — И...
— Теперь по нему можно бродить сколько угодно и при этом ни разу не заблудиться.
— Может быть, ты найдешь себе другое занятие, — предложил Тас из лучших побуждений. — Хотя лично я воздержался бы от ремонта магических устройств...
— Идеально! — воскликнул вдруг Конундрум, и его глаза наполнились слезами счастья.
— Что? — изумился Тас. — Что идеально?
— Мне нужен пергамент, бутылка с чернилами и кисточка.
— У меня нет бутылки с чернилами.
Конундрум взглянул на кендера с явным недовольством.
— Тогда какой с тебя толк? Ладно, забудь, — добавил он раздраженно. — Ага! Древесный уголь! Это подойдет.
Гном отпустился на землю, расправил на ней полу своего одеяния и, взяв древесную палочку, начал медленно и аккуратно наносить на него план сгоревшего Лабиринта.
— Так намного легче, — бормотал он себе под нос. — Жаль, что я раньше до этого не додумался.
Тут Тассельхоф почувствовал знакомое прикосновение к левому плечу, и устройство для перемещений во времени засверкало всеми своими драгоценными камнями.
— До свидания, Конундрум! — крикнул Тас, когда белые извилистые дорожки начали кружиться, убегая куда-то вниз.
Гном даже не поднял головы. Он был уже полностью поглощен составлением карты.

6
Странный пассажир

В маленьком порту на юге Восточных Дебрей, с борта судна, только что пересекшего Новое море, сошел на берег странный пассажир, доставивший этим немалое облегчение капитану, который уже давно мечтал избавиться как от него самого, так и от его норовистого коня.
Никому из моряков не удалось даже мельком увидеть лицо незнакомца, поскольку во все время плавания оно было скрыто капюшоном, и в результате среди команды возникло множество толков, в большинстве своем не имевших ничего общего с действительностью. В частности, некоторые думали, что это переодетая женщина, — юнга однажды заметил высунутую из-под плаща руку, показавшуюся ему слишком тонкой и хрупкой для мужчины. Другие приняли незнакомца за чародея — ведь чародей тоже носили одежды с капюшонами и тоже держались особняком. И лишь один моряк полагал, что пассажир является эльфом и лицо прячет просто из осторожности, понимая, что люди не обрадуются подобному соседству.
Матросы только посмеялись над этим мнением, а так как разговор шел за обедом, то все дружно принялись кидаться в автора неудачной версии печеньем. Обиженный, он предложил пари, и остальные радостно согласились в надежде выиграть немного деньжат. Дело, однако, окончилось тем, что к концу плавания разбогател сам инициатор спора: когда порыв ветра откинул капюшон с лица загадочного пассажира, сводившего на берег своего коня, взорам команды действительно предстал эльф.
Никто не поинтересовался, что привело его в эту часть Ансалона. Морякам вообще не было дела до того, откуда и куда он направлялся. Зато им не терпелось как можно скорее с ним расстаться, ибо все они знали о поверье, согласно которому морские эльфы, живущие в водных глубинах, стараются потопить любое судно, перевозящее одного из их наземных собратьев, дабы склонить его остаться жить с ними.
Самому Сильванешу тоже не было никакого дела ни до корабля, ни до членов команды, хотя они и доставили его в пункт назначения прямо-таки с фантастической скоростью благодаря сильному попутному ветру, непрерывно дувшему на север с первого дня их выхода в море, и полному отсутствию штормов (поистине странное обстоятельство для этого времени года!). Тем не менее, как бы быстро ни плыло судно, Сильванешу казалось, что оно двигается медленнее черепахи.
С блаженным чувством он ступил наконец на землю, по которой ходила Мина. Каждый шаг приближал его к любимому лицу и обожаемому голосу. Сильванеш понятия не имел, где искать Мину, но это знал конь. Ее конь, посланный специально за ним. Едва сойдя на берег, Сильванеш вскочил на Сфора, и они полетели так быстро, что эльф даже не успел узнать название порта своей высадки.
Скакун летел на северо-запад. Сильванеш был бы рад не останавливаться ни днем, ни ночью, однако конь был хотя и заколдованным, но все же смертным существом, а потому нуждался в сне и еде. Поначалу эльф горько сожалел о каждой минуте, потраченной на отдых, однако судьба вознаградила его за эту жертву: в первую же ночь король повстречал торговый караван, шедший со стороны Оплота.
Обычно люди избегали эльфов, тем более на ночной дороге, но купцы, видевшие в каждом разумном существе потенциального покупателя, привечали представителей любой расы (за исключением кендеров). Эльфийские монеты были так же хороши, как и любые другие (а иногда намного лучше), а высокородное происхождение Сильванеша было заметно даже сквозь замызганную в дороге одежду, и предприимчивые торговцы поспешили пригласить его к своему огоньку и разделить с ними трапезу. Возмущенный такой фамильярностью, король уже собирался решительно отказаться и снова погрузиться в мечты о янтарных глазах, когда вдруг кто-то произнес имя Мины.
— Дамы и господа, благодарю вас за гостеприимство, — сказал Сильванеш, присаживаясь к огню. Он даже согласился отведать предложенной ему еды, которую потом незаметно выбросил в кусты у себя за спиной.
Король по-прежнему был одет в плащ — тот же самый, что и на корабле, — но сейчас он откинул капюшон, и люди застыли в восхищении перед его юной красотой, сияющими глазами, очаровательной улыбкой и сладким, мелодичным голосом. Увидев, что тарелка эльфа пуста, одна из женщин кинулась наполнять ее.
— Какой худой! — сокрушалась она.
— Вы произнесли имя Мины, — напомнил Сильванеш, стараясь казаться равнодушным, хотя сердце его колотилось, как бешеное. — Я знаю кое-кого с таким же именем. Она, часом, не эльфийка?
Все дружно засмеялись.
— Нет, если только эльфийские девицы не начали носить доспехов, — хмыкнул один из торговцев.
— А я слышал об эльфийке, носившей доспехи! — воскликнул его товарищ, явно большой любитель поспорить. — Она жила во времена Войны Копья. Мой дедушка частенько пел о ней.
— Твой дед был просто старым пьяницей, — вмешался третий. — И не мог знать ни о чем, кроме как о кабаках Устричного. Там-то он и помер.
— Но ведь во время великой Войны действительно существовала эльфийка, которая сражалась с оружием в руках, — вступилась женщина. — Ее звали Лунни-тарри.
— Дорогая, Лунитари была Богиней Магии, — заметила ее подружка. — Только она давным-давно покинула Кринн вместе с остальными Богами, бросив людей на растерзание чужеземным драконам.
— Да нет же, — обиженно возразила та. — Это была Лунни-тарри, и она убила одну из злобных тварей с помощью какого-то гномьего приспособления. Позднее оно получило название «драконий обед», потому что Лунни-тарри вонзила его прямо в глотку дракона. Нам бы пригодилась такая воительница для расправы с новыми монстрами!
— Ну, насколько я знаю, именно этим Мина и собирается заняться, — сказал торговец, пытаясь примирить двух женщин, начавших раздраженно переругиваться между собой.
— Вы ее видели? — Сердце Сильванеша замерло. — Вы видели Мину?
— Нет, но в городе, который мы только что миновали, все только о ней и говорят.
— И где она? — спросил Сильванеш. — Далеко отсюда?
— Мина сейчас движется на Оплот, так что вы не разминетесь. Она ведет туда армию Рыцарей Тьмы, — ответил торговец.
— Не спеши судить о ней, юноша. Мина носит черные доспехи, но, судя по чудесам, которые она творит, сердце ее сделано из чистого золота, — снова заговорила первая женщина.
— Куда бы мы ни пошли, мы повсюду встречаем взрослых и детей, исцеленных ею, — добавил кто-то.
— Она хочет прорвать оборону Оплота, — сообщил один из торговцев, — и освободить порт. Нам больше не придется делать крюк через весь континент, чтобы продать наши товары.
— И вы так спокойно об этом говорите?! — изумился любитель поспорить. — Да ведь в Оплоте находятся Соламнийские Рыцари. Они бьются насмерть, пытаясь отстоять город, а вы желаете победы их главному врагу!
Его слова вызвали оживленный спор. Впрочем, через несколько минут большинство все же решило, что хороша будет та сторона, которая откроет порт для торговцев. Соламнийцы не смогли вырваться из Оплота. Теперь оставалось лишь посмотреть, сможет ли Мина войти в него.
Ужаснувшись при мысли, что предмет его мечтаний собирается подвергнуть себя такой опасности, Сильванеш поспешил прочь. Остаток ночи он пролежал без сна, одолеваемый страхом за жизнь Мины. Она не должна атаковать Оплот! Нужно отговорить ее от этой затеи!
Король поднялся и двинулся дальше с первыми лучами солнца. Ему не нужно было пришпоривать скакуна, ибо Сфор не меньше седока горел желанием как можно скорее увидеть свою хозяйку.
Они летели к ней, и ее имя звучало в цокоте лошадиных копыт и в биении сердца молодого эльфа.

Через несколько дней после встречи с Сильванешем торговый караван прибыл в порт. Оставив мужей обустраивать место для жилья, две подружки поспешили на рынок. Там их остановил пожилой эльф, который слонялся среди лотков и подходил ко всем торговцам и покупателям.
Это был «очень противный эльф», как охарактеризовала его одна из женщин, ибо он разговаривал с ними так, словно обращался к пустому (хотя и к говорящему) месту. Впрочем, столь неприятное обстоятельство не помешало ей за некоторую сумму денег рассказать эльфу все, что он хотел знать.
Да, они встретили по дороге его молодого собрата. Да, судя по манерам, юноша был явно из хорошей семьи. Нет, они не помнили, куда он держал путь, но в тот вечер разговоры велись вокруг Оплота. В конце концов женщина высказала предположение, что именно туда и направился молодой эльф (хотя с той же уверенностью она могла бы утверждать, что он намеревался лететь на луну).
Эльф молча расплатился с ними и ушел той же дорогой, что и Сильванеш, предоставив дамам долгожданную возможность сделать собственные выводы о цели подобных расспросов.
— Все понятно: тот юноша — его сын, сбежавший из дома, — оживленно заявила одна.
— Оно и понятно, — согласилась другая. — От такого папаши кто угодно сбежит.
— Мне следовало пустить этого эльфа по ложному следу, — сказала первая.
— Нет-нет, ты поступила правильно, — возразила ее спутница, вытягивая шею, чтобы посмотреть, сколько монет в руке у подружки. — Нам не пристало вмешиваться во внутренние дела чужих семей, тем более когда речь идет об иной расе.
И, взявшись за руки, они поспешили в ближайшую таверну, дабы найти там достойное применение эльфийским деньгам.

7
Пленники веры

Войска Рыцарей Тьмы неумолимо приближались к Оплоту. Мина ехала немного впереди своей армии. Она посещала лежавшие на ее пути города и деревни и несла их жителям весть о Едином Боге. А еще в каждом населенном пункте она приказывала привести к ней всех местных кендеров, чем немало изумляла обывателей. Большинство полагало, что Мина собирает их, чтобы уничтожить (и, надо сказать, очень немногие об этом сожалели), однако она просто искала некоего особого кендера по имени Тассельхоф Непоседа.
Многие кендеры представлялись ей Тассельхофами, но ни один из них не оказался тем самым Тассельхофом. После допроса Мина неизменно отпускала кендеров на все четыре стороны с обещанием щедро наградить того, кто приведет к ней Непоседу.
И вот в ее лагерь начали тащить самых разных «Тассельхофов», включая собак, свиней, ослов, козлов и прочую живность. А однажды группа из десяти кендеров даже приволокла взбешенного гнома: они нашли его спавшим после сильной попойки, связали по рукам и ногам и доставили к Мине, отчаянно пытаясь заверить ее, что он-то и есть настоящий Тассельхоф Непоседа, замаскировавшийся с помощью фальшивой бороды.
Люди и кендеры Соламнии, Трота и Восточных Дебрей воспринимали Мину так же, как когда-то сильванестийские эльфы, — они встречали ее с величайшим подозрением, а провожали с молитвами и песнями. Замок за замком, город за городом склонялись перед чарами Повелительницы Ночи.
Герард давно уже оставил надежду на то, что его товарищи нападут на войско Рыцарей Тьмы. Наверно, Повелитель Тесгалл предпочтет сконцентрировать свои силы в Оплоте, а не тратить их на обозы Мины. Впрочем, по мнению Герарда, любые попытки соламнийцев удержать ситуацию под контролем теперь потеряли всякий смысл — армия Мины стремительно росла, ибо каждый день приводил под ее знамена новых верующих, готовых сражаться за нее во имя Единого Бога. И хотя Повелительница заставляла своих людей идти с раннего утра до позднего вечера, общее настроение было бодрым и радостным, словно в конце пути их ждала не кровавая битва, а веселое празднование.
Одила по-прежнему ехала рядом с Миной, впереди войска. Герард не мог выяснить, делала ли она это добровольно или по принуждению, поскольку девушка упорно избегала любых контактов с ним.
Конечно, Одила поступала так ради его же безопасности, но ведь она была единственным человеком, с которым Герард мог поговорить, и вскоре он почувствовал, что готов пойти на любой риск, лишь бы только получить возможность поделиться с нею мучившими его мрачными мыслями.
Однажды раздумья рыцаря были неожиданно прерваны минотавром: обнаружив Герарда рядом с повозкой магов, Галдар приказал ему немедленно проехать вперед. Соламнийцу пришлось повиноваться, и с той минуты он оказался под неусыпным надзором минотавра.
Для Герарда оставалось загадкой, почему с ним до сих пор не произошло никакого «несчастного случая». Более того, для него стал загадкой и сам Галдар: рыцарь часто ощущал на себе его взгляд, однако с удивлением читал в нем не злобу, а какую-то странную задумчивость.
Соламниец держался особняком, решительно пресекая малейшие попытки нераканцев завязать с ним знакомство. Он не мог разделять того энтузиазма, который выказывали они, обсуждая, скольких защитников Оплота нужно просто выпотрошить, а скольким отрубить головы, чтобы затем насадить на колья.
Молчаливость и необщительность Герарда быстро оттолкнули от него всех и вся. Впрочем, он был только рад тому, что его наконец оставили в покое.
Или не оставили? Было ли случайностью, что у него за спиной постоянно маячила рогатая тень?

Дни тянулись за днями. Армия Мины миновала Восточные Дебри, сделав крюк на север через Трот, и через Троталовый Провал углубилась в Халькистовы горы, а оттуда двинулась на юг, в сторону Оплота. Когда густонаселенные земли остались позади, Мина присоединилась к войску, заняв место в авангарде, и минотавр поспешил переключить основную часть своего внимания с Герарда на госпожу, чем доставил соламнийцу немалое облегчение.
Одила тоже вернулась, только теперь она снова ехала в повозке с янтарным саркофагом и телами мертвых магов. Горя нетерпеливым желанием перемолвиться с ней хотя бы словечком, Герард решил незаметно перебраться в арьергард, но не успел он отстать и на сотню шагов, как Галдар разыскал его и водворил на прежнее место.
Вскоре на горизонте появилась темно-синяя полоска. Поначалу Герард принял ее за группу дождевых облаков, однако по мере приближения к ней начал различать клубы дыма, струившегося над вершинами. Это были вулканы, именовавшиеся Властителями Судеб, — стражники Оплота.
«Скоро им будет нечего охранять», — мрачно подумал Герард.
Сердце рыцаря переполнялось болью за защитников города, которые сейчас наблюдали за подходом вражеской армии. Наверняка их это не пугало. Они ведь удерживали оборону уже целый год. Так с какой же стати им ждать поражения?
Герард гадал, слышали ли они об ужасной армии мертвых, атаковавшей Солант, и если да, то как отнеслись к подобным слухам. Сам Герард еще совсем недавно счел бы это полнейшим бредом, и даже теперь, после личного участия в битве с мертвецами, он все еще надеялся, что ему просто приснился кошмарный сон.
Соламниец спрашивал себя, собирается ли Мина задействовать души умерших в штурме Оплота. Пока он их не видел, но это ничего не значило, ибо они могли возникать ниоткуда.
Армия Повелительницы Ночи подошла к подножию Халькистовых гор и начала подниматься по тропе, которая вела к проходу через Властители Судеб. Впрочем, в первой же долине Мина остановилась и велела разбить лагерь. Она сказала, что здесь они проведут несколько дней: ей необходимо отлучиться по важному делу, а другие тем временем пусть готовятся к броску через горы и приводят в порядок доспехи и оружие.
Кузнец тут же принялся, сооружать походную кузню. Несколько нераканцев отправились на охоту, а остальные занялись установкой палаток. Работа кипела вовсю, когда часовые ввели в лагерь пленного эльфа.
Герард в эти минуты находился у кузнеца. Он смотрел, как тот точит его меч, и удивлялся коварству судьбы — вот человек, стоящий прямо перед ним, латает оружие и при этом даже понятия не имеет, что держит в руках клинок своего врага, которым сам же в ближайшем времени может быть убит.
Соламниец лихорадочно обдумывал свои ближайшие действия. Сразу после отъезда Мины он попытается уговорить Одилу бежать вместе с ним. А в случае ее отказа отправится в Оплот один и сообщит защитникам города все известные ему сведения. Правда, для этого сначала придется ускользнуть от Галдара и пройти сквозь ряды Рыцарей Тьмы, осаждавших Оплот, но он что-нибудь придумает...
Вдруг до ушей Герарда донесся какой-то шум. Уставший от ожидания и мрачных мыслей, он поспешил выйти из кузни и с изумлением увидел незнакомого эльфа, сидевшего верхом на огненном жеребце — таком норовистом, что никто не смел приблизиться к нему. Судя по всему, седок также не был с конем на «ты». Во всяком случае, когда он попытался погладить его, тот решительно воспротивился.
Вокруг них собралась толпа. Некоторые, по-видимому, узнали эльфа, ибо начали, комически кланяясь и хихикая, приветствовать «короля Сильванести». Герард с любопытством посмотрел на странного гостя. Его одежда действительно походила на королевскую, хотя плащ был замызган и кое-где порван, а украшенный золотом камзол износился и обгорел. Эльф никак не реагировал на кривляк. Он искал взглядом кого-то другого. И конь цвета крови тоже.
Неожиданно все замолчали и расступились — так происходило всегда при появлении Мины. Глаза молодого эльфа зажглись обожанием.
Жеребец радостно заржал. Мина подошла к нему, прислонилась щекой к его морде и начала ее гладить. Конь опустил голову и закрыл глаза. Он выполнил свой долг и вернулся к хозяйке, а потому был счастлив. Мина ласково потрепала его по холке и взглянула на эльфа.
— Мина... — выдохнул он с благоговением, спрыгивая с коня и подходя к ней. — Мина, ты посылала за мной. И вот я здесь.
В его голосе послышались такая боль и такая любовь, что Герард смутился. Впрочем, эта любовь явно не имела ни единого шанса на взаимность, ибо Мина даже не удостоила эльфа ответом — она продолжала гладить своего коня.
Холодность Повелительницы по отношению к юноше не прошла незамеченной: рыцари тут же начали гаденько улыбаться и делать друг другу какие-то двусмысленные знаки. Один, не выдержав, захохотал, но чуть не подавился, когда Мина подняла на него свои янтарные глаза. Он покраснел и поспешил отойти.
Наконец воительница обратилась к эльфу:
— Добро пожаловать, Ваше Величество. Все готово к вашему прибытию. Ваша палатка поставлена рядом с моей. Вы прибыли вовремя. Скоро мы выступаем на штурм Оплота, и вам суждено стать свидетелем нашего триумфа.
— Ты не должна идти туда, Мина! — воскликнул эльф. — Это слишком опасно...
Слова застыли у него на губах. Окруженный людьми в черных доспехах, он, кажется, только сейчас начал понимать, что приехал в лагерь своих врагов.
Мина заметила его смущение и поняла, чем оно вызвано. Она строго посмотрела на хихикавшую толпу.
— Я говорю это для всех: король Сильванести — мой гость. Вы должны относиться к нему с таким же почтением, как и ко мне. Каждый из вас несет ответственность за его жизнь и здоровье.
Она обвела рыцарей взглядом и, к великой досаде Герарда, остановилась именно на нем.
— Выйди вперед, — приказала она.
К лицу соламнийца прилила кровь, а желудок свели холодные спазмы. Он понятия не имел, чем был обусловлен такой выбор, однако и думать не смел о том, чтобы ослушаться. Отдав честь, он замер в ожидании.
— Герард, — сказала Мина очень серьезно, — я назначаю тебя личным телохранителем эльфийского короля. Тебе ведь не привыкать к общению с эльфами — насколько мне известно, до прихода в мою армию ты служил в Квалинести.
Новоиспеченный страж лишился дара речи, пораженный умом и проницательностью Повелительницы Ночи. Он был ее заклятым врагом — Соламнийским Рыцарем, пришедшим шпионить за ней. Она это знала. И именно потому, что он являлся соламнийцем, доверила ему жизнь эльфа. Узнику предстояло охранять узника. Умно придумано!
— Мне очень жаль, но, по-видимому, твои новые обязанности не позволят тебе принять участие в битве за Оплот, Герард, — продолжала Мина. — Я не могу подвергнуть короля такой опасности, поэтому вы останетесь в арьергарде, вместе с обозами. Не расстраивайся, Герард. У тебя будут и другие битвы. Я в этом уверена.
Герард снова отдал честь, после чего Мина развернулась и ушла.
Эльф смотрел ей вслед, бледный и встревоженный. После ее ухода люди возобновили свои нападки на него, и многие казались еще более ожесточенными, чем прежде.

Предыдущая страница 15 Следующая страница


Драконы Исчезнувшей Луны 16

— Идемте, — позвал Герард и, видя, что по доброй воле эльф и с места не сдвинется, взял его под локоть и повел через лагерь к пустой палатке, расположенной рядом с палаткой Мины. — Как ваше имя? — спросил он сварливо, не чувствуя ни малейшего расположения к сильванестийцу, который значительно усложнил ему жизнь.
Тот не услышал его слов: он продолжал оглядываться, ища глазами Мину.
Герард повторил свой вопрос, на этот раз повысив голос.
— Меня зовут Сильванеш. — Эльф свободно говорил на Общем, хотя понимать его было трудновато из-за сильного акцента. Он остановился и внимательно посмотрел на Герарда. — Мне незнакомо твое лицо. Тебя ведь не было с ней в Сильванести, не так ли?
Герард не стал уточнять, кого юноша имел в виду под «ней»: вне всякого сомнения, для него существовала только одна «она» в целом мире.
— Нет, — буркнул он, — не было.
— Куда она сейчас отправилась? — Сильванеш снова принялся искать Мину взглядом. — И когда вернется?
Палатки, предназначенные для Мины и ее телохранителей, стояли особняком, на приличном расстоянии от других, и лагерный шум практически не долетал сюда. Да и в самом лагере он уже поутих, ибо с уходом эльфа шоу было закончено и рыцари и солдаты вернулись к своим приготовлениям.
— Вы действительно король Сильванести? — спросил Герард.
— Да, — рассеянно произнес Сильванеш, продолжая свои поиски.
— Тогда что вы здесь делаете?
В этот момент Сильванеш увидел Мину: она скакала верхом на Сфоре через долину. Вдвоем, счастливые, они мчались наперегонки с ветром, и боль в глазах эльфа стала ответом на вопрос соламнийца.
— Что ты сказал? — спросил Сильванеш, со вздохом повернувшись к нему, после того как Мина скрылась из виду. — Я не расслышал.
— Не важно... Ну и кто же управляет сильванестийцами в отсутствие Вашего Величества? — ядовито поинтересовался Герард. Он вспомнил о другом короле — Гилтасе, который в трудную минуту принес себя в жертву своему народу, а не сбежал от него.
— Моя мать. Она уже давно об этом мечтала.
— Ваша матушка — или Рыцари Тьмы из Нераки? — холодно уточнил Герард. — Я слышал, они захватили Сильванести.
— Мать борется с ними, — ответил Сильванеш. — Она просто рождена для борьбы и обожает битвы и чувство опасности, которое я ненавижу. Наши люди страдают и умирают. Умирают из-за моей матери — можно сказать, она пьет их кровь и в ней черпает силы. Меня от этого тошнит.
Герард захлопал глазами. Он не понял эльфа, хотя тот говорил на Общем, и хотел попросить его пояснить свой странный монолог, но тут из соседней палатки вышла Одила. Увидев Герарда, она остановилась и покраснела, а затем развернулась и двинулась в сторону лагеря.
— Я принесу вам воды, Ваше Величество, — предложил Герард, следя за ней взглядом. — Вам нужно умыться после дороги. Равно как и поесть чего-нибудь.
Герард был прав: эльфы вообще были худощавы, но этот малый явно находился на грани истощения. «Должно быть, жив одной любовью», — подумал Герард. Его гнев начал постепенно сменяться жалостью к юноше — такому же несчастному пленнику, как и он сам.
— Как хочешь, — безразлично согласился Сильванеш. — Когда, ты думаешь, вернется Мина?
— Скоро, — заверил Герард эльфа, почти впихивая его в палатку. — Вам нужно отдохнуть.
Избавившись на некоторое время от своего подопечного, рыцарь поспешил вслед за Одилой.
— Ты избегаешь меня, — сказал он вполголоса, поравнявшись с ней.
— Ради твоего же блага, — ответила она, не замедляя шага. — Ты должен уйти и передать сообщение рыцарям в Оплоте.
— Именно это я и собирался сделать, но Мина повесила на меня одурманенного ею эльфийского короля. — Герард мотнул головой в сторону палатки Сильванеша. — Я приставлен к нему в качестве телохранителя.
Одила остановилась и посмотрела на друга.
— Правда?
— Правда.
— Идея Мины?
— А то чья же.
— Как умно, — заметила Одила, возобновляя ходьбу.
— Да уж куда умнее, — пробормотал Герард. — Ты случайно не знаешь, зачем ей понадобился этот эльф? Вряд ли она питает к нему нежные чувства.
— Конечно, не питает, — усмехнулась Одила. — Мина рассказала мне о нем. Возможно, сейчас Сильванеш может показаться тебе ни на что не годным, но это не так — на самом деле у него есть все задатки великого правителя, и, едва лишь у него появится желание встать во главе своего народа, сильванестийцы последуют за ним как один. Мина знает это и принимает адекватные меры.
— А почему она просто не убьет его? — спросил Герард. — Смерть была бы гораздо милосерднее любого ее замысла.
— Смерть превратит Сильванеша в мученика и поднимет эльфов на борьбу. А так они просто сидят сложа руки и ждут его возвращения... Кстати, за нами наблюдает Галдар. Мне нужно идти. Не следуй за мной.
— А куда ты идешь?
Девушка старалась не смотреть на него.
— Я должна отнести еду чародеям и накормить их.
— Одила! — Герард схватил ее за руку. — Ты все еще веришь в силу Единого Бога?
— Да, — ответила она, бросив на него вызывающий взгляд.
— Даже зная, что это злая сила?
— Злая сила, которая исцеляет больных и приносит утешение сотням страждущих, — подчеркнула Одила.
— Ага, а еще вселяет жизнь в мертвецов.
— Такое под силу только Божеству, — спокойно сказала она. — Я верю в силу Единого Бога, Герард, да и ты тоже. Потому ты и находишься здесь.
Рыцарь хотел возразить, но не смог. Сила Единого Бога... Не о ней ли ему постоянно нашептывал внутренний голос? По собственной ли воле он так долго оставался рядом с Миной? Или...
Заметив его смущение, Одила развернулась и ушла, а Герард еще долго стоял на месте и смотрел ей вслед.

8
Рыцарь Черной Розы

На этот раз путешествие длилось недолго: не успел Тас устать от вращения в воздухе, как вдруг, кувырнувшись напоследок еще раз, он приземлился обеими ногами на твердую землю.
Кендер с облегчением вздохнул и огляделся.
Зеленого Лабиринта больше не было. Конундрума тоже. Был только розовый сад, посреди которого и стоял Тассельхоф.
Наверное, в прошлом этот сад был воплощением самой красоты, но что-то заставило ее уйти отсюда. Засохшие цветы роз, некогда ярко-красные, теперь почернели, и их нежные головки безжизненно поникли на потемневших стеблях. Под обрушившейся каменной стеной лежали груды мертвых листьев. Дорожка из каменных плиток, ведшая в замок, была разбита, а стены самого замка — обуглены. Из-за высоких кипарисов в сад почти не проникал солнечный свет, так что, когда сюда приходила ночь, она казалась лишь усилением дневных теней.
Непоседе стало грустно, ибо за всю свою жизнь он еще ни разу не видел места, которое нагоняло бы на него такую невыразимую тоску.
— Что ты здесь делаешь? — раздался вдруг суровый голос.
Над кендером стоял рыцарь. Мертвый рыцарь. Он был мертв в течение уже многих веков. Тело его давно сгнило, остались только доспехи — потускневшие и почерневшие от времени, опаленные пожарами былых войн и окрашенные кровью жертв их хозяина. Только красные глаза рыцаря сверкали из-под забрала шлема, причиняя боль тем, кто в них смотрел. Таса передернуло.
Он испытывал в эти минуты ужасное чувство, которое когда-то знал, но потом забыл, поскольку запретил себе вспоминать о нем. И вот оно снова возвращалось, наполняя рот Тассельхофа горькой, обжигавшей язык желчью.
Сердце кендера колотилось так бешено, словно хотело выскочить из груди, но не могло, а желудок, судя по ощущениям, свернулся клубочком и попытался спрятаться.
Бедный Тас лишился дара речи. Он узнал рыцаря: именно этот Рыцарь Смерти, Повелитель Сот, и научил его испытывать то самое отвратительное чувство — чувство страха.
Их последняя встреча была не из приятных, а потому сейчас Тассельхофу очень хотелось остаться неузнанным. Увы, следующие слова Повелителя убили всякую надежду.
— Я не люблю повторять. Что ты здесь делаешь?
Тасу приходилось слышать эти слова бессчетное количество раз, но никогда еще в них не звучала такая злоба. Обычно у него интересовались: «Что ты здесь делаешь?» — то есть просто предлагали продолжить свои занятия в каком-нибудь другом месте. Иногда вопрос звучал более неприятно: «Что ты здесь делаешь?» — предполагая немедленное прекращение развернутой кендером деятельности. Но Повелитель Сот произнес: «Что ты здесь делаешь?» — подчеркнув, что обращается именно к Тассельхофу. Значит, он все-таки узнал его.
Кендер предпринял несколько попыток ответить, но ни одна из них так и не увенчалась успехом, ибо слова, вылетавшие из его рта, тут же превращались в какое-то нечленораздельное бульканье.
— Я уже дважды спросил тебя, — напомнил мертвый рыцарь. — И если мое пребывание здесь вечно, то у моего терпения есть предел.
— Я стараюсь, господин, — пропищал Тассельхоф, — но из-за вас у меня все слова в клубок сбились. Конечно, это не слишком вежливо, но я вынужден задать вам один вопрос прежде, чем отвечу на ваш. Уточните, пожалуйста, что вы имели в виду, когда сказали «здесь». — Тас вытер рукавом пот со лба, стараясь смотреть куда угодно, только не в красные огни под забралом. — Видите ли, я побывал в великом множестве самых разных «здесь» и пока не вполне осознаю, где именно находится ваше.
Взгляд Сота переключился с Тассельхофа на устройство для перемещений во времени, зажатое в онемевшей от страха руке кендера, что не ускользнуло от внимательного Непоседы.
— А, это, — сказал Тас, судорожно сглотнув слюну. — Хорошенькое, да? Я... нашел его во время своего последнего путешествия. Видно, кто-то уронил. А я подобрал, чтобы вернуть. Я пока уберу свою находку, если вы не возражаете. — Он попытался открыть один из своих кошельков, но не смог этого сделать из-за сильной дрожи в руках.
— Не беспокойся, — прогремел Сот. — Я не собираюсь отнимать его. Меня не интересует устройство для путешествий во времени. Если только... — он замолчал, и его взгляд потемнел, — если только оно не может помочь мне вернуться в прошлое, чтобы уничтожить сделанное...
Тас прекрасно понимал, что если Повелитель захочет отобрать у него артефакт, то он ничем не сможет ему помешать, однако попробовать все-таки стоило. Храбрость — настоящая храбрость, а не тупое отсутствие страха — поднялась в груди Тассельхофа, и он начал нащупывать у себя на поясе кинжал, называвшийся «Убийца Кроликов». Конечно, этот кинжал не мог причинить мертвому рыцарю никакого вреда, но ведь Тас был Героем Копья, а значит, не имел права сдаваться без боя!
К счастью, ему не пришлось проверять свою храбрость.
— Но какой от этого толк? — продолжал рыцарь. — Если бы у меня была возможность прожить жизнь заново, я принял бы те же самые чудовищные решения и повторил бы все свои преступления. Ибо такова моя сущность. — Его красные глаза вспыхнули. — Нашим душам нет пути назад. Они могут идти лишь вперед. А некоторым из нас не дано даже этого, пока мы не выучим суровых уроков, даваемых нам жизнью. А иногда и смертью...
От голоса Сота повеяло сильным холодом, и Тассельхоф задрожал.
— Теперь же мы лишены и такой возможности. — Красные глаза загорелись еще ярче. — Что же касается твоего вопроса, кендер, то ты находишься в Пятом Веке, так называемом Веке Смертных. — Голова в шлеме наклонилась. Рыцарь поднял руку, и разорванный плащ на его спине затрепыхался. — Ты стоишь в саду, который некогда был моей обителью, а ныне является моей тюрьмой.
— Вы собираетесь убить меня? — спросил кендер, сам не зная почему. Он не чувствовал ни малейшей опасности: ведь для того чтобы кто-то начал вам угрожать, он сначала должен уделить вашей персоне хоть сколько-нибудь внимания, а Тассельхоф занимал рыцаря не больше, чем лепестки увядших роз.
— С какой стати мне тебя убивать, кендер? — удивился Сот.
Тас задумался. У Повелителя и вправду не было для этого никаких причин. За исключением одной...
— Вы ведь Рыцарь Смерти, Повелитель, — сказал кендер. — Разве сеять смерть — не ваша работа?
— Сеять смерть было для меня не работой, — ответил Сот. — Это было моей радостью. И моим же проклятием... Плоть моя канула в небытие, но дух оставался живым, и, подобно тому как тело мученика страдает от прикосновения к нему раскаленного железа, моя душа стонала от боли, которую причиняла ей память о совершенных злодеяниях. Тогда, ожесточенный, я решил потопить эту боль в чужой крови... Мне обещали, что, как только я помогу своей Богине достичь желаемого, моя душа будет освобождена. Но меня обманули. — Глаза Повелителя, скользнув по Тассельхофу, обратились к увядшим цветам. — Когда-то я уничтожал других из удовольствия и злобы, однако потом понял, что чужие слезы не принесут мне облегчения... К тому же, — вернулся он к предыдущему вопросу кендера, — убить можно только живое существо, а ты уже мертв. Ты умер в последнюю секунду Четвертого Века. Поэтому я и спрашиваю: что ты здесь делаешь? И каким образом ты смог попасть в мой сад, который не могут отыскать даже Боги?
— Так ведь я мертв, — вздохнул Тас. — А это многое меняет.
Он стоял и думал о том, что у него и Рыцаря Смерти теперь было нечто общее, когда человеческий голос позвал:
— Повелитель! Повелитель Сот! Мне нужно поговорить с вами!
В следующее мгновение Тассельхофу показалось, что на него внезапно обрушилась ночь, ибо он вдруг обнаружил себя с ног до головы закутанным во что-то мягкое и черное, в то время как рот его крепко зажала невидимая рука. Тас ничего не видел, не мог говорить и едва был способен дышать, поскольку эта рука закрыла ему не только рот, но и нос. С тем большим удивлением он ощутил сильный запах розовых лепестков.
Поначалу Тассельхоф хотел высвободиться, однако передумал, узнав голос, взывавший к Повелителю Соту, и даже начал испытывать чувство искренней благодарности к незримой руке, помогавшей ему хранить молчание. Конечно, он и сам бы постарался не проронить ни звука, но, к сожалению, мысли Непоседы имели обыкновение превращаться в слова прежде, чем он успевал их остановить.
Тас немного повернулся, пытаясь убрать руку со своего лица, так как его организму — живому или мертвому — срочно требовался глоток свежего воздуха. Наконец, высунув нос из-под пальцев таинственного благодетеля и устроившись чуть-чуть поудобнее, кендер затих.
Повелитель Сот не сразу ответил на зов. Он тоже узнал голос, хотя еще ни разу не встречался с его обладательницей лично. Они были просто скованы одной цепью — службой одному и тому же Богу. Сот понял, зачем к нему пришли и о чем собирались спросить, но пока не определился с ответом. Он знал лишь, что хочет дать ответ, вот только сомневался, хватит ли у него храбрости это сделать.
Храбрость... Повелитель горько усмехнулся. В молодости он считал себя лишенным страха, однако со временем понял, что пропитан им насквозь. Всю свою жизнь Сот боялся — боялся неудач, боялся собственной слабости, боялся чужого мнения... А больше всего на свете он боялся ее презрения.
Когда-то Боги дали Соту знания, способные предотвратить Катаклизм. Рыцарь направился в Истар, но по дороге повстречал группу эльфиек — заблудших последовательниц Короля-Жреца. Они оклеветали перед Сотом его жену, сказав, что она ему изменила и теперь носит чужого ребенка.
Страх быть осмеянным вынудил Сота поверить в чужую ложь, и он свернул с пути, который мог привести его к спасению. Страх прослыть мягкотелым сделал его глухим к мольбам и уверениям в невиновности. Страх перед позором заставил его убить ту, которую он любил больше жизни...
Сот снова вспомнил мельчайшие подробности того страшного дня. Он вспоминал их часто, ибо был обречен думать о них вечно.
Бот он опять стоит в саду, в котором она выращивала свои прекрасные розы. Она ухаживала за ними сама, не доверяя нанятому мужем садовнику. Сот озабоченно смотрит на ее исцарапанные, покрытые капельками крови руки.
«И ты считаешь, что розы стоят таких жертв? Они причиняют тебе слишком много боли».
«Боль, причиняемая шипами, длится лишь минуты, а радость, приносимая цветами, — долгие дни».
«Но с наступлением холодов розы все равно умрут».
«А я сохраню память о них, любимый, и она будет дарить мне радость долгими зимними вечерами».
Радость... Собственная память Сота приносила ему лишь невыразимые мучения. Память о том, как она улыбалась и смеялась. Память о скорби, застывшей у нее в глазах, когда их покидала жизнь, отнятая его рукой. Память о ее проклятии...
Или это не было проклятием? Раньше рыцарь думал именно так, но теперь начал в этом сомневаться. А может быть, на самом деле любимая просто посылала ему свое последнее благословение?
Покинув розовый сад, он вошел в замок — памятник смерти и страху — и опустился в кресло, покрытое вековой пылью. Сот часто садился в него и подолгу изучал взглядом кровавое пятно на полу.
Там она упала и умерла. А он с тех пор начал слышать одну и ту же песню — песню о совершенном им преступлении. Ему пели ее духи эльфиек, послуживших причиной его падения и обреченных за это влачить существование, состоявшее из слез, раскаяния и сожалений. Их голоса терзали рыцаря целую вечность, однако в начале Пятого Века они вдруг умолкли, и Сот понял, что эльфийки наконец прощены и навсегда остались в своем Четвертом Веке.
Он тоже воззвал о прощении, но получил отказ и пришел в ярость... как и предполагала Владычица Тьмы. С помощью его же гнева Такхизис заманила Сота в ловушку и перенесла сюда, где он продолжал вести свое ужасное существование до тех пор, пока не понадобится ей.
И вот этот день настал...
Звук чьих-то шагов вывел Повелителя из мрачных мыслей. В залу вошла новая представительница Ее Темного Величества — девочка, облаченная в доспехи. По крайней мере, так Соту показалось вначале. Впрочем, приглядевшись, он понял, что ошибся, — перед ним стояла молодая девушка. Она напомнила рыцарю Китиару — единственное существо, благодаря которому он смог взглянуть на страх со стороны.
Сама Китиара лишь однажды испытала это чувство — перед смертью, когда увидела шедшего за ней Повелителя Сота. Он посмотрел в ее глаза, наполненные ни с чем не сравнимым ужасом, и, неожиданно увидев в них себя, впервые в жизни понял природу собственных кошмаров.
Теперь душа Китиары могла летать, где хотела. Так, может быть, она снова явилась сюда, приняв другое обличие, чтобы прельстить его?
Но нет, вглядываясь в лицо девушки, стоявшей перед ним, он понял, что это не Китиара. Та действовала исключительно из личных побуждений и была не способна служить никому, кроме себя. Девушка же, стоявшая перед ним, жила ради славы Бога, пославшего ее в этот мир. Китиара не склонна была жертвовать чем бы то ни было ради достижения цели. А девушка в доспехах превратила свое «я» в сосуд, который заполнила Божественная сущность.
Сот увидел тысячи живых существ, увязших в ее глазах, словно мотыльки в смоле, и почувствовал, как янтарная магия ее взгляда нависла и над ним.
Повелитель покачал головой.
— Не утруждай себя, Мина, — сказал он. — Я знаю слишком много. Я знаю правду.
— И в чем она заключается? — спросила Мина. Янтарные огоньки снова попытались завладеть Сотом, ибо их обладательница была не из тех, кто так легко сдается.
— В том, что наша Владычица использует своих слуг и затем забывает о них, — ответил он. — Когда-нибудь она предаст тебя, как и всех других своих последователей. Я знаю ее давно, верь мне.
Сот ощутил расходящиеся в воздухе волны гнева Такхизис, однако проигнорировал их. «Не теперь, — мысленно усмехнулся он. — Сейчас ты не можешь использовать это против меня».
Мина не рассердилась. Она выглядела искренне опечаленной его словами.
— Как ты можешь говорить о нашей Владычице подобные вещи? Ведь Она привела тебя с собой! Ты — единственный, кому оказана такая честь. Все остальные... — она махнула рукой в сторону комнаты, лишившейся своих призраков (или Мина их просто не видела? Самому Соту казалось, что дом был наполнен ими сверху донизу), — все остальные преданы забвению.
— Забвению? Когда-то я верил в него и боялся Тьмы и именно поэтому стал ее жертвой. Отныне я придерживаюсь другого мнения. Смерть — это не забвение, а освобождение души для движения вперед.
Мина улыбнулась невежеству Сота.
— Тебя обманули. Души умерших никуда не улетают. Они исчезают в тумане — бесполезные, забытые... Но милосердный Единый Бог дает им возможность оставаться в этом мире и действовать на Его благо.
— Ты хотела сказать — на ее благо, — поправил Сот. — Что ж, допустим, я благодарен нашей Владычице за продление моего существования. И в чем же должна заключаться ответная услуга?
— Через нескольких дней моя армия обрушится на Оплот. Город падет перед нашей мощью. — Мина говорила без всякой бравады — она просто констатировала то, чему вскоре предстояло произойти. — И тогда Единая Богиня сотворит великое чудо. Она самолично явится в мир, объединит царство смертных и царство бессмертных, потом завоюет Кринн, освободит его от паразитов вроде эльфов и утвердит сбою абсолютную власть. Я буду предводителем армии людей. А тебе Ее Величество предлагает возглавить армию мертвых.
— Она мне это предлагает? — уточнил Сот.
— Да, конечно.
— В таком случае она не обидится, если я отклоню ее предложение.
— Она не обидится, — сказала Мина. — Но будет глубоко скорбеть из-за черной неблагодарности, которой ты платишь Ей за сделанное тебе добро.
— За сделанное мне добро, — с улыбкой повторил Сот. — Так вот зачем она поместила меня сюда. Мне суждено стать рабом, возглавляющим армию других рабов... Я отвечаю «нет». Ты совершила ошибку, Такхизис! — крикнул Повелитель, обращаясь к теням, — он не сомневался, что она сейчас прячется среди них, ожидая исхода разговора. — Ты использовала мой гнев, чтобы вцепиться в меня своими когтями и притащить сюда, в надежде использовать позднее. Но я слишком долго находился один. Ты оставила меня в тишине, и однажды мне снова послышался голос любимой жены. Ты оставила меня во тьме, и со временем мне начало мерещиться ее лицо. А еще я увидел призрак самого себя — человека, обманутого собственными страхами. И тогда пелена спала с моих глаз, и перед ними предстала ты в своем настоящем обличии. Я сражался за тебя, Такхизис. Я верил в то, что твое дело свято. Но в тишине мне открылась истина: это ты возвела вокруг меня огненное кольцо из моих же кошмаров и постоянно подпитывала их, не давая ни единого шанса на побег. Теперь все кончено. Пламя потухло и обратилось в пепел.
— Берегись, Повелитель, — заговорила Мина неожиданно зловещим голосом. — Ты рискуешь навлечь на себя гнев Богини.
Сот поднялся и указал на кровавое пятно на полу.
— Что ты видишь?
— Ничего, — пожала она плечами, бросив равнодушный взгляд в ту сторону, — кроме холодного серого камня.
— А я вижу лужу крови! — вскричал Сот. — Это кровь моей любимой жены. А рядом — кровь тех, кто погиб из-за моего страха — страха, не позволившего мне принять благословение, ниспосланное Богами. Когда-то я ненавидел это пятно, но сейчас преклоняю перед ним колени, — прошептал он, опускаясь на пол. — Я молю жену простить меня. Я молю их всех простить меня!
— Ты не можешь получить прощение, — сурово возразила Мина. — Ты проклят. Единая Богиня бросит твою душу во Тьму — туда, где царит бесконечная боль. Это твой выбор?
— Да, — ответил Повелитель Сот. Сунув руку под нагрудник, он вынул оттуда розу. Она давно уже увяла, но все еще сохраняла свой цвет — алый, как губы той, что ее взрастила. — Если смерть приносит вечные мучения, то я готов принять их как заслуженное наказание. Твоя Богиня потеряла меня, Мина. Я больше не боюсь.
Сверкнув глазами, посланница повернулась и вышла. Ее шаги гулким эхом разнеслись по всему замку, на полу которого стоял коленопреклоненный Сот.

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс и Трейси Хикмэн

Внезапно он почувствовал боль — физическую боль — и с удивлением взглянул на свою руку. Проклятые доспехи исчезли. Шипы мертвой розы впились в появившуюся плоть, и на коже блеснула крошечная капелька крови.
Ближайшая балка вдруг пошатнулась, рухнула и разбилась, вонзившись сотнями острых щепок в незащищенное тело Сота. Он заскрежетал зубами.
Это была последняя отчаянная попытка Владычицы Тьмы удержать ускользавшего от нее слугу: она вернула ему его смертное тело.
Такхизис все еще пряталась среди теней, уверенная в своей победе. Она не сомневалась, что страх заставит Сота покориться, и ждала, когда же он начнет кричать, умоляя простить ему столь дерзкое неповиновение.
Но Повелитель лишь прижал розу к губам и поцеловал ее лепестки, а затем разбросал их вокруг пятна на сером полу, и тогда рядом с ним упала еще одна балка. Она придавила Сота, сломав ему позвоночник. Кровь Рыцаря Смерти хлынула ручьем и смешалась с кровью его любимой жены.
Он не попросил пощады. Боль казалась невыносимой, но она не могла длиться долго. Сот заслужил эту агонию и готов был вытерпеть ее ради той, которую заставил страдать невинно.
Конечно, любимая давно уже пустилась в странствие по иным мирам с сыном на руках. А он пойдет за ними — растерянный, одинокий — и будет искать их, пока не найдет, а если этого все-таки не случится... Что ж, пусть вечные поиски станут его искуплением.

Мина прошла через розовый сад. Ее лицо было злым и холодным, как будто высеченным из мрамора. Она даже не обернулась, чтобы посмотреть на падение Даргаардской крепости.
Непоседе не удалось заметить, куда она направилась, ибо огромное строение вдруг начало разрушаться, поднимая в воздух огромные тучи пыли и обломков.
Гигантский каменный блок рухнул в розовый сад — прямо на то место, где сидел притаившийся Тассельхоф.
Однако кендер не погиб — оказавшись почему-то наверху упавшей глыбы, он, подобно пушинке, поднялся над страшным местом разрухи и смерти, а затем устремился в чистую синеву залитого солнцем неба.

9
Штурм Оплота

Бесчисленное множество воинов пало по обе стороны стен Оплота за долгие месяцы его осады, но никому так и не удалось взять перевес, а потому, завидев войско Мины, защитники города только посмеялись: если несметные полчища Рыцарей Тьмы до сих пор не смогли сломить их сопротивления, то что же могла изменить кучка людей, показавшихся на горизонте?
Они смеялись недолго. В этот же день Оплот пал под натиском армии мертвых.
Ничто не могло противостоять им. Потоки горячей лавы, извергаемой Властителями Судеб, надежно преграждали путь телам, однако ничем не могли помешать душам. Земельные валы, которые нераканцы прежде безуспешно пытались взять штурмом, теперь стояли словно памятники тщетности усилий соламнийцев. Густой серый туман, состоявший из душ умерших, стекал со склонов гор, несся потоком через долину и вливался в оборонительные сооружения Оплота, вынуждая осаждавших и осажденных в ужасе жаться друг к другу.
Мине не нужно было заставлять своих инженеров биться над тем, как проникнуть в город. Ей оставалось лишь подождать, пока перепуганные хозяева сами не впустят завоевателей.
Бежавшие от армии мертвых соламнийцы быстро пополняли собой ее ряды, ибо Рыцари Тьмы, прятавшиеся в призрачной мгле, вырезали их без всякого сожаления.
Наконец войско, ведомое Галдаром, ворвалось в город, завязав бой на его улицах.
Мина тем временем находилась на подступах к Оплоту и делала все возможное и невозможное, чтобы не допустить паники в рядах своих войск. Она останавливала беглецов, подбадривала их и возвращала на поле битвы. Казалось, ей удается присутствовать в нескольких местах одновременно; ее телохранители уже совершенно загнали своих лошадей, пытаясь поспеть за огненным скакуном Мины.
Как и обещала Повелительница Ночи, Герард не принимал участия в штурме Оплота — он следил за ним с вершины ближайшей горы в компании эльфийского короля, Одилы, повозки с саркофагом Золотой Луны и телами двух чародеев, а также охраны в виде четырех Рыцарей Тьмы.
Тихая, сосредоточенная Одила и задыхавшийся от бессильной злобы Герард молча смотрели, как один за другим падают их товарищи, и видели странное, неземное свечение, исходившее от Мины.
— А что за туман наполняет долину? — спросил Сильванеш, с удивлением глядя вниз.
— Это не туман, Ваше Величество. Это души умерших, — мрачно ответил Герард.
— Даже мертвые обожают ее! — восторженно воскликнул Сильванеш. — Они пришли сражаться ради нее!
Герард взглянул на повозку с магами, поинтересовавшись про себя, сражается ли сейчас за Мину душа Маджере и насколько полумертвый чародей «обожает» ту, что ввергла его в подобное состояние. Соламниец хотел высказать свое мнение эльфу, но вовремя сдержался. Да и потом, Сильванеш все равно бы ему не поверил. Рыцарь молча отъехал в сторону.
Шум битвы и крики умирающих поднимались из зловещих сумерек, продолжавших сгущаться, и Герард вдруг почувствовал, что в мозгу у него тоже возник какой-то кровавый туман. Не в силах больше оставаться на месте, рыцарь решил скакать вниз, на помощь своим друзьям, чем бы это ему ни грозило и каким бы бесполезным ни казалось.
— Герард! — услышал он встревоженный голос Одилы.
— Ты не остановишь меня! — крикнул ей Герард сердито, но в то же мгновение туман у него в голове немного рассеялся и он увидел, что Одила и не пыталась остановить его — она пыталась его предупредить.
Четыре Рыцаря Тьмы обступили соламнийца со всех сторон.
Герард не знал, каким образом они догадались о его намерении, да и не хотел знать. Обрадовавшись неожиданно открывшейся ему возможности хотя бы таким образом поквитаться с врагом, он выхватил свой меч, однако первые же слова рыцарей повергли его в изумление.
— Уезжай, Герард, — обратился к нему один из них, которого звали Клорант. — Это не твоя битва. Мы не желаем тебе вреда.
— Это моя битва, мерзкие ублюдки... — начал было Герард и тут же осекся.
Он понял, что совершенно не интересовал нераканцев, — они не сводили своих горевших ненавистью глаз с молодого эльфийского короля. Герард вдруг вспомнил о гадких шутках и выкриках, которыми встретили Сильванеша в лагере. Он оглянулся: эльф был безоружен и абсолютно беззащитен против свирепой четверки.
— Судьба этого остроухого — не твое дело, Герард, — процедил Клорант сквозь зубы, и в его голосе послышалась явная угроза. — Так что езжай и не оглядывайся.
Соламнийцу стоило немалого труда подавить свою ярость и заставить себя рассуждать спокойно и рационально. О, с какой силой он проклинал сейчас Мину, насквозь видевшую его сердце!
— Эй, ребята, вы смотрите не в ту сторону, — громко сказал он и, пришпорив лошадь, как бы случайно вклинился между Клорантом и Сильванешем. — Сражение идет во-он там, позади вас.
— У тебя не будет неприятностей с Повелительницей, — пообещал Клорант, не обращая внимания на попытку Герарда загородить ему путь. — У нас есть план: мы скажем, что были атакованы вражеским патрулем. Нам удалось отбиться, но соламнийцы убили эльфа.
— Мы притащим сюда пару тел, — добавил другой. — А себе пустим немного крови — все должно выглядеть правдоподобно.
— Я бы сам с удовольствием пустил вам кровь, — хмуро сообщил Герард, — но надеюсь, что до этого дело не дойдет. Эльф не заслужил смерти. Он совершенно безобиден.
— Ничего подобного. Он опасен для Мины, — возразил Клорант. — Он пытался убить ее, когда мы были в Сильванести. Тогда Единый Бог спас ее, но в следующий раз этот урод может успеть довести свое дело до конца.
— Если он пытался убить Мину, пусть Мина с ним и разбирается, — рыкнул Герард.
— Она ничего не видит, ослепленная его притворной лестью, — ответил Клорант. — Мы должны защитить нашу Повелительницу от самой себя.
И тут до Герарда дошло: перед ним стоял еще один пылкий влюбленный. Да какое там один — все они были влюблены в Мину! Вот истинная причина, по которой они решили избавиться от Сильванеша.
— Дай мне меч. Я сам могу за себя постоять, — заявил эльфийский король, подъехав к Герарду и окинув его гордым и презрительным взглядом. — Я не нуждаюсь в твоей помощи.
«Глупый юнец! — со злостью подумал Герард. — Заткнись и предоставь это мне!» Вслух же он сказал:
— Я охраняю короля по приказу Мины. Я поклялся выполнить его, так же как и вы, и теперь не могу отступиться, ибо это запятнает мою честь. Вам никогда не доводилось слышать такое слово?
— Честь! — Клорант сплюнул на землю. — Ты говоришь как соламниец. Решай быстрее, Герард: либо ты уедешь и оставишь эльфа нам, либо мы используем твой труп, чтобы инсценировать нападение. О, не беспокойся за свою репутацию, — ухмыльнулся он. — Мы скажем Мине, что ты сражался до последней капли крови. Ничто не запятнает твою драгоценную честь.
Герард не стал ждать, пока нераканцы перейдут от слов к делу. Не дав Клоранту договорить, он устремился прямо на него.
— Я займусь этим мерзавцем, — крикнул Клорант своим товарищам, — а вы пока разберитесь с эльфом!
Три рыцаря двинулись к Сильванешу. До Герарда донеслось какое-то восклицание на эльфийском языке, а затем человеческая брань и лязг металла. Не удержавшись, он обернулся и присвистнул от изумления: безоружный эльф бросился на одного из всадников, стащил его с коня и с силой швырнул на землю. Меч упал, и в следующую секунду нераканец и Сильванеш вцепились в него мертвой хваткой. Два других Рыцаря Тьмы кружили рядом, но не решались ударить эльфа из-за опасения попасть в своего приятеля. Герард и Клорант меж тем размахивали своими клинками, словно дубинками, отчаянно пытаясь выбить друг друга из седла. Их лошади храпели и рыли копытами землю. Оба рыцаря выжидали удобного момента для атаки, и казалось, ни один из них не позволит застать себя врасплох. Однако Герард все-таки изловчился и сумел легко ранить Клоранта в грудь, а свободной рукой нанести ему мощнейший удар в челюсть. Сам он до сих пор не получил ни единой царапины, но тем не менее преимущество явно оставалось за его врагом: Клоранта не интересовала победа как таковая — он должен был просто защищаться и не отпускать Герарда на помощь эльфу.
Соламниец рискнул бросить еще один взгляд на сильванестийца: тому все-таки удалось завладеть оружием. Выставив его перед собой, он свирепо смотрел на своих врагов, двое из которых по-прежнему сидели верхом на лошадях, а третий пытался встать на ноги.
Подняв меч, один из рыцарей ринулся на Сильванеша, намереваясь обезглавить его. Герард развернулся и поскакал к ним. Это было глупо, но ему не приходилось выбирать, если он хотел спасти эльфа. Спеша загородить собою короля, соламниец изо всех сил пришпорил коня, заставив его буквально взвиться в воздух. И тут Клорант нанес Герарду удар по затылку. У рыцаря зазвенело в ушах, и на долю секунды он утратил способность соображать — он видел лишь, как сверкнул снова занесенный над ним клинок.
— Прекратите это! — прокричал вдруг женский голос, дрожавший от ярости. — Во имя Единого Бога, сейчас же прекратите это безумие!
Рыцарь, мчавшийся на эльфа, так резко осадил коня, что бедное животное встало на дыбы, и Герарду пришлось срочно взять под уздцы своего, дабы не налететь на нераканца. Остальные тоже замерли на месте.
Герард опустил меч и оглянулся. Судя по испуганному и виноватому лицу Клоранта, тот был абсолютно уверен, что к ним обратилась Мина. Однако он ошибался — Герард уже узнал голос и теперь всеми силами души желал Одиле мужества и хладнокровия сыграть избранную роль до конца.
С багровым от гнева лицом Одила шла прямо на них. Глаза ее горели. Приблизившись к рыцарям, она в упор посмотрела на Клоранта.
— Что это значит? Разве вы не слышали, что к эльфийскому королю нужно относиться с должным почтением? — Одила обвела мужчин гневным взглядом — всех, в том числе и Герарда. — Уберите оружие! Немедленно!
Соламнийка сильно рисковала — ведь никто не мог поручиться, что нераканцы видели в ней жрицу Единого Бога, столь же священную и неприкосновенную, как и сама Мина. А что если они считали ее простой последовательницей — одной из тысяч таких же, как они сами?
Рыцари колебались, вопросительно косясь друг на друга. Герард молчал, стараясь выглядеть смущенным. Он в тревоге оглянулся на эльфа, но у того хватило ума держать рот на замке. К тому же Сильванеш сильно запыхался во время драки и сейчас вряд ли мог что-либо сказать — он только тяжело дышал, продолжая внимательно следить за каждым движением своих обидчиков.
Казалось, в эти минуты Одила олицетворяла само негодование.
— Именем Единого Бога приказываю вам сложить оружие! — повторила она и ткнула Клоранта пальцем в грудь. — А если ты ослушаешься, то рука, в которой ты держишь меч, иссохнет и отвалится.
— Ты расскажешь о случившемся Мине? — угрюмо спросил Клорант.
— Я знаю: вы думали, что действуете ради ее блага, — сказала девушка, смягчая голос. — Но в этом не было никакой необходимости — о Повелительнице позаботится Единый Бог. Как и обо всех нас, включая эльфийского короля. А теперь отправляйтесь туда. — Она указала в сторону Оплота. — Там находится ваш настоящий враг.
— Ты расскажешь о случившемся Мине? — снова спросил Клорант, и на этот раз в его голосе послышался страх.
— Нет, — ответила Одила, — ибо она узнает правду от тебя самого — ты повинишься перед ней и попросишь у нее прощения.
Клорант опустил меч и после некоторого колебания вложил его в ножны, а потом знаком велел своим рыцарям сделать то же самое. Бросив уничтожающий взгляд на эльфа, он вскочил в седло и поскакал к Оплоту. Остальные нераканцы последовали за ним.
Облегченно вздохнув, Герард спешился.
— С вами все в порядке? — поинтересовался он у Сильванеша. Тот немного оцарапался, но это были сущие пустяки.
Эльф недоверчиво отодвинулся от соламнийца.
— Ты — Рыцарь Тьмы — рисковал своей жизнью, чтобы спасти мою. Ты сражался с собственными товарищами. Почему?
Герард не мог открыть ему правду.
— Я спас твою жизнь не ради тебя самого, — ответил он сухо. — Я сделал это ради Мины. Она назначила меня твоим телохранителем, помнишь?
Лицо Сильванеша просияло.
— Понятно. Благодарю тебя, Герард.
— Мину благодари, — буркнул рыцарь.
Превозмогая боль, он подошел к Одиле.
— Здорово, — прошептал он. — Ты виртуозно сыграла свою роль. Но что если бы нераканцы отказались тебе повиноваться? Ведь поначалу все именно к этому и шло.
— Не хочу тебя пугать, — произнесла Одила странным голосом, — однако в тот момент я действительно могла иссушить руку Клоранта, ибо обладала магической силой. Правда, обладала.
— Одила... — начал было Герард.
— Не важно, веришь ты мне или нет! — воскликнула она. — Ничто не может остановить Единого Бога! — Сжав медальон у себя на шее, Одила направилась обратно к повозке. — Ничто не может остановить Единого Бога, — повторила она, уходя. — Ничто!

10
Город призраков

Шествуя в авангарде армии-победительницы, хлынувшей в Оплот через Западные Ворота, Герард смотрел на улицы города и не видел ничего, кроме призраков — призраков прошлого, призраков настоящего, призраков былого процветания и нынешнего упадка...
В сознании соламнийца всплыл его давний разговор с Карамоном Маджере: как-то Герард сказал ему о своем желании отправиться в Оплот, на поля настоящих сражений. Теперь же, бросая взгляд в прошлое, он с трудом узнавал себя в том глупом, зеленом юнце.
«Интересно, что думал обо мне Карамон?» — мысленно спросил себя Герард и покраснел при воспоминании о своих напыщенных разглагольствованиях. К моменту их встречи Маджере уже прошел через многие сражения и знал, что вся воинская слава заключалась в покрытом пятнами крови и ржавчины мече, болтавшемся на стене памяти старого ветерана.
И вот, проезжая мимо безжизненных тел защитников Оплота, Герард и сам наконец увидел истинную цену воинской доблести: стервятники с ужасающими криками слетались вниз, чтобы выклевать глаза павшим героям, а гробовщики непочтительно смеялись и болтали о пустяках.
Война унижала и уродовала грозное величие Смерти, сводя его к жалкому и нелепому попаданию в яму, которую потом заливали раствором извести, дабы предотвратить распространение запаха тления.
Лишь одно преимущество было у мертвых — они могли отдохнуть.
В конце битвы Мина — целая и невредимая — опустилась на колени возле вырытой наспех братской могилы и сотворила над ней молитву. Герард смотрел на ее действия с тошнотворным ужасом, ожидая, что окровавленные трупы вот-вот поднимутся, возьмут в руки оружие и вольются в ряды армии Повелительницы Ночи. К счастью, этого не случилось — Мина вручила души погибших своему Богу.
Герард взглянул на Одилу, стоявшую невдалеке с опущенной головой и сложенными в молитве руками. На мгновение он почувствовал сильнейшую злость, но тут же укорил себя за несправедливость — девушка ведь просто судила по тому, что видела: Единый Бог действительно был всевидящим, всезнающим и всемогущим, и они ничем не могли ему помешать. С тяжелым сердцем Герарду пришлось-таки признать его триумф и свое поражение.
После церемонии погребения Мина вскочила на коня и поскакала в центр опустевшего города.
Во время Войны Копья Оплот являлся мощным вооруженным лагерем, сердцем армии Владычицы Тьмы. Здесь, в Храме Льюркхизис, рождались на свет дракониды, а Повелитель Ариакас держал свои войска и мучил пленников и рабов.
Война с Хаосом и уход Богов лишили Оплот благоденствия, разорив поддерживавшие его богатые части Ансалона, и казалось, на этом история города должна была завершиться, поскольку лава, извергаемая Властителями Судеб, все равно угрожала стереть его с лица Кринна, однако в последний момент туда прибыл некий человек по имени Хоган Багт и заявил, что он совладает с яростью гор. Используя могущественную, неизвестного происхождения магию, Багт действительно отвернул потоки лавы от города и освободил его от прежних властителей. Сотни купцов и простых обывателей, желавших начать новую жизнь, хлынули в Оплот со всех сторон и быстро превратили его в процветающий торговый центр.
С тех пор Рыцари Тьмы ни на минуту не оставляли надежду заполучить преуспевающий город-порт обратно, и вот их мечта сбылась.
Теперь, когда Квалиност ушел под воду, а Сильванести и Соламния находились во власти Рыцарей Такхизис, можно было с уверенностью сказать, что если нераканцы и не контролировали какие-то части Ансалона, то лишь потому, что не усматривали в них какой-либо пользы для себя.
Сегодня Мина замкнула круг, вернувшись туда, откуда когда-то началась ее легенда.
Большинство жителей покинули город еще до входа в него нераканцев: не боясь трудностей, вызванных осадой, люди тряслись от страха при мысли о том, что скоро им придется смотреть, как завоеватели будут грабить их дома, насиловать дочерей и убивать сыновей, а потому, сев в лодки или на коней, они бежали морем либо через горы. В Оплоте остались только те, кто по различным причинам просто не мог спастись бегством: бедняки, не имевшие никаких средств передвижения, старики и больные, а также кендеры (в силу природного любопытства) и торговцы, которым было наплевать на Богов, на смену правительств и вообще на все, кроме собственных сделок. Сейчас эти немногочисленные горожане стояли на улицах бывшей соламнийской твердыни, наблюдая за входом в нее армии Тьмы, и в их лицах можно было прочесть тупую апатию и нетерпеливое ожидание. Они не боялись незваных гостей: бедняки влачили настолько убогое существование, что не слишком-то пеклись о его продлении, а купцы напрочь позабыли об угрозе для жизни, едва лишь завидели два огромных, обитых железом сундука, доставленных под усиленной охраной из Палантаса. В них находилась значительная часть сокровищ Рыцарей Тьмы, накопленных алчным Повелителем Таргонном. Теперь это золото обещали разделить на всех, кто сражался за Мину. По крайней мере, ходили такие слухи.
«Укреплять религиозный пыл звоном монет — весьма мудрый шаг», — отметил про себя Герард.
Войско двигалось по Дороге Корабельщиков в сторону центрального рынка. Один из приятелей Герарда говорил ему, что базар Соук был самой шумной и оживленной частью города, однако сейчас единственными его посетителями являлись немногочисленные мародеры, рыскавшие среди брошенных лотков.
Объявив рынок местом временной стоянки, Мина приказала нескольким надежным офицерам взять с собой большой отряд солдат и захватить все имевшиеся в Оплоте склады, таверны, магазины магических принадлежностей и ломбарды. Другой отряд под командованием минотавра она отправила во дворец губернатора — таинственного Хогана Багта, велев привести его к ней в случае, если он готов сотрудничать, и немедленно уничтожить в случае отказа. Минотавр отбыл за Багтом, однако вскоре убедился, что тот неспроста пользовался репутацией в высшей степени загадочной личности: Галдару не только не удалось найти губернатора — он даже не смог выяснить, когда его видели в последний раз.
— Дворец пуст, Мина. Ты можешь поселиться в нем, — сказал минотавр, доложив ей о своих безрезультатных поисках. — Приказать подготовить все к твоему приходу?
— Нет, там будет размещен штаб, — ответила она. — Если Единый Бог не живет в больших замках, то и мне это не к лицу.
Мина взглянула на янтарный саркофаг. Защищенное от тления его магическими стенами, тело Золотой Луны оставалось молодым и прекрасным. Ее повозка теперь следовала прямо за Миной, окруженная почетным караулом Рыцарей Тьмы.
— Я собираюсь расположиться в Храме, который раньше назывался Храмом Хьюрзида, а ныне стал Храмом Сердца, — сообщила она Галдару. — Собери всех находящихся там жрецов и отведи в какое-нибудь безопасное место. Позаботься о том, чтобы с ними хорошо обращались. Я встречусь с ними в ближайшее время. Помоги внести саркофаг Золотой Луны в Храм и водрузить его перед алтарем... Скоро ты будешь дома, мама, — обратилась Мина к спокойному, холодному лику женщины, видневшемуся сквозь янтарь.
Казалось, минотавру было не по нраву такое поручение. Тем не менее он кинулся выполнять его, и через несколько минут повозка в сопровождении рыцарского эскорта покинула рыночную площадь и направилась к Храму, находившемуся в северной части города.
Повелительница продолжала отдавать распоряжения, а рыцари толпились вокруг нее, жадно ловя каждое ее слово, жест, взгляд, улыбку...
Не желая оказаться затоптанным этой восторженной толпой, Герард держался поодаль. Вообще-то ему нужно было получить от Мины новые распоряжения насчет эльфа, но он медлил, ибо хотел немного подумать в одиночестве о том, что ему делать дальше. Герарда очень тревожило то, что происходило с Одилой, — в частности их последний разговор об иссохших руках, а потому он поклялся себе, что увезет ее прочь, даже если ему для этого придется стукнуть ее по голове и затем тащить в полуобморочном состоянии. И на сей раз его не остановит никакой заколдованный медальон.
Внезапно соламнийцу захотелось хоть чем-нибудь навредить Единому Богу. Конечно, он не смог бы причинить ему серьезного ущерба — ведь укус одной пчелы ничего не значит. Но когда пчелы собираются сотнями, тысячами... Герарду доводилось слышать о драконах, летавших огромными стаями. Должно быть, такая сила...
— Эй, Герард, — окликнули его, — ты потерял своего подопечного.
Незадачливый охранник едва не подпрыгнул: эльф действительно куда-то исчез. Впрочем, Герард сразу понял, где его следует искать, и не ошибся: сидя верхом на лошади, король в это время пробивался сквозь плотное кольцо Рыцарей Тьмы, окружавших Мину.
Кляня в душе их обоих, Герард пришпорил своего скакуна. Рыцари уже заметили Сильванеша и всячески пытались загородить ему путь, но эльф с завидным упрямством продолжал протискиваться вперед. По дороге он нечаянно кого-то толкнул, и когда рыцарь обернулся, Сильванеш узнал Клоранта. Лицо нераканца было покрыто синяками, а разбитая губа кровоточила. Увидев эльфа, он презрительно скривился. На долю секунды сильванестиец заколебался, однако потом двинулся дальше. Клорант резко дернул свою лошадь под уздцы, и раздраженное животное укусило коня Сильванеша. Укушенный жеребец не остался в долгу, и в результате началась сплошная неразбериха. Решив не упускать удобного случая, Клорант сильно пихнул эльфа в бок, надеясь выбить его из седла, но тот сумел удержаться, после чего не замедлил послать нераканцу ответный удар.
— Ваше Величество, не надо перебивать Мину, — услышал он вдруг: это Герард пробился к месту потасовки и встал между Сильванешем и Клорантом. — Выяснить отношения можно и в другое время.
— Герард! — неожиданно крикнула Мина. — Проводи сюда Его Величество. Вы все, пропустите их.
Клорант отступил в сторону, испепеляя противников злобным взглядом.
Герард снял шлем и отдал Мине честь. Из-за недавней драки его лицо было покрыто синяками и засохшей кровью. Правда, большинство рыцарей, принимавших участие в битве, выглядели сейчас ничуть не лучше, и соламниец искренне надеялся, что Мина не станет уделять ему особое внимание.
Наверное, так оно и случилось бы, не попадись ей на глаза Сильванеш, чья рубашка была разорвана и заляпана кровью, а плащ безнадежно испачкан.
— Герард, я доверила тебе охрану Его Королевского Величества, однако вижу, что вы оба в крови и синяках. Кто-нибудь из вас серьезно пострадал?
— Нет, госпожа, — ответил Герард.
В отличие от других рыцарей, он никогда не называл ее по имени, ибо, подобно лекарству из меда и квасцов, оно казалось сладким на слух, но неизменно оставляло горечь на языке.
Ни Герард, ни Сильванеш и словом не обмолвились о Клоранте и его друзьях.
Толпа замерла. Время от времени было слышно лишь, как чья-то лошадь беспокойно переступает с места на место, словно ее седоку не терпится убраться отсюда. Все рыцари уже знали об инциденте на вершине горы. Многие из них наверняка даже участвовали в его подготовке.
— Я хотел бы получить дальнейшие указания, — сказал Герард, полагая, что на этом допрос и закончится.
— Указания подождут, — отрезала Мина. — Объясни мне, кто же все-таки наставил вам синяков.
— На нас напал соламнийский патруль, — не моргнув глазом выпалил Герард. — Должно быть, они хотели захватить наш обоз с провиантом, да мы их прогнали.
— А король тоже сражался? — спросила Мина с легкой улыбкой.
— Увидев эльфа, соламнийцы попытались спасти его, госпожа.

Предыдущая страница 17 Следующая страница


Драконы Исчезнувшей Луны 18

— Но я не захотел, чтобы меня спасали, — добавил Сильванеш.
Герард плотно сжал губы — слишком уж правдивым было это утверждение.
Мина бросила на эльфа холодный взгляд и снова обратилась к Герарду.
— Я не видела никаких тел.
— Но вы ведь знаете соламнийцев, госпожа! Эти трусы бросились наутек при одном лишь виде наших мечей.
— Я знаю соламнийцев, — подтвердила Мина, — и придерживаюсь о них прямо противоположного мнения. Я глубоко уважаю этих людей.
Янтарные глаза внимательно посмотрели на толпу и тут же безошибочно отыскали в ней четырех драчунов. Особенно долго они изучали Клоранта, который поначалу старался изображать полное безразличие, но в конце концов дрогнул и съежился.
— Герард, тебе известно, где находится штаб городской стражи?
— Нет, госпожа. Я никогда еще не бывал в Оплоте. Но я разыщу его.
— Там находятся надежные тюремные камеры. Ты поместишь короля в одну из них и проследишь, чтобы его устроили со всеми удобствами... Это ради вашей же безопасности, — пояснила она Сильванешу. — Не исключено, что вас снова попытаются «спасти», только в следующий раз рядом с вами может не оказаться столь доблестного защитника.
Герард взглянул на эльфа и сразу отвернулся — слишком уж жалким и несчастным тот выглядел. Пожалуй, даже удар кинжалом не причинил бы ему таких страданий, как слова Мины, — лицо эльфа казалось безжизненным, губы побелели, и лишь горящие глаза говорили о том, что их хозяин все еще жив.
— Мина, — вымолвил король с нескрываемым отчаянием в голосе. — Мне нужно знать одну вещь. Ты когда-нибудь любила меня? Или просто использовала?
— Герард, выполняй приказ, — сухо бросила Мина и отвернулась.
— Да, госпожа, — ответил рыцарь и взял лошадь Сильванеша под уздцы.
— Мина! — умолял эльф. — Я имею право знать правду!
Воительница небрежно глянула на него через плечо:
— Моя единственная любовь — Единый Бог.
Герард поспешил увести короля прочь.

Штаб городской стражи оказался расположенным в нескольких кварталах к югу от Западных Ворот. Соламниец и эльф молча ехали до улицам, которые были пусты во время их входа в Оплот, но теперь кишели солдатами армии Единого Бога, и Герарду то и дело приходилось останавливать своего коня, чтобы тот не затоптал кого-нибудь из них.
Он обернулся и посмотрел на эльфа: лицо Сильванеша стянулось в неподвижную маску, челюсти были крепко сжаты, глаза опущены, а руки с такой силой вцепились в луку седла, что костяшки пальцев побелели.
— Женщины... — проворчал Герард. — Это со всеми нами случается.
Но Сильванеш горько улыбнулся и покачал головой.
«Что ж, может, ему и вправду хуже, чем остальным, — подумал Герард. — Другим ведь не приходится соперничать с Богом».
Они миновали Западные Ворота. На мгновение у Герарда мелькнула мысль о побеге, однако он тут же отверг ее: на дороге было полно солдат Мины, и за городом их находилось даже больше, чем внутри его. К тому же люди бросали на эльфа слишком неприязненные взгляды. Многие изрыгали угрозы.
Герард понял, что Мина приняла единственно верное решение — в данное время тюрьма действительно была самым безопасным местом для этого юноши. Если только для него вообще можно было найти таковое в Оплоте...
Городская стража либо погибла при штурме, либо сбежала, и Мине пришлось заменить ее нераканцами. Они равнодушно посмотрели на эльфа и с явным раздражением выслушали уверения Герарда в том, что нового узника необходимо поместить под усиленную охрану. Один из них сунул рыцарю связку ключей, указав в направлении тюремного блока.
Герард отвел эльфа в самый темный конец коридора — подальше от человеческих глаз.
— Мне очень жаль, Ваше Величество, — сказал он.
Король пожал плечами и уселся на каменную плиту, заменявшую кровать. Герард принялся запирать дверь.
Сильванеш поднял голову.
— Я должен поблагодарить тебя. Ты спас мне жизнь.
— Полагаю, что сейчас вы предпочли бы погибнуть, — печально заметил соламниец.
— Да, их мечи не причинили бы мне такой боли, — согласился эльф, изобразив на лице слабое подобие улыбки.
Герард огляделся — рядом никого не было.
— Ваше Величество, — прошептал он, — я могу устроить вам побег. Правда, не сейчас — сначала мне нужно кое-что сделать...
— Я ценю твое великодушие, рыцарь, но ты лишь подвергнешь себя бесполезному риску. Я не могу бежать.
— Ваше Величество! — Голос Герарда зазвучал тверже. — Вы видели ее. Вы слышали ее. У вас нет шансов! Она вас не любит. Как, впрочем, и никого другого, кроме своего Бога.
— Он и мой Бог тоже, — спокойно возразил Сильванеш. — И он обещал, что мы с Миной будем вместе.
— И вы все еще верите ему?
— Нет, — ответил эльф после минутного колебания. Казалось, ему было трудно произнести это. — Нет, не верю.
— Тогда будьте готовы. Я вернусь за вами.
Сильванеш снова покачал головой.
— Ваше Величество, — вновь заговорил Герард, теряя терпение, — а известно ли вам, почему Мина держит вас здесь, вдали от вашего королевства? Да потому, что народ Сильванести не пойдет ни за кем, кроме вас, и она это знает. Эльфы сидят сложа руки и ждут вашего возвращения. Вот и вернитесь, станьте для них тем самым королем, которого так боится Повелительница Ночи!
— Стать для них королем, — Сильванеш скривил рот. — то есть опять лицезреть мою матушку, слушать ее плач и упреки, терпеть унижения... Я скорее предпочту провести в тюрьме всю жизнь — а она у нас, эльфов, длинная, — чем отправлюсь домой.
— Да опомнитесь же вы наконец! Если бы дело касалось только вас, вы имели бы полное право хоть заживо сгнить тут! — взбесился Герард. — Но вы король, независимо от того, нравится вам это или нет. А король не имеет права не думать о своих подданных.
— Я думаю, — заявил эльф. — И всегда буду думать о них. — Вскочив на ноги, он подошел к Герарду. — По словам Мины, ты — Соламнийский Рыцарь. Что тебе нужно от Повелительницы? Ты послан шпионить за ней?
Герарда бросило в жар.
— Можешь не признаваться, — сказал Сильванеш. — Все равно Мина видит твое сердце насквозь. Потому-то она и назначила тебя моим телохранителем. И если ты действительно хочешь мне помочь...
— Хочу, Ваше Величество, — заверил эльфа Герард.
— Тогда возьми. — Сильванеш протянул ему сквозь прутья решетки сверкающее синее кольцо. — Я уверен, что очень скоро ты повстречаешь эльфийского воина по имени Самар. Он разыскивает меня по поручению моей матери. Отдай ему это кольцо и, когда он спросит, где ты его взял, скажи, что снял с моего трупа.
— Ваше Величество...
Король настаивал:
— Возьми. И не забудь — я мертв.
— С какой стати я должен врать? И с какой стати ваш Самар должен мне верить?
— Он поверит тебе. И меня больше не будут искать.
Рыцарь взял украшенное сапфирами колечко — такое маленькое, что не всякий ребенок смог бы надеть его себе на палец.
— А как мне найти Самара?
— Тебе придется выучить одну эльфийскую песню, — ответил Сильванеш. — Это детская песенка, которую пела мне мать, предупреждая о приближении опасности. Пой ее в пути, и Самар сам найдет тебя.
— Ага, и перережет мне горло...
— Нет, он начнет задавать вопросы. Самар — достойный эльф. Ты можешь безбоязненно поведать ему о моей гибели.
— Я бы предпочел открыть ему правду, Ваше Величество, — сказал Герард. Молодой король начинал вызывать у него симпатию.
Сильванеш нахмурился.
— Ладно, — вздохнул рыцарь. — Так что это за песенка?
Эльф научил Герарда своей песне. Ее слова и музыка были очень простыми. Вообще-то это была детская считалочка: «По пять близнецов на руках у меня, четыре сестрички-ноги у коня». А последнюю строчку Герард запомнил навсегда: «Без братьев живет лишь одна единица, и не с кем ей горем своим поделиться».
Сильванеш отошел к каменной кровати, лег на нее и повернулся лицом к стене.
— Скажи Самару, что я умер, — повторил он тихо. — И не считай себя лжецом, ибо к тому времени я действительно буду мертв.

11
Выпустить птичку из клетки

Выйдя из тюрьмы, Герард с удивлением обнаружил, что на улице совсем стемнело. Он внимательно огляделся и, будто бы прогуливаясь, прошелся вдоль здания тюрьмы. К счастью, его опасения оказались напрасными: никто не следил за ним, прячась в дверных проемах или среди ночных теней.
«Это мой шанс, — подумал соламниец. — Я прошмыгну за ворота, затеряюсь среди войск, разыщу того эльфийского воина, а потом отправлюсь к своим. Да, именно так я и поступлю, ибо уехать прямо сейчас — самое мудрое решение, какое только могло прийти мне в голову».
Мысленно одобряя свой план, Герард уже знал, что на самом деле он ограничится лишь выполнением обещания, данного Сильванешу (по крайней мере первой его части), — найдет Самара.
Но сначала ему нужно было встретиться с Одилой. Рыцарь не сомневался, что на сей раз убедит ее бежать вместе с ним: он подготовил несколько блестящих аргументов не в пользу Единого Бога и теперь собирался воздействовать ими на соламнийку.

Храм Сердца был древним строением, возведенным еще до Катаклизма. Посвященный Богам Света, он был построен у подножия горы Гришнор и считался самым старым зданием в городе — его история началась в те далекие времена, когда Оплот еще был маленькой рыбацкой деревушкой. Храм окутывали различные слухи и легенды. В частности, поговаривали, что его фундамент был заложен одним из Королей-Жрецов, который, будучи выброшен на этот берег после кораблекрушения, решил отблагодарить Богов за сохраненную ему жизнь, воздвигнув в их честь новое святилище.
После Катаклизма Храм Сердца могла постигнуть печальная участь многих его каменных собратьев: не имея возможности излить свой гнев на самих Богов, люди громили посвященные им святыни. Однако этот Храм все-таки выстоял (в основном благодаря преданию о том, что в нем живет дух Короля-Жреца, ревностно охраняющий свое творение от всех и вся), и дело ограничилось лишь запустением.
После Войны с Хаосом грозный дух, по-видимому, улетел в иные миры, ибо жрецы из Цитадели Света, поселившиеся в Храме, так и не встретили там ни одного привидения.
Храм являл собой маленькое невзрачное строение из белого мрамора, увенчанное острой крышей, которая упиралась в кроны деревьев. Внутри располагался центральный зал с алтарем — самое большое и важное помещение, окруженное множеством служебных комнат — спальнями жрецов, библиотекой и многим другим. Парадный вход Храма был оснащен двойными дверями.
Решив, что конь — не лучшее средство передвижения по оживленным улицам, Герард оставил его в конюшне постоялого двора у Западных Ворот и пешком направился на север, к холму, на вершине которого и находился Храм Сердца.
У дверей собралась небольшая толпа желавших послушать рассказы Мины о чудесах, сотворенных Единым Богом. Какой-то пожилой мужчина недовольно хмурился, но большинство пришедших выглядели весьма заинтересованными.
Храм был ярко освещен, а двери его распахнуты настежь. Несколько Рыцарей Тьмы, возглавляемых Галдаром, несли в центральный зал саркофаг Золотой Луны. Рогатая голова минотавра отчетливо вырисовывалась на фоне пламени свечей, которые горели в канделябрах на стенах зала. Мина то и дело прерывала свою речь, дабы убедиться, что с саркофагом обращаются бережно и с надлежащим почтением.
Герард стоял в тени дерева, оценивая обстановку и выискивая взглядом Одилу, когда вдруг минотавр сделал кому-то замечание, и Мина так разволновалась за безопасность тела в янтарной гробнице, что потом долго не могла вспомнить, на каком же месте остановилось ее повествование.
О более удобном случае встретиться с Одилой Герард и мечтать не мог — Галдар был всецело занят саркофагом, а Мина — верующими, а посему, едва лишь около Храма появилась группа нераканцев с личными вещами Мины, соламниец поспешил пристроиться к ним.
Рыцари пребывали в отличном настроении. Они смеялись, весело обсуждая, как здорово пошутила их госпожа, выкурив жрецов из Храма. Герард не понимал, в чем заключается соль шутки, и подозревал, что и сама Мина изрядно удивилась бы подобной оценке своих действий.
Отряд прошел через двойные двери и направился в покои Повелительницы Ночи. Посмотрев налево, Герард увидел Одилу: она стояла перед алтарем и давала указания нераканцам, вносившим в зал саркофаг.
Герард нырнул в тень и принялся ждать, когда все уйдут и он сможет переговорить с Одилой с глазу на глаз. Рыцари начали водружать саркофаг на деревянные подпорки, и тут же раздался шквал воплей и проклятий, поскольку один из нераканцев, не справившись с тяжестью, уронил свой край саркофага, придавив товарищам пальцы. Одила резко осадила их, а минотавр свирепо зарычал. Люди продолжили установку саркофага с удвоенным вниманием, и вскоре он занял нужное положение.
На алтаре горели сотни белых свечей, вероятно помещенных туда Одилой. Их пламя отражалось в янтарных стенках саркофага, делая его похожим на живую массу из мириад крошечных огоньков, и Герарду казалось, что лицо Золотой Луны выглядит даже более мирным, чем при жизни. Пожалуй, Мина не ошиблась: усопшая действительно была счастлива вернуться домой.
Рыцарь вытер лоб рукавом — от свечей исходил невероятный жар. Решив немного отдохнуть, Герард, придерживая рукой меч, прокрался к скамейке в заднем, затемненном конце комнаты и уже стал опускаться на нее, как вдруг обнаружил, что его кто-то опередил. Он вскочил, собираясь извиниться, да так и замер с открытым ртом: перед ним, устремив невидящий взгляд в сторону алтаря, сидел Палин.
Едва коснувшись его безжизненной, чуть теплой руки, Герард сразу же ощутил неприятный комок в горле и поспешно пересел на соседнюю скамейку, где и затаился, ожидая ухода минотавра.
— Я выставлю вокруг саркофага усиленную охрану, — неожиданно услышал он голос Галдара.
Соламниец выругался: он не предвидел подобного поворота событий.
— Нет, не нужно, — возразила Одила. — Мина будет проводить здесь богослужение, и она просила, чтобы к моменту ее возвращения зал освободили от посторонних.
Рыцарь хотел с облегчением вздохнуть, но вынужден был снова затаить дыхание, ибо Галдар, в это время уже выходивший из зала, неожиданно остановился и обвел его настороженным взглядом. Герард застыл на месте, отчаянно пытаясь вспомнить, могут ли минотавры видеть в темноте, и если да, то насколько хорошо. На мгновение он решил, что пропал, ибо Галдар вдруг посмотрел прямо на него, однако беда миновала: не заметив ничего подозрительного, минотавр удалился.
Герард снова вытер пот, который теперь лил с него ручьями, и начал пробираться вдоль длинных рядов скамеек к алтарю. Он старался двигаться бесшумно и злился оттого, что его кожаная одежда предательски скрипела, а железные доспехи вторили ей бодрым перезвоном.
Пламя свечей ярко озарило Одилу, и рыцарь ужаснулся ее худобе и истощенности. Впрочем, это было вполне естественно: соламнийка несколько недель тряслась в повозке, где все развлечения сводились к слушанию Мининых разглагольствований и кормежке двух полумертвых чародеев. Такая жизнь у кого хочешь вызовет упадок сил! Возможно, Одила и удержала бы в руках свой меч, но о поединке с опытным противником не могло быть и речи.
Она больше не смеялась и не щебетала, как прежде, а лишь молча служила Божеству, коего соламниец и прежде недолюбливал, теперь же возненавидел всеми силами души. Да что же это за Бог, которому отвратительны радость и смех своих детей?! Нет уж, Герард и сам в его ряды ни ногой, и Одилу он выдернет из них через несколько минут, уговорив ее бежать вместе с ним.
Увы, эта надежда умерла так же быстро, как и родилась: едва заметив, с каким выражением лица девушка склонилась над алтарем, рыцарь понял, что зря потратил время на дорогу в Храм.
Внезапно он вспомнил старую охотничью уловку для ловли птиц: на длинную прочную нитку насаживали одну за другой горстку ягод. Птица начинала их склевывать, незаметно для себя поглощая и нить. Съев угощение, пернатая порывалась улететь, но не могла, ибо к концу трапезы нитка уже прочно застревала у нее внутри.
Вот и Одила проглотила одну за другой все приманки, развешанные для нее коварным Единым Богом, и последняя из них — способность сотворить чудо — так крепко привязала ее к нему, что теперь только другое чудо — великое чудо — могло разорвать эти страшные узы.
Впрочем... может быть, именно таким чудом и являлась дружба?
— Одила, — позвал рыцарь.
— Что тебе нужно, Герард? — спросила она, не оборачиваясь.
— Поговорить с тобой. Я не отниму у тебя много времени.
Соламнийка уселась на скамейку рядом с янтарным саркофагом. Герард предпочел бы держаться подальше от света и жара свечей, но Одила не захотела удаляться от алтаря. Напряженная и озабоченная, она то и дело бросала на дверь взгляды, полные тревоги и ожидания.
— Одила, — произнес Герард, — сегодня вечером я покидаю Оплот и хочу увезти тебя с собой.
— Нет. — Она мотнула головой, глядя на дверь. — Я не могу ехать с тобой. У меня куча дел, которые нужно закончить к приходу Мины.
— Слушай, я же тебя не на пикник приглашаю! — вспылил рыцарь. — Я предлагаю бежать к своим. Из-за наплыва войск в городе творится жуткая неразбериха, и пройдут долгие часы, прежде чем офицерам удастся навести хотя бы относительный порядок. Более подходящего момента для побега не придумать!
— Ну и беги. Я не нуждаюсь в твоей компании.
Одила собиралась встать, но Герард с такой силой дернул ее за руку, что она вздрогнула от боли.
— Конечно, ты не нуждаешься в моей компании — она ведь напоминает тебе о том, кем ты была раньше. На самом деле ты не меньше меня встревожена появлением нового Бога и происходящими с тобой переменами. Ради чего ты мучаешь себя?
— Ради Единого Бога, — ответила Одила устало, словно повторяя заученный аргумент. — Он снизошел в мир, чтобы повести нас за собой.
— Куда? К краю пропасти? — поинтересовался Герард. — После Войны с Хаосом Золотая Луна отыскала ответы на все вопросы в собственном сердце. Любовь, забота, сострадание, правда и честь не исчезли вместе с Богами — они живут в наших душах, и только у них мы должны спрашивать совета.
— После смерти Золотая Луна перешла на сторону Единого Бога.
— Да неужели? Отчего же в таком случае он не оживит ее, дабы она повсюду трубила о сотворенном им чуде? Что заставляет его держать рот своей верной дочери закрытым и опечатанным янтарной крышкой?
— Неправда, Золотая Луна скоро воскреснет, — возразила Одила. — Мина сказала, что в Ночь Нового Ока Единый Бог вернет усопшую к жизни и сделает ее правительницей мира.
Рыцарь выпустил руку Одилы.
— Иными словами, ты не пойдешь со мной.
Соламнийка тяжело вздохнула.
— Нет, Герард, не пойду. Постарайся понять: у меня нет твоей силы. Я чувствую себя маленькой девочкой, заблудившейся в темном лесу, и мне очень, очень страшно. Я рада иметь проводника. И если он не идеален, то и я не совершенна. Благодарю тебя за твою поддержку и заботу. Уезжай один. Я благословляю тебя именем...
— Единого Бога? Нет уж, спасибо.
Герард повернулся и вышел из зала.

Первым делом он отправился на центральный командный пост, расположенный в палаточном городке на площади, где прежде находился базар Соук. Здесь распределяли содержимое железных ящиков.
Стоя в очереди, Герард чувствовал некоторое удовлетворение при мысли о деньгах Рыцарей Тьмы. Вне всякого сомнения, он их заработал. К тому же они понадобятся ему, чтобы вернуться в имение Повелителя Ульрика или добраться до какого-нибудь другого пункта дислокации Соламнийских Рыцарей.
Получив жалованье и стараясь не думать об Одиле, Герард направился к Западным Воротам, которые теперь олицетворяли для него свободу. По дороге он избавился от части доспехов — наручей, наколенников и верхней кольчуги, оставив только латы и шлем. И то, и другое было очень неудобным, но рыцарь не мог позволить себе отказаться от них, ибо понимал, что рано или поздно минотавр решится выйти из тени и нанесет ему удар в спину.
Две массивные башни Западных Ворот резко выделялись на фоне красного сияния, которое исходило из рва с лавой, кольцом окружавшего город. Прежде чем открыть ворота, стражники осмотрели Герарда с ног до головы и внимательно выслушали придуманную им историю — по его словам, он был гонцом, посланным в Джелек с донесением об удачном штурме. Наконец, пожелав «вестнику победы» счастливого пути, они выпустили его из города.
Оглядываясь на стены Оплота, переполненного войсками Рыцарей Тьмы, Герард был вынужден еще раз признать умение Мины не только привлекать на свою сторону новых людей, но и быстро наводить порядок в их рядах. «Ее сила и власть будут расти с каждым днем», — уныло думал он.
Перед Герардом раскинулся порт, а за ним — безбрежные просторы Нового моря. Устав от тяжелого запаха серы, насквозь пропитавшего город, Герард жадно вдыхал соленый морской воздух.
— И как же нам сражаться с Миной? — спросил он сам себя.
— Никак.

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс и Трейси Хикмэн

Огромная фигура загородила ему путь. Герард сразу же узнал голос, а лошадь — запах. Она заржала и встала на дыбы, и седоку стоило большого труда удержаться в седле. Взбунтовавшись, животное совершенно лишило рыцаря возможности переехать минотавра под покровом сумерек либо просто ускакать прочь.
Галдар подошел ближе. Его морду слабо освещали отблески лавы, делавшей ночную темноту в Оплоте похожей на красноватую мглу. Он взял лошадь Герарда за уздцы, и соламниец инстинктивно выхватил меч, хотя не слишком-то на него рассчитывал — он уже слышал историю о том, как Галдар некогда разрубил человека пополам одним движением клинка, и теперь, глядя на мощные мускулы, игравшие и перекатывавшиеся под доспехами минотавра, понимал, что рассказчик ни на йоту не преувеличивал.
— Послушай, Галдар, — опередил он минотавра, который явно собирался заговорить с ним, — я уже по горло сыт проповедями и слежкой. Тебе известно, что я — Соламнийский Рыцарь, посланный сюда шпионить за Миной. А мне известно, что ты давным-давно меня раскусил. Так давай перестанем играть в прятки и выясним отношения прямо сейчас.
— Хотелось бы, — мрачно ответил Галдар. — Но мне запретили убивать тебя.
— Я догадывался об этом, — пробормотал Герард, опуская меч. — Можно спросить почему?
— Ты — слуга, выполняющий ее волю.
— Но ведь оба мы знаем, что я покинул Оплот отнюдь не по ее поручению... — начал Герард и тут же замолчал — глупо было настаивать на собственной смерти!
— Под ней я имею в виду не Мину, — сообщил Галдар, — а Единую Богиню. Ты никогда не пробовал вычислить, как ее зовут? Ее имя...
Герард уже порядком устал от этого разговора.
— Ее имя интересует меня не больше, чем...
— Такхизис! — выпалил минотавр.
— ...крысиная задница, — по инерции закончил соламниец и застыл, словно громом пораженный.
Сидя верхом на лошади посреди темной дороги, он вдруг осознал, что во всем этом был какой-то смысл — ужасный, кровавый смысл, догадка о котором уже много дней терзала его душу.
— Почему ты сказал мне правду? — спросил Герард.
— Мне запрещено отнимать у тебя жизнь, — хмуро ответил минотавр. — Но я могу искалечить твой дух. Мне ясно, зачем ты сбежал из города: тот жалкий эльфийский король попросил тебя отправиться к сильванестийцам и убедить их спасти его. Для чего, по-твоему, Мина велела тебе отвести эльфа в тюрьму? Чтобы дать вам возможность сговориться! Она хочет, чтобы ты привел сюда всех эльфов. Так приводи их. Вместе с Соламнийскими Рыцарями — вернее, с тем, что от них осталось. Давай, тащи сюда всех своих друзей — пусть они увидят славу Владычицы Тьмы в Ночь Нового Ока! — Галдар отпустил узду. — Езжай, соламниец. Езжай навстречу мечтам, которые столь бережно хранит твое сердце, и корчись при мысли о том, что они уже обратились в мертвый пепел. Такхизис контролирует каждый твой шаг, заставляя тебя работать себе на пользу. Как и меня...
Иронически отсалютовав Герарду, минотавр развернулся и зашагал в сторону Оплота.
Рыцарь поднял глаза к небу. Из Властителей Судеб вырывались клубы дыма, окутывая звезды и луну. Там, наверху, ночь была гораздо темнее, чем на земле, освещенной искусственными огнями... Неужели оттуда за ним сейчас и вправду наблюдала Такхизис, подсматривая все его мысли и планы?
«Я должен вернуться назад и предупредить Одилу, — подумал Герард и начал разворачивать лошадь, однако тут же заколебался: — А что если именно этого и добивается Такхизис? Возможно, ей просто нужно лишить меня возможности поговорить с Самаром... Я все равно ничем не могу помочь Одиле. Поеду дальше! — Он развернул лошадь в другом направлении, но снова остановился. — Впрочем, по словам Галдара, Такхизис хочет, чтобы я убедил эльфов прибыть сюда. Может, все-таки нужно повременить? Как же мне принять правильное решение? И существует ли оно вообще? — Герард совсем запутался. — Минотавр все рассчитал верно, — с горечью подумал он. — Я не страдал бы так жестоко, пронзи он мою грудь обычным мечом. Но он ранил меня отравленным клинком, и теперь мне не вылечиться от проникшего в кровь яда. Я даже не знаю, как поступить...»
У Герарда был только один ответ — тот самый, что он дал Одиле.
Он положился на голос своего сердца.

12
Новое Око

Возвращаясь к Западным Воротам, Галдар не чувствовал того облегчения, которое рассчитывал обрести после встречи с Герардом. Он надеялся заразить уверенного в себе соламнийца тем же ядом сомнения, который разъедал и его собственную душу, и, безусловно, добился желаемого — об этом говорило мрачное, разочарованное выражение лица рыцаря. Но минотавру от этого лучше не стало.
Почему? Может быть, он втайне надеялся, что Герард докажет ему обратное?
«Ерунда! Он пойман в такую же ловушку, как и все остальные, и не выберется из нее ни сейчас, ни позднее, ни даже после своей смерти», — подумал Галдар.
Он потер занывшую было правую руку и внезапно захотел снова расстаться с ней — она стала причинять ему слишком сильную боль. Когда-то минотавр гордился этой рукой — первым чудом исцеления, совершенным Миной во имя Единого Бога. Теперь же он все чаще ловил себя на том, что пальцы его левой руки то и дело нащупывали рукоять меча с явным намерением отрубить правую. Конечно, он этого не сделает — такой поступок рассердил бы и, что еще хуже, опечалил бы Мину. Галдар мог пережить гнев Повелительницы, но смотреть на ее страдания было для него невыносимо. Здесь-то и крылась главная причина его ненависти к Такхизис: оставаясь абсолютно равнодушным к тому, как Владычица Тьмы обращается с ним самим, минотавр задыхался от злобы, видя ее небрежное отношение к Мине, пожертвовавшей всем на свете во имя своей Богини!
Девушка получила награду — ей даровали победу над ее врагами и способность творить чудеса. Но Галдар слишком хорошо знал Такхизис, а потому не спешил радоваться за свою юную госпожу. Минотавры всегда были невысокого мнения о супруге их Бога Саргаса (или Саргоннаса, как называли его представители других рас). Согласно легенде, во время Войны с Хаосом Саргас принес себя в жертву своему народу. Такхизис и в голову бы не пришло ничего подобного. Она предпочитала, чтобы другие жертвовали собой ради нее. Более того, она даже требовала этого в обмен на свои сомнительные дары.
Будучи уверенным, что теперь аналогичной «благодарности» Владычица Тьмы ожидает и от Мины, Галдар содрогался при одном лишь упоминании о чуде, которое она собиралась совершить в Ночь Нового Ока. Вероятно, и боль в его правой руке возникла неспроста — она была ниспослана ему в качестве наказания за излишнюю прозорливость.
Сама Мина, доверчивая и наивная, никогда не увидела бы истинное лицо своей Богини — лживой, вероломной и злопамятной. Именно поэтому она и была избрана ее посланницей. К тому же девушка являлась любимицей Золотой Луны, а Владычица Тьмы не могла упустить возможность навредить своему заклятому врагу.
Галдар вошел в Храм. Ему хотелось броситься к Мине и выложить ей всю правду о Такхизис, однако он этого не сделал: одурманенная голосом коварной Богини, Мина все равно не стала бы его слушать.
Храм Сердца уже переименовали в Храм Единого Бога. Должно быть, Такхизис обезумела от радости: проведя целую вечность среди других Богов, она наконец-то могла назвать себя единовластным Божеством.
Минотавр мрачно покачал своей рогатой головой и направился в покои Мины. Он знал, что, несмотря на поздний час, Повелительница находилась совсем в другом зале, и просто решил проверить подготовленную для нее спальню. Раньше эта комната принадлежала главе Ордена (тому самому старому болвану, что скалился во время вечерней проповеди), но сейчас ее переделали для нужд новой хозяйки. «Утренняя Звезда» была отмыта от крови, оружие и доспехи начищены до блеска и аккуратно разложены по своим местам. На столике горела свеча, призванная освещать девушке путь в темноте, а рядом приютилась вазочки с цветами. Все здесь говорило о любви к Мине ее людей.
К Мине... Галдар задумался, понимала ли это она сама. Люди сражались именно за нее. С ее именем на устах они шли на битву и с ним же, победив, возвращались домой.
Они не кричали «Единый Бог!» или «Во имя Такхизис!»
— И я готов поспорить, что тебе это не нравится, — усмехнулся Галдар, обращаясь к темноте.
Могла ли Богиня завидовать смертному? Такхизис — да, подумал минотавр, переполняясь яростью.
Он вошел в главный зал и немного постоял, чтобы дать глазам привыкнуть к пламени горевших на алтаре свечей. Там молилась Мина. Время от времени она неожиданно умолкала, словно для того, чтобы получить какие-то указания, но потом ее шепот возобновлялся с удвоенной силой.
Соламнийка (Галдару никак не удавалось запомнить ее имя) крепко спала, вытянувшись прямо на жесткой скамейке и прикрывшись плащом Мины. Золотая Луна спокойно лежала в своей янтарной гробнице.
В дальнем конце зала вырисовывались смутные очертания двух чародеев. Минотавр поспешил отвести взгляд, ибо их вид наполнял его сердце ужасом, заставляя Галдара покрываться холодным потом: возможно, и его труп когда-нибудь будет сидеть вот так, сложив руки на коленях, и ждать приказаний Такхизис.
Галдар подошел к алтарю. Из уважения к Мине он старался не шуметь, но природа не наделила минотавров способностью двигаться тихо. Сам не зная как, он чуть не опрокинул скамейку, громко стукнул мечом и поднял такой топот, что соламнийка заворочалась во сне.
Однако Мина не услышала его.
Галдар негромко окликнул ее. Она даже не подняла головы. Подождав немного, он позвал Мину еще раз и мягко положил свою руку на ее плечо. Девушка обернулась. Ее лицо было бледным и усталым, а под янтарными глазами залегли темные круги.
— Тебе нужно поспать, — сказал минотавр.
— Не сейчас, — ответила она.
— Ты целый день провела в бою, — настаивал он. — Я видел тебя повсюду — ты сражалась и молилась одновременно. Отдохни же немного. Завтра будет тяжелый день, да и последующие никому не покажутся легкими — нам придется укреплять город, поскольку соламнийцы обязательно нападут на него. Их шпион уже в пути. Я позволил ему уйти, — прорычал Галдар, — как ты и велела. Хотя, по моему глубокому убеждению, это было серьезной ошибкой. Теперь он сговорился с эльфийским королем. Соламнийцы вступят в союз с эльфами, и на нас обрушится сила сразу двух народов.
— Вероятно, — согласилась Мина. Она поднялась и, нежно сжав правую руку минотавра, посмотрела ему в глаза. — Все хорошо, Галдар. Я знаю, что делаю. Призови на помощь свою веру.
— Я верю только в тебя.
Мина бросила на него разочарованный взгляд и отвернулась к алтарю. Она молчала. Минотавр понял, что обидел ее. И, судя по резкому приступу боли в руке, не ее одну. Стиснув зубы, он продолжал ждать.
— Сейчас ты мне не нужен, Галдар, — негромко произнесла Мина. — Отправляйся спать.
— Я не смогу уснуть, пока ты бодрствуешь. Или ты тоже пойдешь спать, или я останусь здесь.
Девушка повернула голову, и минотавр с изумлением увидел, как на ее щеках блеснули слезы. Она быстро вытерла лицо.
— Я высоко ценю твою преданность, Галдар. — Голос Мины дрогнул. — Может быть... — спросила она почти робко, — ты подождешь вместе со мной?
— Подожду чего, Мина?
— Чуда.
Повелительница Ночи подняла руки, и пламя на алтаре стало быстро расти, испуская волны иссушающего жара.
Чье-то дыхание наполнило зал, раздувая огонь все сильнее и сильнее, и вскоре висевшие над алтарем знамена и гобелены со священными символами загорелись. Густой дым окутал саркофаг Золотой Луны. Соламнийка закашлялась и проснулась. С минуту она ошеломленно взирала на происходящее, а потом вскочила на ноги и закричала:
— Мина! Мы должны выбираться отсюда!
Пламя тем временем уже перекинулось со знамен на деревянные балки, поддерживавшие потолок. Галдар никогда еще не видел ничего подобного — огонь распространялся так быстро, словно стены были насквозь пропитаны маслом.
— Если твое чудо заключается в том, чтобы спалить Храм, то соламнийка права! — проревел минотавр. — Мы должны выбираться из здания, пока оно не рухнуло!
— Не бойся, Галдар. Нас защитит рука Единого Бога, — успокоила его Мина. — Смотри и восхищайся Его силой!
Огромные деревянные балки полыхали, угрожая вот-вот обвалиться. Минотавр решил схватить Мину и вытащить ее из зала насильно, но тут, к величайшему своему изумлению, обнаружил, что балок больше нет — они исчезли, не оставив ни единой горстки пепла, ни одной обугленной деревяшки. Пламя съело их вместе с деревянной крышей и погасло. Галдар поднял глаза и увидел усыпанное звездами небо.
Тела Палина и Даламара по-прежнему сидели на скамейках — в случае настоящего пожара они сгорели бы заживо, так и не издав ни звука. По приказу Мины оба чародея поднялись и направились к алтарю. Поравнявшись с саркофагом Золотой Луны, они замерли и снова уставились в пустоту.
— Вот! — с благоговением воскликнула Мина. — Чудо начинается.
Минотавр повидал на своем веку немало удивительных вещей — в основном после встречи с Миной, — но то, что предстало его взору сейчас, могло поразить даже самого искушенного зрителя.
С небес струился туман, сотканный из тысяч душ мертвецов. Галдар с ужасом и изумлением смотрел, как их призрачные руки несут вниз черепа драконов. Спустившись в Храм через провал, образовавшийся на месте крыши, призраки с явным почтением водрузили перед алтарем череп огромного дракона (по сохранившимся кое-где сверкающим желтым чешуйкам минотавр понял, что это был золотой дракон). Вскоре они принесли второй череп, принадлежавший красному дракону, и положили его рядом с первым.
Заметив пламя над Храмом, люди с громкими криками бежали к нему и умолкали при виде сотен драконьих черепов, несомых мглистыми руками.
Один за другим мертвецы приносили черепа и складывали их в кучу, которая вскоре выросла до размеров сгоревшей остроконечной крыши.
Во рту у Галдара пересохло. Ему было трудно говорить.
— Это черепа из тотема какого-то великого дракона, — крикнул он.
— Трех великих драконов, — поправила его Мина.
Гора черепов уже возвышалась над вековыми деревьями, а души мертвецов все продолжали доставлять свой странный груз.
— Это тотемы Берилл, Ская и Малистрикс. Когда-то Малис присвоила тотемы Бериллинтранокс и Келлендроса, а теперь мертвецы украли их у нее вместе с ее собственным.
Почувствовав дрожь в коленях и сильный приступ тошноты, минотавр ухватился за алтарь, чтобы не упасть. Он испытывал страх и не стыдился его.
— Ты похитила тотемы Малис? Драконица будет в ярости, Мина! Она выяснит, кто их забрал, и придет сюда!
— Конечно, — спокойно ответила девушка. — На это я и рассчитываю.
— Она убьет тебя! — задыхался Галдар. — Она убьет всех нас. Я знаю Малис. Никто не может противостоять ей. Даже другие драконы дрожат при одном только упоминании ее имени!
— Посмотри, Галдар, — сказала Мина.
Минотавр нехотя обернулся: воздвижение тотема было закончено, на вершине его теперь лежал череп маленького белого дракона. Души умерших ненадолго задержались, словно любуясь творением своих рук, а потом с гор подул холодный ветер и унес их в вышину.
Глазницы драконьих черепов засветились, и Галдару показалось, что он услышал сотни голосов, слившихся в хвалебной песне. Гору окутала какая-то расплывчатая тень, однако ее очертания быстро прояснились: сначала в пламени свечей заискрились разноцветные чешуйки, потом в воздухе забился огромный хвост, и вскоре все это слилось в фигуру громадного пятиглавого дракона. Впрочем, она оставалась привязанной к тотему, из которого выросла: как ни устрашали пять голов, они не были настоящими.
И вдруг из глазниц драконьих черепов ударила ослепительная вспышка света. Устремившись вверх, она озарила ночное небо от края до края, и тогда среди звезд появилась еще одна точка — пустой и немигающий глаз Божества.
Пятиглавый дракон больше не был призраком — он ожил.
— Сила тотема питает нашу Владычицу точно так же, как она раньше питала Малис, — пояснила Мина. — Каждый миг приближает Ее пришествие в мир. В ночь Праздника Нового Ока Она свершит великое чудо, приняв человеческий облик и вдохнув в него бессмертие. Тогда Единый Бог станет непобедим!
Она примет человеческий облик. Галдар наконец понял, зачем они тащили тело Золотой Луны через горы и долины Ансалона.
Последняя месть Такхизис... Она собиралась войти в тело женщины, которая боролась с ней всю жизнь, чтобы в ее облике дурачить и заманивать в свои сети доверчивых, наивных, невинных...
Снаружи до минотавра донесся гул голосов: это люди заметили новую луну в небесах и теперь взволнованно кричали: «Мина! Мина!»
Галдар попытался представить себе появление Мины перед верующими. Согретая их восторгом и любовью, она обратится к ним с просьбой восславить Единого Бога, сотворившего великое чудо, но никто не прислушается к ее словам...
«Мина! Мина!»
Повелительница Ночи действительно вышла на порог разрушенного Храма, и толпа взорвалась радостными криками, эхом разнесшимися по горам и наполнившими небеса.
Галдар взглянул на пятиглавого дракона, плававшего над тотемом и впитывавшего его силу, взглянул на Божественное Око в небесах, и ему вдруг захотелось убежать прочь, спрятаться под одеяло и уснуть мертвым сном... Да, сегодня ночью он нарушит свои правила, оставив Мину на попечение ее обожателей. Все равно она не нуждается в нем.
Внезапно до ушей Галдара долетел какой-то стон: это соламнийка лежала на полу, сжавшись в комок, и в ужасе смотрела на извивавшегося над ней монстра.
Теперь ей открылась правда.
— Поздно, — бросил ей Галдар, выходя из зала. — Слишком поздно. Для всех нас.

13
Беспокойные духи

Тела двух магов все еще пребывали рядом с янтарным саркофагом в Храме Сердца, именовавшемся теперь Храмом Единого Бога, но лишь дух одного из них — Палина — наблюдал за воздвижением тотема, символизировавшем возраставшее могущество Владычицы Тьмы. Второй дух исчез с появлением мертвецов, несших драконьи черепа, и Палин понятия не имел, куда подевался его товарищ по несчастью. Он заметил только, что отлучки Даламара стали практически постоянными.
Сам Маджере по-прежнему боялся расставаться со своим телом, однако за последние несколько дней он явно осмелел, подогреваемый тревожной (и мучившей всех без исключения мертвецов) мыслью о том, что момент пришествия Такхизис в мир неумолимо приближается.
Ее Темное Величество обладала бессчетным количеством всевозможных форм, но, имея дело с чешуйчатыми, предпочитала появляться в соответствующем облике. Сейчас ее огромное туловище увенчивали пять голов разных цветов и пород. У красной — самой страшной и воинственной — пламя вырывалось из ноздрей; у изящной, но оттого не менее опасной синей — из-под острых, как бритва, клыков. Коварная черная голова источала смертельный яд, от жестокой белой веяло леденящим холодом, а из пасти зеленой — хитрой и вероломной — текла тошнотворная пена.
Такой она представала и перед мертвыми, повергая их в животный страх. Палин искренне ненавидел и презирал ее и тем не менее вынужден был ей служить: его порабощал ум, светившийся в глазах этих ужасных драконьих голов, — ум Божества, способный объять необъятное, постичь непостижимое, сосчитать все капли в морях и песчинки в пустынях.
Не в силах смотреть на Такхизис, вбиравшую в себя силу драконьих черепов под их же хвалебную песнь, дух Палина оторвался от тела и полетел прочь.
Он все еще не мог расстаться с человеческими привычками, а потому передвигался по городу как обычно — то есть старательно огибая здания и людей. Причина столь странного для духа поведения была довольно проста: пройдя сквозь них, он был бы вынужден признать свой разрыв с жизнью, с физическим планом бытия, а Палин к этому еще не был готов.
Впрочем, очень скоро маг убедился, что незримая оболочка давала ряд преимуществ. В частности, на него не могли воздействовать ничьи прикосновения, и это было очень кстати, ибо горожане, горевшие желанием узреть великое чудо, такими толпами валили в Храм Единого Бога, что, если бы Палин сунулся на улицы Оплота, пребывая в своем смертном теле, его бы давно уже сбили с ног — совсем как двух нищих, барахтавшихся в пыли на обочине дороги. Одного из них, хромого, сильно толкнули, и его костыль отлетел на несколько шагов в сторону, а второй, незрячий, потерял в давке палку, служившую ему посохом, и теперь растерянно шарил по земле руками, пытаясь найти ее.
Забыв на мгновение о своей бесплотности, маг инстинктивно подался в их сторону, чтобы предложить помощь. Серебряные волосы и белые одежды слепого показались ему знакомыми. Особенно волосы... Лицо калеки скрывала широкая черная повязка, но Маджере не сомневался, что уже видел его раньше, вот только не мог припомнить, где именно. Внезапно в сознании Палина мелькнуло воспоминание о Цитадели Света, и тогда он сразу узнал этого человека, который в действительности таковым не являлся.
Духовному взору мага открылся истинный облик двух нищих — та изначальная астральная сущность любого живого существа, что всегда остается неизменной, какой бы вид оно ни принимало в мире смертных: серебряный дракон Мирроар, бывший Хранитель Цитадели Света, стоял бок о бок с синим драконом на улице Оплота.

Дух Даламара также отсутствовал этой ночью. Темный эльф уносился гораздо дальше Маджере, ибо его не пугали материальные предметы. Горы были для него такими же неосязаемыми, как и облака, а потому он легко проник сквозь толстые каменные стены пещеры Малис и, подобно воздуху, заструился по извилистым ее лабиринтам.
Огромная красная драконица почивала, как и во время всех его предыдущих визитов. Правда, на сей раз кое-что изменилось, и маг сразу это заметил. Прежде Малис спала крепко и безмятежно, уверенная в том, что она — верховная владычица этого мира и нет никого, кто смог бы бросить ей вызов. Теперь же ее сон был беспокойным. Лапы драконицы вздрагивали, глаза нервно перекатывались под веками, ноздри раздувались, из пасти текла слюна, а из груди вырывался тяжелый рык. Малис что-то снилось — судя по всему, что-то очень неприятное, — но даже самое кошмарное сновидение показалось бы ей пустяком по сравнению с пробуждением, которое ей предстояло...
— Величественная и Милостивейшая Повелительница, — позвал ее Даламар.
Драконица открыла один глаз. Было очевидно, что Малис пребывает отнюдь не в лучшем состоянии — обычно Даламару приходилось окликать ее несколько раз или даже просить кого-нибудь из прислуживавших ей драконов прийти и разбудить свою повелительницу.
— Зачем ты потревожил меня? — прорычала она.
— Дабы сообщить вам о том, что происходит в мире, пока вы спите.
— Ну, говори, — разрешила Малис, открывая второй глаз.
— Где ваш тотем, Повелительница? — холодно спросил Даламар.
Малис повернула голову, уверенная в том, что увидит огромную гору черепов, память о многочисленных победах — своих, Ская и Берилл. Затем глаза ее округлились, а дыхание перешло в ужасающий свист. Вскочив на лапы так стремительно, что гора содрогнулась до самого основания, драконица принялась дико озираться по сторонам.
— Где он? — взревела она, бешено забив хвостом. Гранитные стены начали трескаться от ударов. Сталактиты падали с потолков, вдребезги разбиваясь о голову Малис, но она не обращала на это никакого внимания. — Кто украл его? Отвечай!
— Отвечу, — спокойно сказал маг. Его не пугала разъяренная драконица, ибо она не могла причинить ему, бесплотному, никакого вреда. — Однако прежде я хочу попросить кое-что взамен.
— Тебе бы только торговаться, — прошипела она, сплюнув пламенем.
— У меня нет выбора, — объяснил Даламар, показывая ей свои призрачные руки. — Вы отыщете тотем и накажете похитителя, а потом с помощью магии соедините мой дух и мое тело.
— Договорились, — рыкнула Малис и вытянула голову. — Назови вора.
— Мина.
— Мина? — повторила драконица озадаченно. — Кто такая Мина и зачем ей понадобился мой тотем? И потом, как она умудрилась добраться до него? Я не чувствую постороннего запаха, а значит, никто не вторгался в мою пещеру. Следовательно, никто не мог и унести его.
— Даже целой армии воров было бы не под силу завладеть вашим тотемом, — согласился Даламар, — если только эта армия не состоит из мертвецов. А именно таковая здесь и побывала.
— Мина... — выдохнула Малис с презрением. — Кажется, я что-то припоминаю. Она командует душами мертвых. Какая мерзость!
— Эта «мерзость» украла ваш тотем, пока вы отдыхали, и воздвигла его в Оплоте, в бывшем Храме Сердца, ныне именуемом Храмом Единого Бога.
— Опять Единый Бог, — зарычала Малис. — Он начинает меня порядком раздражать.
— Единый Бог мог бы вызвать у вас чувство куда более скверное, чем раздражение, — холодно заметил Даламар. — Ведь это ему — точнее, ей — обязаны своей смертью Циан Кровавый Губитель, ваша сестра Берилл и Келлендрос — самые могущественные после вас драконы Кринна. Единый Бог окружил Сильванести, уничтожил Квалиност, разгромил Соламнийских Рыцарей в Соланте, покорил Оплот, и теперь только вы преграждаете ему путь к окончательному триумфу.
Из легких драконицы вырвался хрип. Ей совсем не нравились слова мага, но она не могла не признать, что он говорил правду.
— Единый Бог украл мой тотем. Зачем? — угрюмо спросила Малис.
— Он был вашим не так уж долго, — ответил Даламар. — Новая Богиня явилась в мир слабой и беспомощной, однако вы сами оказали ей неоценимую услугу, присвоив тотемы Берилл и Ская, в которых находилось множество черепов ее бывших слуг. Поглотив их души, она полностью восстановила утраченные силы и теперь собирается предъявить свои права на мировое господство.

Предыдущая страница 19 Следующая страница


Драконы Исчезнувшей Луны 20

— Ты говоришь так, словно знаешь ее, — процедила драконица, пристально глядя на мага.
— Конечно, знаю, — подтвердил тот. — И вы тоже. По крайней мере, вам не раз доводилось слышать о ней. Ее имя Такхизис.
— Да, это имя мне действительно знакомо, — сказала Малис, щелкнув когтями. — Говорили, что она покинула Кринн во время Войны с Хаосом.
— Такхизис его не покинула, — возразил Даламар. — Она его украла и перенесла сюда, как давно уже планировала сделать при содействии Келлендроса. А вы сами никогда не задумывались о том, каким образом наш мир мог очутиться в вашей части Вселенной?
— Чего ради? — огрызнулась драконица. — Если в руки голодному суют пищу, он ест, а не философствует!
— Вы пообедали на славу, Величественная, — кивнул гость, — но забыли выбросить объедки. Теперь души мертвых драконов услышали зов своей Владычицы и ждут ее приказаний. Она выставит против вас огромное количество слуг.
— Да, только все они без клыков, — усмехнулась Малис. — Этой тщедушной Богине не удастся отсидеться за спинами незрелой девчонки и армии мертвецов. Я верну себе тотем, а потом нанесу ей смертельный удар.
— И когда вы собираетесь посетить Оплот? — поинтересовался Даламар.
— Когда буду готова, — рявкнула драконица. — А теперь ступай.
Маг низко поклонился.
— Надеюсь, вы не забудете о своем обещании. Ведь в качестве цельного существа я смогу принести вам намного больше пользы.
Малис махнула лапой.
— Не забуду. Иди.
Она закрыла глаза и опустила голову на пол пещеры, притворившись спящей, однако Даламар не поверил ей: он понимал, что, как бы драконица ни старалась выглядеть спокойной и равнодушной, внутри у нее все кипело и бурлило.
Довольный своими успехами — по крайней мере здесь, — маг удалился.

Рыцари и солдаты приветствовали Мину радостными восклицаниями. Над горой из черепов, выросшей посреди поврежденного огнем Храма, витала Такхизис, но люди ее не видели. Да, собственно говоря, и не хотели видеть, ибо сейчас их интересовала одна лишь Мина.
Улицы Оплота почти опустели, а дракон Мирроар все еще искал посох, выбитый у него из рук.
— Что происходит? — спросил он своего спутника, который в конце концов вручил ему спасительную палку. — Я слышу шум и крики.
— Это Такхизис, — ответил Рейзор. — Она наконец явилась на Кринн. Многие из моих живых собратьев кружат в небесах, выкрикивая ее имя, а мертвые вторят им, и среди них находится моя подруга. Красные, синие, белые, черные, зеленые — все они клянутся в верности Владычице Тьмы. Ее сила возрастает, как и следовало ожидать.
— И когда ты присоединишься к ним? — поинтересовался Мирроар.
— Я много думал о том, что ты сказал мне в пещере Ская, — медленно произнес Рейзор. — Беда, приключившаяся с нашим миром, целиком на совести Такхизис. Я презирал Паладайна и других так называемых Богов Света. Мне были ненавистны их имена и сладка мысль о том, чтобы убить кого-нибудь из них. Я с нетерпением ожидал того дня, когда наша Владычица сможет править Кринном безраздельно. Сегодня он настал, и я горько сожалею об этом. Такхизис не заботится о нас. — Рейзор немного помолчал. — Ты улыбаешься... Что ж, пожалуй, забота тут и впрямь ни при чем. Уважение — вот нужное слово. Такхизис не уважает своих верных слуг. Она их использует, а потом выбрасывает за ненадобностью. Нет, я не стану служить ей.
— Так, может быть, он готов бороться с ней? — услышал вдруг Мирроар знакомый голос. — Если ты поручишься за него, то я задействую вас обоих.
— Палин? — Обрадованный дракон развернулся и протянул руки, однако не почувствовал ожидаемого дружеского пожатия. — Я не вижу и не осязаю тебя. Только слышу, — сказал он. — Да и то настолько плохо, словно ты говоришь со мной через бескрайнюю долину.
— Так оно и есть, — ответил Палин. — Но я надеюсь, что вместе мы сможем пересечь ее. Ты должен помочь мне разрушить тотем.

Даламар присоединился к реке душ, втекавшей в Храм Единого Бога подобно тому, как обычные реки впадают в море. Он не обращал никакого внимания на других мертвецов, а они не обращали внимания на него. Во-первых, потому что просто не замечали. Во-вторых, отныне для них существовал только один голос и только одно лицо.
В Храме магу удалось покинуть поток, устремлявшийся к огромной горе из драконьих черепов, которая уходила высоко в небо. Тотем был заметен с расстояния многих миль, и люди шумно ликовали, взирая на эту первую победу Мины над злобной красной драконицей.
Даламар посмотрел на кучу мертвых драконьих голов и, признав, что ее размеры действительно впечатляют, поспешил заняться собственными проблемами. Проплыв мимо стражи, выставленной в дверях Храма со строжайшим наказом не впускать внутрь никого из смертных, он убедился, что тело его, замершее рядом с янтарным саркофагом, находилось в полном порядке, а вот дух Палина исчез.
Дух Маджере удалялся от своей телесной оболочки настолько редко, что, несмотря на имевшееся у него срочное дело, Даламар помедлил, пытаясь прикинуть, куда это мог деться его товарищ по несчастью. Темный эльф не был обеспокоен — он считал Палина не более решительным, чем порция утренней овсянки.
«И все же, — напомнил он себе, — Палин — племянник Рейстлина. Овсянка может быть бесцветной и пресной, но при этом она остается густой и вязкой. Никогда не знаешь, что может скрываться под ее студенистой поверхностью».
Души в безумном экстазе кружились вокруг тотема, окутывая его призрачным туманом. Бросив беглый взгляд на миллионы проплывавших мимо него лиц, Даламар приступил к выполнению следующего пункта своего плана.
Повелительница Ночи тем временем стояла перед алтарем и с восхищением смотрела в пламя горевших на нем свечей. Галдар был рядом с ней. Как всегда.
— Мина, ты совершенно измотана и еле держишься на ногах, — умолял он. — Тебе нужно лечь в постель. Завтра... кто знает, что будет завтра? Ты должна отдохнуть.
— Я думала, ты давно уже отправился к себе.
— Да, — ответил минотавр, — но не смог уснуть и пришел сюда — я не сомневался, что найду тебя здесь.
— Мне нравится находиться здесь, — мечтательно произнесла Мина, — вблизи Единой Богини. Я могу ощущать Ее святое присутствие и чувствовать, как Она обнимает меня и уносит к себе на небеса. — Девушка подняла глаза к звездному небу, — Мне так хорошо, Галдар. Рядом с Ней я не ощущаю ни холода, ни голода, ни забот. А когда я возвращаюсь в наш мир, на меня снова обрушиваются все его беды. Это кара — быть прикованной к земле, в то время как душа рвется вверх.
Внутри у минотавра все закипело, однако вслух он произнес:
— И все же твоя Богиня сама послала тебя сюда. Только как же ты сможешь выполнять надлежащим образом ее повеления, если вдруг сляжешь от усталости?
Мина взяла Галдара за руку.
— Ты прав. Мне не следует быть столь эгоистичной. Я сейчас же отправлюсь спать и даже предупрежу, чтобы меня не будили слишком рано. — Она посмотрела на тотем, и ее янтарные глаза засветились. — Ну разве он не великолепен?
В это время в зале появился Даламар.
— Мина, я прошу тебя уделить мне минуту внимания, — попросил он, низко кланяясь.
— Проверь, подготовлена ли моя спальня, — обратилась Мина к Галдару. — Не волнуйся. Я скоро приду.
Глаза минотавра скользнули по тому месту, где застыл дух мага. Для Даламара до сих пор оставалось загадкой, мог ли видеть его Галдар или нет. Он полагал, что все-таки нет. Скорее всего, тот просто каким-то образом ощущал его присутствие. Словно подтверждая эту версию, минотавр поморщился, как будто ощутил неприятный запах, и, недовольно рыкнув, вышел.
— Что тебе нужно? — спросила Мина спокойным и мелодичным голосом. — Ты принес мне новости о магическом устройстве для перемещений во времени, принадлежащем кендеру?
— Пока нет, — ответил маг, — но у меня есть другая информация. Малис узнала, что ты похитила ее тотем.
— В самом деле? — улыбнулась Мина.
— Она непременно явится за ним. Драконица в ярости. Сейчас она считает тебя угрозой номер один.
— А почему ты предупреждаешь меня, чародей? Только не говори, что печешься о моей безопасности.
— Конечно нет, — спокойно сказал Даламар. — Просто от нее зависит моя собственная, а потому я хочу помочь тебе в борьбе с красной драконицей.
— Чем ты можешь мне помочь, в твоем-то жалком состоянии? — изумилась Мина.
— Соедини мои душу и тело, и тогда я — один из самых могущественных магов, когда-либо живших на Кринне, — окажу тебе неоценимую услугу. У тебя нет никого, кто мог бы повести за собой армию мертвых. Ты, пыталась заполучить на эту роль Повелителя Сота и потерпела неудачу.
В янтарных глазах Мины промелькнуло недовольство.
— Да-да, я в курсе, — продолжал маг. — Мой дух волен странствовать по свету, а значит, мне известно обо всем, что в нем творится. Я согласен служить тебе. Я возглавлю армию мертвых и заманю сюда кендера с его магическим устройством — ведь Непоседа доверяет мне, как старому знакомому. Я научу тебя обращаться с артефактом, а потом обращу свою магию против Малис. Но все это я смогу сделать, лишь вернувшись к жизни.
Даламар заглянул в янтарную дымку глаз Мины и увидел в ней себя.
— Все это ты сделаешь по первому моему требованию, даже оставаясь трупом. — Мина гордо подняла голову. — Что же касается битвы с драконицей, то я не нуждаюсь ни в чьей помощи, ибо на моей стороне будет сражаться Единая Богиня.
— Послушай меня! — крикнул эльф Мине, собравшейся уходить. — В молодости я тоже верил ей. Я пришел к ней, и она приняла меня с распростертыми объятиями, пообещав, что вскоре мы вместе будем править миром. Увы, я был жестоко обманут: Такхизис просто использовала меня, а потом выбросила, как ненужный хлам. Рано или поздно она решит разделаться и с тобой, и тогда тебе понадобится вся моя сила. Однако для этого я должен быть жив.
Мина выглядела озадаченной.
— Возможно, в твоих словах есть доля истины, чародей, — произнесла она после непродолжительного молчания.
Маг пристально следил за ней.
— Даже не сомневайся.
— Ты говоришь, что Владычица предала тебя. На ведь то же самое и Она может сказать о тебе, Темный Даламар. Тот, кто по-настоящему верен, не должен так долго помнить о нанесенных ему обидах.
— А я вот помню, — упрямо заявил эльф. — Из-за предательства Такхизис я потерял все, что было дорого моему сердцу. Думаешь, это легко забыть?
— Но ты поставил свои привязанности выше нашей Богини, — возразила Мина, — и тем самым первым отказался от Нее. Хотя какой теперь смысл копаться в прошлом? На сегодняшний день важно лишь то, что Она по-прежнему жаждет видеть тебя счастливым и с радостью вернет тебе все, о чем ты так тоскуешь. Более того, ты получишь новые дары.
— А что ей нужно взамен? — настороженно поинтересовался Даламар.
— Твоя преданность.
— А еще?
— Небольшая услуга.
— И в чем же она заключается?
— Твой друг, Палин Маджере...
— Он мне не друг.
— Тем лучше. Палин что-то замышляет против Богини. Конечно, Владычица его уже раскусила и могла бы покончить с ним одним ударом, однако сейчас Она слишком занята, а потому с благодарностью примет твою помощь.
— Что я должен делать? — спросил маг.
Мина пожала плечами.
— Да ничего особенного. Просто предупреди Ее, когда он начнет действовать. Об остальном Она позаботится сама.
— А потом?
— Ты воскреснешь и будешь иметь все, что только пожелаешь, включая власть над армией мертвых. Вдобавок... — Мина улыбнулась.
— Вдобавок?
— Она вернет тебе свою магию.
— Мою магию, — подчеркнул Даламар. — Мне не нужна магия, добытая ею через мертвых. Я надеюсь получить ту, которой когда-то владел сам.
— То есть магию Богов? Хорошо.
До сих пор Такхизис не сдержала ни одного своего обещания. Но эльфу так хотелось верить, что для него еще не все потеряно...
— Я согласен, — сказал он.

14
Кольцо и плащ

Гилтас затруднялся сказать, сколько недель миновало с тех пор, как беженцы из Квалинести ступили на сильванестийские земли, ибо в этих заколдованных лесах дни плавно перетекали один в другой. Эльфы были довольны, король — нет. Его тревога стремительно возрастала: Эльхана продолжала лгать сильванестийцам, подробно рассказывая им о том, что ест на завтрак Сильванеш, лежащий в своем шалаше, о чем он говорит и с каким трудом идет на поправку. Гилтас молча наблюдал за отчаянными попытками королевы укрыться от холодной правды под теплым одеялом, сплетенным из лжи, и недоумевал, почему же эльфы выслушивают все это, не задавая ей никаких вопросов.
— Наш народ не терпит перемен, — пояснил Кайрин, заметив его удивление. — Мы даже попросили магов прекратить смену времен года, так как были не в силах смотреть на осеннее увядание природы. Я знаю, вам этого не понять. В ваших жилах течет горячая человеческая кровь, и вы нервно подсчитываете секунды, проведенные в бездействии.
— Но перемены уже наступили, — возразил Гилтас, — и ваши желания им не указ.
— Да, — согласился Кайрин с печальной улыбкой. — Этот бурлящий поток уже унес прочь многое из того, что мы любили. Однако теперь он более или менее успокоился. Возможно, его течение прибьет нас к какому-нибудь тихому берегу, где мы обретем покой.
— Рыцари Тьмы находятся на грани отчаяния! — воскликнул Гилтас. — У них не хватает людей, они страдают от недоедания и просто на глазах падают духом. Сейчас самое время атаковать их!
— И что из этого выйдет? — спросил Кайрин, пожимая плечами. — Да, рыцари в отчаянии. Но они будут яростно сопротивляться, и в итоге многие наши собратья погибнут.
— Как и враги, — заметил Гилтас.
— Смерть человека похожа на гибель муравья: на смену одному тут же спешат полчища других. А смерть эльфа равносильна падению старого дуба. Сотни лет пройдут, прежде чем на его месте вырастет новый. Мы не можем позволить себе рисковать — нас и так слишком мало.
— А что будет, когда эльфы узнают правду о Сильванеше?
Кайрин окинул взглядом вечнозеленый лес.
— Они уже знают ее, Гилтас, — вымолвил он. — Но из страха перед зимней непогодой предпочитают прятаться среди иллюзий о вечной весне.

Вскоре беспокойство Гилтаса о сильванестийцах сменилось тревогой за судьбу собственного народа — квалинестийцы раскололись на два лагеря, один из которых, к сожалению, возглавила жена короля. Обуреваемая жаждой мщения, она призывала верных ей эльфов напасть на Рыцарей Тьмы, окопавшихся в Сильваносте, и выгнать их оттуда, независимо от того, присоединятся к ним сильванестийцы или нет. Гилтас отговаривал Львицу как мог: он не сомневался, что подобная вольность в чужой стране повлечет за собой новый, возможно, даже окончательный разрыв между двумя эльфийскими нациями, и искренне удивлялся недальновидности супруги.
— Это тебя поразила слепота, — сердито сказала она. — Ты ничего не видишь из-за тьмы, окутавшей твой разум.
Львица ушла от него и поселилась среди войск Диковатых Эльфов. Гилтас горько сожалел о ссоре с ней — первой со времени их свадьбы, однако, будучи королем, он не имел права уступить жене и одобрить план, угрожавший обернуться катастрофой для квалинестийцев.
Вторая группа беженцев уже успела полюбить размеренный образ жизни, который вели сильванестийцы. Их разбитые, исстрадавшиеся сердца сразу потянулись к мирному существованию в прекрасном лесу, напоминавшем им о родной земле, а префект Палтайнон всячески подогревал стремление эльфов к безмятежности, попутно пугая их человеческой природой Гилтаса: он-де был слишком сумасброден и непостоянен, чтобы понять тонкую эльфийскую натуру, а без этого он не имел права называться квалинестийским королем. Да и вообще, если бы не преданность и храбрость Палтайнона, то все беженцы умерли бы еще в пустыне.
Некоторые из эльфов открыто осуждали лживые разглагольствования префекта и заступались за своего короля, но большинство, признавая былые заслуги Гилтаса, ничуть не возражали против его ухода, ибо он напоминал им о прошлом и бередил кровоточившую рану, в то время как они мечтали о покое. Что же касается сильванестийцев, то они недолюбливали Гилтаса и без наветов Палтайнона.
Король чувствовал себя так, словно он попал в трясину и теперь дюйм за дюймом погружался на дно. Все его попытки выбраться наружу или докричаться до своих собратьев оканчивались неудачей. Ему оставалось лишь молча ожидать развязки.
Правда, пока в Сильванести ничего не происходило: Рыцари Тьмы по-прежнему прятались за городскими стенами, не смея и носа оттуда высунуть, а эльфы упорно не желали действовать.
Гилтас стал часто гулять в одиночестве — погруженный в мрачные мысли, он сейчас не хотел видеть рядом с собой даже Планкета. Однажды, во время очередной такой прогулки, он услышал крик в небесах и, посмотрев вверх, обомлел: там, над деревьями, выискивая удобное место для посадки, кружился грифон со всадником на спине. Это означало, что перемена — плохая или хорошая — все-таки наступила.
Король бросился к лагерю Эльханы, расположенному в тридцати милях к югу от границы с Блотеном. Основная масса эльфов, включая беженцев из Квалинести и осажденного Сильваноста, находилась именно здесь. Другая, тоже весьма значительная часть эльфийских сил была сконцентрирована вдоль реки Тон-Талас и в Кровоточащих Лесах, окружавших столицу. Однако, даже будучи разбросанными по всей своей территории, сильванестийцы поддерживали постоянный контакт между собой, используя для доставки донесений ветер и различных лесных существ.
Гилтас порядком удалился от лагеря, а потому, когда он до него добрался, Эльхана уже беседовала с каким-то незнакомым эльфом. Он был одет как воин, а обветренное лицо и заляпанный грязью плащ указывали на то, что их обладатель провел не один месяц в пути. Судя по волнению королевы, она хорошо знала этого эльфа и ждала его с большим нетерпением. Взяв Эльхану под руку, незнакомец увел ее в шалаш прежде, чем Гилтас успел к ним приблизиться.
Завидев квалинестийца, Кайрин махнул ему рукой, подзывая к себе.
— Самар вернулся.
— Самар... воин, отправленный Эльханой на поиски ее сына?
Эльф кивнул.
— И какие же новости он принес о Сильванеше?
— Нам еще не сообщали, — ответил Кайрин.
В эту минуту раздался душераздирающий вопль Эльханы. Эльфы растерянно переглянулись. Собравшись тесной толпой на маленькой лесной прогалине, они не шумели из уважения к королеве, но решили не расходиться, пока не узнают последних новостей.
Вскоре Эльхана вышла к ним в сопровождении Самара. Он напомнил Гилтасу маршала Медана, хотя ни один из них не стал бы гордиться подобным сходством. Самар был пожилым эльфом, примерно одного возраста с Портиосом — мужем королевы. Годы скитаний и войн сделали его лицо похожим на гранитную маску с заостренными концами, на которой нельзя было прочесть ни единой мысли, и лишь вид Эльханы мог заставить этот камень смягчиться теплой улыбкой.
Королева была белее мела. Она пыталась заговорить, но голос ее дрожал. Тело Эльханы судорожно дергалось, словно от приступов чудовищной боли. Самар протянул ей руку, однако она не приняла помощи. Наконец по прошествии некоторого времени Эльхана справилась с собой и обвела сильванестийцев решительным взглядом.
— Я вручаю мои слова вольному ветру и бурным водам! Я вручаю мои слова тварям лесным и птицам небесным! — крикнула она. — Пусть они несут их народу Сильванести. А вы, пришедшие сюда, передайте услышанное своим братьям-квалинестийцам. — Она посмотрела на Гилтаса и продолжила: — Все вы знаете Самара — моего военачальника и лучшего друга. Много недель назад он отправился на выполнение одного очень ответственного задания и сегодня вернулся с важными новостями. — Эльхана облизнула губы. — Но перед тем как сообщить их вам, я должна кое в чем признаться. Когда я уверяла вас, что Сильванеш лежит в своем шалаше, я лгала. Если вы захотите выяснить причину этой лжи, то ищите ее в себе, ибо я прибегла к обману в надежде сохранить единство в ваших рядах и привлечь к нам наших родственников из Квалинести. Благодаря моей лжи вы не ослабли, расколовшись на мелкие враждующие кучки, и теперь эта сила понадобится вам, чтобы справиться с обрушившейся на наш народ бедой. — Она помолчала, пытаясь перевести дух. — Я говорю правду. Вскоре после битвы при Сильваносте Сильванеш был взят в плен. Мы пытались спасти его, но не смогли, поскольку он бесследно исчез той же ночью. Тогда я попросила Самара разыскать моего сына. Слушайте! Сильванеш, ваш король, находится в тюрьме Оплота.
Среди эльфов пронесся шепот, похожий на шорох ветвей, потревоженных ветром, однако вслух никто ничего не сказал.
— Пусть Самар сам поведает вам эту историю.
Даже обращаясь к сильванестийцам, Самар ни на миг не спускал глаз с Эльханы. Он стоял рядом с ней, готовый прийти на помощь по первому ее зову.
— Я встретил Соламнийского Рыцаря — храбрейшего и достойнейшего из людей. — Темные глаза Самара внимательно изучали собравшихся. — Те, кто знаком с моим суровым нравом, вероятно, понимают, что это наивысшая оценка, которую эльф когда-либо давал человеку. Соламниец видел нашего короля в тюрьме и согласился выполнить его поручение, рискуя собственной жизнью. Он передал мне плащ и кольцо Сильванеша.
Эльхана высоко подняла руку с колечком.
— Оно действительно принадлежит моему сыну. Сильванеш получил его в подарок от отца еще в детстве. Самар может подтвердить это.
Эльфы были явно встревожены. Подталкиваемый несколькими офицерами, из толпы выступил Кайрин.
— Разрешите мне высказаться, королева.
— Говорите, кузен, — разрешила она, небрежно взглянув на него, как будто добавляя этим: «Я все равно не собираюсь тебя слушать».
— Не сердись на меня, Эльхана Звездный Ветер, за то, что я смею оспаривать слова столь великого и всеми признанного воина, как Самар, но может ли кто-нибудь поручиться за того рыцаря? Возможно, нас просто хотят заманить в ловушку.
Королева облегченно вздохнула — она боялась совсем другого вопроса.
— Пускай Гилтас, король Квалинести из рода Солостарана, поделится с нами своим мнением.

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс и Трейси Хикмэн

Недоумевая, Гилтас сделал несколько шагов вперед. Самар пристально посмотрел на него, словно пытаясь по облику короля узнать его характер. Впрочем, каменное лицо пожилого эльфа так и не позволило квалинестийцу догадаться, к какому заключению тот пришел.
— Ваше Величество, — обратился Самар к Гилтасу, — доводилось ли вам встречаться с соламнийцем по имени Герард Ут-Мондар?
— Да, — ответил изумленный Гилтас.
— Вы считаете его человеком чести?
— Безусловно.
— До него дошли слухи о бедствии, постигшем квалинестийских эльфов. Он просил меня передать вам, что глубоко скорбит по поводу смерти королевы-матери Лораны и искренне радуется вашему спасению.
— Я хорошо знаю этого рыцаря. Вы правильно поступили, поверив ему. Герард Ут-Мондар прибыл в Квалинести при странных обстоятельствах, однако покинул эту страну нашим другом. Он стал одним из последних, кого успела благословить Лоранталаса...
— Если и Самар, и Гилтас готовы засвидетельствовать благородство соламнийца, то мне больше нечего возразить, — сказал Кайрин. Он поклонился и вернулся на свое место.
На поляне собралось больше сотни эльфов. Они по-прежнему молчали, обмениваясь красноречивыми взглядами. Выждав удобный момент, Эльхана снова обратилась к ним:
— Самар принес и другую новость — имя Единого Бога, явившегося к нам под маской мира и любви, чтобы заполучить наше доверие, а потом стереть нас с лица земли. Имя это древнее как мир: Такхизис!
Эльфы загудели, словно пчелиный рой.
— Я не могу объяснить вам, каким образом она вернулась на Кринн, да это сейчас и не важно, — продолжала королева. Голос ее звучал все сильнее и величественнее — она почувствовала, что сильванестийцы наконец-то были с ней каждой клеточкой своих сердец. — Важно другое: теперь мы знаем имя нашего врага и можем быть уверены в своей победе над ним, ибо нам уже удавалось одолеть его в прошлом!
— В эти минуты Герард скачет во весь опор, чтобы сообщить последние новости Совету Рыцарей, — добавил Самар. — Соламнийцы соберут войско для атаки Оплота. Что бы вы ответили на предложение присоединиться к ним ради спасения нашего короля?
Эльфы издали воинственный крик, эхом отозвавшийся в верхушках вековых деревьев. Их собратья начали сбегаться на шум, а выяснив его причину, тут же вливали свои голоса в общий гул. Вскоре прибыла и Львица во главе отряда Диковатых Эльфов. Лицо ее пылало от волнения.
— Вот это да! — воскликнула она, спрыгивая с коня и бросаясь к Гилтасу. — Неужели мы действительно вступаем в войну?
Король промолчал, однако Львица была слишком взбудоражена, чтобы заметить это. В следующее мгновение она уже засыпала вопросами сильванестийских воинов, и они, прежде и не предполагавшие, что когда-нибудь снизойдут до общения с Каганести, с готовностью отвечали ей.
Командиры столпились вокруг Эльханы и Самара, выдвигая предположения, строя планы, обсуждая наиболее удобные маршруты и отбирая кандидатуры для похода на Оплот.
Гилтас стоял в отдалении и молча взирал на царившую вокруг суматоху. Когда же он наконец заговорил и услышал собственный голос, то не узнал зазвучавших в нем ноток — слишком глубоких и низких для эльфа.
— Да, мы должны атаковать, — подтвердил он, — только не Оплот, а Сильваност. После освобождения вашей столицы можно будет двинуться на север. Но ни днем раньше.
Сильванестийцы уставились на него как на гостя, который, придя на свадьбу, неожиданно сошел с ума и начал громить подарки. Лишь Самар отнесся к его словам серьезно.
— Дайте квалинестийскому королю возможность высказаться! — крикнул он.
— Это правда — эльфы одолели Такхизис в прошлом, — обратился Гилтас к своей насупившейся аудитории. — Однако тогда им помогали Паладайн, Мишакаль и другие Боги Света. Теперь же Такхизис — это Единый Бог, единственный и единовластный, и нынешняя битва с ней будет совсем не похожа на прежнюю. Нам придется уйти за сотни миль от родной земли и оставить ее в руках врага ради того, чтобы бок о бок с людьми сражаться за человеческий город. Я не предлагаю вам отказаться от участия в общей борьбе, — уточнил Гилтас — Моя мать, как вы знаете, также спасала чужие жизни и города, и необходимость дать Такхизис решительный бой не вызывает у меня ни малейших сомнений. Но, выступая в военный поход, нужно сначала прикрыть собственный тыл. Мы уже потеряли нашу страну. Давайте сохраним хотя бы вашу.
При этих словах выражение лица Львицы смягчилось. Она подошла к мужу и встала рядом с ним.
— Гилтас прав! — заявила она. — Сначала нужно отвоевать Сильваност и только потом отправляться на помощь Сильванешу.
По толпе пробежал ропот негодования. Эльф-полукровка и Каганести. Чужаки. Да кто они такие, чтобы указывать сильванестийцам или даже квалинестийцам, что нужно делать? Префект Палтайнон, околачивавшийся рядом с Эльханой, театрально умолял ее не поддаваться на лживые речи короля-марионетки. Гилтас нашел лишь одного союзника — Самара.
— Он говорит мудрые вещи, королева, — убеждал ее Самар. — Нам не следует игнорировать его мнение. Двинувшись сейчас на Оплот, мы оставим свой дом на растерзание врагу, который сможет нанести нам удар в спину.
— Рыцари Тьмы надежно заперты в Сильваносте, — возразила Эльхана. — Они абсолютно беспомощны, и изменений не предвидится, поскольку если бы Мина хотела выслать им подкрепление, то давно бы уже это сделала. Впрочем, я оставлю здесь небольшой отряд — пусть он создает иллюзию осады. А вернувшись с победой, мы разделаемся с захватчиками. Я и мой сын, — добавила она с гордостью.
— Эльхана... — начал было, пытаясь образумить королеву, Самар, но, пронзенный ее холодным взглядом, поклонился и умолк. Он больше не смотрел ни на Гилтаса, ни на Эльхану, понимая, что решение уже принято и вопрос закрыт.
Эльфы столпились вокруг королевы, ожидая ее распоряжений. Два народа наконец-то воссоединились, движимые общим решением идти на Оплот. Львица стиснула руку мужа в знак утешения, а затем поспешила примкнуть к остальным.
«Почему они ничего не видят? Кто ослепил их? Такхизис! Это ее рук дело! — мысленно говорил себе Гилтас. — Находящаяся в двух шагах от единовластного правления миром, она смешала любовный эликсир с ядом и опоила этим зельем и сильванестийского короля, и его мать. Любовь Сильванеша к Мине превратилась в одержимость. Любовь Эльханы к сыну затуманила ее разум... Как нам бороться с этой Богиней, если даже любовь — самое грозное и чистое наше оружие — уже осквернена?»

15
Спасая короля

В течение долгих недель эльфы могли сводить свои занятия к созерцанию розовых лепестков или звездного неба, но в случае необходимости они поражали людей быстротой мысли и действия и способностью преодолевать любые препятствия.
Гилтас понятия не имел, удалось ли Эльхане и Самару хотя бы немного поспать за эти дни, ибо потоки эльфов не переставая текли в их шалаши, чтобы получить распоряжения. Король и сам частенько туда наведывался, ибо, оставаясь правителем квалинестийцев, обязан был принимать участие в обсуждении всех важных вопросов. Впрочем, говорил он мало и неохотно, несмотря на то что Эльхана любезно советовалась с ним по каждому поводу: во-первых, Гилтас прекрасно осознавал, что королева делает это исключительно из вежливости, а во-вторых, не обладая необходимой информацией, он все равно ничем не мог помочь.
Поначалу Гилтас удивлялся готовности обоих эльфийских народов следовать за Эльханой — «темным» эльфом, однако его удивление закончилось, едва он выяснил детали разработанного ею плана. Посвятившая войне не один год, королева долгое время прятала свои войска в гористой местности, лежавшей ныне на пути у эльфов, и теперь знала не только все дороги, тропинки и пещеры, но и все опасности, которые их там поджидали. Никто из сильванестийских командиров не мог похвастаться подобной осведомленностью, и вскоре даже самые недоверчивые из них признали превосходство Эльханы Звездный Ветер.
План ее был действительно блестящим. Эльфам предстояло отправиться на север, в Блотен — землю, принадлежавшую их врагам, великанам-людоедам. На первый взгляд это могло показаться самоубийством. Но много лет назад Портиос обнаружил, что в одном месте хребет Халькистовых гор раскалывается надвое, пряча среди своих уходящих в облака пиков множество долин и ущелий. Конечно, путь туда не обещал быть легким, но зато легкостью славилось само эльфийское войско, а потому оно имело все шансы проникнуть в долины прежде, чем великаны что-то заподозрят. Дело в том, что, в отличие от людских армий, всегда тащивших с собой целый арсенал, включая походные кузни, эльфы не носили даже тяжелого оружия и доспехов, полагаясь лишь на луки и стрелы, коими владели поистине виртуозно. Поэтому они могли двигаться намного быстрее людей. Да и мысль о приближавшейся зиме, которая грозила вот-вот занести снегом все проходы, также была неплохим стимулом для стремительного броска.
Отдавая должное плану Эльханы, Гилтас не переставал содрогаться от сознания безрассудности ее затеи в целом. Самар был прав: они оставляли свой дом на растерзание врагу. Подавленный и встревоженный, Гилтас больше не мог посещать общие собрания. Однако, памятуя о том, что кто-то все-таки должен был представлять квалинестийцев, он обратился к эльфу, которого считал своим другом и который вместе со Львицей помог ему победить жестокую депрессию.
— Планкет, — оповестил его Гилтас однажды утром, — я освобождаю тебя от службы мне.
— Ваше Величество! — вскричал тот в ужасе. — Неужели я чем-то прогневал вас? Если так, то прошу простить меня...
— О нет, друг мой, — улыбнулся король, кладя руку ему на плечо. — Мне хочется называть тебя так, ибо ты и есть самый настоящий друг. А еще ты лучший в мире советник. Ты поддерживал меня в течение многих лет, и я могу без преувеличения сказать, что, не будь у меня твоей поддержки, твоей силы и мудрости, я не стоял бы сейчас здесь.
— Ваше Величество, — смутился Планкет. — Я не заслуживаю подобной похвалы. Я — обычный садовник, а вы — высокое и сильное дерево...
— Выросшее только благодаря тебе.
— И теперь по этой причине я должен покинуть вас?
— Да. Потому что пришло время позаботиться и о других саженцах, растущих в квалинестийском саду. Нашим эльфам нужен военный командир. Им не терпится двинуться на Оплот. Стань же их предводителем. Ты сделаешь это для меня?
Советник встревоженно молчал.
— Планкет, — настаивал Гилтас, — префект Палтайнон из кожи вон лезет, чтобы занять это место. Если я назначу тебя, он будет рвать на себе волосы, но навредить уже не сможет. Пойми: он ведь ничего не знает об искусстве ведения войны, а ты старый ветеран. К тому же эльфы любят тебя. Пожалуйста, ради нашего народа, согласись!
— Хорошо, Ваше Величество, — ответил наконец Планкет. — Я искренне ценю ваше доверие и постараюсь его оправдать. Не одобряя общего решения, вы пытаетесь хоть как-то исправить ситуацию. Но не волнуйтесь: мы разобьем Владычицу Тьмы! Рано или поздно тень ее зловещих крыльев перестанет загораживать нам солнце, и под его воссиявшими лучами мы выметем врага с эльфийских земель.
— Ты действительно так думаешь? — угрюмо поинтересовался Гилтас. — Лично я в этом сомневаюсь. Мы можем разгромить Такхизис, но она уже успела поселить тьму в наших сердцах. К тому же я по-прежнему считаю, что приниматься за спасение чужих стран нужно лишь после освобождения собственной.
Планкет замялся.
— Говори, не бойся, — подбодрил его Гилтас. — Ты окажешь мне услугу, если развеешь мои сомнения.
— Я скажу только одно, Ваше Величество. Однажды, стремясь к обособленности, мы уже отгородились стеной недоверия и непонимания от тех, кто мог стать нашими союзниками. И вот сейчас у нас появился шанс доказать всему миру, что мы являемся его неотъемлемой частью. Мы завоюем уважение людей, а может быть, и их дружбу.
— То есть, — хитро прищурился Гилтас, — я просто чах в постели...
— О нет, Ваше Величество! — воскликнул изумленный Планкет. — Я имел в виду совсем другое!
— Знаю, друг мой. Надеюсь, ты прав... А теперь тебе пора на совет. Я уже сообщил Эльхане, что назначил тебя своим полководцем, и она это одобрила. Иди и помни: какое бы решение ты ни принял, оно будет принято от моего имени.
— Благодарю вас за доверие, Ваше Величество, — сказал Планкет. — Но позвольте спросить: а что вы сами собираетесь делать? Вы отправитесь с нами или останетесь здесь?
— Ты научил меня немного владеть мечом, Планкет, однако воин из меня так и не получился. Некоторые из эльфов не смогут присоединиться к вам — например, семьи с маленькими детьми, больные и старики. Я должен позаботиться о них.
— Но с нами намыливается Палтайнон. Что если в ваше отсутствие он попытается втереться в доверие к королеве? К тому же префект будет совать нос в переговоры с людьми — и это при его-то ненависти к ним!
— Понимаю... — вздохнул Гилтас. — В любом случае, сейчас тебе нужно поторопиться. Совет начнется с минуты на минуту, а Эльхана не любит опозданий.
— Хорошо, Ваше Величество, — поклонился Планкет и, бросив на короля задумчивый взгляд, удалился.

Эльфы подготовились к выступлению гораздо быстрее, чем ожидалось.
Они сформировали отряд для охраны тех, кто не пожелал покинуть дом. Правда, число защитников было невелико, но сильванестийские леса сами оберегали своих детей: деревья и пещеры прятали их от чужих глаз, а животные согревали и приносили им вести.
Еще одной небольшой группе эльфийских воинов надлежало курсировать вокруг Сильваноста, создавая иллюзию осады. И это им удалось на славу: Рыцари Тьмы, запертые в столице, понятия не имели о том, что практически все сильванестийские силы ушли, и от души проклинали Мину, бросившую их на произвол судьбы.
Кираты заступили на охрану границ. Долго пробирались они через земли, опустошенные магическим щитом, пока наконец не заметили маленьких зеленых росточков, пробивавшихся сквозь мертвую серую пыль. Кираты восприняли это как благоприятный знак для своей родины и своих собратьев, многие из которых уже погибли: кто под губительным влиянием щита, кто под тяжелыми сапогами Рыцарей Тьмы.
За два дня до отхода армии Гилтаса посетил Кайрин.
Увидев его встревоженное лицо, король сразу напрягся.
— Я слышал, вы собираетесь остаться здесь, — сказал сильванестиец. — Мне кажется, вы должны изменить свое решение и отправиться вместе с нами.
— Почему? — поинтересовался Гилтас.
— Чтобы защитить интересы вашего народа.
Гилтас вопросительно посмотрел на Кайрина. Тот покраснел.
— Мне сообщили эту информацию по секрету.
— Я не заставляю тебя нарушать клятву, — успокоил его Гилтас. — Можешь ничего не говорить.
— Я никому не давал клятвы. Полагаю, Самар не стал бы делиться со мной этими сведениями, если бы не надеялся, что я передам их вам. Вы знаете, что эльфы планируют идти через Халькистовы горы, но известен ли вам путь, которым они намереваются проникнуть в Оплот?
— Я никогда не бывал в тех местах...
— Наше войско заключит союз с темными гномами и будет продвигаться по их подземным туннелям. Гномам хорошо заплатят за это.
— Чем?
Кайрин опустил взгляд на усыпанный листьями пол.
— Деньгами, которые вы принесли из Квалинести.
— Но они принадлежат не мне, — возразил Гилтас, — а моему народу.
— Префект Палтайнон предложил это Эльхане, и она согласилась.
— Мой протест против его гнилого энтузиазма вызовет грандиозный скандал, однако ничего уже не изменит.
— Да, только сейчас Палтайнон, будучи сановитым вельможей, имеет доступ к казне, а если вы вернетесь, она снова окажется в вашем распоряжении. Возможно, вам придется подчиниться общему настроению и дать эльфам положительный ответ, но тогда вы хотя бы формально сохраните за собой право решать судьбу квалинестийцев и отобьете у префекта охоту к самодеятельности.
«Так, значит, вот как теперь обстоят дела, — сказал себе Гилтас, когда Кайрин удалился. — Мы уже платим Тьме за свое спасение. Сколько еще времени ей потребуется, чтобы засосать нас целиком?»
В день отбытия войска сильванестийцы ни разу не оглянулись на любимые леса — их сухие глаза смотрели прямо на север. Они шли молча, без песен, рогов и цимбал, ибо Рыцари Тьмы не должны были прознать об их уходе, а великаны-людоеды — об их приближении. Чтобы укрыться от взоров бдительных синих драконов, паривших в небесах, эльфы старались держаться в тени деревьев.
Когда они пересекли границу Сильванести, Гилтас немного помедлил, ошеломленный резким контрастом между живым лесом, отсвечивавшим серебром в солнечных лучах, и бесцветной полосой мертвой земли — наследием, оставшимся от магического щита. У короля вдруг защемило сердце: он осознал, что, перейдя эту черту, отрезал себе путь к возвращению.

Неделю спустя кират Ролан, заступивший в патруль, прохаживался вдоль границы и радовался при виде первых побед природы над причиненным ей злом.
Несмотря на то что страшная магия щита была уже в прошлом, ее разрушительные последствия все еще были заметны. Растительность, которой в свое время коснулся щит, вымерла, образовав серую печальную линию, каковую и представляла собой сильванестийская граница.
И вот теперь под унылыми грудами сухих листьев и увядших стеблей Ролан обнаружил тоненькие ростки, победоносно пробивавшиеся из земли. Он пока не знал, что именно должно из них вырасти: цветы, мощный дуб или клен. Возможно, что это была самая обычная трава — одуванчик, кошачья мята или традесканция. Но чем бы ни были юные побеги, Ролан восторгался ими до глубины души, ибо новая жизнь, зарождавшаяся на мертвом поле, казалась ему залогом счастливого будущего для него самого и всего его народа.
Он осторожно завалил зеленых малышей старой листвой, дабы прикрыть их от жаркого солнца, и уже собирался уйти, когда вдруг уловил странный запах.
Кират вскочил на ноги и принюхался. Он никогда еще не ощущал ничего подобного — грубого, животного. И тут до него донесся хруст веток. Он становился все громче и отчетливее, и вскоре к нему присоединились другие, не менее тревожные звуки — предупреждающий крик ястреба, писк испуганного кролика и стук копыт убегавшего оленя.
Тошнотворный запах быстро усиливался, и вскоре Ролан понял, что к нему приближается плотоядное существо. Он издал пронзительный свист, сигнализируя своим сородичам об опасности, и в следующий миг из леса вышли три огромных минотавра с тесаками в руках. Увидев кирата, они вперились в него своими маленькими злобными глазками.
Закашлявшись от их запаха, Ролан поднял меч, но сильные руки опередили его: кират почувствовал холодный металл у себя на горле и короткую обжигающую боль...

Минотавр швырнул тело убитого им Ролана наземь и вытер окровавленный тесак. Его спутники кивнули — дескать, еще одна работа сделана — и продолжили пробираться через лес, расчищая путь тем, кто шел следом.
А следом шли тысячи.
Войска минотавров пересекли границу по суше, в то время как их суда, раскрашенные парусники и галеры, управляемые рабами, плыли по водам реки Тон-Талас на юг, к эльфийской столице Сильваност, везя генералу Догаху столь долгожданное подкрепление.
Много киратов погибло в тот день. Кто-то пытался противостоять своим врагам, однако большинство, застигнутые врасплох, умирали, не успев даже вскрикнуть.
А тело Ролана лежало в лесу, который он так любил. Кровь его сочилась сквозь серую почву и заливала крошечные зеленые ростки.

16
Молитва Одилы и подарок для Мины

С наступлением ночи из глазниц черепов начинал литься свет, озарявший тотем и витавшего над ним пятиглавого дракона, ибо во тьме, которой правила Такхизис, сила ее возрастала. Но с первым лучом солнца призрачный монстр ослабевал, глазницы мертвых драконьих голов угасали, как и свечи на алтаре, и вскоре в зале оставался лишь почерневший дым.
Тотем, казавшийся столь величественным и неуязвимым во мраке, днем представлял собой весьма мерзкое зрелище в виде кучи драконьих черепов, местами еще облепленных гниющей плотью, служа напоминанием о силе собравшей их Повелительницы Малис.
Вопрос, бывший теперь у всех на устах, заключался не в том, нападет ли драконица, а в том, когда она это сделает. Страх перед ней охватил весь город, и вскоре минотавр приказал закрыть Западные Ворота, дабы предотвратить массовое дезертирство: Рыцари Тьмы старались выглядеть беспечными, но на самом деле дрожали не меньше остальных.
В светлое время суток Мина ходила по улицам, утешая испуганных горожан, а ночью, стоя перед Храмом, рассказывала им о всемогущем Боге, и, слушая ее, они действительно верили в то, что он спасет их от ярости Малис. Однако сразу после ухода Мины зловещая тень красных крыльев снова ложилась на Оплот, и люди тревожно вглядывались в небеса.
Сама Мина ничего не боялась. Это одновременно и восхищало Галдара, и безмерно пугало его: ведь ее храбрость вытекала из веры в Единого Бога, а минотавр хорошо знал ему цену. Он пытался убедить себя, что Владычице Тьмы невыгодно избавляться от такой верной и полезной последовательницы как Мина, но тут же впадал в панику при мысли о том, что неоспоримая популярность девушки может заставить Такхизис смотреть на нее как на опасную соперницу.
Страхи Галдара усиливало и то обстоятельство, что Мина наотрез отказывалась сообщить ему, каким образом она собирается разделаться с Малис. Он пытался поговорить с ней об этом и даже напомнил ей о Квалиносте, в котором была уничтожена другая великая драконица, Берилл, но при этом погибла и сама эльфийская столица.
Мина в ответ ободряюще похлопала минотавра по плечу:
— То, что случилось с Квалиностом, не повторится с нами, Галдар. Единая Богиня ненавидит эльфов, так что их участь была предрешена. Но Оплот — совсем другое дело! Ведь именно через него наша Владычица собирается явиться в мир, соединив своим присутствием материальный и духовный планы бытия. Поверь, город и его жители находятся в полной безопасности.
— Но как же ты надеешься справиться с Малис? — не унимался минотавр.
— Доверившись нашей Богине, — улыбнулась Мина, и Галдару пришлось этим довольствоваться, ибо больше она все равно ничего бы не сказала.

Одила также с беспокойством думала о будущем.
С ночи воздвижения тотема она чувствовала себя одним из полумертвых магов. Тело ее ело, пило, ходило и исполняло свои повседневные обязанности, однако соламнийке казалось, что все это оно делало машинально, в то время как сама она плутала где-то во тьме, пытаясь отыскать ответы на мучившие ее вопросы.
Теперь, зная имя Единого Бога, Одила не могла обращаться к нему с молитвами. И все же ей не хватало чувства сладкого утешения, с которым верующий вручает себя в руки Всевышнего, дабы тот руководил его шагами, направляя их к миру и блаженству. Единый Бог тоже привел Одилу — только не к миру, а к сумятице, страху и растерянности.
Все чаще и чаще сжимала она медальон на своей шее с твердым намерением сорвать его, но, едва ощутив исходившее от него тепло, вспоминала о великой, будоражившей кровь силе, данной ей Единым Богом для спасения эльфийского короля, и рука ее сразу же отстранялась.
Однажды утром, наблюдая за красными лучами солнца, которые придавали зловещее сияние облакам, клубившимся над Властителями Судеб, она решила подвергнуть свою веру испытанию.
Одила встала на колени перед алтарем. В зале пахло смертью, гниением и растаявшим воском. Тепло свечей резко контрастировало с потоком холодного воздуха, шедшим через дыру в крыше и страшно свистевшим меж зубов мертвых драконов. Девушку знобило. Ей очень хотелось убежать из этого жуткого места, но медальон так ободряюще согревал ее шею...
— Владычица Такхизис, помоги мне, — прошептала она и тут же вздрогнула от звука произнесенного ею имени. — С детства меня учили, что Ты — жестокая Богиня, которая ненавидит мир и считает его обитателей своими рабами. Мне внушали, что Ты амбициозна и эгоистична и попираешь все, что так дорого человеческому сердцу: честь, любовь, сострадание. Из-за этого я не могу последовать за Тобой. И тем не менее... — Одила подняла глаза к небу. — Ты — Богиня, и я до сих пор чувствую волнение от созерцания Твоего могущества. Как же мне не верить? Возможно... — Она заколебалась. — Возможно, Тебя просто оклеветали. Тогда позаботься о нас! Я прошу об этом не ради себя, а ради тех, кто преданно и верно служил Тебе. Скоро Мина встретится со смертельной опасностью. Вне всякого сомнения, она выйдет на битву с Малис в одиночку, ибо безгранично верит в Твое Божественное заступничество. А я так боюсь за нее, Владычица! Докажи мне, что мои страхи беспочвенны и что Ты способна любить... хотя бы ее.
Одила напряженно ожидала ответа, но никакого голоса не прозвучало в стенах Храма и ни одно видение не посетило ее. Пламя на алтаре колыхалось от порывов ветра. Мертвые маги сидели на скамейках и не моргая глядели в огонь. И все же на душе у Одилы стало легче. Она сама не знала почему и как раз думала над этим, когда внезапно услышала какой-то шорох у себя за спиной.
Глаза ее, уже привыкшие к свету свечей, не сразу узнали того, кто стоял во тьме.
— Галдар? — различила она наконец массивную фигуру минотавра. — Я не заметила, как ты вошел.
Ее охватило беспокойство: Одила мысленно спрашивала себя, понял ли Галдар, о чем именно она говорила в своей молитве, и если да, то собирался ли он ругать ее за подобные колебания. Однако он молчал.
— Ты чего-то хочешь от меня? — поинтересовалась она. До сих пор минотавр еще ни разу к ней не обращался — он всегда недолюбливал соламнийку и явно не доверял ей.
— Да. Я хочу знать твое мнение по поводу вот этого, — ответил он.
Он держал в руках какой-то предмет, завернутый в холст и перевязанный веревками. Холст, некогда белый, теперь был мокрым и грязным, облепленным травинками и коричневатой пылью. Судя по всему, его уже разворачивали.
Галдар положил сверток на алтарь. В нем находилось нечто на вид не очень тяжелое, но довольно длинное.
— Это пришло для Мины, — пояснил минотавр. — От капитана Самоала. Вскрывай.

Предыдущая страница 21 Следующая страница


Драконы Исчезнувшей Луны 22

Одила не двинулась с места.
— Если это пришло для Мины, то я не...
— Живее! — рявкнул Галдар. — Я должен знать, стоит ли передавать ей такой подарок.
В других обстоятельствах Одила упиралась бы и дальше, но сейчас она поняла, что минотавр все-таки заметил шаткость ее веры и в случае отказа мог кое-что шепнуть Мине. Пальцами, дрожавшими от волнения, она справилась с узелками и начала разворачивать материю, вызвавшую у нее неприятные воспоминания о погребальных лентах на телах мертвецов.
Развернув холст, Одила ахнула и замерла в благоговении.
— Капитан Самоал не ошибся? — спросил Галдар. — Это действительно Копье Дракона?
Соламнийка лишь кивнула, не в состоянии произнести ни слова.
— Ты уверена? Ты видела нечто подобное раньше? — засыпал ее вопросами Галдар.
— Нет, не видела, — призналась она. — Но я слышала о легендарных Копьях, когда была еще совсем маленькой девочкой. Я всегда любила эти истории. Из-за них-то я и стала рыцарем.
Одила протянула руку и провела пальцами по холодному гладкому металлу. От него исходило серебряное свечение, совсем не похожее на желтое пламя свечей.
«Если бы все огни во Вселенной, включая солнце, луну и звезды, вдруг погасли, — подумала Одила, — то свет этого Копья еще долго сиял бы во тьме».
— И где же капитан Самоал нашел такое сокровище? — поинтересовалась она.
— В какой-то старой гробнице, — ответил минотавр. — В Утехе, я полагаю.
— Не в Усыпальнице ли Ушедших Героев? — Одила отдернула руку от Копья и в ужасе уставилась на Галдара.
— Понятия не имею, — пожал тот плечами. — Он не сообщил мне ее названия. Но, по его словам, местные жители вскипели такой яростью, когда узнали о проникновении в гробницу чужаков, что капитан и его люди еле унесли ноги. Даже кендеры пытались убить их... Это одно из немногих сокровищ, которые Самоалу удалось прихватить с собой, и вот теперь он прислал его Мине в знак своего уважения к ней.
Одила тяжело вздохнула.
— Самоал украл Копье у мертвых, — нахмурился Галдар. — Он сам признался, что чуть не погиб из-за него, и теперь я сомневаюсь, можно ли отдавать его дар нашей Повелительнице.
Одила хотела что-то сказать, но ее опередили.
— А разве мертвые все еще нуждаются в нем, Галдар? — раздался знакомый голос.
— Нет, Мина, — повернулся ней минотавр. — Конечно, не нуждаются.
Копье сверкнуло, отразившись в янтарных глазах Мины. Она погладила его, и Одила мысленно содрогнулась: согласно преданию, к Копьям Дракона могли прикасаться только те, кто сражался на стороне сил Света. Всех остальных ожидала суровая кара.
Мина подняла Копье и повертела им. В ее глазах читалось неподдельное восхищение.
— Прекрасное оружие! Словно для меня сделано. — Она взглянула на Одилу, и взгляд этот был теплым, как и медальон на шее соламнийки. — Вот и ответ на твою молитву.
Положив Копье обратно на алтарь, Мина опустилась на колени.
— Возблагодарим Единую Богиню за великую милость!
Галдар продолжал стоять, и весь его вид выражал суровое неодобрение. Одила же распростерлась на полу. Слезы катились по ее щекам — она была счастлива оттого, что Богиня снизошла до нее, пусть даже исключительно ради Мины.
Но у соламнийки была и другая причина для слез. Мина могла брать Копье и играть им, то подбрасывая его в воздух, то снова крепко сжимая в руке. Когда же Одила посмотрела на собственные руки, то увидела, что кончики ее пальцев, прикасавшихся к Копью, покрылись волдырями, и затем ощутила в них невыносимую боль...

17
Доброволец

На Оплот снова опустилась ночь. Горожане всегда ждали ее с нетерпением — как знак того, что они смогли пережить очередной день. А еще ночью к ним выходила Мина, которая рассказывала о Едином Боге и хотя бы на время вселяла в их сердца храбрость и веру в победу над ужасной драконицей.
Обитая веками под раскаленным дыханием Властителей Судеб, жители Оплота научились противостоять огню. Все здания и крыши в городе были сделаны из камня, поскольку любой другой материал — например, тростник — уже давно был бы испепелен. Правда, поговаривали, что драконы своим пламенным дыханием могли испепелить и гранит, но здесь уж ничего другого не оставалось, кроме как надеяться на несостоятельность подобных слухов.
Солдат наспех обучали стрельбе из лука в расчете на то, что даже самые неуклюжие без труда попадут в огромную красную тушу, а на стенах устанавливали катапульты с солидным запасом булыжников. Все эти приготовления давали людям чувство защищенности и готовности к встрече с драконицей, и вскоре самые дерзкие из них осмелели настолько, что начали громко выкрикивать в небеса призывы к Малис не затягивать выяснение отношений. Но, как бы горожане ни хорохорились днем, с наступлением ночи они облегченно вздыхали, стараясь не вспоминать о том, что утром их страхи возобновятся.
Рейзор, бродивший по улицам в человеческом обличье, следил за происходящим с интересом старого ветерана и, сообщая детали увиденного Мирроару, щедро делился с ним своими мыслями по поводу того или иного шага военных. Впрочем, серебряного дракона куда больше занимал тотем — в частности то, как он выглядел и где находился. Согласно договоренности, это должен был выяснить синий дракон, однако «информатор» почти все время ошивался среди солдат.
— Я знаю, что ты думаешь, — заявил он однажды Мирроару, неожиданно обрывая на середине свое повествование об установке катапульт. — Тебе кажется, что все это малоэффективно против гигантской красной твари. Но ты кое о чем позабыл.
— О чем же? — поинтересовался Мирроар. — Другие города уже пытались защититься от Малис при помощи катапульт. И лучников они тоже использовали — героических дураков, ни один из которых не выжил.
— Но вместе с ними никогда не сражался Бог! — возразил Рейзор.
Мирроар напрягся. Серебряный дракон, верный Паладайну, он давно уже испытывал опасение, что Рейзор вспомнит о своей прежней привязанности и переметнется на сторону Такхизис. Теперь Мирроару следовало действовать с удвоенной осторожностью.
— То есть ты передумал помогать Палину в разрушении тотема?
— Посмотрим, — сказал Рейзор уклончиво. — Куда ты идешь?
— В Храм, — ответил Мирроар.
Проигнорировав протянутую его спутником руку, серебряный дракон принялся нащупывать дорогу своим посохом.
— Придется искать тотем самому, раз ты не хочешь быть моим проводником.
— Это безумие! — закричал Рейзор, ковыляя следом и старательно прикидываясь хромым; до Мирроара донесся стук его костыля по мостовой. — Ты говорил, что однажды, увидев тебя в подобном обличье, Мина сразу же распознала Хранителя Цитадели Света. Значит, она раскусит тебя и на этот раз!
Мирроар начал развязывать черную повязку на глазах, стягивая ее вниз так, чтобы она закрыла его лицо.
— Придется рискнуть. Тем более если ты решил выйти из игры.
Рейзор промолчал. Мирроар больше не слышал стука его костыля, из чего заключил, что остался один. Слепой дракон имел весьма смутное представление о местонахождении Храма. Ему было известно лишь, что он расположен на холме.
«Ничего сложного. Мне просто нужно отыскать возвышенность, — утешал он себя, — а уж по ней ноги сами выведут меня, куда нужно».
И тут у него над ухом снова раздалось знакомое сопение.
— Подожди, Мирроар. Ты уткнулся в тупик. Я поведу тебя, если ты так уж настаиваешь.
— Ты поможешь мне уничтожить тотем?
— Пока не знаю. Но если мы решили идти в Храм, то давай поторопимся — похоже, сейчас он пуст.
Пробираясь вслед за синим драконом по извилистым улицам, Мирроар испытывал чувство искренней благодарности к нему, понимая, что сам никогда бы не нашел дороги.
«Что мы с Палином будем делать, если Рейзор отвернется от нас? — встревоженно думал он. — Слепой дракон и мертвый маг против Богини. Самый большой вред, который мы сможем ей нанести, — заставим ее надорвать живот со смеху».
Шум толпы подсказал Мирроару, что они достигли Храма. Вскоре до него донеслись и восклицания Мины, проповедовавшей прихожанам о чудесах и величии Единого Бога. Серебряный дракон не мог не признать, что она умела убеждать. Этому во многом способствовал ее голос — даже когда Мина была еще ребенком, он поражал своим низким мелодичным тоном.
На мгновение Мирроару показалось, что он снова очутился в Цитадели Света и смотрел, как Мина идет бок о бок с Золотой Луной: женщина на склоне своих лет и девочка в рассвете своих. Теперь же Мирроар не мог увидеть Мину из-за тьмы, причем вовсе не той, что окутывала его незрячие глаза...
Рейзор провел его мимо собравшихся горожан. Оба они двигались тихо, стараясь не привлекать к себе внимания, и через несколько минут вступили в обгоревший Храм, посреди которого возвышался тотем из драконьих черепов.
— Мы здесь одни? — спросил Мирроар.
— В углу сидят двое мертвых магов.
— Опиши мне их, — попросил Мирроар с болью в сердце. — Как они выглядят?
— Как трупы, усаженные любоваться на собственные похороны, — мрачно ответил Рейзор. — Благодари судьбу, что не можешь лицезреть этих красавцев.
— А как насчет их душ?
— Я не замечаю никаких признаков оных. Да это и к лучшему, ибо мне, например, не нужны чародеи — ни мертвые, ни живые... Вот. Ты находишься прямо перед тотемом. Если протянешь руку, то коснешься его.
Мирроар не испытывал подобного желания. Он и сам уже понял, что приблизился к тотему, и теперь поражался исходившей от него магической силе — мощной и всепроникающей. Такая сила, вне всякого сомнения, могла принадлежать только Богу. Она притягивала Мирроара и отталкивала одновременно.
— На что он похож?
— На причудливую пирамиду из окостенелых голов наших собратьев, нагроможденных одна на другую. Большие лежат внизу. Маленькие — сверху. Их глаза горят. Где-то в этой куче находится череп моей подруги. Я чувствую ее энергию.
— А я чувствую энергию Бога, вращающуюся вокруг тотема, — сообщил Мирроар. — Палин прав. Это проход. Врата, через которые Такхизис намеревается проникнуть в мир.
— И пусть проникает! — воскликнул Рейзор. — Сейчас, глядя на останки драконов, погубленных Малис, я уже не хочу мешать Владычице — ведь только она может справиться с этим красным чудовищем.
Мирроар не меньше Рейзора негодовал и жаждал мести. У него были личные причины ненавидеть Малис: она разрушила Кендермор, убила Речного Ветра — возлюбленного мужа Золотой Луны — и их дочь. Она истребила сотни других людей, а тысячи вынудила побросать свои дома и спасаться бегством на чужбине. И теперь, стоя перед черепами ее многочисленных крылатых жертв, Мирроар и сам начал сомневаться в разумности намерения Палина.
Наклонившись, Рейзор зашептал ему на ухо:
— Вина Такхизис неоспорима. Но тем не менее она — Богиня. Причем одна из древних Богинь. Она — все, что у нас есть. Ты не можешь не признать этого.
Мирроар молчал.
— Если бы ты был зрячим, то ахнул бы при виде великого множества черепов серебряных драконов, пошедших на воздвижение тотема, — продолжал Рейзор. — Неужели же ты не отомстишь за смерть своих собратьев?
— Мне нет нужды видеть их, — сказал Мирроар, — ибо я слышу голоса каждого из них. А еще до меня доносятся вопли осиротевших жен и мужей и плач не родившихся детей. Я не меньше тебя хочу разделаться с Малис, но значит ли это, что ради победы над ней мы должны позволить Такхизис явиться в мир?
— Ты говоришь так, словно он ей не принадлежит.
Мирроар присел на скамейку, пытаясь решить, что же ему делать. Погрузившись в свои мрачные мысли, он совсем забыл о том, что они находятся в логове врага, и вздрогнул, когда Рейзор пихнул его локтем в бок.
— У нас гости.
— Какие? Мина?
— Нет. Минотавр, который не отдаляется от нее больше чем на сотню шагов. Я ведь предупреждал, что нам не следует соваться сюда... Нет, бежать поздно. Лучше не двигайся. Мы сидим в тени. Возможно, он нас и не заметит. К тому же, — добавил Рейзор неожиданно, — у нас появился шанс кое-что разузнать.

Галдар и вправду не заметил двух нищих, пробравшихся в центральный зал Храма, поскольку был слишком занят собственными проблемами: он уже догадался о плане Мины и теперь искренне надеялся разубедить себя в том, что сделал правильные выводы. Однако он слишком хорошо знал свою Повелительницу, чтобы ошибиться.
Знал и любил ее.
Галдар вырос на легендах о знаменитом минотавре Кезе, дружившем с не менее знаменитым соламнийским героем Хумой. Отправившись вместе с Хумой воевать против Такхизис, Кез не раз спасал ему жизнь, а когда тот все-таки погиб, затосковал навеки. И хотя большинство минотавров считало, что в развернувшейся борьбе Кез встал не на ту сторону, это не мешало им отдавать должное его мужеству и доблести, ибо они имели обыкновение чтить великих героев независимо от того, за кого те сражались.
Что же касается дружбы Кеза с человеком, то его собратья решительно не понимали столь странной привязанности. Правда, они соглашались с тем, что Хума был славным воином (для представителя людского племени, конечно), но при этом всегда подчеркивали, что все свои подвиги он совершил при помощи Кеза, который, не требуя наград, защищал его от всех и вся, как и подобает благородному покровителю.
Галдар с детства верил в эти легенды, только теперь он начал видеть их в другом свете. Возможно, на самом деле Кез бился бок о бок рядом с Хумой просто потому, что любил его — совсем как Галдар любил Мину. Между двумя этими людьми, вне всякого сомнения, было нечто общее — оба они умели проникать в самое сердце.
Они обладали тонкими и хрупкими костями, но их стойкости и способности выносить страдания мог бы позавидовать даже гладиатор, оставшийся в финале один на окровавленной арене амфитеатра минотавров. Они сражались до тех пор, пока не падали и не умирали. Они готовы были в любую минуту рискнуть своими и без того недолгими жизнями ради правого дела (а зачастую и глупого героизма), бросившись, например, в горящую башню, чтобы вынести оттуда совершенно незнакомого человека.
Минотавры тоже славились своей храбростью, но при этом они всегда отличались осторожностью, заключавшейся в умении заранее просчитывать каждый свой шаг. Галдар знал, что собиралась сделать Мина, и уважал ее за принятое решение, однако душа его разрывалась от тревоги за нее. И сейчас, преклонив колени перед алтарем, он поклялся, что Мина не отправится на битву одна, если только он не отыщет способ остановить ее. Галдар молился не Единой Богине (он ни за что не признался бы в этом Мине, но никакая сила на свете не заставила бы его обратиться за помощью к Такхизис, которую он считал воплощением бесчестия и вероломства). Нет, он дал эту клятву самому себе.
Наконец он тяжело поднялся. Снаружи до него доносились слова Мины, уверявшей прихожан в том, что, находясь под покровительством Единого Бога, они могут забыть о своем страхе перед Малис. Галдар знал ее проповедь наизусть, но сейчас он не различал слов — он слышал лишь любимый голос и полагал, что именно его звуки удерживают у дверей Храма большинство пришедших.
Минотавр стоял у алтаря, дожидаясь возвращения Повелительницы. Тут-то он и заметил двух нищих. Днем зал был переполнен, ибо жители Оплота — в большинстве своем солдаты — толпами валили сюда, чтобы помолиться Единому Богу, поглазеть на тотем или встретиться с Миной и получить ее благословение. Ночью же они собирались у входа в Храм, внимая речам Мины и черпая в них храбрость и силу духа, но почти никогда не заходили внутрь (потому-то Галдар и избрал это время суток для своей молитвы). А утром верующие разбредались по домам либо заступали на дежурство.
И вот сегодня перед алтарем сидели два убогих: хромой и слепой. Галдар терпеть не мог попрошаек, как, впрочем, и все его соплеменники, — любой минотавр скорее умер бы, чем опустился до подобного ремесла.
Он взглянул на незнакомцев пристальнее: в них ощущалось нечто резко выделявшее их на фоне остальной нищей братии. Галдар не мог сказать, в чем заключалась эта разница, но был уверен, что она существует. Парочка, расположившаяся на скамейке, явно не принадлежала к числу обычных попрошаек. Минотавр уже хотел обратиться к ним с вопросом, когда в зал вошла Мина.
Приблизившись к алтарю, она упала, устав от длительной беседы с верующими, в коей излила всю свою душу. Галдар сразу забыл о странных посетителях и бросился к ней.
— Я принесу тебе вина и еды!
— Нет, Галдар, спасибо. Мне ничего не нужно. — Мина глубоко вздохнула. Она выглядела изможденной.
Сложив ладони, девушка произнесла благодарственную молитву Единому Богу. Это, по-видимому, вернуло ей утраченные силы, ибо она вдруг на удивление легко встала на ноги.
— Я просто слегка переутомилась. Сегодня было слишком много народу. У Единого Бога появляется все больше и больше последователей.
«У тебя, Мина», — мысленно уточнил Галдар. Раньше он говорил ей подобные вещи, но натыкался на бурю негодования и теперь боялся рисковать.
— Ты хочешь что-то сказать мне, Галдар? — спросила Мина, одновременно протягивая руку и поправляя фитиль свечи, утонувший в воске.
Минотавр собрался с мыслями. Он должен был тщательно выбирать каждое слово, чтобы не обидеть Мину.
— Я не могу выкинуть тебя из головы, — признался он. — Я все понял: ты решила биться с Малис верхом на драконе. У тебя уже есть Копье, и, вне всякого сомнения, Единый Бог снабдит тебя подходящим монстром. Ты собираешься лететь одна. Я знаю все твои возможные возражения на этот счет: дескать, тебе ничто не угрожает, ибо на твоей стороне будет сражаться Единый Бог. Но разреши еще кое-кому быть рядом с тобой. Разреши мне сделать это!
— Я упорно тренировалась с Копьем, — сообщила Мина, показывая Галдару свои руки — красные, покрывшиеся волдырями. — И теперь попадаю в цель девять раз из десяти.
— Попасть в неподвижную цель совсем не то же самое, что в летящую, — возразил минотавр. — У двух наездников гораздо больше шансов на победу: один отвлечет Малис, а второй нанесет ей удар. Разве ты не находишь это разумным?
— Нахожу, Галдар, — улыбнулась Мина. — Я уже мысленно просчитывала весь бой и тоже пришла к выводу, что два всадника лучше. — Она вдруг засмеялась, словно ребенок. — А тысяча — и вовсе хорошо.
Минотавр молча глядел в пламя свечей. Он уже понял, к чему клонит Мина.
— Только где мы их найдем — что людей, что драконов? — Она кивнула на тотем. — Разве ты не помнишь, как радовались они пришествию Владычицы? Разве ты не помнишь, как кружились их души вокруг тотема и пели хвалебные песни в Ее честь?
— Помню.
— Ну и где они теперь? Где красные и зеленые, синие и черные? Они ушли, Галдар. Разбежались. Спрятались. Они боятся, что я попрошу их взлететь навстречу Малис. И я не виню их за это.
— Да они просто жалкие трусы! — взревел минотавр.
Тут он услышал какой-то шорох у себя за спиной и обернулся. Он совсем забыл о нищих, сидевших на скамеечке в дальнем конце зала, и теперь пристально посмотрел на них. Впрочем, если они о чем-то и шептались, то сразу же умолкли под его изучающим взглядом. Хромой уставился в пол, а лицо слепого так плотно скрывала повязка, что Галдар затруднялся сказать, был ли у него вообще рот и мог ли он издавать им членораздельные звуки. Кроме них, в зале находились лишь мертвые маги, но Галдар даже не удостоил их вниманием, ибо они никогда не двигались по собственной воле.
— Я выдвину тебе условие, Галдар, — окликнула его Мина. — Если ты сумеешь найти дракона-воина, который согласится взять тебя на битву с Малис, то я возьму тебя с собой.
Галдар захрипел.
— Ты же знаешь, что это невозможно!
— Для Единого Бога нет ничего невозможного, Галдар, — мягко упрекнула его Мина. Она снова опустилась перед алтарем и, молитвенно сложив руки, предложила ему присоединиться к ней.
— Я уже помолился, — буркнул он. — Мне нужно идти. А ты постарайся отдохнуть, ладно?
— Обязательно, — пообещала она. — Ведь завтра нас ждут великие дела.
Галдар взглянул на нее в ужасе:
— Малис прилетит завтра?
— Да, — ответила Мина.
Галдар вздохнул и вышел в ночь, которая больше не могла принести ему утешения: теперь она означала для него лишь то, что за ней наступит утро страшного дня.

Мирроар всей кожей ощущал беспокойство, охватившее Рейзора. Сам он сидел, низко склонив голову, дабы Мина его не заметила, хотя какое-то смутное чувство подсказывало ему, что сейчас он мог бы вскочить и пуститься в танец под трезвон колокольчиков и стук барабанов и девушка никак бы на это не прореагировала, ибо была слишком занята мыслями о Едином Боге. Тем не менее Мирроар старался не шуметь.
Он испытывал одновременно страх и облегчение.
— Ты хотел бы стать тем самым драконом? — тихо спросил он Рейзора.
— Да.
— Это большой риск. Малис ужасна. Одного только ее вида хватило, чтобы целая нация кендеров лишилась рассудка. Говорят, ее дыхание горячее, чем пламя Властителей Судеб.
— Мне известно намного больше, чем ты можешь себе представить, — ответил Рейзор. — Но минотавр не найдет нужного дракона среди этих малодушных трусов. У них нет ни соответствующей подготовки, ни даже элементарной дисциплины. Совсем не то, что в былые дни!
Черная повязка скрыла мягкую улыбку Мирроара.
— Тогда иди. Догони минотавра и скажи, что ты готов предложить ему свои услуги.
Наступило длительное молчание, и Мирроар понял, что синего дракона терзают сомнения.
— Я не могу покинуть тебя! — воскликнул тот наконец. — Что ты будешь делать без меня?
— Я справлюсь. Твой порыв благороден, и такие качества — наше лучшее оружие против нее. — Под «ней» Мирроар подразумевал отнюдь не Малис, однако он не счел нужным это уточнять.

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс и Трейси Хикмэн

— Ты уверен? — спросил Рейзор, явно борясь с искушением. — Не забывай: у тебя не останется ни проводника, ни защитника.
— Я не птенец, — возразил Мирроар. — И потом, слепота не лишает меня моей магии. Ты уже выполнил все, что от тебя требовалось, и даже больше. Я искренне рад нашему знакомству, Рейзор, и глубоко уважаю твое решение. А теперь тебе лучше поторопиться. Вам с минотавром нужно еще многое обсудить, а время летит быстро.
Рейзор встал и положил руку на плечо слепому дракону. Возможно, в последний раз.
— Я всегда ненавидел твой род. И сейчас искренне раскаиваюсь в своих прежних мыслях и чувствах, ибо обнаружил, что разница между нами ничтожна по сравнению с нашим сходством.
— Ну да. Ведь все мы драконы, — просто сказал Мирроар. — Криннские драконы.
— Как горько, что мы не вспомнили об этом раньше...
Рука покинула его плечо, и Мирроар сразу же ощутил острую нехватку ее тепла. Вскоре звук шагов Рейзора растаял вдали. Мирроар вздохнул и нашарил рядом с собой брошенный Рейзором костыль.
— Подарочек Единому Богу, — усмехнулся он, засовывая его под скамейку.
В это время до него донесся голос Мины.
— Будь со мной, моя Богиня! — умоляла она. — Дай мне победу над злобным врагом!
— Ну разве я могу не присоединиться к ее словам? — Мирроар покачал головой. — Мы, драконы Кринна, всегда были врагами Такхизис, но все-таки она являлась нашей Богиней. Где же мне взять силы, чтобы сделать то, о чем просил меня Палин? Да еще теперь, когда я остался один?

Отправившись проверять состояние городских укреплений и самих защитников, Галдар нашел все именно таким, каким и ожидал: первые пребывали в полном порядке, вторые — нервничали от страха и напряженного ожидания. Минотавр попытался, как мог, поднять их дух, но он не обладал Мининым даром вдохновлять сердца на борьбу. К тому же его собственное сердце едва не разрывалось на части.
Больше всего на свете Галдару хотелось оказаться рядом с Миной во время поединка с Малис, но холодная реальность неумолимо подсказывала ему, что во время битвы он будет вынужден просто стоять в толпе зевак и беспомощно наблюдать за своей Повелительницей. Минотавр взглянул на небо: там не было ни облачка. Исключение составляла лишь извечная дымка над Властителями Судеб.
— Я должен завтра быть рядом с ней! — вскричал Галдар.
Увы, он просил невозможного, взывая к Богине, которую презирал и которой не мог искренне молиться.
Галдар всецело погрузился в свои мрачные мысли, и протекла не одна долгая минута, прежде чем он заметил, что кто-то идет за ним по пятам. Минотавр удивился: кому и зачем понадобилось преследовать его в столь поздний час? Он готов был заподозрить Герарда, но соламниец давно уже покинул Оплот и теперь, очевидно, уговаривал своих рыцарей как можно скорее напасть на город. Остальные же, кто находился здесь, включая молодую соламнийку, были всецело преданы Мине. У Галдара вдруг мелькнула мысль, что это сама Мина утратила веру в него и теперь решила проследить за ним. Ужаснувшись такому предположению, минотавр поспешил выяснить правду.
Громко сообщив о своем желании подышать свежим воздухом, он направился в сад Храма — темный, спокойный и уединенный в это время суток.
Тот, кто увязался за ним, — кем бы он ни был — либо не умел скрывать своего присутствия, либо умышленно старался привлечь к себе внимание минотавра. Во всяком случае, шаги его не имели ничего общего с тихой, крадущейся поступью вора или наемного убийцы. Скорее они напоминали военный шаг — твердый и ритмичный.
Достигнув сада, Галдар нырнул под тень ближайшего дерева. Шаги замерли, и минотавр уже собирался похвалить себя за столь ловкий уход от таинственного преследователя, когда вдруг увидел, что тот идет прямо на него.
Человек поднял руку в приветствии, и Галдар по привычке едва не ответил, но тут же остановился и, зарычав, схватился за рукоять меча.
— В чем дело? Почему ты шпионишь за мной?
Всмотревшись пристальнее, он узнал своего преследователя и сразу презрительно скривился.
— Ах ты жалкий попрошайка! Убирайся, у меня нет денег...
И умолк на полуслове, непроизвольно вцепившись в меч и почти вытащив его из ножен.
— Ты разве не хромал? Где твой костыль?
— Я его бросил, — усмехнулся бродяга. — Он мне больше не нужен. Мне ничего не нужно и от тебя, господин, — добавил он почтительным тоном. — Напротив, я хочу кое-что тебе предложить.
— Оставь это себе. Я ненавижу твой род! Уходи и не возвращайся, иначе я прикажу отправить тебя в тюрьму. — Галдар протянул руку, намереваясь оттолкнуть нищего.
Неожиданно ночные тени начали мерцать и искажаться. Ветки деревьев затрещали. Листья и сучья посыпались минотавру на голову. Пальцы его прикоснулась к поверхности, твердой, как рыцарские доспехи, но при этом не имевшей ничего общего с их холодной сталью — она была живой и теплой.
Галдар сделал шаг назад и изумленно поднял глаза: перед ним стоял синий дракон.
Минотавр пробормотал нечто невразумительное.
Дракон с видимым удовольствием сделал глубокий вдох. Похлопав своими огромными крыльями, он потянулся и выдохнул:
— До чего же я устал находиться в этом тесном человеческом теле!
— Но... Как... — Галдар все еще не мог прийти в себя.
— Не важно, — сказал тот. — Меня зовут Рейзор. Я слышал твой разговор с Миной и ее обещание взять тебя с собой при условии, что ты найдешь дракона-воина для битвы с Малис. Если ты говорил серьезно и у тебя хватит мужества осуществить задуманное, то я к твоим услугам.
— У меня хватит мужества, — рыкнул минотавр, еще не оправившийся от шока. — Но тебе-то это зачем? Все твои сородичи разбежались, и, надо признать, в уме им не откажешь.
— Я служу... вернее, служил маршалу Медану. Ты знал его?
— Да. Я встречался с ним, когда он навещал Повелителя Таргонна в Джелеке, и был впечатлен его умом, храбростью и благородством. Воистину он являлся доблестным рыцарем старой закалки!
— Тогда тебе должны быть понятны мои мотивы, — заявил Рейзор, гордо тряхнув головой. — Я мщу за маршала и хочу, чтобы это было ясно с самого начала.
— Я принимаю твое предложение, синий дракон! — воскликнул минотавр. Душа его наполнилась радостью. — Я отправлюсь на битву с Малис во славу моего командира, а ты — в память о своем. Это сражение воспоют в веках!
— Я не увлекаюсь пением, — холодно сообщил Рейзор. — Да и Медан им тоже не славился. Моя единственная цель — убить красную уродину. Когда она нападет?
— Мина сказала, что завтра утром.
— Завтра утром я буду готов.

18
На рассвете

Перед самым рассветом земля под Оплотом содрогнулась, вышвырнув еще спавших горожан из постелей, скинув на пол и разбив вдребезги всю глиняную посуду, заставив зайтись в дружном лае городских собак и ударив по и без того напряженным нервам.
Не успело землетрясение прекратиться, как к Храму потянулись люди: хотя никто не делал никаких официальных объявлений, все рыцари и солдаты в городе уже знали о предстоящем нападении Малис. Те, кто не был этим утром на дежурстве (да и те, кто был, тоже), покинули свои казармы (а потихоньку и посты) и собрались у входа в святилище. Они явились сюда в надежде увидеть Мину и услышать ее заверения о том, что все будет хорошо и победа останется за ними.
Вскоре девушка вышла из Храма. Обычно прихожане приветствовали ее радостными восклицаниями, но сегодня они молчали и просто глядели на нее с неподдельным благоговением.
Мина была облачена в блестящие доспехи — черные, как морская вода в зимнюю пору. Забрало ее рогатого шлема украшал золотой ободок, а на груди у нее красовалось изображение пятиглавого дракона, который, когда она очутилась на солнце, начал зловеще светиться и менять цвета, так что одним он казался красным, другим — синим, третьим — зеленым.
Узнав доспехи, толпа взволнованно загудела: раньше они принадлежали Повелителю Драконов, сражавшемуся на стороне Такхизис во времена легендарной Войны Копья.
Сейчас в руке, одетой в перчатку, Мина тоже держала Копье, горевшее так ярко, словно оно вобрало в себя все лучи восходящего дневного светила. Девушка победно вскинула его над головой, и пришедшие встретили ее жест громкими криками «Мина! Мина!», которые раскатились по горам и поколебали долины подобно новому землетрясению.
Мина опустилась на одно колено, и шум мгновенно стих — верующие присоединились к ее молитве. Кое-кто призывал Единого Бога, однако большинство продолжали повторять ее имя.
Поднявшись наконец на ноги, Мина повернулась к тотему, видневшемуся через распахнутые двери Храма. Она вручила свое сверкающее оружие жрице в белых одеждах, стоявшей рядом с ней, и прихожане немедленно стали перешептываться о том, что раньше эта девушка была Соламнийским Рыцарем, а теперь вот перешла на сторону Единого Бога и только что приняла от Мины Копье, которое сама же для нее недавно вымолила. Соламнийка крепко сжимала его, но лицо ее при этом было искажено от боли, и она постоянно кусала губы, как будто боялась заплакать.
Подойдя к тотему, Мина положила ладони на два огромных драконьих черепа, лежавших в его основании, и прокричала какие-то слова, смысла которых никто не понял, а затем отступила на пару шагов и воздела руки к небесам.
Над грудой мертвых голов появилось странное существо, похожее на громадного дракона, и те, кто находился поблизости, отшатнулись, испытывая инстинктивный ужас.
Коричневая чешуйчатая кожа монстра туго обтягивала его череп и туловище, обрисовывая каждую черточку скелета: круглые диски шеи и позвоночника, крупные ребра массивной грудной клетки, толстые и тяжелые кости лап и более тонкие — хвоста и ступней. Были видны даже сухожилия, связывавшие отдельные части тела в единое целое. Отсутствовали лишь сердце и кровеносная система, ибо кровью этой ожившей мумии являлась магия, а сердце ей заменяли ненависть и жажда мести. Размах ее сухих и жестких крыльев был поистине колоссальным: их тень накрыла Оплот, погасив солнечные лучи и превратив рассвет во внезапную ночь.
Восторженные восклицания оборвались. От гниющего трупа исходил запах смерти, вселявший в души людей отчаяние, и это было гораздо хуже любого страха, поскольку страх лишь пришпоривает храбрость, в то время как глубокое отчаяние убивает саму надежду. Многие не выдерживали подобного зрелища и опускали головы, словно в болезненном предчувствии собственной смерти.
Заметив угнетенное состояние окружающих, Мина пожалела их и, решив поделиться с ними своей уверенностью, запела песню, которую они слышали уже много раз, только теперь она вкладывала в нее несколько иной смысл:

Клубится мрак внизу.
Но здесь, в ночном лесу,
В сгустившейся тени
Ты, погружаясь в сон,
Возносишься, спасен.
Любовь, навек усни.

Тьма стелется кругом.
Но помнит о другом
Пролившаяся кровь:
Закрывшие глаза
Увидят небеса.
Усни навек, любовь.*
[Здесь и далее перевод стихов В. Мещей.]

Песня и вправду помогла людям вздохнуть свободнее и поднять головы. Солдаты снова начали клясться Повелительнице в том, что они сделают все возможное и невозможное, дабы заставить ее гордиться ими. Наконец, благословив их и велев возвращаться к своим обязанностям, Мина обернулась к жрице. Та вернула ей Копье и, быстро отдернув руку, спрятала ее у себя за спиной.
— Дай посмотреть, — сказала Мина.
— Нет, — ответила Одила, глотая слезы. — Мне не хочется обременять тебя...
Но Мина схватила ладонь Одилы и поднесла ее к свету. Кожа была окровавленной и почерневшей, как от сильного ожога. Воительница прижалась к ней губами, и плоть тут же зажила, хотя на месте ран и остались уродливые шрамы.
Одила поцеловала госпожу и, всхлипывая, пожелала ей удачи.
Крепко сжав Копье, Мина взглянула на крылатое чудовище.
— Я готова.
Из горы мертвых голов высунулась гигантская рука, принадлежавшая Богине. Подняв девушку с земли, она осторожно понесла ее по воздуху — над верхушками деревьев, над черепами, нагроможденными друг на друга. Поравнявшись с мертвым драконом, обретавшимся на вершине тотема, Мина забралась ему на спину. Правда, на нем не было ни седла, ни стремян, ни поводьев — во всяком случае видимых.
В это время с восточной стороны горизонта появился еще один дракон и устремился прямо к городу. Люди испуганно закричали, полагая, что это Малис. Мина же и с места не сдвинулась — она спокойно сидела верхом на своем монстре и наблюдала за происходившим так, словно чего-то ожидала.
Надвигавшаяся тень стала ближе, и паника сразу сменилась всеобщим ликованием, ибо горожане узнали рогатую голову минотавра, отчетливо вырисовывавшуюся на фоне ясного неба.
Галдар размахивал огромной пикой — одной из тех, что обычно втыкают в землю в качестве заслона на пути кавалерийских войск. Казалось, он даже не чувствовал ее веса, ибо вертел ею столь же легко, как Мина — изящным Копьем. В другой руке он держал поводья синего дракона.
Минотавр воинственно потряс пикой и издал ужасающий рык — старинный боевой клич своих собратьев, которым он призывал их прежнего Бога Саргаса позаботиться о его теле, если он падет в битве, и растоптать его, если он струсит. Галдар понятия не имел, откуда взялись в его памяти слова древней молитвы. Скорее всего, он слышал их в далеком детстве. Впрочем, сейчас это было уже не важно. Главное, что они как нельзя лучше передавали его душевный настрой.
Мина подняла забрало, дабы приветствовать минотавра. Ее кожа выглядела неестественно белой на фоне черного шлема, зато глаза светились от радости. Галдар увидел свое отражение в этом янтарном зеркале и поразился тому, что впервые в жизни оно не похоже на изображение жалкого жука, увязшего в расплавленном золоте. Нет, сейчас из этого зеркала на него смотрел ее лучший друг и преданный соратник. Слезы подступили к глазам самого минотавра. А может, и брызнули из них, но жажда битвы, овладевшая им, иссушила их прежде, чем кто-либо успел обратить на это внимание.
— Ты будешь сражаться не одна, Мина! — взревел он.
— Я искренне рада твоему прибытию, Галдар! — прокричала она в ответ. — Вот и чудо Единого Бога — первое из ожидающих нас сегодня!
Рейзор оскалился и плюнул пламенем.
Но что если Мина была права? Минотавр и впрямь чувствовал себя так, словно он окунулся в какое-то старинное предание о героях былых времен со всеми его невероятными чудесами.
Опустив забрало, девушка дотронулась до мертвого дракона. Тот вскинул голову, расправил крылья и взмыл в небеса, унося свою всадницу за облака. Синий дракон бросил назад вопросительный взгляд, и Галдар сделал ему знак следовать за ними.
Город стал быстро уменьшаться. Люди превратились в крошечные черные точки и вскоре исчезли. Синий дракон набирал высоту, стремительно пронзая холодный чистый воздух. Все вокруг дышало миром и спокойствием. Галдар слышал лишь скрежет драконьих крыльев, да и тот прекратился, когда Рейзор начал свободно парить над облаками.
Последние звуки мира замерли далеко внизу, и Галдару вдруг показалось, что они с Миной остались вдвоем на всем белом свете.

Люди наблюдали за Миной до тех пор, пока она окончательно не исчезла из виду, а многие продолжали смотреть ей вслед и после этого, невзирая на то что шеи их быстро затекали, а глаза слезились. Офицеры отправили все еще ошивавшихся у Храма солдат на свои посты, но общее количество людей, толпившихся у входа, оставалось по-прежнему немалым. Они взволнованно обсуждали увиденное и уверяли друг друга в том, что Мина непременно победит Малис и с этого дня начнет триумфальное шествие по еще непокоренным частям Ансалона.
Мирроар находился в толпе и ожидал, когда же к нему присоединится дух Палина. Вскоре тот появился.
— Куда подевался синий дракон? — первым делом спросил маг, встревоженный отсутствием Рейзора.
Слова Палина отчетливо отозвались в ушах Мирроара — настолько отчетливо, словно, их произнесло живое существо. Исключением было лишь странное чувство, пронзавшее все тело Мирроара во время разговора с мертвым магом.
— Если ты взглянешь на небо, то сам увидишь куда, — ответил он. — Рейзор решил сражаться сам и покинул нас, чтобы... ладно, не важно.
— Что с тобой? Ты опять колеблешься?
— Такова драконья натура, — сказал Мирроар. — Мы не имеем обыкновения бросаться очертя голову на осуществление первой пришедшей нам в голову идеи. Да, я думаю. И не исключено, что буду думать еще и еще.
— Послушай, это не шутки.
— Конечно. Потому-то я и беспокоюсь. Признайся, хорошо ли ты просчитал реальные последствия предложенного тобою плана? Знаешь ли ты, к чему приведет разрушение тотема? Тем более в момент атаки Малис?
— Я знаю лишь то, что это наша единственная возможность уничтожить его, — твердо заявил Палин. — Сейчас все внимание Такхизис, равно как и ее последователей, сосредоточено на драконице. Упустив этот шанс, мы можем никогда уже не получить второго.
— А вдруг, поступив по-твоему, мы обеспечим победу Малис?
— Малис смертна. Она не сможет жить вечна А Такхизис — Богиня. Да, ты прав: я взвешивал только «за» и совсем не учитывал «против», но мне известно кое-что, оправдывающее мою решимость. Каждый день, каждый час, каждую секунду меня окружают души криннских мертвецов. Им нет числа. Муки их невыносимы, ибо они томятся неосуществимыми желаниями, а Такхизис только дает им обещания, которые не собирается выполнять. Мертвые это знают и тем не менее слушаются ее в надежде, что однажды она все-таки дарует им свободу. Но они напрасно лелеют эту мечту, Мирроар, и тут ты не можешь со мной не согласиться. Так что, обладая средством помешать ее окончательному вступлению в мир, мы просто не имеем права бездействовать.
— Даже если это означает, что Малис спалит всех нас заживо? — спросил Мирроар.
— Да, — решительно сказал Палин.
— Оставь меня на некоторое время. Я должен подумать.
— Только недолго, — предупредил его маг. — А то, пока драконы думают, мир может измениться.
Мирроар мучительно пытался привести в порядок свои мысли. Слова Палина напомнили ему о тех временах, когда драконы Света мирно дремали у себя в пещерах, не обращая ни малейшего внимания на войны, бушевавшие в мире. Они любили произносить напыщенные, поучительные речи о том, что Зло поглощает само себя, а Добру всегда воздается сторицей. И пока они разглагольствовали, Владычица Тьмы похитила их яйца и убила еще не родившееся драконье потомство...
Ветер неожиданно сменился на западный. Мирроар принюхался и ощутил слабый запах крови и серы.
Малис.
Драконица была еще далеко, но она летала так быстро...
Запертый в темнице вечной слепоты, Мирроар слышал, как люди бойко обсуждали предстоявшую битву, и испытывал искреннюю жалость к ним, понятия не имевшим об истинных масштабах того Зла, которое сейчас стремительно приближалось к городу...
Серебряный дракон отправился в Храм. Он шел медленно, стараясь прощупывать посохом каждый сантиметр, но это не помогало, и он то и дело натыкался на людей, застревал среди стволов деревьев или оказывался в каких-то зарослях. Солдаты бранили его, некоторые даже пинали. Солнце постоянно светило Мирроару в левую щеку, подсказывая ему, что он двигается в верном направлении. Однако, по его расчетам, он давно уже должен был достичь входа. Серебряному дракону вдруг стало страшно — он понял, что сбился с дороги. Храм находился где-то на самой вершине холма, но теперь дракон не знал, как до него добраться.
Он проклял свою беспомощность и остановился, прислушиваясь к разговорам прихожан в надежде сориентироваться по ним. Внезапно кто-то прикоснулся к его руке.
— Господин, вы, кажется, заблудились. Я могу вам помочь?
Голос принадлежал девушке, и, судя по неровным, сдавленным звукам, она недавно плакала. Мирроар с удивлением почувствовал, что ее ладонь была вся в мозолях — мозолях человека, который часто орудует мечом. Женщина — Рыцарь Тьмы! Странно, что она снизошла до него. Вот только почему у нее соламнийский акцент? А может, она и была соламнийкой и именно поэтому обратила на него внимание — ведь нелегко выкорчевать из сердца старые добродетели...
— Спасибо, дочка, — пробормотал он смущенно, старательно разыгрывая роль убогого нищего. — Я хочу, чтобы кто-нибудь проводил меня в Храм, где я смогу найти утешение.
— Вы не один этого хотите, — вздохнула она и, зажав руку Мирроара в своей, медленно повела его к святилищу. — Я тоже нуждаюсь в утешении.
Он ощутил, как по телу девушки пробежала мелкая дрожь.
— Боль ослабевает, когда ее разделяют, — мягко сказал Мирроар. — Я никудышный зритель, но хороший собеседник.
Говоря это, он вдруг услышал своим драконьим слухом биение огромных крыльев. Запах Малис усилился. Мирроару нужно было срочно принимать решение.
Однако он не спешил: серебряный дракон слишком долго жил в мире, а потому верил в царившие в нем закономерности. Эта девушка подошла, тронутая жалостью к нему, беспомощному и одинокому. Значит, и он не имел права пройти мимо ее горя.
Они ступили на порог Храма. Вытянув вперед руку, Мирроар принялся тщательно обследовать ею все находившиеся перед ним предметы, пока наконец не нашел нужного.
— Здесь.
— Но это не алтарь, — возразила она. — Сейчас вы прикоснулись к саркофагу. А до алтаря еще пара шагов.
— Я знаю. Все правильно. Понимаешь, эта женщина была моим другом.

Предыдущая страница 23 Следующая страница


Драконы Исчезнувшей Луны 24

— Золотая Луна?
— Да, я проделал нелегкий путь, чтобы проститься с ней.
В это время до слуха Мирроара донесся взволнованный голос Палина:
— Опомнись! С этой девушкой нельзя откровенничать! Она — бывший Соламнийский Рыцарь, переметнувшийся на сторону сил Тьмы.
— Дай мне пять минут. Вот все, о чем я прошу, — тихо сказал Мирроар.
— Вы можете быть с ней, сколько хотите, — пожала плечами Одила, думая, что он обратился к ней. — Хотя до прибытия Малис осталось уже совсем недолго...
— Ты веришь в существование Единого Бога? — поинтересовался Мирроар.
— Да, — ответила она вызывающе. — А вы нет?
— Я верю в существование Такхизис. Я признаю ее как Богиню, но не служу ей.
— Разве такое возможно? — изумилась Одила. — Если вы верите в Такхизис и признаете Ее в качестве Богини, то и служить Ей тоже должны.
— Мое объяснение превратилось бы в длинную историю. Ты была рядом с Золотой Луной в момент ее гибели?
— Нет. — Голос Одилы смягчился. — С ней находилась только Мина.
— Не только. Есть и другие свидетели. Маг по имени Палин Маджере все видел и слышал разговор, во время которого Такхизис предстала в своем истинном обличье перед той, что в течение долгих лет являлась ее злейшим врагом. Каким злорадством она, наверное, светилась, когда Мина сказала своей приемной матери, что магия сердца, способная исцелять и созидать, была вручена ей именно Владычицей Тьмы и, стало быть, не могла исходить от сил Света. Такхизис хотела убедить Золотую Луну последовать за ней, пообещав ей за это жизнь, молодость и красоту. Но та отказалась служить Богине, приносившей миру боль и скорбь. Тогда Владычица пришла в ярость и вернула Золотой Луне прожитые годы, превратив ее в дряхлую старуху. Она хотела, чтобы непокорная женщина умерла в отчаянии, осознавая полную победу Тьмы над миром. В последний момент Золотая Луна произнесла слова молитвы...
— Такхизис? — неуверенно спросила Одила.
— Нет, Паладайну. Она умоляла простить ее за слабость и воскресить в ней утраченную веру.
— Но зачем же она молилась Паладайну, зная, что он все равно не сможет ей ответить?
— Она и не ждала ответа, девочка. Она знала его, ибо всегда хранила мудрость Паладайна в своем сердце. И хотя ей уже было не суждено снова увидеть самого Бога Света, услышать его голос и получить его благословение, он продолжал жить в ее душе. Золотая Луна понимала, что Такхизис лгала, поскольку бескорыстно творимое добро не могло принадлежать силам Тьмы. Эти чудеса были рождены верой в Паладайна.
— Для меня уже слишком поздно, — вздохнула Одила. — Я не заслуживаю прощения. Потрогай. — Взяв руку Мирроара, она положила ее себе на ладонь. — Шрамы. Свежие шрамы, нанесенные священным Копьем. Я прикоснулась к нему и была наказана за это.
— Кто наказал тебя, дочка? — улыбнулся слепой. — Владычица Такхизис? Или правда, все еще живущая в твоем сердце?
Одила молчала.
А Мирроар вдруг почувствовал невероятное облегчение: теперь он точно знал, что ему следовало делать.
— Я готов, — сказал он Палину.

19
Малис

Галдар и Мина летели вместе, хотя и не бок о бок: Рейзор держался на некотором расстоянии от мертвого дракона, демонстративно выказывая свое отвращение и нежелание приближаться к нему. Минотавр боялся, что подобным отношением синий дракон может обидеть Мину, но она этого, казалось, даже не замечала, и вскоре Галдар понял, что сейчас Повелительница видела перед собой лишь предстоявшую битву, позабыв на время обо всем остальном.
Сам минотавр не сомневался в своей скорой гибели, и тем не менее он еще никогда не был так счастлив и спокоен. Галдар вспоминал те дни, когда ему, однорукому калеке, приходилось пресмыкаться перед разным отребьем вроде его бывшего предводителя, никем не оплаканного Эрнста Магита. Он вновь и вновь мысленно просматривал жизненную тропу, которая привела его к этому торжественному моменту — сражению рядом с той, что вырвала его из когтей злой судьбы, исцелив его руку, а с ней и всю его жизнь. И вот теперь спасенный готов был отдать эту жизнь за свою избавительницу и о лучшей доле даже не мечтал.
Они парили высоко в воздухе, выше, чем когда-либо поднимался Галдар. К счастью, он не страдал боязнью высоты и связанным с ней головокружением. Правда, ему никогда не нравилось летать на драконах (не для того он был рожден!), но на этом все его неприятные ощущения и заканчивались. Два дракона проплывали над пиками Властителей Судеб. Галдар посмотрел вниз и замер от изумления при виде красных раскаленных жерл вулканов и ада, клокотавшего в их чреве. Всадники, то и дело попадая в клубы исходившего оттуда пара, надеялись увидеть Малис первыми и обрушиться на нее как снег на голову.
Снег на головы действительно обрушился — только на их собственные. Пока Галдар с Миной напряженно вглядывались в горизонт, ежеминутно ожидая появления оттуда драконицы, она вдруг с громким рыком вынырнула снизу: клубы пара над вулканами и наблюдение за совсем другим участком неба помешали им заметить ее издали. Теперь Малис находилась прямо под ними. Она быстро приближалась к Оплоту.
Минотавр уже встречал эту хищницу раньше и был до глубины души поражен ее размерами и силой. Красные драконы Кринна по сравнению с ней выглядели карликами. Ее мощным челюстям хватило бы одного небрежного движения, чтобы проглотить Галдара вместе с его драконом. Когти ее были острыми, как пики гор, и ей ничего не стоило вырвать этими когтями из земли вековые вершины, а потом легким ударом хвоста сровнять их с долинами, оставив на память о них лишь жалкие кучки пыли.
В горле у минотавра пересохло, а пальцы его так вцепились в пику, что начали болеть. Тем временем из пасти Малис вырвался огонь, способный разрушить камень, спалить за секунду любую живую плоть и даже заставить закипеть моря.
Галдар собирался приказать Рейзору последовать за ней, однако тут же понял, что старый воин не нуждается в указаниях: быстро и бесшумно сложив свои крылья, синий дракон устремился на врага.
Мертвый дракон вскоре поравнялся с Рейзором, а затем обогнал его. Минотавр не мог видеть лица Мины сквозь забрало, но, хорошо зная ее, не сомневался, что сейчас оно было бледным и напряженным. Теперь она летела впереди, восседая на своем мертвом летуне, а Галдар чертыхался и что есть мочи погонял своего, словно это была обычная лошадь. Рейзор никак не реагировал на его действия — он и так делал все возможное, чтобы не отставать.
Они мчались с бешеной скоростью, и встречный ветер заставлял сильно слезиться глаза Галдара. Он волновался, как новобранец. До него вдруг дошло, что Рейзор решил пойти на таран. Это означало мгновенную гибель седока, но минотавра больше не пугала смерть. Охваченный странным спокойствием, он теперь думал лишь о том, чтобы поскорее разделаться с красной тварью. Все остальное отошло на второй план.
Галдар мысленно спросил себя, разделяет ли его мысли Мина. Он представил, как оба они умирают в крови и пламени, и едва не разрыдался от избытка сильных и противоречивых чувств...
Целью Малистрикс был Оплот. Она уже видела город и его жителей, похожих сверху на насекомых, заметавшихся в ужасе при ее приближении. Малис не боялась атаковать их с воздуха: она была твердо уверена, что никто, в том числе и Мина, не отважится сразиться с ней в воздушном бою. Драконица взглянула наверх — просто так, окинуть взором голубое небо — и чуть не задохнулась от изумления, увидев двух драконов с наездниками на спинах.
Удивление Малис было настолько искренним, что в первую секунду у нее даже возникли сомнения в здравом состоянии собственного рассудка. Впрочем, следующая секунда показалась драконице последней в ее жизни, ибо враги вдруг ринулись прямо на нее. Инстинктивно Малистрикс отпрянула в сторону. Атаковавшие ее драконы летели слишком быстро и не успели затормозить. Они пронеслись мимо, развернулись и принялись делать заход для нового нападения.
Малис не спешила уничтожить их. Она просто следила за ними, гадая, что они предпримут дальше. У нее не было причин для беспокойства: ей оставалось лишь подождать, когда смертельный страх, который она умела наводить на живых существ лучше любого криннского дракона, вместо нее поразит этих жалких, маленьких существ и вынудит их, поджав хвосты, броситься наутек. Вот тогда-то она и нанесет им удар в спину.
Она с ликованием смотрела, как синий дракон вдруг замедлил свой полет, а минотавр у него на спине съежился и задрожал. Решив разобраться с уже пораженной ее магией парой позднее, Малис переключила свое внимание на другую. И тут она с явным неудовольствием заметила, что второй дракон и не думал колебаться. Он несся прямо на нее, никак не реагируя на посылаемые ею волны страха, и, приглядевшись к нему пристальнее, Малистрикс поняла почему: на своем веку она повидала столько драконьих трупов, что теперь никак не могла спутать мертвого дракона с живым.
«Стало быть, Единый Бог действительно обладает властью поднимать умерших из могил», — удивилась Малис. Она почувствовала скорее раздражение, чем испуг, — теперь ей предстояло срочно поменять стратегию боя, ибо этот скрипучий, изъеденный червями карикатурный монстр не дрогнул бы ни перед какой магией, равно как и не ощутил бы ни малейшей боли. Он был уже мертв, как же она могла убить его снова?
— Сначала ты велела душам мертвецов ограбить меня! — прорычала Малис. — А сегодня явилась ко мне верхом на высохшей мумии! Чего ты и твой отчаявшийся божок ожидали? Что я закричу от страха? Упаду в обморок? Я не боюсь ни живых, ни мертвых! Я сыта по горло и теми, и другими, а скоро пожру и вас!
Малистрикс пристально следила за своими врагами, пытаясь угадать, что они будут делать дальше, и одновременно планируя собственное нападение. Она не принимала в расчет синего дракона — он был слишком жалок. Да и седок его, попавший под влияние ее чар, находился не в лучшем состоянии. Гораздо большие опасения вызывал у Малис всадник, летевший на мертвом драконе... Она нарочито вытянулась в воздухе перед Миной, дабы та получила возможность хорошенько рассмотреть ее массивное туловище и осознать, что никакой Бог на свете не поможет ей выйти победительницей из этой битвы.
Малис прекрасно знала, какое впечатление она производит на обитателей Кринна. Ей ничего не стоило перекусить позвоночник мертвого дракона, ведь одна ее челюсть была гораздо крупнее, чем все его тело вместе с этой наглой девицей на спине. А благодаря своей мощной магической силе драконица становилась просто непобедима.
Раскрыв пасть и выпустив струю пламени, Малис вытянула вперед свои острые когти, покрытые несмываемыми пятнами крови многих драконов, чьи сердца еще бились, когда она вырывала их, терзая чешуйчатую плоть. Она покрутила огромным хвостом, которым могла сломать шею любому криннскому дракону или же сбросить его на землю, а затем весело наблюдать за тем, как его несчастный наездник беспомощно мечется по земле в ожидании лютой смерти, стремительно приближающейся к нему с воздуха.
Мало кто мог вынести вид Малистрикс. По-видимому, и Мина не стала исключением. Она отчаянно пыталась овладеть собой, но страх уже делал свое дело: вскоре девушка сжалась в комок и опустила голову, словно поняла, что летит навстречу собственной смерти, которой она не в силах взглянуть в лицо.
Малис почувствовала облегчение. Она втянула в легкие побольше воздуха, чтобы смешать его с серой у себя внутри и, выдохнув целое море огня, кремировать уже мертвого дракона, заодно превратив в живой факел девчонку.

Мина не опустила голову — она склонила ее в молитве, на которую сразу получила ответ. Девушка расправила плечи и смело посмотрела на Малис. Из Копья, зажатого в ее руке, хлынул свет — такой же серебристый и таинственный, как и оно само, — и ударил драконице прямо в глаза. От неожиданности Малис едва не захлебнулась собственным пламенем и, позабыв об атаке, принялась усиленно моргать в надежде смягчить резкую боль.
— Во имя Единого Бога! — прокричала Мина.

Галдар не сомневался, что они обречены, и не боялся этого, ибо гибель казалась ему блаженством по сравнению с животным ужасом, пронзившим все его нутро. Синему дракону, судя по сотрясавшей его дрожи, приходилось не лучше.
А потом Мина призвала Такхизис, и Богиня откликнулась. Копье вспыхнуло подобно яркой звезде. Неземное свечение рассеяло тьму, окутавшую Галдара, и погнало прочь страх из его души. Рейзор вызывающе зарычал, и минотавр не замедлил присоединиться к нему.
Мина махнула Галдару Копьем, и он понял, что она хотела этим сказать: им следовало уйти и атаковать Малис сверху. Та была настолько уверена в собственном превосходстве, что и не думала спешить. Значит, они могли набрать высоту и обрушиться на красную тушу прежде, чем та начнет шевелиться.
Оба дракона взмыли вверх и оттуда ринулись на Малис. А она, расправив исполинские крылья, вдруг устремилась им навстречу, широко разинув пасть.
Рейзор быстро скользнул в сторону, чтобы избежать встречи с огненным шаром, выпущенным Малис.
Мир поплыл вокруг Галдара. Свалившись со спины Рейзора, он повис вниз головой, изо всех сил пытаясь удержаться за луку седла и молясь, чтобы она, рассчитанная на человека, не лопнула под его внушительным весом.
Наконец Рейзор закончил маневр, и седок, а вместе с ним и окружавший его мир вернулись на свои законные места. Минотавр торопливо оглянулся, ища глазами Мину, а не найдя ее, вздрогнул от чудовищной мысли.
— Мина! — истошно завопил он.
— Она под нами! — крикнул ему Рейзор.
Мина и вправду была далеко внизу, летя совсем близко к земле, так что Малис оказалась запертой между двумя драконами.
Внимание Малистрикс теперь сконцентрировалось на Рейзоре, и она направилась к нему. Синий дракон развернулся и отчаянно замолотил крыльями.
— Ну, давай же! — рычал на него Галдар, хотя и сам видел, что тот делает все возможное и невозможное, чтобы оторваться от своей преследовательницы.
Галдар глянул назад и сразу понял, что исход этой гонки уже предрешен: Рейзор совершенно обессилел, тогда как Малис и не думала уставать. Щелкая клыками, она неумолимо приближалась к ним, явно намереваясь перекусить позвоночник своему меньшому собрату и отправить его наездника в смертельный полет с высоты в тысячу футов на посадочную площадку в виде острых скал.
— Нам не справиться! — проревел минотавр Рейзору. — Поворачивай! Давай покончим с этим!
Дракон послушался. Галдар крепко сжал в руке свою пику, твердо решив любой ценой всадить ее в глотку Малис. Однако, вместо того чтобы наброситься на них, драконица вдруг содрогнулась и начала задыхаться: это Мина, подлетев снизу, с размаху вонзила Копье прямо ей в брюхо. Оно прошло сквозь чешую и задело внутренности.
Впрочем, Малис задыхалась скорее от ярости, чем от боли, — она не получила серьезных ран. Разгневанная хищница развернулась, страшно заскрежетав зубами, и тут мертвый дракон продемонстрировал свои блестящие способности к маневрированию: он ловко вильнул в сторону, а затем нырнул вниз. Галдар с Рейзором, напротив, устремились вверх, чтобы подготовиться к новой атаке.
Малис уже немного подустала от этой битвы, которая больше не была для нее развлечением. Она усиленно заработала крыльями, пытаясь набрать скорость. Теперь ее первейшей задачей было настигнуть дракона Мины и раздавить его гниющие кости в пыль. А потом проделать то же самое и с наездницей.
Галдар еще никогда не видел, чтобы кто-то двигался так быстро. Они с Рейзором отчаянно преследовали Малис, хотя и понимали, что не догонят ее — по крайней мере раньше, чем она убьет Мину.
Драконица дохнула огнем.
Минотавр пришпорил Рейзора, стукнув его ногами по бокам. Он уже не мог спасти Мину, но мог отомстить за нее.
Услыхав хлопок у себя за спиной, мертвый дракон пригнул голову и широко раскинул свои обтянутые потемневшей кожей крылья. Огромный огненный шар ударил его в живот. Галдар заревел от ярости, которая в следующий миг сменилась радостным ликованием.
Копье Дракона сверкнуло серебряным пламенем. Мина потрясала им, показывая Галдару, что она жива: широкие крылья летающей мумии защитили ее от огня. Правда, для самого спасителя это не прошло безнаказанно: он загорелся. В воздухе поплыли завитки черного дыма. Конечно, мертвый дракон не мог чувствовать боли или умереть, но и к воздушному бою он был тоже теперь не пригоден и, словно в подтверждение этого, начал вдруг стремительно падать, вращаясь по спирали.
— Мина! — дико закричал Галдар.
Уверенная в полной победе над одним врагом, Малис тем временем решила вплотную заняться вторым. Впрочем, минотавра больше не интересовала собственная судьба.
— Такхизис! — воззвал он. — Спаси Мину! Она отдала тебе всю себя без остатка. Сохрани же ей жизнь!
В ответ на его молитву в небе возник третий дракон. Он был не живой и не мертвый, а какой-то призрачный, словно сотканный из теней. Пять разноцветных голов выходили из драконьего туловища. Это сама Владычица Тьмы явилась, чтобы присоединиться к разыгравшейся битве.
Кожаные крылья мертвого дракона вспыхнули зловещим светом, и недалеко от земли он вдруг прекратил свое смертельное падение.
Галдар издал победоносный вопль и принялся размахивать пикой, надеясь таким образом отвлечь внимание Малис от Мины.
— Атакуй! — проревел он Рейзору.
Обнажив зубы, синий дракон начал пикировать. Внутри у него что-то загремело, а потом из его пасти вылетела молния. С треском и шипением она ударила прямо в голову Малис. Отдача была такова, что минотавру стоило немалого труда удержаться в седле.
Драконица судорожно передернулась от электрошока, пронзившего ее тело. На мгновение Галдару даже показалось, что ей настал конец, и сердце его радостно подпрыгнуло. Однако, когда дым рассеялся, Малис просто потрясла головой, словно боец, получивший сильный удар в челюсть, а затем с рыком бросилась на них.
— Подойди ближе! — крикнул Галдар Рейзору.
Тот выполнил его приказание и пролетел над самым затылком Малис. Минотавр изо всех сил ткнул ее пикой в глаз. Он видел, как острие вошло в глазное яблоко драконицы и как она заморгала. Но ему не удалось вывести ее из строя: хотя огромная пика теперь уродливо торчала у Малистрикс из глаза, она, судя по всему, досаждала драконице не больше, чем обычная ресница. Зато Галдар и Рейзор поплатились за свой удар. Они оказались слишком близко к Малис и теперь не могли избежать ее ярости. Драконица устремилась на них, клацая челюстями.
У Галдара не было шанса на спасение. Он выскользнул из седла и повис в воздухе, ухватившись обеими руками за шею Рейзора. Малис вонзила свои зубы в тело синего дракона, и седло, в котором лишь несколько мгновений назад сидел минотавр, исчезло в ее утробе.
Кровь хлынула у Рейзора из бока. Он отчаянно пытался отбиться от рассвирепевшей драконицы, царапая ее когтями и ударяя хвостом. А Галдару ничего не оставалось, кроме как висеть у него на шее, в потоках теплой красной крови.
Малис принялась трепать противника, как собака треплет крысу, чтобы сломать ей хребет, и Галдар услышал ужасающий хруст костей, который потонул в зверином вопле Рейзора.

Взглянув наверх, Мина обнаружила синего дракона зажатым в мощных челюстях Малис. Она не заметила Галдара и решила, что он погиб. Сердце девушки сжалось: минотавр был ей дороже всех других ее воинов.
А между тем кровь, хлеставшая из раны Рейзора, быстро окрашивала ультрамариновые чешуйки...
Огонь с крыльев дракона Мины быстро распространялся по всему его телу, но наездница этого не замечала: сейчас она думала лишь о своем противнике и о том, как его победить. Наконец Мина прибегла к единственному, по ее мнению, средству.
— Такхизис, помоги мне! — взмолилась она и, подняв Копье, ринулась на Малистрикс.
В ответ Мина услышала тот самый голос, что обратился к ней, когда ей было четырнадцать лет. Тогда она убежала из дома, задавшись твердой целью разыскать обладателя этого голоса.
— Я с тобой! — воскликнула Такхизис.
Богиня расправила свои руки, и они превратились в крылья. Она замахала ими, и полыхавшие крылья мертвого дракона заработали им в такт. Раздуваемое встречным ветром, пламя стремительно разрасталось вокруг Мины, чьи доспехи могли защитить от огня, но никак не от жара. Однако воительница, вдохновленная присутствием своей Богини, даже не почувствовала прикосновения раскаленного металла к ее коже. Она видела лишь красное брюхо, становившееся все ближе и ближе, и вскоре ощутила, как на лицо ей брызнула кровь из раны, которую она нанесла Малис во время своего первого нападения.
И вдруг Такхизис покинула поле боя.
Для Мины это было всего лишь потоком холодного воздуха, пронесшегося прямо перед ней с такой бешеной скоростью, что у девушки перехватило дыхание. Она осталась одна, верхом на пылавшем драконе. Богиня бросила свою последовательницу, и та не знала почему.
Возможно, с надеждой сказала себе Мина, это была очередная проверка.
Такхизис часто устраивала их в прошлом, когда будущая Повелительница Ночи явилась к ней, дабы служить верой и правдой. Задания Владычицы Тьмы всегда отличались непомерной суровостью и требовали, чтобы Мина снова и снова доказывала ей свою верность словом, делом и кровью. Девушка с честью выдержала все испытания. Но они не были такими трудными, как это. Мина уже не сомневалась в своей скорой гибели и могла утешать себя лишь тем, что после смерти она снова встретится с Единым Богом.
Теперь ею овладело лишь одно желание — добраться до Малис, и то ли оно оказалось таким сильным, что сотворило чудо, то ли охваченный пламенем дракон пролетел по инерции еще несколько футов, но их хватило, чтобы достичь красной хищницы.
Пылающий монстр врезался в Малис с невероятной силой. Кровь, вытекавшая из ее раны, закипела от страшного жара.
Мина размахнулась и со всей силы вогнала Копье в отвратительную жирную тушу. Оно мгновенно распороло чешуйчатый покров и глубоко проникло в тело Малистрикс.
Заливаемая кровью, объятая пламенем, девушка твердо сжимала в руке спасительное оружие и молила ушедшую Богиню о возвращении.

Малис почувствовала боль, какой не испытывала еще никогда. Вздрогнув, она невольно разжала когти и выпустила синего дракона. Рев ее был настолько ужасен, что Галдар отдал бы все на свете за возможность закрыть уши руками. Однако этого он сделать не мог, ибо изо всех сил цеплялся за шею Рейзора. А тот, брошенный драконицей, уже падал вниз, унося с собой и своего пассажира. Властители Судеб стали быстро увеличиваться под ними, а острые пики, окружавшие вулканы, не оставляли ни дракону, ни минотавру ни малейшей надежды выжить.
Умиравший Рейзор отчаянно пытался сохранить контроль над собственным телом. Не ради себя — он уже знал, что обречен. Сейчас он надеялся спасти Галдара. Минотавр затаил дыхание: каждый взмах крыльев дракона мог быть началом агонии. Но Рейзору, хрипевшему и содрогавшемуся от неистовой боли, все-таки удалось замедлить падение, и теперь, в последний раз напрягая свои навсегда закрывавшиеся глаза, он старательно выискивал взглядом подходивший для приземления клочок земли.
Галдар взглянул вверх и увидел Мину, которая восседала на охваченном пламенем драконе. Сделав над собой усилие, догоравший монстр бросился на Малис и ударил ее в живот, а его всадница воткнула Копье в старую рану, распоров брюхо драконицы надвое. Черная кровь рекой хлынула с небес.
— Мина! — закричал Галдар, но ужасающий рев перекрыл его крик.
Малис издавала свой предсмертный вопль. Она это знала. Она слишком часто слышала подобные звуки прежде. Она слышала их и от Рейзора, когда сломала ему спину, и вот теперь такой же страшный, надрывный рык рвался из ее глотки, смешиваясь с яростью и наступавшей агонией.
Залитая чужой кровью, покинутая своим Богом, Мина все еще сжимала Копье. Она снова прицелилась и всадила его в ту же рваную рану на теле Малистрикс, только на сей раз уже целясь в самое сердце.
Красная драконица умерла в момент удара. Ее тело рухнуло с небес и размазалось об острые пики Властителей Судеб. Но упала Малис не одна: она увлекла вниз и своего убийцу.

20
Ослепительный свет

Завидев огромное красное туловище Малис, появившееся из разорванных облаков, защитники Оплота хором закричали. И так же дружно умолкли, когда насылаемый ею страх приливной волной обрушился на город, сокрушив еще теплившуюся в сердцах его жителей надежду и заставив всех взглянуть в глаза собственной смерти. Лучники, обязанные пускать стрелы в сверкающие красные чешуйки, побросали свои луки и разбежались по домам, где теперь и лежали, дрожа и поскуливая. Люди, приставленные к катапультам, не замедлили последовать их примеру.
Лестницы, ведшие к бойницам, были забиты перепуганными воинами, так что никто не мог пробраться ни наверх, ни вниз. И везде вспыхивали драки, поскольку некоторые солдаты периодически предпринимали решительные попытки перелезть через головы своих товарищей. Наиболее отчаявшиеся доходили до того, что прыгали с башен. Те же, чье мужество пребывало на должной высоте, терпеливо успокаивали остальных, но их было так мало, что они все равно ничего не могли изменить. Один офицер, который попытался прекратить стычку, завязавшуюся между его подчиненными, был убит своим же мечом и растоптан в давке.
Каменные стены и металлические решетки также перестали быть надежным укрытием, и томившийся в штабе рядом с Западными Воротами Сильванеш почувствовал, как непонятный ужас поднимается внутри него, когда он, лежа на жесткой тюремной кровати, грезит о Мине. Он знал, что забыт ею, но не мог принудить себя сделать то же самое, а посему проводил свои бессонные ночи в бесплодных мечтах о том, что однажды она все-таки ступит на порог этой камеры и пойдет вместе с ним по темной и запутанной тропе его жизни.
Сильванешу принесли полагавшуюся ему дневную порцию еды как раз в тот момент, когда страх, насылаемый Малис, накрыл город. Утомленный своими скучными обязанностями, тюремщик охотно оживлял их тем, что мучил узников. Эльф был поистине легкой мишенью, и, хотя всем в штабе категорически запретили причинять эльфийскому королю физическую боль, этот тюремщик старался всячески изводить его морально. А тот факт, что пленник упорно хранил молчание, он приписывал своему грозному и воинственному виду, от которого эльф якобы робел и немел. На самом деле Сильванеш едва ли слышал чьи-то слова, и голос надзирателя был для него лишь одним из многих: матери, Самара, потерянного отца... Существовал еще и особый голос — тот, что дал Сильванешу множество обещаний, так их и не сдержав. Настоящие же голоса — например принадлежавший вредному тюремщику — были не такими громкими и отчетливыми, как те, что звучали у эльфа в душе, а посему досаждали ему не больше, чем шуршание грызунов, наводнявших его камеру.
Страх перед драконицей вырвал Сильванеша из придуманного мира, ставшего местом его постоянного обитания, и грубо швырнул на жесткий пол реальности. Там теперь и корчился король, боясь даже пошевелиться, ибо ужас проник в самое его нутро и оттуда впился ему в горло, заставляя эльфа дрожать и задыхаться.
— Мина, спаси нас! — простонал тюремщик, стоявший в дверном проеме.
Он вдруг кинулся к Сильванешу и с такой силой схватил его за руку, что чуть не вывернул ее. Разревевшись, надзиратель вцепился в заключенного, словно перепуганный ребенок в старшего брата.
— Что это? — в изумлении воскликнул Сильванеш.
— Малис! — с трудом выдавил из себя тюремщик; его зубы так стучали друг о друга, что он едва мог говорить. — Она здесь. Мы все умрем... Мина, спаси нас!
— Мина... — прошептал Сильванеш. Ее имя разрушило окутавший его липкий страх. — А какое она имеет к этому отношение?
— Она собирается сразиться с драконицей.
Сильванеш оттолкнул от себя дрожавшую, всхлипывавшую массу, которая совсем недавно была его надзирателем, и, вынырнув через открытую дверь камеры, устремился к выходу. Узники умоляли его освободить и их, но король промчался мимо.
Выскочив наружу, он глубоко вдохнул воздух, не имевший ничего общего с тюремным смрадом, который исходил от немытых тел и крысиного помета. Потом король посмотрел наверх и обнаружил там красного дракона — огромного жирного монстра, парившего в облаках. Без всякого интереса скользнув взглядом по Малис, Сильванеш продолжал исследовать небо, пока наконец не отыскал Мину. Его острое зрение позволяло ему видеть девушку лучше, чем кому бы то ни было. Он даже заметил у нее в руках какой-то металлический предмет, источавший яркое серебристое свечение.
Эльф стоял посреди улицы. Люди куда-то бежали, налетали на него, толкали и кружили в безумной суматохе. А он лишь машинально отмахивался от них, пытаясь удержаться на ногах и не потерять из виду маленькую серебряную точку.

С появлением Малис Палии обнаружил, что у его состояния было одно крупное преимущество: страх перед драконицей, ввергший население Оплота в хаос, совершенно не коснулся его. Он мог абсолютно спокойно наблюдать за громадной красной хищницей, думая в это время о чем-то другом.
Его дух находился рядом с тотемом. Он глядел в пламя, сверкавшее в глазницах черепов, и слышал крики погибших драконов, поднимавшиеся к небесам, к их Владычице. Все они умоляли ее о мести. Палин не сомневался в себе, как и в своем долге: Такхизис нужно было остановить или по крайней мере ослабить ее силу. Она получала слишком много энергии от тотема и теперь рассматривала его как дверь для проникновения на Кринн, где собиралась соединить физический и духовный планы бытия. И никто — ни духи, ни смертные — не могли противостоять ей.

Предыдущая страница 24 Следующая страница


25 Маргарет Уэйс и Трейси Хикмэн

— Ты был прав, — сказал Мирроар, находившийся рядом с магом. — Город обезумел от страха.
— Скоро это пройдет и... — начал было Палин и вдруг умолк на полуслове.
С вершины тотема спустился дух Даламара.
— Оттуда битва видна как на ладони, — сообщил он. — Вы не привязаны к земле, Маджере. Мы можем вместе сидеть среди облаков и наблюдать за каждым рывком, каждой атакой, каждой струйкой пролитой крови. Почему бы вам не присоединиться ко мне?
— Меня мало волнует исход этого сражения, — ответил Палин. — Кто бы его ни выиграл, мы все равно окажемся в проигрыше.
— Говорите за себя, — ухмыльнулся Даламар.
К великому неудовольствию Палина, эльф очень заинтересовался Мирроаром.
Видел ли Даламар только слепого человека или же и серебряного дракона тоже? Мог ли он разгадать их план? Если да, то собирался ли сорвать его или же с головой ушел в осуществление собственного? В том, что таковой у Даламара имелся, Палин был абсолютно уверен. Он никогда не доверял темному эльфу, а в последние дни стал относиться к нему еще более настороженно.
— Битва разворачивается успешно, — продолжал Даламар, не сводя глаз с Мирроара. — Малис обречена, это бесспорно. Ужас, который драконица нагнала на Оплот, уже рассеивается, и люди потихоньку успокаиваются. Кстати, похоже, что ваш нищий приятель имеет к нему стойкий иммунитет. Интересно почему?
Даламар не ошибся: страх действительно пошел на спад, и солдаты, в истерике катавшиеся по земле и кричавшие о том, что всех их ждет лютая смерть, начали подниматься, растерянно и смущенно оглядываясь по сторонам.
«Если мы хотим разрушить тотем, то должны сделать это прямо сейчас, — подумал Палин. — Я понятия не имею, какую опасность может представлять для нас Даламар, но помешать нам — точно не в его власти: ведь он, как и я, полностью утратил свою магическую силу».
Над горами вдруг пронесся ужасающий рык, и горожане принялись громко вопить, указывая на небо.
— Дракон истекает кровью, — догадался Мирроар. — Вот только пока непонятно который.
Дух Даламара завис в воздухе. Глаза его пристально изучали Палина и Мирроара, словно пытаясь заглянуть в глубь их сердец. Потом он внезапно исчез.
— Исход сражения чем-то важен для него, это абсолютно ясно, — заметил Палин. — Хотел бы я знать, с кем именно он договорился.
— Со всеми сразу, если я хоть что-то понимаю в жизни, — усмехнулся Мирроар.
— Ты думаешь, он распознал твой истинный облик?
— Надеюсь, что нет. Однако, когда я начну творить заклинания, он станет явным, и тогда эльф увидит меня таким, какой я есть.
— Надеюсь, битва окажется достаточно интересной, чтобы занять его, — сказал Палин. — У тебя есть перо и янтарный... Ах да, извини, — поправил он себя, заметив улыбку Мирроара. — Я совсем забыл, что драконы не пользуются подобными вещами для своих ритуалов.
С началом сражения энергия тотема заметно возросла. Глазницы драконьих черепов теперь горели так ярко, что их свет достигал небес, где одинокое Новое Око источало белое сияние, заметное даже в дневное время. Магия тотема притягивала к себе души мертвых, и они носились вокруг него, мучимые болью, которая питала их Богиню.
Палин тоже чувствовал эту боль — боль тоски по неосуществимому желанию.
— Когда ты будешь читать заклинания, — предупредил он Мирроара, вздыхая в душе по собственной волшебной силе, — мертвые окружат тебя, ибо ты обладаешь магией, которую они могут похитить. Вид их ужасен...
— Значит, у слепых все-таки есть свои преимущества, — улыбнулся Мирроар и приступил к делу.
Драконы были единственными существами на Кринне, которые обладали врожденными магическими способностями. Магия переходила к ним по наследству, как клыки или блестящие чешуйки, и жила внутри них самих.
Мирроар произнес первые слова заклинания на древнем драконьем языке. Вылетевшие из человеческой гортани, они не имели своего обычного раскатистого звучания и величия и показались самому заклинателю непривычно тихими и жалкими. Но тем не менее они должны были подействовать. И в подтверждение этого серебряный дракон вскоре ощутил в своих жилах знакомые магические уколы.
Призрачные руки начали скрести по его чешуйкам, хватать за крылья и царапать лицо: души мертвецов увидели настоящую сущность Мирроара и торопливо облепили его со всех сторон, снедаемые жаждой магии, которую учуяли в нем. Они взывали к нему с мольбами и бросались ему на шею, свисая с нее, словно остатки разорванного шарфа. Души не могли причинить Мирроару вреда. Они просто раздражали его, как клещи на чешуе. Впрочем, клещи вызывали зуд, но при этом не могли кричать, плакать, умолять. Теперь, слыша надрывный плач мертвых, Мирроар вдруг осознал, что не ошибся, пошутив насчет преимуществ своей слепоты, — она действительно избавила его от созерцания этих несчастных.
Несмотря на то что магия дракона была врожденной, ему требовалось сосредоточиться, чтобы произнести заклинание, однако это оказалось нелегкой задачей, поскольку мертвые неустанно теребили его, а их голоса не смолкая жужжали у него в ушах.
Мирроар попробовал сконцентрироваться на одном голосе — своем собственном. Он целиком отдался музыке слов родного языка, и она вернула ему спокойствие и уверенность. Магия вспыхнула и неистово забурлила в его крови. Распевая все громче и громче, дракон вытянул вперед руки, и волшебный поток хлынул из них в мир.

Даламар не сомневался, что его приятель маг строит какие-то планы, однако не принимал их в расчет. Ну что Палин мог сделать? Он был таким же жалким, бессильным трупом, как и сам Даламар. Правда, эльф не собирался сдаваться. Он тоже создал план и теперь был готов к любым ударам судьбы, полагая, что в любом случае сумеет, подобно кошке, приземлиться на ноги.
И тем не менее в слепом нищем явно ощущалось нечто странное. Вероятно, он был — или по крайней мере воображал себя — чародеем. Не исключено, что у Палина появилась некая идея, и теперь он надеялся воплотить ее в жизнь при помощи своего таинственного знакомого. Правда, Даламар никак не мог понять, какого кролика они хотели извлечь из своей магической шляпы, но это было не важно: в любом случае мертвые мгновенно схватили бы их творение и разорвали его на куски.
Успокоенный этой мыслью, эльф решил, что может безбоязненно оставить Палина наедине с его незрячим другом и отправиться наблюдать за гладиаторским состязанием между Миной и Малис. Ему было безразлично, кто из них выиграет, — он наблюдал за их сражением с холодным, бесстрастным интересом игрока, чей главный ход еще впереди.
Малис тем временем дохнула огнем на мертвого дракона, и его крылья занялись пламенем. Драконица фыркнула, уверенная, что теперь победа у нее в кармане.
«Не спеши радоваться», — мысленно посоветовал ей Даламар и оказался прав.
На поле битвы явилась сама Такхизис. Она протянула руку и дотронулась до мертвого дракона, дабы вдохнуть в него свой Божественный дух и таким образом спасти верную ей Мину.
И в эту минуту Даламар услышал голос, распевавший какие-то слова. Он не понял их смысла, зато сразу узнал язык, на котором они произносились, — древний язык драконов, и ритм, характерный для магических заклинаний. Встревоженный эльф устремился в Храм. Он увидел яркую вспышку света, и тут до него дошло, что он совершил ошибку, и скорее всего фатальную.
Подобно тому как когда-то он дал неправильную оценку дяде, теперь он просчитался и с племянником. Слишком поздно Даламар догадался, что задумал Палин.
Он уже распознал в слепом нищем Мирроара, Хранителя Цитадели Света, одного из немногих серебряных драконов, оставшихся в мире после того, как все другие загадочным образом исчезли. Он видел души мертвецов, окруживших слепого в надежде напитаться исходившей от него магией. Впрочем, Мирроару это явно не мешало: мертвые цеплялись к нему, словно пиявки, но никак не могли повлиять на творимые им заклинания.
План Палина стал для Даламара настолько ясным, словно он сам принимал участие в его разработке.
Он взглянул на небо. Это был момент триумфа Такхизис. Наконец-то она могла сполна отплатить драконице, дерзнувшей предъявить права на ее мир. В течение долгого времени Владычице Тьмы приходилось молча терпеть дерзкие насмешки Малистрикс и смотреть, как она убивала ее слуг и использовала их силу, которая по праву принадлежала ей, Такхизис. Наконец Владычица достаточно окрепла для того, чтобы бросить Малис вызов, вырвать у нее души криннских драконов и, вернув их себе, снова выкачивать из них силу. Ведь они всегда служили ей!
Такхизис долго наблюдала, готовилась и ждала этого дня — дня, когда она сможет устранить последнее препятствие, стоявшее на ее пути к полной и абсолютной власти над Кринном. Однако, сосредоточившись на видимом враге, Владычица Тьмы неосмотрительно позабыла об опасности, незримо дышавшей ей в спину.
Даламар мог предупредить ее. Ему достаточно было шепнуть одно лишь слово, и Такхизис бросилась бы в Храм. Она ни за что на свете не позволила бы причинить тотему вред — слишком большие надежды она возлагала на эти врата в мир, чтобы позволить кому бы то ни было захлопнуть их прямо у нее перед носом. С Малис она смогла бы разобраться и позднее, равно как и заменить Мину — в случае ее гибели — новой последовательницей.
Даламар колебался.
Конечно, Такхизис предложила ему щедрую награду — возвращение к жизни и обретение прежних магических способностей.
Эльф окинул мысленным взором свое прошлое и вдруг обнаружил странную вещь: он помнил лишь то, что так или иначе было связано с магией, и теперь сделал бы все что угодно — обманул бы, предал, убил — за возможность снова ощутить в себе эту силу.
Мысль о том, что для этого ему пришлось бы унижаться перед Такхизис, была неприятна Даламару. Ведь много лет назад, обладая могущественной магической силой, он вел себя весьма вызывающе по отношению к Владычице Тьмы, ибо Нутари, ее сын, всегда недолюбливавший свою мать, был готов в любую минуту защитить от нее собственных служителей. Но Бог Черной Магии ушел из мира, а вместе с ним исчез и его дар.
Ныне же ради аналогичного дара Даламару предстояло пресмыкаться перед Такхизис подобно жалкому червю: он не сомневался, что она припомнит ему его былое небрежение к ней. Но магия, по мнению эльфа, того стоила.
Такхизис поставила на карту все, а потому с острейшим интересом наблюдала сейчас за разгоревшейся битвой. Ее воительница выигрывала: Мина летела прямо на Малис, крепко зажав в своей руке сверкающее Копье Дракона.
Даламар опустился на колени в пыль, склонил голову и смиренно произнес: «Ваше Темное Величество...»

Мирроар не мог видеть исходившую от него магию, но мог ее чувствовать и слышать. Она срывалась с его пальцев голубыми стрелами, шипя и потрескивая. В воздухе пахло серой. Серебряный дракон представлял себе, как эти стрелы ударяют по черепам, а потом начинают перепрыгивать с одного на другой — от золотого к красному, с нижнего на верхний, и так до тех пор, пока все драконьи головы не оказываются связаны единой искрящейся цепочкой.
— Заклинание работает? — спросил он.
— Да, — с благоговением выдохнул Палин.
Ему искренне хотелось, чтобы Мирроар мог взглянуть на это сам. Шипевшие молнии кружились в бешеном танце. Бело-голубые, они скользили по черепам так быстро, что глаз не успевал следить за ними. Когда магическая стрела попадала в очередной череп, он вспыхивал, словно его осыпали каким-то особым, синеватым фосфором. И все это действо сопровождалось грозными раскатами грома, сотрясавшего Храм Сердца.
Магия тотема схлестнулась с магической силой, обрушившейся на него извне.
Голоса мертвых вдруг умолкли, сменившись ужасающими воплями живых: одни в волнении бежали к горе из драконьих голов, другие в панике неслись прочь от нее.
Наблюдая за тем, как Мирроар творит свои заклинания, Палин повторял про себя произносимые серебряным драконом слова. Правда, он совсем не понимал их смысла, но они каким-то таинственным образом сами возникали у него в голове. Тело мага неподвижно сидело на скамейке в углу, в то время как его ликовавшая душа любовалась волшебными голубыми вспышками, озарявшими тотем.
Магия бурлила и клокотала, становясь все более могущественной. Ее раскаленное уже добела пламя не позволяло столпившимся у Храма людям зайти внутрь. И глазницы у драконьих черепов теперь также светились белым.
Неожиданно в небесах раздался страшный грохот, и на землю глянуло Новое Око.
Из появившихся как по мановению волшебной палочки черных туч вниз полетели оранжево-красные молнии. Казалось, там, наверху, все вдруг закипело и вспенилось, слившись в разрушительный шторм. Ураганный ветер обрушился на город, поднимая огромные клубы пыли и вырывая с корнями вековые деревья. Начался крупный град.
— Бесись, сколько хочешь, Такхизис! — крикнул Палин ревевшей буре. — Ты опоздала!
Тьма накрыла Оплот, принеся с собой проливные дожди, которые хлынули на город в отчаянной попытке затопить разгулявшуюся в нем магию.

Впрочем, дождь оказал на нее такое же воздействие, какое масло оказывает на огонь, а ветер лишь сильнее раздул ее пламя. Мирроар не мог видеть само это пламя, но сразу почувствовал исходивший от него жар и, запинаясь о скамейки, поспешил отступить за алтарь. Его рука нащупала какую-то холодную и гладкую поверхность. Это был саркофаг Золотой Луны. На мгновение дракону почудился ее голос — спокойный и ободряющий. Мирроар припал к саркофагу и крепко обнял его, словно мог таким образом защитить находившееся в нем тело от ужасающего жара.
Между тем в центре тотема образовался гигантский огненный шар, сверкавший как звезда, упавшая на Кринн. Свет в драконьих глазницах становился все интенсивнее и наконец разгорелся так ярко, что никто из смертных уже не мог смотреть на него, не рискуя при этом лишиться зрения. Даже Мирроар смутно видел ослепительные белые лепестки, уплывавшие в небеса.
И вдруг тотем дрогнул, закачался и рухнул. Разъединившиеся черепа покатились в разные стороны.
Новое Око ошарашенно глянуло вниз. Кроваво-красное от напряжения, оно еще какое-то время смотрело в пламя, бушевавшее в Храме, однако боль, которую ему причиняло магическое свечение, оказалась слишком сильной.
Око моргнуло.
И исчезло.
Тьма снова окутала Мирроара, но он не проклинал ее, ибо эта тьма была благословенной, безопасной и утешающей, как та, из которой он когда-то родился. Серебряный дракон провел дрожавшей от волнения рукой по гладкой поверхности саркофага. И тут он услышал звук, напоминавший звон разбитого стекла. Мирроар почувствовал, что на крышке появились трещины и стали расти так быстро, словно она была сделана из весеннего льда.
Гробница треснула, и ее куски посыпались на пол. Неожиданно дракон ощутил тепло знакомой руки — более легкое и воздушное, чем прикосновение пепла, летящего по ветру.
— До свидания, мой дорогой друг, — сказал Мирроар.
— Слепой попрошайка! — прогремел вдруг у него за спиной чей-то голос. — Убейте его! Он разрушил тотем! Теперь Малис уничтожит весь город!
К этому голосу присоединились и другие, требовавшие не менее сурового наказания. Мирроар услышал топот целого десятка ног. И десятки кулаков принялись наносить ему тяжелые удары.
Слепому дракону показалось, что на него упала скала...

Палин взволнованно наблюдал за обрушением тотема. Он видел, как треснул саркофаг, и, хотя ему так и не удалось заметить дух Золотой Луны, испытывал безграничную радость оттого, что тело ее больше не являлось узником янтарного гроба, а душа — пленницей Такхизис.
Конечно, самого Палина призовут к ответу. Ему придется дорого заплатить за свой сегодняшний поступок, ведь он не сможет спрятаться: несмотря на то что глаз Такхизис был ослеплен, она все еще обладала властью над мертвым магом. И кроме того, она никуда не ушла — она просто стала слабее. А Палин оставался ее рабом, которому не имело ни малейшего смысла спасаться бегством — гончие Владычицы Тьмы все равно бы нашли его и растерзали на месте.
Маг смиренно ожидал встречи со своей судьбой, сидя рядом с жалкими останками того, что когда-то было его телом, и взирая на разрушенный тотем. А псы Такхизис все не приходили.
Вместо них появился Даламар, материализовавшийся из догоравших черепов.
— Вам не следовало этого делать, Маджере. Зачем вы вмешались? Теперь вашу душу ждет забвение и блуждание в вечной Тьме.
— А что получите вы за свою службу? — поинтересовался Палин. — Жизнь? Нет, — тут же ответил он сам себе, — вы никогда не ценили жизнь как таковую. Такхизис пообещала вам вернуть вашу магию!
— Магия — это и есть жизнь, — сказал Даламар. — Магия — моя любовь. Магия — моя семья. Магия — моя жена. Магия — мое дитя.
Тело Палина покоилось на жесткой скамье, глядя невидящими глазами в пламя свечей, метавшееся под порывами ветра.
— Как печально, — молвил он, когда его силы пошли на спад подобно отливной волне. — Только в конце мне открылось то, что должно было быть известно с самого начала.
— Вечная Тьма, — откликнулся Даламар.
— Нет! — твердо возразил Палин. — Ведь и темнейшая из туч рано или поздно рассеивается под лучами солнца.

Грубые руки схватили Мирроара. Разгневанные, злобные голоса орали ему в ухо. Их было так много, что он даже не мог разобрать слов, которые они выкрикивали. Люди избивали его, таща из стороны в сторону, по мере того как менялось их мнение по поводу его дальнейшей судьбы. Первая группа хотела, чтобы слепого повесили на ближайшем дереве. Вторая предлагала разорвать его на части прямо в Храме.
Мирроар в любую минуту мог покинуть свою жалкую человеческую оболочку и превратиться в дракона. Несмотря на слепоту, ему ничего не стоило защитить себя от толпы. Он расправил крылья, которые в настоящем его обличии были руками, и поднял голову. Как ни опасен был этот момент, Мирроар ощутил пьянящее чувство восторга при мысли о том, что через несколько мгновений он вернется в родное тело и, сверкнув серебристой чешуей, унесется прочь из этого места.
Когда у него на запястьях сомкнулись наручники, он чуть не рассмеялся, ибо никакой металл, выплавленный людьми, не мог удержать его. Мирроар попробовал стряхнуть их, но, к его величайшему изумлению, они не свалились, и тогда он понял, что эти наручники были сделаны не смертными и не из железа, а самой Такхизис — из страха. Теперь он не мог принять свой истинный вид, как бы ни старался. Наручники словно приковали его к тесному двуногому человеческому обличию, и в нем дракону сейчас предстояло умереть — умереть слепым и одиноким.
Мирроар мужественно сражался, пытаясь отбиться от своих мучителей, однако его сопротивление лишь сильнее разжигало их ненависть. К кулакам уже прибавились камни. Острая боль пронзила тело дракона. Удары сыпались градом, и вскоре он упал на землю.
И тут до него донесся командный голос — громкий и сильный, перекрывший общий гул.
— Назад! — приказала Одила тоном, не допускавшим возражений. — Оставьте его или познаете на себе ярость Единого Бога!
— Но он разрушил тотем при помощи какого-то колдовства, — закричал один из мужчин. — Я это видел!
— А еще он уничтожил луну! — поддержал его второй. — Из-за него все мы будем прокляты!
К ним немедленно присоединились и другие голоса, требовавшие немедленной расправы над нищим.
— Магия, которую он использовал, принадлежит Единому Богу, — сказала им Одила. — Вы должны преклонить колени и молить, чтобы Он спас вас от драконицы, а не избивать бедного слепого странника!
Сильные, покрытые шрамами руки подняли Мирроара с земли.
— Вы можете ходить? — вопросительно шепнула ему Одила. — Если да, то надо попробовать.
— Могу, — ответил Мирроар.
Струйки теплой крови насквозь пропитали повязку на его глазах. Боль в голове исчезла, но дракон чувствовал озноб и сильную тошноту. С великим трудом он встал и с помощью Одилы начал медленно перебирать ногами.
— Не волнуйтесь, — успокаивала она его. — Мы уходим.
Крепко сжав руку Мирроара в своей, Одила осторожно направилась к выходу.
— Что происходит? — спросил он.
— Люди в замешательстве. Они верят в мою силу и боятся ее. Ведь я говорила с ними от имени Единого Бога. — Одила казалась веселой, даже беспечной. — Я хочу поблагодарить вас, — добавила она, смягчая голос. — Это не вы — это я была по-настоящему слепа. Но после разговора с вами прозрела.
— Не дайте им уйти! — завопил вдруг кто-то. — Почему мы остановились? Она ведь не Мина, а всего-навсего перебежчица-соламнийка.
Рев приближавшейся толпы едва не оглушил Мирроара. Одила ринулась вперед, заслонив его собой.
— Да, перебежчица-соламнийка, только не с мечом, а с дубинкой! — крикнула она.
Мирроар услышал треск дерева и понял, что Одила разломала одну из храмовых скамеек.
— Я постараюсь их задержать, — сказала она ему. — Двигайтесь к алтарю. За ним находится потайная дверь.
— Мне не нужны потайные двери, — неожиданно улыбнулся Мирроар. — Ты будешь моими глазами, Одила, а я стану твоими крыльями.
— Какими кр... — хотела переспросить она и, ахнув, осеклась. Дубинка, судя по звуку, выпала из ее рук.
А Мирроар воздел вверх свои руки. Владычица Тьмы больше не имела над ним власти, и он опять мог видеть лучистый свет, сиявший даже сквозь его опущенные веки: это заключительный аккорд начатой им магической песни разрушил последний череп, а вместе с тем и силу заколдованных пут. Человеческое тело Мирроара — тонкокожее и хрупкое, маленькое и тщедушное — стало стремительно меняться. Могучее сердце дракона забилось в груди как прежде, кровь бурным потоком хлынула по массивным венам, наполнив мощные когтистые лапы и внушительное туловище, покрытое серебряными чешуйками. Мирроар ударил хвостом по алтарю и разбил его вдребезги, сбросив на пол все горевшие на нем свечи и превратив их в жалкую лужу расплавленного воска.
Толпа, которая только что бежала к беспомощному нищему с явным намерением разорвать его в клочья, теперь с воем улепетывала от огромного дракона.
— Седла нет, леди рыцарь, — засмеялся Мирроар, обращаясь к Одиле — Хватайся за мою гриву. Тебе придется прижаться к самой моей голове, чтобы говорить, куда мы летим. А теперь скажи мне, что с Палином, — попросил он, когда соламнийка вскарабкалась к нему на спину. — Мы можем взять его с собой?
— Тело Маджере исчезло, — ответила она.
— Этого я и боялся, — вздохнул Мирроар. — А второй, Даламар?
— Тут. Сидит один. Его руки залиты кровью.
Мирроар взмахнул крыльями.
— Держись! — предупредил он Одилу.
— Держусь! — крикнула она в ответ. — Крепко держусь!
Девушка прикоснулась к медальону с изображением пятиглавого дракона. Он обжигал ее покрытые шрамами пальцы, но эта боль была ничтожна по сравнению с той, которую она испытала, дотронувшись до Копья. Сжав медальон, Одила сорвала его со своей шеи.
Серебряный дракон высоко подпрыгнул и, поймав сильный порыв ветра, взмыл в воздух.
Одила поднесла медальон к губам и, поцеловав его на прощание, выпустила из своей руки. Вращаясь, он устремился вниз и упал в кучу пыли — все, что осталось от страшного памятника жертвам Малистрикс.

Горожане, затаив дыхание, наблюдали за битвой. Они в ужасе заголосили, увидев, как Мина, объятая пламенем, полетела вслед за своим врагом к земле. До последнего они надеялись, что она восстанет из огня, ибо такое уже случалось раньше. Однако с гор поднимался лишь дым.
Сильванеш следил за происходившим вместе со всеми. Наконец он отправился в Храм — туда вроде бы поступили какие-то важные новости. Согревшись во время ходьбы, эльф вдруг с удивлением осознал, что он жив и свободен.
Люди, заполонившие улицы, выглядели потрясенными и растерянными. Многие в голос рыдали. Некоторые бесцельно бродили по городу, не зная, что им делать, и ожидая чьего-нибудь совета. Кто-то горячо обсуждал все детали разыгравшейся битвы и возбужденно говорил о том, что новая луна ушла, а вместе с ней и Единый Бог (если только он вообще приходил), и даже Мина. Никто не обращал внимания на Сильванеша — все были слишком поглощены отчаянием, чтобы интересоваться эльфом.
«Я могу покинуть Оплот, — подумал Сильванеш, — и ни один из них даже не попытается задержать меня».
Впрочем, он не собирался покидать город, не выяснив, что случилось с Миной. Прибыв в Храм, эльф обнаружил там огромное количество людей, столпившихся вокруг тотема, и присоединился к ним, глядя в недоумении на гору пыли, оставшуюся от бывшего символа величия Владычицы Тьмы.
Сильванеш растерянно взирал на пепел и видел, чем мог стать он сам. Он видел события, приведшие его сюда, — видел их душой, что никогда не спит, вольно или невольно наблюдая за всем и вся. Он видел страшную ночь атаки великанов-людоедов. Он видел себя, иссушаемого ненавистью к родной матери и к тому образу жизни, который она ему навязала. Он видел себя, испуганного и терзающегося виной за то, что Эльхана могла погибнуть в лапах великанов. Он видел себя, бегущего ей на помощь и светящегося гордостью оттого, что защищает эльфийский народ. Он видел удар молнии, лишивший его рассудка. Он видел себя, сорвавшегося с холма и упавшего у основания щита. Он видел то, что не могли видеть глаза ни одного смертного существа, — как темная рука Богини подняла щит, открывая ему вход. Он вошел в эту Тьму, и она сомкнулась за ним, и тогда он понял, что уже много раз видел лицо Владычицы Тьмы и смотрел на него, не закрывая глаз и не отворачиваясь.

Предыдущая страница 25 Следующая страница


Драконы Исчезнувшей Луны 26

Он снова услышал слова, которые когда-то сказала ему Мина, — слова, показавшиеся ему в то время глубоко ошибочными: «Ты полюбил не меня. Ты полюбил Бога во мне».
Он получил все, за что боролась его мать. Она хотела править эльфами Сильванести — он стал их королем. Она хотела быть любима своим народом — народ полюбил его. Это было его местью, и она была сладка. А лучшей ее частью стало то, что в конце концов он от всего этого отказался, ибо ничто на свете не могло бы ранить Эльхану больнее.
И сейчас он понял, почему Богине удалось сделать из него своего раба: заглянув в глаза его души, она заметила, что один из них был ослеплен.

21
Мертвые и умирающие

Силы оставили Рейзора еще в полете. Он больше не мог махать крыльями и перешел в неконтролируемое падение. Галдар с ужасом смотрел на стремительно приближавшиеся острые пики, однако судьба оказалась благосклонной к нему: синего дракона понесло ветром на сосновую рощу.
На мгновение оранжевые скалы, зеленые деревья, синие драконьи чешуйки и красная кровь смешались перед глазами минотавра в единую массу. Он крепко зажмурился и, изо всех сил вцепившись в гриву дракона, прижал свою голову к его шее. Затем он почувствовал сильнейший удар, услышал треск костей и ощутил запах свежей плоти, смешанный с острым ароматом сосновых иголок. Крупная ветка упала на Галдара, едва не сломав ему рог. Другая больно ударила минотавра по плечу, и одновременно на него градом посыпались мелкие сучья.
А потом наступила тишина.
В течение какого-то времени Галдар лежал неподвижно и удивлялся тому, что до сих пор жив. Все его тело ломило. Пытаясь выяснить, насколько серьезны его ранения, минотавр осторожно пошевелился. Движение не вызвало острой боли, и из этого он заключил, что кости у него все-таки целы. Кровь тоненькой струйкой текла у минотавра из носа, а в ушах звенело, но даже сквозь этот звон до него донесся тяжелый вздох Рейзора.
Голова дракона и верхняя часть его содрогавшегося туловища покоились на поваленных соснах. Высвободившись из-под веток, Галдар соскользнул с драконьей спины. На мгновение ему показалось, что Рейзор просто отдыхает на лоне природы, однако сломанные крылья и хвост, оставлявшие при каждом движении густой кровавый след на скалах, тут же развеяли эту иллюзию.
Галдар осмотрелся, ища Малис. Она упала довольно далеко от них, но не заметить ее было просто невозможно. Ударившись о землю, любительница воздвигать памятники смерти невольно выстроила на прощание еще один — огромную гору из собственной развороченной плоти, сверкавшую здесь и там красной чешуей.
Галдар увидел пламя и дым. Огонь, полностью уничтоживший мертвого дракона, уже перекинулся на сосновые заросли.
Далеко в долине лежал Оплот, но Галдар не мог разглядеть его из-за черных грозовых туч, кружившихся внизу. Это было очень странно, поскольку там, где стоял он сам, солнце светило так ярко, что полностью затмило сияние Нового Ока, — во всяком случае минотавр не обнаружил его на небесах. Впрочем, сейчас ему было все равно, куда оно подевалось, — он был охвачен тревогой за Мину. Галдару хотелось немедленно броситься на ее поиски, однако он понимал, что не имеет права уйти, не выполнив своего последнего долга: Рейзор спас ему жизнь, и Галдар не мог оставить его умирать в одиночестве.
Синий дракон еще дышал, но дыхание это было судорожным и болезненным. Красная пена вытекала из его пасти, а глаза затягивало поволокой, и все-таки они сразу ожили при виде Галдара.
— Она... — Дракон захлебнулся собственной кровью, не в силах продолжать.
— Малис мертва, — громко и внятно сказал Галдар. — Благодарю тебя за битву, Рейзор. Это была славная победа, которую воспоют в веках. Ты уходишь как герой. Я буду глубоко чтить твою память, как и мои дети, и дети моих детей, и все, кто придет за ними.
У Галдара не было ни детей, ни малейших предпосылок к тому, что он когда-нибудь ими обзаведется. Он просто произнес древнюю клятву, даваемую минотаврами умиравшему храбрецу. И все же Галдар говорил эти слова от всего сердца, ибо прекрасно осознавал и величие подвига Рейзора, и тяжесть его состояния в предсмертные минуты.
Синий дракон передернулся и обмяк.
— Я исполнил свой долг, — прошептал он и испустил дух.
Галдар поднял голову и издал прощальный вопль скорби, эхом разнесшийся по горам.
Теперь он был свободен и мог откликнуться на мольбу собственного сердца и отправиться искать Мину.
«Мне не следует впадать в панику, — успокаивал он себя. — Мина пережила отравление и вышла целой и невредимой из погребального костра. Владычица любит ее как никакого другого смертного за все время существования Кринна. Она защитит Мину и никому не позволит причинить ей вред».
Галдар повторял это снова и снова, но легче ему не становилось.
Он тщательно обследовал местность вокруг останков Малис. Куски окровавленного мяса разлетелись на большое расстояние, сделав скалы омерзительно липкими и скользкими. Минотавр надеялся, что Мина с сияющими глазами вот-вот поднимется ему навстречу, однако ничто не шевелилось на этой земле, ставшей ложем смерти красной драконицы. Даже птицы стихли при ее приближении, а животные попрятались по своим норам. Все здесь дышало безмолвием, если не считать яростного ветра, зловеще свистевшего меж камней.
Пробираться по горам было тяжело. Каждое движение давалось минотавру с огромным трудом. Тело его то и дело пронзала острая боль, свидетельствовавшая о еще не замеченных им ранах.
Галдар нашел свою залитую кровью пику и очень обрадовался: он хотел вручить ее Мине в память о сегодняшнем сражении. Но как минотавр ни старался, он не мог найти девушку. Время от времени он громко выкрикивал ее имя, и, подхваченное эхом, оно отдавалось у него в ушах сотнями голосов, но ее голоса среди них не было. Упорно продолжая карабкаться вверх, Галдар наконец наткнулся на основную часть туши Малис.
Глядя на ее останки, он не испытывал ни радости, ни триумфа. Единственными его чувствами были чудовищная усталость и растерянное удивление оттого, что сам он сумел выжить в этом поединке.
«Возможно, Мине повезло меньше», — подумал минотавр и содрогнулся.
— Мина! — проревел он опять и вдруг услышал стон.
Масса окровавленных красных чешуек встрепенулась.
Галдар крепко сжал свою пику и пристально посмотрел на голову Малис, взиравшую на мир изумленным открытым глазом. Шея ее была перекручена и сломана. Определенно, драконица не могла быть жива.
Стон возобновился, и слабый голос позвал:
— Галдар!
С радостным криком минотавр бросил пику и устремился вперед. Из-под красного брюха виднелась покрытая кровью человеческая рука: Малистрикс упала на Мину и придавила ее.
Галдар прижался плечом к холодному чешуйчатому трупу и попробовал приподнять его. Однако тот оказался слишком тяжелым, весом в несколько сотен тонн. Пожалуй, с тем же успехом минотавр мог бы попытаться сдвинуть с места скалу.
Он обезумел от волнения, ибо Мина больше не издавала никаких звуков, и подложил руки под драконий живот, распоротый надвое. От вывалившихся наружу кишок исходило ужасное зловоние. Галдара едва не стошнило, и он постарался дышать через рот.
— Я едва могу поднять это, Мина! — воскликнул он в отчаянии. — Ты должна постараться выползти. Торопись. Мне долго не выдержать!
Она что-то ответила, но Галдар не разобрал слов, ибо голос ее был слишком тих и невнятен. Он сжал зубы и, сделав глубокий вдох, с рыком рванул на себя красное месиво. Раздался какой-то шуршащий звук и сдавленный крик.
Мышцы Галдара быстро заныли от усердия, а руки начали трястись, и вскоре он с громким предупредительным рыком уронил край красного брюха на землю.
Минотавр обвел тревожным взглядом уже начавшую гнить на солнце плоть и наконец обнаружил девушку: она лежала у самых ног драконицы.
Ему вдруг припомнился один случай, когда Мину пригласили благословить роды. Галдару совсем не хотелось идти туда, но Мина настаивала, и он, конечно, повиновался. И вот сейчас, глядя на нее, он видел того крошечного младенца — хрупкого, покрытого кровью... Минотавр опустился на колени рядом со своей госпожой.
— Мина, — тихонько окликнул он ее, — что с тобой? Я не могу понять, чья это кровь — твоя или Малис.
Глаза Мины приоткрылись. Всегда прозрачный янтарь подернулся багровой пеленой. Мина протянула руку и сжала плечо Галдара. По-видимому, это движение причинило ей сильную боль, ибо все ее тело передернулось. Тем не менее она продолжала держаться за минотавра.
— Молись Единой Богине, Галдар, — произнесла она почти шепотом. — Я совершила... какую-то ошибку... Моли Ее... простить...
Мина снова закрыла глаза и безжизненно запрокинула голову. Ее рука соскользнула с плеча Галдара, и его сердце замерло от страха. Он поспешил проверить пульс девушки и, удостоверившись, что тот хоть и неровно, но все-таки бился, вздохнул с облегчением и поднял ее с земли. Она была легкой, как новорожденный младенец.
— Ах ты тварь! — прорычал Галдар. Он имел в виду не красную драконицу.

Минотавру удалось отыскать пещеру, сухую и уютную. Она была совсем маленькой, и ему пришлось согнуться чуть ли не пополам, чтобы войти в нее. Выбрав подходящее место, он осторожно положил Мину на землю. Она больше не приходила в сознание, и хотя это пугало Галдара, он считал, что так лучше для нее самой — в противном случае она умерла бы от немыслимых страданий.
Теперь он мог осмотреть ее как следует. Он снял с Мины доспехи и отбросил их в сторону. Раны, полученные девушкой, оказались действительно ужасны. Нога была совершенно раздроблена и представляла собой бесформенный, распухший, посиневший кусок мяса. Одна рука походила не на руку, а на какой-то уродливый окорок из лавки мясника. Дыхание Мины то и дело прерывалось, и при каждом ее вдохе минотавр содрогался, боясь, что ей не хватит сил на следующий. Кожа девушки была горячей на ощупь, а сама она дрожала так, словно у нее начиналась агония.
Галдар совсем позабыл о собственных ранах, и, когда обжигающая боль пронизывала при очередном движении его тело, он не мог сообразить, откуда она взялась. Минотавр жил только ради Мины и думал только о ней. Найдя невдалеке от пещеры чистый ручей, он хорошенько прополоскал ее шлем и принес в нем воды для раненой. Правда, выяснилось, что девушка не в состоянии пить — живительная влага просто стекала вниз по ее окровавленному подбородку.
Здесь, в этих скалах, Галдар не мог найти никаких трав, чтобы вылечить Мину или по крайней мере ослабить жар. У него не было даже бинтов. Он обладал некоторыми познаниями в области медицины, приобретенными в суровых полевых условиях, и понимал, что единственным средством спасти девушку была ампутация ее разорванной ноги. Однако он не мог на это решиться, ибо слишком хорошо понимал, что значит для воина провести остаток своей жизни жалким калекой.
Нет, пусть уж лучше она умрет! Умрет победителем, с полным осознанием своего триумфа. А он, Галдар, будет находиться рядом с ней вплоть до ее кончины.
Тьма прокралась в пещеру. Минотавр развел огонь прямо перед входом, чтобы защитить Мину от ночного холода. Она вздрагивала, бормотала что-то бессвязное, вскрикивала и стонала. Галдар не мог смотреть на ее страдания, и не раз его рука ложилась на рукоятку кинжала с твердым намерением прекратить их, но потом неизменно отдергивалась: Мина могла очнуться, хотя бы ненадолго, а ему хотелось сказать ей, что она умрет как настоящий герой и что он до самой своей смерти будет помнить и любить ее.
Однако девушка еще боролась за свою жизнь. Иногда она открывала глаза, и тогда минотавр видел в них беспамятство и падал духом. Затем Мина снова опускала голову, так и не узнав Галдара, и борьба продолжалась.
Минотавр протянул руку и вытер холодный пот с ее лба.
— Давай, Мина, — сказал он. Слезы заблестели у него на глазах. — Ты повергла своего врага, самую могущественную драконицу, какую когда-либо видел Кринн, и теперь его народы воспоют твое имя. Твоя усыпальница станет украшением Ансалона, и паломники будут стекаться к ней со всего света, чтобы отдать тебе дань уважения. Я положу рядом с тобой Копье Дракона, а к твоим ногам брошу череп Малистрикс...
Он так отчетливо представлял это в своем воображении! Повесть о сегодняшнем сражении будет трогать сердца всех, кто услышит ее. Молодые мужчины и женщины станут приходить к Мининой гробнице, чтобы дать там торжественное обещание служить человечеству, сделавшись воином или целителем. Народы Кринна забудут о том, как когда-то Мина блуждала во Тьме, ибо после смерти она вознесется в их сердцах...
Тело девушки забилось на земле. Из горла ее вырвался страшный хрип.
И тогда Галдар сдался.
— Владычица, помоги ей! — взмолился он. Сейчас ему было все равно, к кому обращаться. Он думал лишь о том, как помочь Мине. — Ты обрекла ее на гибель! Так хотя бы сделай эту гибель не такой мучительной!
— Значит, вот где ты ее спрятал, — раздался вдруг чей-то голос.
Схватив кинжал, минотавр вскочил на ноги и одним прыжком оказался за пределами пещеры. Пламя костра ослепило его. Он ничего не видел, зато сам являлся отличной мишенью и потому поспешил отступить в сторону от огня — правда, не слишком далеко, ибо даже смертельная угроза не заставила бы его удалиться от Мины на значительное расстояние. Если пришедшие жаждут крови, то он готов пролить свою!
Галдар попытался вглядеться в тени. Он не слышал ни шагов, ни лязга доспехов, ни звона стали. Кем бы ни был неожиданный гость, он приблизился совершенно бесшумно, и это насторожило минотавра. Он сжал лезвие своего кинжала, чтобы оно не блестело в пламени костра.
— Моя госпожа умирает, — громко сказал он. — Ей осталось жить считанные минуты. Имей уважение к чужой смерти и позволь мне проводить ее в последний путь. А с тобой мы разберемся позже. Даю слово.
— Ты прав, Галдар, — ответил ему голос, — с тобой мы действительно разберемся позже. Я дала тебе великий дар, и где же твоя благодарность?
Галдар поперхнулся. Кинжал выскользнул из его задрожавшей руки и упал на землю. Неподалеку стояла женщина. Ее фигура была соткана из огня и света, затмевавшего сияние звезд. Минотавр не смог отчетливо разглядеть ее, ибо она еще не обрела физического воплощения, но он видел ее своим внутренним, духовным взором. Вне всякого сомнения, она была самой красивой женщиной в мире. Однако ее красота не трогала Галдара — она казалась ему ледяной и острой, как наточенная коса. Женщина отвернулась от него и направилась к пещере.
Минотавр с великим трудом сдвинулся с места на совершенно ватных ногах. Он не смел посмотреть в ее глаза, ибо в них застыла непосильная для его разума Вечность. У него не было оружия, которым он мог бы сразиться с ней. Да и нигде на Кринне такого не было. У Галдара была лишь любовь к Мине, но ее хватило на то, чтобы решительно загородить Владычице Тьмы вход в пещеру.
— Ты не войдешь! — зарычал он. — Оставь ее! Уходи! Мина уже сделала то, чего ты от нее хотела, причем без всякой помощи с твоей стороны. Дай же ей спокойно умереть!
— Мина заслужила наказание, — холодно возразила Такхизис. — Ей не следовало доверять чародею Палину. Он создал план моего уничтожения и едва не довел его до конца. Он разрушил тотем и освободил тело, в котором я собиралась явить себя миру. Из-за неосмотрительности Мины я чуть было не потеряла все, чего так долго добивалась. Она заслуживает самого сурового наказания! Она заслуживает худшего, чем смерть! И все же, — голос Такхизис неожиданно смягчился, — я проявлю великодушие.
Сердце Галдара на мгновение замерло у него в груди, а потом заколотилось как бешеное.
— Просто Мина понадобилась тебе для чего-то еще, — резко сказал он. — Вот единственная причина твоего великодушия. — Он потряс своей рогатой головой. — Пусть она умрет спокойно. Я не позволю тебе снова мучить ее.
Такхизис подошла ближе.
— Я сохраню тебе жизнь, минотавр, и тоже по одной-единственной причине: меня попросила об этом Мина. Даже сейчас, когда ее дух готов покинуть хрупкую раковину тела, она думает лишь о том, как спасти тебя. На этот раз я внемлю ее мольбе, но учти: в один прекрасный день Мина поймет, что не нуждается в тебе. Вот тогда-то мы с тобой и выясним отношения.
Она легко подняла его за шкирку и небрежно отбросила прочь. Галдар больно ударился об острый выступ скалы, где и остался лежать, сопя от гнева и бессилия. Он стукнул по скале рукой, а потом еще и еще, так что нанес себе рану, немедленно начавшую кровоточить.
Такхизис вошла в пещеру, и минотавр услышал, как она запела своим мягким и сладким голосом:
— Дитя мое... мое возлюбленное дитя... Я прощаю тебя.

22
Заблудившийся в пути

У Герарда была только одна цель: как можно скорее сообщить Совету Рыцарей о возвращении Такхизис. Он полагал, что теперь, когда она построила тотем и захватила Оплот, Рыцари Тьмы быстро двинутся на завоевание остального мира, а потому не мог терять ни секунды.
Герард разыскал Самара без особого труда. Сильванеш оказался прав: несмотря на то что два славных воина принадлежали к различным расам, они быстро нашли общий язык и спустя несколько напряженных минут взаимного подозрения и недоверия разговаривали уже как союзники. Герард передал эльфу кольцо и сообщение Сильванеша — второе, правда, не совсем в том виде, в каком просил его сам король: рыцарь ни словом не обмолвился о том, что юный эльф стал пленником собственных заблуждений. Напротив, он сделал из него героя, который осмелился бросить вызов Мине и из-за этого попал в темницу. У Герарда был план. Он хотел, чтобы эльфы примкнули к соламнийцам и, отправившись вместе с ними на штурм Оплота, подорвали стремительно возраставшее могущество Такхизис.
Рыцарь не сомневался в желании сильванестийцев спасти своего короля, и хотя у него сложилось впечатление, что Самар недолюбливал Сильванеша, он сумел создать приятное впечатление о молодом эльфе, рассказав о его храбрости, проявленной в стычке с Клорантом и другими Рыцарями Тьмы. Самар пообещал Герарду немедленно доставить полученную информацию Эльхане, и на этом они расстались, поклявшись друг другу, что встретятся в одном строю во время сражения за Оплот.
Простившись с Самаром, Герард направился к морскому побережью. Стоя на краю утеса, выступавшего над бушевавшими волнами, он сорвал с себя черные доспехи Рыцаря Такхизис, швырнул их в океан и теперь с глубоким удовлетворением наблюдал за тем, как ревущий прибой бьет и гнет несчастный металл о прибрежные скалы.
— Возьми и будь проклята вместе с ними! — крикнул Герард. Он вскочил на лошадь, одетый только в кожаные штаны и изношенную шерстяную рубашку, и поскакал на восток.
Соламниец надеялся, что хорошая погода и ровная дорога позволят ему достичь имения Повелителя Ульрика дней за десять. Однако непредвиденные обстоятельства спутали Герарду все карты. Его лошадь потеряла подкову в местах, где никто никогда не слышал о кузнечном деле, и рыцарю пришлось сделать огромный крюк, ведя своего хромого коня под уздцы, чтобы добраться до ближайшей кузни. Там его поджидало новое разочарование: кузнец работал так медленно, что Герард, не удержавшись, хмуро поинтересовался у него, не добывал ли он, часом, железо для ковки собственноручно.
Через неделю лошадь была наконец подкована, и Герард снова оказался в седле. Но тогда выяснилось, что он заблудился. Небо затянуло черными тучами, и теперь соламниец не мог видеть ни солнца, ни звезд, а потому понятия не имел, куда ему двигаться. Он очутился в малонаселенном районе, где можно было ехать часами, не встретив ни одной живой души. Когда же Герард натыкался на кого-нибудь из местных жителей и спрашивал дорогу, то на них, очевидно, находил внезапный приступ слабоумия, ибо, следуя указанному направлению, Герард неизменно упирался в какие-нибудь непроходимые заросли или выезжал на берег глубоководной реки.
Он чувствовал себя как в кошмарном сне, в котором человек видит свою цель, но никак не может до нее дотянуться. Сначала рыцарь испытывал лишь злость и раздражение, но постепенно они сменились настоящим отчаянием.
Отравленный меч Галдара зашевелился у него внутри.
«Это все я делаю или Такхизис? — думал он. — Что если я просто пляшу под ее дудку?»
Нескончаемые дожди лили на него как из ведра. Холодные ветра продували его до костей. Вынужденный спать прямо под открытым небом, Герард совсем пал духом и постоянно спрашивал себя, есть ли во всем этом какой-нибудь смысл, когда наконец увидел огни небольшого города, сиявшие вдалеке. Вскоре показался придорожный трактир. Довольно убогий, он все же обеспечивал продрогшему путнику крышу над головой, горячую еду, холодное питье и — как надеялся соламниец — информацию.
Герард завел лошадь в конюшню, вычистил ее и проследил за тем, чтобы ее накормили, а затем вошел в дом. Час был уже поздний, и хозяин не скрывал своего недовольства тем, что его разбудили. Он проводил гостя в общую комнату и предложил ему место на полу. Расстилая одеяло, рыцарь спросил название городка.
Трактирщик зевнул, потянулся и раздраженно пробормотал:
— Тайбурн. Это по дороге в Палантас.
Герард спал очень беспокойно. Во сне он блуждал по какому-то дому, искал дверь и не находил ее. Проснувшись задолго до рассвета, он угрюмо глядел в потолок, осознавая, что теперь окончательно сбился с пути. Он вспоминал сказанное трактирщиком и не верил ему, хотя сам не мог понять почему. Возможно, он просто начал подозревать всех и вся.
Герард спустился к завтраку. Сидя на шатком стуле, он вяло ковырял ложкой в безымянной массе, приготовленной посудомойкой. Аппетит у него пропал, голова раскалывалась от тупой боли. У него не было сил, несмотря на то что накануне он не делал ничего особенного — всего лишь ехал верхом в течение всего дня. Сегодня ему предстояло заняться тем же самым либо, плюнув на все, нырнуть обратно под одеяло. Отодвинув тарелку, Герард подошел к грязному окну, стер с него сажу и выглянул наружу. На улице моросил слабый дождь.
— Но ведь должно же когда-нибудь засиять солнце, — пробормотал он себе под нос.
— И не рассчитывай на это, — раздался в ответ чей-то голос.
Герард оглянулся. Единственным человеком в комнате являлся некий маг. По крайней мере так показалось Герарду, ибо незнакомец был облачен в красно-коричневые одежды и черный плащ с капюшоном. Маг сидел у огня, горевшего в огромном очаге. Очевидно, он страдал серьезным легочным заболеванием, ибо его постоянно бил кашель. На самом деле соламниец заметил его, едва лишь вошел в комнату, но, недолюбливая магов вообще, не стал подходить и к этому.
На мгновение Герард задумался: он ведь говорил довольно тихо. Как же незнакомец смог разобрать его слова, находясь в другом конце помещения? Однако он объяснил это себе тем, что голая, лишенная мебели комната обеспечивает хорошую проходимость звука.
Сейчас ему нужно было или ответить магу, или притвориться, что он не расслышал его слов. Герард выбрал последнее, так как не имел ни малейшего желания завязывать беседу, особенно с больным туберкулезом в последней стадии развития. Он отвернулся и снова уставился в окно.
— Она правит солнцем, — продолжал чародей. Его голос был слабым, больше похожим на шепот и, по мнению Герарда, магически притягательным. — Правда, она больше не властна над луной. — Он попробовал рассмеяться, но закашлялся. — Впрочем, радоваться рано: если не остановить ее, то очень скоро она доберется и до звезд.
Не в силах проигнорировать затронутую магом тему, Герард обернулся:
— Вы разговариваете со мной?
Тот открыл рот, но опять зашелся в кашле. Он приложил носовой платок к губам и сделал несколько судорожных вздохов.
— Нет, — процедил он раздраженно. — Мне просто захотелось немного поплеваться кровью. Разве ты не видишь, что каждый звук забирает у меня часть дыхания?
Капюшон на его голове отбрасывал густую тень. Герард оглянулся. Кухарка исчезла в прокопченной кухне, и теперь они с магом остались вдвоем. Он подошел поближе, надеясь разглядеть лицо незнакомца.
— Естественно, я имею в виду Такхизис, — пояснил маг. Он пошарил у себя в карманах и, вытащив оттуда маленький матерчатый мешочек, положил его на полку в камине, предназначенную для подогревания пищи. По комнате разнесся резкий запах.
— Такхизис! — Герард был поражен. — Откуда вам известно?
— О, я знаю ее давным-давно, — протянул маг своим мягким, бархатным голосом. — Целую вечность. — Он снова закашлялся и прикрыл рот рукой. — Принеси чайник и налей немного горячей воды вон в ту кружку.
Герард и с места не сдвинулся. Он в изумлении смотрел на руку, высунувшуюся из под черного плаща: она имела золотистый оттенок и сверкала, как рыбья чешуя на солнце.
— Ты глухой или ты болван, рыцарь? — недовольно спросил маг.
Герард нахмурился. Он не любил, когда его оскорбляли или пытались им командовать — тем более когда это делал первый встречный. Рыцарь хотел было холодно проститься с магом и выйти из комнаты. Однако этот разговор слишком заинтересовал его, а уйти он, в конце концов, мог и позднее.
Подняв щипцами чайник, Герард налил в чашку горячей воды, и маг высыпал туда содержимое своего мешочка. По комнате поплыл тошнотворный запах какой-то микстуры, заставивший рыцаря в отвращении зажать нос. Маг дал чаю настояться и остыть.
Герард притащил себе стул.
— Где мы сейчас находимся? Я ехал много дней и ночей, не видя ни солнца, ни звезд, и в итоге сбился с пути. Все, у кого я пытался выяснить направление, засылали меня в какие-то дебри. Трактирщик сказал, что эта дорога ведет в Палантас. Он не солгал?
Прежде чем ответить, маг сделал несколько глотков из чашки. Он по-прежнему держал свой капюшон опущенным, и поэтому лицо его оставалось в тени. Герарду показалось, что у него острые яркие глаза, не похожие на глаза обычных людей.
— В какой-то степени это правда, — кивнул маг. — Дорога действительно ведет в Палантас — в конечном счете. В общем-то, все дороги на Кринне так или иначе ведут в Палантас. Однако сейчас для тебя должно быть важнее другое: эта дорога ведет еще и в Джелек.
— В Джелек! — воскликнул Герард. В Джелеке располагалась штаб-квартира Рыцарей Тьмы. Осознав, что своим волнением он мог выдать себя, Герард небрежно пожал плечами. — Итак, она ведет в Джелек. И почему же это должно меня беспокоить?
— Потому что в этот самый момент двадцать Рыцарей Тьмы и несколько сотен пеших солдат разбивают лагерь близ Тайбурна. Они направляются в Оплот по приказу Мины.
— Ну и пусть себе разбивают, — холодно сказал Герард. — У меня нет причин их бояться.
— Есть, ибо они немедленно тебя арестуют, — возразил маг, продолжая пить чай.
— Арестуют? Но почему?
Маг поднял голову, и соламнийцу вновь показался странным блеск его глаз.
— Почему? Да потому что с тем же успехом ты мог бы написать золотыми буквами у себя на лбу «Соламнийский Рыцарь».
— Чушь, — фыркнул Герард. — Я просто странствующий купец...
— Которому нечего продавать. Купец с военной выправкой и коротко остриженными волосами. Купец, носящий меч на военный манер. Купец, чеканящий шаг и разъезжающий на боевом коне. — Маг усмехнулся. — Тебе не удалось бы провести и шестилетнюю девчонку.
— Но что им здесь понадобилось? — спросил Герард, стараясь выглядеть невозмутимым, хотя на самом деле его беспокойство стремительно возрастало.
— Трактирщик признал в тебе Соламнийского Рыцаря, едва лишь тебя увидел. — Маг допил чай и поставил пустую кружку на полку. Его состояние явно улучшилось. — Ты заметил, как тихо на кухне? Рыцари Тьмы часто заходят сюда. Хозяин — их приятель, и сейчас он ушел сообщить им, что ты находишься у него в трактире. Он получит за это большую награду.
Герард встревоженно посмотрел в сторону кухни — там и вправду было необычайно тихо. Он громко позвал трактирщика. Ответа не последовало.

Предыдущая страница 26 Следующая страница


27 Маргарет Уэйс и Трейси Хикмэн

Рыцарь пересек комнату и настежь распахнул деревянную дверь в кухню, чем насмерть перепугал посудомойку, взвизгнувшую и выбежавшую через черный ход.
Герард вернулся обратно.
— Вы правы, — вздохнул он. — Этот ублюдок сбежал, а служанка заорала так, словно я хотел перерезать ей горло. Пожалуй, мне действительно лучше уйти. — Он протянул руку. — Я хочу поблагодарить вас. Извините, я забыл спросить ваше имя и назвать свое...
Маг не обратил никакого внимания на протянутую ему руку. Он взял деревянный посох, стоявший в углу, и с его помощью поднялся на ноги.
— Пойдем со мной, — велел он.
— Спасибо за то, что предупредили меня, — сухо сказал Герард. — А теперь я должен поторопиться...
— Не утруждай себя, — ухмыльнулся маг. — Рыцари Тьмы слишком близко. Они выехали еще на рассвете и могут нагрянуть сюда с минуты на минуту. У тебя есть лишь один-единственный шанс. Иди за мной.
Опираясь на посох, украшенный хрустальным шаром, маг направился к лестнице, что вела наверх. Его движения были удивительно быстрыми и плавными, Герард все еще колебался. Он выглянул в окно: дорога была пуста. Рыцарь не слышал никаких звуков, говоривших о приближении войска, — ни барабанов, ни топота копыт.
«Кто этот маг? И чего ради я должен ему верить? Только потому, что он раскусил меня и знает о Такхизис?»
Маг остановился у подножия лестницы. Он обернулся и внимательно посмотрел на Герарда. Странные глаза сверкнули из-под капюшона.
— Ты сам однажды решил слушаться своего сердца. И что же царит в нем сейчас?
Герард чуть не поперхнулся. Его язык прилип к нёбу.
— Почему ты молчишь? — нетерпеливо спросил маг.
— Отчаяние и сомнения, — тихо ответил Герард, — подозрения, страх...
— Ее работа, — покачал головой тот. — Ты не увидишь солнца, пока не изгонишь эти тени прочь из своей души. — Он повернулся и продолжил свой путь.
И тут до соламнийца донеслись мужские голоса, позвякивание шпор и звон стали. Он метнулся к окну.
На первом этаже располагались кухня, столовая и большая общая комната, в которой Герард провел ночь. На втором — отдельные номера для состоятельных гостей и комната хозяина.
Маг направился прямо к ней и взялся за дверную ручку. Она даже не шевельнулась, и тогда он прикоснулся к ней навершием посоха. Из хрустального шара хлынул свет — такой яркий, что Герард не на шутку испугался за свое зрение. Когда же ослепительное сияние угасло, он обнаружил, что маг уже справился с дверью и из замка выплывают завитки дыма.
— Эй, туда нельзя входить! — предупредил Герард.
Маг бросил на него холодный взгляд.
— Ты начинаешь напоминать мне моего братца. Иногда он раздражал меня до смерти. Кстати, твоя смерть может настигнуть тебя гораздо быстрее, чем ты думаешь. — Маг указал посохом в сторону комнаты. — Иди и открой деревянный ящик в углу. Он не заперт.
Герард сдался. Войдя в спальню трактирщика, он присел у большого сундука, на который указал маг, и поднял крышку. Там находился целый склад всевозможных ножей и кинжалов, сапоги, перчатки и различные элементы доспехов Рыцарей Тьмы.
— Наш хозяин нередко обкрадывает своих гостей, — заметил маг. — Выбери то, что сочтешь нужным.
Герард с шумом захлопнул крышку и вскочил на ноги.
— Ни за что!
— Выдать себя за нераканца — твой единственный шанс. Доспехи, конечно, не первоклассные, но для дела сгодятся.
— Я только что избавился от совсем нового комплекта этой дряни.
— Поступок сентиментального дурака, — резко сказал маг. — Впрочем, я не удивлен. Одевайся. Я одолжу тебе свой черный плащ. Он может скрыть великое множество грехов.
— Даже если я переоденусь, это ничего не изменит, — вяло возразил Герард. Он смертельно устал от бегства, переодевания и лжи. — Ведь трактирщик уже рассказал обо мне.
— Трактирщик идиот. А у тебя быстрая смекалка и бойкий язык, — пожал плечами маг. — Конечно, гарантии тебе никто не даст, но попробовать стоит.
Соламниец задумался. Возможно, он и устал от бегства, но уж никак не от жизни. Предложение мага звучало вполне разумно. К тому же у Герарда был меч, подаренный маршалом Меданом, на лошади его все еще красовалась сбруя с эмблемой Рыцарей Тьмы, а у самого Герарда была такая же, как у них, обувь.
Чувствуя, что его все больше и больше засасывает в некий невидимый водоворот, он вытащил из сундука доспехи подходящего размера и быстро надел их. Некоторые вещи оказались ему безнадежно велики, другие — малы, и теперь рыцарь изрядно смахивал на клоуна. Однако плащ действительно мог прикрыть все это безобразие.
— Вот, — обернулся Герард к магу. — И...
Комната была пуста. Обещанный черный плащ лежал на полу.
Соламниец растерянно огляделся. Он не слышал, как ушел маг. Хотя вряд ли стоило этому удивляться — ведь тот так легко и бесшумно двигался. На мгновение в голове рыцаря мелькнуло страшное подозрение, но он закрыл на него глаза: кем бы ни был загадочный маг, сейчас это не имело ни малейшего значения.
Герард поднял плащ, набросил его на плечи и выскользнул из комнаты трактирщика. Дойдя до лестницы, он посмотрел в окно и увидел войско, подтягивавшееся к дому. С трудом подавив инстинктивное желание спрятаться, соламниец сбежал по ступенькам и вышел на крыльцо. Два солдата с алебардами грубо толкнули его, спеша войти внутрь.
— Эй! — громко возмутился Герард. — Вы чуть не сшибли меня с ног. В чем дело?
Те стушевались.
— Простите, у нас срочное дело. Мы должны схватить Соламнийского Рыцаря, который находится в этом доме. Возможно, вы его видели. Он носит шерстяную рубашку и кожаные штаны. Выдает себя за купца.
— И это все, что вы о нем знаете? — с деланным изумлением спросил Герард. — А как он выглядит? Какого роста? Какого цвета волосы?
Солдаты лишь пожали плечами.
— Да не все ли равно! Нам точно известно, что он здесь. Трактирщик сказал нам об этом.
— Он был здесь, — поправил их Герард. — Но вы его упустили. Он уехал вон по той дороге пятнадцать минут назад.
— Уехал?! А почему вы не остановили его?
— Чего ради? У меня не было подобного приказа, — холодно ответил рыцарь. — Если вы поторопитесь, то еще сможете догнать его. Кстати, это высокий красивый человек, около двадцати пяти лет, с черными как смоль волосами и длинными усами. Ну что вы таращитесь на меня, словно два олуха? Бегите.
Бормоча что-то себе под нос, солдаты отошли от двери и устремились вниз по улице, даже не отдав рыцарю честь. Герард тяжело вздохнул. Он понимал, что должен испытывать чувство искренней благодарности к магу, который спас ему жизнь, но мысль о новой лжи и нечеловеческом напряжении, вызванном постоянной боязнью разоблачения, убивала его. Он даже не знал, хватит ли у него сил, чтобы вынести все это. В конце концов, смерть через повешение могла оказаться несоизмеримо легче.
Сняв шлем, Герард пробежал пальцами по своим соломенного цвета волосам. Он вспотел в тяжелом плаще мага, но не решался сбросить его. К тому же от плаща исходил особый запах, напоминавший Герарду аромат розовых лепестков (правда, смешанный с каким-то еще, совершенно незнакомым). Рыцарь стоял у двери и мучительно думал о том, что ему делать дальше.
Тем временем солдаты повели по улице группу арестантов. Вздрогнув при мысли, что он мог стать одним из них, Герард поспешил отвернуться.
«Лучше всего, — сказал он себе, — бежать прямо сейчас. А если кто-нибудь прицепится ко мне, я назовусь гонцом, везущим срочное донесение».
Он спустился с крыльца и, взглянув на небо, с приятным удивлением заметил, что дождь прекратился и тучи рассеялись под яркими лучами солнца.
Очень странный звук, похожий на блеяние довольного козлика, заставил его обернуться.
Пара сияющих глаз, поверх кляпа, затыкавшего рот, внимательно следила за ним. Глаза эти были глазами Тассельхофа Непоседы, и упомянутое блеяние являлось не чем иным, как радостным и бодрым смехом Тассельхофа Непоседы.
Того самого Тассельхофа Непоседы.

23
Не все кендеры одинаковы

Увидев Тассельхофа прямо перед собой, Герард испытал чувства, обычно свойственные тем, в кого попадает молния, выпущенная синим драконом, — то есть изумление, паралич и полную неспособность мыслить и действовать. Он был так поражен, что просто стоял и смотрел на кендера. Казалось, весь мир, включая Владычицу Тьмы, занимался поисками Непоседы, и вот наконец его нашел Герард...
На самом деле Непоседу обнаружил отряд Рыцарей Тьмы, и теперь Тас находился среди нескольких дюжин других кендеров, ведомых в Оплот. Каждый из них, вне всякого сомнения, называл себя Тассельхофом, и, к несчастью, один из них действительно был им.
Тас продолжал радостно мычать сквозь кляп и даже попытался помахать Герарду связанными руками. Один из стражников, услышав возню у себя за спиной, обернулся, и рыцарь поспешил надеть свой шлем.
— Эй, кто там шумит? А ну-ка угомонитесь! — крикнул стражник и подтолкнул Таса вперед. Кендер, не имевший обыкновения хотя бы изредка глядеть себе под ноги во время ходьбы, споткнулся о собственные кандалы и растянулся во весь рост. Падая, он увлек за собой двух соседей, прикованных к нему цепями. Найдя это вполне подходящим развлечением перед новым долгим и скучным переходом, остальные кендеры также начали один за другим хлопаться на землю, и вскоре посреди улицы выросла гора из четырех десятков маленьких тел.
Два солдата с плетками бросились наводить порядок, и Герард решил поскорее удалиться на безопасное расстояние, пока с ним чего-нибудь не случилось. Его голова шла кругом от разных мыслей. Соламниец бежал, не разбирая дороги, то и дело налетая на прохожих и бормоча извинения. Оступившись, он сильно повредил себе лодыжку и чуть не шлепнулся в корыто с водой. Наконец, достигнув какой-то аллеи, он нырнул под тень деревьев и сделал несколько глубоких вдохов. Холодный ветер остудил его вспотевший лоб, так что теперь рыцарь мог прийти в себя и хорошенько все обдумать.
Такхизис велела доставить Тассельхофа в Оплот. У Герарда был шанс расстроить ее замысел, и уж эта идея точно принадлежала только ему и никому другому. Тень отчаяния неожиданно спала с его души, уступив место солнцу надежды.
Мысленно попрощавшись с магом и пожелав ему всего наилучшего, Герард отправился выполнять свой план, требовавший от него полной самоотдачи.

Рыцари Тьмы и находившиеся под их командованием солдаты встали лагерем как в самом Тайбурне, так и за его пределами и сейчас готовились ко сну. Командующий и группа высших офицеров остановились в придорожном трактире, предлагавшем своим гостям несъедобную еду и убогие условия. Единственным, что скрашивало постояльцам их пребывание в трактире, был эль, который позволял его любителям хотя бы на время забыть о тяготах жизни.
Командующий Рыцарями Тьмы был очень большим любителем эля, поскольку имел огромное количество проблем, которые с радостью бы утопил в этом напитке, и первой из них была Мина, его новая предводительница.
Он никогда не доверял Повелителю Таргонну — ограниченному человеку, одержимому жаждой наживы, которую он привил и большинству своих подчиненных. Таргонн ничего не совершил ради великого общего дела, предпочитая заниматься собственным благосостоянием. Никто из офицеров, базировавшихся в Джелеке, не оплакивал его смерть, однако никто не был рад и приходу Мины к власти.
«Великое дело» она и вправду начала продвигать, но такими темпами, что большинству штабных оставалось лишь глотать поднятую ею пыль. Командующий был в шоке, когда услышал о покорении Соланта. Он не знал, как реагировать на такие новости. Ну действительно, каким образом Рыцари Тьмы собирались одновременно удерживать под контролем и Солант, и соламнийскую столицу Палантас?
Эта сумасшедшая Мина никогда не задумывалась о последствиях своих действий. Она забывала о том, что припасов не хватало, что силы ее людей, работавших на износ, быстро ослабевали, а угроза восстания со стороны населения стремительно возрастала.
Командующий пытался объяснить ей все это в письмах, умоляя ее сначала как следует укрепить завоеванные позиции, а уж потом бросаться на покорение остального мира.
Кроме того, Мина совершенно закрыла глаза на опасность номер один — великую драконицу Малистрикс. Командующий заваливал Малис примирительными посланиями, в коих уверял, что Рыцари Тьмы и не думали покушаться на ее власть, а новые территории захватывали исключительно в ее честь, и так далее, и тому подобное. Ответов командующему не приходило ни от той, ни от другой.
И вот недавно он неожиданно получил от Мины приказ покинуть Джелек и прибыть с войсками в Оплот, дабы защитить его от совместной атаки эльфов и соламнийцев, а также от вероятного нападения Малис. Ему следовало приступить к выполнению своего задания немедленно, а по дороге хватать и вести с собой всех кендеров, которые повстречаются на пути.
До сих пор командующий пребывал в таком же шоке от распоряжения Мины, что и в первый день. Он испытывал сильнейшее искушение ослушаться, но гонец, доставивший сообщение, весьма недвусмысленно объяснил ему, что у Повелительницы Ночи и пославшего ее в мир Бога длинные руки, и даже привел несколько примеров, описывавших горькую участь наглецов вроде Таргонна, которые возомнили себя умнее Мины. Поэтому теперь командующий находился по дороге в Оплот, сидел в дурацком трактире и пил тепловатый эль, больше похожий на лошадиную мочу.
Этот день стал самым отвратительным за все время похода. Во-первых, кендеры отнимали массу времени: на то, чтобы связать их, уходили часы. Во-вторых, командующий упустил соламнийского шпиона, сумевшего улизнуть прямо у него из-под носа. К счастью, теперь Рыцари Тьмы располагали его полным описанием. С черными как смоль волосами и длинными усами ему не удастся скрыться!
Командующий усердно топил свои проблемы в эле, когда дверь трактира вдруг распахнулась и на пороге возник еще один гонец от Мины. Он пересек комнату и остановился перед командующим. Тот издал непроизвольный рык и, с трудом подавив в себе желание плеснуть гонцу в лицо элем, жестом велел ему говорить, даже не предложив присесть.
Посыльный был облачен в доспехи, покрытые тяжелым черным плащом. Он снял шлем и отдал честь.
— Я прибыл от имени Единого Бога.
Командующий чуть не подавился элем.
— И что ему нужно от меня на этот раз? Мина захватила Ледяную Стену, и мне следует поспешить туда?
Гонец был некрасивым парнем с соломенными волосами, рябым лицом и синими, как океан, глазами, смотревшими на командующего с явным недоумением.
— Ладно, — вздохнул тот, — выкладывай поскорее свое сообщение.
— До Мины дошли слухи, что у вас есть пленные кендеры. Как вам известно, она разыскивает одного особого...
— Да, я в курсе: Непоседу. У меня их штук сорок или около того. Выбирай любого.
— Выберу с вашего позволения, — почтительно ответил гонец. — Я знаю его в лицо. Поскольку дело очень срочное, Мина послала меня взглянуть на ваших пленников, чтобы выяснить, нет ли среди них того, кого она ищет. Если он здесь, то я должен незамедлительно доставить его в Оплот.
Командующий посмотрел на него с нескрываемой надеждой.
— А ты не мог бы забрать всех?
Гонец решительно замотал головой.
— Нет... Я так и думал. Хорошо. Ищи своего воришку. Кстати, когда ты его найдешь, что мне делать с остальными?
— У меня нет никаких распоряжений на этот счет, господин, — пожал плечами гонец. — Полагаю, их можно будет отпустить.
— Отпустить... — Командующий прищурился. — А откуда у тебя на рукаве кровь? Ты был ранен в бою?
— Нет, господин. По дороге на меня напали бандиты.
— Где именно? Я вышлю туда патруль.
— О, не беспокойтесь. Они уже никому не причинят вреда.
— Понятно, — сказал командующий, которому тут же начало казаться, что и черные доспехи гонца заляпаны кровью. Впрочем, ему было все равно. — Эй, — крикнул он одному из своих подчиненных, — проводи этого человека к арестованным кендерам. — И, подняв кружку, он хмыкнул: — За успех твоих поисков.
Гонец поблагодарил командующего и вышел.
А тот заказал себе новую порцию эля. Он размышлял о том, что ему делать с оставшимися кендерами, и уже надумал использовать их в качестве мишеней для тренировочной стрельбы, как вдруг услышал шум и увидел еще одного гонца.
Командующий глухо зарычал, собираясь послать его в Бездну, но вовремя узнал в прибывшем своего лучшего шпиона и нетерпеливо махнул ему рукой, подзывая к себе.
— Ну, какие новости?
— Господин, я только что из Оплота!
— Говори тише! Нет никакой необходимости посвящать посторонних в наши дела.
— Не волнуйтесь. К утру это будет известно уже всему Кринну. Малис мертва. Мина убила ее.
В трактире наступило гробовое молчание. Люди лихорадочно пытались переварить это известие и прикинуть, чем оно может обернуться для них лично.
— Но это еще не все, — снова раздался голос гонца. — Согласно последним донесениям, во время битвы с драконицей погибла и сама Мина.
— Тогда кто же сейчас находится у власти? — вскричал командующий, вскакивая на ноги.
— Никто, господин. В городе хаос.
— Так-так, — покашлял командующий. — Возможно, Мина была права и верующий рано или поздно получает ответ на свои молитвы... Господа! — воскликнул он, обводя офицеров торжественным взглядом. — Ночной сон отменяется. Мы сейчас же выступаем к Оплоту!

«Половина плана выполнена, — думал Герард, следуя за помощником командующего. — Другую половину еще предстоит выполнить. Причем наиболее трудную».
Обмануть полупьяного дурака-командующего было просто детской забавой по сравнению с тем, что ожидало соламнийца впереди — ему предстояло отделить одного кендера от целой связки его собратьев. Герард надеялся лишь на то, что не любившие беспокойства Рыцари Тьмы предусмотрительно позакрывали рты своим шумным арестантам.
— Вот они, — сказал помощник, поднимая фонарь. — Мы держим их всех вместе. Так проще.
Кендеры, сбившиеся в кучку, словно маленькие щенки, крепко спали. Ночной воздух был холодным, а у заключенных имелось всего несколько теплых вещей, которые они щедро разделили со своими товарищами по несчастью. Осунувшиеся личики спящих выглядели совершенно изнуренными. Вне всякого сомнения, командующий решил не тратить на них лишней пищи и уж никак не беспокоился об их элементарном удобстве.
Кендеры были привязаны друг к другу за ноги, и (Герард издал глубокий вздох облегчения) их рты по-прежнему затыкали кляпы. Несколько солдат стояли на страже. Герард насчитал пятерых и подозревал, что это были еще не все.
Луч света, испускаемый фонарем, разбудил кендеров. Они зашевелились и начали сонно оглядываться по сторонам.
— Вставайте, паразиты, — приказал помощник командующего. Двое солдат ворвались в загон, чтобы поспособствовать скорейшему пробуждению арестантов. — Просыпайтесь, не придуривайтесь. Становитесь лицом к свету. Этот господин хочет взглянуть на ваши грязные рожи.
Герард сразу же узнал Тассельхофа: он находился недалеко от края цепочки и сейчас удивленно озирался и пытался почесать затылок своей закованной рукой. Рыцарю пришлось притвориться, что он внимательно рассматривает всех кендеров, но, даже делая это, он продолжал потихоньку следить за Непоседой.
«Он постарел, — мысленно вздохнул Герард. — Очень постарел».
Щегольской хохолок Непоседы был все еще густым и длинным, но по нему уже пробежала седина, а лицо прорезали глубокие морщины. И тем не менее глаза Таса оставались ясными, осанка прямой, и наблюдал он за всем происходившим как обычно — то есть с нескрываемым интересом.
Герард заставил себя медленно пройтись вдоль линии кендеров, словно бы выискивая нужного. Перед тем как войти к ним, он надел на голову шлем, опасаясь, что, узнав его, Тассельхоф может радостно завизжать. И скорее всего, так бы оно и случилось, ибо, увидев сквозь забрало ярко-голубые глаза Герарда, Тас просто засветился от радости. Правда, кляп во рту не позволил ему закричать, но кендер решил компенсировать эту досадную неприятность тем, что завертелся как уж на сковородке.
Остановившись, Герард пристально посмотрел на него, и тут, к его величайшему изумлению, Тассельхоф весело ему подмигнул и умудрился, невзирая на кляп, улыбнуться до самых ушей. Герард вцепился кендеру в хохолок и хорошенько его встряхнул.
— Мы не знакомы, — прошипел он ему из-под шлема.
— Конечнонет, — пробормотал Тас своим закрытым ртом и не замедлил добавить: — Япростобылудивлентебяувидетьгдетыбыл...
Герард выпрямился.
— Это он, — указал он на Тассельхофа, предупредительно дернув его за хохолок еще раз.
— Этот? Вы уверены?
— Абсолютно, — кивнул Герард. — Ваш командующий молодец. Мина будет очень довольна. А теперь освободите арестованного. Я забираю его под свою ответственность.
— Я не знаю... — заколебался помощник.
— Командующий разрешил мне увезти нужного кендера, — напомнил ему Герард. — Я нашел его. Так что развязывайте.
— Я должен привести сюда самого командующего, — решительно замотал головой тот.
— Вы хотите разозлить его? Он ведь отдыхает, — пожал плечами Герард.
Увы, эта уловка не сработала. Помощник оказался одним из тех преданных болванов, которые и чихнуть не осмелятся без позволения начальства. Он вышел, а Герард остался ждать.
«Я переиграл, — сказал он себе. — Я так расписал ценность Тассельхофа, что теперь командующий может заграбастать его себе, дабы получить обещанную награду. Проклятье! Почему я не подумал об этом раньше?!»

Предыдущая страница 27 Следующая страница


Драконы Исчезнувшей Луны 28

Тассельхоф тем временем уже освободился от кляпа, и Герард понял, что до сих пор он держал его у себя во рту исключительно как что-то новомодное.
— Мы не знакомы! — громко заявил он Герарду и при этом снова расплылся в улыбке, за которую обоих бы немедленно повесили. — Как твое имя?
— Захлопни пасть, — процедил ему Герард.
— О, у меня был кузен с таким имечком! — обрадовался кендер.
Решительным жестом рыцарь водворил вынутый кендером кляп на место.
Он наблюдал краешком глаза за двумя солдатами, а они, в свою очередь, наблюдали за ним. В случае нападения Герард должен был действовать очень быстро, чтобы не дать им возможности поднять тревогу. Он решил использовать старую проверенную хитрость с разбрасыванием монет и уже собирался изобразить, что увидел на полу золото, и начать указывать в том направлении, дабы заставить охранников отвернуться и дать им сзади по голове, как вдруг услышал какой-то шум.
Вся дорога была залита светом факелов. Люди кричали и куда-то бежали. Громко хлопали двери. Герард в ужасе подумал, что провалился и теперь целая армия спешит арестовать его. Он выхватил свой меч, однако тут же осознал, что нераканцам не было до него никакого дела — все они двигались в сторону трактира. Стражники сразу забыли про него и принялись обсуждать, что могло вызвать такое оживление.
Соламниец с облегчением выдохнул. Опасность миновала. Теперь нужно было дождаться помощника командующего. Однако тот все не возвращался, и вскоре Герард потерял терпение.
— Пусть кто-нибудь из вас сходит и выяснит, в чем дело, — предложил он солдатам.
Один из них выбежал на улицу, остановил первого встречного, что-то спросил у него и ринулся обратно.
— Малис мертва! И Мина тоже! Оплот в панике. Мы выступаем туда немедленно.
— Малис мертва? — ахнул Герард. — И Мина?
— Так мне сказали.
С минуту рыцарь глотал воздух ртом, затем пришел в себя и принялся обдумывать услышанную новость. Он прослужил в армии много лет и знал, до каких размеров могут разрастаться пустые слухи. Возможно, обе противницы и вправду погибли, а возможно, и нет. Из предосторожности ему нужно было действовать так, как если бы и та и другая были еще живы.
— Все это очень хорошо, но я хочу получить кендера, — упрямо заявил он. — Где помощник командующего?
— Так я с ним только что и разговаривал. — Стражник снял со своего пояса связку ключей и бросил их Герарду. — Хочешь получить кендера? Забирай их всех.
— Мне не нужны все! — завопил Герард, но оба охранника уже бежали к трактиру, чтобы присоединиться к остальному войску.
Рыцарь обернулся. Кендеры очаровательно улыбались ему.
Освободить их было делом нелегким. Увидев в руках у Герарда ключи, они издали торжествующий крик, который, вероятно, был слышен даже в Устричном, а затем каждый, размахивая закованными руками, начал громко требовать, чтобы в первую очередь от цепей избавили именно его. На Герарда навалилась куча мала, и он потерял Тассельхофа из виду.
Впрочем, активно работая локтями, тот очень скоро пробился вперед. Герард схватил его и принялся открывать замки на наручниках, что было отнюдь не просто, поскольку другие кендеры отчаянно пытались вырвать цепь у него из рук. Соламниец ругался, рычал, сыпал проклятиями, угрожал и в конце концов был вынужден даже кое-кому основательно наподдать, чем доставил всей компании немалое удовольствие. Наконец ему каким-то чудом удалось вырвать Тассельхофа из общей свалки. Сделав это, он швырнул ключи остальным кендерам, и они набросились на них с радостным визгом.
Герард вцепился в замызганного, взъерошенного, вывалянного в соломе Непоседу и поволок его прочь, глядя одним глазом на него, а вторым — на уходившее войско.
Кендер вырвал изо рта свой кляп.
— Ты забыл убрать его!
— Ты и сам чудесно справился.
— Я так рад видеть тебя! — воскликнул Тассельхоф, крепко сжимая ладонь Герарда одной рукой, а другой плавно переправляя его нож к себе в кошелечек. — Что ты делал все это время? Где был? Ты должен рассказать мне свою историю. Правда, немного попозже. Сейчас у нас нет ни минуты. — Он остановился и пошарил у себя в кошелечках. — Нам надо уходить.
— Совершенно верно, так что мы не можем тратить время на болтовню, — сказал Герард, одновременно конфискуя у кендера свой нож. Он схватил Таса за рукав и потащил его вперед. — Моя лошадь находится в конюшне...
— Что ты! Мы не можем тратить время на твою лошадь! — возразил Тассельхоф, выворачиваясь из рук Герарда с ловкостью угря. — Нас ждут на Совете Рыцарей. Эльфы уже в пути. Они могут попасть в ужасную беду и... ладно, это так сразу не объяснишь. Тебе придется оставить свою лошадь здесь. С ней ничего не случится.
Кендер достал из кошелечка какой-то предмет и поднял его над головой. Драгоценные камни ярко засверкали в лунном свете, и Герард узнал устройство для перемещений во времени.
— Что ты собираешься делать? — спросил он с беспокойством.
— Я собираюсь использовать его, чтобы отправиться на Совет Рыцарей. Надеюсь, оно тоже собирается сделать именно это... Последнее время оно ведет себя как-то странно. И где я только не побывал...
— Без меня! — отрезал Герард, отодвигаясь в сторону.
— С тобой, с тобой, — закивал кендер с такой силой, что хохолок хлестнул его по лицу. — Ты просто обязан отправиться со мной, поскольку твои Повелители мне не поверят. Я ведь кендер. Но Рейстлин считает, что ты — совсем другое дело. Когда ты расскажешь им о Такхизис, об эльфах и о...
— Рейстлин? — озадаченно повторил Герард. — Какой Рейстлин?
— Рейстлин Маджере. Брат Карамона. Ты встречался с ним в трактире сегодня утром. Вероятно, он показался тебе злым и вредным, правда? — Тас вздохнул и покачал головой. — Не обращай внимания. Он всегда так разговаривает. Характер, знаешь ли... Не расстраивайся, привыкнешь. Все со временем привыкают.
Волосы на голове соламнийца зашевелились, по спине пробежал холодок. Он вспомнил рассказы Карамона о своем брате: красные одежды, чай, посох с хрустальным навершием, язвительный язык...
— Прекрати молоть чушь! — приказал Герард кендеру. — Рейстлин Маджере мертв!
— Я тоже, — напомнил ему Тассельхоф и улыбнулся. — Но ты ведь не позволишь подобному пустяку остановить тебя.
Он схватил рыцаря за руку. Камни устройства заискрились, и мир заскользил куда-то прочь из-под ног Герарда.

24
Решение

Когда Герард был еще ребенком, один из его приятелей соорудил качели, привязав к гладкой деревянной доске две веревки и прикрепив их к ветке высокого дерева. Он предложил Герарду усесться на свое изобретение, а сам принялся раскачивать его. В какой-то момент мальчик толкнул качели слишком сильно и уже не смог их остановить. Будущий Соламнийский Рыцарь описал в воздухе круг, после чего вылетел вон и упал, уткнувшись носом в землю.
Сейчас он испытывал те же самые ощущения, с той лишь разницей, что никуда не утыкался лицом. Впрочем, это ничего не меняло, поскольку, коснувшись наконец благословенной земли, Герард все равно не понял, каким именно местом он это сделал. Он шел, спотыкаясь, словно пьяный гном, моргая, задыхаясь и отчаянно стараясь сохранять равновесие. Рядом с ним, пошатываясь, ковылял кендер.
— Сколько уже путешествую, — пожаловался он, вытирая лоб грязным рукавом, — а все никак не привыкну.
— Где мы? — спросил Герард, когда мир перестал вращаться вокруг него.
— В момент отправления я думал о Совете Рыцарей, — неуверенно сказал Тассельхоф, — так что мы точно попали на Совет. Вот только пока не знаю, на чей именно... Например, мы могли бы прибыть на Совет к Хуме. Устройство действительно ведет себя как-то странно, — добавил он и огляделся по сторонам. — Тебе здесь что-нибудь знакомо?
Они стояли в небольшой роще на краю давно убранного пшеничного поля. В первый момент Герард подумал, что снова заблудился, и теперь уже окончательно. Он собирался поделиться своим печальным выводом с кендером, когда неожиданно увидел большой каменный особняк. Рыцарь прищурился, пытаясь распознать флаг, развевавшийся на его крыше.
— Герб Повелителя Ульрика! — воскликнул он в изумлении.
Герард осмотрелся более внимательно и на этот раз явно узнал окрестности.
— Во всяком случае, это могло бы быть его гербом, — тихо сказал он.
— Не понимаю. Это то место? — спросил Тассельхоф.
— Это место, где состоялся последний Совет, на котором я присутствовал.
— Хорошо. — Тас погладил устройство и, положив его в кошелек, вопросительно уставился на Герарда. — Мы должны поторопиться, — напомнил он. — Тьма наступает слишком быстро.
— Знаю, но мы не можем заявить, что свалились с неба. — Герард бросил встревоженный взгляд в сторону особняка.
— Почему? — разочарованно спросил Тас. — Это было бы так здорово.
— Потому что нам никто не поверит. — Герард немного помолчал. — Я скажу, что мы выехали из Оплота на моей лошади, однако потом она захромала и нам пришлось отпустить ее и пойти пешком. Годится?
— Это не так романтично, как падение с небес, — заметил Тассельхоф. — Но будь по-твоему, — торопливо добавил он, видя, как брови рыцаря начали сходиться в области переносицы. — А как зовут твою лошадь? — поинтересовался он, когда они двинулись через поле, захрустевшее под их ногами остатками стеблей.
— Какую лошадь? — пробормотал Герард, погруженный в свои мысли, все еще продолжавшие кружиться, несмотря на то что сам он давно уже пребывал на твердой земле.
— Ну, хромую.
— У меня нет хромой лошади... Ах та! У нее нет имени.
— Да как же так! — ахнул Тас. — У всех приличных лошадей есть имена. Я придумаю какое-нибудь для твоей, ладно?
— Думай, думай, — бросил Тассельхофу Герард, надеясь, что тот замолчит и даст ему возможность поразмышлять, чем объясняется одновременное появление мага и кендера в одном и том же месте.
Пройдя примерно милю, они достигли имения. Теперь оно превратилось в военный лагерь. Солнечный свет сверкал на металлических головках пик. Дым костров уплывал в небо. Зеленая трава была утоптана сотнями ног и разукрашена цветными палатками. Флаги, представлявшие самые разные подразделения — от Палантаса до Восточных Дебрей, развевались на осеннем ветру. В воздухе слышались стук молотков и лязг металла: соламнийцы готовились к войне.
После падения Соланта они были призваны защитить свои земли и не замедлили ответить на этот призыв. Рыцари со своими вассалами прибывали даже из Южного Эргота. Бедные приходили пешком, не неся с собой ничего, кроме чести и желания служить родине. Богатые — с собственными войсками и сокровищницами, с помощью которых они надеялись пополнить свои ряды новыми солдатами.
— Мы встретимся с Повелителем Тесгаллом, Рыцарем Розы и главой Совета Рыцарей, — напомнил Герард Непоседе, — так что веди себя прилично. Он не любит всяких глупостей.
— А кто их любит? — грустно вздохнул Тассельхоф. — А ведь мир стал бы намного лучше, если бы люди были хоть чуточку веселее. Кстати, я придумал имя для твоего коня.
— Какое? — рассеянно спросил Герард.
— Лютик.

— Вот то, что мне известно, — доложил Герард. — У Единого Бога есть вполне конкретное имя и лицо. Точнее, целых пять лиц. Владычица Такхизис явилась на Кринн. Как ей удалось это сделать, я не могу объяснить.
— Я могу! — оживился Тассельхоф, вскакивая на ноги.
Герард усадил кендера обратно.
— Не сейчас, — попросил он его в сороковой раз и продолжил говорить: — Наша древняя противница вернулась. Она сильна как никогда и имеет огромную армию фанатично преданных ей последователей.
Рыцарь рассказал о своей встрече с Самаром и о его обещании сделать все возможное, чтобы уговорить эльфийские народы помочь соламнийцам при штурме Оплота.
Три Повелителя смотрели друг на друга в молчании: между ними произошло немало жарких споров по поводу того, следует ли сначала попытаться вернуть власть над Солантом. Теперь же, с учетом новостей, доставленных Герардом, само собой напрашивалось решение немедленно двинуться на Оплот.
— По нашим сведениям, эльфы уже в пути, — сообщил ему Повелитель Тесгалл. — Но добираться из Сильванести долго, а дорога полна опасностей.
— На эльфов собираются напасть! — заявил Тассельхоф, спрыгивая со стула.
— Ты уже забыл, о чем я тебя просил? — сердито шепнул ему Герард, водворяя его на место.
— Твой друг хочет что-то сказать, Герард? — поинтересовался Повелитель Ульрик.
— Да! — снова вскочил Тас.
— Нет, — отрезал Герард. — То есть он всегда хочет что-то сказать, однако это вовсе не означает, что нам стоит его слушать.
— Мы даже не знаем, смогут ли эльфы добраться до Оплота, — продолжал Повелитель Тесгалл. — А если смогут, то когда именно? Тем временем, согласно информации, поступающей из Оплота, город находится в панике. Наши разведчики подтверждают слухи о том, что Мина исчезла и Рыцари Тьмы дерутся за власть. Если судить по событиям прошлого, то новый предводитель объявится очень скоро. Возможно, это уже случилось.
— По крайней мере, — сказал Повелитель Ульрик, — нам больше не нужно думать об угрозе со стороны Малис. Мине удалось то, что не было под силу никому из нас, — она убила страшную драконицу. — Он поднял серебряный кубок. — Я пью за Мину и за ее храбрость! — И с этими словами он осушил кубок до дна.
Никто, кроме него, не поднял бокала. Все выглядели смущенными. Рыцарь Розы строго посмотрел на Повелителя Ульрика, который, судя по его раскрасневшемуся лицу и заплетавшемуся языку, выпил уже предостаточно.
— Мине помогали, Повелитель, — холодно заметил Герард.
— Вы можете назвать Единого Бога по имени, — добавил Повелитель Зигфрид. — Такхизис!
Повелитель Тесгалл выглядел озадаченным.
— Я, конечно, ни минуты не сомневаюсь в правдивости Герарда, но мне трудно поверить...
— Поверьте, Повелитель, — сказала Одила, входя в залу.
Она была бледной и исхудавшей, а ее белые одежды покрыты грязью и пятнами крови. Соламнийка явно долгое время провела в пути, претерпев немало лишений.
Герард взглянул ей на шею, где раньше висел медальон, и, не увидев его, улыбнулся. Одила тоже улыбнулась ему, и это была ее улыбка. Может быть, не такая самоуверенная, как раньше, но все-таки ее.
— Господа! — воскликнула она. — У меня есть свидетель, который может подтвердить, что Герард говорит правду. Его зовут Мирроар. Он помог мне бежать из Оплота.
Одила вывела на середину залы незнакомого рыцарям человека. На глазах у него лежала повязка, лишь отчасти прикрывавшая страшную рану, которая стала причиной его слепоты. Он шел, опираясь на посох, однако, несмотря на свое состояние, выглядел вполне уверенным в себе. У Герарда мелькнуло странное ощущение, что он уже как-то встречался с этим калекой.
Рыцарь Розы слегка поклонился слепому, который, конечно, не мог этого видеть. Одила что-то шепнула Мирроару, и он поклонился в ответ. После этого Повелитель Тесгалл переключил свое внимание на саму Одилу.
— Ты считаешься дезертиром, — сообщил он, пронзив ее суровым и холодным взглядом. — Нам донесли, что ты присоединилась к Мине. Более того, ты служила Единому Богу и его именем творила чудеса. Ты была жрицей Божества, оказавшегося нашим заклятым врагом. И что ты хочешь сказать нам теперь? Что ты одумалась и отреклась от веры в него? Но почему мы должны тебе верить? А может, ты просто шпион, засланный к нам?
Герард попытался встать на защиту Одилы, но она положила руку ему на плечо, и он замолчал, понимая, что может только навредить ей, а вот помочь — никак.
Девушка опустилась на колени перед Главами Совета, но головы не склонила: она смотрела им прямо в глаза.
— Если вы надеетесь услышать от меня раскаяние, то напрасно. Я действительно сбежала и не отрицаю этого. Мне известно, что дезертирство карается смертью, и я готова принять ее как должное. Но не забудьте: я ведь ушла искать то, что искал весь Кринн. Я отправилась на поиски силы, во много раз превосходящей мою собственную, дабы она вошла в мою жизнь и наполнила мою душу сознанием того, что я не брошена на произвол судьбы в этом огромном мире. И мне удалось найти такую силу! Владычица Такхизис, наша Богиня, вернулась к нам. Да, я называю ее Богиней, ибо она и есть Богиня по самому своему рождению, и вы не можете этого отрицать.
И тем не менее я призываю вас сразиться с ней. Вы должны остановить наступление Тьмы. Однако для этого необходимо вооружиться верой. Кроме того, чтите Такхизис, даже сражаясь с ней. Те, кто следуют за Светом, должны признавать и Тьму, так как без нее существование Света потеряло бы всякий смысл.
Повелитель Тесгалл озабоченно глядел на Одилу. Повелители Ульрик и Зигфрид о чем-то тихо переговаривались между собой.
— Если бы ты изобразила раскаяние, я не поверил бы тебе, — заговорил наконец Повелитель Ульрик. — Теперь же я должен обдумать твои слова. Поднимись, Одила. Что касается заслуженного тобой наказания, то его определит Совет. А пока, я думаю, ты должна посидеть под арестом.
— Не делайте этого, — попросил Герард. — Мы собираемся атаковать Оплот, и каждый опытный воин у нас на вес золота. Оставьте ее на свободе под мою ответственность. Даю слово, что не подведу вас.
— Тебя устроит такое предложение, Одила? — спросил Рыцарь Розы.
— Да, Повелитель. — Она улыбнулась Герарду и тихонько шепнула ему: — Словно сама судьба нас все время связывает.
— Господа, если вы собираетесь атаковать Оплот, то вам, вероятно, понадобится помощь золотых и серебряных драконов, — заявил Тассельхоф, слезая со стула. — Теперь, когда Малис мертва, ее бывшие чешуйчатые слуги — синие, красные, черные и зеленые — прибудут на защиту Оплота.
— Герард, я полагаю, что тебе лучше увести кендера, — заметил Рыцарь Розы.
— Золотые и серебряные откликнулись бы на ваш зов! — завопил Тас, отчаянно вырываясь из рук соламнийца. — Тотем ведь разрушен. Я бы сам мог отправиться за ними. У меня есть магическое устройство...
— Тас, успокойся! — кричал Герард, не в силах угомонить разбушевавшегося кендера.
— Подождите! — вмешался вдруг слепой. Все это время он стоял так тихо, что рыцари совсем забыли о его присутствии. Теперь же Мирроар двинулся на звук голоса Непоседы, нащупывая дорогу своим посохом. — Не спешите. Дайте мне поговорить с ним.
Повелитель Тесгалл недовольно нахмурился, но незнакомец был незрячим, а Мера учила проявлять сострадание и уважение ко всем больным, хромым, глухим и блаженным.
— Говорите. Впрочем, видя ваше состояние, осмелюсь вам заметить, что это вопил кендер.
— Знаю, — улыбнулся Мирроар. — Потому-то и хочу выслушать его. По моему глубокому убеждению, кендеры — мудрейшая раса на Кринне.
Повелитель Ульрик громко засмеялся и удостоился еще одного неодобрительного взгляда Рыцаря Розы.
Слепой протянул свою руку.
— Я здесь, господин, — сказал Тас, пожимая ее. — Меня зовут Тассельхоф Непоседа. Я это уточняю, потому что сейчас по свету бродит великое множество самых разных Тассельхофов. Но я единственный из всех настоящий. Вернее, они тоже, конечно, настоящие, только они вовсе не я, а совсем даже наоборот. Они — это они, а я — это я, если вы понимаете.
— Понимаю, — ответил слепой очень серьезно. — Меня зовут Мирроар, и на самом деле я серебряный дракон.
Брови Повелителя Тесгалла удивленно взметнулись. Повелитель Ульрик едва не подавился вином, а Повелитель Зигфрид издал некий нечленораздельный звук. Одила улыбнулась Герарду и довольно подмигнула ему.
— Ты уверяешь, что тебе известно местонахождение серебряных и золотых драконов, — напомнил Мирроар кендеру, не обращая ни малейшего внимания на рыцарей.
— Да, — подтвердил Тас и заколебался: теперь, обретя репутацию мудрейшего из жителей Кринна, он почувствовал себя просто обязанным поведать всю правду. — То есть это известно устройству. — Он похлопал себя по кошелечку, висевшему на поясе. — Я могу доставить вас туда. Если вы, конечно, хотите, — добавил он без особой надежды.
— Очень хочу.
— Правда? — Тас просиял. — Это замечательно. Тогда давайте отправимся прямо сейчас. — Он сунул руку в кошелечек. — А вы сможете вернуть меня обратно? Я обожаю летать на драконах. У меня был один знакомый дракон. Его звали Хирсах или что-то в этом роде. Он возил меня и Флинта. Мы сражались. Это было здорово... — Тас замолчал, пытаясь припомнить подробности. — Я расскажу вам всю эту историю целиком. Она произошла во время Войны Копья.
— Пожалуйста, в другой раз, — вежливо перебил его Мирроар. — Сейчас нам нужно спешить. Ты сам сказал, что эльфы в опасности.
— О да! — оживился Тас. — Я совсем забыл об этом. — Он снова пошарил в своем кошелечке и, взяв Мирроара за руку, поднял у себя над головой устройство, начав читать заклинание. — Помахав изумленным рыцарям, кендер крикнул им: — Увидимся в Оплоте!
Они с Мирроаром вдруг стали таять, как два акварельных портрета под дождем. В последний момент слепой неожиданно рванулся и схватил за рукав Одилу, которая, в свою очередь, успела ухватиться за Герарда, и через мгновение все четверо исчезли.
— О Боги! — воскликнул Рыцарь Розы.
— Скатертью дорога, — фыркнул Повелитель Зигфрид.

25
В долину

Поднимаясь на рассвете и ложась спать лишь с наступлением ночи, эльфы быстро продвигались на север. В пути они распевали песни и рассказывали друг другу истории о былых временах, просветлявшие их души и дарившие им надежду на счастливое будущее.

Предыдущая страница 28 Следующая страница


29 Маргарет Уэйс и Трейси Хикмэн

Многие сильванестийские легенды были Гилтасу в новинку, и он слушал их, затаив дыхание. В свою очередь, многие истории Квалинести оказались новыми для сильванестийцев, однако те не проявили к ним аналогичного интереса, поскольку в большинстве этих историй воспевалась дружба эльфов с низшими расами вроде людей или гномов. Правда, слушали они их очень внимательно и всегда хвалили певца, даже если не могли похвалить саму песню, как, например, Песнь о Лораке.
Львица пела песни Каганести, в коих уверялось о том, что после смерти эльфы купаются в чистой воде и живут полунагими на ветвях деревьев. Эти чудесные поверья, к великому изумлению самих певцов, впечатлили оба эльфийских народа. Впрочем, Львица со своим отрядом редко примыкала к остальным: большую часть времени они находились по бокам войска, охраняя его от неожиданных атак врага, или впереди, разведывая путь.
Эльхана, казалось, сбросила десяток лет. Гилтас отметил, что она была столь же прекрасной, как и в день их первой встречи. Королева обладала, как говорится, поздней красотой, и теперь эта красота начала свое яркое осеннее цветение.
Эльхана ехала спасать сына, абсолютно уверенная в том, что он искупил свою вину, попав за правое дело в тюрьму. Правда, к беде его привело фатальное увлечение девицей из людского племени, но материнское сердце плавно опускало эту деталь.
Самар помнил о ней, но молчал: если Герард не преувеличил героизм Сильванеша, то, возможно, горький жизненный опыт и впрямь поможет юному дурачку превратиться в мудрого эльфа, достойного королевского титула. Ради Эльханы Самар надеялся, что так оно и будет.
Гилтаса же мучили дурные предчувствия. Он добросовестно пытался от них избавиться — ведь он был уже в пути, и значит, все страхи остались позади. В течение дня ему это удавалось — в основном благодаря песням, которые напоминали ему о чести и храбрости героев прежних времен и о том, что эльфийские народы уже много раз сталкивались со страшными испытаниями, но всегда выходили из них победителями. Однако ночью, лишенный привычного утешения в виде рук любимой жены, король снова оказывался во власти своих кошмаров, и тогда ему мерещилось, что крылья самой Тьмы бьются над ним, заслоняя свет звезд.
Одно обстоятельство тревожило его особенно сильно: они не получали никаких новостей из Сильванести. Конечно, эльфы шли по очень трудному маршруту, и гонцам было не так-то просто поспевать за ними. К тому же Эльхана не могла заранее быть уверена, по какой именно дороге пойдет ее войско. Из-за этого она даже послала нескольких своих гонцов обратно — встретиться где-нибудь на середине пути с выехавшими из Сильванести, которые могли заблудиться (хотя любой бурундук сумел бы указать им правильное направление). Да только день летел за днем, а вестей из Сильванести все не приходило, и ни один из гонцов Эльханы тоже не вернулся.
Гилтас сказал об этом Эльхане, но она резко ответила, что гонцы прибудут в положенное время, а королю следует думать о деле и не изводить себя бессонницей и мрачными мыслями.
Эльфы стремительно двигались на север и вскоре вошли в северную часть Халькистовых гор. Они давно уже вторглись в земли великанов, однако до сих пор не видели никаких признаков их присутствия, а посему решили, что избранная Эльханой стратегия — пробираться вдоль самой линии гор, прячась в долинах, — полностью себя оправдала.
Стояла отличная погода, прохладные, но безоблачные солнечные деньки. Зима где-то задержалась со своими снегами и морозами. С эльфами не случилось никаких неприятностей (никто даже серьезно не заболел), и если бы в мире еще присутствовали Боги, то можно было бы возблагодарить их за благополучный переход.
Гилтас воспрянул духом, позволив осеннему солнцу растопить его печали, словно первый снег, иногда выпадавший ночью и державшийся до утра. Усталость от дневной ходьбы и бодрящий горный воздух вернули королю крепкий сон, и он наконец смог хорошенько выспаться и восстановить утраченные силы. Он даже вспомнил старую людскую поговорку «Отсутствие новостей — это тоже хорошая новость» и неожиданно для себя нашел ее вполне разумной.
А затем наступил день, который Гилтас запомнил на всю оставшуюся жизнь. Запомнил каждую его маленькую деталь, ибо этот день навсегда изменил эльфов Ансалона.
Он начался так же, как и все другие. Воины проснулись, едва лишь забрезжил рассвет, и, быстро свернув спальные одеяла, тронулись в дальнейший путь. Ели они на ходу. Дела с едой, кстати, резко ухудшились, так как в горах было мало растительности, но сильванестийцы это предвидели и еще дома набили свои дорожные сумки сушеными ягодами и орехами.
От Оплота их по-прежнему отделяли многие мили, но эльфы уже уверенно говорили о скором окончании своего похода. Утро выдалось славное. Квалинестийцы распевали ритуальные песни, приветствуя солнце, и на сей раз эльфы Сильванести охотно присоединились к ним. Солнце и движение изгнали ночной холод. Гилтас наслаждался великолепием наступавшего дня и окружающих гор. Он никогда не чувствовал себя в горах как дома (да и никто из эльфов не мог бы этим похвастаться), но был до глубины души впечатлен их грандиозным великолепием.
А потом у него за спиной раздался стук копыт. Впоследствии, когда бы Гилтас ни слышал подобный звук, он неизбежно возвращал его в тот роковой день. Всадник пришпоривал своего коня изо всех сил, что было весьма рискованно на узкой горной тропе. Не сбавляя темпа, эльфы удивленно посматривали через плечо.
Нетерпеливым всадником оказалась Львица. Солнце светилось на ее золотистых волосах. Они искрились и вспыхивали под его лучами, и это Гилтас тоже запомнил.
Он слишком хорошо знал жену и потому сразу насторожился. Львица молча проскакала в авангард колонны, бросив на мужа взгляд, заставивший его немедленно последовать за ней.
Теперь он заметил, что на коне было два всадника: позади Львицы сидела эльфийка, облаченная в зеленые одежды сильванестийского гонца-бегуна. Но это все, что успел разглядеть Гилтас, прежде чем горячий жеребец Львицы унес их обеих прочь.
Король рванулся за ними, вынудив эльфов кинуться врассыпную, чтобы освободить ему дорогу. Он видел их встревоженные лица, но был не в состоянии что-либо объяснять — непонятный внутренний страх гнал его за женой.
Гилтас подъехал вовремя, чтобы стать свидетелем того, как Эльхана развернула своего коня и с удивлением посмотрела на Львицу, призывавшую ее остановиться. Бегунья соскочила на землю и, сделав пару шагов, упала на землю. Львица опустилась рядом с ней на колени. Королева в сопровождении Самара поспешила к ним.
— Воды! — велела она. — Принесите воды!
Бегунья попыталась заговорить, но Львица принялась поить ее водой из фляги, поданной Самаром. Только сейчас до Гилтаса дошло, что незнакомая эльфийка была не раненой, как он того опасался, а еле живой от истощения и жажды. Сделав пару глотков, она решительно замотала головой.
— Дайте мне сказать! Королева Эльхана! Я принесла... ужасные новости...
Если бы нечто подобное случилось среди людей, вокруг упавшей в мгновение ока собралась бы толпа любопытных, жаждавших увидеть и услышать как можно больше. Однако эльфы были воспитаны по-другому. Они поняли по шуму и спешке, что бегунья явилась с плохими известиями, но продолжали держаться на расстоянии, терпеливо ожидая, пока им скажут все, что нужно.
— Королевство Сильванести захвачено, — выдохнула эльфийка. Каждое слово давалось ей с неимоверным трудом. — Число завоевателей огромно. Они приплыли по реке на множестве судов, сровняв с землей все лежавшие на их пути рыбачьи деревушки. Никто не мог противостоять им. Они ворвались в Сильванести, и даже Рыцари Тьмы испугались их. Но теперь они союзники...
— Великаны? — неуверенно спросила Эльхана.
— Минотавры, Ваше Величество. Они объединились с Рыцарями Тьмы. Их не меньше, чем осенних листьев, летающих на ветру...
Королева бросила на Гилтаса взгляд, который прожег его тело и вонзился в самое сердце.
«Ты был прав, — читалось в нем. — А я нет».
Эльхана развернулась и ушла, не позволив никому, в том числе и Самару, следовать за ней.
— Оставь меня одну, — попросила она его.
Львица снова склонилась над бегуньей, чтобы дать ей еще немного воды, а Гилтас как будто остолбенел. Он ничего не ощущал, ибо страшный смысл донесения еще не уложился в его голове. Придя же немного в себя, он заметил, что ноги эльфийки разодраны и окровавлены. Очевидно, она сносила свою обувь и последнюю милю бежала босиком. При мысли о ее героизме и испытываемой ею боли на глазах у Гилтаса выступили слезы. Он сердито смахнул их («Не сейчас!») и устремился за Эльханой, исполненный решимости поговорить с ней.
Самар попытался загородить ему дорогу, но, увидев лицо короля, на котором было написано: «Не утруждай себя, меня ничто не остановит», — отступил в сторону.
— Королева Эльхана, — позвал Гилтас.
Она подняла залитое слезами лицо.
— Ну, торжествуйте, — произнесла она глухим голосом, — вы ведь оказались правы.
— Сейчас не время выяснять, кто был прав, а кто нет, — спокойно возразил Гилтас. — Если бы мы последовали моему предложению, то либо погибли бы, либо попали в команду гребцов на одну из галер минотавров. — Он положил руку на плечо Эльханы и почувствовал, что оно холоднее льда и дрожит мелкой дрожью. — Главное, нам удалось сохранить нашу армию в полной боеспособности, а вот нашим врагам теперь потребуется некоторое время на отдых и восстановление сил. Можно вернуться и, застав их врасплох, атаковать...
— Нет, — решительно прервала его Эльхана. Она сжала руки, стиснула зубы и огромным усилием воли уняла нервную дрожь. — Мы двинемся дальше. Разве вы не понимаете? Если мы поможем людям захватить Оплот, то потом они помогут нам вымести с наших земель всех непрошеных гостей.
— С какой стати? Зачем им умирать ради нас?
— Но ведь мы идем вместе с ними на штурм их города.
— А вы бы сделали это, если бы за его стенами не томился ваш сын?
Лицо Эльханы сразу потемнело. Лишь глаза выдавали в ней живое существо, но и они стали какими-то чужими.
— Сильванестийцы продолжат наступление на Оплот, — заявила она, глядя мимо Гилтаса на юг, словно могла видеть сквозь горы свою покинутую родину. — Квалинестийцы же пусть поступают, как считают нужным. — И, отвернувшись, Эльхана крикнула Самару: — Собери всех. Я хочу поговорить со своим народом.
Она выпрямила спину, расправила плечи и ушла. Гилтас задумчиво посмотрел ей вслед.
— Вы согласны с ней? — спросил он Самара.
Тот бросил на него взгляд, равносильный пощечине, и Гилтас понял, что задал неуместный вопрос. Эльхана была для Самара и королевой, и командиром, и он бы скорее умер, чем выступил против нее.
Никогда еще Гилтас не чувствовал себя таким раздавленным и беспомощным. Внутри него поднимался гнев, не находивший выхода.
— У нас больше нет родины, — сказал он подошедшему Планкету. — И вообще ничего нет. Мы изгнанники. Почему Эльхана этого не видит? Почему она не понимает этого?
— И видит, и понимает, — вздохнул Планкет. — Штурм Оплота — это и есть ее ответ врагам.
— Неверный ответ, — заметил Гилтас.
Тем временем бегуньей занялись эльфийские целители с травами и настойками, и Львица смогла подойти к мужу.
— Какие планы?
— Двигаемся на Оплот. Эта вестница принесла какие-нибудь новости о наших эльфах, оставшихся в Сильванести?
— По слухам, они бежали обратно в Пыльные Равнины.
— Где им, вне всякого сомнения, никто не обрадуется, — покачал головой Гилтас. — Ведь жители Равнин предупреждали нас об этом.
Он был на грани отчаяния. Его неумолимо тянуло назад, и он вдруг отчетливо осознал, что гнев, закипавший у него внутри, был направлен на него самого: ему следовало слушаться голоса своего сердца и остаться с квалинестийцами, а не втягиваться в какую-то сомнительную кампанию.
— Я заблуждалась не меньше тебя, муж мой. Я противостояла тебе и теперь горько раскаиваюсь в этом, — призналась Львица. — А ты не казни себя. Ты все равно не смог бы предотвратить вторжение минотавров.
— Да, но, по крайней мере, я был бы вместе с моим народом, — возразил он, — и мог бы разделить его горе.
Гилтас мучительно размышлял о том, что ему делать. Отправиться назад? Но дорога была трудной и очень опасной. В одиночку он ее не преодолел бы, а забрав с собой квалинестийских воинов, ослабил бы силы Эльханы. К тому же этим он мог вызвать настоящее смятение в ее рядах, так как многие сильванестийцы, глядя на него, тоже загорелись бы желанием вернуться домой. А ведь сейчас эльфам было как никогда необходимо держаться вместе.
И вдруг сзади раздался рык, потом другой и третий, вдоль всей линии эльфийского войска. Эльхана прервала свою речь и обернулась. Рык доносился уже отовсюду, сыплясь на эльфов, словно камнепад.
— Великаны-людоеды!
— С какой стороны? — крикнула Львица одному из своих разведчиков.
— Со всех!
Дорога привела эльфов в маленькую, узкую долину, окруженную высокими утесами, которые, казалось, внезапно ожили: тысячи огромных фигур зашевелились на их фоне, глядя на пришельцев в ожидании приказа убивать.

26
Приговор

Боги Кринна снова собрались на совет. Боги Света стояли напротив Богов Тьмы, подобно тому как день стоит против ночи, а между ними находились Боги Равновесия. Боги Магии держались вместе, и среди них находился Рейстлин Маджере.
Паладайн кивнул, и маг выступил вперед. Поклонившись, он просто сказал:
— Я справился.
Боги посмотрели на него в немом недоумении — все, кроме Богов Магии, которые обменялись многозначительными улыбками.
— Как это было? — спросил наконец Паладайн.
— Мне выпала нелегкая задача. По Вселенной носятся потоки хаоса. Магия стала груба и непокорна: стоит мне протянуть к ней руку, как она ускользает, словно песок сквозь пальцы. Когда кендер использовал устройство, я сумел уцепиться за него и отправить его туда, где вихрь хаоса не так силен. Я удерживал Таса в прошлом достаточно долго для того, чтобы он смог осознать произошедшее, но затем магия покинула меня, и я потерял кендера из виду. Впрочем, мне уже было известно, где его искать, и оставалось лишь подождать, когда он снова запустит артефакт в действие. Тогда я перенес Тассельхофа во время, знакомое нам обоим, а потом наконец вернул его в настоящее. Теперь настоящее и прошлое связаны неразрывной нитью. Следуя за одним, вы неизменно найдете и другое.
— Что ты видишь? — обратился Паладайн к Зивилину.
— Я вижу мир, — тихо ответил Зивилин, и на глазах у него выступили слезы. — Я вижу прошлое, настоящее и будущее.
— Какое будущее? — поинтересовалась Мишакаль.
— То, к которому сейчас устремлен мир.
— И его уже нельзя изменить?
— Конечно, можно, — усмехнулся Рейстлин. — И изменить, и окончательно разрушить.
— Ты имеешь в виду, что треклятый кендер все еще жив? — прорычал Саргоннас.
— Я имею в виду возросшую силу Владычицы Тьмы. Если вы надеетесь разгромить ее, то Тассельхофу придется слетать еще кое-куда. После того как он сделает это...
— Мы сразу же отправим кендера к моменту его смерти, — закончил Саргоннас.
— Мы дадим ему шанс, — поправил минотавра Паладайн. — Никто не станет отсылать кендера в прошлое насильно. У него есть свобода выбора, как и у всех других живых существ на Кринне, и мы не можем отказать ему в этом только потому, что нам так удобно.
— Удобно! — взревел Саргоннас. — Да он же уничтожит всех нас!
— Если такова цена за наши убеждения, то мы заплатим ее. Твоя супруга отвергла понятие свободы воли, Саргоннас. Она предпочла править рабами. Ты сам всегда выступал против этого. Скажи-ка, заслуживают ли минотавры Бога, который делает их рабами? Бога, который не позволяет им самостоятельно избирать свой жизненный путь и свободно идти по нему к чести и славе?
— Нет, но мои минотавры не имеют ничего общего с каким-то безмозглым кендером, — пробормотал Саргоннас, однако при этом уткнулся носом в свою шерсть. — Впрочем, теперь возникает следующий вопрос. При условии, что окаянный кендер всех нас не погубит, — он бросил выразительный взгляд на Паладайна, — какому наказанию мы должны будем подвергнуть Богиню, чье имя я не желаю даже произносить? Богиню-отступницу?
— Для нее может быть только одно наказание, — сурово заявил Гилеан, кладя руку на Книгу.
Паладайн огляделся.
— Все согласны?
— Да, во имя Равновесия в мире, — подтвердил Хиддукель, Хранитель Весов.
Паладайн поочередно обратился к каждому из Богов, и каждый утвердительно кивнул. Наконец он взглянул на свою возлюбленную супругу Мишакаль. Она стояла, низко опустив голову.
— Это неизбежно, — мягко произнес Паладайн.
Мишакаль подняла свои заплаканные глаза и долго-долго смотрела на Бога Света. В конце концов и она кивнула.
Паладайн положил руку на Книгу.
— Да будет так, — сказал он.

27
Тассельхоф Непоседа

Жизнь Тассельхофа состояла из героических моментов. Скверные моменты в ней, конечно, тоже присутствовали, но первые сияли так ярко, что заслоняли своим светом все невзгоды, задвигая их на задворки памяти, откуда те периодически напоминали о себе, но боли причинить уже не могли.
Этот момент был, пожалуй, самым героическим, и героичность его с каждой минутой возрастала.
Тас уже начал привыкать к путешествиям сквозь время и пространство и даже нашел, что сопровождающие их головокружение и потеря ориентации, казалось бы, враждебные повседневной жизни, тем не менее вносят в нее приятное разнообразие.
Впрочем, на этот раз головокружение прошло сразу же после приземления, и Тассельхоф принялся осматриваться, пытаясь понять, где он находится.
Прежде всего он увидел огромного серебряного дракона. Его морду на уровне глаз пересекал ужасный рваный шрам, и Тас понял, что это тот самый слепой, который явился на Совет Рыцарей. По-видимому, перелет не слишком утомил его, ибо он спокойно помахивал крыльями, вертел головой, поводил носом и прислушивался. Тас подумал, что либо путешествия во времени никак не сказываются на самочувствии драконов, либо слепота дает Мирроару определенные преимущества, и решил обязательно поинтересоваться позднее, какая версия правильна.
Двое других чувствовали себя не так хорошо. Герард и первое-то свое путешествие перенес неважно, а после нынешнего вообще с трудом держался на ногах.
Глаза Одилы были широко раскрыты. Она задыхалась, жадно ловя воздух ртом, и, глядя на нее, Тассельхоф вспомнил одну несчастную рыбку, которую однажды обнаружил у себя в кармане. Он понятия не имел, каким образом она туда попала, и по привычке пришел к заключению, что ее кто-то потерял. Ему удалось быстро доставить рыбку к воде. Полежав немного на боку, она очнулась и уплыла. Да, определенно Одила была похожа на нее.
— Где мы? — выдохнула она, так вцепившись в Герарда, что костяшки ее пальцев побелели.
Рыцарь сердито посмотрел на кендера. И все другие тоже.
— Там, где и должны быть, — заверил их Тас. — В месте, где Владычица Тьмы держит в плену золотых и серебряных драконов. — И, крепко сжав в руке устройство, кендер добавил, чтобы утешить своих товарищей: — Я надеюсь.
Увы, товарищей это не только не утешило, но, напротив, заставило окончательно приуныть.
Тассельхоф никогда еще не бывал в подобном месте. Единственным зрелищем на многие мили вокруг здесь были серые скалы: острые серые скалы, гладкие серые скалы, огромные серые скалы, маленькие серые скалы... И над всем этим серым безмолвием простиралось черное как смоль небо. Ни одной звезды не горело на нем, и все же странная местность была освещена мягким белым светом — он шел от Ледяной Стены, поблескивавшей впереди.
— Я чувствую под ногами только камни, — сказал Мирроар. — Мертвые камни, лишенные растительности. Должно быть, эта земля безлюдна и абсолютно бесплодна. Я не слышу никаких звуков: ни волн, разбивающихся о берег, ни ветра, шумящего среди деревьев, ни птиц, ни животных... Я ощущаю запах пустоты и враждебности.
— Весьма точное описание, — заметил Герард, вытирая пот со лба. — Добавь к этому, что небеса над нами чернее ночи, солнце тут заменяет какое-то странное сияние, а воздух — ледяное дыхание сосулек, и тогда картина будет полной.
— Ты не все упомянул, — поправил его Тассельхоф, считая своим долгом поделиться собственными наблюдениями. — Белый свет почему-то придает стене разноцветные оттенки.
— Напоминающие чешуйки многоцветного дракона? — спросил Мирроар.
— Точно! — воскликнул Тас с восторгом. — Именно так это и выглядит. Суровая, но потрясающая красота. Особенно когда цвета начинают меняться, и ты смотришь, как они пляшут на ледяной поверхности...
— Замолчи! — приказал ему Герард.
Тассельхоф вздохнул. Несмотря на всю его любовь к людям, он не мог не признать, что порой соседство с ними означало отказ от многих радостей жизни.
Мороз был действительно ужасающий. Одила дрожала мелкой дрожью, отчаянно кутаясь в свои легкие одежды. Герард подошел к Ледяной Стене и внимательно осмотрел ее, а потом достал кинжал и, размахнувшись, ударил им по сверкающей глади.
Клинок разлетелся вдребезги. Герард бросил рукоятку и с криком сжал руку.
— Она такая холодная, что нож сломался! Я ощутил, как холод пробежал по металлу и пронзил меня до костей. Мои пальцы словно онемели!
— Нам долго не протянуть, — заметила Одила. — Мы, люди, замерзнем. Кендер тоже. Насчет Мирроара не знаю.
Тас улыбнулся ей в благодарность за то, что она не забыла включить его в список.
— Мы холоднокровные, но не настолько — сказал дракон. — Скоро моя кровь загустеет. Сначала я утрачу способность летать, а затем и соображать...
— А главное, что кроме тебя, — пробурчал Герард сварливо, осматриваясь по сторонам, — я не вижу тут ни одного дракона.
Непоседа также сильно страдал от холода. Он совсем не чувствовал своих рук и ног и с тоской вспомнил о меховой куртке, которая была у него когда-то. Он думал о том, что теперь станется со всеми ними, и о том, что же случилось с собратьями Мирроара, ибо не сомневался (ну, почти не сомневался), что прибыл точно в указанное место. Он даже заглянул под ближайший камень, но ничего похожего на дракона там не обнаружил.
— Тебе лучше вытащить нас отсюда, Тассельхоф, — произнесла Одила, стуча зубами.
— Это невозможно, — возразил вдруг Мирроар довольным голосом. — Мы попали в тюрьму для драконов. Магия в моей крови уже замерзла, а значит, и магия устройства тоже.
— Выходит, мы тут заперты, — угрюмо констатировал Герард, — и через пару часов превратимся в ледышки!
Тас вышел вперед — навстречу одному из самых героических моментов своей жизни. Правда, он об этом еще не догадывался. Он просто делал то, что считал нужным.
— Герард, — обратился он к рыцарю с важным видом. — Мы давно знаем друг друга. Если бы не я, тебя сейчас здесь бы не было. Дело вот в чем, — начал он, но, видя, что тот собирается что-то ответить, сказал: — Следуйте за мной.

Предыдущая страница 29 Следующая страница


Драконы Исчезнувшей Луны 30

Он повернулся и уверенно зашагал в неизвестность.
Мягкий голос шепнул ему на ухо:
— Через хребет.
— Через хребет! — громко объявил Тассельхоф. И, заметив таковой, поспешил в ту сторону.
— Идем за ним? — спросила Одила.
— Да, мы не можем потерять его, — кивнул Герард.
Тас принялся карабкаться вверх, щедро спустив целый шквал камней на головы Герарду и Одиле, поднимавшимся за ним. Оглянувшись, он увидел, что Мирроар даже не двинулся с места, а продолжал стоять там, где и приземлился, помахивая крыльями и вращая хвостом, чтобы разогреть застывавшую кровь.
— Он слепой, — расстроился кендер, — а мы оставили его одного. Не беспокойся, Мирроар! — крикнул он. — Мы вернемся за тобой!
Дракон что-то ответил. Тас не расслышал его из-за шума, поднятого Герардом и Одилой, но ему показалось, что Мирроар сказал:
— Это твой звездный час, кендер! Не беспокойтесь за меня.
— Вот что я ценю в представителях крылатого племени, — пробормотал Тас, согретый теплом его слов. — Они всегда все правильно понимают.
Ступив на вершину, он посмотрел вниз и ахнул: везде, куда ни падал взгляд, находились драконы. Тассельхоф еще никогда не видел столько драконов сразу. Он даже не подозревал, что их так много существует в мире!
Пленники спали летаргическим сном. Во сне они крепко прижимались друг к другу, дабы сохранить тепло. Шеи их переплелись, так что теперь невозможно было определить, кому именно принадлежит та или иная голова. Тела их лежали бок о бок, плотно обвитые хвостами. Странный свет, плясавший радугой на Ледяной Стене, лишил цвета драконов — они словно растворились на фоне унылых скал.
— Они мертвы? — спросил Тассельхоф с замершим сердцем.
— Нет, — ответил ему голос, — они крепко спят. И лишь благодаря этому до сих пор живы.
— А как мне их разбудить?
— Ты должен разрушить Ледяную Стену.
— Но каким образом? Нож Герарда сломался, едва прикоснувшись к ней.
— Нож — не то оружие.
Тас немного подумал.
— Я могу это сделать?
— Не знаю, — сказал голос. — А как ты сам считаешь?
— Ну и ну! — воскликнул Герард, скатываясь с вершины и подходя к кендеру. — Одила, ты только взгляни!
Соламнийка промолчала. Она долго стояла и смотрела на драконов, а затем развернулась и побежала обратно.
— Я сообщу Мирроару!
— Я полагаю, он знает, — заметил Тассельхоф и вежливо добавил: — Извините, мне нужно отлучиться.
— Нет уж, никуда ты не пойдешь! — заявил Герард. Он попытался ухватить Таса за рукав, но промахнулся.
Кендер бросился к скалам. Карабканье вверх сразу согрело его. Он снова смог чувствовать свои ноги — по крайней мере настолько, чтобы заставить их бежать. А бежал он так быстро, что, если даже и наступал на опасный камень, просто не успевал привести его в движение.
Почти слетев с хребта, Тас ринулся дальше. Он полностью отдался этому сумасшедшему бегу. Ветер бил ему в лицо и заставлял слезиться глаза. Рот кендера был широко открыт, и, казалось, он вдохнул в себя столько холодного воздуха, что кровь его по всем законам природы уже должна была превратиться в застывшие красные кристаллики.
Тассельхоф слышал крики, но не осознавал их смысла. Он мчался, не думая и ни на что не отвлекаясь, прямо к Ледяной Стене.
В неистовом волнении он откинул назад голову и громко завопил: «А-а-а-а-а!» Этот клич ничего не означал, но почему-то придал кендеру уверенности, и он, расправив руки, на полном ходу врезался в мерцавшую перед ним поверхность.
Ледяная радуга вспыхнула и обрушилась на него тысячами разноцветных капелек. Тассельхоф словно попал под поток воды, но упрямо продолжал нестись во весь опор. И тут он увидел, что прямо перед ним серая скала внезапно обрывалась и за ней не было уже ничего, кроме тьмы.
Тас попробовал остановиться, однако ноги отказались повиноваться ему, и тогда он понял, что через секунду сорвется с обрыва.
«Вот он — мой последний героический момент», — мелькнуло у него в голове.
Земля внизу исчезла, зато вверху захлопали крылья, и Тас почувствовал, что кто-то схватил его за воротник. Само это ощущение благодаря людям, с которыми доводилось общаться Тассельхофу, было для него вполне привычным, но кендера удивило то, с какой осторожностью его взяли за шкирку на этот раз.
Зависнув над пропастью, Тас попытался сделать вдох, однако весь кислород куда-то подевался. Кендер испытывал одновременно и головокружение, и какую-то странную легкость. Взглянув вверх, он увидел, что находится в когтях серебряного дракона, повернувшего свои незрячие глаза в его сторону.
— Хорошо, что ты закричал, — сказал Мирроар, — и Герард успел предупредить меня.
— Они свободны? — нетерпеливо спросил Тас. — Другие драконы?
— Да, — ответил тот, медленно спускаясь к серому островку, приютившемуся посреди бескрайнего океана тьмы.
— И что они теперь намерены предпринять? — поинтересовался Тас, начиная находить парение в воздухе даже более приятным, чем пребывание на твердой почве.
— Поговорить.
— Поговорить?! — взревел Тас.
— Не беспокойся. Я знаю, что у нас мало времени. Тем не менее есть кое-какие вопросы, и мы не сможем принять верное решение, не обсудив их должным образом. — Голос Мирроара дрогнул. — Слишком многие пожертвовали собой ради того, чтобы этот момент настал. У нас нет права на ошибку.
Тас нахмурился и собрался спросить дракона, что он имеет в виду, но тот уже опустил его в руки Герарда. Рыцарь потрепал кендера по голове и поставил на ноги.
Тассельхоф вновь попытался сделать глубокий вдох. После того как Ледяная Стена разрушилась, стало заметно теплее. А главное, из-за хребта доносились хлопанье крыльев и драконьи голоса, глубокие и раскатистые, звавшие друг друга на своем древнем языке.
Непоседа уселся на серый камень и принялся ждать, когда его дыхание вновь станет спокойным, а сердце наконец поймет, что бег закончен и ему больше не нужно так бешено колотиться. Одила ушла в сопровождении Мирроара, и вскоре Тас услышал радостное восклицание дракона, встретившегося со своими собратьями. Герард остался с кендером. Он не бродил вокруг, как обычно, исследуя все и вся. Он просто стоял и смотрел на Тассельхофа с каким-то странным выражением на лице.
«Наверное, живот схватило», — мысленно посочувствовал Тас.
Поскольку говорить ему было еще трудновато, он предпочитал думать.
«Я никогда еще не видел это в таком свете».
— Что-что? — наклонился к нему Герард.
Тас понял, что произнес свою мысль вслух. Значит, его дыхание восстановилось, и теперь он мог сообщить о своем решении.
— Я возвращаюсь, — сказал он.
— Мы все возвращаемся, — улыбнулся Герард и добавил, бросив выразительный взгляд в сторону драконов: — Наконец-то.
— Нет, я подразумевал совсем другое, — мотнул головой Тас, глотая комок. — Я возвращаюсь к моменту своей гибели. — Он заставил себя улыбнуться и пожать плечами. — В любом случае, я уже мертв, так что это не имеет особого значения.
— Ты уверен, Тас? — спросил Герард, многозначительно глядя на кендера.
Тот кивнул.
— Слишком многие принесли себя в жертву, как сказал Мирроар. Я и сам осознал это, когда сорвался с края, и в ту же минуту до меня вдруг дошло: если я умру здесь, в неположенном мне месте и времени, мир может погибнуть вместе со мной. И знаешь, что тогда случилось, Герард? Мне стало страшно! Я никогда еще не испытывал такого страха! — Он поежился. — Никогда...
— Такое падение кого хочешь испугает, — заметил соламниец.
— Я испугался не из-за падения, — возразил Тас. — Я пришел в ужас оттого, что могу погубить Кринн. Все, кто отдал свою жизнь, приближая сегодняшний день, — Хума, Магиус, Стурм Светлый Меч, Лорана, Рейстлин... — Он помолчал и добавил: — Повелитель Сот и сотни других, чьих имен я никогда не узнаю, — все эти жертвы оказались бы напрасными. Страдания этих героев потеряли бы всякий смысл, а слава их нелегких побед канула бы в Вечную Тьму. — Тас указал пальцем на небо. — Видишь вон ту красную звезду?
— Да, — ответил Герард, — вижу.
— Один кендер рассказывал мне о поверье людей Пятого Века. Согласно ему, на этой звезде живет Флинт Огненный Горн. Он постоянно держит свой горн раскаленным, для того чтобы люди помнили славу былых веков и никогда не теряли надежды. Ты думаешь, это правда?
Герард хотел заявить, что, по его глубочайшему убеждению, гномы не могут жить на звездах, но, взглянув на лицо Непоседы, передумал.
— Конечно, правда.
Тас улыбнулся. Поднявшись на ноги, он отряхнул с себя пыль и тщательно поправил одежду. В конце концов, на него собирался наступить сам Хаос, так что следовало выглядеть попредставительнее.
— Эта красная звезда станет первой, которую я навещу. Флинт будет рад моему визиту. Наверное, ему там одиноко.
— Ты отправишься в прошлое прямо сейчас? — спросил Герард.
— Везде хорошо, а в своем времени лучше, — бодро сказал Тас. — Это шутка путешественников во времени, — добавил он, глядя на Герарда. — Все путешественники во времени придумывают какие-нибудь шутки. Ты должен засмеяться.
— Прости, мне что-то не хочется, — вздохнул соламниец. Он положил руку на плечо кендера. — Мирроар был прав: ты мудр. Пожалуй, ты самый мудрый житель Кринна из всех, с кем мне доводилось встречаться, и, вне всякого сомнения, храбрейший из них. Я глубоко уважаю тебя, Тассельхоф Непоседа.
Вытащив меч, Герард отдал ему честь так, как это делают рыцари, приветствуя великих воинов. Это был героический момент...
— Прощай, — сказал кендер. — Пусть твои карманы всегда будут полны.
Сунув руку в свой кошелечек, он достал оттуда устройство для перемещений во времени и с любовью посмотрел на разноцветные камни, которые сверкнули как никогда ярко. Тас погладил их и, обратив взгляд к красной звезде, крикнул: «Пора!»

— Драконы приняли решение. Они готовы вернуться на Кринн и забрать нас с собой, — сообщила Одила и огляделась. — Где кендер? Ты опять потерял его?
Герард вытер глаза и с улыбкой вспомнил о тех временах, когда он страстно мечтал, чтобы Тассельхоф действительно где-нибудь потерялся.
— Нет, — ответил он, беря Одилу за руку, — он больше не потеряется.
И в этот момент из темноты раздался громкий голос:
— Эй, Герард, я чуть не забыл! Когда вернешься в Утеху, не забудь починить замок на моей Усыпальнице. Он сломан.

28
Долина Огня и Льда

Великаны-людоеды не спешили нападать. Они хорошо продумали засаду — эльфы оказались запертыми в долине. Путь вперед был блокирован, путь назад отрезан, и теперь осаждавшие могли начать атаку, когда сами того пожелают.
Сейчас загнанные в ловушку воины были опасны: враг подкрался к ним так неожиданно, что они просто не успели испугаться. И великаны решили тянуть время. Пусть эльфы ослабеют за ночь, лежа без сна под холодными одеялами и до потемнения в глазах таращась в разведенные костры. Пусть сосчитают своих врагов, а страх многократно приумножит их количество. Тогда на следующее же утро эльфов затошнит от усталости и отчаяния, и они попросту выблюют всю свою храбрость на землю.
Эльфы приготовились отразить атаку со свойственной им быстротой и дисциплинированностью, без малейшего намека на панику. Они укрылись за деревьями, в зарослях кустов и за большими камнями. Каждый лучник выбрал себе цель, навел стрелу и замер в ожидании приказа. Впрочем, запас стрел был ограничен, и эльфы понимали, что, даже не сделав ни единого промаха, они опустошат свои колчаны намного раньше, чем нанесут хоть сколько-нибудь ощутимый урон врагу.
Однако эта печальная истина не поколебала их мужества, и они собрались дать великанам достойный отпор. А те все медлили. Самар понял их стратегию и велел своим воинам отступить, чтобы они могли поесть и поспать. Правда, запах великанов-людоедов, похожий на вонь разлагавшегося мяса, отбил у них всякий аппетит, а пламя костров, проникавшее под сонные веки, не позволяло им уснуть.
Эльхана бродила по лагерю и подбадривала сильванестийцев рассказами о героическом эльфийском прошлом. Гилтас занимался тем же, пытаясь поднять дух квалинестийцев словами, в которые не поверило бы ни одно разумное существо. Но, как ни странно, они утешили не только подданных, но и самого короля. Гилтас не мог этого понять, ибо видел, что великанов на склонах гор больше, чем звезд на небе, и в конце концов решил, усмехнувшись, что люди — не единственные, кого надежда покидает последней.
И лишь одна эльфийка не желала успокаиваться: Львица. Она куда-то ускакала вскоре после прибытия в лагерь сильванестийской бегуньи. Она промчалась мимо Гилтаса на бешеной скорости, не ответив на его оклик. Он опросил весь лагерь, но никто, включая Диковатых Эльфов, не мог объяснить ему причину ее исчезновения. Гилтас нашел жену, когда на Кринн уже опустилась ночь. Львица смотрела во тьму и даже не обернулась, заслышав шаги мужа, хотя он знал, что ее слух мог уловить возню белки, пробегавшей в двадцати футах от нее.
Не имело никакого смысла объяснять ей, какой опасности она себя подвергала, покидая лагерь, — она и сама все прекрасно понимала.
— Сколько твоих разведчиков пропало? — спросил он.
— Это я виновата! — воскликнула она с горечью в голосе. — Я! Я должна была что-то почувствовать и предотвратить трагедию! — Она указала рукой на горные пики. — Взгляни! Их тысячи! Великаны-людоеды сотрясают землю при ходьбе, ломают деревья и воняют как теплое дерьмо. И я ничего не увидела и не услышала! Да я с тем же успехом могла бы родиться слепой, глухой и начисто лишенной обоняния! — Она немного помолчала и резко добавила: — Двадцать эльфов погибло. Двадцать дорогих, преданных мне друзей.
— Никто не винит тебя, — заметил Гилтас.
— Я виню себя! — вскричала Львица, задрожав от гнева.
— По словам Самара, великаны используют магию. Я понятия не имею, какая сила парализует наши собственные магические способности, но, вне всякого сомнения, она же теперь работает на людоедов. Чтобы обеспечить их продвижение, были задействованы мощные чары. Ты не должна упрекать себя за то, что не сумела достичь цели.
Львица повернула к нему лицо. Ее волосы были растрепаны, слезы грязными струйками бежали по щекам, а глаза горели.
— Спасибо, что пытаешься утешить меня, но моя вина может умереть только вместе со мной.
Сердце Гилтаса дрогнуло. Не зная, что сказать, он молча протянул жене руки, и она кинулась в его объятия.
— Я люблю тебя! — прошептала она потерянно. — Я так тебя люблю!
— Я тоже тебя люблю, — ответил Гилтас — Ты — смысл моей жизни, и если она оборвется прямо сейчас, я буду счастлив, что находился в эту минуту рядом с тобой.
Он остался с Львицей неподалеку от лагеря, и они просидели всю ночь, ожидая тех, кому уже не суждено было вернуться.

Великаны напали на лагерь с первыми проблесками утренней зари. Эльфы встретили их в полной боевой готовности — ни один из них не спал накануне своего последнего рассвета.
Неповоротливые людоеды начали атаку с того, что принялись бросать на головы эльфов камни. Камни эти были огромными, размером с дом, и это лишний раз свидетельствовало об использовании Божественной магии: несмотря на двадцатифутовый рост и крепкое телосложение, великаны не смогли бы сами вырывать из земли громадные валуны, поднимать их и швырять вниз. К тому же они распевали при этом слова заклинаний — наверняка сообщенные им Такхизис.
Камнепад обрушился на долину, вынудив эльфов, в том числе и лучников, повыскакивать из своих укрытий и броситься врассыпную. Стоны раздавленных эхом разносились по горам, смешиваясь с торжествующими криками нападавших.
Несколько эльфов под влиянием страха и гнева выпустили стрелы впустую, когда нападавшие были еще слишком далеко. Самар сделал им строгий выговор и повторил, что они должны вступать в бой только по приказу Эльханы, которого он и сам ожидал с нетерпением, крепко сжав в руке свой меч. Самар никогда не был силен в обращении с рыцарским оружием, однако за последнее время ему, по словам Планкета, удалось добиться кое-каких успехов, которых, как он надеялся, должно было хватить для того, чтобы забрать с собой на тот свет парочку-другую врагов и вызвать гордость за него в душах его покойных родителей.
Гилтас этим утром также вспомнил о матери. Он не мог отделаться от странного ощущения, что она находится рядом с ним. В какой-то момент ему даже показалось, что она прикоснулась к его плечу. Взволнованный, он обернулся и увидел Львицу. Она улыбнулась ему: они будут сражаться бок о бок здесь, до самого конца, и вместе примут смерть подобно тому, как делили на двоих жизнь.
Великаны, черными пятнами видневшиеся на вершинах гор, подняли свои копья и потрясли ими, словно давая эльфам понять, что их ожидает, а затем издали дружный рык.
Эльфы приготовились к смертельной схватке. Гилтас и Львица стояли вместе с группой офицеров, собравшихся вокруг Эльханы под штандартами обеих эльфийских наций.
«Если бы мы объединились хоть немного раньше...» — с горечью подумал Гилтас.
Расчистив себе путь, великаны-людоеды хлынули вниз. Склоны гор превратились в ожившую черную массу, и Гилтас понял, что сюда явилась вся великанья раса.
Он крепко стиснул руку Львицы и почувствовал облегчение, осознав, что их любовь будет вечно жить в его душе, в какие бы странствия та ни отправилась после гибели тела.
Эльфийские лучники прицелились. Самар хотел отдать приказ к началу стрельбы и вдруг замер.
— Подождите! — крикнул он, прищуриваясь. — Что случилось, моя королева? Мне не мерещится?
Эльхана стояла на возвышении, с которого могла отлично видеть поле предстоявшей битвы. Она выглядела спокойной и прекрасной. Пожалуй, даже прекраснее, чем обычно (если только это было возможно). Прикрыв глаза ладонью, королева смотрела на восток — туда, где только что взошло солнце.
— Великаны замедлили спуск с вершин, — сказала она на удивление спокойно. — Некоторые из них поворачивают обратно.
— Что-то напугало их! — воскликнула Львица и запрокинула голову. — О, взгляните туда! Благословенный Эли!
Над ними вдруг вспыхнуло пламя — такое яркое, словно кто-то собрал солнечные лучи по всему Кринну и направил их в эту долину. Сначала Гилтас подумал, что это само дневное светило решило спасти эльфов, но потом понял, что свет был отраженным — он исходил от сверкавших чешуек золотого дракона.
Крылатый красавец ринулся на ближайшую к нему гору, облепленную огромными черными телами. Маршировавшие четкими рядами великаны тут же смешались в обезумевшее стадо и заметались по склону в безуспешной попытке избегнуть лютой смерти.
Дракон обрушил на них всю мощь своего огненного дыхания, и великаны-людоеды, сбившиеся от страха в кучу, скопом загорелись. Их предсмертные вопли, подхваченные эхом, были настолько оглушительны и ужасны, что эльфам пришлось закрыть себе уши руками.
Вслед за золотым прилетели меньшие по размеру серебряные драконы и дохнули инеем, в мгновение ока заморозившим попавших под этот поток людоедов. Их громадные окоченевшие тела беспомощно опрокидывались и катились вниз.
А затем над горами появилась целая стая золотых драконов, и армия великанов, еще совсем недавно спешившая атаковать своего запертого в ловушке врага, теперь бежала, не разбирая дороги, от сверкающей смерти, которая двигалась за ними по пятам и не оставляла им ни единого шанса на спасение.

На разгром эльфийской армии были посланы тысячи великанов-людоедов. В этот день людоеды потеряли большую часть своей расы, однако она не была окончательно уничтожена, как сообщалось позднее. Хорошо зная местность, многие из побежденных смогли укрыться в пещерах, где, дожидаясь отлета драконов, зализывали раны, проклинали эльфов и клялись отомстить. Незадолго до этих событий великаны заключили союз с минотаврами, перебравшимися со своих северных островов на давно уже приглянувшийся им Ансалонский континент, и теперь не сомневались, что с их помощью рано или поздно поквитаются с обидчиками.
Некоторые людоеды, пострадавшие во время нападения на эльфов, пришли в состояние бешеной ярости. Все наставления о порядке и воинской стратегии напрочь вылетели у них из головы, уступив место лишь одному желанию — слепо и беспощадно убивать, однако эльфы, прикрываемые драконами, с легкостью отбили их бездарную, непродуманную атаку, и вскоре все было кончено. Великаны назвали место этой страшной битвы Долиной Огня и Льда и, объявив его проклятым, навсегда запретили своим потомкам приближаться к нему.

Ситуация изменилась прежде, чем Гилтас успел осознать, что они спасены и уродливая смерть с копьями и дубинками в руках отступила. Эльфы ликовали и пели хвалебные песни в честь драконов, которые кружили над ними, поблескивая своей зеркальной чешуей.
Два серебряных красавца отделились от общей стаи и полетели над самой долиной, выискивая ровную площадку для приземления. Эльхана и Самар отправились поприветствовать их. Гилтас последовал за ними. Он любовался Эльханой и был до глубины души поражен тем спокойным достоинством, с каким она смотрела в лицо и горю, и радости.
Драконы опустились на землю. Один из них сделал это необычайно красиво и грациозно; другой — неуклюже, словно птенец, недавно вылупившийся из яйца. Сначала Гилтас очень удивился, но, подойдя поближе, увидел, что тот был незрячим.
Он летел вслепую под руководством своей наездницы — соламнийки с длинными черными косами, выбивавшимися из-под шлема. Не слезая с драконьей спины, она приветствовала королеву и принялась наблюдать за тем, как другие драконы пикируют вниз, уничтожая остатки вражеской армии.
Второй всадник помахал рукой и закричал:
— Самар!
— Это рыцарь Герард! — воскликнул эльф, теряя свою обычную сдержанность. — Я узнал бы его из тысячи, Ваше Величество, — добавил он, когда Герард побежал им навстречу. — Вы, вероятно, найдете его самым уродливым человеком в мире.
— Мне он кажется прекрасным, — тихо молвила Эльхана.

Предыдущая страница 30 Следующая страница


31 Маргарет Уэйс и Трейси Хикмэн

Гилтас услышал слезы в ее голосе и внезапно осознал, что королева была бесчувственной ледышкой только снаружи, но никак не изнутри.
При виде Гилтаса Герард радостно просиял и рванулся вперед, чтобы поздороваться, но король осторожно покачал головой, и тогда соламниец, понявший его намек, повернулся к Эльхане. Едва взглянув на нее, он замер, восхищенный ее красотой, и так стоял с открытым ртом, пока королева не пришла ему на выручку:
— Рыцарь Герард, я искренне рада встрече с вами.
Отрезвленный звуком собственного имени, Герард наконец вспомнил, перед кем он находится, и, встав на одно колено, отвесил галантный поклон.
— К вашим услугам, госпожа.
Эльхана протянула руку.
— Поднимитесь, пожалуйста. Это мне следует преклонить перед вами колени, ибо вы спасли мой народ от неминуемой гибели.
— Нет, я тут ни при чем, — смутился Герард, покраснев до корней волос. — Вас выручили драконы. Я всего лишь прибыл вместе с ними и... — Он вдруг замолчал и обратился к Гилтасу: — Я так рад, что вы живы и здоровы, Ваше Величество... Я искренне скорблю о смерти королевы Лораны.
— Спасибо, Герард, — улыбнулся Гилтас, похлопав его по плечу. — Я счастлив, что наши пути снова пересеклись.
Соламниец обвел присутствующих внимательным взглядом.
— Герард, вы, кажется, хотите сказать что-то еще, — заметила Эльхана. — Пожалуйста, не стесняйтесь. Мы в долгу перед вами.
— О нет, Ваше Величество, — ответил он. Его речь и манеры были неуклюжими, но голос поражал своей чистотой и откровенностью. — Вы не должны так думать. Именно по этой причине я и не решаюсь говорить, хотя... — он посмотрел на солнце, — время идет, а мы стоим. К сожалению, я вынужден сообщить вам скверные новости.
— Если они касаются захвата нашей родины минотаврами, то мы уже знаем об этом, — опередила его Эльхана.
Герард не проронил ни слова.
— Я помогу вам, — продолжала она. — Вас интересует, выполним ли мы обещание, данное вам Самаром. Вы боитесь, что только чувство долга заставляет нас сейчас идти на штурм Оплота.
— Повелитель Тесгалл просил меня сказать, что рыцари поймут, если вы вернетесь сражаться за собственную родину. Однако ваша помощь была бы действительно неоценимой. Оплот защищают и армия живых, и армия мертвых. Мы опасаемся, что Такхизис постарается овладеть обоими планами бытия. Если она одержит победу, Тьма пожрет нас всех. Поэтому нам и нужны ваши храбрые воины. Если вы согласитесь, драконы отвезут вас туда. Они тоже будут принимать участие в битве.
— А каковы же плохие новости? Мой сын Сильванеш еще жив? — спросила Эльхана, и лицо ее побледнело.
— Понятия не имею, Ваше Величество, — признался Герард. — Я полагаю, что да, но точных сведений у меня нет.
Эльхана кивнула ему и повернулась к Гилтасу.
— Вы наверняка догадываетесь, что я скажу соламнийцам, племянник. Мой сын в тюрьме, и я сделаю все возможное и невозможное для его освобождения. — Ее щеки слегка порозовели. — Вы же, будучи лидером своего народа, вправе принять другое решение.
Гилтас мог радоваться тому, что отстоял-таки свои интересы, но радости он почему-то не ощущал — его единственным чувством в эти минуты была чудовищная усталость.
— Герард, если мы поможем соламнийцам вернуть их город, помогут ли они потом освободить наши земли? — спросил он.
— Это зависит от мнения Совета Рыцарей, Ваше Величество, — потупился Герард. И, словно понимая, что от него ожидали совсем другого ответа, горячо добавил: — Я не могу ручаться за других, но на меня вы можете рассчитывать.
— Спасибо, — сказал Гилтас — Тетя Эльхана, я с самого начала не скрывал своего неодобрения по поводу вашего плана, но сейчас это не важно. Наши мечты уже пошли прахом. Мы лишились родины и стали изгнанниками. Герард прав. Такхизис будет рада, если мы откажемся поддержать рыцарей, и при первой же возможности добьет нас окончательно. Я согласен с остальными. Мы должны идти на Оплот.
— Вы слышали, Герард? — подняла голову Эльхана. — Мы, сильванестийцы и квалинестийцы, как единая нация присоединяемся к другим свободным народам Ансалона, чтобы сразиться с Владычицей Тьмы и ее армиями.
Герард произнес подобающие в таких случаях слова благодарности. Теперь он мог уйти и был искренне рад этому.
Драконы кружили над долиной, отбрасывая на землю широкие тени. Эльфы приветствовали своих спасителей радостными восклицаниями, слезами и благословениями, и те чинно кивали им в ответ.
Вскоре они начали слетаться вниз, по одному и по двое, и воины целыми группами принялись забираться им на спины.
Эльфы снова отправлялись на битву, как во времена Хумы и Войны Копья. Воздух наполнился духом истории, и всадники запели свои песни — песни славы, песни победы.
Эльхана верхом на золотом драконе заняла место во главе группы. Подняв меч, она прокричала эльфийский боевой клич. Самар не замедлил к ней присоединиться, и через минуту они уже мчались сквозь облака на запад, в сторону Оплота. Слепой дракон, управляемый своей наездницей, взмыл следом.
Гилтас вызвался замыкать шествие: кто-то из королей должен был присутствовать на похоронах погибших. Эльфам пришлось кремировать павших в драконьем пламени, поскольку спешка не оставляла времени на сооружение погребальных костров, а отослать тела на родину они не могли по причине отсутствия таковой. Львица решила подождать мужа.
— Рыцари не придут нам на помощь, не так ли? — спросила она в лоб.
— Нет, — сказал Гилтас. — Мы будем умирать за них, и они будут восхищаться нами, но, когда битва закончится, они не станут точно так же умирать за нас. Они просто вернутся к себе домой.
Гилтас, Львица и несколько квалинестийских воинов забрались на последнего дракона, и он унес их в небеса.
А эхо еще долго носило по горам отзвуки громких и радостных эльфийских песен. Потом оно выдохлось и умолкло, и тогда в долине остались лишь безмолвие и дым.

29
Храм Дьюргаста

Галдар не видел Мину с момента ее триумфального возвращения в Оплот. Сердце его болело не меньше, чем тело, и он использовал свои раны в качестве предлога для того, чтобы, сказавшись больным, укрыться в палатке и избегать встреч с кем бы то ни было. Минотавр не переставал изумляться тому, что все еще пребывает среди живых, ибо Такхизис никогда не церемонилась с неугодными ей слугами, а он, вне всякого сомнения, принадлежал к числу таковых. Определенно, за него похлопотала Мина. В противном случае лежать бы ему сейчас обугленной головешкой рядом с гниющей тушей Малис.
Минотавр не стал слушать, о чем говорила Такхизис Мине. Ярость его в ту минуту была такова, что он мог бы камень за камнем разнести гору голыми руками. Однако, опасаясь навредить своей госпоже, он предпочел уйти подальше от пещеры и вернулся, лишь услышав зов Мины.
Галдар нашел ее целой и невредимой. Он не был этому удивлен — собственно, он ничего другого и не ожидал. Потирая разбитую о скалы руку, он выжидающе смотрел на Повелительницу.
Она обратила на него свой жесткий и холодный взгляд, и минотавр вновь увидел в ее глазах свое прежнее отражение — крошечную рогатую фигурку, опутанную прочными сетями.
— Лучше бы ты дал мне умереть, — произнесла Мина с упреком в голосе.
— Да, — ответил он твердо. — Потому что лучше умереть героем, чем жить рабом.
— Она наша Богиня, Галдар. Если ты служишь мне, то служишь и Ей.
— Я служу только тебе, Мина, — возразил минотавр, и на этом их разговор закончился.
Мина могла его прогнать или даже убить, но она молча вышла наружу и начала спускаться по склонам Властителей Судеб. Галдар двинулся следом. Она заговорила с ним еще раз, предложив залечить раны, полученные им в бою. Он отказался, и с тех пор они не обменялись ни единым словом.
Узнав о возвращении Мины, город буквально взорвался от радости. До сих пор одни были уверены в том, что она погибла, другие не сомневались в ее чудесном спасении. Солдаты, офицеры и мирные обыватели препирались и ссорились. Слухи носились по улицам, обрастая всевозможными подробностями, так что никто уже не мог определить, где правда, а где ложь. В Оплоте творилась полнейшая неразбериха, и только появление самой Повелительницы Ночи восстановило прежний порядок.
— Мина! — раздался ликующий крик, когда она проходила через ворота. — Мина!
Имя ее пронеслось по всему городу, словно веселый звук свадебных колокольчиков, и вскоре толпы взволнованных людей хлынули навстречу своей любимице. Каждый хотел увидеть ее воочию и лично поклясться ей в безграничной преданности, так что, если бы Галдар не посадил девушку себе на плечи, ее бы просто затоптали.
И снова он подумал о том, что они встречали с таким восторгом именно Мину, были готовы последовать за Миной и беспрекословно подчинялись Мине. Впрочем, он не стал указывать ей на это, равно как и она не стала упрекать верующих за то, что они ни разу не упомянули имя Единого Бога.
Галдару рассказали о слепом серебряном драконе, разрушившем тотем и впоследствии избитом людьми Повелительницы Ночи. Услышал он и о предательстве жрицы-соламнийки, которая защитила дракона от разгневанных прихожан, а затем улетела на нем в неизвестном направлении.
Лежа на своей кровати и постанывая от боли, причиняемой ранами, Галдар вспоминал о том, как он впервые увидел хромого попрошайку, который оказался синим драконом. С ним тогда был слепой нищий с серебряными волосами. Минотавр сопоставил его внешность с описанием того, кто уничтожил гору из драконьих черепов, и призадумался.
Он отправился взглянуть на место крушения тотема. Жалкая кучка пепла все еще оставалась в центральном зале Храма. После случившегося Мина не входила ни сюда, ни в комнату, служившую ей спальней: в первый же вечер она приказала вынести из Храма все ее вещи и куда-то их перевезла.
Свечи, сброшенные с алтаря, превратились в большую лужу застывшего воска, покрытую серым пеплом. Скамейки были перевернуты, некоторые сильно обгорели. В зале все еще ощущался запах дыма, а пол был усыпан мелкой янтарной крошкой, въедавшейся в обувь.
Люди стали бояться Храма: поговаривали, что теперь здесь бродит дух женщины, чье тело высвобождено из саркофага и уничтожено огнем.
«Хоть кто-то из нас сбежал», — облегченно вздохнул Галдар, отдавая честь праху Золотой Луны.
Труп одного из чародеев также пропал. Никто не мог объяснить Галдару, куда делся Палин Маджере. Кто-то уверял, что видел, как фигура, закутанная во все черное, утащила его прочь. Другие клялись, что чародей Даламар прямо у них на глазах разорвал Палина в клочья. Тело мага искали в течение нескольких дней, но эти поиски не увенчались успехом, и Мина велела прекратить их.
Труп Даламара по-прежнему сидел в покинутом Храме, таращась в темноту и сложив окровавленные руки на коленях.
Были и другие новости. Тюремщика вынудили признаться в том, что во время паники, вызванной магическим страхом, насланным Малис, исчез эльфийский король Сильванеш. Покинуть город он не мог, ибо сразу же после его бегства рыцари закрыли все ворота, однако напасть на след эльфа им так и не удалось.
— Он в Оплоте, — сказала Мина. — Даже не сомневайтесь в этом.
— Я отыщу его, — поклялся тюремщик, — и приведу к тебе, Мина.
— Мне некогда возиться с ним, — холодно ответила она. — Если найдете его, то просто убейте. Он уже сослужил свою службу.
Прошло две недели. Порядок был полностью восстановлен. Эльфа не нашли, поскольку никто этим больше не занимался: теперь все обсуждали слухи о том, что Мина заняла древний Храм Дьюргаста, долгое время лежавший в руинах. Она переделала его под свои нужды, дабы через месяц совершить там какую-то великую церемонию, суть которой пока держалась в секрете. Было известно лишь, что это станет самым важным событием в истории Кринна, и вскоре люди начали перешептываться о том, что Единый Бог собирается наделить Мину Божественной природой.
Узнав об этом, минотавр глубоко вздохнул. А в день церемонии Мина неожиданно нанесла ему визит.
— Галдар, — услышал он снаружи ее голос, — к тебе можно?
Он издал рык, выражавший согласие, и Мина вошла в палатку.
Она сильно похудела — когда Галдара не было рядом, никто не уговаривал ее поесть. Никто, очевидно, не заставлял ее и поспать, ибо она выглядела усталой и совершенно изможденной. Глаза девушки слезились, пальцы нервно постукивали по черным доспехам. Кожа ее была смертельно бледной, зато на щеках горел лихорадочный румянец. Рыжие волосы Мины отросли и непослушно спадали на лоб.
Не слезая с кровати, Галдар приветствовал ее и замер в ожидании.
— Говорят, ты остаешься здесь из-за болезни, — сказала Мина, внимательно глядя на него.
— Мне уже лучше, — буркнул он, стараясь не встречаться с ней взглядом.
— Ты в состоянии вернуться к своим обязанностям?
— Если ты нуждаешься в моих услугах, — подчеркнул он.
— Нуждаюсь. — Мина принялась ходить по палатке, и Галдар с удивлением заметил, что она не на шутку встревожена. — До тебя наверняка уже дошли новости, гуляющие по городу. Насчет моего преображения в Богиню.
— Да. И как только Ее Темное Величество на это согласилась?
— Когда Она войдет с триумфом в мир, Галдар, людям не придется выбирать, в кого верить. Вот и все... — Мина помолчала, по-видимому собираясь что-то ему объяснить, но не нашла нужных слов. Или просто не захотела их искать.
— Ты ни в чем не виновата, Мина, — произнес Галдар, смягчаясь и чувствуя жалость к ней. — Ты здесь, ты ходишь по земле Кринна. Люди могут видеть тебя. Ты творишь чудеса...
— Ее именем, — напомнила девушка.
— И все же ты никогда не запрещала верующим славить твое имя, — заметил Галдар. — Ты не заставляла их кричать «Единый Бог!» Тебя вполне устраивало то, что они кричат «Мина!»
Девушка задумалась, а потом спокойно сказала:
— Да, я не останавливаю их, Галдар. Мне это нравится. Я ничего не могу с собой поделать. Когда я слышу любовь в голосах прихожан и читаю ее в их глазах, я начинаю думать, что мне подвластно любое...
Мина оборвала себя на середине фразы, словно удивившись тому, что сейчас сказала.
«Что мне подвластно любое чудо».
— Все правильно, — мягко продолжала Мина. — Я была справедливо наказана и не удивилась бы, если бы мне вообще отказали в прощении. Впрочем, Единая Богиня лучше меня знает, как поступить.
«Она бросила тебя, Мина! — хотелось крикнуть Галдару. — Если бы ты умерла, она просто нашла бы взамен кого-нибудь другого. Однако ты осталась жива, и она явилась в пещеру, чтобы навешать тебе лапши на уши об «испытаниях» и «наказании»».
Ему стоило огромного труда сдержаться. Он понимал, что, если выпалит сейчас всю правду Мине в лицо, она придет в ярость и отвернется от него. Но кто же тогда будет оберегать ее? И минотавр проглотил горькие слова.
— Что это за история с восстановлением древнего Храма Дьюргаста? — спросил он, меняя тему.
Мина просияла, и в ее глазах загорелся прежний огонь.
— Это место, в котором Единая Богиня явит себя миру. Церемония обещает быть пышной, Галдар. Даже враги нашей Богини прибудут туда, чтобы узреть Ее триумф!
Минотавру снова стало плохо. Он сидел на кровати, ничего не говоря и стараясь не смотреть на Мину, дабы не встретиться взглядом с собственным жалким отражением, увязшим в магическом янтаре. Мина подошла к нему и взяла его за руку.
— Галдар, я знаю, что причинила тебе боль. Я знаю и то, что на самом деле твой гнев является обычным страхом — страхом за меня. Ты единственный, кто всегда заботился обо мне. Обо мне, о Мине. Остальных интересует только то, что я готова сделать для них. Они зависят от меня, словно дети, и, словно детей, я должна вести их за собой.
Я не могу положиться на своих рыцарей. Но ты совсем другое дело, Галдар. Ты нужен мне, мне нужны твоя сила и бесконечная храбрость. Пожалуйста, не сердись на меня, — сказала она и, помолчав, добавила: — И не сердись на Нее.
Мысли минотавра вернулись к той ночи, когда он увидел Мину выходящей из бури под раскаты грома, будто бы родившейся из огня. Он вспомнил дрожь, которую испытал, когда она прикоснулась к его руке — руке, ставшей ее даром. У него было так много воспоминаний о ней, связанных в единую цепочку... Он поднял голову и вдруг увидел в Повелительнице Ночи человека — маленького и хрупкого — и испугался за нее.
— Прости меня, Мина, — сказал он хмуро. — Я был сердит на... — Галдар хотел назвать имя Такхизис, но не смог произнести его. — Я был сердит на Единую Богиню. Теперь я все понимаю.
Мина улыбнулась и выпустила его руку.
— Спасибо, Галдар. А сейчас ты должен пойти со мной в Храм. Нам нужно еще многое сделать до начала церемонии, хотя я уже зажгла свечи на алтаре и...
В этот момент затрубили рога и барабанная дробь покрыла ее слова.
— Что такое? — воскликнула Мина, подходя к окошку и недовольно выглядывая наружу. — Что они себе позволяют?
— Это боевая тревога, Мина, — встрепенулся минотавр. Он быстро выхватил свой меч. — Должно быть, нас атаковали.
— Чушь! — отрезала она. — Единая Богиня все видит, слышит и знает. Она бы меня предупредила....
— И тем не менее, — повторил Галдар, — мы только что слышали призыв взяться за оружие.
— У меня нет времени на шутки, — сказала она раздраженно. — Меня ждут дела в Храме.
Дробь барабанов стала громче и настойчивее.
— Придется с этим разобраться. — Мина вышла из палатки, не скрывая своей злости.
Галдар прицепил к поясу меч, надел толстую кожаную куртку, заменявшую ему доспехи, и, застегивая ее на ходу, поспешил за Миной.
Казалось, все жители Оплота разом высыпали на улицы. Одни растерянно смотрели в сторону стен, пытаясь понять, что же произошло. Другие взволнованно требовали ответов у тех, кто знал ничуть не больше, чем они сами. Находившиеся в увольнении солдаты бежали за оружием, разумно решив, что сначала нужно позаботиться о собственной безопасности, а потом уже выяснять причину шума.
Галдар догнал Мину и теперь пробивался сквозь толпы людей, рыча и требуя, чтобы им освободили дорогу, а непослушных и нерасторопных он просто отталкивал прочь своими сильными руками. Увидев шедшую за ним Повелительницу Ночи, горожане тут же принялись выкрикивать: «Мина! Мина!»
Судя по выражению ее лица, она не сомневалась, что тревога была ложной. Девушка и минотавр достигли Западных Ворот как раз в тот момент, когда они закрывались, и Галдар успел заметить синего дракона, стоявшего за стеной. Его наездник разговаривал с рыцарем, ответственным за этот пост.
— Что здесь происходит? — спросила Мина, протискиваясь к офицеру. — Почему вы объявили тревогу? Кто отдал такой приказ?
Рыцарь и всадник бросились к ней, заговорив одновременно. Несколько десятков человек столпились вокруг них, добавляя к общему шуму свои голоса.
— Армия Соламнийских Рыцарей приближается к Оплоту, — сказал всадник, с трудом переводя дыхание. — Вместе с ними движется эльфийское войско под флагами как Сильванести, так и Квалинести.
Мина метнула раздраженный взгляд на рыцаря, охранявшего ворота.
— И ты считаешь, это достаточная причина для подобной паники? Ты уволен. Галдар, проследи за тем, чтобы его высекли. — Она повернулась к всаднику и, скривив губы, поинтересовалась: — Сколько недель им еще маршировать?
— Мина, — выдохнул тот, — они не маршируют. Они летят на драконах. На золотых и серебряных драконах. На сотнях золотых и серебряных драконов...
— Золотые драконы! — воскликнул один из солдат и, прежде чем Галдар успел остановить его, бросился бежать. Вне всякого сомнения, он собирался сообщить эту новость всему городу.
Мина уставилась на всадника. Она смертельно побледнела, и минотавру показалось, что даже во время агонии в пещере Повелительница Ночи куда больше походила на живого человека, чем сейчас. Боясь, что она упадет, он протянул ей свою руку, но Мина резко оттолкнула ее.
— Это невозможно, — выдохнула она. — Золотые и серебряные драконы покинули наш мир и никогда в него не вернутся.
— Не хотелось бы спорить с вами, Повелительница, — возразил всадник не без колебания, — но я видел их собственными глазами. Мы, — он указал на стену, за которой стоял его дракон, — едва не погибли. Сам не понимаю, как нам удалось спастись.
Рыцари обступили Мину плотным кольцом.
— Мина, какие будут распоряжения?
— Что нам делать?
Мина заговорила, но сама с собой.
— Я должна действовать. Церемония не может ждать.
— Как далеко находятся драконы? — спросил Галдар наездника.
Тот со страхом глянул в небеса.
— Они были прямо у нас за спиной. Странно, что их еще не видно.
— Мина, — сказал Галдар, — вели собрать всех красных и синих драконов. Многие из бывших прихвостней Малис еще околачиваются здесь. Отправь их сражаться!
— Они не придут, — покачал головой наездник.
Мина изумленно подняла брови.
— Почему?
— Они не будут сражаться со своими сородичами. Может быть, со временем старая вражда и вернется, но сейчас нам лучше забыть о них.

Предыдущая страница 31 Следующая страница


Драконы Исчезнувшей Луны 32

— Так что же нам делать, Мина? — взволнованно кричали рыцари.
Мина не отвечала. Взгляд ее стал каким-то отсутствующим. Она не слушала своих людей — в эти минуты она внимала совсем другому голосу. Галдар сразу понял, какому именно, однако твердо решил, что на сей раз его обладательнице придется встать в очередь. Он схватил Мину за руку и хорошенько встряхнул.
— Я знаю, о чем ты думаешь. Забудь! Это невозможно. Нам не выстоять. Одна только драконобоязнь выведет из строя большую часть наших воинов и сделает их негодными для битвы. Стены, огненный ров... все это бессильно против драконов.
— У нас есть армия мертвых.
— Ба! Да с каких это пор драконы стали бояться душ людей, гоблинов и прочих несчастных, порабощенных Единой Богиней? А что касается соламнийцев, так они уже сражались с мертвецами в прошлом и теперь не дрогнут при встрече с ними.
— И что же ты посоветуешь, Галдар? — спросила она ледяным тоном. — Как, по-твоему, мы должны действовать, если нам все равно не победить?
— Я советую убираться отсюда, — выпалил минотавр, и остальные дружно поддержали его. — Если мы уйдем прямо сейчас, то еще сможем покинуть Оплот и бежать в горы. Это место сплошь изрыто подземными ходами. Властители Судеб защищали нас прежде, защитят и сейчас. Мы отступим в Джелек или Нераку.
— Отступим? — Мина попыталась вырвать у него свою руку. — Да ты просто предатель, если предлагаешь подобное!
Галдар вцепился в нее еще сильнее.
— Мина, пусть соламнийцы заберут себе Оплот. Однажды мы уже отвоевали его у них и когда-нибудь сделаем это снова. Мы по-прежнему остаемся хозяевами Соламнии. Солант наш, равно как и Палантас.
— Нет, не наш, — возразила Мина, продолжая отчаянные попытки вырваться. — Я приказала большинству рыцарей, находящихся там, прибыть сюда, чтобы они могли стать свидетелями триумфального пришествия в мир Единой Богини.
Минотавр раскрыл рот.
— Я же не знала о возвращении драконов!
Галдар увидел, что его отражение в глазах Мины начало стремительно уменьшаться, и отпустил ее.
— Мы не отступим! — заявила она.
— Мина...
— Слушайте меня, вы все! — Она обвела рыцарей своим цепким янтарным взглядом. — Мы должны удержать этот город любой ценой. Когда церемония окончится и наша Богиня предстанет перед нами, ни одна сила на Кринне не сможет противостоять Ей. Она уничтожит всех своих врагов!
Офицеры смотрели на нее в молчании. Некоторые вздрагивали и поглядывали на небо. Галдар почувствовал, как прилив животного страха пронзил его нутро, и понял, что драконы уже совсем близко.
— Ну, чего вы ждете? Займите свои посты.
Никто не шевельнулся. Никто не воскликнул «Мина!»
— Вы получили приказ! — закричала Мина в ярости. — Галдар, следуй за мной.
Она хотела уйти, однако рыцари не двинулись с места. Они загородили собой проход, а у Мины не было оружия, ибо до сего дня у нее не возникало необходимости использовать его в пределах города.
— Галдар! — позвала она. — Убей всякого, кто попытается задержать меня.
Минотавр положил руку на рукоять меча, и рыцари один за другим отошли в сторону. Мина прошла мимо них с бледным и суровым лицом.
— Куда мы идем? — поинтересовался Галдар.
— В Храм. У нас много дел и очень мало времени.
— Мина, — сказал он низким и настойчивым голосом, — ты не можешь бросить своих людей на произвол судьбы. Ради любви к тебе они найдут в себе силы, чтобы не дрогнуть даже перед золотыми драконами, но если тебя не будет рядом...
Мина остановилась.
— Они сражаются не из любви ко мне! — Ее голос дрожал. — Они сражаются во имя Единой Богини! — Она повернулась к рыцарям. — Все это слышали? Вы пойдете в битву во имя Единой Богини и во имя Ее удержите Оплот. А тот, кто бежит с поля боя, познает на себе Ее ярость!
Люди склонили головы и начали расходиться. Они отправились на свои посты не так, как прежде — бодро и радостно. Нет, они еле переступали ногами, и в воздухе висело гробовое молчание.
— Что это с ними? — смущенно спросила Мина.
— Раньше они жадно внимали каждому твоему слову из любви к тебе, Мина. Теперь же они ведут себя как побитые псы в страхе перед плеткой. Ты этого хотела?
Мина прикусила губу. Казалось, она засомневалась в правильности принятого решения, и у Галдара мелькнула надежда, что она не подчинится проклятому голосу. Ведь это было бы достойно и правильно — она не предала бы верных ей людей.
Лицо Мины стянулось в застывшую маску. Янтарные глаза помертвели. Минотавр осторожно заглянул в них и вдруг увидел, что его отражения там больше нет. В них вообще ничего не было — на него смотрели два пустых желтых стекла...
Мина двинулась дальше. Она даже не обернулась, чтобы посмотреть, идет ли Галдар за ней. Ей было уже все равно.
Минотавр заколебался. Он оглянулся на Западные Ворота: сбившись в кучу, рыцари о чем-то взволнованно переговаривались, и речь явно шла не о выборе стратегии. Неожиданно по городу прокатилась волна криков и визгов — это известие о приближении сотен золотых и серебряных драконов облетело жителей Оплота.
Теперь все могли думать только об одном — как выжить. Оплот охватила та самая страшная болезнь, во время которой обычные люди в мгновение ока превращаются в диких зверей, рвущих своих собратьев когтями и зубами ради спасения собственной шкуры, и в ужасной панике нередко убивают друг друга раньше, чем это могли бы сделать их враги.
«Если я останусь здесь, на стенах, — подумал минотавр, — то наверняка соберу нескольких храбрецов, готовых сражаться вместе со мной, невзирая на страх. Скорее всего, я погибну, но это будет славная смерть».
Он посмотрел вслед уходившей Мине и содрогнулся: девушку окутала пятиглавая тень, отгородив ее своими крыльями от всех, кому она была так дорога.
— Ну погоди, тварь! — пробормотал Галдар. — Этот номер у тебя не пройдет.
Сжав меч, он бросился за своей Повелительницей.

Мина заблуждалась, когда уверяла, что минотавр был единственным, кто заботился о ней. Жил на свете еще один, не признанный ею друг, любивший ее не менее искренне, и теперь он спешил за ней, отчаянно пробиваясь сквозь толпы обезумевших людей.
Сильванеш остался в Оплоте, чтобы выяснить участь Мины, и, узнав о ее чудесном спасении, был на седьмом небе от счастья, совершенно позабыв об угрозе для собственной жизни.
Вскоре люди начали обращать на эльфа внимание, и ему пришлось прятаться. Один кендер любезно показал Сильванешу систему подземных ходов под Оплотом. Правда, сильванестиец, ненавидевший тьму и духоту, мог находиться там лишь короткое время, по истечении которого жажда свежего воздуха неумолимо гнала его наверх.
Он воровал еду, чтобы не умереть с голоду, а однажды ему удалось стащить плащ с капюшоном и длинный шарф, позволявший скрыть лицо.
Несколько дней он околачивался у сгоревшего тотема, надеясь, что Мина явится туда и он сможет с ней поговорить. Однако Мина все не приходила, и Сильванеш испугался, не случилось ли с ней новой беды. Он был уже на грани отчаяния, когда до него дошел слух, что Мина покинула Храм Сердца и поселилась в Храме Дьюргаста, расположенном на окраине города.
Построенный тайными почитателями какого-то ложного Божества, этот Храм прославился тем, что имел арену для проведения боев между обреченными пленниками, а во времена Войны Копья использовался Повелителем Ариакасом в качестве места для истязания его жертв.
Из-за дурной репутации, которую имел Храм, горожане давненько уже подумывали о том, чтобы стереть его с лица Кринна, но после того как землетрясение пошатнуло храмовые стены, пустив по ним страшные трещины, приближаться к зданию стало опасно, и люди благоразумно решили предоставить окончательное разрушение Храма времени и Властителям Судеб.
А потом по городу разнесся слух, что Мина собирается восстановить Храм и переделать его в место поклонения Единой Богине.
Храм Дьюргаста лежал на другом краю рва с лавой, окружавшего Оплот, так что добраться до него можно было только по навесному мосту. Следовательно, прикидывал Сильванеш, Мина наверняка пользовалась одним из туннелей. Он долго блуждал по подземным переходам, пока не нашел то, что искал, — коридор, тянувшийся под южной стеной города.
Сильванеш как раз намеревался обстоятельно исследовать его, когда рыцари подняли тревогу. Он заметил дракона с всадником на спине, пролетевшего у него над головой и приземлившегося у Западных Ворот, и, полагая, что Мина поспешит туда для выяснения причины беспокойства, двинулся в том же направлении. Затесавшись в толпу людей, жаждавших приветствовать Повелительницу Ночи, эльф подошел совсем близко и увидел Мину, которая разговаривала с гонцом. Их окружало плотное кольцо рыцарей. Внезапно один человек отделился от общей группы и понесся по улицам, вопя о том, что к городу приближаются золотые и серебряные драконы вместе с Соламнийскими Рыцарями. Люди мгновенно начали кричать, ругаться и толкаться. Сильванеша сбили с ног, и он испугался, что в суматохе может потерять Мину из виду.
Новости о рыцарях и драконах не произвели на него ни малейшего впечатления. Куда больше его интересовала реакция на них Мины. Сильванеш не сомневался, что она сама поведет своих воинов в битву, и расстроился из-за того, что теперь у нее уж точно не будет времени для разговора с ним. Тем сильнее было его изумление, когда Мина вдруг развернулась и ушла, оставив своих солдат в полном замешательстве.
И тут до него долетели ее слова: «Я иду в Храм, чтобы подготовиться к церемонии».
Наконец-то у него появился шанс застать ее одну!
Сильванеш спустился в найденный туннель, надеясь, что он не ошибся в расчетах и коридор действительно связан с Храмом Дьюргаста. На какое-то время он совсем пал духом, ибо обнаружил, что потолок подземного хода почти полностью обвалился. Однако желание встретиться с Миной победило отчаяние, и эльф принялся упрямо пробиваться сквозь осыпавшуюся почву и обломки камней и вскоре нашел лестницу, которая вела на поверхность.
Он легко вскарабкался по ней и уперся в потайную деревянную дверь. Она была не заперта, просто хорошо замаскирована снаружи. Сильванеш толкнул ее, и его рука легко прошла сквозь прогнившее дерево. Дождь из пыли и щепок хлынул ему на голову, а затем Сильванеша ослепили яркие лучи солнца, и эльфу пришлось подождать, пока его глаза снова не привыкнут к дневному свету.
Храм находился неподалеку, но, чтобы его достичь, Сильванешу нужно было пересечь открытое пространство. Правда, он сильно сомневался, что кто-нибудь из караульных на сторожевых вышках станет смотреть в эту сторону — сейчас все взгляды в Оплоте были прикованы к небу.
Сильванеш выполз из дыры, вихрем пересек опасный отрезок и нырнул в тень, отбрасываемую стеной Храма, выложенного из черных квадратных гранитных блоков. Осторожно пробираясь вдоль самого здания, он подошел к двум высоким храмовым башням и увидел расположенный между ними вход.
Тяжелые куски железа на лебедке служили воротами. Несмотря на толстый слой ржавчины, они все еще действовали (и наверняка остались бы на своих местах даже после полного крушения самого Храма). Сильванеш понял, что тут ему не пройти, и переключил свое внимание на дыру в стене. Пролом находился довольно высоко от земли, но эльф верил, что природная ловкость поможет ему добраться до него без особого труда.
Он направился к стене и вдруг резко замер, уловив боковым зрением какое-то движение.
Перед Храмом кто-то стоял — стоял открыто, ни от кого не прячась, ярко освещаемый солнцем. Сильванеш недоумевал: только слепой мог его не заметить. И тем не менее он не сомневался, что всего пару секунд назад здесь никого не было.
Незнакомец явно не принадлежал к числу военных, ибо не имел при себе никакого оружия — ни меча на поясе, ни лука за спиной. Он был высокого роста, одет в коричневые шерстяные штаны, зеленую с коричневатой отделкой тунику и кожаные сапоги. Лица его Сильванеш разглядеть не мог.
Эльф закипел от злости: что делал здесь этот болван? Ничего, судя по его виду, разве что глазел на Храм, словно кендер на базарные ряды. Безоружный, он не представлял угрозы для Сильванеша, и все же король предпочел остаться незамеченным. Он ведь собирался поговорить с Миной, а этот незнакомец мог оказаться кем-то из стражи. Или странником, который также искал встречи с ней. В любом случае он определенно кого-то (или чего-то) ждал.
Сильванешу хотелось, чтобы нежданный гость поскорее удалился. Время шло, и ему нужно было срочно проникнуть в Храм и найти Мину. А мужчина все медлил.
Наконец Сильванеш потерял терпение. Он знал, что хорошо бегает и легко сможет оторваться от незнакомца, если тот надумает ринуться за ним. Главным было успеть добраться до длинных и извилистых коридоров Храма, а там уж пусть его ищут, сколько душе угодно. Сильванеш сделал глубокий вдох, но в эту минуту незнакомец повернул голову и, сняв капюшон, посмотрел прямо на него.
Это был эльф.
Сильванеш застыл с открытым ртом. На мгновение у него мелькнула страшная мысль, что это Самар выследил его по приказу Эльханы. Однако, когда шок прошел, он осознал, что незнакомец совсем не похож на Самара.
Сначала королю показалось, что эльф не старше его самого, ибо в нем чувствовались сила и гибкость, свойственные лишь молодости. Но потом он заметил одну странность: лицо незнакомца не было тронуто временем, однако в глазах его сквозила серьезность, не имевшая ничего общего с надеждами и радостными ожиданиями юности. По-видимому, когда-то они были яркими, как и у Сильванеша, но теперь в них поселилась тень какой-то неземной печали. У сильванестийца возникло ощущение, что эльф хорошо его знал, вот только было непонятно откуда.
Незнакомец снова перевел взгляд на Храм, и король использовал этот момент, чтобы броситься к пролому. Он карабкался вверх по стене с бешеной скоростью, а эльф не двигался с места. Достигнув пролома, Сильванеш оглянулся: незнакомец все еще стоял внизу и чего-то ждал.
Выкинув его из головы, Сильванеш проник в разрушенный Храм и отправился на поиски Мины.

30
Ради любви к Мине

Мина с трудом пробивала себе дорогу по заполненным людьми улицам Оплота. Едва завидев ее, люди бросались ей навстречу, моля защитить их от новой напасти. Каждый пытался прикоснуться хотя бы к краю ее черных доспехов и радостно кричал: «Мина! Мина!»
Весь этот шум вызывал у нее сильнейшее раздражение. Она закрывала уши и старалась не обращать ни на кого внимания, механически отбиваясь от цеплявшихся за нее рук, но люди обступали ее все более плотным кольцом, дергали все сильнее и выкрикивали ее имя все громче, словно оно заключало в себе некое могущественное заклинание против драконобоязни.
Неожиданно к голосу толпы присоединился еще один — громкий и настойчивый — и велел Мине поторопиться. До начала церемонии оставалось совсем немного времени, а по окончании ее Такхизис планировала явиться на Кринн, соединив физически и духовный планы бытия, что дало бы ей возможность принимать любую форму по своему усмотрению в зависимости от того, с каким именно врагом она намеревалась разобраться в данный момент.
Пускай глупые золотые и серебряные драконы потрошат пятиглавого монстра, в чьем облике она уже являлась миру. Пускай презренные армии людей и эльфов ломают хребты несчастным мертвецам, которые поднимутся по ее команде.
Такхизис была даже рада, что мертвый маг и его слепой помощник освободили металлических драконов. Поначалу она, конечно, пришла в ярость, но потом утешила себя мыслью о том, что, будучи единственным Божеством на Кринне, она может заставить работать на себя абсолютно все, включая козни собственных врагов.
Пусть они поступают как душе угодно — все равно они не смогут причинить ей вреда. Каждая стрела, выпущенная в нее, обернется против них же самих и поразит их в самое сердце. Хотят атаковать Оплот? Тем лучше: ей не придется заниматься рыцарями, эльфами и их чешуйчатыми защитниками по отдельности — она прихлопнет всех разом. Раздавит и сотрет с лица Кринна, так что даже мокрого места от них не останется. А потом она пленит их души, и все, так отчаянно боровшиеся с ней при жизни, после смерти окажутся у нее в рабстве. В вечном рабстве.
Однако, чтобы добиться желаемого, Владычице Тьмы нужно было проникнуть в мир. Она полностью контролировала вход в духовное измерение, но пока не могла открыть дверь в физический план бытия. Для этого ей и нужна была Мина. Такхизис выбрала ее из многих и тщательно подготовила для осуществления своего грандиозного замысла. Она сделала путь девушки легким, убрав с него все возможные помехи, и теперь находилась в каких-то двух шагах от намеченной цели. Она не боялась, что в последний момент кто-нибудь сорвет ее план, — все было под контролем. Теперь никто не мог бросить ей вызов.
Тем не менее Такхизис не терпелось начать церемонию, означавшую для нее полный и окончательный триумф. Поэтому она и велела Мине поторопиться, убив любую смертную тварь, дерзнувшую загородить ей путь.
Рванувшись к ближайшему из рыцарей, Мина выхватила из ножен меч, висевший у него на поясе, и взмахнула им. Она больше не видела людей — она видела лишь открытые рты и чувствовала цеплявшиеся за нее руки. И вся эта живая масса кричала, молила и пыталась прикоснуться к ней.
— Мина! Мина! — неслось в воздухе. И вдруг наступила странная тишина, и многочисленные назойливые руки отпрянули от Мининого тела.
Улица опустела. Девушка услышала ужасающий рев Галдара, увидела кровь на своих ладонях и несколько тел, лежавших на мостовой. И тогда она поняла, что натворила.
— Моя Владычица велела мне поспешить, — прошептала она, — а они никак не уходили с дороги.
— Теперь ушли, — сказал Галдар.
Мина посмотрела на убитых. Она знала некоторых из них. Вот лежал солдат, участвовавший вместе с ней в штурме Оплота, и под ним растекалась большая бурая лужа — меч проткнул его насквозь. Мина с трудом что-то припомнила. Кажется, он молил о пощаде...
Она переступила через мертвых и пошла дальше, продолжая с такой силой сжимать меч, что рука ее налилась кровью.
— Иди передо мной, Галдар. Расчищай дорогу.
— Я же понятия не имею, куда идти, Мина. Храм находится на другой стороне рва с лавой. Как мы туда попадем?
Мина указала мечом.
— Держись городской стены. Скоро мы подойдем к одной из сторожевых башен. В ней расположен вход в туннель, который проходит подо рвом и выводит прямо в Храм Дьюргаста.
Они двинулись дальше.
— Пошевеливайся, — прорычала Такхизис.
Мина повиновалась.

Вскоре в небе появились драконы, и первые волны насылаемого ими страха коснулись защитников Оплота. Они летели длинными рядами: быстрокрылые серебряные — впереди, более тяжелые золотые — сзади. Только в великих войнах прошлого Драконы Света собирались в таком количестве, чтобы помочь людям и эльфам. Солнечный свет отражался от золотых и серебряных чешуй и доспехов всадников.
И вдруг город окутали густые сумерки. В первую минуту Галдар изумился (с чего бы это туману подниматься посреди погожего солнечного дня?), но потом увидел, что у странной мглы были глаза, рты и руки, и понял, что на битву явились души мертвых.
Неожиданно свет, отраженный блестящим животом золотого дракона, ударил в самую гущу холодного сумрака и прожег его насквозь. Души в панике заметались по улицам и аллеям в поисках теней, отбрасываемых деревьями и домами.
Дракон выдохнул, и все находившиеся на стенах зашлись в диком крике, когда расплавленные металлические доспехи начали сливаться в одно целое с их собственной плотью. Это так потрясло Галдара, что он отчетливо ощутил запах паленого мяса, хотя от места трагедии его отделяло весьма почтительное расстояние. Во рту у минотавра пересохло.
— Драконобоязнь, — повторял он снова и снова. — Драконобоязнь. Это пройдет. Это пройдет...
Он оглянулся на Мину: она была бледна как смерть, но продолжала решительно идти вперед, не обращая внимания ни на драконов, ни на то, как защитники города бросались вниз головой с высоких стен, не в силах смотреть в глаза своей погибели, приближавшейся к ним с небес.
Серебряные драконы, летевшие впереди, не нападали. В их обязанности входило наводить на людей страх, сеять панику и разведывать обстановку. Тени их сверкающих крыльев скользили по земле, вынуждая людей спасаться бегством. Однако не все рыцари покинули свои боевые посты: один выстрелил из катапульты, а несколько лучников принялись пускать стрелы. Но, будучи в меньшинстве, они ничего не могли изменить, а большая часть войска по-прежнему дрожала, молилась и думала только об одном — как пережить ужас, обрушившийся на них сверху.
Впрочем, кое-кому этот ужас пошел на пользу: люди покинули улицы Оплота, спасаясь от раскаленного дыхания золотых драконов, испепелявшего даже камни, и теперь Мина и Галдар смогли двигаться намного быстрее.
Добравшись до нужной башни, Мина распахнула дверь. Внутри никого не было: почти все защитники разбежались, а оставшиеся испуганно выглядывали со спиральной лестницы.
Один из них спросил:
— Кто там идет?
Мина не удостоила его ответом, и через секунду Галдар услышал удалявший топот — павшие духом воины решили убраться подальше от входа.
Минотавр зажег два факела, один из которых протянул Мине. Она взяла его и начала спускаться по каменной лестнице. Вскоре перед ними выросла глухая стена, но Мина не колеблясь прошла сквозь нее, и Галдар заключил, что либо эта стена была иллюзией, либо Владычица Тьмы убрала ее с Мининого пути. Как было на самом деле, он не знал да и не хотел знать. Сжав зубы, он рванулся вслед за Миной, абсолютно уверенный, в том, что разобьет себе голову о камни, однако вместо этого очутился в темном и очень теплом туннеле с сильным запахом серы.
Мина ушла далеко вперед, и минотавру пришлось поторопиться, чтобы догнать ее. Собственно, он почти бежал, царапая себе плечи о стены и задевая рогами за низкий потолок. Стало еще жарче, и Галдар догадался, что сейчас они находятся прямо подо рвом с лавой. Туннель показался ему очень древним, и он невольно задумался о том, кто его построил и зачем.
В конце туннеля была еще одна стена, и Галдар с облегчением вздохнул, когда Мина не стала проходить через, нее, а воспользовалась маленькой дверью. Он протиснулся за ней, почувствовав себя при этом так, словно его заперли в узкую тюремную клетку.
При свете факелов крысы запищали и заметались в поисках щелей. Пол этой странной комнаты кишел какими-то гадкими насекомыми, а в конце ее виднелась еще одна дверь, висевшая на единственной проржавевшей петле и выводившая в длинный коридор, вдоль которого тянулись другие похожие двери. Галдар понял, что они с Миной достигли Храма Дьюргаста, а маленькие комнатки являлись местом для истязаний заключенных, попавших в плен к драконьей армии. Тьма здесь была такая, что факел едва освещал самую середину прохода, и минотавр был этому искренне рад, ибо не испытывал ни малейшего желания узреть какие-либо подробности. Он уже всей душой ненавидел этот коридор и мечтал как можно скорее выбраться отсюда. Не важно куда — хоть в город, прямо под огненное дыхание золотых драконов, лишь бы подальше от этих стен, пропитанных кровью, слезами и криками умирающих.
Мина не смотрела по сторонам. Подняв факел, она двинулась вверх по ближайшей лестнице. Поднимаясь вслед за ней, Галдар испытал такое чувство, словно он уходил из объятий самой смерти. Через минуту они достигли уровня земли, где и находилась основная часть Храма. Его древнее здание было покрыто трещинами, и минотавр принялся жадно вдыхать проникавший через них воздух. Правда, этот воздух сильно отдавал серой, но после подземного зловония Галдар был готов назвать его самым прекрасным ароматом на свете.
Трещины в стенах пропускали внутрь не только воздух, но и солнечные лучи, и минотавр уже хотел погасить факел, но Мина остановила его.
— Не гаси, — предупредила она. — Он понадобится нам там, куда мы идем.
— А куда мы идем? — осторожно поинтересовался Галдар, боясь, что она назовет зал с алтарем.
— На арену.
Она продолжила свой путь, и Галдар заметил, что по обе стороны коридора тянулись кучи аккуратно сложенных булыжников, некогда, вне всякого сомнения, загромождавших его сверху донизу.
— Это ты сделала, Мина? — изумился он.
— Я помогала, — ответила она.
Галдар догадался кому и пожалел, что спросил.
В отличие от людей, он не испытывал отвращения при мысли об арене, служившей местом кровавых боев: подобные состязания были частью жизни минотавров и использовались для разрешения буквально всех вопросов, начиная с семейной вражды и супружеских разводов и заканчивая выборами императора. Галдар искренне удивился, узнав, что люди считали такие вещи проявлением варварства и жестокости, ибо, по его мнению, самая страшная битва была всего лишь детской забавой по сравнению со злобой и лицемерием гнусных человеческих интриг.
Арена была видна с высоких стен Оплота. С них-то однажды и заметил ее Галдар, и очень ею заинтересовался как единственной, которую он встретил за пределами своей родины. Совсем маленькая, по представлениям минотавра, она находилась на склоне горы, чуть ниже уровня земли. Скамейки были выдолблены прямо в скале в форме полукруга. Правда, общее запустение успело пробраться и сюда: сиденья потрескались, а в полу, посыпанном песком, образовались крупные дыры.
Галдар следовал за Миной по пыльным коридорам, пока они не достигли большого туннеля. Минотавр шагнул в него и почувствовал себя так, словно нырнул из солнечного дня в непроглядную ночь. На какое-то мгновение ему даже показалось, что он ослеп. Галдар ощущал запах серы, доносившийся с улицы, и дуновение ветерка, а значит, должен был ощущать и тепло солнца — ведь он видел его сквозь трещины в стенах всего несколько мгновений назад. Галдар растерянно посмотрел вверх и обнаружил над собой абсолютно черное небо — без звезд, луны и туч. Передернувшись, он инстинктивно подался назад. Мина взяла его за руку.
— Не бойся, Галдар, — сказала она мягко. — Ты стоишь перед лицом Единой Богини.
Минотавр еще не забыл обстоятельств своей последней встречи с этой самой Богиней, а потому ничуть не обрадовался. Сейчас ему как никогда хотелось убежать. Он совершил ошибку, придя в Храм. Он сделал это ради Мины, а попал к Такхизис, которая вряд ли сочтет его желанным гостем.
Перед ними возникла лестница, выводившая на арену. Мина отпустила руку Галдара и побежала по ступенькам, уверенная, что он пойдет за ней.
Минотавр хотел попрощаться, но слова застряли у него в горле, и он не смог их произнести. К тому же они все равно ничего не изменили бы — Галдар понимал, что на его бегство Мина ответит гневом и презрением и никакие объяснения на свете не помогут их развеять или хотя бы смягчить. Он развернулся и направился обратно — в сторону солнечного света, драконов и смерти, как вдруг услышал сдавленный Минин крик.
Испугавшись за жизнь своей Повелительницы, Галдар выхватил меч и бросился на звук ее голоса.
— Что ты здесь делаешь, Сильванеш? — донеслось до него. — Почему ты прячешься во тьме, словно наемный убийца?

Предыдущая страница 32 Следующая страница


33 Маргарет Уэйс и Трейси Хикмэн

Как Мина ни старалась, ей не удалось сохранить хладнокровие — об этом говорил дрожавший свет факела, зажатого в ее руке. Повелительница Ночи самонадеянно явилась сюда без охраны и была захвачена врасплох.
Галдар увидел несчастного воздыхателя Мины — молодого эльфийского короля. Тот выглядел смертельно бледным и изможденным. Его изысканные одежды были испачканы и изорваны. Однако минотавра поразило другое — эльф утратил свой надменный вид. Теперь он был очень сдержанным. Намного более сдержанным, чем Мина.
Слово «убийца» и странное хладнокровие Сильванеша заставили Галдара поднять меч. Он уже собирался одним махом раскроить голову эльфа надвое, но Мина неожиданно остановила его.
— Нет, Галдар, — усмехнулась она с презрением. — Он для меня не опасен. Не проливай его грязную кровь — она осквернит священную землю, на которой мы стоим.
— Тогда убирайся отсюда, ублюдок, — рыкнул Галдар, с явной неохотой опуская оружие. — Мина дарит тебе твою никчемную жизнь. Забирай ее и проваливай.
— Не раньше, чем скажу кое-что, — возразил Сильванеш с достоинством. — Мне очень жаль тебя, Мина.
— Жаль меня?! — изумилась Мина. — Пожалей лучше себя! Ты попал в ловушку к Единой Богине. Скоро эльфы будут полностью уничтожены. Тысячи уже пали перед моим могуществом, и еще тысячи последуют за ними, и так будет до тех пор, пока все, кто противостоял мне, не канут в небытие. Из-за тебя и твоей слабости сильванестийский народ будет стерт с лица Кринна. И ты жалеешь меня?
— Да. Ведь я оказался не единственным, кто попался в эту ловушку. Я горюю лишь об одном — о том, что мне не хватило сил вырвать из нее тебя.
Мина впилась в Сильванеша своим янтарным взглядом так, словно хотела выкачать из него все жизненные силы. Однако он продолжал спокойно и печально смотреть на нее.
Девушка раздраженно повернулась к минотавру.
— Забери его с нами. Пусть он станет свидетелем гибели всего, что любил в этой жизни.
— Мина, давай я просто убью его...
— Тебе обязательно препираться со мной по каждому поводу? — закричала она. — Я сказала: забери! Не бойся, он будет не единственным зрителем. Все враги нашей Богини явятся сюда, дабы узреть Ее триумф. Включая тебя, Галдар.
Мина распахнула дверь, которая вела на арену.
Шерсть на загривке у минотавра поднялась дыбом, а тело покрылось ледяным потом.
— Беги, — шепнул он эльфу. — Ну же, давай, выбирайся отсюда.
Сильванеш покачал головой.
— Я останусь здесь, как и ты. По той же самой причине.
Минотавр издал глухой рык. Он стоял в дверном проеме и спорил, хотя для себя уже решил, что ему делать. Эльф был прав: их действительно удерживала в этом страшном месте одна и та же причина.
Сжав зубы, Галдар протиснулся через дверь и вышел на арену. Он оглянулся, надеясь, что Сильванеш передумал и ушел, да так и замер с раскрытым ртом: эльфов было уже двое.
«Плодятся они тут, что ли?» — разозлился минотавр.
Второй эльф тем временем внимательно посмотрел на Галдара, и у минотавра возникло странное ощущение, что у незнакомца были неестественно старые для столь молодого лица глаза, которые читали чужие мысли и, казалось, проникали в самое сердце.
Галдару это не понравилось. Он заколебался, прикидывая, не следует ли ему разобраться с неожиданным гостем.
А эльф по-прежнему стоял на месте и чего-то ждал.
«Все враги нашей Богини явятся сюда, дабы узреть Ее триумф».
Предположив наконец, что это — один из них, Галдар пожал плечами и двинулся дальше. Его собственный, факел давно погас, и теперь он был вынужден поспешить за факелом Мины, чтобы не потерять ее во тьме.

31
Битва за Оплот

Серебряные драконы, кружившие над Оплотом, больше не использовали своего смертоносного дыхания, полагая, что одного лишь нагнанного ими страха достаточно для разгрома врага. Поначалу Герард, который сидел на спине дракона, летевшего в переднем ряду, раздраженно спрашивал себя, зачем нужно рисковать собственной шеей, сражаясь в воздухе, если можно делать это, стоя на твердой земле. Однако теперь, испытав радостное волнение при виде того, как защитники города бегут в панике от сверкающей смерти, он осознал, что уже никогда не захочет драться по-старому.
Дракон нырнул вниз, и Герард издал боевой клич Соламнийских Рыцарей. Он не думал, что кто-то услышит его. Просто, будучи опьяненным предвкушением скорой победы, он не мог сдерживать свои эмоции. Остальные соламнийцы также кричали и гикали, а эльфийские лучники посылали вниз полчища стрел, ужасая и без того перепуганных нераканцев.
Мертвые окружили Герарда, пробуя остановить его, схватить за горло и засосать в свой водоворот. Но у них не было лидера, который направлял бы их действия в нужное русло. Крылья драконов швыряли души умерших в разные стороны, подобно тому как солнечные лучи изгоняют утренний туман, поднимающийся с берега реки. Герард видел вокруг себя призрачные руки и рты, но отныне чувствовал к ним только жалость.
Он отвернулся и стал смотреть на город.
Души мертвых исчезли.

Когда большинство защитников покинули стены, драконы приземлились в долинах, окружавших Оплот. Эльфы и рыцари спешились, выстроились в стройные ряды и двинулись на город, в то время как Герард и несколько других наездников остались контролировать небо.
Сильванестийцы и квалинестийцы установили свои флаги на небольшой возвышенности. Эльхана порывалась сама повести эльфов в бой, но ей напомнили о том, что правительница сильванестийского народа не имеет права рисковать собой, и она повиновалась общему решению.
— Я спасу своего сына, — сказала она Самару. — Я освобожу его из темницы!
— Моя королева... — начал он озабоченно.
— И слушать ничего не желаю! Мы найдем Сильванеша живым и здоровым. Обязательно найдем!
— Да, Ваше Величество.
Она стояла на холме, и два ярких эльфийских флага играли, словно радуга, над ее головой.
Гилтас находился рядом с Эльханой. Он тоже хотел быть во главе своего войска, но не мог не признать, что неопытный воин с мечом в руке представляет собой угрозу не только для врагов, но и для всех, кому выпадет несчастье приблизиться к нему.
Король молча наблюдал за удалявшейся Львицей. Он узнал бы ее из тысячи других по развевавшимся волосам и по тому, как она скакала впереди Диковатых Эльфов, выкрикивая их древние военные кличи, потрясая оружием и призывая нераканцев выползти из нор и принять открытый бой.
Гилтас боялся за нее. Он всегда боялся за нее, но тщательно скрывал свой страх. Ему бы и в голову не пришло предложить жене отказаться от участия в битве, ибо этим он нанес бы ей смертельное оскорбление. Львица родилась воином. Она обладала сердцем воина, инстинктами воина и храбростью воина. Ее было не так-то просто убить. Гилтас всеми силами души стремился к ней, и, вероятно, Львица почувствовала это, потому что неожиданно обернулась и помахала мужу рукой.
Он махнул ей в ответ, но она этого уже не видела: ее взгляд был вновь устремлен к Оплоту. Гилтас вздохнул: ему предстояло долгое напряженное ожидание.

Повелитель Тесгалл возглавлял Соламнийских Рыцарей, летя на золотом драконе. Он все еще испытывал резкую боль, вспоминая разгром Соланта. Он не мог забыть, как Мина насмехалась над ним, ступая своими грязными ногами по стене его города, и сейчас Тесгаллу не терпелось выставить на такой же стене голову девчонки, насадив ее на пику.
Не многие из нераканцев нашли в себе силы преодолеть драконобоязнь. Их лучники выпустили целое облако стрел в дракона Повелителя Тесгалла, но тот дохнул на них, и стрелы сгорели. Тесгалл развернул своего крылатого союзника и направил его в самый центр Оплота.
Пешие армии эльфов и соламнийцев подошли ко рву с лавой и остановились. Серебряные драконы поспешили прийти им на выручку: они дохнули на раскаленный поток своим инеем и мгновенно превратили его в застывший черный камень. Пар повалил в воздух, обеспечивая укрытие для наступавших, что оказалось весьма кстати, поскольку рыцари Мины начали стрелять по ним из сторожевых башен.
Эльфы ответили врагу морем стрел. Повелитель Ульрик повел своих рыцарей на штурм стен, с которых на них полетели крупные камни. Однако, действуя в спешке, стоявшие у катапульт промахнулись, и соламнийцы, успешно забросив крючья, принялись быстро карабкаться вверх.
Группы эльфийских лучников начали спрыгивать со спин снизивших высоту драконов и приземляться на крыши домов, чтобы выпустить в спины нераканцам новую волну стрел.
У соламнийцев не было тарана, но он и не понадобился. Один из золотых драконов ринулся к Западным Воротам и обрушил на них целый шквал огня, превратив их в золу. Атакующие с победоносным криком ворвались в Оплот.
Битва перекинулась на улицы города, и его защитники стали драться более ожесточенно: мысль о неминуемой смерти вынудила их позабыть о драконобоязни, а отчаяние придало им сил. Теперь драконы не могли использовать свое оружие из-за опасения ранить собственных друзей.
И все же Герард был уверен, что победа останется за ними. Рыцарь уже собирался попросить своего дракона опустить его на землю, чтобы он мог вступить в бой на земле, когда вдруг услышал свое имя.
Поскольку слепой Мирроар не мог драться наравне с другими, они с Одилой вызвались действовать как разведчики, дабы направлять соламнийцев туда, где в них больше всего нуждались в данный момент. Крича что-то Герарду, Одила указывала на север: там виднелось огромное войско Рыцарей Тьмы, сумевших покинуть город и теперь отступавших в направлении Властителей Судеб. Нераканцы не паниковали — они двигались ровными рядами.
Не имея ни малейшего желания отпускать их, Герард ринулся им наперерез, но тут его внимание привлекла вспышка в одном из ущелий. Соламниец приостановил своего дракона и вскоре увидел еще одно войско. Нежданные гости двигались по склонам гор, словно полчища страшных, сверкающих змей, и Герард с ужасом узнал в них драконидов. При помощи крыльев они легко преодолевали любые препятствия. Солнце освещало их тяжелые доспехи и отражалось от шлемов и чешуйчатой кожи.
Драконидов было больше тысячи. Завидев их, армия нераканцев разразилась радостными восклицаниями и стала бодро разворачиваться в сторону Оплота.
«Скоро они ворвутся на улицы города, и тогда Драконы Света уже ничего не смогут сделать», — подумал, пав духом, Герард.
Его дракон уже приготовился к атаке и застыл от удивления, когда соламниец неожиданно приказал ему повременить.
Дракониды внезапно начали сворачиваться в кольца и бросаться на Рыцарей Тьмы, которые всего лишь минуту назад приветствовали их как своих друзей. Покончив с нераканцами, они снова выстроились в четкие ряды и устремились к Оплоту.
Герард понятия не имел, что происходит. С каких это пор дракониды стали союзниками эльфов и соламнийцев? Он мучительно думал о том, следует ли ему остановить их или все-таки позволить им войти в город. Здравый смысл выбирал первое, сердце требовало второго, а окончательное решение Герард принять так и не успел, ибо в следующую минуту Оплот, дракониды и его серебряный дракон исчезли, как по мановению волшебной палочки.
Рыцарь почувствовал тошноту и головокружение, знакомые ему по путешествиям через магические коридоры времени.

Герард сидел на каменной скамейке под черным небом и глядел на арену, залитую холодным бледным светом. Поначалу он не мог понять, откуда идет этот свет, но потом с содроганием осознал, что его источником служат души мертвецов. Они явились сюда в бесчисленном количестве, и соламнийцу вдруг показалось, что и арена, и он сам, и все вокруг приютилось на крошечном островке посреди бескрайнего океана смерти.
Он принялся оглядываться в поисках Одилы и раскрыл рот от изумления, обнаружив неподалеку Повелителя Тесгалла и Повелителя Ульрика. Повелитель Зигфрид расположился на некотором расстоянии от них. Эльхана восседала бок о бок с Самаром, и оба они с недоумением озирались по сторонам. Гилтас был со своей женой Львицей и Планкетом.
Друзья и враги собрались вместе. Явно озадаченный капитан Самоал находился рядом с двумя драконидами, один из которых был большим и очень суровым бозаком с золотой цепью на шее, а второй — беспокойным сиваком в полном воинском обмундировании.
Вне всякого сомнения, многих доставили сюда прямо с поля битвы — их лица были раскрасневшимися от драки, а одежда забрызгана кровью.
Мертвый маг Даламар также находился здесь, устремив взгляд в пустоту.
Мертвые молчали. Живые тоже. Герард хотел позвать Одилу, но чья-то невидимая рука схватила его за горло, и он догадался, что ему дозволено только одно — наблюдать за ареной.
На мгновение рыцарь подумал, что был убит вражеской стрелой и попал в место, где встречаются умершие. Ему стало страшно. Он сжал кулаки, вонзил ногти в собственную кожу и, ощутив боль, понял, что, какой бы ужас он ни испытывал, мертвым он все-таки не был. Его доставили в Храм насильно для какой-то цели. Соламниец еще не знал, в чем она заключается, но уже не сомневался, что это нечто ужасное.
«Гости» молча взирали на арену. Вскоре над ней возникла фигура пятиглавого дракона. Тень его огромных крыльев накрыла зал, изгнав всякую надежду из сердец собравшихся, а гигантский хвост обвил полукруг из сидений, отрезав путь к выходу. Десять свирепых глаз внимательно исследовали всех и вся, стараясь отыскать Тьму в душах зрителей, а пять жадных пастей раскрылись, готовые немедленно поглотить ее.
И вдруг пять глоток издали звук, едва не разорвавший барабанные перепонки собравшихся. Люди и эльфы заскрежетали зубами от боли, и лишь немногим удалось сдержать слезы.
Появилась Мина, одетая в черные доспехи Неракского Рыцаря. Однако сегодня они не блестели, как обычно, ибо тьма, исходившая от крыльев пятиглавого монстра, мгновенно поглощала малейшие отблески света. Девушка стояла с непокрытой головой, лицо ее было смертельно бледным. Она сжимала в руке Копье Дракона. Позади нее, едва различимый во тьме, маячил ее верный страж минотавр.
Мина обвела своим янтарным взглядом живых и мертвых.
— Я Мина! — крикнула она. — Я избранница Единой Богини. — Повелительница Ночи помолчала, словно ожидая одобрительных возгласов, к которым так привыкла, но не услышала их и продолжила свою речь холодным и властным голосом: — Знайте это! Единая Богиня — единственная Богиня. Вы можете забыть о старых Богах, ибо отныне будете служить только Ей. Сейчас и через сотни лет, при жизни и после смерти. Преданные слуги получат щедрую награду, непокорные — суровое наказание. Сегодня наша Богиня откроет нам свою силу, явившись в мир во плоти. Она объединит бренное с вечным и с этой минуты станет непобедима!
Мина подняла Копье. Величественное прежде, оно теперь источало лишь блеклый туманный свет. Его острие было черным от запекшейся крови.
— Я представляю это как доказательство силы Единой Богини. Я держу в своей руке легендарное Копье Дракона. Когда-то оно использовалось против нашей Владычицы, а теперь принадлежит Ей! Драконица Малис умерла на его острие, потому что так пожелала Богиня. Она ничего не боится, и в подтверждение этого я разбиваю Копье Дракона!
Сжав священное оружие обеими руками, Мина переломила его о свое колено. Копье хрустнуло, как старая высохшая палка, и раскололось пополам. Мина небрежно швырнула обломки через плечо, и они упали на песчаный пол арены, на прощание ярко вспыхнув серебром. Пять драконьих голов дунули на них и обратили в пепел.
Зрители замерли в напряженном ожидании.

Галдар стоял позади Мины, охраняя ее, ибо не забыл, что где-то неподалеку околачивается неизвестный эльф, не говоря уже о надоедливом сильванестийском короле. Последнего минотавр вообще не брал в расчет, но на всякий случай решил не пропускать мимо себя ни того, ни другого: никто не должен был помешать Мине в час ее триумфа.
А в том, что это будет триумф, Галдар не сомневался. Такхизис просто не могла не вознаградить Мину за все, что та сделала для нее. Он повторял это себе снова и снова, однако какой-то непонятный страх все же грыз его изнутри.
Впервые в жизни Галдар видел истинную силу Владычицы Тьмы. Глядя на зал, полный людей, доставленных сюда для того, чтобы они смогли засвидетельствовать ее победоносное вхождение в мир смертных, и на огромные крылья, которые несли Кринну Вечную Ночь, он вдруг осознал, что недооценил Единую Богиню. Душа его ушла в пятки: он являлся взбунтовавшимся слугой, дерзнувшим выказать неуважение по отношению к своему хозяину, и отныне ему суждено было стать вечным рабом. Что ж, возможно, он и не заслуживал ничего другого... Но Мина! Мина родилась, чтобы повелевать! Она уже доказала свою преданность Такхизис — ради нее она прошла сквозь тяжкие испытания, ни разу не дрогнув и не усомнившись в своей вере. Пусть Богиня Тьмы делает с ним все что угодно, пусть проглотит хоть саму его душу! Если при этом она не забудет воздать должное Мине, он готов на все!
— Враги нашей Владычицы побеждены! — крикнула Мина. — И оружие их уничтожено. Никто не сможет остановить Ее пришествие к своим детям!
Подняв руки, Мина обратилась к пятиглавому дракону:
— Моя Владычица, я служила Тебе верой и правдой. Однако по моей вине Ты лишилась тела, в котором хотела поселиться. Так возьми же мое в подтверждение моей безграничной веры в тебя!
Галдар содрогнулся. Он хотел прекратить это безумие и зарычал, но рык свернулся безмолвным комком и застрял у него в горле.
Пять голов уставились на Мину.
— Я принимаю твою жертву, — сказала Такхизис.
Минотавр хотел рвануться вперед, но не смог сдвинуться с места. Он попытался взмахнуть рукой, но она даже не шевельнулась. Теперь ему оставалось лишь молча наблюдать за смертью той, которую он любил больше жизни.
Страшные черные тучи, освещаемые вспышками молний, нависли над ареной и закипели вокруг Владычицы, скрыв ее из виду. Ужасающий ветер ударил Галдара в грудь, заставив его опуститься на колени.
Вера Мины распахнула дверь темницы, в которой доселе пребывала Ее Темное Величество.
Тучи сгустились и превратились в колесницу, запряженную пятью драконами. В ней, держа поводья в руках, стояла Такхизис.
Она была прекрасна, но в этой красоте было что-то ужасающее. Ее лицо было холодным, как огромные ледяные пустыни, где живое существо может сделать лишь один-единственный вздох, а затем превращается в сосульку. Ее глаза напоминали пламя погребальных костров. Ее длинные волосы развевались по ветру, словно змеи. Ее доспехи полыхали огнем, а в руке она держала залитый кровью меч, служивший ей для извлечения душ из тел умерших.
Колесница повисла в воздухе, и крылья пяти драконов бешено заработали, чтобы удержать ее на весу. Окутанная грозовыми тучами, длинным шлейфом тянувшимися позади нее, Такхизис прошла по остриям молний и ступила на арену.
Она приблизилась к Мине, и драконы запели хвалебную песнь.
Галдар не мог спасти Мину: ураган бил в него с такой силой, что минотавр был не в состоянии даже поднять голову. Он попытался крикнуть, но ветер унес его голос куда-то вдаль.
Мина трепетно улыбнулась.
— Моя Королева, — прошептала она.
Владычица Тьмы протянула к ней свою когтистую руку.
Мина замерла на месте.
Такхизис дотянулась до Мининого сердца, стремясь сделать его своим. Она дотянулась до Мининой души, желая швырнуть ее в забвение. Она дотянулась до Мининого тела, мечтая наполнить его собственной бессмертной сущностью.
Она дотянулась до Мины, но не смогла прикоснуться к ней.
Мина смотрела на нее, испуганная и смущенная. Задрожав, она потянулась к своей Владычице, но уперлась в невидимую стену.
Такхизис прищурилась, и глаза ее наполнились яростью.
— Непослушная девчонка! — закричала она. — Ты не можешь противостоять мне!
— Я ничего не сделала, — еле выдавила из себя Мина.
— Она действительно не может противостоять тебе, Такхизис. Зато могу я, — раздался чей-то голос.
Незнакомый эльф появился из-за спины Галдара.
Ветер обрушился на него, пытаясь сбить с ног. Молнии засверкали над ним, пытаясь сжечь.
Эльф сгибался, но продолжал идти. Один раз он упал, но сумел подняться и упрямо двинулся вперед. Неколебимый, неустрашимый, он достиг центра арены и встал прямо перед Владычицей Тьмы.
— Паладайн! Мой дорогой братец! — Такхизис сплюнула. — Стало быть, ты нашел свой потерянный мир. — Она пожала плечами. — Слишком поздно. Ты уже не сможешь меня остановить. — Усмехнувшись, она махнула рукой в сторону трибун. — Садись. Будь моим гостем. Я рада, что ты пришел. Полюбуйся на мой триумф.
— Ты заблуждаешься, сестрица, — возразил эльф своим серебряным голосом. — Я могу остановить тебя. И ты знаешь, как именно — ведь это написано в Книге. Все Боги согласились.
Страшный огонь вырвался из глаз Владычицы Тьмы. Ее когтистые пальцы скрючились. На мгновение лицо Такхизис исказилось от какой-то ужасной мысли, однако тут же приняло свое обычное выражение. Она улыбнулась.
— Это невозможно, — процедила Единая Богиня, с презрением глядя на эльфа. — Великий и могучий Паладайн никогда не пойдет на такую жертву.
— Ты ошибаешься. Он уже пошел.
Эльф сунул руку в карман и вытащил оттуда небольшой кинжал, принадлежавший некогда одному его знакомому кендеру.
Паладайн полоснул им по своей ладони, и на пол арены закапала красная кровь.
— Равновесие должно быть сохранено, — сказал он. — Я смертный. И ты тоже.
Грозовые тучи, драконы, молнии, колесница — все исчезло. Солнце ярко сияло в голубом небе. Места на трибунах опустели, теперь там сидели только Боги.
Они явились на суд, пять Богов со стороны Света: Мишакаль, милостивая Богиня-Целительница, Кири-Джолит, покровитель Соламнийских Рыцарей, Маджере, друг Паладайна, прибывший из Запредельного Мира, Хабаккук, Бог Морей, и Бранкала, чья музыка утешала сердце.
Пять Богов представляли Тьму: Саргоннас, Бог Мести, хладнокровно взиравший сейчас на падение своей супруги, Моргион, Бог Болезней, Чемош, Повелитель Мертвых, разгневанный на Такхизис за вторжение в его область, Зебоим, Богиня Моря, обвинявшая ее в гибели своего возлюбленного сына Ариакана, и Хиддукель, ни на минуту не перестававший беспокоиться о сохранении Равновесия в мире.
Еще шесть Богов находились посередине: Гилеан, державший Книгу, Сиргион, Бог Природы, Шинар — его подруга, Богиня Торговли, Реоркс, покровитель кузнечного дела, Чизлев, Богиня Природы, и Зивилин, который снова увидел прошлое, настоящее и будущее.
Трое детей Богов — Солинари, Нутари и Лунитари — держались, как всегда, вместе.
Одно место на стороне Света было пустым.
Одно место на стороне Тьмы также пустовало.
Проклиная Богов, Такхизис яростно зарычала, но в ее голосе уже не было пяти грозных интонаций — это был голос простого смертного. Пламя ее глаз, некогда умалявшее свет самого солнца до мерцания свечи, теперь можно было погасить легким дуновением. Вес плоти и костей стащил ее на землю. Биение человеческого сердца громко отдавалось у нее в ушах, и каждый стук неумолимо напоминал ей о том, что однажды это биение будет остановлено. Ей нужно было дышать — иначе бы она задохнулась. Ей приходилось напрягать свои легкие, чтобы насытить слабое тело живительным кислородом. Неожиданно она почувствовала неведомые ей прежде муки голода, а вслед за ними и все другие нужды и боли хрупкой людской оболочки. Она, еще совсем недавно странствовавшая по небесам и обитавшая среди звезд, остолбенело смотрела на две ноги, благодаря которым ныне держалась на презираемой ею земле.
Такхизис подняла свои засоренные песком глаза и увидела перед собой Мину — сильную, молодую, красивую.
— Это ты подстроила! — взревела она. — Ты уговорила их погубить меня! Ты хотела, чтобы верующие воспевали твое имя, а не мое! — Выхватив свой меч, она занесла его над головой девушки. — Я уже потеряла власть над смертью, но еще не утратила способности сеять ее!
Галдар издал ужасающий рев. Одним прыжком он добрался до Мины, заслонил ее своим телом и в последнее мгновение выставил вперед собственный меч.

Предыдущая страница 33 Следующая страница


Драконы Исчезнувшей Луны 34

Клинок Владычицы Тьмы описал в воздухе дугу. Правая рука и меч минотавра упали к его ногам. Не в силах справиться с болью, Галдар рухнул в растекавшуюся под ним бурую лужу.
Владычица Тьмы снова занесла над Миной свой меч.
Та лишь сказала мягко:
— Прости меня, — и покорно приготовилась к удару.
Едва не теряя сознание, минотавр собрался сделать новый бросок, когда вдруг кто-то налетел на него сзади. Взглянув вверх помутневшим взглядом, Галдар увидел Сильванеша.
Эльф сжимал острие разбитого Копья Дракона. Размахнувшись, он метнул его в Такхизис. Метнул изо всех сил, вложив в этот бросок всю свою вину, все свое страдание, весь свой страх, всю свою отвергнутую любовь.
Копье вонзилось в грудь Владычицы Тьмы.
Она посмотрела на него и с изумлением прикоснулась пальцами к яркой темной крови, хлынувшей из ужасной раны, а потом споткнулась и стала оседать на пол.
Издав душераздирающий вопль, Мина кинулась к ней и заключила ее в свои объятия.
— Не покидай меня! — дико закричала она. — Не оставляй меня одну!
Такхизис не обращала на девушку никакого внимания — ее переполненный лютой ненавистью взгляд был сосредоточен на Паладайне.
— Я все потеряла, но и ты тоже. Мир, который ты так любил, уже никогда не будет прежним. В этом я преуспела.
Кровь хлынула у нее изо рта. Она попыталась сделать вдох и закашлялась.
— Когда-нибудь и ты познаешь боль смерти. Но, что еще страшнее, братец, — мрачно улыбнулась она сквозь заволакивавшую ее лицо тень, — ты познаешь боль жизни...
Дыхание Такхизис смешалось с кровавой пеной. Тело ее задрожало, а голова безжизненно откинулась назад. Глаза Владычицы застыли, устремленные в Ночь, которой она так долго правила и которую теперь покинула навсегда.
Мина прижала мертвую к своей груди и начала качать ее, словно ребенка. Все ошарашенно молчали. Единственным звуком на арене были всхлипывания Мины. Сильванеш, бледный как смерть, положил руку ей на плечо.
— Мина, она собиралась убить тебя. Я не мог позволить ей...
Мина подняла к нему свое искаженное яростью лицо. Ее янтарные глаза кипели так, что эльф почувствовал жар на своей коже.
— Я хотела умереть! И была бы вдвойне счастлива умереть по Ее воле. Теперь я жива, а Она ушла, и у меня никого не осталось. Совсем никого!
Она схватила меч Такхизис.
Паладайн метнулся в ее сторону, но кто-то невидимый толкнул его, и он полетел в песок. С небес прогремел голос Саргоннаса:
— Мы отомстим, смертный.
Мина воткнула меч в грудь Сильванеша. Молодой эльф задохнулся от боли и изумления.
— Мина... — хотели шепнуть его губы. Но голоса уже не было.
Одержимая нечеловеческой злобой, Мина вытащила меч из тела эльфа и тут же нанесла ему новый удар, стараясь всадить клинок как можно глубже. Казалось, она наслаждалась тем, что Сильванеш, пронзенный, не мог упасть и был вынужден смотреть в ее янтарные глаза, прожигавшие его насквозь. Наконец, налюбовавшись вволю этим страшным зрелищем, Мина выдернула меч.
Сильванеш соскользнул с окровавленного клинка и рухнул на песок.
Переступив через него, Мина подошла к Паладайну, медленно поднимавшемуся с пола, и швырнула меч Такхизис к его ногам.
— Ты узнаешь боль смерти. Но не сейчас. Так пожелала моя Королева, и я не ослушаюсь Ее. Однако запомни, несчастный: отныне в каждом эльфе я буду видеть тебя. И, отнимая у них жизни, я буду забирать часть твоей. А отниму я многие... чтобы заплатить за одну.
Она плюнула ему в лицо и, окинув остальных Богов презрительным взглядом, опустилась на колени возле своей Королевы. Поцеловав холодный лоб, Мина подняла умершую на руки и понесла ее прочь из Храма Дьюргаста.

На арене воцарилось такое молчание, что шаги удалявшейся Мины были слышны еще очень долго. Галдар лежал на песке, теплом от солнечного света. Он очень устал. Впрочем, теперь он мог отдохнуть, ибо Мине уже ничто не угрожало. Наконец-то...
Минотавр закрыл глаза и начал свое путешествие во Тьму. Однако далеко ему уйти не удалось: врата оказались закрытыми.
Галдар посмотрел вверх и увидел над собой огромного минотавра. Покрытый густой черной шерстью и одетый в кожаные доспехи, украшенные серебром, он был выше горы, о которую разбилась туша красной драконицы, и его рога задевали звезды.
— Саргас! — прошептал Галдар. Пошевелив окровавленным обрубком, он встал на колени и поклонился, коснувшись рогами земли.
— Поднимись, Галдар, — сказал Бог громовым голосом. — Я доволен тобой. Ты не предал понятия чести, а значит, остался верен мне.
— Спасибо, великий Саргас, — ответил Галдар.
— В награду за твою веру я возвращаю тебе твою жизнь. Жизнь и руку.
— О великий! — взмолился Галдар. — Я приму назад свою жизнь и посвящу ее служению Тебе, но я не желаю снова владеть этой рукой.
Саргас был недоволен.
— Народ минотавров сбросил наконец вековые оковы и, вырвавшись с тесных островов, занял подобающее ему место на Ансалонском континенте. Мне нужны славные воины, Галдар. Причем целые и невредимые.
— Благодарю, великий Саргас, однако я могу обходиться и одной рукой.
Он напрягся, ожидая, что Бог придет в ярость, но ничего не услышал и осторожно посмотрел вверх. Саргас улыбался.
— Как хочешь, Галдар. Ты волен сам решать свою судьбу.
Минотавр издал глубокий вздох облегчения.
— За это, великий Саргас, я Тебе особенно благодарен.

Изумленно поморгав, Галдар поднялся с мокрого песка. Он не помнил, где был, и не мог понять, почему лежит тут и дремлет в середине дня, когда Мина наверняка нуждается в нем. Как бы она не рассердилась! Он вскочил на ноги и инстинктивно потянулся к мечу, всегда висевшему у него на поясе.
Меча не было. Как не было и руки, чтобы взять его, — она валялась на песке в нескольких футах от минотавра. Он бросил удивленный взгляд на свое плечо, на лужу крови, растекавшуюся по полу, и тогда память вернулась к нему.
Галдар был здоров, если не считать того, что одной руки у него опять недоставало. Рана полностью зажила. Он повернулся, чтобы поблагодарить своего Бога, но тот уже исчез. Все Боги исчезли. На арене не осталось никого, кроме мертвого сильванестийского короля и незнакомого эльфа с молодым лицом и странными глазами.
Медленно и неуклюже Галдар поднял свой меч левой рукой. Он поправил ремень так, чтобы ножны теперь находились справа, и после нескольких неудачных попыток сумел попасть в них клинком. Это было очень неудобно. Но он привыкнет!
В воздухе почувствовалась ночная прохлада. Солнце начало садиться за горы, уступая место первым ночным теням, и Галдару нужно было торопиться, чтобы найти Мину до наступления темноты.
— Ты преданный друг, Галдар, — сказал Паладайн, когда минотавр проходил мимо него.
Галдар что-то пробормотал в ответ и двинулся вдоль линии красных пятен, оставленных на полу кровью бывшей Владычицы Тьмы.
Ради любви к Мине.

32
Век Смертных

Битва за Оплот была недолгой — к ночи город сдался. Вероятно, это случилось бы намного раньше, если бы было кому заявить о капитуляции.
Напрасно Рыцари Тьмы выкрикивали имя Мины. Она не ответила, не пришла, и они догадались, что их Повелительница вообще не собиралась к ним возвращаться. Одни были убиты горем, другие пришли в ярость из-за ее предательства.
Понимая, что выживших в битве ожидает смертная казнь или тюрьма, некоторые нераканцы отчаянно сражались, однако большинство все же последовало совету Галдара и устремилось к пещерам Властителей Судеб. Покинув город, они быстро достигли склонов гор, где и встретили армию драконидов. Обрадовавшись их появлению, Рыцари Тьмы решили повернуть назад и попытаться отбить город. Шок, испытанный ими при нападении «союзников», был ужасным, но недолгим.
Кто были эти странные дракониды и почему они помогли эльфам и соламнийцам, узнать не удалось. Их войско не стало входить в Оплот — оно остановилось за пределами города и находилось там, пока флаг Рыцарей Тьмы не полетел вниз и вместо него в воздухе не взвились штандарты квалинестийцев, сильванестийцев и соламнийцев.
Огромный бозак с золотой цепочкой на шее вышел вперед вместе с сиваком, одетым в форму высшего офицера армии драконидов. Они отдали честь знаменам победителей, и остальные присоединились к ним, потрясая своими мечами. Затем сивак приказал повернуть обратно, и вскоре дракониды исчезли в горах.
Позднее кто-то слышал о том, что в тот же день они захватили город Теир. Судя по всему, какая-то неизвестная причина заставила их ополчиться против Рыцарей Тьмы. Однако гораздо больше удивляло другое: если эти слухи были правдивы, то каким образом дракониды сумели так быстро добраться до Теира, расположенного за тридевять земель от Оплота? Выяснить это так и не удалось, поскольку с тех пор их никто не встречал.
После победы над Оплотом золотые и серебряные драконы улетели на свои Драконьи Острова, и каждый из них унес с собой часть пепла, оставшегося от тотема, чтобы похоронить останки собратьев на родине. Они забрали весь пепел, несмотря на то что к нему был примешан также прах красных, синих, белых, зеленых и черных драконов, — ведь, в конце концов, и они были драконами Кринна.
— А что будешь делать ты? — спросил Герард Мирроара. — Вернешься в Цитадель Света?
Герард, Одила и Мирроар стояли с наружной стороны Западных Ворот и наблюдали за восходом солнца на следующее утро после битвы. Рассветное небо было расцвечено всеми возможными красками — от алой и оранжевой до пурпурной и почти черной. Серебряный дракон смотрел на них так внимательно, словно мог видеть их в своей душе.
— Отныне Цитадель не нуждается в моей защите, — ответил он. — Мишакаль собирается основать новый Храм. Что касается меня, то я и мой наездник решили объединиться.
Герард изумленно взглянул на Одилу. Соламнийка кивнула.
— Я покидаю Рыцарство, — сказала она. — Повелитель Тесгалл уже принял мою отставку. Так будет лучше, Герард: наши рыцари не смогут чувствовать себя спокойно, пока я остаюсь в их рядах.
— И чем же ты займешься? — поинтересовался Герард, никак не ожидавший подобной развязки.
— Владычица Тьмы мертва, — сказала Одила, нахмурившись, — но сама Тьма осталась. Минотавры захватили Сильванести. Они на этом не остановятся. Поэтому нам с Мирроаром не до отдыха. — Она потрепала дракона по шее. — Слепой дракон и прозревшая благодаря ему женщина — хорошая команда, не правда ли?
Герард улыбнулся.
— Если ты направляешься в Сильванести, то мы наверняка встретимся: я хочу попытаться наладить отношения между рыцарями и эльфами.
— Ты действительно думаешь, что Совет Рыцарей согласится помочь эльфам вернуть их родину? — усмехнулась Одила.
— Не знаю, — вздохнул Герард, — но клянусь, что заставлю их обсудить это со всей надлежащей серьезностью. Однако сперва я должен исполнить свой долг. На одной из усыпальниц в Утехе сломан замок. Я обещал починить его.
Наступило тяжелое молчание: они слишком много не успели сказать друг другу. Мирроар расправил крылья, и Одила поняла его намек.
— До свидания, Синеглазый, — съехидничала она на прощание.
— Скатертью дорога, — не остался в долгу Герард.
Одила приблизилась к рыцарю и поцеловала его в щеку.
— Будешь купаться нагишом в реке, не забудь позвать меня.
Она села на своего дракона, и они взмыли к облакам.
Одила помахала Герарду рукой. Он ответил ей, а потом еще долго стоял и смотрел в небеса — туда, где растворилась маленькая серебряная точка.

И еще одно прощание состоялось в тот день — прощание, которому было суждено длиться целую вечность.
Склонившись над бездыханным телом Сильванеша, Паладайн закрыл его изумленные глаза и сложил ему руки на груди.
Бог устал. Он плохо чувствовал себя в своем новом теле, подверженном не только болям и всевозможным нуждам смертных, но и силе владевших им эмоций: жалости и печали, гнева и страха... Вглядываясь в лицо молодого эльфийского короля, Паладайн видел, сколь жестоко радужные надежды юности были перечеркнуты лживыми обещаниями, сбившими его с пути. Он немного отдохнул, вытер пот со лба и все думал о том, как же, снедаемый такой тяжкой скорбью, Сильванеш все-таки смог бороться. Бороться один...
Кто-то дотронулся до плеча Паладайна. Он обернулся: у него за спиной стояла прекрасная Богиня, окутанная облаком света. Она улыбнулась ему печальной улыбкой, и радуга невольных слез блеснула в ее глазах.
— Я отнесу тело короля его матери, — предложила она.
— Эльханы уже не было здесь, когда он погиб, не так ли?
— Нет, она бы этого не вынесла. Мы вовремя освободили всех, кого Такхизис насильно перенесла сюда посмотреть на ее триумф. В момент смерти сына Эльхана была уже далеко.
— Скажи ей, — попросил Паладайн, — что он умер как герой.
— Скажу, любимый.
Губы, мягкие как перышко, прикоснулись к его губам.
— Ты никогда не познаешь одиночества, — пообещала Мишакаль. — Я всегда буду с тобой, муж мой.
Больше всего на свете Паладайну хотелось, чтобы это было действительно так, но пропасть, которая пролегла между ними, неумолимо росла. Мишакаль оставалась на залитом солнцем берегу, а он бился среди бушующих темных волн, и они уносили его все дальше и дальше в открытое море.
— Что сталось с душами мертвых? — спросил он.
— Они свободны, — ответила Мишакаль отдалявшимся голосом — Паладайн уже едва его слышал, — и теперь могут продолжить свое странствие.
— Когда-нибудь и я присоединюсь к ним, любимая.
— В тот день я выйду встретить тебя, — донеслось до него.
Тело Сильванеша вспыхнуло серебряным светом и исчезло.
А Паладайн еще долго сидел на пустой темной арене. Затем он покинул осиротелый Храм и шагнул в новый для него мир. Один.

Дети Богов — Нутари, Лунитари и Солинари — вошли в бывший Храм Сердца. Мертвый маг Даламар сидел на скамейке, устремив невидящий взгляд в пустоту.
Боги Магии встали перед заброшенным алтарем.
— Пусть Рейстлин Маджере выйдет вперед.
Маг появился из тьмы. Край его черного бархатного одеяния волочился по янтарным осколкам, которые все еще лежали на полу, ибо не нашлось никого, кто осмелился бы прикоснуться к остаткам проклятого саркофага, удерживавшего в плену Золотую Луну. Рейстлин прошелся по ним и обратил их в пыль.
Он нес на руках тело, завернутое в белое покрывало.
— Твой дух освобожден, — строго сказал Солинари. — Твой брат ожидает тебя. Ты обещал покинуть мир и теперь должен выполнить свое обещание.
— Я не собираюсь задерживаться здесь, — ответил маг. — Мой брат ждет меня, как и все мои бывшие друзья.
— Почему бывшие? Они забыли тебя?
— Нет, это я их забыл, — вздохнул Рейстлин. — Но это наше дело. — Он взглянул на тело, которое держал на руках. — А вот это — ваше.
Он опустил тело племянника к ногам Богов и, откинув капюшон, посмотрел в глаза трем близнецам.
— Я прошу вас о последней милости. Воскресите Палина. Верните его семье.
— А зачем нам это делать? — поинтересовалась Лунитари.
— Палин заблудился на дороге, по которой когда-то пошел я. Он понял свою ошибку, но не успел исправить ее. Если вы вернете ему жизнь, он еще сможет найти путь домой.
— Чего не удалось тебе, — заметила Лунитари.
— Чего не удалось мне, — подтвердил Рейстлин.
— Ну? — Лунитари повернулась к братьям. — Что вы скажете на это?
— То, что нам нужно решить еще один важный вопрос, — напомнил Нутари. — Пусть чародей Даламар выйдет вперед.
Встревоженный дух мага отделился от своего мертвого тела и приблизился к детям Богов.
— Ты предал нас, — обвиняюще произнес Нутари.
— Ты перешел на сторону Такхизис, — добавила Лунитари, — и мы едва не потеряли шанс спасти Кринн.
— По приказу Владычицы Тьмы ты убил нашего служителя Палина, — нахмурился Солинари.
Даламар обвел их внимательным взглядом, и, когда он заговорил, голос его был тихим и печальным.
— Разве вы способны понять? Понять, что значит потерять самое дорогое?
— Возможно, — сказала Лунитари, — мы понимаем это гораздо лучше, чем ты можешь себе представить.
Даламар промолчал.
— Что с ним делать? — спросила Лунитари. — Вернуть его к жизни?
— Только если вместе с магией, — поспешил вмешаться Даламар. — Иначе это не имеет смысла.
— Нет, — отрезал Солинари. — Он использовал мертвых для своих черных дел. Он не заслуживает нашей милости.
— Нам придется воскресить его, — возразил Нутари. — Если мы намерены вернуть жизнь и магию Палину, то обязаны точно так же поступить и с Даламаром.

Предыдущая страница 34 Следующая страница


35 Маргарет Уэйс и Трейси Хикмэн

— Каково твое мнение, сестра? — обратился Солинари к Лунитари.
— А вы примете его в расчет?
Братья посмотрели друг на друга и кивнули.
— Вот что я думаю. Мы исполним просьбу Даламара, но он должен будет навсегда покинуть Башню Высшего Волшебства, в которой когда-то жил, поселиться среди живых и пробивать себе путь наравне с другими. Палин также получит обратно свою жизнь и — если захочет — магию. Вас это устроит?
— Да, — согласился Нутари.
— А что скажешь ты сам, Даламар? — спросила Лунитари.
Эльф уже добился желаемого. Все остальное его не интересовало. Вернуться в мир живых? Что ж, недурно: возможно, когда-нибудь он сможет ими править.
— Да, — ответил он.
— А ты, Рейстлин Маджере?
— Да.
— В таком случае обе просьбы удовлетворены.
— Благодарю вас, о Бессмертные, — произнес Даламар. Он мельком взглянул на Нутари, который отлично понял его тайные мысли.
Рейстлин опустился на колени рядом с племянником и отдернул покрывало с его лица. Палин открыл глаза и с удивлением начал озираться по сторонам. При виде Рейстлина он был сильно изумлен.
— Дядя! — задыхаясь, произнес Палин. Он сел и попытался дотронуться до Рейстлина, но его пальцы прошли сквозь призрачную руку мага. Палин посмотрел на свои руки и вдруг осознал, что он жив. Маг попробовал пошевелить ими — такими же длинными, как у дяди, — и они охотно послушались его.
— Благодарю вас, — прошептал Палин Богам, стоявшим вокруг него в облаке света. — И тебя, дядя. — Он помолчал и добавил: — Однажды ты предсказал, что я стану самым могущественным чародеем, когда-либо жившим на Кринне. Я не думаю, что это случится.
— Нам многому нужно научиться, племянник, — ответил Рейстлин, — чтобы понять, в чем заключается главная цель нашей жизни. Теперь прощай. Мой брат и мои друзья ждут меня. — Он улыбнулся. — Танису, как всегда, не терпится уйти.
Палин увидел перед собой реку душ — реку, чьи воды безмятежно и незримо струились среди живых. Солнечные лучи искорками вспыхивали в ее бездонных глубинах. Души опускались в эту реку и уплывали в океан, омывавший берега Вечности, чтобы оттуда отправиться в другие странствия.
На берегу реки стоял Карамон Маджере.
Рейстлин присоединился к нему, и, помахав руками на прощание, оба брата ступили в воду и поплыли по серебряным волнам навстречу бесконечному морю.
Дух Даламара вернулся в тело. Кровь побежала по его венам, и маг ощутил, как заиграла в ней вновь обретенная магия. Он поднял голову: одинокая бледная луна исчезла. Теперь небо освещали две другие — серебряная и красная. Пока эльф смотрел на них с благоговением и радостью, они слились в яркий глаз, изнутри которого выглянула третья луна — черная.
— Значит, они и вам вернули жизнь, — сказал Палин, выходя из теней.
— Вместе с магией.
Палин улыбнулся.
— Куда вы пойдете?
— Пока не знаю, — пожал плечами Даламар. — Передо мной открыт целый мир. Мне приказано покинуть Башню Высшего Волшебства. Что же, я был ее узником достаточно долго... А вы? — Его губы слегка искривились. — Назад к любимой жене?
— Если Аша примет меня, — вздохнул Палин. — Мне слишком многое придется ей объяснить.
— Не затягивайте с этим. Вскоре мы должны встретиться, чтобы созвать Совет Магов. Есть кое-какая работа.
— Пусть ею займутся другие.
Даламар удивленно выгнул брови, и тут до него дошел смысл происшедшего.
— Вы отказались от своей магической силы!
— Из-за нее я чуть не потерял нечто более ценное — мою семью, мою жизнь. Теперь я понял, что магия этого не стоит.
«Ты дурак!» — хотел было крикнуть Даламар, но промолчал.
Ему было все равно, куда идти, ибо его нигде не ждали. Он посмотрел на три луны.
— Возможно, я когда-нибудь навещу вас с Ашой, — сказал он, зная, однако, что никогда этого не сделает.
— Мы будем рады, — ответил Палин, понимая, что никогда больше не увидит темного эльфа.
— Мне пора.
— Мне тоже. До Утехи путь не близкий.
— Я мог бы переправить вас туда по магическим коридорам, — предложил Даламар.
— Нет, спасибо, — улыбнулся Палин. — Мне надо привыкать ходить по земле. Что ж, прощайте, Темный Даламар.
— Прощайте, Палин Маджере.
Эльф произнес слова заклинания, и они заклокотали и заблестели у него на устах, словно капельки молодого вина. Через мгновение он исчез.
Палин немного постоял в одиночестве, думая о чем-то своем. Потом он взглянул на луны, которые отныне были для него просто ночными светилами, улыбнувшись, вышел из Храма и бодро зашагал по дороге, ведшей в Утеху.

Соламнийцы торопливо ремонтировали Западные Ворота и стены, разрушенные во время атаки драконов. Несколько групп разведчиков из числа как людей, так и эльфов были отправлены на поиски Мины. Серебряные драконы облетели все небеса, стараясь разыскать ее, однако их попытки не увенчались успехом. Зато они доставили в Оплот известие о том, что со стороны Джелека и Палантаса на город двигается огромная армия Рыцарей Тьмы, еще не слышавших о разгроме своей Повелительницы. Никто не знал, как нераканцы воспримут подобную новость. Может быть, разойдутся по домам, а может быть, попытаются отбить город. Никто не знал, вернется ли Мина, лишенная Божественной силы, чтобы поднять побежденных на борьбу, или же будет прятаться в каких-нибудь пещерах, до конца жизни залечивая свои душевные раны. Никто не знал и того, где она похоронила тело Такхизис (и похоронила ли вообще). Впоследствии новые последователи Тьмы долго искали могилу Владычицы, ибо на Кринне появилось страшное поверье о том, что нашедший место ее последнего приюта получит от нее щедрую награду.
Однако больше всего умы людей занимало то, что стало известно как Чудо Храма Дьюргаста. Многие жители Кринна были внезапно вырваны из привычного течения своей жизни и перенесены в Храм, чтобы узреть величие Единой Богини. А вместо этого они оказались свидетелями смены эпох.
Те, кто собственными глазами видел крах Такхизис, запомнили его навсегда. Он превратился в клеймо на душе, поначалу причинявшее невероятную боль. Потом эта боль ушла, и некоторые даже загрустили, ибо, не ощущая ее, они засомневались в реальности событий, разыгравшихся на арене Храма, и отчаянно пытались оживить их в своей памяти путем беспрестанного обсуждения. Другие же, напротив, старались как можно скорее предать тот день забвению.
Что касается старожилов, помнивших события других эпох — историю Серой Драгоценности, падение Истара, Катаклизм, — то они отнеслись к истории о Чуде как к одной из тех, которые следует передавать из поколения в поколение. И когда малыши Кринна подросли, они узнали о том, что Пятый Век начался с похищения мира в момент разгрома Хаоса и получил название Века Смертных после того, как Приговор Книги насильно лишил Божественной природы злобную Владычицу Тьмы и принял добровольную жертву от Бога Света.

Сильванеша собирались отвезти в Усыпальницу Ушедших Героев в Утехе. Это не было местом его окончательного погребения: убитая горем Эльхана надеялась, что однажды ей удастся перезахоронить сына в эльфийской земле. Пока же это являлось только мечтой, поскольку минотавры прочно обосновались в сильванестийских лесах, а капитан Самоал и его наемники изгнали или убили эльфов, рискнувших остаться в Квалинести, и объявили ее своей собственностью.
Две нации спорили о том, куда им идти и что делать. Они расположились лагерем под стенами Оплота, но вскоре новые правители города — Соламнийские Рыцари — вежливо попросили их поселиться в каком-нибудь другом месте.
Совет Рыцарей сдержал свое слово и обсудил возможность союза с эльфами, однако в процессе обсуждения всплыли некоторые вопросы, связанные с предписаниями Меры, и Повелители представили их на рассмотрение мудрейшим, заверив эльфов, что в течение ближайших десяти — двадцати лет обязательно пришлют им официальный ответ.
Эльхана Звездный Ветер отказалась от правления Сильванести — ее разбитое сердце было отныне слишком далеко от дел государственной важности. Она предложила избрать королем эльфов Гилтаса, и, как и следовало ожидать, квалинестийцы восприняли эту идею с восторгом, а сильванестийцы насупились, несмотря на то что своего кандидата у них не было.
Две извечно препиравшиеся между собой нации объединились снова, когда их представители отправились на похороны Сильванеша.
Золотой дракон вез его тело в Усыпальницу, а серебряные драконы с Соламнийскими Рыцарями на спинах образовали почетный караул, которым командовал Герард Ут-Мондар. Эльхана отбыла в Утеху в сопровождении Гилтаса.
Квалинестиец был рад, что все интриги и споры канули в прошлое, и теперь думал лишь об одном: хватит ли у него сил для дальнейшего пребывания у власти. Сам он этого не хотел, ибо не чувствовал себя достаточно готовым отвечать за судьбу народа-изгнанника.
Стоя рядом с Усыпальницей, Гилтас наблюдал, как процессия эльфов несет тело Сильванеша, накрытое золотым полотном, к его временному приюту. Короля бережно опустили в янтарный гроб, украшенный цветами, и вложили ему в руку острие разбитого Копья Дракона.
Усыпальница приняла в свои сонные объятия и Золотую Луну. Ее пепел перемешали с прахом Речного Ветра, соединив наконец тех, кто был неразлучен при жизни, и тогда к их могиле подошел странный эльф в испачканной зеленой одежде.
— Прощайте, мои дорогие и преданные друзья, — вымолвил он.
Гилтас повернулся к нему.
— Я рад, что могу поговорить с тобой, Эли.
Эльф покачал головой.
— Это имя мне уже не принадлежит.
— Тогда как же нам к тебе обращаться? — поинтересовался король.
— У меня было много имен, — грустно улыбнулся эльф. — Эли — среди эльфов, Паладайн — среди людей. Даже Фисбен... Это последнее я, пожалуй, любил больше других. Но кое-что изменилось, и мне пришлось выбрать себе новое.
— Какое же?
— Валтонис, — ответил эльф.
— Изгнанник? — перевел изумленный Гилтас. И вдруг он понял все. Задыхаясь от обрушившихся на него чувств, он хотел что-то сказать, но смог лишь выдавить еле слышно: — Значит, теперь тебе суждено разделить нашу долю.
Валтонис положил руку на плечо квалинестийцу.
— Возвращайся к своему народу, Гилтас. Они оба твои — и Сильванести, и Квалинести. Сделай их снова единым целым. Сейчас у вас нет земли, которую вы могли бы назвать своей, и все же вы будете одним народом.
Гилтас тяжело вздохнул.
— Конечно, это непростая задача, — продолжал Валтонис. — Тебе придется пройти через многое, дабы соединить то, что другие будут рвать на части. Еще не раз и не два посетит тебя отчаяние, но, пока в твоем сердце живет хоть капля надежды, ты не потерпишь поражения.
— Ты останешься с нами? — спросил Гилтас.
— Нет, я должен пойти своим путем. Как и ты. Как и все мы. Но это не последняя наша встреча.
— Спасибо тебе, — поблагодарил Гилтас, крепко сжимая его руку. — Я последую твоему совету и вернусь к своему народу. Ко всем. Даже к префекту Палтайнону.

Герард стоял у входа в Усыпальницу, ожидая конца церемонии. Наконец на землю опустилась ночь, и собравшиеся начали расходиться. Некоторые из них отправились в таверну «Последний Приют», где Аша, Палин и его сестры Лаура и Дезра встречали всех скорбящих словами утешения, подкрепляя их отличной едой и лучшим на Ансалонском континенте элем.
Герард прокручивал в своей голове все, что случилось с того дня, как он впервые услышал голос Тассельхофа, кричавшего из Усыпальницы. Изменился ли за это время мир? И да, и нет.
В небе теперь сияли три луны вместо одной. Солнце, светившее над Кринном, было тем же самым, что и в начале Пятого Века. Люди снова могли видеть созвездия Богов и показывать их своим детям. Правда, некоторые изменения в расположении звезд все же произошли: две из них исчезли с небосклона.
— Век Смертных... — произнес Герард. Отныне и навсегда эти слова приобрели для него новый смысл.
Он заглянул в Усыпальницу: там молился незнакомый эльф, ворвавшийся на арену в Храме Дьюргаста. Герард уважительно отступил обратно, готовый ждать столько, сколько потребуется.
Завершив свою молитву над погибшими, эльф подошел к соламнийцу.
— Ты починил замок? — улыбнулся он.
— Да, — ответил Герард. Он закрыл дверь Усыпальницы и, убедившись, что она действительно захлопнулась, зашагал прочь, однако тут же остановился. — Я хотел бы кое-что выяснить, — сказал он неуверенно, возвращаясь и подходя к эльфу. — Даже не знаю, как это объяснить... Ну, Тассельхоф — он сделал то, что должен был сделать?
— Умер ли он в нужное время в нужном месте? Ты это имел в виду?
— Да, это.
Эльф поднял голову.
— Еще совсем недавно над Кринном горела красная звезда. Ты помнишь ее?
— Да.
— Посмотри туда сейчас. Ты видишь ее?
— Нет, — удивился Герард, изучая небо внимательным взглядом. — А что с ней случилось?
— Пламя горна угасло. Флинт задул его, так как больше оно ему не понадобится.
— Значит, Тассельхоф нашел его.
— Да, Тассельхоф нашел его. Старые друзья снова собрались вместе: Флинт, Танис, Тассельхоф, Тика, Стурм, Золотая Луна и Речной Ветер. Им осталось лишь дождаться Рейстлина, ибо Карамон наотрез отказался уходить без брата.
— И куда же они отправятся? — спросил Герард.
— Их души устремятся в следующее путешествие.
— Я желаю им удачи...
Герард попрощался с эльфом и, положив ключ от Усыпальницы в карман, направился к таверне «Последний Приют». Он шел, и теплый свет, лившийся из окон, освещал ему путь.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга первая (Страница 1)
    • 1
      Потерянные души       (Страница 1)
    • 2
      Значимость гнома       (Страница 2)
    • 3
      Наказание за оплошность       (Страница 3)
    • 4
      Гибель Ская       (Страница 3)
    • 5
      Серебряный дракон и синий дракон       (Страница 4)
    • 6
      В незримой крепости души       (Страница 5)
    • 7
      Непредвиденное путешествие       (Страница 6)
    • 8
      Пришествие Бога       (Страница 6)
    • 9
      Пыльные Равнины       (Страница 7)
    • 10
      Проникновение в крепость       (Страница 8)
    • 11
      Темница для мертвых       (Страница 8)
    • 12
      В присутствии Бога       (Страница 9)
    • 13
      Новообращенная       (Страница 10)
    • 14
      Вера в Единого Бога       (Страница 11)
    • 15
      Хромой и слепой       (Страница 11)
    • 16
      Неожиданная встреча       (Страница 12)
  • Книга вторая (Страница 12)
    • 1
      Совет Богов       (Страница 12)
    • 2
      Дети пустыни       (Страница 13)
    • 3
      Ложь       (Страница 13)
    • 4
      Затянувшееся ожидание       (Страница 14)
    • 5
      Зеленый Лабиринт       (Страница 15)
    • 6
      Странный пассажир       (Страница 15)
    • 7
      Пленники веры       (Страница 15)
    • 8
      Рыцарь Черной Розы       (Страница 16)
    • 9
      Штурм Оплота       (Страница 17)
    • 10
      Город призраков       (Страница 17)
    • 11
      Выпустить птичку из клетки       (Страница 18)
    • 12
      Новое Око       (Страница 19)
    • 13
      Беспокойные духи       (Страница 19)
    • 14
      Кольцо и плащ       (Страница 20)
    • 15
      Спасая короля       (Страница 21)
    • 16
      Молитва Одилы и подарок для Мины       (Страница 21)
    • 17
      Доброволец       (Страница 22)
    • 18
      На рассвете       (Страница 23)
    • 19
      Малис       (Страница 24)
    • 20
      Ослепительный свет       (Страница 24)
    • 21
      Мертвые и умирающие       (Страница 26)
    • 22
      Заблудившийся в пути       (Страница 26)
    • 23
      Не все кендеры одинаковы       (Страница 27)
    • 24
      Решение       (Страница 28)
    • 25
      В долину       (Страница 28)
    • 26
      Приговор       (Страница 29)
    • 27
      Тассельхоф Непоседа       (Страница 29)
    • 28
      Долина Огня и Льда       (Страница 30)
    • 29
      Храм Дьюргаста       (Страница 31)
    • 30
      Ради любви к Мине       (Страница 32)
    • 31
      Битва за Оплот       (Страница 33)
    • 32
      Век Смертных       (Страница 34)


Маргарет Уэйс и Трейси Хикмэн

Драконы Исчезнувшей Луны

Цикл: "Dragonlance"

 Читать книгу

Аннотация

Мистическая воительница Мина именем Единого Бога поднимает на захват мира армию мертвецов. Земли Ансалонского континента опять становятся ареной кровопролитной битвы, и участь Кринна в очередной раз должно решить волшебное Копье Дракона, способное одолеть силы Зла. Магия и жажда власти, неразделенная любовь и путешествия во времени сплетаются в тугой узел противоречий в мире, которым правят ДРАКОНЫ ИСЧЕЗНУВШЕЙ ЛУНЫ.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Сканирование книги: Игорь Серафимов
Исправление ошибок: Михаил
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Маргарет Уэйс и Трейси Хикмэн - Биография

Маргарет Уэйс и Трейси Хикмэн

На основную страницу

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...