Майкл Крайтон - Штамм "Андромеда"

1 Майкл Крайтон

ПРЕДИСЛОВИЕ

Книга Майкла Крайтона – это рассказ о тех американцах, которые изучают внеземные формы жизни, чтобы эффективнее истреблять земные. Рассказ о том, как пять запусков по сверхсекретной программе «Скуп» не дали результатов, а спутник «Скуп-6» доставил на Землю довольно безвредные микроорганизмы, способные вызвать лишь легкое недомогание у кур. И о том, наконец, как «Скуп-7» «поймал» нечто весьма существенное, нечто похожее на иззубренную черную песчинку с зелеными вкраплениями, некую неведомую жизнь, размножавшуюся шестигранными дольками, от которых кровь в жилах людей мгновенно свертывалась, превращаясь в черно-красную губчатую массу. В сверхсекретной лаборатории «Лесной пожар» эту внеземную жизнь закодировали как штамм «Андромеда», но первыми с ней познакомились жители крохотного аризонского поселка Пидмонт, не подозревавшие о хитроумной программе «Скуп». Страшной молниеносной смертью заплатили они за «удачу» ученых…
Впрочем, зачем лишать читателя законного права самому проследить за фабулой? Надеюсь, он сочтет книгу Крайтона интересной.
Майкл Крайтон – молодой американец, медик по профессии. Он впервые пробует силы в литературе. Задачу свою он формулирует довольно дипломатично: «Общественность должна знать, как возникают научные кризисы и как они разрешаются». Книга вышла в Нью-Йорке в середине 1969 года, а фантастическое событие, происшедшее в Пидмонте, автор датирует февралем 1967 года. Странная фантастика, опрокинутая в прошлое. Странный, но не случайный прием. Крайтон полагает, что так ему легче выполнить свою задачу.
Он как бы уверяет читателя, что, поскольку речь идет о мире секретных экспериментов, его фантазия может перекликаться с реальностью сегодняшнего, а может быть, и вчерашнего дня. В самом деле, можно ли поручиться, что «научные кризисы», подобные описанному в этой книге, нереальны?
Время от времени кое-какие секреты просачиваются в печать, и оторопелая общественность вдруг узнает – из газетных репортажей, а не из фантастических повестей – об ученых – изобретателях новых видов смерти.
Вот что случилось, например, не в феврале 67-го, а в марте 68 года, не в аризонском поселке Пидмонт, а в скотоводческих долинах Скалл-Велли и Раш-Велли, штат Юта, не в фантастическом романе, а в реальной жизни. Начался массовый необъяснимый падеж овец – шесть тысяч голов за четыре дня. Ветеринары, срочно занявшиеся прививками, обнаружили, что их вакцина абсолютно неэффективна. Овцеводы были в панике. Газеты в городе Солт-Лейк-Сити недоуменно писали о том, что «овцы чем-то отравились». Что же вскрылось в конце концов? Овцы были отравлены совершенно реальным веществом – нервно-паралитическим газом «YX». В нескольких десятках миль от мирных долин, где паслись овцы, расположен полигон Дагуэй – главный в США центр испытаний химического и биологического оружия. Миллион засекреченных акров среди безжизненной пустыни. Там-то, испытывая две новые установки для распыления газа под высоким давлением, 13 марта 1968 года в 17 часов 30 минут реактивный самолет развеял 320 галлонов газа «YX». Подвел сильный западный ветер – овцы превратились в подопытных кроликов. Испытания эти получили скандальную огласку, которой, конечно, не желал Пентагон. Американская общественность была взволнована и возмущена этой неприглядной историей.
«Научный кризис» на полигоне Дагуэй был разрешен: Пентагон выплатил овцеводам компенсацию. Но полигон-то остался. Просто на несколько дней был приподнят лишь краешек того огромного, поистине железного занавеса, за которым в строжайшей тайне ведутся военные приготовления. Занавес был приподнят и тут же быстро опущен. А затопление в Атлантическом океане в августе 1970 года на расстоянии трехсот миль от побережья Флориды 418 бетонных «гробов» с нервно-паралитическим газом, которое возмутило мировую общественность?
Я говорю об этом, чтобы подвести читателя к одной мысли: для рассказа о поистине фантастических событиях американцу Майклу Крайтону не так уж нужен дар воображения. Его фантастика часто сливается с реальной жизнью, с фактами подготовки Пентагона к химической и биологической войне. Даже программу «Скуп» рискованно отнести к чистому вымыслу, потому что есть в США спутники серии «Биос», которые, как утверждает зарубежная печать, имеют отношение к биологической войне.
«Характерная особенность всех без исключения кризисов – их предвидимость в ретроспективе», – какая глубокая и невеселая ирония заключена в словах ученого Альфреда Покрана, которого цитирует Майкл Крайтон. Мертвым овцам долины Скалл-Велли не дано оценить эту иронию. Но живым людям не лишне знать, какие новые опасности могут их подстерегать. Книга «Штамм „Андромеда“» побуждает встревожиться и задуматься, служит полезным напоминанием о неуемной активности охотников за смертью.
По неопытности, а также, надо думать, и ради рекламу Крайтон назвал свою книгу романом, подставив бока литературным критикам. Однако «Штамм „Андромеда“» скорее всего – публицистическое произведение с увлекательной детективной фабулой. Характерам здесь не хватает полнокровности, ситуациям – углубленности и психологичности. Молодой ученый берет в Крайтоне верх над писателем, документалист – над художником. Он пользуется научными данными широко, а иногда и сверх меры. Впрочем, тут не только желание блеснуть эрудицией. Цитируя книги и журналы, приводя имена ученых, пересказывая суть той или иной научной проблемы, Крайтон как бы вводит читателя в мир сегодняшней науки с ее сложнейшими техническими и этическими задачами.
Как человек, занимающийся Соединенными Штатами Америки и долгое время проработавший корреспондентом в Нью-Йорке, я могу подтвердить, что Майкл Крайтон пишет с натуры, что в его книге много примет действительности, где закономерно рождение проектов, подобных проекту «Скуп». У его героев есть живые прототипы (увы, их слишком много, этих живых прототипов!). Хорошо известны американцам и места. о которых говорит Крайтон, – база ВВС Ванденберг или Форт-Детрик в штате Мэриленд – главный центр подготовки химического и биологического оружия. На страницах книги говорится о «гипотезе решающего голоса», которую в лаборатории «Лесной пожар» применяют при введении в действие «устройства ядерной самоликвидации» или о некоем «индексе дееспособности» при принятии решении, который у холостяков равен 0,824, а у женатых всего лишь 0,348. Фантазия? Предположим, что автором выдумана лаборатория «Лесной пожар», где пятеро ученых должны быстро разгадать повадки смертоносной внеземной жизни. Но подобные лаборатории существуют, в чем американцы могли убедиться при сенсационных обстоятельствах, – рассматривая на экранах телевизоров карантинные камеры экипажа «Аполлон-11», вернувшегося с Луны. Я бывал в Гудзоновском институте стратегических исследований, который упоминается в книге, и нимало не удивлюсь, если среди многочисленных его разработок найдется и разработка «индекса дееспособности», отдающая лавры суперменов холостякам.
Герои книги Крайтона – по большей части ученые, но ученые особого рода, связанные с генералами. Надо ли говорить, что это тоже не выдумано? Это отражает типичнейшее и опаснейшее явление военизации, или «пентагонизации», науки. Для нашего слуха уже привычно понятие «военно-промышленного комплекса» – этого синонима американского милитаризма, страшного своей чудовищной материальностью и неискоренимостью. Однако сам по себе термин этот не совсем точен. В Америке все чаще говорят о военно-промышленно-научном комплексе. Об альянсе, в котором участвуют не только милитаристы в униформе и фабриканты оружия, но и тысячи ученых.
Кто такой Джереми Стоун из книги Майкла Крайтона? Лауреат Нобелевской премии, профессор кафедры бактериологии Стэнфордского университета. Талантливейшим ученый, которого, случалось, сравнивали с Эйнштейном и Бором: «Вот человек, знающий, что такое совесть ученого». Между тем, с совестью он явно не в ладу, как и с гражданской ответственностью ученого.
Бактериолог Стоун считал, что угроза бактериального заражения подобна обоюдоострому мечу, что не только Земля может заразить космос, но и космос – Землю. Значит, и защита от этой угрозы должна быть двусторонней. И что же? Его идею воплотил в жизнь на свой манер генерал-майор Томас Спаркс, начальник управления химического и биологического оружия Медицинской службы армии США. Это он стоял у колыбели программы «Скуп». Публику уверяли, что речь идет о благородной задаче защиты земной жизни от внеземного вторжения и что именно с этой целью в ближнем космосе ищут живые микроорганизмы. Но для тех, кто был допущен к папкам с грифом «совершенно секретно», действительная цель программы выглядела совсем по-другому. «„Скуп“ предназначался для обнаружения таких новых форм жизни, которые могли бы пригодиться Форт-Детрику; короче говоря, это была программа, рассчитанная на открытие новых видов бактериологического оружия».
Характер Стоуна дан в книге схематично, но намерения автора достаточно ясны. Стоун на публике – этакий моложавый Эйнштейн 60-х годов, а за дверями, куда посторонним вход воспрещен, – слуга милитаристов, сознательно участвующий в игре, в возможных последствиях которой он, с его недюжинным умом, отдает себе полный отчет.
«B часы мрачных раздумий Стоун вообще сомневался в плодотворности всякой мысли и разума как такового, – пишет о своем герое Майкл Крайтон. – Порой он даже завидовал своим подопытным крысам: их мозг так прост. Во всяком случае, у них никогда не хватит разума, чтобы уничтожить самих себя; до этого мог додуматься только человек… Стоун часто повторял, что от разума беды куда больше, чем пользы».
От мрачных раздумий не избавлен, видимо, ни один серьезный ум. Но у Стоуна пессимизм и фатализм проистекают также от сознания собственной вины. Эти раздумья были для него чем-то вроде духовной кары, ибо он понимал, что работает на дело разрушения, что замешан в грязной и опасной игре.
Дальше мы читаем: "Порой, сидя на совещаниях в госдепартаменте и в Министерстве обороны… Стоун видел за столом не людей, а просто дюжину серых, изборожденных извилинами мозгов. Ни плоти, ни крови, ни рук, ни глаз, ни пальцев… все это лишнее.
Одни мозги. Сидят вокруг стола и размышляют, как перехитрить другие мозги, заседающие за другими столами.
Идиотизм".
Таким людям легко посягать на жизнь. Ведь они уже лишили себя жизни в ее бесчисленных естественных проявлениях, с ее горестями и радостями – одни мозги, высушенные научными гипотезами и теориями, военно-стратегическими глобальными концепциями, которые, разумеется, освящены соображениями «национальной безопасности».
И вот Джереми Стоун, мобилизованный по сверхсекретной тревоге «Лесной пожар», высаживается вместе с коллегой Бертоном – оба в специальных пластиковых комбинезонах – на улицу Пидмонта, пораженного штаммом «Андромеда». Они единственные живые среди трупов, которые «застыли словно скованные морозом» – умершие люди так и не узнали, что космическая чума пришла к ним как реализация идеи Джереми Стоуна. Но нет, жизнь еще теплится в двух существах – младенце, который заливается негодующим плачем среди мертвой тишины, и в старике-алкоголике. И полубезумный старик, завидя великого ученого в его защитном фантастическом костюме, кричит: «Вы… вы это сделали… Все вы врете. Вы не люди! Вы только притворяетесь!»
Разве не прав этот жалкий пoлyбeзyмeц? Там, на улице Пидмонта, старик для Стоуна – всего лишь бесценный уцелевший экспонат, который поможет разгадать тайну неведомого штамма. Позднее на пятом уровне подземной лаборатории «Лесной пожар» Стоун вдруг придет к мрачным мыслям о разрушительной силе разума, и в памяти его всплывут картины разных совещаний, где за столами сидят одни лишь мозги.
Майкл Крайтон часто возвращается к разговору о метаморфозах науки, которая способна творить чудеса, удовлетворяя спрос на смерть. Один из его героев, профессор-патолог Чарлз Бертон чуть ли не с шапкой в руке собирал деньги для проведения опытов, пока занимался кожным патогеном, «вызывающим лишь прыщи и чирья». Но когда он обратился к штаммам стафилококков, приводящим к «странным смертям», его работа приобрела первостепенную важность: за один год ассигнования подскочили с шести до трехсот тысяч долларов.
Фантастично? Отнюдь нет. Такие скачки в ассигнованиях – явление типичное. Бертон, как и Стоун, как и их реальные прототипы, хладнокровно смотрит на эти метаморфозы: «Когда пробил час, он оказался в подходящем месте, на надлежащей работе». Расходы на подготовку к химической и биологической войне упрятаны в секретных статьях американского бюджета, но информационное агентство АП утверждает, что в 60-е годы на эти цели истрачено не менее двух с половиной миллиардов долларов – «почти без прений в конгрессе».
Я затрудняюсь сказать, к какой категории ученых принадлежит сам Крайтон. Да и определился ли он в свои 28 лет? В его отношении к Джереми Стоуну чувствуется и восхищение, и критицизм. Симпатии его отданы, пожалуй, хирургу Холлу, которого умозрительные категории электронно-ракетно-космического века не лишили непосредственности реакций, живости чувств, способности радоваться и страдать. Как начинающий ученый Крайтон не склонен задевать представителей своей среды, тем более что, работая над книгой, он обращался к ним за советом. Но в то же время он разделяет популярные в молодежной среде идеи протеста против пентагонизации науки. Интересная книга молодого американца помогает нам понять причины этих новых многозначительных явлений.
С. Кондрашов

ПОСВЯЩАЮ ДОКТОРУ А. Д., КОТОРЫЙ ПЕРВЫМ ПРЕДЛОЖИЛ МОЕМУ ВНИМАНИЮ ЭТУ ПРОБЛЕМУ

Чем ближе к истине, тем дороже обходится каждый шаг.
Р. А. Янек

ОТ АВТОРА

В этой книге изложена охватывающая пять дней история кризиса, одного из самых значительных в американской науке.
Как и в большинстве подобных случаев, события, развернувшиеся вокруг штамма «Андромеда», явились результатом прозорливости и глупости, простодушия и невежества. Почти все участники этих событий временами поднимались до величайших озарений, а временами были непостижимо тупы. Вот почему писать об этих событиях и не обидеть никого из их участников просто невозможно.
Тем не менее я считаю необходимым рассказать здесь читателям обо всем. Наша страна создала могущественную систему научных учреждений. В нашей науке повседневно делаются новые открытия, и многие из таких открытий имеют важное политическое и общественное значение. В ближайшем будущем можно ожидать возникновения и других кризисов, аналогичных кризису с «Андромедой». И потому мне кажется, что широкой публике нужно знать, как возникают научные кризисы и как они разрешаются.
В расследовании событий, связанных со штаммом «Андромеда», и в создании повести о них мне великодушно помогали многие люди, разделявшие мои убеждения, и эти люди укрепили меня в решимости рассказать обо всем как можно более точно и подробно.
Повествование это посвящено сложным научным проблемам, поэтому оно поневоле носит довольно специальный характер. Там, где возможно, я разъясняю сущность научных проблем и методов их решения. Я не поддался искушению упростить ни вопросы, ни ответы, и если читателям подчас придется с трудом продираться сквозь дебри сухих технических описаний, я приношу им свои извинения.
В то же время я пытался передать напряженность и волнующий характер событий тех пяти дней. Истории «Андромеды» присущ глубокий внутренний драматизм, и если она стала хроникой грубых, смертельно опасных ошибок, то в не меньшей степени и хроникой подвигов и побед разума.
М. К.
Кембридж, штат Массачусетс Январь 1969 г.

СОВЕРШЕННО СЕКРЕТНО
ШТАММ «АНДРОМЕДА»

ШТАММ «АНДРОМЕДА»

ВСЕ МАТЕРИАЛЫ НАСТОЯЩЕГО ДЕЛА СОВЕРШЕННО СЕКРЕТНЫ
ОЗНАКОМЛЕНИЕ С НИМИ ЛИЦ, НЕ ИМЕЮЩИХ НА ТО ПОЛНОМОЧИЙ, КАРАЕТСЯ ТЮРЕМНЫМ ЗАКЛЮЧЕНИЕМ СРОКОМ ДО 20 ЛЕТ И ШТРАФОМ 20 ТЫСЯЧ ДОЛЛАРОВ

В СЛУЧАЕ ПОВРЕЖДЕНИЯ ПЕЧАТЕЙ ОТ КУРЬЕРА НЕ ПРИНИМАТЬ
ЗАКОН ОБЯЗЫВАЕТ КУРЬЕРА ПОТРЕБОВАТЬ ОТ ВАС ПРЕДЪЯВЛЕНИЯ УДОСТОВЕРЕНИЯ – ФОРМА № 7592. БЕЗ ТАКОГО УДОСТОВЕРЕНИЯ ЛИЧНОСТИ КУРЬЕР НЕ ИМЕЕТ ПРАВА ПЕРЕДАТЬ ВАМ НАСТОЯЩЕЕ ДЕЛО

БЛАНК-КАРТА ДЛЯ ЭВМ:
0000000000 00 0 0000 00 000000000 00 000000000 00000 0000 0 0000 000 0 0000 00000 0 000 0000 0 000000 0000 000 0 000 0000000000 0000
0000000 0 0 0 0 0 0+

ДЕНЬ ПЕРВЫЙ – КОНТАКТ

Глава 1
Земля без конца и края

Человек с биноклем. Так это началось: зимним вечером в штате Аризона человек стоял на пригорке у дороги, над безвестным поселком.
Управляться с биноклем лейтенанту Роджеру Шоуну было, надо думать, очень неудобно. Металл бинокля промерз, меховая куртка с капюшоном да еще толстые перчатки делали движения вялыми и неуклюжими. Дыхание со свистом вырывалось в пронизанный лунным сиянием воздух, линзы запотевали. То и дело приходилось протирать их, а пальцы в перчатке не желали слушаться.
Откуда ему было знать, насколько все это ни к чему. Бинокль был слишком слаб, в него нельзя было увидеть, что происходит в поселке, приподнять покров над его тайнами. Шоун изумился бы, услышь он, что те, кому в конце концов удалось их раскрыть, пользовались приборами в сотни тысяч раз мощнее.
Было в облике Шоуна что-то грустное, и нелепое, и трогательное: вот он прислонился к валуну, оперся на него локтями, подносит бинокль к глазам… Бинокль был тяжелым и громоздким, а все-таки приятно ощущать в руках что-то привычное, что-то знакомое. Наверное, это было для Шоуна одним из последних привычных ощущений перед смертью.
Можно лишь представить себе, лишь пытаться воссоздать то, что произошло потом.
Медленно, методично лейтенант Шоун оглядел поселок в бинокль. Он увидел, что тот невелик – полдюжины деревянных домиков вдоль единственной улицы. Все было тихо: ни движения, ни огонька, и легкий ветерок не доносил ни звука.
Лейтенант перевел взгляд на окрестные холмы – однообразные, низкие, серые с плоскими, будто срезанными вершинами; на холмах рос чахлый кустарник да редкие сухие заиндевевшие деревья – юкка. За холмами были еще холмы, а дальше – безбрежность и бездорожье пустыни Мохаве. Индейцы называли ее Землей без конца и края.
Шоун почувствовал, что дрожит на ветру. Был февраль, самый холодный месяц, и уже за десять вечера. Лейтенант зашагал к фордовскому фургону с большой вращающейся антенной на крыше, стоявшему на дороге чуть поодаль. Двигатель мягко урчал на холостых оборотах; это был единственный звук, который нарушал ночную тишину. Шоун открыл заднюю дверцу и, вскарабкавшись в кузов, захлопнул ее за собой.
В фургоне горел темно-красный свет – ночное освещение, чтобы легче приспособиться к темноте, когда выйдешь на улицу. На приборных панелях и стойках со сложной радиоаппаратурой мерцали зеленые огоньки.
Рядовой Льюис Крейн, радиотехник, сидел в такой же куртке с капюшоном, сгорбившись над картой, и что-то рассчитывал, время от времени сверяясь по приборам.
Шоун спросил Крейна, уверен ли тот, что они прибыли на место, и Крейн ответил утвердительно. Оба устали – от базы Ванденберг их отделял уже целый день пути, целый день, прошедший в поисках последнего спутника из серии «Скуп» . В общем-то о спутниках этой серии они почти ничего не знали, разве только то, что секретные спутники «Скуп» запускаются для исследования верхних слоев атмосферы, а затем возвращаются на Землю. Задача Шоуна с Крейном состояла в том, чтобы разыскивать спутники после их приземления. Для облегчения поиска на спутниках устанавливали радиомаяки – «пищалки», которые автоматически включались, когда «Скуп» снижался до восьми километров.
Вот почему в фургоне было столько радиопеленгационной аппаратуры. По существу, он сам себя и выводил к цели. На военном языке это называлось «одноагрегатная триангуляция» – способ очень эффективный, хотя и медленный. Методика была простая: фургон останавливался, Шоун с Крейном определяли свое местонахождение и записывали силу и направление радиосигнала спутника. Потом проезжали километров тридцать, выбрав наиболее вероятное направление, опять останавливались и определяли новые координаты. Таким образом, раз за разом на карте появлялась россыпь триангуляционных точек, и фургон зигзагами приближался к спутнику, останавливаясь через каждые тридцать километров для коррекции возможных ошибок. Все это, конечно, получалось медленнее, чем с двумя фургонами, зато безопаснее: командование считало, что появление двух фургонов в одном и том же районе скорее привлечет к себе внимание.
Битых шесть часов они подбирались к очередному спутнику. И наконец они почти у цели…
Крейн нервно постучал карандашом по карте и назвал поселок у подножия холма: Пидмонт, штат Аризона. Жителей – сорок восемь человек. Они еще посмеялись над этим, хотя оба и ощущали смутное беспокойство. РТП – расчетная точка приземления, которую им сообщили на базе, – лежала в двадцати километрах к северу от Пидмонта. Рассчитали РТП в Ванденберге по данным радиолокационных наблюдений и 1410 проекциям траектории, вычисленным ЭВМ. Как правило, ошибка в определении РТП не превышала сотни метров.
Однако с радиопеленгатором не поспоришь. А он засек «пищалку» в самом центре поселка. Шоун высказал предположение, что кто-нибудь из местных мог заметить снижающийся спутник – он же раскалился до свечения, – разыскал его и притащил в Пидмонт. Это звучало правдоподобно. Но житель Пидмонта, наткнувшийся на тепленький, только что из космоса спутник, кому-нибудь да разболтал бы про такое дело: газетчикам, полиции, НАСА, военным – ну хоть кому-нибудь…
А на базе ничего не слышали.
Шоун вылез из фургона, за ним выбрался Крейн, поеживаясь на морозе. Теперь они оба смотрели на поселок – тот лежал перед ними притихший, без огонька. Шоун обратил внимание, что света нет ни на бензоколонке, ни в мотеле. А ведь ни колонок, ни мотелей больше не было на многие километры вокруг.
И тут Шоун заметил птиц.
При свете полной луны он видел их совершенно ясно – огромные птицы величаво парили над поселком, черные силуэты пересекали лунный диск. Лейтенант удивился, почему он не заметил их раньше, и спросил Крейна, что это за птицы. Крейн ответил, что не имеет ни малейшего представления, и добавил в шутку:
– Может, стервятники?..
– Между прочим, похоже, – сказал Шоун.
Крейн нервно рассмеялся, выпустив клуб пара:
– Но что им тут делать, стервятникам? Они же слетаются только на падаль…
Шоун зажег сигарету, прикрыв зажигалку ладонями, чтобы ветерок не загасил пламя. Он помолчал, посмотрел еще раз вниз на дома, на силуэт поселка. Потом еще раз оглядел Пидмонт в бинокль и снова не обнаружил никаких признаков жизни, никакого движения.
В конце концов он опустил бинокль и бросил сигарету на свежий снег – она зашипела и погасла. Повернулся к Крейну и сказал:
– Поедем посмотрим…

Глава 2
База Ванденберг

В пятистах километрах от Пидмонта, в большой квадратной комнате без окон, где был расположен Центр управления программой «Скуп», лейтенант Эдгар Камроу сидел, водрузив ноги на стол, и лениво перебирал вырезки из научных журналов. Камроу был сегодня ночным дежурным офицером: дежурить ночью ему выпадало раз в месяц, и в его обязанности входило управление действиями сокращенного ночного расчета в составе двенадцати человек. Сегодня расчет контролировал передвижения фургона под кодовым наименованием «Капер-1», который колесил по аризонской пустыне, и поддерживал с ним радиосвязь.
Дежурить Камроу не любил. Серую комнату освещали лампы дневного света; обстановка была убого утилитарной и очень раздражала его. Обычно он приходил в Центр управления только во время запусков – тогда атмосфера здесь бывала совершенно иной: комнату заполняли озабоченные специалисты, все были заняты своим делом, выполняя часть единой сложной задачи, все жили тем особым сдержанным ожиданием, какое предшествует любому запуску в космос.
А по ночам было нудно. По ночам никогда ничего не случалось, и Камроу использовал эти часы для чтения специальной литературы. По профессии он был физиолог, специалист по сердечно-сосудистой системе и особо интересовался влиянием на организм перегрузок при больших ускорениях. Сегодня он решил просмотреть статью под названием «Стехиометрия содержания кислорода и диффузионных градиентов при увеличении газовых напряжений в артериях». Читалась статья трудно и показалась малоинтересной. Поэтому он охотно оторвался от журнала, едва над головой ожил динамик радиосвязи с Шоуном и Крейном.
– «Капер-1» вызывает Основную, – послышался голос Шоуна, – «Капер-1» вызывает Основную. Как меня слышите? Прием…
Камроу, повеселевший, отвечал, что слышит хорошо.
– Въезжаем в поселок Пидмонт. Спутник где-то здесь…
– Хорошо, «Капер-1». Не выключайте рацию.
– Вас понял…
Все это в точности соответствовало правилам обнаружения спутников, изложенным в наставлении по программе «Скуп». Наставление – гроссбух в мягкой серой обложке – лежало на углу стола, у Камроу под рукой. Ему было известно, что все переговоры фургона с базой записываются на пленку и впоследствии станут частью постоянного архива «Скуп»; правда, он никак не мог понять, зачем все это нужно. Казалось, дело проще простого: фургон выезжал, обнаруживая спутник, забирал его и возвращался…
Камроу пожал плечами и снова взялся за статью о газовых напряжениях, слушая Шоуна в полслуха:
– Мы в поселке. Проехали бензоколонку и мотель. Вокруг все тихо. Никаких признаков жизни. Сигналы спутника становятся сильнее. Впереди церковь. Она не освещена, и никого по-прежнему не видно…
Камроу положил журнал на стол. В голосе Шоуна, несомненно, слышалось какое-то волнение. В другой раз Камроу, может, и рассмеялся бы при мысли, что два здоровых парня дрожат со страху, въезжая в сонный поселочек среди пустыни. Но Шоуна он знал лично; чем-чем, а избытком воображения Роджер не страдал. Шоун мог уснуть в кино на фильме ужасов. Такой уж он был человек.
И Камроу начал вслушиваться. Сквозь потрескивание помех до него доносился шум мотора. И негромкий диалог в фургоне:
Шоун. Уж слишком тут все спокойно…
Крейн. Так точно, сэр.
Пауза.
Крейн. Сэр!..
Шоун. Да?
Крейн. Вы видели?
Шоун. Что?
Крейн. Вон там, на тротуаре. Вроде человек лежит…
Шоун. Вам, наверно, померещилось…
Снова пауза – и тут Камроу услышал, как фургон, взвизгнув тормозами, остановился.
Шоун. Господи боже!..
Крейн. Еще один, сэр.
Шоун. Как будто мертвый…
Крейн. Может, мне…
Шоун. Отставить! Из фургона не выходить!
Голос его стал громче и официальнее – он послал в эфир вызов.
– «Капер-1» вызывает Основную. Прием…
Камроу поднял микрофон.
– Основная слушает. Что там у вас?
– Сэр, мы видим тела. Много тел. По-видимому, мертвецы…
– Вы уверены в этом, «Капер-1»?
– Черт возьми, – сказал Шоун. – Конечно, уверены…
– Продолжайте поиск спутника, «Капер-1», – ответил Камроу как можно мягче.
Отдав приказание, он окинул комнату взглядом. Двенадцать человек из дежурного расчета смотрели на него невидящими глазами – они слушали передачу.
Мотор фургона взревел.
Камроу сбросил ноги со стола и нажал на пульте красную кнопку «Режим». Теперь Центр управления был надежно изолирован от всех других помещений. Без разрешения Камроу никто не смог бы ни войти, ни выйти.
Затем он снял телефонную трубку.
– Дайте майора Мэнчика. М-Э-Н-Ч-И-К-А. Да, разговор служебный. Жду…
Мэнчик был старшим дежурным офицером на текущий месяц – именно на нем лежала вся полнота ответственности за выполнение программы «Скуп».
В ожидании вызова Камроу прижал трубку плечом и зажег сигарету. Из динамика доносился голос Шоуна:
– Вам тоже кажется, что они мертвые, Крейн?
Крейн. Так точно, сэр. Померли, видать, легко, но уж померли – это как пить дать…
Шоун. Вроде бы и на мертвецов не похожи. Чего-то не хватает. Что-то здесь не то… Смотрите, вон еще – везде лежат. Сколько их!..
Крейн. Будто шли, шли и упали. Оступились – и замертво…
Шоун. И на дороге и на тротуарах… Снова пауза – и голос Крейна:
– Сэр!..
Шоун. Господи боже!..
Крейн. Видите? Мужчина в белой рубахе – вон там пересекает дорогу…
Шоун. Вижу.
Крейн. Перешагивает прямо через трупы, вроде как…
Шоун. Идет сюда.
Крейн. Послушайте, сэр, извините, конечно, но, по-моему, лучше бы нам убра…
Крейна прервал на полуслове пронзительный крик, и следом донесся треск. На этом передача оборвалась, и восстановить связь с фургоном «Капер-1» Центр управления на базе Ванденберг так и не смог.

Глава 3
Кризис

Рассказывают, что, когда Гладстону доложили о смерти «китайца» Гордона <Чарлз Джордж Гордон (1833-1885) – английский генерал-колонизатор, руководил зверским подавлением Тайпинского восстания в Китае, участвовал в захвате Англией Египта.> в Египте, премьер пробормотал раздраженно, что британский генерал мог бы выбрать для своей смерти и более удобное время: смерть Гордона породила в правительстве Гладстона разброд и вызвала кризис. Какой-то подчиненный заметил, что здесь имеет место уникальное стечение обстоятельств и предвидеть это никак нельзя, на что Гладстон сердито ответил:

1 Следующая страница


Штамм "Андромеда" 2

– А, все кризисы одинаковы…
Он, конечно, имел в виду кризисы политические. Научных кризисов в 1885 году не было и в помине; впрочем, их не было и на протяжении последующих почти сорока лет. Зато потом разразились восемь кризисов первостепенной важности, и два из них получили широкую огласку. Интересно, что оба эти кризиса, связанные с открытием атомной энергии и выходом в космос, затрагивали химию и физику, но не биологию.
В сущности, того и следовало ожидать. Физика первой из естественных наук стала полностью современной и насквозь математизированной. Затем математизировалась и химия, биология же оставалась дефективным ребенком, сильно отставшим от своих сверстников. Ведь еще во времена Ньютона и Галилея люди знали о Луне и других небесных телах больше, чем о собственном теле.
Так было вплоть до конца 40-х годов нашего века. Лишь после войны под влиянием открытия антибиотиков в биологических исследованиях началась новая эра. Внезапно биологи обрели как моральную, так и материальную поддержку, и поток открытий не заставил себя ждать: транквилизаторы, стероидные гормоны, иммунохимия, генетический код. К 1953 году была произведена первая пересадка почки, а к 1958-му – испытаны первые противозачаточные таблетки. Вскоре биология оказалась самой быстрорастущей отраслью науки: биологические познания за десять лет буквально удвоились. Дальновидные исследователи уже всерьез поговаривали об изменении генов, управлении эволюцией и контроле над психикой; десятилетием раньше подобные идеи считались чисто умозрительными, чтобы не сказать сумасбродными.
Но биологического кризиса еще ни разу не случалось. Штамм «Андромеда» дал толчок первому.
Согласно Льюису Борнхайму, кризис есть ситуация, при которой совокупность обстоятельств, ранее вполне приемлемая, вдруг, с появлением какого-то нового фактора, становится совершенно неприемлемой, причем почти безразлично, является ли новый фактор политическим, экономическим или научным: смерть национального героя, колебания цен, новое техническое открытие – любое обстоятельство может явиться толчком для дальнейших событий. В этом смысле Гладстон был прав – все кризисы одинаковы.
Известный ученый Альфред Покран посвятил кризисам специальную работу («Культура, кризисы и перемены») и пришел к интересным выводам. Во-первых, он отмечает, что любой кризис зарождается задолго до того, как фактически разразится. Например, Эйнштейн опубликовал основные положения теории относительности в 1905 – 1915 годах, то есть за сорок лет до того, как его труды привели в конечном счете к началу новой эпохи и возникновению кризиса.
Покран также отмечает, что в каждом кризисе замешано множество отдельных личностей и характеров и все они неповторимы:
"Трудно представить себе Александра Македонского перед Рубиконом или Эйзенхауэра на поле Ватерлоо; столь же трудно представить себе Дарвина, пишущего письмо Рузвельту о потенциальных опасностях, связанных с атомной бомбой. Кризис творится людьми, которые вступают в него со всеми своими предрассудками, пристрастиями и предубеждениями. Кризис есть сумма промахов, недоумений и интуитивных озарений, совокупность замеченных и незамеченных факторов.
В то же время за неповторимостью любого кризиса скрывается поразительное их сходство друг с другом. Характерная особенность всех без исключения кризисов – их предвидимость в ретроспективе. Кажется, будто им присуща некая неизбежность, будто они предопределены свыше. И хоть это замечание и не относится ко всем кризисам, оно справедливо по отношению к столь значительному их числу, что закаленнейший из историков может стать циником и мизантропом…"
В свете рассуждений Покрана немалый интерес вызывают биографии и характеры тех, кто был вовлечен в историю со штаммом «Андромеда». До «Андромеды» кризисов в биологической науке не было, и первые американцы, столкнувшиеся лицом к лицу с фактами, не были подготовлены к тому, чтобы мыслить приличествующими случаю категориями. Шоун и Крейн были люди способные, но не глубокие, а Эдгар Камроу, дежурный офицер на базе Ванденберг, хотя и был ученым, но тоже оказался неподготовленным и ощутил только раздражение от того, что какая-то непонятная история испортила спокойный вечер.
В соответствии с инструкцией Камроу вызвал своего непосредственного начальника майора Артура Мэнчика, и тут-то вся история приняла другой оборот. Ибо Мэнчик был вполне подготовлен и даже предрасположен к тому, чтобы иметь дело с кризисом самого большого масштаба.
Однако это еще не значит, что он сразу же распознал кризис как таковой.
С лица майора Мэнчика еще не стерлись следы сна; сидя на краешке стола Камроу, он слушал передачу из фургона в магнитофонной записи. Когда запись кончилась, он сказал:
– Чертовщина какая-то.
И прокрутил все сначала. Пока слушал, успел набить трубку, примять табак и прикурить.
Инженер Артур Мэнчик был немногословным человеком плотной комплекции; транзиторная гипертония грозила вот-вот прекратить его дальнейшее продвижение по армейской служебной лестнице. Много раз ему советовали согнать вес, да только он никак не мог собраться. Он даже подумывал, не бросить ли военную службу и не поступить ли куда-нибудь на частное предприятие, где никто не станет допытываться, какой у сотрудников вес и кровяное давление.
В Ванденберг Мэнчик прибыл из научно-исследовательского института ВВС «Райт Паттерсон» в Огайо. Там он возглавлял эксперименты по отработке методов приземления космических аппаратов – он ставил себе задачей найти оптимальную форму спускаемого аппарата, одинаково безопасную при спуске на сушу и на воду. Мэнчику удалось разработать три многообещающих варианта; его успех был отмечен повышением в должности и переводом в Ванденберг.
И здесь он оказался в ненавистной ему роли администратора. Люди ему наскучили, хитрости управления подчиненными и причуды их характеров не занимали его нисколько. Нередко ему хотелось вернуться к своим аэродинамическим трубам, в институт. Особенно в те ночи, когда его стаскивали с постели, чтобы срочно решить какой-нибудь идиотский вопрос.
Сегодня он был раздражен и взвинчен. И, как всегда, реагировал на подобное состояние по-своему; стал нарочито медлительным, ходил медленно, думал медленно, работал со скучной, обстоятельной неторопливостью. В том и был секрет его успеха. Когда все вокруг шалели от возбуждения, Мэнчик, казалось, терял последний интерес к происходящему, чуть ли не начинал дремать. Таким хитроумным способом он умудрялся сохранять ясность мысли и объективность суждений.
И теперь, слушая запись во второй раз, он только вздыхал да посасывал трубку.
– Насколько я понимаю, нарушение связи исключено?
Камроу кивнул.
– Мы у себя проверили все системы. Несущую частоту их рации мы принимаем и сейчас…
Он включил приемник, и комнату наполнило шипение помех.
– Знакомы вы с методом звукопросеивания? – спросил Камроу.
– Смутно, – ответил Мэнчик, подавляя зевоту. В действительности он сам разработал метод звукопросеивания года три назад. Этот метод позволяет при помощи счетно-решающего устройства отыскать иголку в стоге сена – машине задается соответствующая программа, и она вылавливает из слитных, беспорядочных шумов определенные отклонения от среднего уровня. Можно, например, записать гомон общего разговора на приеме в посольстве, а потом, пропустив запись через ЭВМ, выделить один-единственный голос.
Метод звукопросеивания применяется для различных разведывательных целей.
– Ну, так вот, – сказал Камроу, – после того как передача оборвалась, мы принимаем только несущую частоту с шумами помех, какие вы сейчас слышите. Попытаемся теперь выделить из них что-нибудь вразумительное, пропустив частоту через просеиватель и подключив осциллограф…
В углу комнаты светился экран осциллографа, и на нем плясала белая ломаная линия – суммарный уровень шумов.
– Теперь, – сказал Камроу, – включаю ЭВМ. Вот…
Он нажал кнопку на панели, и характер линии на экране тотчас же изменился. Кривая стала спокойнее и равномернее, приобрела ритмичный, пульсирующий характер.
– Так, – произнес Мэнчик. Он сразу расшифровал для себя эту кривую, понял ее значение. Мозг его был уже занят другим, перебирал возможности, взвешивал варианты…
– Даю звук, – предупредил Камроу.
Он нажал другую кнопку, и в комнате зазвучал «просеянный» сигнал – равномерный скрежет с повторявшимися время от времени резкими щелчками.
Мэнчик кивнул:
– Двигатель. Работает на холостых. С детонацией…
– Так точно, сэр. Видимо, рация в фургоне не выключена, и мотор продолжает работать. Именно это мы и слышим, когда сняты помехи…
– Хорошо, – сказал Мэнчик.
Трубка его погасла. Он пососал ее, зажег снова, вынул изо рта, снял с языка табачную крошку.
– Нужно еще доказать… – произнес он тихо, ни к кому не обращаясь.
Но как доказать? И что откроется? И какие будут последствия?..
– Что доказать, сэр?..
Мэнчик словно не слышал вопроса.
– У нас на базе есть «Скевенджер»?
– Не знаю, сэр. Но если нет, можно затребовать с базы Эдвардс…
– Затребуйте.
Мэнчик встал. Решение было принято, и он опять почувствовал усталость. Ночь предстояла трудная: непрестанные звонки, раздраженные телефонистки, скверная слышимость и недоуменные вопросы на другом конце провода…
– Потребуется облет поселка, – сказал он. – Все заснять на пленку. Все кассеты доставить прямо сюда. Объявить тревогу по лабораториям…
Кроме того, он приказал Камроу вызвать технических специалистов, в частности Джеггерса. Джеггерс был неженка и кривляка, и Мэнчик его недолюбливал, но знал – Джеггерс хороший специалист. А сегодня понадобятся только хорошие специалисты.

***

В 23 часа 07 минут Сэмюэл Уилсон, по прозвищу Стрелок, летел над пустыней Мохаве со скоростью 1000 километров в час. Впереди и выше шли ведущие реактивные самолеты-близнецы; выхлопные сопла двигателей зловеще полыхали в черном небе. Ведущие выглядели неуклюже, словно беременные: под крыльями и фюзеляжем у них висели осветительные бомбы.
Самолет Уилсона был другой – гладкий, длинный, черный. «Скевенджер» – их во всем мире было семь – разведывательный вариант модели «Х-18», реактивный самолет среднего радиуса действия, полностью оборудованный как для дневной, так и для ночной разведки. Под крыльями у него были подвешены две 16-миллиметровые камеры: одна – для съемки в видимой части спектра, вторая – для спектрозонального фотографирования. Кроме того, он был оснащен инфракрасной камерой «Хоманс» и обычной электронной и радиолокационной аппаратурой. Все пленки и пластинки, разумеется, обрабатывались автоматически еще в полете и были готовы для просмотра немедленно по возвращении на базу.
Техническое оснащение «Скевенджеров» позволяло им добиваться почти невозможного. Они могли заснять очертания города при полной светомаскировке и наблюдать за движением отдельных автомашин с высоты 2500 метров. Могли обнаружить подводную лодку на глубине пятьдесят-шестьдесят метров. Могли засечь положение мин в гавани по деформации движения волн и даже получить точные фотоснимки заводов через четыре часа после прекращения там всякой работы, фиксируя остаточное тепловое излучение зданий.
Вот почему «Скевенджер» как нельзя лучше подходил для полета над Пидмонтом глубокой ночью.
Уилсон тщательно проверил оборудование, пробежав пальцами по кнопкам и тумблерам и следя за перемигивающимися зелеными огоньками, которые подтверждали, что все системы исправны.
В наушниках затрещало. Послышался ленивый голос ведущего:
– Подходим к поселку, Стрелок. Видишь его?
Он, сколько мог, подался вперед в своей тесной кабине. Летели они довольно низко, и сначала ничего не было видно, кроме мелькания снега, песка и ветвей юкка. Затем впереди в лунном свете появились очертания домов.
– Вас понял. Вижу.
– Ладно, Стрелок. Дай нам уйти подальше…
Он отстал, увеличив дистанцию между собой и ведущими до одного километра. Они перестраивались в пеленг, чтобы обеспечить визуальную съемку объекта с помощью осветительных бомб. Собственно, необходимости в прямом видении не было – «Скевенджер» мог бы обойтись и без него. Но база Ванденберг требовала собрать всю информацию о поселке, какая только возможна…
Ведущие разошлись в стороны и легли на курсы, параллельные оси улицы.
– Стрелок, ты готов?
Уилсон осторожно накрыл пальцами кнопки камер. Четыре кнопки – четыре пальца, словно на клавишах рояля.
– Готов.
– Заходим…
Ведущие плавно нырнули вниз, к самому поселку. Теперь они шли далеко друг от друга, и, казалось, до земли оставались считанные метры, когда они сбросили бомбы. При ударе о землю каждая бомба выбросила вверх ослепительно белый шар, и поселок залило неестественно ярким светом, отразившимся от дюралевых тел самолетов.
Ведущие, выполнив свою задачу, взмыли вверх, но Стрелок уже не видел их. Все его внимание, помыслы и чувства сосредоточились на одном – на поселке Пидмонт…
– Цель твоя, Стрелок.
Уилсон не ответил. Он отдал ручку от себя, выпустил закрылки, и самолет мучительно задрожал, падая камнем вниз. Свет заливал песок на сотни метров вокруг. Уилсон нажал на кнопки и скорее ощутил, чем услышал вибрирующий стрекот камер. Падение продолжалось один бесконечный миг, затем он рванул ручку на себя, самолет словно уцепился за воздух, подтянулся и полез в небо. Взгляд Уилсона скользнул вдоль улицы и запечатлел тела, тела повсюду, распростертые на мостовой…
– Ну и ну, – сказал он.
А потом он снова был наверху и все набирал высоту, одновременно разворачивая машину по широкой дуге, чтобы начать второй заход, и стараясь не думать о том, что видел. Одно из первейших правил воздушной разведки – «снимай побольше, размышляй поменьше»; оценивать, анализировать в обязанности пилота не входит. Это дело специалистов, – летчики, которые слишком интересуются тем, что снимают, обязательно попадают в беду. Чаще всего – гробятся.
Когда самолет вышел на повторный заход, Уилсон старался вовсе не смотреть на землю. Но все же не удержался и взглянул – и опять увидел тела. Фосфорные бомбы уже догорали, внизу стало тусклее и мрачнее. Но тела на улице лежали по-прежнему, они ему не померещились.
– Ну и ну, – повторил он опять. – Вот чертовщина…

***

Надпись на двери гласила: «Просмотровая Эпсилон». Чуть пониже, красными буквами: «Вход по специальным пропускам». За дверью была комната вроде как для инструктажа, только получше оборудованная: экран во всю стену, перед ним – с десяток железных стульев из гнутых труб с кожаными сиденьями, а у противоположной стены – проектор.
Когда Мэнчик и Камроу вошли, Джеггерс уже поджидал их у экрана. Этот невысокий человечек с упругой походкой и энергичным, довольно выразительным лицом отнюдь не принадлежал к числу любимцев базы и тем не менее заслуженно считался мастером дешифровки аэрофотоснимков. Ему доставляло истинное наслаждение разгадывать разного рода маленькие загадки, он был будто создан для такой работы.
Мэнчик с Камроу уселись перед экраном.
– Ну так вот, – сказал Джеггерс, потирая руки, – давайте прямо к делу. Кажется, сегодня у нас есть для вас кое-что интересное… – Он подал знак оператору, застывшему у проектора:
– Первую картинку!..
Свет в комнате погас, в проекторе что-то щелкнуло, и на экране возник поселочек среди пустыни, снятый сверху.
– Снимок не совсем обычный, – пояснил Джеггерс. – Из архивов. Сделан два месяца назад с нашего разведывательного спутника «Янос-12». Высота – вы, наверное, помните – 299 километров. Качество снимка превосходное. Не можем только прочитать номерные знаки у автомобилей, но работаем в этом направлении. К будущему году, вероятно, сможем…
Мэнчик поерзал на стуле, но ничего не сказал.
– На экране поселок Пидмонт, штат Аризона, – продолжал Джеггерс. – Жителей – сорок восемь человек. Поселок как поселок, ничего особенного, даже с трехсоткилометровой высоты. Вот магазин. Бензоколонка – обратиге внимание, как отчетливо читаются буквы на рекламной надписи, – и почта. Вот – мотель. Остальное – частные дома. А это церковь… Давайте следующую картинку.
Еще щелчок. На этот раз изображение было темнее, с красноватым оттенком, явно тоже снимок поселка сверху. Контуры зданий казались очень темными.
– Теперь начнем с инфракрасных снимков, сделанных «Скевенджсром». На инфракрасной пленке, как вам известно, изображение получается под воздействием тепловых, а не световых лучей. Теплые предметы получаются на пленке светлыми, холодные – темными. Вот, взгляните, здания совсем темные, потому что они холоднее земли. С наступлением ночи здания отдают тепло быстрее…
– А эти белые пятна? – спросил Камроу.
На экране виднелось сорок или пятьдесят белых точек и полосок.
– Это люди, – сказал Джеггерс. – Одни внутри домов, другие на улице. Мы насчитали пятьдесят. В отдельных случаях – вот здесь, например, – ясно видны четыре конечности и голова. А вот этот распластался прямо на мостовой.
Он закурил сигарету и указал на белый прямоугольник.
– Здесь, по-видимому, автомобиль. Обратите внимание: с одного конца яркое свечение. Значит, мотор все еще работает, все еще сильно разогрет…
– Фургон, – сказал Камроу. Мэнчик кивнул.
– Теперь вопрос, – сказал Джеггерс, – все ли люди мертвы? Уверенности на этот счет у нас нет. Температура тел не одинакова. Сорок семь из них относительно холодные – значит, смерть наступила некоторое время назад. Три тела теплее. Два из них в машине…
– Наши, – заметил Камроу. – А третий?..
– С третьим посложнее. Вот он, на улице, то ли стоит, то ли лежит, свернувшись клубком. Заметьте, пятно совершенно белое, то есть тело достаточно теплое. Мы определили температуру – около тридцати пяти. Конечно, это немного ниже нормы, но такое понижение температуры кожных покровов может быть связано с сужением периферических сосудов. Ночи в пустыне холодные… Следующий диапозитив!..
На экране появилась еще одна картинка. Мэнчик посмотрел на пятно и нахмурился:
– Оно передвинулось!
– Так точно. Снимок сделан при втором заходе. Пятно переместилось метров на двадцать… Еще картинку!..
Новое изображение.
– Опять передвинулось!
– Именно. Еще на пять-десять метров.
– Значит, кто-то там внизу живой?
– Таков предварительный вывод, – ответил Джеггерс.
Мэнчик прокашлялся, – То есть это ваше мнение?
– Так точно, сэр. Это наше мнение.
– Что один человек остался в живых и разгуливает среди трупов?
Джеггерс пожал плечами и легонько постучал по экрану.
– Трудно истолковать эти данные как-нибудь иначе, да и…
Вошел солдат с тремя круглыми металлическими коробками в руках.
– У нас есть еще пленки прямой съемки, сэр…
– Прокрутить, – приказал Мэнчик.
Оператор вставил пленку в проектор. Секундой позже в комнату впустили лейтенанта Уилсона.
– Эти пленки я еще не просматривал, – заявил Джеггерс. – Пожалуй, лучше попросим летчика прокомментировать их…
Мэнчик кивнул и бросил взгляд на Уилсона; тот вытянулся и, нервно вытерев ладони о брюки, прошел вперед. Встал у экрана, обернулся и начал монотонно, деревянным голосом:
– Сэр, я прошел над целью сегодня вечером, между 23.08 и 23.13. Сделал два захода, первый с востока, затем с запада. Средняя скорость при съемке – триста сорок километров в час. Высота по скорректированному альтиметру двести сорок метров…
– Постой-ка, сынок, – Мэнчик поднял руку, – ты не на допросе. Рассказывай спокойнее, не торопись…
Уилсон кивнул и сглотнул слюну. Свет в комнате погас, застрекотал проектор. На экране появился поселок, залитый ярким белым сиянием осветительных бомб; эти кадры были сняты с малой высоты.
– Первый заход, – сказал Уилсон. – С востока на запад в 23.08. Снято камерой левого крыла со скоростью 96 кадров в секунду. Прямо по курсу улица…
Он запнулся. Явственно видны были тела. И фургон, стоящий на улице, – антенна на крыше все еще медленно вращалась. Когда самолет прошел прямо над фургоном, они заметили шофера, привалившегося к рулю.
– Превосходное качество изображения, – заметил Джеггерс. – Мелкозернистая пленка обладает поразительной разрешающей способностью…
– Уилсон докладывает о своем полете, – напомнил Мэнчик.
– Так точно, сэр, – отозвался Уилсон, чуть поперхнувшись, и вновь уставился на экран. – Я как раз проходил над целью и тут увидел убитых, всех вот этих… Мне тогда показалось, что их человек семьдесят пять…
Голос у него был напряженно тихий.
Изображение на экране исчезло, мелькнули какие-то цифры, потом опять возник поселок.
– Начинаю второй заход, – сказал Уилсон. – Осветительные бомбы уже догорают, и все-таки можно видеть…
– Остановите кадр, – приказал Мэнчик.
Оператор повиновался – изображение на экране застыло. Прямая улица, и на ней тела.
– Прокрутите назад.
Фильм пошел в обратную сторону, будто самолет удалялся от улицы.
– Стоп! Вот он!..
Кадр снова застыл. Мэнчик поднялся, подошел поближе к экрану и пригляделся.
– Посмотрите-ка, – он указал на человека в белой рубахе до колен. Тот стоял и смотрел вверх, на самолет. Старик с морщинистым лицом и широко раскрытыми глазами. – Что вы на это скажете?..
Джеггерс тоже подошел поближе. Сдвинул брови.
– Прокрутите ролик чуточку вперед…
Изображение ожило, и они отчетливо увидели, как человек повернул голову, провожая глазами пролетавший самолет.
– Теперь назад…
Фильм пошел назад. Джеггерс усмехнулся:
– Похоже, что он жив, сэр…
– Вот именно, – резко сказал Мэнчик. – Несомненно жив…
Он встал и пошел к двери. На пороге приостановился и сообщил, что на базе объявляется чрезвычайное положение, всему персоналу надлежит оставаться на своих местах до особого распоряжения, всякие телефонные разговоры и другие контакты с внешним миром прекращены, а все только что увиденное на экране объявляется секретным.
Выйдя в коридор, он зашагал к Центру управления. Камроу последовал за ним.
– Позвоните генералу Уилеру, – распорядился Мэнчик, – и передайте ему, что я ввел чрезвычайное положение, не ожидая санкции, и прошу его немедленно прибыть на базу…
По уставу объявлять чрезвычайное положение имел право только командир базы.
– Может, лучше вам самому доложить? – спросил Камроу.
– У меня других забот хватает, – отрезал Мэнчик.

Глава 4
Тревога

Артур Мэнчик вошел в маленькую звуконепроницаемую кабину и сел за столик у телефона. Он точно знал, что собирается предпринять, – правда, еще не понял до конца, зачем.
Как один из старших офицеров, ведающих программой «Скуп», Мэнчик с год назад был ознакомлен с программой «Лесной пожар». Пояснения им давал тогда коренастый человек с сухой и точной манерой речи – профессор какого-то университета. Подробности Мэнчик позабыл, помнил только, что где-то находится какая-то лаборатория и группа из пяти ученых, которых можно вызвать туда по тревоге. Задача группы – исследование внеземных форм жизни в случае, если они будут занесены американскими космическими аппаратами, вернувшимися на Землю.
Имена этих пяти Мэнчику не называли, но он знал, что для их вызова есть специальный прямой провод министерства обороны. Подключиться к прямому проводу можно, набрав определенный условный номер в двоичном исчислении. Он полез в карман за бумажником, порылся там и вытащил карточку, которую передал ему тогда профессор:
В случае пожара оповестить подразделение 87 Звонить только при чрезвычайных обстоятельствах Он уставился на карточку и задумался: что же произойдет, когда он наберет двоичный эквивалент числа 87? С кем ему придется говорить? Или кто-нибудь ему позвонит? А может, будут проверять, уточнять, докладывать высшему начальству?
Он протер глаза, взглянул на карточку еще раз и пожал плечами. Так или иначе, сейчас он все узнает. Вырвал листок из блокнота, лежавшего рядом с телефоном, и принялся писать цифры.
Основа двоичной системы исчисления – 2, возведенное в какую-либо степень. Два в нулевой степени – единица, два в первой – два, два в квадрате – четыре, и так далее.
Мэнчик обратился к двоичному коду, предназначенному для ЭВМ, которые пользуются этим простейшим языком: «Включено» – «Выключено», «Да» – «Нет». Один математик сострил как-то, что двоичные числа – это способ счета, придуманный людьми, у которых на каждой руке всего по одному пальцу. А по существу это перевод обычных чисел, выраженных в десятичной системе с помощью девяти значащих цифр, в систему, имеющую всего две цифры: 1 и 0.
Мэнчик закончил пересчет, посмотрел на выписанные им цифры и проставил черточки: 1-010-111. Вполне правдоподобный телефонный номер. Он снял трубку и набрал этот номер.
Часы показывали ровно полночь.

Предыдущая страница 2 Следующая страница


3 Майкл Крайтон

ДЕНЬ ВТОРОЙ – ПИДМОНТ

Глава 5
Ночь и утро

Все было в полной готовности. Кабели, шифровальные устройства, телетайпы дремали в ожидании долгих два года. Но достаточно было одного звонка Мэнчика – и машина пришла в движение.
Когда он кончил набирать номер, послышалось несколько щелчков, затем низкий жужжащий звук, означавший, как он знал, что вызов переключен на одну из линий шифрованной связи. Через несколько секунд жужжание прекратилось, и раздался голос:
– Разговор записывается на пленку. Назовите вашу фамилию, изложите сообщение и повесьте трубку.
– Докладывает майор Мэнчик, база ВВС Ванденберг, Центр управления программой «Скуп». Считаю необходимым объявить тревогу по режиму «Лесной пожар». Располагаю данными визуальных наблюдений, подтверждающими чрезвычайное происшествие. База по соображениям безопасности изолирована…
Он говорил, а самому ему все это представлялось просто невероятным. Даже магнитофонная лента – и та ему не поверит. Он еще долго сидел с трубкой в руке, почему-то ожидая ответа. Но ответа не было, лишь щелчок, оповестивший, что линия автоматически отключилась. Трубка безмолвствовала, он положил ее на рычаг и вздохнул. Он сделал все, как положено, но не получил ни малейшего удовлетворения.
Мэнчик полагал, что в самые ближайшие минуты его вызовут из Вашингтона, что в ближайшие часы звонки посыплются один за другим, и не отходил от телефона. Но никаких звонков не было; не мог же он знать, что дал толчок автоматическому процессу, независимому от человека. Раз объявленная, тревога по программе «Лесной пожар» протекала строго по плану, и отменить ее можно было не ранее чем через двенадцать часов.
Не прошло и десяти минут, как станции шифрованной связи особой секретности приняли следующее сообщение:
Включено совершенно секретно код CBW 9/9/234/435/6778/900 координаты дельта 8997 следует текст объявлена тревога режиму лесной пожар повторяем объявлена тревога лесной пожар компетенция НАСА – медслужба армии – совет нацбезопасности режим вступает в действие немедленно дополнительные указания прессе не сообщать возможно применение директивы 7-12 состояние тревоги до особого распоряжения конец Сообщение это передавалось автоматически. Все до строчки, включая указания относительно прессы и возможного применения директивы 7-12, было предусмотрено заранее, и теперь, после звонка Мэнчика, начало проводиться в жизнь.
Через пять минут последовала еще одна телеграмма, в которой были названы члены группы «Лесной пожар»:
Включено совершенно секретно код CBW 9/9/234/435/6778/900 следует текст следующие американские граждане мужского пола переводятся на положение зет каппа допуск совершенно секретным работам подтверждается фамилии следуют стоун джереми ливитт питер бертон чарлз кристиансенкрик оставить данную строку вычеркнуть читать керк кристиан холл марк перечисленные лица переводятся на положение зет каппа до особого распоряжения конец Предполагалось, что эта телеграмма также имеет совершенно служебный характер; назначение ее было – назвать фамилии пяти лиц, переводимых на положение «зет каппа» – кодовое наименование особого допуска. Но, к несчастью, машина не правильно напечатала одно из имен и затем не передала все сообщение повторно. (Если телетайп на секретной линии связи допускал ошибку, все сообщение полагалось передать заново либо перечитать на ЭВМ, чтобы установить, каков же его точный смысл.) Поэтому телеграмма вызвала сомнение в ее достоверности. В Вашингтоне и кое-где еще пригласили специалистов по ЭВМ для подтверждения правильности сообщения методом так называемого обратного прослеживания. Вашингтонский специалист высказал на этот счет серьезные опасения, поскольку телетайп допустил еще и другие мелкие ошибки. И привело все это к тому, что допуски получили лишь первые двое по списку, а остальные – нет, впредь до надлежащего подтверждения.

***

Элисон Стоун устала. В доме на склоне холма, откуда открывалась панорама Стэнфордского университетского городка, она и ее муж, профессор бактериологии, принимали сегодня гостей – пятнадцать супружеских пар, и все засиделись допоздна. Миссис Стоун была раздосадована: она выросла в официальном Вашингтоне, где вторая чашка кофе, предложенная подчеркнуто без коньяка, воспринималась гостями как сигнал расходиться по домам. К несчастью, – сокрушалась она про себя – ученые не сильны в правилах хорошего тона. Вторую чашку кофе она подала часа полтора, а то и два назад, а они все еще сидели…
Было около часу ночи, когда у входной двери раздался звонок. Она открыла и с удивлением увидела у порога двух военных. Ей показалось, что они взволнованы и смущены, и она решила, что они заблудились – по ночам машины часто плутали в этих жилых районах, застроенных частными особняками…
– Чем могу помочь?
– Извините за беспокойство, мадам, – вежливо сказал один из них. – Здесь проживает доктор Джереми Стоун?
– Да, – ответила она, слегка нахмурясь. – Здесь… За спинами военных, на дороге, она заметила синюю армейскую машину. Около нее стоял третий человек, и в руках у него поблескивало что-то такое…
– Он что, с оружием? – спросила миссис Стоун.
– Мадам, – сказал военный, – будьте так добры, нам немедленно нужен доктор Стоун.
Все это, право же, было странно, и ей почему-то стало не по себе. Выглянув за дверь, она увидела еще одного, четвертого человека, который подходил к особняку, заглядывая в окна. В бледном свете, падавшем из окон на газон, она ясно увидела в руках у четвертого карабин.
– Что за представление?
– Мадам, мы не хотели бы тревожить ваших гостей. Будьте любезны вызвать доктора Стоуна сюда…
– Право, не знаю…
– Иначе нам придется зайти самим.
Миссис Стоун поколебалась, но сказала:
– Подождите минутку…
Она отступила на шаг и попыталась закрыть дверь, но один из военных уже проскользнул в прихожую. Он встал у самой двери, прямой и корректный, фуражка в руке.
– Я подожду здесь, мадам, – заявил он и даже улыбнулся.
Она вернулась к гостям, стараясь делать вид, будто ничего особенного не случилось. В комнате было шумно и сильно накурено; все шутили, спорили, смеялись. Джереми она нашла в углу, где толковали о последних беспорядках. Тронув его за плечо, отвела от собеседников.
– Это, может, и нелепо, – сказала Элисон, – но там, в прихожей, тебя спрашивает какой-то в форме, и еще один стоит снаружи у дверей, а двое вооруженных бродят вокруг дома. Они утверждают, что им надо повидать тебя…
Стоун как будто удивился, но тут же кивнул:
– Сейчас я с ними разберусь…
Она обиделась: он вел себя так, словно ждал этого визита.
– Ну, знаешь, если тебе было что-то известно заранее, мог бы по крайней мере предупредить…
– Не мог, перебил он. – Объясню потом…
Он вышел в прихожую, к военному. Элисон за ним.
– Я доктор Стоун.
– Капитан Мортон, – представился военный, хотя руки и не подал. – Пожар, сэр…
– Понятно, – сказал Стоун. Бросил взгляд на свой вечерний костюм. – Я успею переодеться?
– Боюсь, что нет, сэр.
К своему изумлению, Элисон увидела, как муж согласно кивнул:
– Понятно.
Он повернулся к ней и добавил:
– Придется мне уехать…
Лицо его не выражало ровным счетом ничего, и от этого происходящее становилось похожим на кошмар. Она недоумевала, ей стало страшно.
– Когда ты вернешься?
– Не знаю. Через неделю, через две. А может, позже…
Она старалась говорить тихо, но не могла овладеть собой.
– Что это все-таки значит? Ты арестован?
– Да нет, – ответил он, усмехнувшись. – Ничего подобного. Ты там извинись за меня перед гостями, хорошо?..
– Но эти люди, они с ружьями…
– Миссис Стоун, – вмешался военный, – на нас возложена задача охранять вашего мужа. С этой минуты с ним ничего не должно случиться…
– Вот именно, – сказал Стоун. – Видишь, я неожиданно стал важной персоной…
Он еще раз улыбнулся странной, вымученной улыбкой и поцеловал ее. И не успела она до конца осознать, что происходит, как он уже вышел на улицу: капитан Мортон – справа, второй военный – слева. Третий, с карабином, безмолвно пристроился сзади; человек у машины отдал честь и распахнул дверцу.
Вспыхнули фары, дверца захлопнулась, машина дала задний ход, развернулась и исчезла в ночи. Миссис Стоун все стояла у порога, пока один из гостей не подошел и не спросил:
– Элисон, что с вами?
Она нашла в себе силы улыбнуться и ответить:
– Да нет, ничего. Джереми пришлось срочно уехать. Вызвали в лабораторию: опять какой-то затяжной эксперимент и что-то там не получается…
Гость покачал головой и сказал:
– Жаль. У вас сегодня было так славно…

***

Стоун откинулся на сиденье и пристально взглянул на военных. Лица у них были по-прежнему непроницаемо спокойны.
– Что у вас есть для меня? – спросил он.
– Для вас, сэр?..
– Да, черт побери. Что вам для меня передали? Что-нибудь должны были передать…
– Ах да, сэр.
Ему вручили тоненькую папку. На темной обложке было выведено по трафарету: «Программа „Скуп“. Краткие сведения».
– Это все?
– Все, сэр.
Стоун вздохнул. О программе «Скуп» он никогда до этого дня не слышал; придется проштудировать папку самым тщательным образом. В машине слишком темно. Впрочем, время для чтения будет потом, в самолете. Он стал припоминать события последних пяти лет, начиная с того довольно необычного симпозиума на Лонг-Айленде и выступления коротышки-англичанина, который, если разобраться, положил всему этому начало.

***

Летом 1962 года на Десятом биологическом симпозиуме, состоявшемся в Коулд-Спринг Харбор на острове Лонг-Айленд, выступил английский биофизик Дж. Меррик. Доклад его назывался «Частоты биологических контактов в соответствии с вероятностями видообразования». Меррик слыл бунтарем, не признающим авторитетов, и пользовался репутацией человека, не отличающегося особой ясностью мышления: недавний его развод и присутствие на симпозиуме яркой блондинки-секретарши лишь упрочили подобную репутацию. Представленный им доклад не вызвал сколько-нибудь серьезного обсуждения, мало кого заинтересовали и основные его идеи, сжато резюмированные в заключительной части следующим образом:
"Итак, мы установили, что вероятность первого контакта с внеземной жизнью предопределяется вероятностями видообразования. Неоспорим тот факт, что сложных организмов на Земле мало, а простые чрезвычайно многообразны. Существуют миллионы видов бактерий и тысячи видов насекомых; однако приматы представлены очень небольшим числом видов, а человекообразные обезьяны – всего четырьмя. И наконец, человек представлен лишь одним-единственным видом.
Аналогичная закономерность проявляется и в отношении численностей отдельных видов. Простые существа встречаются неизмеримо чаще, чем сложные организмы. На Земле живет три миллиарда человек, и нам представляется, что это очень много, пока мы не вспомним, что обыкновенная колба может вместить бактерий в десять и даже в сто раз больше.
Все доступные нам данные о происхождении жизни указывают на эволюционное развитие от простых форм жизни к сложным. Это положение справедливо для Земли, справедливо оно, по-видимому, и для всей Вселенной. Шепли, Мерроу и другие авторы подсчитали число планет в ближайших к нам областях Вселенной, на которых возможна жизнь. Мои расчеты, приведенные выше, касаются относительной распространенности во Вселенной организмов различных видов.
Цель, которую я себе поставил, заключается в определении вероятности контакта человека с другими формами жизни. Вероятности эти воспроизводятся в следующей таблице:

ВЕРОЯТНОСТЬ ФОРМЫ ЖИЗНИ / СОПРИКОСНОВЕНИЯ Организмы одноклеточные или еще меньшего размера (чистая генетическая информация) /0,784
Организмы многоклеточные, простые /0,194 Организмы многоклеточные, сложные, но не обладающие развитой нервной системой /0,014
Организмы многоклеточные с развитыми системами органов, включая нервную систему /0,0078
Организмы многоклеточные с нервной системой, способной перерабатывать информацию высокой сложности (на уровне возможностей человека) /0,0002
Итого: 1,0000

Исходя из вышеуказанных соображений, я прихожу к выводу, что первым соприкосновением человека с внеземной жизнью будет контакт с организмами, если не идентичными земным бактериям или вирусам, то сходными с ними. Последствия такого контакта внушают серьезные опасения, если принять во внимание, что три процента всех видов земных бактерий способны оказывать то или иное вредное воздействие на человека".

***

Далее сам Меррик признал возможным, что первым таким контактом станет контакт с бациллами чумы, завезенными с Луны первыми космонавтами, которые там побывают. Это предположение сильно позабавило собравшихся ученых.
Джереми Стоун относился к тем немногим, кто воспринял идеи Меррика всерьез. В свои тридцать шесть лет Стоун был, вероятно, самым известным из участников симпозиума. Уже шесть лет он возглавлял кафедру бактериологии в Стэнфорде, а незадолго до симпозиума удостоился Нобелевской премии.
Список научных достижений Стоуна, не считая даже серии экспериментов, за которую ему присудили Нобелевскую премию, поразителен. В 1955 году он был первым, кто применил особый метод подсчета бактериальных клеток в культуре. В 1957 году разработал интересный метод получения чистых суспензий. В 1960 году опубликовал принципиально новую теорию действия оперонов у Е. coli и S. tabuli и получил данные относительно физической природы индукторов и репрессоров. Его работа о линейных вирусных превращениях, опубликованная в 1958 году, положила начало новым направлениям научных исследований, развитым, в частности, учеными Пастеровского института, которые в дальнейшем, в 1966 году, получили за эти исследования Нобелевскую премию.
Сам Стоун стал нобелевским лауреатом в 1961 году за работу в области мутантных реверсий бактерий – работу эту он выполнил в свободное время, еще когда был двадцатишестилетним студентом юридического факультета Мичиганского университета.
Самое значительное свойство Стоуна как личности проявилось, наверное, в том, что, будучи еще студентом-правоведом, он написал работу на уровне нобелевских стандартов, показав поистине необычайную широту и глубину интересов. Как сказал один из его друзей, «Джереми знает все, а всем остальным увлекается». Уже случалось, что его сравнивали и с Эйнштейном, и с Бором как человека, обладающего и совестью ученого, и широтой взглядов, и пониманием значения событий…
Стоун был худощав и лысоват; он отличался феноменальной памятью, которая с равной легкостью хранила как научные факты, так и непристойные анекдоты. Но наиболее характерной чертой Стоуна был витавший вокруг него дух нетерпения: у всех, кто общался с ним, обязательно возникало чувство, что они заставляют его попусту тратить драгоценное время. Он имел отвратительную привычку перебивать собеседников и обрывать разговор на полуслове, привычку, от которой безуспешно пытался избавиться. Держался он высокомерно, а если добавить к этому присуждение Нобелевской премии в молодом возрасте да еще скандальные события его личной жизни – он был женат четыре раза, в том числе дважды на женах своих коллег, – то отнюдь не удивительно, что окружающие не пылали любовью к нему.
Однако именно Стоун в начале 60-х годов пробился в правительственные круги в качестве одного из ходатаев от лица «новой науки». Роль эту он воспринимал с шутливой покорностью – «вакуум жаждет, чтоб его заполнили раскаленным газом», как он сам выразился однажды, – но в действительности оказывал значительное влияние на ход событий.
К началу 60-х годов Америка волей-неволей пришла, наконец, к пониманию того, что она обладает значительным комплексом научных учреждений. По сравнению с Европейским Экономическим Сообществом ученых в США было больше в четыре раза, а денег они тратили больше в семь раз. Львиная доля этих денег поступала прямо или косвенно от конгресса, и конгрессу были очень нужны люди, способные дать толковый совет, как их лучше истратить.
В 50-е годы все крупнейшие советники были физиками: Теллер и Оппенгеймер, Брэкмен и Уайднер. Но десять лет спустя, когда биология стала привлекать гораздо больше средств и внимания, выделилась новая группа во главе с Дибэйки в Хьюстоне, Фармером в Бостоне, Хеггермэном в Нью-Йорке и Стоуном в Калифорнии.
Выдвижению Стоуна помогли многие обстоятельства: престиж нобелевского лауреата, политические связи, поддержка его последней жены – дочери Томаса Уэйна, сенатора от штата Индиана, – и, наконец, его юридическое образование. Все это, вместе взятое, привело к тому, что Стоун неоднократно выступал перед разными вконец запутавшимися сенатскими подкомитетами и получил немалую власть, какой наделены особо доверенные советники.
Эту власть он использовал в полной мере при проведении научно-исследовательских и строительных работ по программе «Лесной пожар».
Стоун заинтересовался выводами Меррика – ведь они были созвучны его собственным идеям. Идеи эти были изложены в короткой статье под заголовком «Стерилизация космических аппаратов», опубликованной в журнале «Сайенс», а затем перепечатанной в английском журнале «Нейчур». Стоун исходил из той посылки, что угроза бактериального заражения при космических исследованиях – угроза двусторонняя и что защита от нее также должна быть двусторонней.
До статьи Стоуна предметом научного обсуждения служила в основном лишь опасность, угрожающая другим планетам от спутников и космических зондов, которые могут нечаянно занести туда земные микроорганизмы. Подобная возможность учитывалась уже на заре американских космических исследований, и к 1959 году в НАСА были введены строгие правила стерилизации космических аппаратов перед запуском.
Целью введения этих правил было предотвратить загрязнение других миров. Ведь если на зонде, запускаемом к Марсу или Венере в поисках новых форм жизни, окажутся земные бактерии, весь эксперимент неизбежно будет сорван.
Стоун рассмотрел ситуацию, противоположную по характеру. Он указал, что в равной мере вероятно и другое: заражение Земли внеземными организмами через посредство космических зондов. Аппараты, сгорающие при вхождении в плотные слои атмосферы, никакой опасности не создают, по любая «мягкая» посадка – как пилотируемых кораблей, так и зондов наподобие спутников «Скуп» – меняет положение коренным образом. Тут, указывал Стоун, опасность внеземного заражения становится очень серьезной.
Статья его вызвала кратковременный, но быстро угасший интерес. «Я надеялся на большее», – признался он впоследствии. Поэтому в 1963 году он сколотил неофициальную семинарскую группу, которая дважды в месяц собиралась в комнате 410 на верхнем этаже биохимического корпуса Стэнфордского медицинского института позавтракать и поспорить о проблеме заражения извне. Именно эта группа из пяти человек – Стоун и Джон Блэк из Стэнфорда, Сэмюэл Холден и Терренс Лиссет из Калифорнийского медицинского института и Эндрю Вайс с биофизического факультета университета в Беркли – составила позже первое ядро программы «Лесной пожар». В 1965 году они направили президенту петицию, намеренно копирующую известное письмо Эйнштейна Рузвельту относительно атомной бомбы.

Стэнфордский университет
Пало-Альто, штат Калифорния
10 января 1965 года

Президенту Соединенных Штатов
Белый дом
1600, Пенсильвания-авеню
Вашингтон, округ Колумбия

Уважаемый господин президент!
Теоретические работы последнего времени указывают на то, что меры стерилизации космических аппаратов, возвращаемых на Землю, могут оказаться недостаточными для обеспечения стерильности аппаратов при вхождении в земную атмосферу. Вследствие этого существует потенциальная опасность привнесения болезнетворных организмов в существующую земную экологическую структуру.
По нашему мнению, полностью удовлетворительной стерилизации космических зондов и пилотируемых аппаратов, возвращаемых на Землю, достичь невозможно. Проведенные нами расчеты свидетельствуют, что даже если аппараты будут подвергаться стерилизации в космическом пространстве, то и тогда вероятность заражения все еще составит одну десятитысячную, если не более. Эти расчеты основаны на данных об известных нам формах организованной жизни; другие формы жизни могут быть устойчивы к любым методам стерилизации.
Исходя из вышеизложенного, мы считаем необходимым безотлагательно создать научный комплекс, способный бороться с внеземными формами жизни, если таковые будут случайно привнесены на Землю. Указанный комплекс преследовал бы двоякую цель: ограничить распространение чуждой формы жизни и обеспечить лабораторное ее исследование и анализ с целью защиты земной жизни от ее вредного воздействия.
Мы рекомендуем расположить указанный комплекс в ненаселенном районе Соединенных Штатов, разместить его под землей, оснастить всеми известными современной науке средствами герметизации и, наконец, предусмотреть в нем ядерное устройство самоликвидации на случаи какого-либо чрезвычайного происшествия. Насколько нам известно, никакая форма жизни не в состоянии выдержать температуру в два миллиона градусов, возникающую при ядерном взрыве.
С искренним уважением
Джереми Стоун, Джон Блэк, Сэмюэл Холден, Терренс Лиссет, Эндрю Вайс

Реакция на письмо была обнадеживающе скорой. Через двадцать четыре часа Стоуну позвонил один из советников президента, а на следующий день он вылетел в Вашингтон для встречи с президентом и членами Совета Национальной Безопасности. Спустя две недели пришлось лететь и в Хьюстон, чтобы обсудить дальнейшие планы с представителями НАСА.
Правда, раз или два, как вспоминает Стоун, ему доводилось слышать шуточки насчет «дурацкой затеи – вытрезвителя для козявок», но большинство ученых, с которыми он говорил, отнеслось к его проекту благоприятно. Через месяц неофициальная группа Стоуна получила законные права Комитета по изучению проблемы заражения извне и выработке соответствующих рекомендаций.
Комитет был занесен в список мероприятий по перспективным исследованиям (СМПИ) Министерства обороны Соединенных Штатов и субсидировался по линии этого министерства. В это время СМПИ содержал в основном физические и химические исследования: по ионным распылителям, реверсивному дублированию, пи-мезонным субстратам, однако постепенно министерство обретало интерес и к биологическим вопросам. Например, одна из групп, включенных в СМПИ, разрабатывала методику электронного зондирования мозговой деятельности (а честно говоря, методику управления мышлением); другая группа исследовала возможности биосинергикп, то есть совместного существования человека и машин, вживленных в его организм; третья оценивала результаты «проекта Озма» – поиска внеземных цивилизаций, проводившегося в 1961-1964 годах. Была еще четвертая группа – она занималась предварительной разработкой конструкции машины, которая могла бы выполнять все человеческие функции и была бы способна к самовоспроизведению.
Все эти исследования имели сугубо теоретический характер, и возглавляли их довольно известные ученые. Внесение в СМПИ гарантировало определенные, весьма значительные права, а главное – деньги для проведения и расширения экспериментов.
И вот, как только комитет во главе со Стоуном представил предварительный набросок «Методики анализа жизни», где подробно излагались способы изучения любых возможных жизненных форм, Министерство обороны тут же выделило 22 миллиона долларов на строительство специальной изолированной лаборатории. (Выделение столь значительной суммы объяснялось и тем, что полученные здесь результаты могли иметь значение для ряда других, уже начатых разработок. В 1965 году все проблемы стерилизации и борьбы против заражения представлялись первостепенно важными. НАСА, например, начало строительство «приемной лунной лаборатории» для космонавтов кораблей «Аполлон», которые могут занести с Луны на Землю вредные для человека бактерии или вирусы. Каждый, кто побывал на Луне, должен подвергнуться в этой лаборатории трехнедельному карантину до полного завершения дезинфекции. Были и другие смежные и весьма важные проблемы – создание «сверхчистых» цехов в промышленности, где требовалось свести содержание пыли и микробов в воздухе к предельному минимуму, и «стерильных камер» – их проектировали в Национальном институте здравоохранения в Бетесде. Предполагалось, что в будущем обеспечение асептической среды, «острова жизни» и системы поддержания стерильности приобретут еще большее значение, и средства, выделенные Стоуну, рассматривались как надежное капиталовложение во все эти начинания.) А как только появились деньги, за строителями дело не стало, и в 1966 году лаборатория «Лесной пожар» во Флэтроке, штат Невада, была закончена. Авторами проекта выступили конструкторы-кораблестроители из отдела электрокораблей компании «Дженерал дайнэмикс» – фирма эта накопила солидный опыт проектирования жилых отсеков на атомных подводных лодках, где людям приходилось жить и работать помногу месяцев подряд.
По проекту лаборатория представляла собой пятиэтажное подземное сооружение конусообразной формы. Каждый этаж, иначе – уровень, представлял собой кольцо; посредине – вертикальный сердечник-шахта, где размещались кабели, трубопроводы, лифты. Каждый последующий уровень более стерилен, чем предыдущий: первый сверху – нестерилен, второй – умеренно стерилен, и так далее. Перемещение с уровня на уровень жестко контролировалось; персонал, прежде чем подняться или спуститься, должен был всякий раз проходить целый ряд дезинфекционных и карантинных процедур.
Когда лаборатория была построена, оставалось одно – подобрать группу ученых, которые были бы готовы по первому сигналу приняться за изучение чуждых Земле организмов. Из многих возможных кандидатов в состав группы тревоги по программе «Лесной пожар» были отобраны пять человек, включая самого Джереми Стоуна. Все пятеро согласились в случае биологической тревоги считать себя немедленно мобилизованными.
Не прошло и двух лет после письма президенту, а Стоун уже мог с полным правом сказать, что его страна «теперь способна справиться с любым неведомым биологическим врагом». Он делал вид, что крайне польщен тем, с какой готовностью правительство откликнулось на его предложения и с какой поспешностью претворило их в жизнь. Однако в узком кругу друзей он признался, что все получилось до странности легко, что слишком уж быстро согласился Вашингтон с его планами.
Стоун не знал и не мог знать, что скрывалось за готовностью Вашингтона, не догадывался, что многие правительственные деятели крайне заинтересованы в постановке и решении этой проблемы. Ибо до той ночи, когда Стоун покинул своих гостей и укатил в синем военном лимузине, он и понятия не имел о программе «Скуп».

***

– Эта пташка – самая быстрая, какую мы сумели найти, сэр, – сказал военный.
Стоун вошел в самолет, смущенный нелепостью происходящего. Огромный «Боинг-727» был совершенно пуст; ряды незанятых кресел уходили куда-то далеко к хвосту.
– Если хотите, садитесь в первом классе, – предложил военный, усмехнувшись. – Нам все равно…
И ушел. Стюардессы в самолете не было; вместо нее явился хмурый солдат военной полиции с пистолетом на боку. Он встал, вытянувшись у двери. Двигатели дрогнули и тихо взвыли в ночи.
Стоун откинулся в кресле, разложил на коленях папку с материалами по программе «Скуп» и стал читать, Вскоре он заинтересовался и пробегал страницу за страницей так быстро, что солдат решил: пассажир просто перелистывает подшивку от нечего делать. Стоун между тем не пропускал ни слова.
Программа «Скуп» была детищем генерал-майора Томаса Спаркса, начальника Управления химического и биологического оружия медицинской службы американской армии. Спаркс руководил исследованиями по этим видам оружия, проводимыми в Форт-Детрике, штат Мэриленд, в Харлее, штат Индиана, и в Дагуэе, штат Юта. Стоун видел Спаркса раз или два и помнил лишь, что тот человек обходительный, носит очки и выглядит совсем не так, как можно бы ожидать от персоны, занимающей подобный пост.
Теперь, читая материалы, Стоун узнал, что контракт на разработку спутников «Скуп» был заключен с лабораторией реактивных двигателей при Калифорнийском технологическом институте в Пасадене в 1963 году. Было объявлено, что цель программы «Скуп» – сбор живых организмов, могущих существовать в верхних слоях атмосферы, иными словами, в ближней зоне космического пространства. На деле это была армейская программа, хотя финансировалась она через Национальное управление аэронавтики и космических исследований – организацию якобы гражданскую. Фактически же НАСА – учреждение правительственное, притом весьма загруженное чисто военными заказами: в 1963 году 43 процента работ, проводившихся по его заказам, были засекречены.
Формально лаборатория реактивных двигателей проектировала спутник для вывода к нижним границам космического пространства, сбора микроорганизмов и пыли и последующего их изучения. Программа считалась чисто научной, затеянной чуть ли не любопытства ради, – именно так расценивали ее все ученые, которые были с ней связаны.
Истинные цели программы «Скуп» были, однако, совершенно иными. «Скуп» предназначался для обнаружения таких новых форм жизни, которые могли бы пригодиться Форт-Детрику; короче говоря, это была программа, рассчитанная на открытие новых видов бактериологического оружия.
Форт-Детрик в штате Мэриленд – беспорядочная группа зданий, разбросанных на площади 500 гектаров – строился специально для разработки новых химических и биологических средств ведения войны. Установки и приборы, собранные здесь, оцениваются в 100 миллионов долларов – это один из самых крупных исследовательских центров в Соединенных Штатах. Только 15 процентов проведенных здесь работ освещаются в открытых научных журналах, остальное засекречено, как и все исследования в Харлее и Дагуэе. Харлей представляет собой сверхсекретное учреждение, занимающееся главным образом вирусами; за последние десять лет там выведены многие «новинки», начиная со штамма под кодовым наименованием «Керри Нейшн» (тяжелые расстройства пищеварения) и кончая штаммом «Арнольд» (судороги и смерть). Испытательный полигон Дагуэй в штате Юта, размерами больше целого штата Род-Айленд, используется преимущественно для испытания отравляющих веществ тина «Табун», «Склар» и «Кафф-11».
Стоун знал – не многие американцы представляют себе, какого размаха достигли в США военные химико-биологические приготовления. Сумма правительственных расходов на разработку химического и бактериологического оружия превышает 500 миллионов долларов в год. Значительная доля этой суммы распределяется между такими академическими центрами, как Университет Джона Гопкинса в Пенсильвании и Чикагский университет. Договоры на исследования в области вооружений маскировались здесь нарочито туманными формулировками. Правда, иногда туман чуть-чуть рассеивался. Например, в Университете Джона Гопкинса выполняли программу «сравнительною изучения существующих или потенциально возможных болезней, представляющих интерес для ведения биологической войны, и изучения некоторых химических и иммунологических реакций на отдельные анатоксины и вакцины», За последние восемь лет о работах, проведенных в Университете Джона Гопкинса, в открытую печать не просочилось ни слова. Результаты, полученные в некоторых других университетах, например в Чикаго и Лос-Анджелесе, изредка печатались, но военное ведомство рассматривало эти публикации как «пробные шары», предназначенные прежде всего для устрашения иностранных наблюдателей. Классическим примером такого рода была статья Тендрона и еще пяти авторов, озаглавленная «Исследование токсина, быстро прерывающего окислительное фосфорилирование путем абсорбции через кожу». В статье описывался, но не назывался яд, который впитывается через кожу и убивает человека менее чем за минуту. И открыто признавалось, что это еще относительно мелкое «достижение» по сравнению с другими ядами, разработанными за последнее время.
При таких затратах сил и средств, казалось бы, можно ожидать, что с каждым годом будут появляться все новые, все более и более смертоносные виды химико-бактериологического оружия. Однако за пятилетие с 1961 по 1965 год этого не наблюдалось, и сенатский подкомитет по военной готовности еще в 1961 году пришел к выводу, что в этой области «обычные методы научных исследований уже почти исчерпали себя» и что надо «искать новые методы и пути решения проблем».
Именно так и поступил генерал Томас Спаркс, принимаясь за программу «Скуп».
В своем окончательном виде программа «Скуп» была рассчитана на запуск семнадцати спутников, предназначенных для сбора и доставки на Землю внеземных микроорганизмов. Стоун прочитал краткие отчеты по уже состоявшимся полетам.
«Скуп-1», позолоченный конус весом около 17 килограммов, был запущен 12 марта 1966 года с базы ВВС Ванденберг в Калифорнии. Ванденберг используется, как известно, для запусков в направлении с запада на восток в отличие от мыса Кеннеди, где старты ориентированы в обратном направлении – с востока на запад; кроме того, на базе Ванденберг в отличие от мыса Кеннеди легче сохранить все в тайне…
«Скуп-1» шесть дней находился на орбите искусственного спутника Земли, а потом был благополучно посажен в болото близ местечка Атенс в штате Джорджия. Но в контейнере спутника оказались, увы, лишь самые обыкновенные земные бактерии.
«Скуп-2» из-за неполадок с приборами сгорел при вхождении в плотные слои атмосферы. «Скуп-3» тоже сгорел, хотя и был защищен новейшей слоистой пластико-вольфрамовой теплоизоляцией.
«Скуп-4» и «Скуп-5» сели в целости и сохранности, первый в Индийском океане, второй в предгорьях Аппалачей, но ни тот, ни другой не доставили на Землю никаких принципиально новых микроорганизмов. В контейнерах была обнаружена лишь безвредная разновидность S. albus, распространенного представителя микрофлоры человеческой кожи. После всех этих неудач пришлось решительно улучшить процедуру стерилизации спутников перед запуском.

Предыдущая страница 3 Следующая страница


Штамм "Андромеда" 4

«Скуп-6» вышел на орбиту в первый день нового 1967 года. Этот спутник воплотил в себе все возможные усовершенствования, при конструировании его учли все уроки предыдущих запусков, и на него возлагались огромные надежды. Спустя одиннадцать дней он приземлился в Индии, неподалеку от Бомбея. В обстановке строжайшей тайны тридцать четвертая авиадесантная дивизия, дислоцировавшаяся тогда в Эвре, под Парижем, была поднята по тревоге, чтобы разыскать спутник и вернуть его хозяевам. Эта дивизия приводилась в боевую готовность при любом космическом запуске – таковы были условия программы «Скраб», плана, разработанного для прикрытия и возврата пилотируемых кораблей «Меркюри» и «Джеминай» на случай, если приземление одного из них по необходимости произойдет в Советском Союзе или в социалистических странах.
«Скуп-6» разыскали и вернули без особых происшествий. В его контейнере обнаружили неизвестный одноклеточный организм коккобациллярной формы. Однако этот организм оказался в сущности безвредным и поражал только домашних кур, вызывая у них легкое недомогание, проходившее через четыре дня.
Сотрудники Форт-Детрика начали уже терять надежду, что программа «Скуп» даст им когда-либо перспективный патогенный материал. Тем не менее «Скуп-7» запустили вскоре после «Скупа-6». Дата запуска не была объявлена, но, по-видимому, это произошло 5 февраля 1967 года. «Скуп-7» вышел на расчетную орбиту с апогеем 508 километров и перигеем 358 километров. Он оставался на орбите в течение четырех суток, но вдруг по неизвестным причинам резко отклонился от расчетных параметров, и было принято решение посадить его по команде с Земли.
Предполагаемое место посадки находилось в пустыне, на северо-востоке штата Аризона…

***

Где-то в середине полета Стоуну пришлось оторваться от чтения: подошел офицер, поставил перед ним телефон и отступил на почтительное расстояние.
– Да? – спросил Стоун, чувствуя себя довольно странно. Он не привык разговаривать по телефону в самолете.
– С вами говорит генерал Маркус, – донесся усталый голос. Стоун понятия не имел, кто такой генерал Маркус. – Хотел вам сообщить, что мы уже вызвали всех членов группы, за исключением профессора Керка.
– Что с ним?
– Профессор Керк в больнице. Подробности узнаете по прибытии на место…
Разговор закончился, и Стоун отдал аппарат офицеру. Минуту-другую он перебирал в памяти людей, входящих в группу, и пытался вообразить, как они вели себя, когда их вытаскивали из постелей.
Во-первых, Ливитт. Уж он-то, должно быть, собрался быстро. Ливитт был клинический микробиолог, знаток инфекционных заболеваний. На своем веку он перевидал достаточно чумных и любых других эпидемий, чтобы знать цену краткости сборов. Кроме того, Ливитт был закоренелый пессимист. (Однажды он признался, что на собственной свадьбе размышлял лишь о том, какие алименты со временем придется платить.) Он был ворчлив, раздражителен и очень грузен; на лице его лежали угрюмые складки, а в глазах застыла печаль – казалось, эти глаза вглядываются в будущее, но видят там одну унылую безнадежность. И вместе с тем Ливитт был рассудителен, наделен богатым воображением и не боялся мыслить широко и дерзко.
Затем патолог Бертон из Хьюстона. Бертона Стоун никогда особенно не жаловал, хотя и отдавал должное его таланту ученого. Очень уж разные они были: Стоун собран – Бертон неряшлив, Стоун всегда владел собой – Бертоном владели настроения, Стоун был, пожалуй, самоуверен – Бертон нервен, вспыльчив, обидчив. Коллеги наградили Бертона прозвищем Спотыкач, то ли потому, что он вечно спотыкался, наступал на свои развязанные шнурки и обтрепанные манжеты брюк, то ли потому, что обладал удивительным умением нечаянно натыкаться на важнейшие открытия.
Затем шел Керк, антрополог из Йелльского университета, но он, если генерал не напутал, приехать не сможет. Стоун знал, что Керка ему будет не хватать. Этот не слишком образованный, фатоватый человек был как бы по ошибке наделен исключительной способностью к точному логическому мышлению. Суть проблемы Керк схватывал буквально на лету и, мастерски оперируя исходными данными, выдавал требуемый результат; он не умел свести концы с концами в своем личном бюджете, но математики нередко обращались к нему за помощью в решении сложнейших абстрактных задач.
Однако Керка нет, и это заметная потеря. От пятого участника группы толку, разумеется, будет немного. Стоун даже поморщился, вспомнив о Марке Холле. Холл был компромиссной кандидатурой – Стоун предпочел бы врача, хорошо знакомого с болезнями обмена веществ, и согласился на хирурга крайне неохотно. За Холла горой стояли в Министерстве обороны и в Комиссии по атомной энергии – там очень верили в «гипотезу о решающем голосе случайного человека» – и в конце концов Стоун и другие уступили.
Стоун почти не знал Холла и не мог себе представить, как тот реагировал на сигнал тревоги… И уж никак не мог предположить, что с оповещением остальных выйдет сильная задержка. Например, патолога Бертона вызвали лишь в пять часов утра, а микробиолога Питера Ливитта – в половине седьмого, когда тот уже успел прийти к себе в больницу.
А к Холлу явились только в пять минут восьмого.

***

– Страшная была история, – рассказывал позднее Марк Холл. – Вырвали меня из обыденной, привычной обстановки и швырнули в чужой незнакомый мир…
В 6.45 утра Холл находился в умывальной, примыкающей к операционной № 7, и скреб себе руки перед первой из запланированных на день операций. Он проделывал все обычные процедуры, как делал это каждое утро на протяжении вот уже нескольких лет; настроение было отличное, и он перебрасывался шутками со своим ассистентом, который мылся у соседнего крана. Затем он прошел в операционную, держа руки на весу, и сестра подала ему полотенце. Там же был еще один ассистент, готовивший больного к операции, – он смазывал операционное поле спиртовым раствором йода – и еще одна сестра. Все они обменялись обычными приветствиями.
В больнице Холл слыл человеком резким, вспыльчивым, из тех, чьи поступки нельзя предвидеть заранее. Оперировал он быстро, почти вдвое быстрее, чем его коллеги. Пока все шло гладко, он смеялся и острил, поддразнивал сестер, ассистентов, анестезиолога. Но если возникали осложнения, если операция продвигалась медленно и трудно. Холл становился непереносимо раздражительным.
Как и большинство хирургов, он настаивал на строгом соблюдении раз и навсегда установленного порядка. Отступления от правил немедленно выводили его из равновесия. Те, кто был в операционной, знали об этом и потому с опаской вскинули глаза вверх, на смотровую галерею, когда на ней появился Ливитт. Тот включил микрофон внутренней связи и сказал:
– Здравствуйте, Марк.
Холл в это время накрывал больного стерильными зелеными простынями, оставляя оголенным лишь операционное поле на животе.
– Здравствуйте, Питер, – ответил он, удивленно взглянув на Ливитта.
– Простите за беспокойство, но обстоятельства чрезвычайные…
– Подождут, – ответил Холл. – У меня операция.
Он закончил подготовку и потребовал скальпель. Одной рукой он пальпировал живот, определяя исходные точки для первого разреза.
– Ждать не могут, – сказал Ливитт.
Холл остановился, положил скальпель и еще раз посмотрел наверх. Воцарилось молчание.
– Какого черта… почему не могут?..
Ливитт сохранял спокойствие.
– Придется вам размыться. Я же сказал – обстоятельства чрезвычайные…
– Послушайте, Питер, у меня больной под наркозом. Полностью подготовленный. Не могу же я вот так, за здорово живешь…
– Операцию сделает Келли.
– Келли?..
Это был один из штатных хирургов.
– Он уже моется. Все согласовано. Жду вас в раздевалке через тридцать секунд…
И ушел.
Холл обвел всех вокруг себя свирепым взглядом. Никто не шевельнулся, не сказал ни слова. Он сорвал перчатки и выкатился из операционной, по дороге громко выругавшись.

***

Свою роль в программе «Лесной пожар» Холл считая более чем незначительной. В 1966 году к нему однажды подошел главный микробиолог больницы Ливитт и в самых общих чертах рассказал о целях программы. Холлу все это показалось довольно забавным, и он согласился войти в состав группы, если его услуги когда-нибудь потребуются; про себя он был совершенно уверен, что этот «Лесной пожар» – пустая затея.
Ливитт тогда же предложил ознакомить Холла с материалами по этой программе и держать его в курсе дальнейших событий. Холл первое время из вежливости брал папки, но вскоре стало ясно, что он не удосуживается их читать, и Ливитт перестал их ему давать. Холл, пожалуй, только обрадовался: он не любил свалки на своем столе.
Один только раз, год назад, Ливитт спросил, неужели Холлу не интересно узнать хоть что-нибудь о работе, в которой он согласился участвовать и которая может со временем оказаться очень опасной. Хирург ответил коротким «нет».
Теперь, в раздевалке для врачей, он пожалел об этом своем ответе. Комната была тесная, без окон, все четыре стены были заняты шкафами для одежды, а посередине стояла большая кофеварка; рядом с ней высилась стопка бумажных стаканчиков. Ливитт как раз наливал себе кофе с унылой миной на серьезной бульдожьей физиономия.
– Кофе наверняка отвратительный, – сказал он. – В больнице ничего приличного не достанешь… Быстрей переодевайтесь!
– А не соблаговолите ли вы сначала сказать мне, зачем…
– Не соблаговолю. Переодевайтесь. Нас ждет машина. Мы опаздываем. Возможно, уже опоздали…
Говорил он с грубовато-мелодраматическими интонациями, и это всегда раздражало Холла.
Ливитт шумно отхлебнул кофе.
– Так я и предполагал. И вы это можете пить!.. Пожалуйста, поскорее…
Холл отпер свой шкафчик и ногой распахнул дверцу. Прислонившись к ней, стащил с ботинок черный пластиковые чехлы, предусмотренные в операционных во избежание накопления электростатических зарядов.
– Вы, наверно, скажете мне, что это связано с той дурацкой программой?
– Вот именно, – ответил Ливитт, – поторапливайтесь. Нас ждет машина, чтобы отвезти в аэропорт, а сейчас утренний час пик…
Холл быстро переоделся, ни о чем больше не думая, в состоянии какого-то внезапного отупения. Ему как-то никогда и в голову не приходило, что это возможно… Одевшись, он зашагал вслед за Ливиттом к выходу. На улице, залитой ярким солнечным светом, их ждала оливковая армейская машина с включенной «мигалкой» на крыше. И вдруг он понял с ужасающей ясностью, что Ливитт не шутит, что никто не шутит, и то, что ему казалось диким бредом, становится реальностью.
Со своей стороны, Питер Ливитт недолюбливал Холла. Он вообще не переваривал врачей-практиков. Хотя у него самого тоже был врачебный диплом, он никогда не практиковал, предпочитая заниматься научными исследованиями. Интересы Ливитта тяготели к клинической микробиологии и эпидемиологии, а узкой специальностью его была паразитология. Изучал он паразитов по всему свету; работа его ознаменовалась открытием бразильского ленточного червя Taenia renzi, описанного в статье, которую он опубликовал в 1953 году.
Однако с возрастом Ливитт прекратил путешествия. «Эпидемиология, – любил повторять он, – это развлечение для молодежи; когда в пятый раз подхватишь амебную дизентерию, пора уходить». Пятый случай с Ливиттом произошел в Родезии в 1955 году; он промучился целых три месяца, потерял сорок фунтов веса, а поправившись, подал в отставку. Ему предложили пост главного микробиолога в этой больнице, и он принял предложение с условием, что значительную часть времени посвятит научной работе.
В больнице он слыл отличным клиническим микробиологом, однако по-настоящему его, как и прежде, интересовали только паразиты. С 1955 по 1964 год он опубликовал серию изящных исследований, посвященных обмену веществ у Ascaris и Necator и получивших высокую оценку специалистов.
Репутация Ливитта вполне оправдывала его приглашение в состав группы «Лесной пожар»; Ливитт в свою очередь предложил кандидатуру Холла. Известна была Ливитту и причина, почему окончательный выбор пал на Холла, – сам Холл о ней и не догадывался.
Когда Ливитт в свое время предложил ему присоединиться к группе, Холл осведомился, с чего бы это:
– Я же просто хирург…
– Верно, – сказал Ливитт. – Но вы хорошо знаете гематологию.
– Ну и что?
– Это может понадобиться. Химический состав крови, кислотность, щелочность и тому подобное. Со временем это может оказаться решающим.
– Но спецов по крови дай бог сколько, – заметил Холл. – И многие куда сильнее меня…
– Да, – ответил Ливитт, – но все они женаты.
– Ну и что?
– А нам нужен холостяк.
– Зачем?
– Необходимо, чтобы в составе группы был холостяк.
– Смешно, – сказал Холл.
– Может быть, смешно, – сказал Ливитт, – а может быть, и нет…

***

Они вышли из больницы и подошли к армейской машине. Застывший у машины молодой офицер откозырял им.
– Доктор Холл?
– Да.
– Будьте добры, предъявите удостоверение…
Холл протянул ему маленькую пластмассовую карточку. Больше года он таскал эту карточку в своем бумажнике; если это и было удостоверение, то довольно странное: фамилия, фотография, отпечаток большого пальца, и все. Никаких признаков, что это официальный документ.
Офицер взглянул на карточку, на Холла, потом снова на карточку.
– Все в порядке, сэр…
Он открыл перед ними заднюю дверцу. Холл влез в машину, Ливитт за ним. Хирург обратил внимание, как тот прикрыл ладонью глаза, защищаясь от красной «мигалки» на крыше.
– Что с вами?
– Да нет, ничего. Просто не выношу мигающего света. Напоминает мне о том, как я был шофером скорой помощи во время войны… – Ливитт откинулся на спинку, машина тронулась. – Так вот, – продолжал он, – на аэродроме вам дадут папку, с которой вы ознакомитесь в полете…
– В полете?..
– Вы полетите на истребителе «F-104».
– Куда?
– В Неваду. Постарайтесь прочесть все материалы в самолете. Как только доберемся до места, читать будет некогда.
– А другие где?
Ливитт посмотрел на часы.
– У Керка аппендицит, он в больнице. Остальные уже приступили к работе. В настоящий момент они в вертолете над поселком Пидмонт, штат Аризона…
– Никогда о таком не слышал.
– Никто не слышал, – откликнулся Ливитт, – до этого самого дня…

Глава 6
Пидмонт

В 9.59 того же утра с базы Ванденберг, с бетонной площадки особо секретного ангара № 9 поднялся реактивный вертолет «К-4» и взял курс на восток, в сторону Аризоны. Решение отправить вертолет именно из этого ангара майор Мэнчик принял, чтобы не привлекать излишнего интереса к скафандрам. Дело в том, что три человека в вертолете – пилот и двое ученых – были облачены в прозрачные надувные пластиковые костюмы и походили не то на тучных марсиан, не то, как выразился один из техников в ангаре, на рекламные воздушные шары фирмы «Мэйси».
Пока вертолет взбирался в чистое утреннее небо, два пассажира в кабине молча разглядывали друг друга. Один из них был Джереми Стоун, другой – Чарлз Бертон. Оба они прибыли на базу Ванденберг чуть больше часа назад: Стоун из Стэнфорда, Бертон – из Бейлорского университета в Хьюстоне.
Бертону шел пятьдесят пятый год. Он был патологом, профессором медицинского факультета университета, а кроме того, консультантом Центра пилотируемых космических полетов НАСА в Хьюстоне. До этого он выполнил ряд исследований в Национальном институте здравоохранения в Бетесде, посвященных влиянию бактерий на ткани тела человека.
Уж так получилось в истории науки, что этот жизненно важный ее участок до Бертона, в сущности, оставался нетронутым. То, что болезни вызываются микробами, было известно с 1840 года, когда Генле сформулировал свою гипотезу, и все-таки к середине XX века человек все еще не постиг, как и почему они оказывают вредоносное влияние. Механизм их действия оставался нераскрытым.
Как и многие его ровесники, Бертон начал с Diplococcus pneumoniae, возбудителя пневмонии. Перед войной пневмококками занимались многие, но после появления пенициллина в 40-х годах интерес к ним и ассигнования на их исследование сразу сошли на нет. Бертон переключился на Staphylococcus aureus, распространенный кожный патоген, вызывающий прыщи и чирья. Когда он занялся этой проблемой, коллеги потешались над ним, ибо стафилококки, как и пневмококки, весьма чувствительны к пенициллину. Коллеги сомневались, удастся ли Бертону добыть средства на проведение подобной работы.
В течение пяти лет казалось, что они правы. Денег было мало, и Бертону зачастую приходилось с шапкой в руке обращаться к филантропам и во всякие частные фонды. Тем не менее он стоял на своем, терпеливо исследуя оболочки клеточных стенок, от которых зависит реакция окружающих тканей, и открыл с полдюжины выделяемых бактерией токсинов, которые разъедают ткани, разносят инфекцию, разрушают красные кровяные тельца.
А в 50-х годах вдруг обнаружились первые штаммы стафилококков, устойчивые к пенициллину, – новые штаммы, очень опасные, вызывающие странные смертные случаи, нередко в результате абсцесса мозга. Чуть ли не наутро после первого такого случая Бертон обнаружил, что его работа приобрела первостепенную важность: десятки лабораторий по всей стране переключились на изучение стафилококков; теперь оно стало настоятельно необходимым. За один только год ассигнования, отпускаемые Бертону, подскочили с 6 до 300 тысяч долларов. Вскоре он стал профессором патологической анатомии.
Но, оглядываясь на свои прошлые достижения, Бертон не ощущал особой гордости: он знал, что это удача и только, – просто так случилось, что он занимался нужным делом и, когда пробил час, оказался, так сказать, под рукой. Теперь, сидя в вертолете, он размышлял о том, что получится из этой воздушной прогулки.
Джереми Стоун сидел напротив и старался скрыть свою неприязнь к обличью Бертона. Под пластиковым костюмом на Бертоне была грязная ковбойка с пятном па левом нагрудном кармашке и мятые обтрепанные брюки; даже волосы – и те были нечесаные и грязные.
Стоун уставился в окно, принуждая себя думать о чем-нибудь другом.
– Пятьдесят человек, – сказал он, покачав головой, – умерли в течение восьми часов с момента посадки спутника. Главный вопрос – как распространяется инфекция?
– Надо полагать, по воздуху, – ответил Бертон.
– Надо полагать.
– Все смертные случаи пока что имели место лишь в самом поселке. О жертвах за пределами Пидмонта сведений не поступало?
Стоун покачал головой.
– Я попросил военных выяснить. Они связались с дорожной полицией. Жертв вне поселка пока нет…
– Ветра не было?
– Чистая случайность. Вечером еще был – довольно свежий, пятнадцать километров в час, северный и достаточно устойчивый. А около полуночи прекратился. Говорят, в такое время года безветрие тут редкость…
– Повезло.
Стоун кивнул.
– Именно. И не только в этом. В радиусе двухсот километров – ни одного значительного населенного пункта. Дальше, правда, на севере Лас-Вегас, на западе Сан-Бернардино, на востоке Финикс. Если зараза дойдет до любого из них, дело будет плохо.
– Но пока нет ветра, мы можем кое-что успеть…
– Будем надеяться, – ответил Стоун.
С полчаса ученые обсуждали возможные направления распространения болезни, то и дело обращаясь к вороху рабочих карт, выданных за ночь вычислительным центром базы Ванденберг. На такие карты наносятся данные сложного комплексного анализа географических факторов; в данном случае карты представляли собой контурные модели юго-западной части Соединенных Штатов с учетом направлений господствующих ветров.
Затем они перешли к другому вопросу: как быстро могла наступить смерть? Оба слушали передачу из фургона и сделали один и тот же вывод: по-видимому, смерть настигла всех в Пидмонте внезапно.
– Даже если перерезать человеку горло бритвой, он и то не умрет так быстро, – сказал Бертон. – Если в один прием рассечь обе сонные артерии и яремные вены – и то пройдет от десяти до сорока секунд, пока померкнет сознание, и почти минута, пока наступит смерть.
– В Пидмонте все, очевидно, кончилось за одну-две секунды.
Бертон пожал плечами.
– Травма, – предположил он, – удар по голове.
– Да. Или газ нервно-паралитического действия.
– Тоже возможно.
– Либо газ, либо что-то очень похожее, – сказал Стоун. – Если это произошло из-за блокирования каких-то ферментных систем – вроде того, которое вызывается мышьяком, например, или стрихнином, – смерть наступила бы спустя пятнадцать-тридцать секунд, а то и позднее. А вот блокада нервных путей или нервно-мышечного узла или корковое отравление – они могут оказать стремительное, почти мгновенное действие…
Эти три схемы приводятся как пример поэтапного составления подобных схем при помощи ЭВМ.
Первая схема – это более или менее обычная карта, на которую нанесены необходимые для ЭВМ координаты и условные знаки вокруг населенных пунктов и других важных районов.
Вторая схема составлена с учетом направлений господствующих ветров и плотности населения; очертания штатов , соответственно искажены.
Третья схема – полученная на ЭВМ проекция влияния ветров и плотности населения, исходя из определенного «сценария».
Приведенные выше схемы не относятся непосредственно к программе «Лесной пожар». Они сходного типа, однако изготовлены по «сценарию» Центрального бюро погоды.
– Если это быстродействующий газ, – откликнулся Бертон, – он должен беспрепятственно диффундировать через легкие…
– Или через кожу. Или через слизистые. В общем через любую пористую поверхность.
– Но если этот газ так активно диффундирует… – Бертон дотронулся до своего костюма.
Стоун усмехнулся:
– Ну, это мы очень скоро выясним…
В переговорном устройстве раздался голос пилота:
– Приближаемся к Пидмонту. Прошу указаний.
– Сделайте круг, посмотрим сверху, – сказал Стоун.
Вертолет заложил крутой вираж. Оба ученых поглядели вниз, на поселок. Ночью стервятники опустились на землю и теперь густо облепили тела.
– Этого я и боялся, – признался Стоун.
– Они могут стать переносчиками инфекции, – отозвался Бертон. – Наглотаются зараженного мяса и разнесут микробы повсюду…
Стоун кивнул, не отрываясь от иллюминатора.
– Что будем делать?
– Отравим их газом. – Стоун включил переговорное устройство и осведомился:
– Вы захватили баллоны?
– Так точно, сэр.
– Еще один круг, и накройте газом весь поселок.
– Слушаюсь, сэр.
Вертолет накренился и пошел на новый разворот. Вскоре земля исчезла в клубах бледно-голубого газа.
– Что это за газ?
– Хлоразин, – сказал Стоун. – В малых концентрациях чрезвычайно сильно действует на обмен веществ у птиц. Ведь обмен у них идет с особой интенсивностью. Птицы – это мускулы да перья, сердце у них бьется обычно со скоростью сто двадцать ударов в минуту. Многие виды за день съедают больше, чем весят сами…
– Газ расщепляет органические соединения?
– Совершенно верно. Он уложит птиц наповал.

Предыдущая страница 4 Следующая страница


5 Майкл Крайтон

Вертолет сделал еще вираж и завис на месте. Вновь поднявшийся легкий ветерок развеял газ, относя его к югу. Вскоре видимость восстановилась. Сотни птиц лежали на земле, некоторые еще судорожно били крыльями, но большинство было уже мертво.
Стоун смотрел и хмурился. Где-то в глубине души он уже знал, что проглядел, упустил из виду нечто очень важное. Какой-то факт, какую-то важную нить, тянущуюся от этих птиц, за которую непременно надо было ухватиться…
– Дальнейшие распоряжения, сэр? – спросил пилот.
– Поверните к середине улицы и спустите трап, – сказал Стоун. – Вам оставаться на высоте шести метров и ни в коем случае не приземляться. Ясно?
– Так точно, сэр.
– Когда мы спустимся на землю, поднимитесь до высоты полтораста метров.
– Слушаюсь, сэр.
– Вернетесь, когда подадим сигнал.
– Слушаюсь, сэр.
– И если с нами что-нибудь случится… – Мне следовать прямым курсом на базу «Лесной пожар», – закончил пилот безжизненным голосом.
– Совершенно верно.
Пилот понимал, что это значит. Ему платили по самым высоким ставкам, какие только существуют в ВВС: основной оклад плюс надбавка за опасность, плюс надбавка за специальное задание в мирное время, плюс надбавка за выполнение задания над территорией противника, плюс особые полетные за каждый час пребывания в воздухе. За один сегодняшний день ему причиталось больше тысячи долларов, а если он не вернется, семья получит еще десять тысяч по краткосрочному страховому полису.
Такие деньги платят, разумеется, не за красивые глаза; если с Бертоном и Стоуном в Пидмонте что-нибудь случится, пилот должен лететь на базу «Лесной пожар», зависнуть там на высоте десяти метров и ждать, пока группа «Лесной пожар» не решит, каким именно способом лучше всего испепелить его и вертолет в воздухе.
Ему платили за риск. Он шел на этот риск добровольно. Он знал, что над ним на высоте шести тысяч метров патрулирует реактивный перехватчик, вооруженный ракетами класса воздух – воздух, и этому перехватчику приказано расстрелять вертолет в случае, если у пилота в последнюю секунду сдадут нервы и он не поведет свою машину на базу «Лесной пожар»…
– Будьте осторожны, – сказал пилот. – Прошу вас, сэр.
Вертолет прошел над улицей и завис. Вниз с треском полетел веревочный трап. Стоун встал, надел шлем, защелкнул герметизирующий замок и открыл вентиль. Костюм заполнился кислородом и раздулся. Баллончики, закрепленные на спине, обеспечивали его воздухом на два часа.
Подождав, пока Бертон проделает то же самое, Стоун открыл люк и выглянул наружу. Под вертолетом вздымалось густое облако пыли.
Стоун включил свою рацию.
– Вы готовы?
– Готов.
Он начал спускаться по трапу. Бертон подождал немного и последовал за ним. В клубах пыли Бертону вообще ничего не удавалось разглядеть. Наконец он коснулся ногами земли и отпустил трап. Вокруг стояла мутная, пыльная мгла, в которой еле проступал силуэт Стоуна.
Вертолет взмыл вверх, потянув за собой трап. Пыль осела. Теперь они могли оглядеться.
– Пошли, – сказал Стоун.
Неуклюже переваливаясь с ноги на ногу, они двинулись по улице поселка Пидмонт.

Глава 7
«Совершенно необычный фактор»

Между первым контактом человека со штаммом «Андромеда» и прибытием Стоуна и Бертона в Пидмонт прошло едва двенадцать часов. Много недель спустя, когда уже можно было спокойно разобраться в событиях, они живо помнили все увиденное до мельчайших деталей.
Зимнее солнце висело низко, заливая холодным и безрадостным светом заиндевевшую за ночь землю. С места своей высадки они могли видеть улицу из конца в конец – серые, обшарпанные деревянные дома. Но прежде всего их поразила тишина. Мертвая тишина – только ветерок подвывал слегка, проносясь беспрепятственно сквозь осиротевшие постройки. И повсюду лежали тела, тела – одни распростерлись на земле, другие свернулись клубком и застыли, словно скованные морозом…
Ни бодрого пофыркивания автомашин, ни собачьего лая, ни криков детей.
Тишина.
Стоун и Бертон переглянулись. Они с мучительной остротой понимали, как много им предстоит узнать, выяснить, как упорно придется искать. На этот поселок обрушилась катастрофа, и теперь они обязаны узнать о ней все, что только возможно. Но у них не было нитей, за которые можно ухватиться, не было никаких отправных точек.
По существу, им были известны лишь два факта. Первый: все, по-видимому, началось с приземления «Скупа-7». Второй: смерть настигла жителей поселка с потрясающей быстротой. Если эту болезнь занес спутник, то ничего подобного в истории медицины прежде не встречалось.
Они долго стояли и молчали, озираясь по сторонам, сопротивляясь ветру, который давил на их раздутые скафандры. Наконец Стоун прервал молчание:
– Почему все на улице? Если это случилось вечером, то люди должны были сидеть у себя дома…
– А потом, – сказал Бертон, – многие в пижамах. Вечер был холодный. Накинули бы что-нибудь, пиджак там или плащ. Что-нибудь, чтоб не простудиться…
– Может они спешили…
– Куда?
– Поглазеть на что-то, – ответил Стоун, беспомощно пожав плечами.
Бертон наклонился над ближайшим трупом.
– Странно… Обратите внимание, как он схватился за грудь. И многие другие в той же позе…
Стоун присмотрелся: действительно, у многих руки прижаты к груди. У одних просто прижаты, другие словно вцепились пальцами в грудь.
– Они как будто не испытывали боли. Лица совсем спокойные…
– Пожалуй, даже удивленные, – поддержал Бертон. – Словно бы застигнутые врасплох. И все хватаются за грудь…
– Коронарная? – предположил Стоун.
– Сомневаюсь. Это все-таки болезненно, на лицах осталась бы гримаса… Легочная эмболия – тоже…
– Но если все случилось очень быстро, они могли и не успеть…
– Что же, возможно. Но мне сдается все же, что смерть пришла без боли. И за грудь они хватались просто потому…
– Что не могли дышать, – закончил Стоун.
Бертон кивнул.
– Очень возможно, что это удушье. Быстрое, безболезненное, почти мгновенное удушье… Нет, все равно не то. Когда человеку не хватает воздуха, он первым делом ослабляет все застежки, особенно на груди и на шее. А взгляните на того мужчину – он даже не дотронулся до галстука. И у этой женщины тугой воротничок…
Бертон уже почти оправился от первого потрясения, мысль его начала работать четко. Они приблизились к фургону – тот стоял посреди улицы, фары все еще слабо светились. Стоун протянул руку к приборному щитку и выключил их. Затем он спихнул с баранки закоченевшее тело водителя и прочел фамилию на нагрудном кармашке куртки:
– Шоун.
В задней части кузова неподвижно застыл еще один человек – рядовой по фамилии Крейн. Оба трупа уже закоченели. Стоун показал на радиооборудование.
– Работать будет?
– Думаю, что да, – ответил Бертон.
– Тогда давайте найдем спутник. Это наша первая задача. Потом уж займемся…
Он запнулся, вглядываясь в лицо Шоуна, который в момент смерти, очевидно, рухнул всем телом на рулевое колесо. На лице была большая резаная рана, дугой рассекавшая кожу, переносица была перебита.
– Ничего не понимаю, – сказал Стоун.
– Что? – переспросил Бертон.
– Посмотрите на рану.
– Очень чистая. Прямо-таки удивительно чистая. Кровотечения практически не было.
Тут до Бертона дошло. В изумлении он хотел даже почесать себе голову, но рука уткнулась в пластиковый шлем.
– Такая рана на лице… – сказал он. – Порванные капилляры, раздробленные кости, перебитые вены… Да ведь должна была вытечь уйма крови!
– Вот именно. Должна была. А взгляните на другие тела: даже там, где стервятники рвали мясо, крови нет.
Бертон озирался вокруг со все возрастающим удивлением. Ни один из мертвецов не потерял ни капли крови. И как он раньше не заметил!
– Такова, вероятно, особенность этой болезни.
– Вот именно, – сказал Стоун. – Думаю, вы правы.
Он поднатужился, крякнул и, высвободив из-за руля закоченевшее тело Шоуна, вытащил его из фургона.
– Давайте найдем этот чертов спутник. Теперь он начинает беспокоить меня всерьез…
Бертон зашел сзади, вытянул тело Крейна из машины, а сам влез на его место. Стоун включил зажигание. Стартер лениво провернулся, но мотор безмолвствовал. Стоун еще и еще раз попытался завести машину, потом признался:
– Не могу понять, в чем дело. Аккумулятор подсел, конечно, но искру давать должен все равно…
– А как насчет бензина?
Стоун громко выругался. Бертон улыбнулся и выкарабкался наружу. Вместе они прошли по улице до бензоколонки, отыскали ведро, налили в него бензина – пришлось повозиться, пока сообразили, как включается насос, – потом вернулись с полным ведром к фургону и залили бензин в бак. Стоун вновь нажал на стартер – мотор чихнул и заработал.
– Пошел!..
Бертон запустил вращающуюся антенну. Тотчас же они услышали слабое попискивание спутника.
– Сигнал угасает, но еще различим. Вроде бы где-то слева…
Стоун включил скорость и тронул машину, стараясь не задеть тела. Писк стал сильнее. Проехали бензоколонку и магазин – писк начал слабеть.
– Проскочили. Разворачивайтесь…
Стоун не сразу нашел в коробке передач задний ход. Потом они двинулись назад, ориентируясь по силе радиосигнала. Прошло еще минут пятнадцать, прежде чем удалось установить, что источник его находится на северной окраине поселка. Наконец подъехали к одноэтажному каркасному домику. На ветру скрипела вывеска: «Доктор Ален Бенедикт».
– Ну, конечно, – сказал Стоун, – можно бы и догадаться, что потащат находку к доктору…
Они вылезли из фургона и направились к домику. Входная дверь была открыта и качалась на ветру. Стоун и Бертон прошли в первую комнату – никого. Тогда они повернули направо и очутились в кабинете врача.
Бенедикт, грузный, рыхловатый мужчина, сидел за столом, на котором громоздилась куча раскрытых учебников. У стены расположились пузырьки и шприцы, а над ними висели фотографии семьи и другие снимки – мужчин в военной форме. На одном из них были нацарапаны слова: «Дорогому Бенни от ребят из 87-го. Анцио». Сам Бенедикт смотрел куда-то в угол – незрячие, широко раскрытые глаза, умиротворение на лице…
– Ну что ж, – сказал Бертон, – этот-то по крайней мере помер не на улице…
И тут они увидели спутник.
Он стоял торчком, тускло поблескивающий конус высотой около метра, когда-то полированный, а теперь потрескавшийся и сплавившийся при вхождении в плотные слои атмосферы. Он был вскрыт, и вскрыт ужасно грубо, видимо при помощи зубила и клещей, которые валялись рядом на полу.
– Полюбопытствовал, – не сдержался Стоун. – Идиот…
– Откуда ему было знать?
– Мог бы хоть осведомиться у кого-нибудь, – Стоун вздохнул. – Зато теперь он в курсе дела. И с ним еще сорок девять человек… – Он нагнулся и, как мог, прикрыл зияющую треугольную дыру. – Контейнер при вас?..
Бертон вытащил сложенный мешок из пластика и развернул его. Вдвоем они накинули мешок на злополучный спутник и загерметизировали шов.
– Надеюсь, что-нибудь там еще осталось…
– А я, пожалуй, был бы рад, – тихо ответил Стоун, – если б там не осталось ничего…
Они вернулись к телу доктора Бенедикта. Стоун подошел и тряхнул его за плечи. Окоченевший труп свалился со стула на пол.
Бертон обратил внимание на локти, и внезапно его охватило сильное возбуждение. Он склонился над телом.
– Ну-ка помогите мне, – попросил он Стоуна.
– Что делать?
– Его надо раздеть.
– Зачем?
– Хочу проверить, есть ли признаки венозного застоя.
– Но зачем?
– Сейчас увидите, – сказал Бертон.
Он начал расстегивать рубашку и брюки доктора. Оба ученых сосредоточенно возились до тех пор, пока на полу не простерлось обнаженное тело.
– Вот, пожалуйста, – Бертон отступил на шаг.
– Черт возьми, – заявил Стоун.
Никаких следов отечных изменений кожи вследствие венозного застоя! Обычно, когда человек умирает, кровь под воздействием силы тяжести оттекает вниз. Бенедикт умер сидя, кровь должна была оттечь к тканям ягодиц и бедер. И к локтям, опиравшимся на ручки кресла. Должна была – но не оттекла.
– Очень странное явление, – сказал Бертон.
Оглядевшись, он увидел небольшой автоклав для инструментов. Достал оттуда скальпель и осторожно, чтобы не проколоть свой костюм, приладил лезвие.
– Попробуем для начала крупные поверхностные артерии и вену, – предложил он.
– А именно?
– Лучевые. У запястья.
Опасливо держа скальпель, Бертон провел им по внутренней стороне запястья доктора, как раз у основания большого пальца. Рана была совершенно бескровной. Он рассек жировую и подкожную ткани. Крови не было.
– Поразительно…
Надрезал еще глубже. Кровь не появлялась. Наконец дошел до крупного сосуда и резко рассек его. На пол посыпались черно-красные крошки.
– Черт побери, – сказал Стоун.
– Свернулась начисто.
– Не удивительно, что ни у кого не было кровотечения…
– Помогите-ка мне, – попросил Бертон.
Вдвоем они повернули тело на спину, и Бертон сделал глубокий разрез в средней части бедра. Добрался до артерии толщиной в палец, но и там не осталось крови, только плотная красноватая масса.
– Невероятно…
Он сделал еще один надрез, на этот раз в области грудной клетки. Обнажил ребра и оглядел кабинет доктора Бенедикта: не попадется ли на глаза какой-нибудь очень острый нож. Нужен был остеотом, инструмент для иссечения кости, но такого нигде не попалось. В конце концов он взял зубило, то самое, которым был вскрыт спутник, и с его помощью перерубил несколько ребер, открыв сердце и легкие. Опять-таки никаких признаков кровотечения!
Бертон глубоко вздохнул и вскрыл левый желудочек. Сердце внутри было наполнено красной губчатой массой. Жидкой крови не было совсем.
– Свернулась полностью, – повторил он. – Сомнений нет.
– А что, по-вашему, способно вызвать такое свертывание?
– Во всей сосудистой системе? Пять с половиной литров крови? Не представляю…
Бертон тяжело опустился в кресло доктора Бенедикта и уставился на тело, которое только что вскрыл.
– Никогда в жизни ни о чем подобном не слышал. Правда, есть такая дрянь – называется «распространенное внутрисосудистое свертывание», но для него необходимо редчайшее стечение обстоятельств.
– А может ли подобный эффект быть вызван каким-нибудь одним токсином?
– Теоретически может, я думаю. Но в действительности такого токсина на Земле нет…
Он внезапно умолк.
– Н-да, – произнес Стоун, – пожалуй, так оно и есть…
Он поднял «Скуп-7» с пола и понес на улицу, к фургону. Вернувшись, предложил:
– Давайте-ка осмотрим все дома…
– Начнем отсюда?
– Можно и отсюда…

***

Бертону довелось обнаружить миссис Бенедикт. Еще не старая женщина приятной наружности сидела в кресле с книжкой на коленях; казалось, она собирается перевернуть страницу. Бертон начал бегло осматривать ее, но тут его откуда-то с другого конца дома позвал Стоун.
Он нашел Стоуна в маленькой спальне склонившимся над кроватью, на которой лежало тело подростка лет пятнадцати. Несомненно, это была его комната: цветастые картинки на стенах, полка с моделями самолетов…
Мальчик лежал на спине, открытые его глаза смотрели в потолок. Рот был тоже открыт. Одна рука крепко сжимала пустой тюбик из-под специального клея для моделей самолетов; по всей комнате были разбросаны пузыречки из-под лака, разбавителя, скипидара.
Стоун отступил на шаг.
– Смотрите сами…
Бертон заглянул мальчику в рот, ощупал пальцем уже затвердевшую массу.
– Господи боже, – только и сказал он.
Стоун нахмурился.
– А ведь на такое требовалось время. Независимо от того, что толкнуло его на самоубийство, на это нужно было время. Мы слишком упрощали то, что здесь произошло. Не все умерли мгновенно. Одни погибли дома, другие успели выскочить на воздух, а этот мальчишка… – Он покачал головой. – Давайте заглянем в другие дома…
Прежде чем выйти на улицу, Бертон вернулся в кабинет врача и постоял еще немного над его телом. Странно было видеть разрезанные кисть и ногу, вскрытую грудную клетку – и ни капли крови. Было в этом что-то неестественное, нечеловеческое. Как будто кровоточивость – неотъемлемый признак, отличающий человека… «Ну, что ж, – подумал Бертон, – возможно, так оно и есть. Возможно, способность наша истекать кровью и делает нас людьми…»

***

Стоуну Пидмонт представлялся головоломкой, разгадать ее стало для него делом чести. Он был убежден, что поселок может, должен раскрыть все до конца: и характер болезни, и ее течение, и ее последствия. Нужно только правильно сопоставить данные наблюдений.
Но по мере того, как они продолжали свои поиски, он не мог не признать, что данные эти становятся все более противоречивыми.

***

Еще один дом. Муж, жена и их взрослая дочка за обеденным столом. Им, очевидно, было весело и легко, они были счастливы, и никто из них не успел даже отодвинуть свой стул. Так они и застыли на полуслове, ласково улыбаясь друг другу поверх тарелок, – еда на тарелках уже начала портиться, привлекая рой мух. Тихое их жужжание наполняло комнату, и Стоун обратил на это внимание. «Не забыть про мух», – подумал он.

***

Старуха с седыми волосами и морщинистым лицом. Она с улыбкой покачивалась в петле, перекинутой через потолочную балку. Веревка терлась о балку, чуть поскрипывая.
У ног старухи лежал конверт. На нем аккуратным, четким, неторопливым почерком: «Тому, кто найдет и поднимет».
Стоун вскрыл конверт и прочел письмо:
«День страшного суда близится. Разверзнутся земля и воды и поглотят весь род людской. Да смилостивится Всевышний над моею душой и над всеми, кто был ко мне милосерд. Остальные пусть убираются ко всем чертям. Аминь».

Предыдущая страница 5 Следующая страница


Штамм "Андромеда" 6

Бертон выслушал и сказал:
– Помешалась бабушка. Старческий маразм. Увидела, как все вокруг умирают, и тронулась…
– И покончила с собой?
– Очевидно.
– Довольно странный способ самоубийства, вам не кажется?
– Тот мальчишка тоже избрал эксцентричный способ…
Стоун молча кивнул.

***

Рой Томсон жил один. Судя по замасленной спецовке, он был владельцем местной бензоколонки. Рой, видимо, налил в ванну воды, стал перед ней на колени, сунул в ванну голову и держал ее под водой, пока не умер. Когда они нашли его, тело уже закоченело, а голова все еще была в воде; вокруг никого, никаких следов борьбы.
– Но это же немыслимо! – пробормотал Стоун. – Покончить с собой подобным способом просто невозможно…

***

Лидия Эверетт, поселковая портниха, спокойно вышла во двор, села в кресло, облила себя бензином и чиркнула спичкой. Рядом с ее останками они обнаружили обгоревшую канистру из-под бензина.

***

Шестидесятилетний Питер Арнольд сидел у себя в гостиной, выпятив грудь, в военной форме времен второй мировой войны. Тогда он дослужился до капитана и вот теперь опять стал капитаном перед тем, как выстрелить себе в висок из двенадцатимиллиметрового кольта. Крови вокруг не было, и старик выглядел почти смешно: сидит себе, расправив плечи, с чистенькой сухой дырочкой в голове.
Рядом со стариком стоял магнитофон, и левая его рука покоилась на футляре. Бертон вопросительно глянул на Стоуна и нажал на клавишу. К ним обратился надтреснутый, раздраженный голос:
– Вы не слишком спешили, как я погляжу… Но я все равно рад, что вы, наконец, прибыли. Нам нужно подкрепление. Бой, доложу я вам, был жестокий. Прошлой ночью при штурме высоты потеряли сорок процентов личного состава и двоих офицеров в придачу. Плохи дела, очень плохи. Если бы Гэри Купер был с нами! Нам очень нужны такие герои, как он, герои, которые сделали Америку сильной!.. Не могу передать вам, как это ужасно меня волнует, – ведь там, над нами, великаны в летающих блюдцах. Они сжигают нас заживо, душат газом. Вижу, как умирают наши люди, а у меня нет противогазов. Ни одного!.. Но я не намерен ждать. Я исполню свой долг. Жаль только, что у меня лишь одна жизнь, которую я могу отдать во имя своей страны…
Лента продолжала крутиться, но голос умолк. Бертон выключил магнитофон.
– Спятил, – сказал он. – Свихнулся начисто…
Стоун кивнул.
– Одни мгновенно погибли, другие… другие сошли с ума.
– И тут мы опять возвращаемся к главному вопросу. Почему они погибли? В чем различие между теми и другими?
– Быть может, разная степень иммунитета? – предположил Бертон. – Одни более подвержены этой инфекции. А у других проявилась защитная реакция, пусть временная.
– Постойте-ка, – сказал Стоун, – есть же доклад летчика и пленка – здесь был живой человек. Старик какой-то в белой ночной рубахе…
– Вы думаете, он еще жив?
– Ну, не знаю. Но если одни продержались дольше, чем другие, если кто-то прожил достаточно долго, чтобы записать на пленку целую речь или перед тем, как повеситься, оставить записку, нельзя не поинтересоваться: а не мог ли кто-нибудь прожить еще дольше? Больше того, нет ли сейчас в поселке живых?
В этот момент они и услышали плач.
Сначала они решили, что это ветер: звук был тонюсенький, исчезающе слабый. Затем стали прислушиваться – сначала недоуменно, потом изумленно… Плач продолжался, перемежаясь с сухим, надрывным кашлем.
Они выбежали на улицу. Звук был такой слабый, что трудно было понять, откуда он шел. Они бежали по улице, а звук, казалось, усиливался, и это подгоняло их.
И вдруг плач смолк.
Ученые застыли на месте, тяжело дыша. Они стояли посреди безлюдной улицы и недоуменно смотрели друг на друга.
– Мы что, тоже с ума сошли? – спросил Бертон.
– Да нет, – отозвался Стоун, – слышно было явственно.
Они подождали. Минуту-другую все было тихо. Бертон окинул взглядом улицу, дома, фургон, оставшийся перед домом доктора Бенедикта.
И тут плач возобновился – теперь очень громкий, тоскливый детский плач.
Они пустились бежать. Это оказалось рядом, через два дома по правую руку. Перед домом, на тротуаре, лежали ничком мужчина и женщина, оба схватившись за грудь… Ученые, не останавливаясь, ворвались в дом. Плач слышался все громче, гулко отдаваясь в опустевших комнатах. Они кинулись на второй этаж и ворвались в спальню. Большая незастеленная двухспальная кровать. Комод, зеркало, шкаф.
И детская кроватка.
Склонившись над нею, они сдернули одеяла и увидели крошечное, краснолицее, бесконечно несчастное существо. Ребенок мгновенно замолчал и уставился на лица под прозрачными шлемами. Помолчал и залился опять.

***

– Напугали мы его, – сказал Бертон. – Бедный малыш…
Он неловко поднял младенца на руки и покачал его. Тот продолжал орать. Беззубый рот был широко раскрыт, щеки побагровели, на лбу проступили жилы.
– Голодный, наверно, – догадался Бертон.
Стоун сосредоточенно хмурился.
– Совсем еще маленький. Месяца два, не больше. Мальчик или девочка?
Бертон развернул пеленки.
– Мальчик. Нужно его перепеленать. И накормить… – Он огляделся. – В кухне, наверно, есть какие-нибудь отвары…
– Ни в коем случае, – заявил Стоун. – Кормить его нельзя…
– Это еще почему?
– Нельзя. Ни кормить, ни пеленать – ничего нельзя делать, пока мы не выберемся из Пидмонта. А может, режим питания как-то влияет на ход болезни? Может, не сразу погибли как раз те, кто давно не ел? Может, в пище ребенка были какие-то защитные вещества? Мало ли что может быть… – Он помолчал. – В любом случае рисковать мы не имеем права. Подождем, пока не поместим его в лабораторную обстановку…
Бертон вздохнул. Он знал, что Стоун прав, но знал и то, что ребенок не кормлен по меньшей мере двенадцать часов. Что ж тут удивительного, что он кричит…
– События приняли новый оборот, – сказал Стоун. – Этот ребенок для нас главный ключ к тайне, и надо сберечь его во что бы то ни стало. Я считаю, мы должны немедленно возвращаться.
– Но мы ведь еще не подсчитали число жертв.., – Не имеет значения. У нас есть такая ценная находка, на какую мы не могли и надеяться. Уцелевшее живое существо.
Младенец на мгновение замолчал, сунул палец в рот и вопросительно посмотрел на Бертона. Убедившись, что еды не будет, он опять заревел.
– Жаль, он не может рассказать нам, что здесь случилось…
– А я надеюсь, что может, – заверил Стоун.

***

Они остановили фургон на середине улицы и дали знак вертолету снизиться. Бертон держал в руках ребенка, Стоун – спутник. «Странные трофеи, – подумалось Стоуну, – из очень странного места под названием Пидмонт». Ребенок, наконец, замолчал, он просто устал плакать и уснул беспокойным сном, изредка просыпаясь, чтобы всхлипнуть несколько раз, и снова забываясь.
Вертолет опустился, взметнув облако пыли. Бертон прикрыл лицо ребенка одеялом. Когда трап коснулся земли, Бертон не без труда вскарабкался наверх.
Стоун стоял внизу и ждал своей очереди, держа на руках капсулу «Скуп», в облаке пыли, круговороте ветра, оглушенный ревом вертолета. И вдруг ощутил, что он на улице не один. Он обернулся и увидел человека.
Это был очень старый человек. Редкие седые волосы, изможденное морщинистое лицо, босые ноги. Длинная ночная рубаха на нем была вся в грязи и пожелтела от пыли. Качаясь и спотыкаясь, старик брел к Стоуну. Грудь его под рубахой ходила ходуном.
– Кто вы такой? – спросил Стоун, хотя узнал его сразу: это тот, кого они видели на пленке, заснятой со «Скевенджера».
– Вы… – начал старик.
– Кто вы такой?
– Вы… вы это сделали…
– Как вас зовут?
– Не троньте меня… Я не как остальные…
Дрожа от страха, он уставился на Стоуна, на его пластиковый костюм. «В самом деле, – подумал Стоун, – мы, наверно, кажемся ему какими-то чудищами. Марсианами, пришельцами из других миров».
– Не троньте меня…
– Да не тронем. Как вас зовут?
– Джексон. Питер Джексон, сэр. Пожалуйста, не трогайте меня… – Он махнул рукой в сторону трупов, лежащих на улице. – Я не как остальные…
– Не тронем мы вас, – повторил Стоун.
– Других-то вы…
– Нет, не мы.
– Они все умерли.
– Это не мы.
– Врете! – закричал старик; глаза у него округлились. – Все вы врете! Вы не люди! Вы только притворяетесь! Вы знаете, что я человек больной. Вы знаете, что меня легко обмануть. Я больной человек. У меня кровь течет. У меня это… это…
Он пошатнулся, схватился за живот и скорчился от боли.
– Что с вами?
Старик упал. Он побледнел и задыхался. На лице у него выступил пот.
– Желудок, – выдавил он. – Это у меня желудок…
Его вырвало, тяжело, с кровью.
– Мистер Джексон…
Но тот потерял сознание. Он лежал на спине с закрытыми глазами, и Стоун подумал было, что старик умер. Но затем увидел, что грудь его вздымается, хотя и очень-очень медленно.
Спустился Бертон.
– Кто это?
– Тот самый странник в белой рубахе. Помогите поднять его в кабину…
– Он жив?
– Пока да.
– Будь я проклят, – подвел черту Бертон.

***

Чтобы поднять в вертолет обмякшее тело Джексона, пришлось использовать лебедку. Потом спустили трос еще раз и втянули в кабину спутник. И только после этого Бертон и Стоун заняли свои места в вертолете.
Гермокостюмов они не сняли, а лишь подсоединили к ним свежие баллончики с кислородом, тем самым обеспечив себя воздухом еще на два часа. Теперь запаса должно было хватить до конца полета.
Пилот связался с базой Ванденберг, и Стоун вызвал майора Мэнчика.
– Что вы там обнаружили? – спросил Мэнчик.
– Поселок мертв. У нас достаточно доказательств, что здесь действует совершенно необычный фактор.
– Осторожнее, – предупредил Мэнчик. – Разговор идет по открытому каналу…
– Знаю. Вы дадите запрос на применение директивы 7-12?
– Попытаюсь. Вы хотите сразу же?..
– Да, немедленно.
– Пидмонт?
– Да.
– Спутник захватили?
– Разумеется.
– Хорошо, – сказал Мэнчик. – Я дам запрос…

Глава 8
Директива 7-12

Директива 7-12 представляла собой часть документации по программе «Лесной пожар» и предусматривала порядок действий на случай возникновения чрезвычайной биологической ситуации. Согласно этой директиве, на месте соприкосновения земной жизни с внеземными организмами надлежало взорвать термоядерный заряд ограниченной мощности. Кодовым наименованием директивы служило слово «Прижигание»: взрыв преследовал цель «прижечь» заразу, распылить на атомы и тем самым предотвратить возможность ее распространения.
Операция «Прижигание» как пункт программы «Лесной пожар» была утверждена лишь после долгих препирательств между многими ведомствами – канцелярией президента, госдепартаментом, Министерством обороны и Комиссией по атомной энергии. Комиссия, и без того недовольная установкой ядерного устройства в самой лаборатории «Лесной пожар», всячески противилась включению операции в общую программу; госдепартамент и Министерство обороны указывали, что наземный ядерный взрыв, каковы бы ни были его цели, повлечет за собой серьезные международные осложнения.
Президент в конце концов утвердил директиву 7-12 с оговоркой, что окончательное решение о взрыве бомбы при операции «Прижигание» он примет единолично. Стоуна подобная опека не устраивала, но другого выхода не было: на президента сильно давили, чтобы он отказался от этой директивы вообще, и даже на компромисс он пошел лишь после продолжительных споров. К тому же нельзя было пренебречь и докладом Гудзоновского института.
Гудзоновскому институту по контракту было поручено изучить возможные последствия операции «Прижигание». В представленном институтом докладе рассматривались четыре принципиальные ситуации (сценарные разработки), при которых президент может оказаться перед необходимостью отдать приказ о начале операции «Прижигание». По степени серьезности эти сценарные разработки располагались в следующем порядке:
1. Спутник или пилотируемый космический корабль приземлился в ненаселенном районе Соединенных Штатов. В этом случае взрыв может быть произведен без особого шума и с незначительными жертвами. Русских можно неофициально информировать о причинах нарушения Московского договора 1963 года, запрещающего испытания в атмосфере.
2. Спутник или пилотируемый корабль приземлился в крупном американском городе. (В качестве примера был взят Чикаго.) В этом случае взрыв приведет к значительным разрушениям и жертвам и серьезным внутренним и несколько меньшим международным последствиям.
3. Спутник или пилотируемый корабль приземлился в крупном городе нейтралистской страны. (В качестве примера был взят Дели.) Операция «Прижигание» будет означать в этом случае американскую интервенцию с применением ядерного оружия для предотвращения дальнейшего распространения болезни. Сценарные разработки содержали семнадцать вариантов возможного развития американо-советских отношений после разрушения города Дели. Двенадцать из них непосредственно вели к термоядерной войне.
4. Спутник или пилотируемый корабль приземлился в каком-нибудь из крупных советских городов. В таком случае по плану операции «Прижигание» Соединенным Штатам Америки нужно будет оповестить Советский Союз о случившемся и предложить русским разрушить город самим. Сценарные разработки Гудзоновского института предусматривали шесть возможных вариантов дальнейшего развития американо-советских отношений, и все шесть вариантов кончались войной. Исходя из этого было рекомендовано, чтобы Соединенные Штаты, в случае приземления спутника на территории Советского Союза или социалистических стран, хранили полное молчание. В основе такого предложения лежал прогностический расчет, что эпидемия в России унесет от двух до пяти миллионов человек, в то время как взаимные термоядерные удары и контрудары обойдутся по меньшей мере в 250 миллионов жизней.
После ознакомления с докладом Гудзоновского института президент и его советники решили, что контроль над операцией «Прижигание» и ответственность за нее должны оставаться в руках политиков, а не ученых. Разумеется, конечные последствия такого подхода в то время никто не мог себе представить.
Решение по докладу Мэнчика Вашингтон принял меньше чем через час. Мотивы решения президента так и остались неясны, но суть его была весьма проста:
Президент почел за благо отложить применение директивы 7-12 на срок от 24 до 48 часов. Вместо бомбардировщиков он вызвал национальную гвардию и приказал ей оцепить район вокруг Пидмонта в радиусе ста шестидесяти километров. И стал ждать, что будет дальше.

Глава 9
Флэтрок

Дипломированный хирург Марк Уильям Холл сидел на тесном заднем сиденье истребителя «F-104», упершись глазами в папку, лежавшую на коленях. В последнюю минуту перед вылетом Ливитт передал ему эту папку – тяжелую, толстую кипу бумаг в серой картонной обложке. Предполагалось, что Холл прочтет все это в полете, однако «F-104» был не слишком приспособлен для чтения: места едва хватало, чтобы держать руки на коленях, не говоря уже о том, чтобы раскрыть папку и читать.
И все-таки Холл ухитрялся читать.
На обложке печатными буквами по трафарету было выведено «Лесной пожар», а ниже шла зловещая надпись:
Все материалы настоящего дела совершенно секретны Ознакомление с ними лиц, не имеющих на то полномочий, карается тюремным заключением сроком до 20 лет и штрафом 20 тысяч долларов.

***

Когда Ливитт вручил ему папку, Холл прочел предупреждение и присвистнул.
– Не принимайте этого всерьез, – откликнулся Ливитт.
– А что, только стращают?
– Черта с два! Если в эту папку заглянет кто-нибудь, кому не положено, он просто-напросто исчезнет…
– Очень мило!..
– Прочтете, тогда увидите, почему, – сказал Ливитт.
Полет продолжался час сорок минут. Час сорок минут полнейшей, сверхъестественной тишины – скорость самолета в 1,8 раза превышала скорость звука. Холл пролистал почти всю папку; прочитать эти материалы ему оказалось не под силу. Многие страницы объемистой папки были заполнены перекрестными ссылками и служебными заметками, начисто ему непонятными. Первая страница была не менее заумна, чем последующие:
Стр. 1 (всего 274 страницы) ПРОГРАММА: «Лесной пожар»
КОМПЕТЕНЦИЯ: НАСА – Медслужба армии ГРИФ: совершенно секретно КЛАССИФИКАЦИЯ: государственной важности СОДЕРЖАНИЕ: создание особо секретной лаборатории с целью предотвратить распространение токсичных внеземных агентов СОПУТСТВУЮЩИЕ ПРОГРАММЫ: «Чистота», «Нуль-загрязнение», «Прижигание»
КРАТКОЕ СОДЕРЖАНИЕ: Строительство лаборатории предписано распоряжением президента в январе 1965 г. Начало проектирования – март 1965 г. Консультации – Форт-Детрик и «Дженерал дайнэмикс» – июль 1965 г. Рекомендована постройка многоэтажного комплекса в пустынной местности для изучения возможных или вероятных вредоносных агентов. Спецификация рассмотрена в августе 1965 г. Утверждена с поправками тогда же. Окончательный проект составлен и зарегистрирован Медслужбой армии под кодовым наименованием «Лесной пожар» (копии: Детрик, Хоукинз). Площадка для строительства на северо-востоке штата Монтана рассмотрена в августе 1965 г. Площадка на юго-западе штата Аризона рассмотрена в августе 1965 г. Площадка на северо-западе штата Невада рассмотрена в сентябре 1965 г. Площадка в Неваде утверждена в октябре 1965 г.
Строительство закончено в июле 1966 г. Финансирование по бюджету НАСА, Медслужбы армии, Министерства обороны (графа – неподотчетные резервы). Ассигнования на содержание и персонал лаборатории утверждены конгрессом по той же графе.
Основные последующие изменения: микропористые фильтры – см. стр. 74. Самоликвидационное устройство (ядерное) – стр. 88. Демонтирование ультрафиолетовых излучателей – стр. 81. Теория самоликвидации (теория решающего голоса) – стр. 255.
Штатное расписание из настоящего дела изъято, Данные по кадрам – только в делах Медслужбы армии («Лесной пожар»).
На второй странице были приведены основные параметры системы в целом, разработанные группой первичного планирования программы «Лесной пожар». Здесь была изложена общая конструктивная идея: лаборатория располагается на нескольких примерно однотипных горизонтах, и чем ниже уровень, тем он более стерилен.
Стр. 2 (всего 274 страницы)

ПРОГРАММА: «Лесной пожар»

Основные параметры

1. Предусматривается пять уровней:
Первый уровень. Не обеззараженный, но чистый. По стерильности соответствует больничной операционной или «чистому цеху» по техническим условиям НАСА. Вход без предварительного карантина.
Второй уровень. Минимальная стерилизация – гексахлорофеновая и метилтолуоловая ванны без полного погружения. Карантин в течение часа со сменой спецодежды.

Предыдущая страница 6 Следующая страница


7 Майкл Крайтон

Третий уровень. Усиленная стерилизация – ванна с полным погружением, ультрафиолетовое облучение, обязательный двухчасовой карантин для предварительных лабораторных исследований. Разрешен допуск персонала при наличии бестемпературных инфекций верхних дыхательных и мочеполовых путей. Допускается также вирусная симптоматика.
Четвертый уровень. Максимальная стерилизация – полное погружение последовательно в биокаиновую, монохлорофеновую, ксантолизиновую и профиновую ванны с промежуточным ультрафиолетовым и инфракрасным облучением в течение тридцати минут. Запрещен допуск лиц с любыми видами инфекции, обнаруживаемыми симптоматически или по клиническим данным. Ежедневная медицинская проверка всего персонала. Карантин – шесть часов.
Пятый уровень. Многократная стерилизация – без ванн и анализов, но с уничтожением спецодежды два раза в день. Профилактическое введение антибиотиков в течение сорока восьми часов. Ежедневная проверка на привнесенную инфекцию на протяжении первых восьми дней пребывания.
2. На каждом уровне имеются: а) жилые помещения (индивидуальные); б) помещения для отдыха, в том числе кинозал и зал для спортивных игр; в) кафетерий-автомат; г) библиотека – ведущие периодические издания, размноженные на аппарате «Ксерокс», рассылаются из главной библиотеки на первом уровне или передаются по телевидению; д) убежище – особонадежный антимикробный комплекс с полной защитой на случай заражения уровня; е) лаборатории:
1) биохимическая, со всем необходимым оборудованием для автоматического анализа аминокислотного состава, определения последовательности аминокислот, окислительно-восстановительного потенциала, жиров и углеводов у людей, животных и других объектов;
2) патогистологическая, с электронным, фазово-контрастным и световым микроскопами, микротомами и лечебными кабинетами. На каждом уровне – пять штатных технических работников. Секционный зал. Комната для подопытных животных;
3) микробиологическая, со всем необходимым оборудованием для исследования роста, питания, а также для аналитических и иммунологических исследований. Секции бактериологическая, вирусологическая, паразитологическая и т. д.;
4) фармакологическая, со всеми необходимыми материалами для изучения дозировок и специфичности действия известных соединений на рецепторы. Постоянный запас лекарственных средств, в том числе наркотиков (см. приложение);
5) главный зал подопытных животных: 75 генетически чистых мышей, 27 крыс, 17 кошек, 12 собак, 8 приматов;
6) резервная лаборатория для непредвиденных экспериментов; ж) медицинская часть для лечения персонала, включая операционную на случай неотложного хирургического вмешательства; з) средства связи для бесперебойного поддержания видеотелефонной и другой связи между уровнями.

Проверяйте нумерацию страниц
Если обнаружите, что какой-либо страницы не хватает, докладывайте немедленно
Проверяйте нумерацию страниц
Читая дальше, Холл узнал, что на самом верхнем, первом уровне расположен крупный комплекс электронно-вычислительных машин для анализа поступающей информации, который обслуживает все уровни. Такая система была признана приемлемой, поскольку при решении биологических задач реальное астрономическое время не имеет особого значения по сравнению с возможностью полного использования машинного времени; к тому же комплекс способен обрабатывать несколько задач одновременно.
Он продолжал листать папку в поисках раздела, который его заинтересовал – «Гипотеза решающего голоса», – и наткнулся на весьма необычную страницу.

Стр. 255 (всего 274 страницы)

По распоряжению Министра обороны данная страница из настоящего дела изъята
НОМЕР СТРАНИЦЫ: двести пятьдесят пять (255) Кодовое наименование программы: «Лесной пожар»
СОДЕРЖАНИЕ ИЗЪЯТОГО МАТЕРИАЛА: Гипотеза решающего голоса
ДЛЯ СВЕДЕНИЯ ЧИТАЮЩЕГО: данная страница изъята в соответствии с установленными правилами. Докладывать об ее отсутствии нет необходимости.

Холл хмурился, разглядывая страницу и пытаясь уразуметь, что это значит, когда его окликнул пилот:
– Доктор Холл!
– Да?
– Только что прошли последний контрольный пункт. Через четыре минуты посадка…
– Хорошо. – Холл помолчал, потом спросил:
– Вам известно, где мы садимся?
– Полагаю, во Флэтроке, штат Невада…
– Ясно, – сказал Холл.
Через несколько минут самолет выпустил закрылки и начал гасить скорость.

***

Невада – идеальное место для базы «Лесной пожар». Из пятидесяти штатов это седьмой по размерам территории и сорок девятый по численности населения, иначе говоря, самый малонаселенный штат после Аляски. А если учесть, что из 440 тысяч жителей «Серебряного штата» 85 процентов сосредоточены в трех городах – Лас-Вегасе, Рино и Керзон-Сити – и что средняя плотность населения здесь всего 1 человек на квадратный километр, то для выполнения программ, подобных «Лесному пожару», лучших условий просто не придумаешь. Не случайно на территории Невады размещено так много секретных баз.
Наряду с известным атомным полигоном Винтон-Флэтс Невада может похвастаться станцией сверхвысоких энергий в Мартиндейле и координационным центром ВВС вблизи поселка Лос-Гадос. Большинство таких учреждений расположено в южной части штата – они родились еще до того, как Лас-Вегас разросся и стал привлекать по 20 миллионов гостей в год. В более поздние времена для правительственных исследовательских станций была облюбована северо-западная, почти безлюдная окраина штата. В секретных списках Пентагона значится пять новых объектов в этом районе; чем там занимаются – никому не известно.

Глава 10
Первый уровень

Холл приземлился сразу после полудня, в самое жаркое время суток. Небо было бледное, безоблачное, солнце нещадно палило, и когда Холл шел по взлетной полосе к единственному строению – приземистому железному бараку, то, невзирая на февраль, размягченный асфальт проминался под ногами. Холл подумал даже, что аэродром этот, вероятно, предназначен в основном для ночных полетов: ночами здесь холодно, и асфальт, естественно, твердеет…
Внутри барака была прохлада – ее поддерживали два массивных рокочущих кондиционера. В углу приткнулся карточный столик, и за ним два летчика играли в покер, попивая кофе; в другом углу часовой с автоматом на ремне разговаривал по телефону. На Холла часовой даже и не глянул.
Рядом с телефоном стояла кофеварка. Холл подошел к ней вместе со своим пилотом, и они налили себе по чашке.' – А где же городок? – спросил Холл, глотая кофе. – Когда мы подлетали, я что-то ничего не видел.
– Не знаю, сэр.
– Вы что, никогда здесь не бывали?
– Никак нет, сэр. Этот аэродром – в стороне от основных маршрутов…
– Кого же он тогда обслуживает?..
Летчик не ответил – в комнате появился Ливитт и жестом подозвал Холла. Тот последовал за микробиологом в конец барака, и они вышли снова в полдневную теплынь, к светло-голубой легковой машине. На ней не было ни номера, ни других опознавательных знаков; не было и шофера. Ливитт втиснулся за руль и кивнул Холлу, чтобы тот сел рядом.
– Невысоко нас тут ценят, я вижу, – сказал Холл, когда машина тронулась.
– Еще как ценят! Просто шоферов здесь не держат. Численность персонала сокращена до минимума. Чтобы поменьше было праздных болтунов.
Они ехали по унылой всхолмленной местности. Вдали маячили голубые горы, дрожащие в полуденном мареве. Дорога была ухабистая и пыльная, казалось, она заброшена много лет назад. Холл спросил, как это понять.
– Надувательство, – усмехнулся Ливитт. – Пришлось немало повозиться с этой дорожкой. Она обошлась в пять тысяч долларов…
– Почему?
Ливитт пожал плечами.
– Надо было убрать следы тракторов. Здесь и по соседним дорогам перевезено в разное время до черта всякого тяжелого оборудования. И нам совершенно не нужны расспросы…
– Кстати, о предосторожностях, – заметил Холл, помолчав. – Я в самолете читал материалы. Там упоминается ядерный самоликвидатор…
– Ну и что?
– Он существует?
– Существует.
Для организаторов лаборатории «Лесной пожар» это устройство было в свое время форменным камнем преткновения. Стоун и другие настаивали на том, чтобы право окончательного решения – взрывать или не взрывать – оставалось за ними. Комиссия по атомной энергии и исполнительные власти упирались. Ведь правительство никогда еще не выпускало контроль над ядерным устройством из своих рук. Стоун утверждал, что, если в лаборатории произойдет утечка, у них попросту не будет времени, чтобы запросить Вашингтон и получить санкцию президента. Прошло немало месяцев, прежде чем президент внял этим доводам.
– Я там прочитал, – сказал Холл, – что устройство связано с какой-то «гипотезой решающего голоса».
– Так оно и есть.
– Но в чем там дело? Эта страница из моей папки изъята.
– Знаю, – сказал Ливитт. – Мы поговорим об этом потом.

***

Машина свернула с выщербленного асфальта на грунтовую дорогу и подняла такое облако пыли, что пришлось закрыть все окна. Холл достал сигарету.
– Это ваша последняя, – предупредил Ливитт.
– Ладно. Дайте хоть эту выкурить со вкусом…
По правую руку мелькнул щит с надписью «Государственная собственность. Вход воспрещен», но ни забора, ни охраны, ни собак не было – один только это обшарпанный, облезлый щит.
– Грандиозные меры безопасности, – заметил Холл.
– Не беспокойтесь, нас охраняют гораздо лучше, чем кажется. Просто мы стараемся не привлекать внимания…
Они проехали еще километра полтора, подскакивая на ухабах, и наконец перевалили через бугор. Перед Холлом открылся круг метров ста в диаметре, обнесенный высоким крепким забором, с колючей проволокой поверху. Внутри круга на неубранном кукурузном поле стояло небольшое деревянное здание.
– Кукуруза? – удивился Холл.
– А что? Разве не остроумно?
Подъехали к воротам. Навстречу вышел человек в грубых фермерских штанах и тенниске, с бутербродом в руке. Энергично работая челюстями, он отпер ворота. Потом подмигнул, улыбнулся и, не переставая жевать, махнул, чтобы проезжали. Вывеска у ворот гласила:
Государственная собственность Министерство сельского хозяйства США Опытная станция по освоению пустынных земель Ливитт провел машину в ворота, затормозил у деревянного здания и вылез, оставив ключ в замке. Холл последовал за ним.
– А теперь куда?
– В дом, – ответил Ливитт.
Они вошли в здание и попали прямо в небольшую комнату. У шаткого столика сидел мужчина в ковбойской шляпе и клетчатой рубахе с плетеным галстуком. Он читал газету и, как тот сторож у ворот, закусывал. Подняв на них глаза, он добродушно осклабился.
– Привет, – сказал он.
– Здравствуйте, – ответил Ливитт.
– Могу помочь?
– Да мы проездом, – ответил Ливитт. – Едем в Рим.
Мужчина кивнул.
– А сколько времени?
– Часы вчера остановились, – ответил Ливитт.
– Обида какая, – сказал мужчина.
– А все из-за жары…
Удовлетворенный ответами, мужчина снова кивнул. Они прошли мимо него, через дверь и по коридору. С дверей по обе стороны на них смотрели написанные от руки печатными буквами таблички: «Выращивание саженцев», «Контроль влажности», «Анализ почв». В комнатах работало с полдюжины людей, разношерстно одетых и, по всей видимости, занятых делом.
– Это настоящая сельскохозяйственная станция, – пояснил Ливитт. – Если надо, тот мужчина может провести вас по комнатам и растолковать, чем занимается станция и какие опыты на ней поставлены. В основном они тут пытаются вывести сорт кукурузы для возделывания на сухих высокощелочных почвах…
– А «Лесной пожар»?..
– Здесь.
Ливитт открыл дверь, украшенную табличкой «Склад», и Холл увидел узкую каморку, заваленную граблями, мотыгами и шлангами для поливки.
– Входите же…
Холл вошел. Ливитт закрыл дверь – и Холл почувствовал, как пол начал проваливаться под ногами и они поехали куда-то вниз вместе с граблями и прочим барахлом.
Через несколько мгновений они очутились во вполне современной комнате, освещенной лампами дневного света. Стены были выкрашены в красный цвет. Комната была пустой, если не считать прямоугольного ящика по пояс человеку, похожего на лекционную кафедру. Сверху ящик прикрывало светящееся зеленоватое стекло.
– Подойдите к анализатору, – предложил Ливитт. – Руки положите на стекло ладонями вниз.
Холл так и сделал. Пальцы слегка кольнуло, и ящик издал гудящий звук.
– Все в порядке. Отойдите.
Ливитт в свою очередь положил руки на ящик, подождал, когда тот загудит, и сказал:
– Теперь, пожалуйста, сюда. Вас интересовали меры безопасности. Сейчас, прежде чем мы войдем в основные помещения, я вам кое-что покажу…
– А что это за ящик?
– Анализатор отпечатков пальцев и ладоней. Работает автоматически. Считывает до десяти тысяч дерматографических линий, так что ошибки быть не может. В блоке памяти у него заложены данные обо всех, кому разрешен доступ к «Лесному пожару».
Ливитт толкнул дверь в углу. За нею оказалась другая дверь с надписью «Охрана», бесшумно скользнувшая в сторону. Они вошли в затемненную комнату, где в окружении панелей с множеством светящихся шкал сидел один-единственный человек.
– Здравствуйте, Джон, – сказал Ливитт. – Как дела?
– Спасибо, доктор Ливитт, неплохо. Я видел, как вы подъехали.
Ливитт познакомил Холла с дежурным, и тот показал новичку свое хозяйство. На холмах вокруг базы были надежно укрыты два обзорных радиолокатора, которые контролировали подступы к ней. Немного ближе к ограде располагалось кольцо закопанных в грунт датчиков, сигнализирующих о приближении любого живого существа весом более сорока килограммов.
– Мы еще ни разу никого не упустили, – сказал дежурный. – А если и недоглядим… – Он пожал плечами и, повернувшись к Ливитту, спросил:
– Покажем ему собачек?..
– Покажем, – ответил Ливитт.
Они прошли в соседнюю комнату. В ней сильно пахло зверинцем. Там стояли девять просторных клеток с девятью немецкими овчарками, самыми рослыми, каких Холлу когда-либо доводилось видеть.
Едва завидев людей, собаки принялись лаять, но Холл не услышал ни звука. Он изумленно смотрел, как они разевают пасти и трясут головами, будто лают, – и все равно ни звука.
– Это сторожевые псы армейской дрессировки, – сказал дежурный. – Злобные, как черти. Прогуливаешь их – и то приходится надевать защитный костюм и толстые перчатки. Голосовые связки у них вырезаны, потому их и не слышно. Безмолвные злобные черти…
– А приходилось вам… гм… использовать этих милых собачек?
– Нет, – сказал дежурный. – К счастью, не приходилось.

***

Маленькая комната со шкафчиками. На одном из них Холл увидел свою фамилию.
– Здесь переодеваемся, – пояснил Ливитт. Кивнул на вешалку с розовыми комбинезонами в углу. – Снимайте с себя все и надевайте один из этих…
Холл быстро переоделся. Просторный комбинезон застегивался сбоку на молнию. Потом они зашагали дальше по коридору.
Внезапно раздался резкий звонок, и коридор перед ними перегородила решетка. Над головами замигала белая лампочка. Холл растерялся. Ливитт поспешно отвернулся от слепящих вспышек. Холлу это показалось странным, но по-настоящему он вспомнил об этом лишь несколько дней спустя.
– Что-то не так, – сказал Ливитт. – Вы все с себя сняли? Кольцо, часы, совершенно все?
Холл глянул на правую руку – часы остались при нем.
– Идите назад, – сказал Ливитт, – и положите часы в свой шкафчик.
Холл повиновался. Когда он вернулся и они продолжили свой путь, решетка не закрылась и звонок не зазвонил.
– Тоже автоматика? – поинтересовался Холл.
– Конечно, – сказал Ливитт. – Реагирует на любой посторонний предмет. Признаться, мы немного беспокоились, как быть с искусственными глазами, вставными зубами, сердечными стимуляторами, с любыми протезами вообще. Но, по счастью, ни у кого на базе таких протезов нет…
– А пломбы?
– Устройство запрограммировано так, что на пломбы оно не реагирует.
– Как оно работает?
– Что-то там с емкостными сопротивлениями. Я в этом не особенно разбираюсь…
Перед ними вспыхнуло табло:

Вы вступаете на первый уровень
Следуйте в кабинет контроля иммунизации

Холл заметил, что все стены выкрашены в красный цвет.
– Да, – подтвердил Ливитт. – У каждого уровня свой цвет: у первого – красный, у второго – желтый, у третьего – белый, у четвертого – зеленый, у пятого – голубой…
– При выборе цветов придерживались какой-нибудь определенной системы?
– Кажется, несколько лет назад на флоте собрали данные по психологическому воздействию цветового окружения, – ответил Ливитт. – Ну, а мы этими данными воспользовались…
Они подошли к кабинету иммунизации. Дверь скользнула в сторону, открыв три застекленные будки.
– Садитесь в любую.
– И тут автоматика?
– Разумеется…
Холл вошел в будку и закрыл за собой дверь. В будке было много всякой сложной аппаратуры и стояла кушетка. Перед нею – телевизионный экран, на котором светилось несколько точек.

*

**

**

***

*

**

**

Предыдущая страница 7 Следующая страница


Штамм "Андромеда" 8

– Прошу сесть, – раздался тусклый металлический голос. – Прошу сесть. Прошу сесть.
Холл сел.
– Следите за экраном. Лягте на кушетку так, чтобы точки погасли все до одной.
Он взглянул на экран и заметил теперь, что расположение точек примерно соответствует контурам человеческого тела.
Он поерзал на кушетке, и точки одна за другой исчезли.
– Очень хорошо, – продолжал голос. – Приступим. Прошу назвать свою фамилию и имя. Сначала фамилию, затем имя.
– Марк Холл.
– Прошу назвать свою фамилию и имя. Сначала фамилию, затем имя.
Одновременно на экране засветились слова:
Ответ не кодируется – Холл Марк.
– Благодарю вас, – сказал голос. – Прочитайте стишок «У попа была собака».
– Бросьте шутить, – сказал Холл.
Последовала пауза. Из динамика доносился лишь слабый гул и щелканье реле. Наконец экран засветился снова:
Ответ не кодируется – Прошу прочитать стишок «У попа была собака».
Чувствуя себя совершенным идиотом, Холл начал:
– У попа была собака, он ее любил, она съела кусок мяса, он ее убил…
Снова пауза. Затем голос:
– Благодарю вас.
И на экране зажглось:

Анализаторы удостоверяют личность
Холл Марк

– Прошу слушать внимательно, – сказал металлический голос. – На все последующие вопросы вы будете отвечать «да» или «нет». Воздерживайтесь от других ответов. Делали ли вам прививку от оспы на протяжении последних двенадцати месяцев?
– Да.
– От дифтерии?
– Да.
– От тифа и паратифа А и Б?
– Да.
– От столбняка?
– Да.
– От желтой лихорадки?
– Да, да, да! Все прививки делали…
– Прошу отвечать односложно. Несоблюдение правил влечет за собой пустую трату ценного машинного времени.
– Да, – повторил Холл, присмирев. Когда его вовлекли в группу «Лесной пожар», он подвергся предохранительным прививкам от всего на свете, включая чуму и холеру, и эти прививки возобновлялись каждые шесть месяцев; кроме того, ему впрыснули гамма-глобулин против вирусных инфекций.
– Болели ли вы когда-либо туберкулезом или другим микобактериальным заболеванием, не было ли у вас положительной кожной реакции на туберкулез?
– Нет.
– Болели ли вы когда-либо сифилисом или другим спирохетным заболеванием, не было ли у вас положительной серологической реакции на сифилис?
– Нет.
– Не было ли у вас за последний год болезней, вызванных грамположительной бактериальной флорой, например стрептококковой, стафилококковой или пневмококковой?
– Нет.
– Болезней, вызванных грамотрицательным возбудителем, например гонококком, менингококком, протеем, псевдомонасом, сальмонеллой или шигеллой?
– Нет.
– Нет ли и не было у вас грибковых заболеваний, в том числе бластомикоза, гистоплазмоза или кокцидиомикоза, не было ли у вас положительной кожной реакции на грибковые заболевания?
– Нет.
– Не было ли у вас в недавнем прошлом какой-либо вирусной инфекции, включая полиомиелит, гепатит, мононуклеоз, свинку, корь, ветряную оспу, лишай?
– Нет.
– Бородавки есть?
– Нет.
– Страдаете ли от какой-либо известной вам аллергии?
– Да. На пыльцу крестовика лугового.
На экране появились слова:
Клестовик роговой И через секунду:
Ответ не кодируется – Прошу ответ повторить для наших блоков памяти медленнее и отчетливее.
Холл старательно выговорил:
– Крестовик луговой.
На экране зажглось:
Крестовик луговой закодировано – Страдаете ли аллергией к белковым веществам? – продолжал голос.
– Нет.
– Опрос закончен. Прошу раздеться и лечь на кушетку, как прежде, чтобы все точки исчезли.
Он повиновался. Мгновение спустя над ним повисла и опустилась совсем близко к телу ультрафиолетовая лампа на длинном кронштейне: рядом с ней было укреплено нечто вроде объектива. Холл увидел, как параллельно движению лампы на экране проступает развертка контуров его тела, начиная с ног.

…………………………………………………………..
…………………………………………………………..
………………………………………….IIIIIIIII……….
………………………………………….IIIIIIIII……….
…………………………………IIIIIIII..IIIIIIIII……….
…………………………IIIIIII..IIIIIIII..IIIIIIIII……….
…………………………IIIIIII..IIIIIIII..IIIIIIIII……….
…………………IIIII….IIIIIII..IIIIIIII..IIIIIIIII……….
………………..IIIIIII…IIIIIII..IIIIIIII..IIIIIIIII……….
…………………IIIIIII..IIIIIII..IIIIIIII..IIIIIIIII……….
……………IIII…IIIIII..IIIIIIIIIIIIIIIIIIIIIIIIIIII……….
…………..IIIIII…IIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII……….
……………IIIIIII.IIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII……….
…………….IIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII………
……………..IIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII……..
………………IIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII……..
……………….IIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII……..
………………..IIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII……..
………………..IIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII……..
………………..IIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII………
………………..IIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII………

– Производится обследование на грибок, – сообщил голос.
Через несколько минут Холлу было предложено перевернуться на живот, и процедура повторилась сначала. Потом ему велели снова лечь на спину, погасив точки на экране.
– Сейчас будут произведены замеры физических параметров, – продолжал голос. – Просьба не шевелиться на протяжении всего осмотра.
К нему змеями протянулись всевозможные провода с датчиками, и манипуляторы прижали их к телу. Назначение некоторых датчиков было ему понятно, например с полдюжины присосков на грудь – для электрокардиограммы, двадцать один на голову – для электроэнцефалограммы. Но датчики крепились и на живот, и на руки, и на ноги.
– Поднимите левую руку, – приказал голос.
Холл подчинился, и спустившаяся сверху механическая рука, на которой по обе стороны были укреплены электрические глаза, обследовала его руку.
– Положите ладонь на панель слева. Не двигайтесь. При введении иглы в вену вы почувствуете легкий укол.
На экране вспыхнуло цветное изображение руки Холла – на голубом фоне зеленым узором проступали вены. Машина, видимо, была чувствительна к температуре тканей и органов человека. Он собрался было выразить протест, но тут ощутил резкий укол.
Взглянул опять на экран. Игла вошла в вену.
– Теперь только лежите спокойно. Расслабьтесь.
Секунд пятнадцать механизмы жужжали и щелкали. Затем все провода были убраны. Механические руки аккуратненько наложили на место укола заплатку из лейкопластыря.
– Замеры физических параметров окончены.
– Можно одеться?
– Пожалуйста, сядьте и повернитесь правым плечом в сторону телеэкрана. Вам будут сделаны пневмоинъекции.
Из стены выползла пушка на длинном кабеле, прижалась дулом к предплечью и выстрелила. Он услышал шипение и ощутил боль.
– Теперь можете одеться, – сказал голос. – Имейте в виду, что в течение нескольких часов у вас может быть легкое головокружение. Вы подверглись принудительной иммунизации, вам введен гамма-глобулин. Если закружится голова, посидите. Если появится сильная реакция – тошнота, рвота, повышенная температура, – немедленно сообщите об этом врачу, обслуживающему соответствующий уровень. Все ясно?
– Да.
– Выход направо. Спасибо за точное выполнение всех указаний. Обследование закончено.

***

Холл шел за Ливиттом по длинному красному коридору. Рука все еще побаливала.
– Ну и машина, – сказал он. – Постарайтесь, чтобы Медицинская ассоциация о ней не пронюхала.
– Уже постарались…
Электронный анализатор организма был сконструирован фирмой «Сандеман индастриз» еще в 1965 году по общему правительственному заказу на разработку системы датчиков для контроля за жизнедеятельностью в условиях космического полета. Тогда правительство имело в виду, что такая установка, хотя и стоит ни много ни мало 87 тысяч долларов, со временем заменит врача как диагноста. Всем было ясно, конечно, что привыкнуть к новой машине и больным и врачам будет не так-то просто. Впрочем, анализатор не предполагалось рассекречивать до 1971 года, да и после этого срока правительство собиралось дать разрешение на его приобретение только крупнейшим лечебным учреждениям.
Холл заметил, что стены коридора слегка искривлены.
– Где мы, собственно, сейчас находимся?
– На периметре первого уровня. Слева от нас лаборатории. Справа – ничего, кроме массива скальных пород.
По коридору прошли несколько человек, одетых в розовые комбинезоны; вид у всех был деловитый и озабоченный.
– А где остальные из нашей группы? – спросил Холл.
– Вот они.
Ливитт распахнул дверь с табличкой «Конференц-зал № 7», и они попали в комнату с большим дубовым столом посередине. У стола стоял Стоун, подтянутый и бодрый, будто только что принял холодный душ, а рядом с ним Бертон, какой-то жалкий и растерянный, с устало-испуганным выражением глаз.
Они поздоровались и сели за стол. Стоун достал из кармана два ключа, один серебристый, другой красный. Красный ключ Стоун протянул Холлу:
– Повесьте на шею.
Холл уставился на ключ.
– Что это такое?
– Боюсь, что Марк еще ничего не знает о решающем голосе, – вставил Ливитт.
– Я думал, он в самолете прочтет… – Ему достался экземпляр с купюрами.
– А, вот оно что… – Стоун повернулся к Холлу. – Так вы ничего не знаете о решающем голосе?
– Ничего. – Холл хмуро глядел на ключ.
– И никто вам не говорил, что важнейшим доводом в пользу вашего зачисления в группу было то, что вы холостяк?..
– А причем тут…
– А при том, – сказал Стоун, – что вы и есть этот «решающий голос». Вы ключ ко всему этому делу. В буквальном смысле слова.
Он взял серебристый ключ и направился в дальний угол комнаты. Нажал на потайную кнопку, и кусок деревянной панели ушел в стену, обнажив блестящий металлический пульт. Стоун вставил свой ключ в прорезь и повернул его. На пульте зажглась зеленая лампочка. Он чуть отступил, и панель вернулась на место.
– Ниже самого нижнего, пятого уровня «Лесного пожара» находится ядерное самоликвидационное устройство, – сказал Стоун. – Управляется оно отсюда, из лаборатории. Только что, всунув ключ в замок, я поставил механизм на боевой взвод. Теперь устройство готово к взрыву. Ключ вставлен намертво, и вынуть его нельзя. Ваш ключ, наоборот, можно и вставить и вытащить. Детонатор бомбы срабатывает с трехминутным замедлением. Эти три минуты даются вам на то, чтобы еще подумать и, если найдете нужным, отменить взрыв.
Холл по-прежнему тупо смотрел на ключ.
– Но почему именно я?
– Потому что вы холостяк. Один из участников группы обязательно должен быть неженатым.
Стоун открыл портфель, вынул оттуда папку и подал Холлу.
– Прочтите…
Это был еще один экземпляр материалов по «Лесному пожару».
– Страница 255, – уточнил Стоун.
Холл отыскал ее.

ПРОГРАММА: «Лесной пожар»
ИЗМЕНЕНИЯ:
1. Микропористые фильтры для установки в вентиляционной системе, по первоначальному проекту – однослойные полистироловые фильтры с максимальным захватом 97,4%. Заменены в 1966 г. фильтрами Апджона, способными задерживать организмы размером 1 микрон. При захвате каждым слоем до 90% трехслойный фильтр обеспечивает захват 99,9%. Остаточная возможность заражения, равная 0,1%, практического значения не имеет. Стоимость четырех-или пятислойных фильтров, уменьшающих возможность заражения до 0,001%, признана несоразмерной с увеличением надежности. Допуск в 1/1000 признан достаточным. Монтаж закончен 8.12.1966.
2. Ядерное самоликвидационное устройство, реконструкция замедляющего устройства взрывателя. См. дело КАЭ/МО 77-12-0918.
3. Ядерное самоликвидационное устройство, изменение графика технического обслуживания активной зоны. См. дело КАЭ/Варбург 77-14-0014.
4. Ядерное самоликвидационное устройство, изменение процедуры принятия окончательного решения. См. дели КАЭ/МО 77-14-0023.
Краткая справка прилагается Справка о гипотезе решающего голоса. Впервые рассмотрена в качестве нулевой гипотезы консультативным комитетом по программе «Лесной пожар». Сформулирована на основе проведенных ВВС (Объединенное командование ПВО Северо-Американского континента) тестов на определение способности командиров принимать решения, влекущие за собой гибель людей. Тесты предусматривали принятие решений по десяти различным вводным с заранее заданными альтернативами, разработанными психиатрическим отделением клиники Уолтера Рида на основе многократного анализа тестов, проведенного отделом биостатистики Национального института здравоохранения в Бетесде.
Тесту подверглись летчики стратегической авиации, наземный персонал, офицеры штаба ПВО и другие лица, по роду службы обязанные принимать решения или предпринимать самостоятельные действия. Десять вводных были разработаны Гудзоновским институтом; по каждой из вводных испытуемые должны были принять решение в форме «да» или «нет». Все решения были сопряжены с уничтожением объектов противника термоядерными или химико-бактериологическими средствами.
Данные по 7420 испытуемым обработаны по программе H1H2 многофакториального дисперсионного анализа; последующая обработка – по программе «Ановар»; окончательное просеивание данных по программе «Классификация», сущность которой охарактеризована отделом биостатистики Национального института здравоохранения следующим образом:
Цель настоящей программы – установить эффективность распределения отдельных лиц по различным группам на основании объективных количественных оценок. Программа позволяет установить границы групп и вероятностную достоверность классификации отдельных лиц как функции определенных данных.
Программа предусматривает выдачу ЭВМ средних оценок по группам, пределов достоверности разграничения, оценки отдельных испытуемых.
К. Г. Боргранд, доктор наук
Национальный институт здравоохранения

Результаты изучения гипотезы решающего голоса
По некоторым параметрам теста лица, не имеющие семьи, действовали иначе, чем семейные. Гудзоновский институт подготовил усредненные, «теоретически правильные» решения, полученные по аналогичным вводным на ЭВМ. На основе сравнения ответов различных групп испытуемых с этими решениями выведен индекс дееспособности, показатель числа правильных решений.
ИНДЕКС
ГРУППА ДЕЕСПОСОБНОСТИ
Женатые мужчины 0,343
Замужние женщины 0,399
Незамужние женщины 0,402
Холостые мужчины 0,824
Из этих данных явствует, что женатые мужчины принимают правильное решение лишь один раз из трех, в то время как холостые – четыре раза из пяти. Группа холостых мужчин была затем разделена на подгруппы в поисках возможно более точной классификации.
ИНДЕКС
ПОДГРУППА ДЕЕСПОСОБНОСТИ

Предыдущая страница 8 Следующая страница


9 Майкл Крайтон

Холостые мужчины в среднем 0,824

Военнослужащие:
Офицеры 0,655
Младший командный состав0,624

Инженерно-технические работники:
Инженеры 0,877
Наземный персонал 0,901

Обслуживающий персонал (ремонт и служба быта) 0,758

Научные работники 0,946
Из приведенной таблицы не следует делать поспешных выводов относительно способности или неспособности лиц различных категорий принимать решения. По этим данным представляется, что дворники способны принимать более правильные решения, чем генералы, однако в действительности все много сложнее. Выданные машиной оценки являются суммарными по результатам испытаний и индивидуальным вариациям. Это следует учитывать при их истолковании, иначе возможны ошибочные выводы, чреватые опасными последствиями.
По требованию Комиссии по атомной энергии в период монтажа ядерного самоликвидатора тесту согласно вышеописанной методике подвергся командный состав базы, а также и весь остальной персонал, связанный с программой «Лесной пожар». Материалы по тесту находятся в деле «Лесной пожар»: тест «Классификация», «Персонал» (см. 77-14-0023). Данные теста по руководящей группе:
ФАМИЛИЯ ИНДЕКС ДЕЕСПОСОБНОСТИ
Бертон 0,543
Рейнолдс 0,601
Керк 0,614
Стоун 0,678
Холл 0,899

Результаты специального теста подтверждают гипотезу решающего голоса, согласно которой окончательное решение по применению термоядерного или химико-бактериологического оружия должны принимать холостые мужчины.

***

– Чушь какая-то, – сказал Холл, когда кончил читать.
– Тем не менее, – отозвался Стоун, – только таким путем мы смогли убедить правительство передать контроль над оружием в наши руки…
– И вы всерьез рассчитываете, что я поверну свой ключ и взорву все это?
– Боюсь, что вы меня не поняли. Взрыватель действует автоматически. Если в лаборатории произойдет утечка инфекции и заражение распространится по всему пятому уровню, через три минуты произойдет взрыв. Это случится, если вы не вставите свой ключ и тем самым не отмените приказ.
– Ах, та-ак… – спокойно отозвался Холл.

Глава 11
Все ниже и ниже

Где-то неподалеку зазвенел звонок. Стоун бросил взгляд на стенные часы: было уже поздно. Он начал излагать участникам группы их задачу; говорил он быстро, шагая взад-вперед по комнате и беспрерывно жестикулируя.
– Как вам известно, мы сейчас находимся на самом верхнем уровне пятиэтажного подземного сооружения. Согласно инструкции, понадобятся почти сутки, чтобы пройти все стерилизационные и дезинфекционные процедуры и спуститься на нижний уровень. Чем раньше мы начнем, тем раньше кончим. Капсулу «Скуп» уже спускают вниз…
Он нажал кнопку на пульте с краю стола. Ожил телевизионный экран, и они увидели конусообразную капсулу в пластиковом мешке – она опускалась вниз, поддерживаемая автоматическими манипуляторами.
– В центральной шахте лаборатории, – продолжал Стоун, – располагаются лифты и коммуникации – трубы, кабели и тому подобное. Капсула сейчас там, но скоро она будет стоять в сверхстерильном боксе на нижнем уровне…
Он рассказал и о двух других неожиданных «находках», вывезенных из Пидмонта. На экране появилось изображение Питера Джексона на носилках. К венам обеих его рук сверху спускались какие-то трубки.
– Этот человек уцелел. Это он бродил по поселку ночью, когда самолеты проводили съемку. Он был жив еще сегодня утром.
– Каково его состояние сейчас?
– Неопределенное. Устойчивая потеря сознания. Утром рвало кровью. Его держат на глюкозе, пока мы сами не доберемся до нижнего уровня.
Стоун щелкнул переключателем, и на экране показался грудной ребенок. Он был привязан к кроватке и орал благим матом. В височную вену ему вливали питательный раствор.
– Этот малыш тоже выжил, так что пришлось прихватить и его, тем более что в действие введена директива 7-12. Сейчас поселка Пидмонт больше нет, он уничтожен ядерным взрывом. И, кроме того, малыш и Джексон – живые ключи к разгадке…
Затем Стоун и Бертон рассказали обо всем, что увидели и узнали в Пидмонте. Они сообщили об очевидных признаках мгновенной смерти, о странных самоубийствах, об отсутствии кровотечения, о свертывании крови во всей сосудистой системе…
Холл изумленно слушал. Ливитт только качал головой.
Когда все было рассказано, Стоун спросил:
– Вопросы будут?
– С вопросами можно подождать, – откликнулся Ливитт.
– Тогда начнем…

***

Начали они с двери, на которой простыми белыми буквами было написано: «На второй уровень». Надпись показалась Холлу очень уж незначительной, элементарной, будничной, что ли. Он ожидал чего-нибудь повнушительнее, например неприступного часового с автоматом или хотя бы вахтера, проверяющего пропуска. Но ничего такого не было. Не было ни пропусков, ни значков, ни удостоверений личности. Холл высказал Стоуну свое недоумение.
– Ну, – ответил тот, – от значков мы отказались с самого начала. Они могут переносить инфекцию, а стерилизовать их трудно: как правило, они пластмассовые и при высокой температуре плавятся…
Все четверо друг за другом переступили порог; дверь тяжело захлопнулась за ними и герметизировалась с шипящим звуком. Холл оказался в комнате, облицованной кафелем, где не было ничего, кроме ящика с надписью «Одежда». Он расстегнул молнию своего комбинезона, снял его и бросил в ящик. Вспыхнуло пламя, и комбинезон сгорел. Обернувшись на дверь, в которую он только что вошел, Холл увидел на ней табличку: «Выхода на первый уровень здесь НЕТ».
Он пожал плечами. Остальные уже проходили через другую дверь, на которой значилось всего одно слово: «Выход». Холл последовал за ними и погрузился в сплошное облако пара со странным запахом, слегка отдающим хвоей, – нетрудно было догадаться, что пахнет какое-то ароматизированное дезинфицирующее средство. Он сел на лавку, расслабил мышцы, и его начало обволакивать паром. Назначение парной было очевидно: от тепла раскрываются поры, и к тому же пар проникает в легкие.
Они сидели, почти не разговаривая, до тех пор, пока все тело с головы до ног не заблестело от пота, и только потом перешли в следующее помещение.
– Ну, и как вам? – спросил у Холла Ливитт.
– Похоже на римские бани…
В следующей комнатке были неглубокая ванночка («Опустить ноги») и душ («Раствор не глотать. Беречь глаза и слизистые оболочки от прямого воздействия»), Словно их старались запугать. Холл попытался определить состав растворов по запаху, но не сумел; впрочем, душевая вода явно содержала щелочи – на ощупь она казалась мыльной. Он спросил у Ливитта, и тот ответил, что это раствор альфа-хлорофина при рН 7,7 <рН – показатель концентрации водородных ионов>. Еще Ливитт сказал, что, где только возможно, кислые и щелочные растворы чередуются.

***

– Если разобраться, – сказал Ливитт, – так это проблема из проблем. Как дезинфицировать человеческое тело, грязней которого, наверно, нет ничего во всей Вселенной, не уморив при этом человека? Любопытная задачка…
Сказал – и побрел прочь. Холл вышел из-под душа, поискал глазами полотенце, но не обнаружил ничего похожего. Тогда он прошел еще через одну дверь – и с потолка на него обрушились потоки горячего воздуха. У стен зажглись кварцевые лампы, залив комнату не правдоподобно густым фиолетовым светом. Так он стоял, пока не прозвучал зуммер и сушильные вентиляторы не выключились. Ощущая на коже легкое жжение, он шагнул в очередную комнату, где их ждала одежда. Костюмы были другого фасона: уже не комбинезоны, а нечто вроде хирургической одежды желтого цвета – просторная рубаха с открытым воротом и короткими рукавами, брюки на резинке, а на ноги – открытые туфли на резиновой подошве, удобные и легкие.
Ткань была мягкая, видимо синтетическая. Холл оделся, вместе со всеми прошел в дверь с табличкой «Выход на второй уровень» и сразу попал в лифт. Подождав, когда лифт остановится, он вышел в коридор, выкрашенный уже не красной краской, как на первом уровне, а желтой. Весь персонал тут был в желтой одежде. Медсестра, поджидавшая их у лифта, сообщила:
– Сейчас 14 часов 47 минут. Через час вы сможете продолжить спуск…
В небольшой комнате, где на дверях было обозначено «Промежуточный отдых», стояло с полдюжины диванчиков, покрытых пластиковыми простынями одноразового использования.
– Отдохните, – посоветовал Стоун. – Если можете, усните. На пятом уровне вам будет не до сна, так что набирайтесь сил заранее. – Подошел к Холлу:
– Как вам понравилась методика обеззараживания?
– Любопытно, – ответил хирург. – Вы могли бы запродать ее шведам и заработать кучу денег. Но я, признаться, ожидал чего-нибудь построже.
– Погодите, будет и построже. На третьем и четвертом уровнях – медицинский осмотр. А потом – краткое совещание…
С этими словами Стоун прилег на диванчик и мгновенно уснул. Он научился этому много лет назад, когда проводил серию круглосуточных опытов. Приходилось приноравливаться, спать урывками. Теперь давнишние навыки понадобились снова.

***

Второй цикл дезинфекционных процедур в общем был похож на первый. Желтую одежду Холла тоже сожгли, хотя проносил он ее всего час.
– Вы не находите, что это расточительство? – спросил он у Бертона. Тот равнодушно передернул плечами:
– Это же бумага…
– Бумага? Эта материя – бумага?..
– Да не материя, а бумага, – покачал головой Бертон. – Новая технология…
Потом они оказались в бассейне, и их заставили окунуться в воду с головой. Добивались этого очень просто: попасть из бассейна в следующее помещение можно было лишь через подводный проем. Инструкция требовала открыть под водой глаза. Когда Холл нырнул, он ощутил под веками несильное жжение, но все обошлось благополучно.
В очередной комнате их ждали шесть застекленных будок, похожих на телефонные. На табличке Холл прочитал: «Войти и закрыть глаза. Стать прямо, руки отвести от тела, ноги на ширине плеч. До сигнала зуммера глаза не открывать. Воздействие длинноволнового излучения может привести к слепоте».
Холл сделал все, что предписывалось, и ощутил, как на тело повеяло каким-то прохладным теплом. Минут через пять он услышал зуммер и открыл глаза. Тело было сухое. Следом за остальными он прошел поочередно под четырьмя душами и в конце концов добрался до вентиляторов, а затем и до одежды, теперь уже белой.
Лифт спустил их на следующий уровень – третий.

***

Здесь их встретили четыре медсестры, и одна из сестер проводила Холла в кабинет для осмотра. Осмотр длился два часа, но вела его не машина, а весьма дотошный и внешне совершенно равнодушный молодой врач. Холла эта невозмутимость раздражала, и ему подумалось, что лучше уж просто машина.
Врач интересовался всем: годом рождения, образованием, сведениями о членах семьи, перенесенными заболеваниями и случаями госпитализации. Так же исчерпывающе он провел и медицинский осмотр. Холл рассвирепел: кому все это, в самом деле, нужно! Но врач лишь пожал плечами:
– Таков порядок.
Через два часа он присоединился к своим товарищам, и они проследовали на четвертый уровень.

***

Еще четырежды он погружался в воду с головой, трижды подвергался попеременно ультрафиолетовому, и инфракрасному облучению и дважды воздействию ультразвука, а под конец испытал нечто совсем потрясающее. Стальная кабинка, внутри – шлем на крючке. И надпись: «Аппарат „Ультравспышка“. Для защиты волос на голове и на лице надежно прикройте шлемом голову, затем нажмите кнопку».
Холл не имел ни малейшего представления об ультравспышке и следовал инструкции, не ведая, что его ждет. Надел шлем и нажал кнопку.
Последовала мгновенная ослепительная вспышка света, и кабинку заполнила волна тепла. Еще была боль, настолько скоротечная, что едва он успел ощутить ее, как она уже прошла. Он осторожно снял шлем и оглядел себя. Все тело было покрыто тончайшим слоем белесого пепла, и он сообразил: этот пепел – собственная его кожа, вернее то, что от нее осталось, – машина начисто сожгла верхний эпителиальный слой. Он пошел в душ и смыл с себя пепел, а когда добрался до раздевалки, там его ожидала зеленая одежда.

***

Еще один осмотр. Анализы – все, какие известны медицине: мокроты, эпителия полости рта, крови, мочи, кала. Он покорно дал осмотреть себя, прошел все обследования, отвечал на все вопросы. Он устал и начал немного ошалевать. Бесчисленные процедуры, новые ощущения, смена окраски на стенах – и повсюду этот безразличный искусственный свет…
Наконец, его привели обратно к Стоуну и остальным.
– На этом уровне мы пробудем шесть часов, до получения результатов всех анализов, – сказал Стоун. – Так что можете прикорнуть. Дальше по коридору комнаты с вашими именами на дверях. Еще дальше – буфет. Встретимся там через пять часов, а потом проведем небольшое совещание. Все ясно?
Холл нашел свою комнату по пластмассовой табличке на двери. Вошел и приятно удивился тому, что комната достаточно большая. Он ожидал увидеть что-нибудь вроде купе мягкого вагона, а эта была гораздо больше и лучше обставлена. Кровать, стул, письменный стол и панель ЭВМ со встроенным телеэкраном. ЭВМ его заинтересовала, но он ужасно устал. Лег и тотчас же уснул.

***

А Бертону не спалось. Он лежал на спине, смотрел в потолок и думал. Ему все мерещился поселок, распростертые на улице тела – и ни капли крови…
Он не был гематологом, но по роду работы ему иногда приходилось заниматься исследованием крови. Он знал, что на ее состав воздействуют многие бактерии. Например, его собственная работа по стафилококкам показала, что они выделяют два фермента, воздействующих на кровь. Один из этих ферментов, так называемый экзотоксин, помимо разрушения кожи, растворял красные кровяные тельца. Другой был коагулянт, обволакивавший бактерию белком, чтобы противодействовать разрушительному действию лейкоцитов.
Следовательно, бактерии могут изменять состав крови. И делают это разными способами. Стрептококки выделяют фермент стрептокиназу, который растворяет сгустки крови; клостридии и пневмококки выделяют целый ряд гемолизинов, разрушающих эритроциты; малярийные плазмодии и амебы также уничтожают эритроцитов – это их пища. Да и другие паразиты питаются аналогичным образом.
Значит, все это вполне возможно.
Однако до выяснения того, как именно действует микроорганизм, занесенный «Скупом-7», отсюда еще очень далеко.
Бертон попытался припомнить, в какой последовательности протекает свертывание крови. Вроде бы процесс напоминает ступенчатый водопад: один фермент активизируется и воздействует на другой, тот – на третий, третий – на четвертый, и так двенадцать или тринадцать ступеней, пока кровь, наконец, не свернется. И уж совсем смутно вспоминалось, какие именно это ступени, какие ферменты, какова роль металлов, ионов, местных факторов. Сложная, очень сложная механика…
Он мотнул головой и принудил себя заснуть.

***

Врач-микробиолог Питер Ливитт размышлял о том, как же выделить и определить возбудителя болезни. Ему уже приходилось думать над этим раньше: ведь он был одним из основателей группы, одним из тех, кто составил «Методику анализа жизни». Однако теперь, когда предстояло впервые осуществить разработанную методику на практике, им овладели сомнения.
Тогда, два года назад, во время бесед после завтраков их чисто умозрительные построения казались необыкновенно точными и бесспорными. Это была занятная интеллектуальная игра, своего рода испытание ума. А теперь, когда им предстоит встретиться с реальным агентом, вызывающим вполне реальную, притом загадочную смерть, окажутся ли их планы на деле столь эффективными и полными, какими рисовались тогда?
Первые-то шаги легки. Скрупулезно обследовать капсулу, и все, что будет найдено, высеять на питательных средах. А дальше? Удастся ли сразу же выявить организм, с которым можно будет работать, экспериментировать, который можно будет опознать?
Главный вопрос – как он действует, почему убивает – можно поставить только потом. Правда, есть предположение, что смерть наступает из-за свертывания крови; если это подтвердится, то они уже на верном пути, но если нет? Тогда они попросту потеряют драгоценное время.
На ум пришел пример с холерой. Веками было известно, что холера смертельна, что она вызывает жесточайший понос, при котором организм теряет подчас более 30 литров жидкости в сутки. Это было известно доподлинно – и все же люди почему-то думали, что смертельный исход болезни никак не связан с поносом; они искали противоядие, лекарство, какой-нибудь способ убить бактерию. И только в самое последнее время удалось доказать, что холера смертельна главным образом вследствие обезвоживания организма. Достаточно только быстро возмещать потерю жидкости – и больной выздоровеет без всяких других лекарств.
Старинное врачебное правило; устрани симптомы – болезнь исчезнет сама. Но применимо ли это правило к организму, занесенному извне? Можно ли побороть болезнь, препятствуя свертыванию крови? Или же свертывание – явление производное, а первичное поражение гораздо глубже, гораздо серьезнее?
Был и другой вопрос, который мучил его еще на ранней стадии подготовки программы «Лесной пожар». Уже тогда, на предварительных совещаниях, Ливитт предупреждал, что участники группы могут невзначай стать убийцами внеземных разумных существ.
"Все люди, – говорил он, – даже наиболее объективные, не могут избавиться от некоторых врожденных предрассудков, когда дело касается проблем жизни. Один из таких предрассудков – уверенность, что высокоразвитый организм по своим размерам всегда крупнее организма простого. На Земле это, несомненно, так. Чем выше развитие организма, тем он крупнее – от одной клетки к многоклеточным существам и далее к животным с функционально дифференцированными клетками, объединенными в группы, которые называются органами. На Земле развитие животного мира всегда шло от малого к большому, от простого к сложному.
А вне Земли? В какой-то иной точке Вселенной развитие могло идти в обратном направлении, ко все более мелким формам. Подобно тому как прогресс человеческой техники ведет к миниатюризации многих вещей, так и эволюция на какой-то более совершенной стадии, вполне возможно, приводит ко все более и более мелким формам жизни. Кстати, у этих форм жизни есть определенные преимущества перед крупными: им нужно меньше сырья, меньше пищи, космические полеты будут им стоить много дешевле…
Может статься, на некой отдаленной планете самые разумные существа размерами не больше блохи. А может, не больше бактерии. В этом случае программа «Лесной пожар» привела бы к уничтожению высокоразвитой формы жизни, причем ученые даже не осознали бы, что они натворили…"
Впрочем, такие мысли приходили в голову не одному только Ливитту. До него подобные идеи высказывали Мертон в Гарварде и Чалмерс в Оксфорде. Чалмерс со свойственным ему чувством юмора рисовал такую картину: представьте себе, что вы смотрите в микроскоп, а бактерии на предметном стекле выстраиваются в слова: «Отнесите нас к своему вождю…»
Это казалось очень забавной шуткой. Ливитт частенько вспоминал слова Чалмерса, потому что такая шутка может вполне может обернуться правдой.

***

Перед тем как уснуть, Стоун успел подумать о предстоящем совещании. И еще о метеорите. «Интересно, – подумал он, – что сказали бы Надь или Карп, узнай они о метеорите? Очень может быть, просто свихнулись бы. Может, мы еще и сами свихнемся…»
С тем он и заснул.

***

Три комнаты на первом уровне, где размещались все средства связи, обслуживающие лабораторию «Лесной пожар», были известны как сектор «Дельта». Через этот сектор проходили все линии связи между уровнями, все телефонные и телетайпные кабели, соединяющие лабораторию с внешним миром. И линии в библиотеку и на центральный склад также управлялись отсюда, из сектора «Дельта».
По сути дела, сектор представлял собой гигантский автоматический коммутатор, управляемый ЭВМ. В трех залах сектора царила тишина, нарушаемая лишь мягким шелестом магнитофонных лент да слабым пощелкиванием реле. Работал здесь всего один человек – он сидел у пульта, окруженный перемигивающимися огоньками. Собственно, в его присутствии здесь не было необходимости. ЭВМ представляли собой саморегулирующиеся устройства, через каждые двенадцать минут по всем схемам запускались проверочные задачи, и при малейшем отклонении в контрольных результатах машины автоматически отключались.
По инструкции на дежурном лежала одна обязанность – следить по секретной военной линии связи за сообщениями, о поступлении которых оповещал звонок на телетайпе. Когда он звякал, дежурный извещал об этом центры управления всех пяти уровней. Он был обязан также доложить командованию первого уровня о любой неполадке в работе ЭВМ – если такое невероятное происшествие когда-либо случится.

ДЕНЬ ТРЕТИЙ – «ЛЕСНОЙ ПОЖАР»

Глава 12
Совещание

– Пора вставать, сэр…
Марк Холл открыл глаза. Комнату заливал ровный, неяркий свет. Холл поморгал и перевернулся на живот.
– Пора вставать, сэр…
Очаровательный женский голос, тихий и обольстительный. Холл сел рывком на кровати и огляделся. Никого.
– Кто здесь?
– Пора вставать, сэр…
– Кто вы?
– Пора вставать, сэр…
Он дотянулся и нащупал кнопку на столике рядом с кроватью. Ночник погас. Он ждал, что голос зазвучит опять, но не дождался.
«Недурно придумано, – решил он, – мертвый и тот проснется…» Одеваясь, он прикидывал, как это может быть устроено. Явно не простая магнитофонная запись – действует наподобие рефлекса на внешний раздражитель. Предложение вставать повторялось, только если Холл говорил что-нибудь. Чтобы проверить свой вывод, он вновь нажал на кнопку ночника.
– Что вам угодно, сэр? – спросил тот же вкрадчивый голос.
– Я хотел бы знать, как вас зовут.
– Это все, сэр?

Предыдущая страница 9 Следующая страница


Штамм "Андромеда" 10

– Да, как будто все.
– Это все, сэр?..
Он подождал. Свет выключился сам собой. Он надел туфли и собирался уже выйти в коридор, когда услышал голос, на сей раз мужской:
– Доктор Холл! Говорит начальник службы оповещения. Попрошу вас впредь относиться к установленным у нас порядкам более серьезно.
Холл расхохотался. Выходит, не только отвечают на его замечания, но еще и записывают их на пленку. Остроумная система.
– Извините меня, – сказал он. – Я почему-то не сразу сообразил, что это магнитофон. Голос был такой обольстительный…
– Голос, – внушительно произнес начальник, – принадлежит мисс Глэдис Стивенс из штата Омаха, шестидесяти трех лет от роду. Это ее профессия – надиктовывать команды для экипажей стратегических бомбардировщиков и всевозможные тексты программ голосового напоминания…
– Вот оно что, – сказал Холл.
Он вышел в коридор и направился в кафетерий. По дороге до него, наконец, дошло, почему проектировать «Лесной пожар» было поручено конструкторам подводных лодок. Оставшись без часов, он не имел ни малейшего представления о том, который теперь час и даже ночь снаружи или день. Интересно, много ли в кафетерии народу? И вообще – обед сейчас или завтрак?
В кафетерии, как оказалось, не было никого, кроме Ливитта. Тот сообщил, что остальные уже перешли в комнату для совещаний, пододвинул Холлу стакан с какой-то темно-коричневой жидкостью и предложил позавтракать.
– А что это такое? – спросил Холл.
– Питательная жидкость сорок два – пять. Содержит все необходимые компоненты для поддержания жизнедеятельности организма мужчины весом в семьдесят килограммов на протяжении восемнадцати часов…
Холл выпил – жидкость напоминала густой сироп, ароматизированный под апельсиновый сок. Пить коричневый апельсиновый сок было, разумеется, не очень привычно, но вкус был относительно сносный. Ливитт пояснил, что напиток разрабатывали для космонавтов – в нем содержалось все, кроме растворимых в воздухе витаминов.
– Они вот в этой таблетке.
Холл проглотил таблетку и нацедил себе чашечку кофе из стоявшего в углу автомата.
– А где сахар?
Ливитт покачал головой.
– Сахара вы здесь не найдете. Никаких веществ, которые могли бы стать питательной средой для бактерий. Отныне все мы на высокобелковой диете. Необходимый нам сахар мы будем вырабатывать сами в результате разложения белков. Через пищевод вы никакого сахара не получите. А вот с другой стороны…
Он сунул руку в карман.
– Ну уж нет…
– Да, – сказал Ливитт и подал Холлу маленький цилиндрик, завернутый в серебряную фольгу.
– Нет, – повторил Холл.
– Другие уже получили. Комплексное действие. Зайдите к себе в комнату и введите перед началом заключительных дезинфекционных процедур…
– Я терпел, когда меня вымачивали во всяких вонючих ваннах. Не говорил ни слова, когда меня облучали. Но будь я проклят, если…
– Идея заключается в том, чтобы на пятом уровне вы были стерильны, насколько это вообще возможно. Кожа и слизистая дыхательных путей уже продезинфицированы самым тщательным образом. Остался кишечник…
– Допустим. Но зачем свечи?..
– Ничего, привыкнете. Их выдают здесь всем первые четыре дня. Толку, конечно, от них мало… – добавил он с обычной пессимистической гримасой. – Пошли на совещание. Стоун хочет побеседовать с нами о Карпе.
– О ком, о ком?
– О Рудольфе Карпе.

***

Биохимик венгерского происхождения Рудольф Карп переехал в США из Англии в 1951 году. Он получил должность в Мичиганском университете и проработал там тихо и незаметно пять лет. Затем по предложению коллег из обсерватории Анн-Арбор он занялся изучением метеоритов. Перед ним была поставлена задача установить, не содержат ли метеориты живых организмов или хотя бы следов их существования. Карп отнесся к предложению очень серьезно и работал упорно, не сделав ни одной публикации на эту тему вплоть до начала шестидесятых годов, в то время как Келвин, Воон, Надь и многие другие выступали со статьями на аналогичные темы, одна сенсационнее другой.
Все доводы и контрдоводы, которыми они обменивались, выглядели крайне сложными, но результат, в сущности, был весьма прост: едва какой-нибудь ученый объявлял, что обнаружил окаменелость, или углеводород белкового происхождения, или какой-нибудь иной признак наличия живой материи в составе метеорита, критики тотчас же обвиняли смельчака в неряшливом проведении эксперимента и загрязнении объекта исследования веществами или организмами земного происхождения.
Карп, применявший скрупулезную, неторопливую методику, решил покончить со всеми этими препирательствами раз и навсегда. Он объявил, что принял особые меры против загрязнения: каждый исследуемый им метеорит предварительно промывался в двенадцати растворах, в том числе перекиси водорода, йоде, гипертоническом растворе и растворах кислот. После этого метеорит подвергался воздействию мощного ультрафиолетового излучения в течение двух дней. Наконец, Карп погружал его в бактерицидную жидкость и помещал в изолированную, абсолютно стерильную камеру, где и проводил остальные работы.
Расколов свои метеориты, Карп сумел выделить внеземные бактерии. Он установил, что они представляют собой кольцеобразные организмы, нечто вроде крохотной автомобильной камеры с волнистой поверхностью, и способны расти и размножаться. Карп заявил, что по своей структуре они в основном сходны с земными бактериями, построены из белков, углеводов и липоидов, но клеточное ядро у них отсутствует и потому способ их размножения остается тайной.
Сообщение обо всем этом Карп сделал в своей обычной сдержанной, мягкой манере и надеялся, что оно будет встречено благожелательно. Этого, увы, не случилось: на седьмой конференции по астрофизике и геофизике, состоявшейся в Лондоне в 1961 году, Карпа попросту высмеяли. Отчаявшись, он забросил работу с метеоритами, и выделенные им организмы погибли при случайном взрыве в лаборатории в ночь на 27 июня 1963 года.
Таким образом, Карпу довелось пережить почти то же, что Надю и всем остальным. В начале шестидесятых годов ученые противились самой мысли о возможности существования жизни в метеоритах – любые доказательства в пользу такой возможности отвергались, высмеивались, игнорировались.
Тем не менее горсточка людей в ряде стран все же продолжала интересоваться этой проблемой. Одним из них был Джереми Стоун, другим – Питер Ливитт. Именно Ливитт еще за несколько лет до того сформулировал «Правило сорока восьми». «Правило» служило шутливым напоминанием о безбрежном море литературы, написанной в конце сороковых – пятидесятых годах по вопросу о числе хромосом у человека.
Много лет считалось, что в клетках человеческих тканей насчитывается по 48 хромосом; это подтверждалось фотографиями и множеством точнейших исследований. А в 1953 году группа американских цитологов объявила всему миру, что число хромосом у человека вовсе не 48, а 46. И опять в подтверждение приводились фотографии и составлялись монографии. Но эти цитологи пошли еще дальше, они подняли старые снимки и старые исследования и установили, что на тех снимках тоже было только 46, а не 48 хромосом.
Ливиттово «Правило сорока восьми» формулировалось просто: «Все ученые слепы». И Ливитт вспомнил о нем, когда увидел, какой прием был оказан Карпу и его единомышленникам. Ливитт просмотрел все публикации и статьи и не нашел никаких причин для того, чтобы с налету отвергать все исследования по метеоритам, – многие эксперименты были тщательно выполнены, очень обоснованны и убедительны.
Все это пришло ему на память, когда авторы программы «Лесной пожар» работали над исследованием, получившим название «Вектор-3». «Вектор-3» и еще одна работа – «Токсин-5» – составили теоретическое обоснование всего проекта.
«Вектор-3» рассматривал основной вопрос: если на Землю попадут чужеродные бактерии, которые вызовут неизвестную болезнь, то откуда могут быть занесены эти бактерии?
Ученые из группы «Лесной пожар» запросили мнение астрономов и специалистов по эволюционной теории и пришли к заключению, что источников тут может быть три.
Первый из них самоочевиден: бактерии занесены с другой планеты или из другой звездной системы, у них есть защитные средства, позволяющие им выжить в условиях сверхнизких температур и глубокого вакуума космического пространства. Возможность такая, несомненно, существует. Известно, например, что так называемые термофильные бактерии растут и бурно размножаются при температурах порядка +70° С. Известно также, что микроорганизмы, обнаруженные в египетских гробницах и проведшие там тысячи лет, оказались все-таки жизнеспособными.
Секрет заключается в том, что бактерии способны принимать форму спор, образуя вокруг себя твердую оболочку из солей кальция. Эта оболочка помогает им противостоять как замораживанию, так и температуре кипения, а при необходимости тысячелетиями обходиться без пищи. Оболочка как бы сочетает в себе достоинства анабиотической камеры и космического скафандра.
Нет сомнений и в том, что споры могут перемещаться в космическом пространстве. Можно ли, однако, утверждать, что другая планета или другая галактика – наиболее вероятные источники заражения извне?
На такой вопрос ответ ясен: нет, нельзя! Наиболее вероятный источник гораздо ближе – это сама Земля.
В работе «Вектор-3» высказывалось предположение, что миллиарды лет назад, когда жизнь в земных океанах и на жарких континентах только зарождалась, какие-то бактерии могли покинуть свою земную колыбель. Еще до появления рыб, до примитивных млекопитающих, задолго до первого обезьяночеловека бактерии могли быть подхвачены восходящими воздушными потоками и постепенно поднимались все выше, пока не оказывались, наконец, в космическом пространстве. Так бактерии могли эволюционировать, принимая самые неожиданные формы, например научиться получать необходимую для жизни энергию прямо от Солнца и обходиться без пищи. А возможно, даже непосредственно преобразовывать энергию в материю.
Ливитт проводил аналогию между верхними слоями атмосферы и глубинами морей. И та и другая среды в равной степени враждебны жизни и тем не менее и та и другая способны поддерживать жизнь. В глубочайших, мрачнейших океанских впадинах, где кислорода крайне мало, а света вовсе нет, найдены разнообразные живые существа. Так почему бы им не сыскаться в самых верхних слоях атмосферы? Да, с кислородом там плохо. Да, пищи там почти нет. Но если жизнь могла спуститься на несколько километров ниже уровня моря, то почему она не могла подняться на много километров выше него?
И если там, на высоте, и вправду есть какие-то микроорганизмы, возникшие на Земле, но расставшиеся с нею задолго до появления первого человеческого существа, то для современных людей они окажутся опасными незнакомцами: против этих организмов у людей не может быть иммунитета, они не могли ни приспособиться к этим бактериям, ни выработать антитела. Эти примитивные чужаки опасны для современного человека, подобно тому как акулы, примитивные рыбы, не изменившиеся на протяжении ста миллионов лет, представляли собой опасность для человека, когда он посмел впервые вторгнуться в океан… Третий источник заражения извне, третий из рассмотренных в работе векторов, самый вероятный и в то же время сопряженный с наибольшими трудностями, – это современные земные микроорганизмы, вынесенные во внеземное пространство на недостаточно стерилизованных космических кораблях. В космосе эти бактерии встретятся с невесомостью, жесткой радиацией и другими факторами, обладающими мутагенным, вызывающим изменения организмов, действием. И когда они вернутся назад на Землю, то окажутся неузнаваемыми.
Поднимите в космос бактерию, практически безвредную, к примеру вызывающую гнойничковую сыпь или катар горла, – вернуться назад она может в самой неожиданной и смертоносной форме. От нее можно ожидать чего угодно. Она может предпочтительно поражать глазное яблоко, может питаться кислотными выделениями желудка, а может размножаться в слабых токах, генерируемых мозгом, и сводить людей с ума…
Однако самим членам группы «Лесной пожар» идея насчет мутантных бактерий казалась надуманной и малоправдоподобной. Это смешно, особенно в свете последующей истории со штаммом «Андромеда», но факт остается фактом: группа упорно игнорировала как данные собственного опыта о способности бактерий к стремительным и резким мутациям, так и эксперименты, проведенные на биологических спутниках, когда некоторые земные формы жизни были отправлены в космос, а затем возвращены на родную планету.
Спутник «Биосателлит-2» среди прочих организмов вынес во внеземное пространство и несколько видов бактерий. Впоследствии было сообщено, что они размножались в космосе в двадцать или тридцать раз быстрее обычного. Почему – оставалось неясным, но вывод сам по себе был неоспорим: космос способен воздействовать на размножение и рост микроорганизмов.
И все же никто из группы «Лесной пожар» не внял голосу фактов, пока не оказалось слишком поздно.

***

Сделав краткий обзор современных представлений о возможности существования определенных форм жизни в космосе, Стоун вручил всем членам группы по картонной папке.
– Здесь полный отчет о полете «Скупа-7», – сказал он. – Записи произведены с автоматической фиксацией времени. Все это надо просмотреть и постараться понять, что же случилось со спутником на орбите…
– А с ним что-нибудь случилось? – спросил Холл.
– В соответствии с программой, – пояснил Ливитт, – спутник должен был оставаться на орбите шесть дней. Ясно ведь, что вероятность уловить неизвестные организмы прямо пропорциональна продолжительности полета. Орбита после запуска строго соответствовала расчетной, но на пятый день «Скуп» сошел с орбиты…
Холл задумчиво кивнул.
– Начнем с первой страницы, – предложил Стоун.
Холл открыл свою папку.
– Как видите, протокол идеального запуска. Пожалуй, на этом нет смысла задерживаться. Здесь, да и в течение последующих 96 часов полета нет и намека на какую-либо неисправность на борту спутника. Откройте теперь страницу 10 Они повиновались.

СТЕНОГРАММА СЛЕЖЕНИЯ"СКУП-7"
ДАТА ЗАПУСКА
СОКРАЩЕННЫЙ ВАРИАНТ

ЧАСЫ/МИН./СЕК./ОПЕРАЦИЯ

0096/10/12/Станция Грэнд-Багама – по данным проверки орбита стабильная

0096/34/19/Сидней – по данным проверки орбита стабильная

0096/47/34/Ванденберг – но данным проверки орбита стабильная

0097/04/12/Мыс Кеннеди – орбита стабильная, но отмечена неисправность бортовых систем

0097/05/18/Неисправность подтверждена

0097/07/22/Грэнд-Багама: неисправность подтверждена. По данным ЭВМ наблюдаются орбитальные отклонения

0097/34/54/Сидней сообщает: орбитальные отклонения

0097/39/02/Ванденберг: расчеты указывают на схождение с орбиты

0098/27/14/Ванденберг: центр управления принял решение передать сигнал на вхождение в плотные слои атмосферы

0099/12/56/Сигнал передан

0099/13/13/Хьюстон сообщает: началось вхождение в плотные слои атмосферы. Снижение устойчивое

– Хорошо бы посмотреть переговоры между станциями в этот период.
– Центр говорил с Сиднеем, мысом Кеннеди и Грэнд-Багамой, все через Хьюстон. Кстати в Хьюстоне работает большая ЭВМ. Однако в данном случае Хьюстон только помогал – все решения принимались в Центре управления программой «Скуп» в Ванденберге. Стенограмма с пленок – в самом конце. Она кое-что раскрывает…

ЗАПИСЬ МИКРОФОННОЙ СВЯЗИ
ПРОГРАММА «СКУП» –
ЦЕНТР УПРАВЛЕНИЯ
БАЗА ВВС ВАНДЕНБЕРГ
ВРЕМЯ ОТ 0096.59 ДО 0097.39
СЕКРЕТНО
ПОЛНАЯ СТЕНОГРАММА

ЧАСЫ/МИН./СЕК./РАДИОГРАММЫ 0096/59/00/АЛЛО, КЕННЕДИ, Я ЦЕНТР УПРАВЛЕНИЯ «СКУП». К КОНЦУ 96 ЧАСА ПОЛЕТА ВСЕ СТАНЦИИ СООБЩАЮТ: ОРБИТА СТАБИЛЬНАЯ, ДАЙТЕ ПОДТВЕРЖДЕНИЕ 0097/00/00/Наверно, дадим. Проверяем. Подождите, ребята, несколько минут. Оставайтесь на приеме 0097/03/31/Алло, ЦУ «Скуп». Я Кеннеди. Стабильность орбиты на последнем витке подтверждаю. Прошу извинить за задержку, барахлит какая-то система 0097/03/34/КЕННЕДИ, ПРОШУ УТОЧНИТЬ: БАРАХЛИТ НА ЗЕМЛЕ ИЛИ НА СПУТНИКЕ?
0097/03/39/Пока еще не установлено. Кажется, на Земле 0097/04/12/Алло, ЦУ «Скуп». Я Кеннеди. По предварительным данным отмечается неисправность бортовых систем спутника. Повторяю, по предварительным данным неисправность на спутнике. Жду подтверждения 0097/04/15/КЕННЕДИ, УТОЧНИТЕ, В КАКОЙ СИСТЕМЕ?
0097/04/18/К сожалению, данных пока не имею. Ждем окончательных результатов 0097/04/21/ПОДТВЕРЖДАЕТЕ ЛИ ПО-ПРЕЖНЕМУ СТАБИЛЬНОСТЬ ОРБИТЫ?
0097/04/22/Ванденберг, подтверждаю ваши данные: орбита стабильная. Повторяю, орбита стабильная 0097/05/18/Эй, Ванденберг, подтверждаю еще и другое. По нашим данным – на спутнике неисправность бортовых систем. В частности, системы стабилизации. Стрелка указателя стабилизации – у отметки двенадцать. Повторяю, у отметки двенадцать 0097/05/30/А ВЫ ПРОВЕРИЛИ ДОСТОВЕРНОСТЬ ДАННЫХ НА ЭВМ?
0097/05/35/Очень жаль, ребята, но наши ЭВМ все подтвердили. Сомнений нет, это неисправность на борту 0097/05/45/АЛЛО, ХЬЮСТОН, ДАЙТЕ СВЯЗЬ НА СИДНЕЙ. ХОТИМ ПРОВЕРИТЬ ПОСТУПИВШИЕ СВЕДЕНИЯ 0097/05/51/Центр управления «Скуп», я станция Сидней. Подтверждаю наше предыдущее сообщение. На последнем витке над нами на спутнике никаких неисправностей не отмечалось 0097/06/12/ПО ДАННЫМ ПРОВЕРКИ НА ЭВМ НЕИСПРАВНОСТИ В СИСТЕМАХ ОТСУТСТВУЮТ, ОРБИТА СТАБИЛЬНАЯ. СОМНЕВАЕМСЯ В ТОЧНОСТИ ПОКАЗАНИЙ ПРИБОРОВ КЕННЕДИ 0097/06/18/ЦУ «Скуп», я Кеннеди. Провели повторную проверку. Неисправность систем спутника по-прежнему подтверждаю. Есть ли у вас что-нибудь с Багамы?
0097/06/23/ПОКА ЧТО НЕТ, КЕННЕДИ. ЖДЕМ 0097/06/36/ХЬЮСТОН, Я ЦУ «СКУП». ЧТО ДАЕТ ДЛЯ НАС ВАША ГРУППА РАСЧЕТА ОРБИТЫ?
0097/06/46/Пока ничего нет. Для наших ЭВМ слишком мало данных. Они все еще подтверждают: орбита стабильная, все системы исправны 0097/07/22/ЦУ «Скуп», я станция Грэнд-Багама. Докладываю прохождение спутника «Скуп-7» согласно программе. Предварительно радиолокационные засечки в норме, но время прохождения почему-то увеличилось. Оставайтесь на приеме до получения данных телеметрии 0097/07/25/ЖДУ, ГРЭНД-БАГАМА 0097/07/29/ЦУ «Скуп», к сожалению, наблюдения Кеннеди подтверждаю. Повторяю, подтверждаю наблюдения Кеннеди о неисправности систем. Наши данные немедленно передаются в Хьюстон. Надо ли адресовать их параллельно и вам?
0097/07/34/НЕ НАДО, ПОДОЖДЕМ, ЧТО ВЫДАСТ ЭВМ ИЗ ХЬЮСТОНА. У НИХ ПРОГНОСТИЧЕСКИЕ БЛОКИ МОЩНЕЕ 0097/07/36/ЦУ «Скуп», Хьюстон получил данные Багамы. Они обрабатываются по программе «Диспар». Дайте нам десять секунд 0097/07/47/ЦУ «Скуп», я Хьюстон. Программа"Диспар" подтверждает неисправность систем. Орбита спутника нестабильна, время прохождения увеличилось на ноль запятая три секунды на дуговую единицу. Анализируем параметры орбиты. Что проанализировать для вас еще?
0097/07/59/ДА ВРОДЕ НИЧЕГО. ПОХОЖЕ, ВЫ РАБОТАЕТЕ ОТЛИЧНО 0097/08/10/Обидно, «Скуп». Дело дрянь 0097/08/18/ДАЙТЕ КАК МОЖНО СКОРЕЕ ПОКАЗАТЕЛИ СХОЖДЕНИЯ С ОРБИТЫ. КОМАНДОВАНИЕ ХОЧЕТ ПРИНЯТЬ РЕШЕНИЕ НА УПРАВЛЯЕМЫЙ СПУСК В ПРЕДЕЛАХ ДВУХ ОЧЕРЕДНЫХ ВИТКОВ 0097/08/32/Вас понял, «Скуп». Наши соболезнования 0097/11/35/"Скуп", Хьюстонская группа расчета орбиты подтверждает нарушение стабильности. Параметры схода уже передаются вам по другому каналу 0097/11/44/КАК ОНИ ВЫГЛЯДЯТ, ХЬЮСТОН?
0097/11/51/Плохо 0097/11/59/ВАС НЕ ПОНЯЛ. ПРОШУ ПОВТОРИТЬ 0097/12/07/Плохо. По буквам: полет, липа, орбита, хлам, осечка 0097/12/15/ХЬЮСТОН, ВЫЯСНИЛИ, В ЧЕМ ДЕЛО? СПУТНИК ПРОБЫЛ НА РАСЧЕТНОЙ ОРБИТЕ ПОЧТИ СТО ЧАСОВ. ЧТО С НИМ СЛУЧИЛОСЬ?
0097/12/29/Сами не понимаем. Может, столкновение? На новой орбите значительная прецессия 0097/12/44/ХЬЮСТОН, НАШИ ЭВМ ОБРАБАТЫВАЮТ ПЕРЕДАННЫЕ ВАМИ ДАННЫЕ. МЫ ТОЖЕ ДУМАЕМ, ЧТО БЫЛО СТОЛКНОВЕНИЕ. У ВАС ТАМ, РЕБЯТА, ПО СОСЕДСТВУ В КОСМОСЕ НИКТО НЕ БОЛТАЕТСЯ?
0097/13/01/Служба наблюдения ВВС подтверждает, что вокруг вашего малыша все чисто, «Скуп»
0097/13/50/ХЬЮСТОН, НАШИ ЭВМ РАСЦЕНИВАЮТ ЭТО КАК СЛУЧАЙНОЕ СОБЫТИЕ. ВЕРОЯТНОСТЬ БОЛЬШЕ ЧЕМ НОЛЬ ЗАПЯТАЯ СЕМЬ ДЕВЯТЬ 0097/15/00/Что тут еще скажешь? Наверно, так и есть. Будете сажать?
0097/15/15/РЕШЕНИЕ ПОКА ЗАДЕРЖИВАЕТСЯ, ХЬЮСТОН. КАК ТОЛЬКО ПРИМЕМ – СООБЩИМ 0097/17/54/ХЬЮСТОН, У НАШЕГО КОМАНДОВАНИЯ ЕСТЬ ВОПРОС. НЕ МОГЛО ЛИ СЛУЧИТЬСЯ, ЧТО…
0097/17/59/(ответ из Хьюстона изъят) 0097/18/43/(вопрос ЦУ «Скуп» Хьюстону изъят) 0097/19/03/(ответ из Хьюстона изъят) 0097/19/11/СОГЛАСНЫ, ХЬЮСТОН. ПРИМЕМ РЕШЕНИЕ, КАК ТОЛЬКО ПОЛУЧИМ ОКОНЧАТЕЛЬНОЕ ПОДТВЕРЖДЕНИЕ СХОЖДЕНИЯ С ОРБИТЫ ИЗ СИДНЕЯ. ВАС ЭТО УСТРОИТ?
0097/19/50/Вполне, «Скуп». Жду 0097/24/32/ХЬЮСТОН, МЫ ТУТ ПЕРЕСМОТРЕЛИ ВСЕ ДАННЫЕ И ТЕПЕРЬ СЧИТАЕМ, ЧТО… НЕ МОГЛО БЫТЬ…
0097/24/39/Вас понял, «Скуп»
0097/29/13/ХЬЮСТОН, ВОТ-ВОТ ЖДУ СВЯЗИ С СИДНЕЕМ 0097/34/54/Центр управления «Скуп», я станция Сидней. Только что проследили пролет спутника. Наши первоначальные данные подтверждаются. Время прохождения возросло. Для данной стадии оно поразительно велико 0097/35/12/БЛАГОДАРЮ, СИДНЕЙ 0097/35/22/Не повезло вам, «Скуп». Сожалею 0097/39/02/ЦЕНТР УПРАВЛЕНИЯ «СКУП» КО ВСЕМ СТАНЦИЯМ СЛЕЖЕНИЯ. НАШИ ЭВМ РАССЧИТАЛИ ПАРАМЕТРЫ СХОДА СПУТНИКА С ОРБИТЫ. ЖДИТЕ ОКОНЧАТЕЛЬНОГО РЕШЕНИЯ – КОГДА НАЧНЕМ ЕГО СНИЖАТЬ

– А что здесь за купюры? – спросил Холл.
– Майор Мэнчик с базы Ванденберг сообщил мне, – ответил Стоун, – что речь шла о русских спутниках в этой зоне. Но в конце концов и в Хьюстоне и в Ванденберге пришли к выводу, что русские ни случайно, ни умышленно не сбивали «Скуп» с орбиты. Других мнений никто не высказывал…
Все согласно кивнули.
– Соблазн, конечно, велик, – продолжал Стоун. – Но в системе ВВС есть специальная станция в Кентукки, которая следит за всеми спутниками на околоземных орбитах. Задача у этой станции двойная: наблюдать за спутниками, уже известными ранее, и обнаруживать новые. В настоящее время вокруг Земли обращается двенадцать неопознанных спутников; точнее, это не наши, но и не те из советских, о запуске которых было объявлено. Но главное в другом: русские они или там какие, а наверху сейчас болтается до черта всяких спутников. На прошлую пятницу, согласно данным ВВС, на орбитах вокруг Земли обращалось 587 искусственных тел. Сюда входят старые, давно уже не функционирующие американские спутники «Эксплорер» и русские первых серий. В это число включены также носители и последние ступени ракет, короче, все объекты на стабильных орбитах, фиксируемые лучом локатора…
– Вот не знал, что спутников так много, – заметил Холл.
– Вероятно, их гораздо больше. Специалисты из ВВС считают, что вокруг Земли летает множество всякого лома – гайки, болты, куски металла – и по довольно стабильным орбитам. Конечно, совершенно стабильных орбит, как вам известно, не бывает. Без регулярных коррекций спутник в конечном счете сойдет с орбиты и начнет по спирали снижаться к Земле, пока не сгорит в плотных слоях атмосферы. Но с момента запуска до гибели спутника могут пройти годы и даже десятилетия. В общем ВВС ориентировочно оценивают общее число объектов, летающих по орбитам спутников Земли, тысяч в семьдесят пять…
– Так что «Скуп» мог и столкнуться с каким-нибудь мелким обломком?
– Вот именно. Вполне мог.
– А с метеоритом?
– Такая возможность тоже есть, и Ванденберг отдает предпочтение именно ей. Случайное событие, вероятнее всего, метеорит…
– Были в эти дни метеоритные ливни?
– Судя по всему, нет. Но это отнюдь не исключает столкновения с метеоритом-одиночкой…
– Хм, – прокашлялся Ливитт, – не забудьте, что есть еще одна возможность…
Стоун поморщился. Он знал, что микробиолог наделен богатым воображением и что это качество составляет и силу и слабость Ливитта как ученого. По временам предположения Ливитта ошеломляли и от них захватывало дух, иногда же они вызывали просто раздражение.
– Не слишком ли фантастично предполагать, – сказал Стоун, – что спутник обязательно наскочил на обломок внегалактического происхождения? Скорее все же..
– Согласен, – перебил Ливитт, – это фантастично. Гипотеза, что называется, притянута за уши. Но думаю, что и забывать о ней мы не имеем права…
Раздался глухой удар гонга. Вкрадчивый голос уже знакомой Холлу мисс Глэдис Стивенс из штата Омаха тихо сказал:
– Господа, вы можете проследовать на пятый уровень.

Глава 13
Пятый уровень

Стены тут были окрашены в спокойный голубой цвет, и комбинезоны тоже были голубые. Бертон показал Холлу все помещения.
– Этот уровень в плане выглядит так же, как и другие: кольцо, вернее несколько концентрических колец. Сейчас мы с вами во внешнем кольце – здесь мы живем, здесь же кафетерий, спальни и все такое. В следующем кольце – лаборатории. А за ними – герметически изолированная от нас центральная часть. Там-то и находятся сейчас спутник и оба выживших…
– Так они от нас изолированы?
– Совершенно верно.
– Как же мы до них доберемся?
– Вы когда-нибудь пользовались защитной камерой с перчатками? – спросил Бертон.
Холл покачал головой. Бертон объяснил, что так называются прозрачные камеры для работы со стерильными материалами. В стенках камер прорезаны дырки с герметически закрепленными перчатками. Всунешь руки в перчатки – и работаешь с материалами в камере, прикасаясь к ним не пальцами, а стерильной поверхностью перчаток.
– Мы пошли еще дальше, – продолжал Бертон. – У нас целые комнаты представляют собой гипертрофированные защитные камеры. Там уже не рукавицы, а комбинезоны из пластика, куда можно влезть целиком. В общем увидите…
По дугообразному коридору они подошли к двери с табличкой «Главный контроль». Ливитт и Стоун уже были там и молча работали. «Контроль» представлял собой довольно тесную комнату, забитую всевозможной электронной аппаратурой. Одна стена была стеклянной, и сквозь нее можно было видеть все, что делается в соседнем помещении.
Холл, никогда раньше не видевший капсулу «Скуп», с интересом следил сквозь стекло, как механические руки подняли ее и бережно опустили на стол. Она оказалась меньше, чем он ожидал, – всего около метра длиной; один ее конец был опален и оплавлен при вхождении в плотные слои атмосферы. Механические руки откинули маленький ковшеобразный лоток на боковой поверхности капсулы и открыли доступ внутрь.
– Ну вот, – сказал Стоун, снимая пальцы с рукояток управления. Рукоятки были похожи на медные кастеты. Оператор вставлял в них свои руки, и манипуляторы за стеной в точности повторяли любое его движение. – Следующая наша задача – определить, сохранились ли в капсуле биологически активные агенты. Какие будут предложения?
– Крыса, – ответил Ливитт. – Черная норвежская крыса.
Черная норвежская крыса на самом деле совсем не черная: название просто обозначает породу лабораторных животных, вероятно, самую знаменитую в истории науки. Когда-то, разумеется, крыса эта была и черной, и норвежской; но за многие годы, что ее разводили искусственно, она постепенно сделалась белой, маленькой и совершенно ручной. «Биологический взрыв» создал огромный спрос на генетически однообразных животных, и за последние тридцать лет было выведено более тысячи «чистых», специально лабораторных пород. Теперь любой ученый в любой стране может ставить на черной норвежской крысе любые опыты с полной уверенностью, что другие ученью в других странах могут проверить или продолжить его работу на практически идентичном материале.
– И повторить на резусе, – добавил Бертон. – Рано или поздно придется перейти к приматам…
Возражений не последовало. Программа «Лесной пожар» предусматривала, что наряду с опытами на мелких животных может возникнуть необходимость использовать низших и даже высших обезьян. Вообще говоря, с обезьянами работать очень нелегко: приматы слишком враждебны, слишком быстры и сообразительны. Особенно не любят ученые южноамериканских обезьян с хватательными хвостами: во время укола обезьяну держат три-четыре лаборанта и все же та ухитряется цапнуть шприц хвостом и зашвырнуть в другой угол лаборатории…
Теоретическое обоснование опытов с приматами очевидно: биологически они ближе всего к человеку. В пятидесятых годах отдельные экспериментаторы, не останавливаясь перед хлопотами и расходами, пытались ставить опыты на гориллах – внешне самых похожих на человека животных. Но к 1960 году было доказано, что биохимически ближайший родственник человека – не горилла, а шимпанзе. (Вообще подбор лабораторных животных по принципу сходства с человеком приводит подчас к удивительным результатам. Например, для иммунологических и онкологических исследований лучше всего, как оказалось, подходит хомяк, поскольку реакции его весьма близки человеческим, а при изучении деятельности сердца и системы кровообращения человека самый подходящий объект, как ни странно, свинья.) Стоун снова взялся за рукоятки манипулятора и начал осторожно двигать ими. Сквозь стекло было отчетливо видно, как металлические пальцы протянулись к дальней стене смежного помещения – там стояло несколько клеток с лабораторными животными, отделенных от комнаты герметической переборкой с несколькими дверцами. Эти дверцы почему-то напомнили Холлу автоматы для продажи закусок.
Механические руки открыли одну дверцу, вынули клетку с крысой, вынесли на середину и поставили рядом с капсулой. Крыса огляделась, принюхалась, вытянув шею, и тут же свалилась на бок, дернулась разок и застыла. Все произошло с такой ошеломляющей скоростью, что Холл едва поверил своим глазам.

Предыдущая страница 10 Следующая страница


11 Майкл Крайтон

– Боже! – вымолвил Стоун. – Вот это быстрота!..
– Трудновато нам будет, – пробурчал Ливитт.
– Можно попробовать меченые атомы, – предложил Бертон.
– Да, потом придется, – согласился Стоун. – А пока скажите, с какой скоростью работает наше сканирующее устройство?
– Миллисекунды, если понадобится.
– Безусловно понадобится.
– Давайте попробуем на резусе, – повторил свое Бертон. – И для вскрытия удобнее.
Стоун повел механические руки обратно к стене, открыл другую дверцу и вытянул клетку, в которой сидела большая взрослая обезьяна-резус. Когда клетка оторвалась от пола, обезьяна взвизгнула и забилась о прутья решетки. И, вскинув лапу к груди, умерла с гримасой удивления на морде.
Стоун покачал головой.
– По крайней мере теперь мы знаем одно: убийца из Пидмонта по-прежнему биологически активен. Он не исчез, он все так же могуществен. – Стоун вздохнул. – Если только «могуществен» – достаточно точное слово…
– Начнем сканирование капсулы, – сказал Ливитт.
– А я заберу трупы, – добавил Бертон, – и постараюсь выяснить, с чего начинается болезнь. Вскрою потом.
Стоун вновь повернулся к манипулятору. Поднял клетки с крысой и обезьяной и установил их на гибкую ленту транспортера у противоположной стены. Нажал на пульте кнопку, помеченную «Секционная». Транспортер пришел в движение. Бертон вышел из лаборатории и по коридору направился туда же, куда унес клетки транспортер, – в секционную при патологической лаборатории.
– Вы среди нас единственный врач, – обратился Стоун к Холлу. – Боюсь, что теперь вам предстоит крепко поработать.
– В качестве геронтолога и педиатра?
– Вот именно. Увидите сами, что там удастся выяснить. Оба ваши пациента в так называемой общей лаборатории, предназначенной как раз для всяких неожиданных случаев вроде этого. Там есть пульт для связи с вычислительным центром. Лаборантка покажет вам, как этой связью пользоваться…

Глава 14
Общая лаборатория

Холл распахнул дверь с табличкой «Общая лаборатория» и подумал, что название звучит иронически: что общего может быть между стариком и грудным младенцем, кроме общей задачи – сохранить жизнь обоим? Оба они крайне нужны для успеха программы в целом, но справиться с подобной задачей будет, разумеется, нелегко…
Очутился он в небольшой комнате вроде той, какую только что покинул. Здесь тоже было широкое окно, и сквозь него просматривалось внутреннее помещение. Там стояли две кровати – на одной лежал Питер Джексон, на другой младенец. Но поразительнее всего были четыре раздутых прозрачных костюма, формой напоминавших человеческие фигуры. Они стояли рядом с кроватями; от каждого костюма к стене лаборатории тянулся толстый туннель – шланг.
Очевидно, по туннелю можно было проползти к костюму, залезть в него и тогда уже работать с пациентами, не прикасаясь к ним.
Лаборантка, назначенная ему в помощь, сидела, склонившись над панелью ЭВМ. Увидев Холла, она сказала, что зовут ее Карен Ансон, и объяснила, как действует вычислительная система.
– Это только одна из подстанций, а по всему «Лесному пожару» их тридцать, и все подключены к электронно-вычислительному центру на первом уровне. Ему могут давать задания одновременно тридцать человек…
Холл кивнул. Принцип экономии машинного времени был ему понятен. Благодаря этому принципу услугами одной вычислительной машины могут пользоваться одновременно до двухсот человек. Машина срабатывает за доли секунды, а человек на любое действие тратит секунды и минуты. Чтобы пуншировать ленту с командой, требуется несколько минут, а когда команда введена, машина выдает ответ почти мгновенно. Иначе говоря, если на машине работает лишь один человек, она большую часть времени простаивает. Но если одновременно ставить машине много задач, то можно достичь почти полной ее загрузки.
– При большой загрузке машины, – продолжала лаборантка, – ответ может задержаться на одну-две секунды. Но, как правило, он выдается сразу же. Мы здесь работаем по программе «Медком». Слышали вы о ней?
Холл покачал головой.
– Программа анализа медицинских данных. Вы вводите информацию, а машина ставит диагноз, рекомендует метод лечения или указывает, какие еще данные нужны, чтобы подтвердить диагноз…
– Что ж, это, должно быть, удобно.
– Главное – быстро, – сказала Карен. – Все лабораторные исследования производятся у нас автоматически, так что на постановку самого сложного диагноза уходит всего несколько минут…
Холл взглянул сквозь стекло на пациентов.
– Им что-нибудь уже делали?
– Нет, ничего. Еще на первом уровне начали внутривенные вливания. В настоящее время водный баланс у обоих, по-видимому, восстановлен, опасности для жизни нет. Джексон все еще без сознания. Реакция зрачков отсутствует, на внешние раздражители тоже не реагирует. Анемичен.
Холл коротко кивнул.
– Анализы здесь возможны любые?
– Любые. Хотите – на гормоны надпочечников, хотите на протромбиновое время. В общем все, какие известны в лабораторной практике.
– Хорошо. Тогда начнем…
Карен нажала клавишу, подключающую ЭВМ.
– Анализы закажите сами. Возьмите этот световой карандаш и отметьте нужные. Просто прикоснитесь карандашом к экрану…
Она подала ему миниатюрный карандаш и нажала еще одну кнопку.
Экран засветился. На нем появился перечень всех анализов, какие могут быть заказаны машине.
Холл уставился на перечень, затем прикоснулся карандашом к названиям анализов, которые хотел получить; они тут же исчезли с экрана. Затребовав пятнадцать-двадцать различных анализов, он отошел от пульта.
Изображение исчезло с экрана, его сменило новое:

Для заказанных анализов от каждого пациента потребуется
20 куб. см цельной крови
10 куб. см щавелевокислой крови
12 куб. см лимоннокислой крови
15 куб. см мочи

– Я возьму кровь для анализов, – сказала лаборантка. – Вы, наверно, не бывали раньше в такой лаборатории?
Холл нехотя покачал головой.
– Все очень просто. Мы проползаем по туннелям к костюмам, и туннели герметически перекрываются…
– Вот как?
– Это на случай, если с нами что-нибудь произойдет. Например, надрыв или прокол; как говорится в инструкции – «если нарушится целостность поверхности костюма». Чтобы бактерии не смогли проникнуть наружу…
– Значит, мы там будем взаперти?
– Да, конечно. Воздух в костюмы поступает из автономной системы – вон, видите, такие тоненькие трубочки… По существу, внутри костюма вы изолированы от всего мира. Но волноваться из-за этого не стоит. Повредить костюм можно, только случайно прорезав его скальпелем, а вы попробуйте прорежьте: рукавицы трехслойные…
Карен показала Холлу, как пролезть в туннель, он повторил ее движения – и встал на ноги внутри прозрачной оболочки. Он почувствовал себя каким-то неуклюжим допотопным пресмыкающимся, ходить было тяжело и неудобно, а сзади, как огромный хвост, волочился туннель-шланг.
Через мгновение раздался шипящий звук: костюм загерметизировался. Еще шипение – включилась автономная воздушная система. Карен подала необходимые инструменты. И, пока она брала у ребенка кровь из височной вены, Холл сосредоточил свое внимание на Питере Джексоне.

***

Старый человек и бледный – анемия. Кроме того, очень худой. Первая мысль – рак. Или, может быть, туберкулез, алкоголизм, какой-нибудь хронический процесс… И без сознания. Холл быстро перебрал в уме все возможности – от эпилепсии до гипогликемического шока и кровоизлияния в мозг.
Позже Холл признавался, что почувствовал себя совершеннейшим идиотом, когда ЭВМ почти мгновенно выдала ему полный анализ состояния пациента с указанием возможных диагнозов. Тогда, в первые часы своего пребывания на пятом уровне, Холл еще ничего не знал ни о возможностях ЭВМ «Лесного пожара», ни о качестве ее программ.
Проверил у Джексона кровяное давление – пониженное, 85/50. Пульс учащенный, 110. Температура 36,5. Дыхание 30 и достаточно глубокое. Холл последовательно осмотрел все тело, с головы до ног. Когда он причинил пациенту боль, нажимая на ответвление тройничного нерва под надбровной дугой, старик поморщился и приподнял руки, будто хотел оттолкнуть Холла.
А может, он вовсе и не без сознания, а просто оцепенел? Холл потряс старика за плечи:
– Мистер Джексон! Мистер Джексон!..
Тот не ответил, но потом как будто стал медленно приходить в себя. Холл еще раз крикнул в самое ухо:
«Мистер Джексон!» и сильно встряхнул его. Старик на мгновение открыл глаза и проговорил раздельно:
– Оставьте… меня…
Холл продолжал его трясти, но Джексон уже расслабился, тело его обмякло, и он вновь перестал реагировать на окружающее. Оставив попытки привести его в чувство, Холл возобновил осмотр. В легких чисто, и сердце как будто в норме. А вот живот слишком напряжен, и к тому же один раз был рвотный позыв – изо рта у Джексона вытекла кровянистая струйка. Холл поспешно провел анализ крови на базофилы – реакция оказалась положительной. Он обследовал ректум и тоже обнаружил следы крови. Повернулся к лаборантке – та уже справилась со своим делом и теперь вводила пробирки в анализатор ЭВМ, стоящий в углу.
– У старика, оказывается, кровь в кишечнике, – сказал Холл. – Скоро мы получим результаты анализов?..
Карен показала на экран под потолком.
– Результаты передаются немедленно, как только поступают из лаборатории. Одновременно сюда и на панель в соседней комнате. Сначала, конечно, самые легкие анализы. Гематокрит, наверно, будет готов через минуту-другую…
Холл подождал. На экране действительно пропечатались слова:

Джексон Питер
Анализ крови
Вид анализа Норма Фактически
Гематокрит 38-54 21

– Половина нормы, – констатировал Холл, надел Джексону кислородную маску и приладил ремешки. – Нам потребуется по крайней мере четыре дозы. Плюс две дозы плазмы…
– Я закажу.
– И, пожалуйста, поскорее…
Она подошла к телефону и, позвонив на склад консервированной крови на втором уровне, попросила их поторопиться. А Холл тем временем повернулся к ребенку. Прошло немало лет с тех пор, как он последний раз осматривал младенца, и он напрочь забыл, как это трудно. Он пытался заглянуть ребенку в глаза – тот жмурился. Думал посмотреть горло – пациент плотно закрывал рот. Хотел послушать сердце – младенец поднял такой рев, что заглушил все сердечные тоны.
Но Холл настойчиво продолжал осмотр, памятуя слова Стоуна: как бы различны ни были эти двое, они – единственные, кто остался в живых. Каким-то образом они сумели справиться с болезнью. Значит, между ними, между сморщенным стариком, которого рвет кровью, и розовым, заходящимся в плаче младенцем, есть какая-то общность, какая-то связь. С первого взгляда они являют собой две крайности, находятся по разные стороны жизненного спектра, у них просто не может быть ничего общего. И все-таки что-то есть…
На осмотр младенца ему потребовалось полчаса. И в результате Холл был вынужден сделать вывод, что ребенок, судя по всему, совершенно здоров. Абсолютно нормальный и обыкновенный ребенок. Ничего примечательного.
Если не считать того, что, он каким-то загадочным образом выжил.

Глава 15
«Главный контроль»

Стоун с Ливиттом сидели в помещении «Главного контроля», глядя сквозь стекло на капсулу в изолированной внутренней комнате. «Главный контроль» был центром пятого уровня и представлял собой сложнейшее и крайне дорогостоящее хозяйство: оно обошлось в два миллиона долларов – дороже любого другого объекта во всем комплексе базы «Лесной пожар». Но роль его в работе комплекса была решающей.
«Главный контроль» обеспечивал первый этап научного обследования капсулы. Все здесь было нацелено на одну задачу – обнаружить и выделить чуждые микроорганизмы. «Методика анализа жизни» предусматривала три этапа работы по программе «Лесной пожар»: обнаружение, выявление и анализ свойств и, наконец, контроль над микроорганизмами. Сначала бактерию необходимо найти, затем изучить и понять ее свойства. И только тогда можно начинать поиски путей обуздания внеземной жизни.
«Главный контроль» служил первой и главной цели – обнаружить.
Ливитт и Стоун сидели перед пультом со множеством кнопок, рычажков и шкал. Стоун управлял манипулятором, Ливитт работал с микроскопом. Естественно, войти в комнату, где находился спутник, и непосредственно осмотреть его было нельзя. На то существовали микроскопы с полуавтоматическим дистанционным управлением и экранами, вынесенными в лабораторию.
Еще на ранней стадии проектирования возник вопрос, что лучше – телевидение или определенная система прямого визуального наблюдения? Телевизионная установка стоила бы дешевле и смонтировать ее было бы проще, тем более что телевизионные усилители изображения уже применялись на электронных микроскопах, рентгеновских аппаратах и в некоторых других устройствах. Однако группа «Лесной пожар» в конце концов решила, что для их целей телеэкран недостаточно точен. Даже камера с двойной разверткой, с лучшей разрешающей способностью, дающая вдвое большую частоту строк, чем обычно, еще не то, что нужно. После долгих споров остановились на волоконной оптической системе, в которой изображение передается непосредственно через змеевидный жгут из стекловолокна и воспроизводится на специальном экране с надлежащей резкостью и чистотой.
Стоун развернул капсулу и нажал соответствующие кнопки. С потолка спустилась черная камера и начала методический осмотр капсулы. Исследователи прильнули к экранам.
– Начнем с пятикратного, – сказал Стоун.
Ливитт установил требуемое увеличение. Они наблюдали, а камера автоматически двигалась вокруг капсулы, фокусируясь на поверхности металла. Завершив общий осмотр, они переключили увеличение на двадцатикратное. Теперь для осмотра нужно было значительно больше времени: поле зрения прибора стало гораздо уже. Но и на этот раз они не заметили на поверхности ничего необычного: ни пробоин, ни вмятин, ни наростов.
– Перейдем на стократное, – предложил Стоун.
Ливитт отрегулировал оптику и откинулся на спинку кресла. Теперь начинался еще более длительный и нудный осмотр, который, вероятно, тоже ничего не даст. Потом они обследуют капсулу изнутри и, возможно, обнаружат что-нибудь там. А возможно, и нет. В любом случае придется брать образцы для дальнейших анализов и помещать соскобы и мазки в питательные среды…
Он отвел глаза от экранов и бросил взгляд на стекло. Камера, висевшая на сложном переплетении тяг и проводов, медленно перемещалась вокруг капсулы. Ливитт опять повернулся к экранам: их в лаборатории было три, и изображение на всех трех было одинаковое. Теоретически можно было бы включить не один, а три сканирующих прибора – по одному на каждый экран – и осмотреть капсулу в три раза быстрее. Однако этого-то они и не хотели, по крайней мере пока. Ведь как бы они ни старались, нельзя бесконечно оставаться настороже: Интерес постепенно снизится, внимание ослабнет. А если за одним и тем же изображением следят двое, то и шансы упустить что-либо важное снижаются вдвое…
Поверхность конической капсулы высотой 92,5 см и диаметром у основания 30 см составляет около 2800 квадратных сантиметров. Три последовательных осмотра – при пяти-, двадцати-и стократном увеличении – отняли два часа с небольшим. Когда эти два часа истекли, Стоун сказал:
– Надо было бы перейти к 440-кратному увеличению…
– Но?
– Я склонен сразу начать осмотр внутренней поверхности. Если ничего не найдем, всегда сумеем вернуться к наружной и докончить…
– Согласен.
– Начнем опять с пятикратного…
Ливитт припал к панели управления. Осмотр на автоматическом режиме стал теперь невозможен. Сканирующий аппарат был рассчитан на автоматическое слежение по контурам любого предмета правильной формы – куба, шара, конуса, но при осмотре капсулы изнутри камеру предстояло вести вручную. Ливитт установил линзы на пятикратное увеличение, включил ручное дистанционное управление и затем ввел камеру в отверстие контейнера.
– Больше света, – сказал Стоун, наблюдая за экраном.
Ливитт повозился у пульта – и пять дополнительных светильников спустились с потолка и вспыхнули, осветив внутренность контейнера.
– Лучше?
– Отлично.
Вглядываясь в экран, Ливитт начал осторожно передвигать камеру. Понадобилось несколько минут, чтобы приспособиться и вести камеру плавно, без рывков: координировать свои движения, глядя на экран, оказалось не легче, чем писать, наблюдая за строкой в зеркало. Однако вскоре все пошло гладко.
Осмотр контейнера при пятикратном увеличении занял двадцать минут. Они не обнаружили ничего, если не считать вмятины размером с острие карандаша. По предложению Стоуна осмотр при двадцатикратном увеличении начался именно с этой точки. Вмятинка выросла в размерах, и тут они увидели его – черное пятнышко размером с песчинку, обыкновенную иззубренную черную песчинку. На черном фоне мерещились какие-то зеленые вкрапления.
Ни тот ни другой не шевельнулись, хотя впоследствии Ливитт признавался, что буквально дрожал от возбуждения и ему все думалось: неужели это действительно совершенно новая, неизвестная форма жизни? Но вслух он промолвил всего лишь:
– Интересно…
– Давайте сначала закончим осмотр при двадцатикратном, – сказал Стоун. При всем его внешнем спокойствии видно было, что и он взволнован.
Ливитту хотелось немедленно осмотреть пятнышко при большом увеличении, но он понимал, что Стоун прав. Они не имели права на скороспелые выводы. Только тщательность, бесконечная, утомительно монотонная тщательность могла обещать им успех. Нужно было методично переходить от этана к этапу, на каждом шагу удостоверяясь, что ничто не упущено. Иначе, ухватившись за первую попавшуюся нить, можно было затратить на исследования долгие часы и дни лишь для того, чтобы вдруг обнаружить, что нить эта никуда не ведет, что они ошиблись, неверно оценили факты и без толку потеряли время.
Поэтому Ливитт завершил скрупулезный осмотр внутренней поверхности контейнера при двадцатикратном увеличении. Раз или два он останавливал камеру, когда им казалось, что на экране мелькнули новые зеленоватые пятнышки; он записывал координаты, чтобы отыскать эти пятнышки при большем увеличении. Через полчаса Стоун объявил, что вполне удовлетворен осмотром при двадцатикратном.
Они оторвались на секунду, проглотили по две таблетки кофеина и запили их водой. Члены группы заранее договорились не принимать амфетамины, за исключением особо серьезных случаев; в аптечке пятого уровня эти препараты были, но для повседневного употребления все предпочитали кофеин.
Еще не исчезла горечь от кофеина во рту, а Ливитт уже включил стократные линзы и приступил к третьему осмотру. Как и в прошлый раз, он начал с вмятины и с черного пятнышка в ней.
Их постигло разочарование: при стократном увеличении никаких дополнительных деталей не прибавилось, только все выросло в размерах. Теперь, однако, было видно, что пятнышко представляет собой не правильной формы крупинку какого-то тускло-черного вещества, похожего на камень. Явственно заметны были частички зелени, вкрапленные в иззубренную поверхность.
– Ну, что скажете? – спросил Стоун.
– Если это и есть объект, с которым столкнулась капсула, то либо он двигался с сумасшедшей скоростью, либо чудовищно тяжел. Он слишком мал, чтобы…
– Чтобы сбить спутник с орбиты? Разумеется. Но ведь и вмятинка очень неглубокая.
– Стало быть?..
Стоун пожал плечами.
– Стало быть, либо изменение орбиты произошло по каким-нибудь другим причинам, либо эта песчинка обладает такой упругостью, какая еще не известна науке…
– А что вы думаете об этой зелени?
– Не поймаете, – улыбнулся Стоун. – Пока что я только смотрю – и ничего больше…
Ливитт весело хмыкнул и продолжал осмотр. Настроение у обоих было приподнятое, внутренне они были уверены, что открытие сделано. Обследовали другие места, где замечали зелень, и убедились, что это не ошибка. Правда, зелень отличалась от той, что на крупинке. Во-первых, пятнышки были побольше и как будто светились, а во-вторых, границы пятнышек казались правильными, округленными.
– Словно брызги зеленой краски, – сказал Стоун.
– Надеюсь, это все-таки не краска.
– Легко проверить.
– Сначала просмотрим при 440-кратном.
Стоун согласился. Уже почти четыре часа они исследовали капсулу, но усталости не чувствовали. Экран на секунду затуманился – один объектив заменялся другим. Когда резкость изображения восстановилась, перед ними вновь возникла вмятина и засевшее в ней черное зерно с зелеными разводами. При таком увеличении неровности песчинки были просто поразительны – целая планета в миниатюре с остроконечными пиками и глубокими долинами. Ливитту почудилось на миг, что это и есть она – настоящая крохотная планетка, и на ней жизнь во всем своем многообразии. Он тряхнул головой, гоня от себя подобную мысль. Слишком уж это невероятно.
– Если это метеорит, то чертовски странный, – заметил Стоун.
– Что вас удивляет?
– Вон тот левый край, – указал Стоун на экране. – Поверхность камня, – если только это камень, конечно, – всюду шероховатая, а здесь она гладкая, почти зеркальная…
– Будто бы искусственная?
Стоун перевел дыхание.
– Того и гляди мне померещится что-то в этом роде. Лучше пока займемся теми зелеными пятнами…
Ливитт установил камеру по записанным координатам и навел на резкость. На экранах появилось новое изображение – одно из зеленых пятен крупным планом. При таком увеличении границы участка обозначились совершенно четко. Они оказались не ровными, а слегка зазубренными, почти как шестеренка часового механизма.
– Черт меня побери, – сказал Ливитт. – Что угодно, только не краска. Зазубрины слишком правильные.
И тут, у них на глазах, это и случилось: зеленое пятно на короткое, едва уловимое мгновение стало фиолетовым, затем опять зеленым.
– Видели?
– Видел. Вы не меняли освещение?
– Нет, ничего не трогал…
Через минуту повторилось: зеленое, вспышка фиолетового и вновь зеленое.
– Поразительно!..
– А если это…
И вдруг пятно вспыхнуло, да так и осталось фиолетовым. Зубцы исчезли, промежутки между ними заполнились, и пятно, слегка увеличившись в размерах, стало совершенно круглым и опять позеленело.
– Оно растет, – прошептал Стоун.

***

Работа шла полным ходом. Сверху спустились кинокамеры и засняли объект с пяти точек при скорости 96 кадров в секунду. Еще одна камера замедленной съемки отщелкивала кадры с интервалами в полсекунды. Затем Ливитт опустил две дополнительные телекамеры с дистанционным управлением и установил их под разными углами к основной. Три экрана в центральной лаборатории показывали теперь зеленое пятно в трех различных ракурсах.
– Можем мы дать еще большее увеличение? – спросил Стоун.
– Нет. Помните, мы решили остановиться на 440-кратном?..
Стоун чертыхнулся. Чтобы получить большее увеличение, пришлось бы перейти в другую лабораторию или прибегнуть к электронному микроскопу. И то и другое отняло бы слишком много времени.
– Тогда давайте высеем культуру и попробуем выделить организм, – предложил Ливитт.

Предыдущая страница 11 Следующая страница


Штамм "Андромеда" 12

– Ну что ж, пожалуй… Ливитт переключил сканирующее устройство опять на двадцатикратное увеличение. Не оставалось сомнений, что на внутренней поверхности контейнера представляют интерес четыре точки: три отдельных зеленых пятнышка и вмятинка с песчинкой. На контрольном пульте он нажал кнопку, обозначенную «Культуры», и из стены комнаты вылез шарнирный рычаг с подносом, на котором стояли круглые, прикрытые пластмассовыми крышечками чашки Петри. В каждой чашке был тонкий слой питательной среды.
Программа «Лесной пожар» предусматривала применение почти всех питательных сред, известных науке. В их студенистых массах содержались питательные вещества, необходимые для жизни и размножения любых бактерий. Наряду с обычными лабораторными средами, такими, как конский и овечий кровяной агар, шоколадный агар, чистый агар и среда Сабурада, применялось десятка три диагностических сред, содержащих различные сахара и минеральные вещества. Были еще сорок три специализированные питательные среды, в том числе среды для высевания туберкулезных палочек и редкостных грибков, а также сугубо экспериментальные среды, обозначенные индексами МЕ-997, МЕ-423, МЕ-А12 и т. д.
На том же подносе лежала кучка стерильных тампонов. С помощью механических рук Стоун по одному поднимал тампоны, брал мазки с поверхности капсулы и переносил их на чашечки со средой. Ливитт выстукивал на клавиатуре входного устройства ЭВМ необходимые данные, чтобы впоследствии не перепутать, откуда какой мазок взят. Покончив с наружной поверхностью, они перешли к контейнеру. С предельной осторожностью, включив максимальное увеличение, Стоун взял соскобы с зеленых пятнышек и перенес их в различные питательные среды. В заключение он подцепил крохотным пинцетом саму песчинку и перенес ее в чистую стеклянную чашечку.
Вся эта работа отняла больше двух часов; затем Ливитт ввел в ЭВМ программу под названием «Макс-культ». Эта программа перекладывала на ЭВМ все заботы о сотнях культур, высеянных в чашках Петри. Одни чашки будут выдерживаться при нормальном давлении и комнатной температуре в обычной земной атмосфере, другие подвергнутся воздействию тепла и холода, высоких давлений и вакуума, бескислородной и избыточно кислородной атмосферы, света и темноты. Человеку потребовалось бы несколько дней только на то, чтобы рассовать все чашки по нужным камерам. ЭВМ могла это сделать за несколько секунд.
Когда программа была запущена, Стоун установил чашки Петри стопками на конвейерную ленту, и та понесла их к камерам выращивания культур. Теперь им оставалось только ждать, ждать сутки, а то и двое, чтобы узнать, что именно выросло на этих посевах.
– А тем временем, – сказал Стоун, – можно приступить к анализу песчинки – если это действительно песчинка. Вы в ладах с электронным микроскопом?
– Подзабыл, наверно, – признался Ливитт. С электронным микроскопом ему не приходилось работать уже без малого год.
– Тогда я подготовлю образец. Еще надо будет произвести масс-спектрометрию. Впрочем, это делается автоматически. Но сначала нужно большее увеличение. Какое у нас максимальное оптическое увеличение в морфологической?
– Тысячекратное.
– Начнем с этого. Направьте песчинку в морфологическую лабораторию…
Ливитт бросил взгляд на пульт и нажал кнопку «Морфология». Стоун манипуляторами бережно установил чашечку с песчинкой на конвейерную ленту. Не сговариваясь, они обернулись и посмотрели на стенные часы. 11.00 – они работали без отдыха уже 11 часов.
– Ну что ж, – заметил Стоун, – пока все вроде бы хорошо…
Ливитт улыбнулся и, как суеверный школьник, скрестил средний и указательный пальцы.

Глава 16
Секционная

Бертон работал в секционной. Он нервничал, все еще не в силах отделаться от воспоминаний о Пидмонте. Позже, анализируя свою работу и ход мыслей, он горько сожалел, что тогда, на пятом уровне, не сумел взять себя в руки.
Ибо уже в самой первой серии опытов Бертон допустил несколько ошибок.
По инструкции в его обязанности входило патолого-анатомическое исследование мертвых животных, но на него возложили также и предварительное определение путей распространения болезни. По правде говоря, такая работа была не под силу Бертону; Ливитт подошел бы для нее куда больше. Однако считалось, что Ливитт будет полезнее на предварительном этапе выделения и распознавания чуждого микроорганизма. Поэтому исследовать пути распространения болезни поручили Бертону.
Эксперименты эти были достаточно просты и элементарны. Для начала Бертон поставил в ряд несколько клеток. Каждая из них снабжалась воздухом автономно; системы подачи воздуха можно было соединять между собой различными способами. Герметизированную клетку с трупом норвежской крысы он поставил рядом с другой клеткой, где сидела живая крыса. Нажал несколько кнопок и открыл свободный доступ воздуха из первой клетки во вторую. Крыса кувыркнулась и сдохла.
«Любопытно, – подумал Бертон, – перенос по воздуху…»
Подцепил еще одну клетку с крысой и поставил возле двух предыдущих, но в соединительном воздухопроводе установил микропористый фильтр с диаметром пор 100 ангстрем – размер мелкого вируса. Открыл доступ воздуха через фильтр. Крыса осталась жива. Подождал еще минуту-другую. Вывод был ясен: каков бы ни был возбудитель болезни, по размеру он больше вируса.
Бертон несколько раз менял фильтры, ставил все более и более крупнопористые, пока возбудитель, наконец, не прорвался через поры и крыса не сдохла. Проверил диаметр пор: два микрона – величина небольшого одноклеточного организма.
«Это уже нечто ценное, – подумал он, – теперь я знаю размеры возбудителя…»
Открытие было и вправду важное: одним простым экспериментом он исключил возможность того, что болезнь вызывается белковой или иной молекулой. В Пидмонте они со Стоуном подумали было, что разносчик болезни – газ, например выделяемый патогенным организмом. Теперь стало ясно, что газ ни при чем: возбудитель болезни имеет размеры клетки, иначе говоря, много крупнее молекулы или частицы газа.
Следующий шаг представлялся не более сложным – определить, заразны ли трупы.
Из клетки, где лежала одна из мертвых крыс, он выкачал воздух. От спада давления крысу разорвало, но Бертон, не обращая на это внимания, продолжал откачивать воздух, пока не достиг предельного вакуума. Затем заполнил клетку чистым, профильтрованным воздухом и открыл этому воздуху доступ к клетке с живой крысой.
Ничего не произошло.
«Любопытно», – подумал он снова. При помощи дистанционно управляемого скальпеля он вскрыл мертвое животное, чтобы микроорганизмы могли из внутренностей перейти в воздух.
И опять ничего не произошло. Живая крыса весело бегала по своей клетке.
Результат был ясен: мертвые животные не заразны. «Вот почему остались живы стервятники в Пидмонте, – подумал он. – Болезнь не может передаваться через трупы – ее передают бациллы, или как их там еще, и только по воздуху…»
Бациллы в воздухе – смертельны.
Бациллы в трупах – безвредны.
В определенном смысле это можно было предвидеть. Такой результат хорошо увязывался с теориями аккомодации, взаимной приспособляемости бактерий и человека. Бертон давно интересовался проблемой приспособляемости и даже прочитал несколько лекций на эту тему в Бейлорском медицинском институте.
Большинство людей, едва заслышав о бактериях, тут же вспоминают о болезнях. На деле же болезнетворны лишь три процента бактерий; остальные либо безвредны для человека, либо даже полезны. В нашем пищеварительном тракте живут, например, многие виды бактерий, способствующие лучшему усвоению пищи. Человек нуждается в них, он от них зависит.
По существу мы обитаем в океане бактерий. Они повсюду – на коже, в ушах и во рту, в легких и в желудке. Все, что у нас есть, все, к чему мы прикасаемся, каждый наш вдох – все насыщено бактериями. Они вездесущи, но мы, как правило, даже не подозреваем об этом.
И тому есть причина: как человек, так и бактерии привыкли, приспособились друг к другу, выработали своего рода взаимный иммунитет.
И этому тоже есть веская причина. Один из основополагающих принципов биологии гласит, что эволюция направлена к тому, чтобы возможность продолжения рода непрерывно возрастала. Если человек быстро погибает от бактериальной инфекции, значит, он плохо приспособлен к существованию; он не проживет достаточно долго для того, чтобы воспроизвести себя в потомстве. Но и бактерии, убивающие своего хозяина, приспособлены не лучше. Ведь паразит, убивающий организм, на котором паразитирует, тоже обречен и должен погибнуть вместе с ним. По-настоящему преуспевают те паразиты, которые питаются за счет своего хозяина, не убивая его. А наиболее приспособленный хозяин – тот, кто не только сосуществует с паразитом, но и извлекает из него пользу, заставляя работать на себя.
– Самые приспособившиеся из бактерий, – любил повторять Бертон, – это те, которые вызывают легкие болезни или же не вызывают вообще никаких. Одну и ту же клетку стрептококка вы можете носить в своем организме шестьдесят – семьдесят лет, благополучно жить, взрослеть и производить потомство, и стрептококк будет жить не менее благополучно. Равные образом в вас годами может жить стафилококк, и единственной вашей расплатой за это будут несколько угрей или прыщиков. С туберкулезом можно жить многие десятилетия, а с сифилисом – и всю жизнь. Эти две болезни отнюдь не из легких, но они стали гораздо менее опасны, чем были некогда, – человек и бактерия взаимно приспособились друг к другу…
Известно, например, что лет четыреста назад сифилис был чрезвычайно опасной болезнью, вызывавшей огромные гнойные язвы по всему телу и убивавшей зачастую в течение нескольких недель. Но прошли столетия, и человек и спирохета стали взаимно более терпимыми. Эти рассуждения отнюдь не столь абстрактны и теоретичны, как может показаться на первый взгляд. На начальной стадии разработки программы «Лесной пожар» Стоун заметил как-то, что сорок процентов всех болезней человека вызываются микроорганизмами. Бертон резонно возразил, что болезнетворны лишь три процента всех существующих микроорганизмов. И хотя от бактерий проистекают многие человеческие страдания, вероятность того, что какая-то отдельно взятая бактерия опасна для людей, очень незначительна. Такое кажущееся противоречие объясняется тем, что процесс взаимного приспособления, «притирки» человека и бактерии сам по себе достаточно сложен.
– Большинство бактерий, – указывал тогда Бертон, – просто не в состоянии прожить в нашем теле так долго, чтобы принести ему вред. В том или ином отношении эта среда для них неблагоприятна. Им либо слишком жарко, либо слишком холодно, среда либо слишком кислая, либо слишком щелочная, кислорода либо слишком много, либо слишком мало. В общем для большинства бактерий человеческий организм так же негостеприимен, как Антарктида…
Отсюда вытекало, что вероятность опасных последствий от контакта человека с внеземными микроорганизмами весьма невелика. Собственно, так думали все, признавая вместе с тем, что базу «Лесной пожар» в любом случае нужно строить. Бертон разделял это мнение, но теперь чувствовал себя довольно странно: ведь его предсказание сбылось.
Да, конечно, организм, который они обнаружили, убивал людей. Но он не был приспособлен к человеку – убивая, он погибал и сам. Он не передавался от одного тела к другому. Секунду-две он жил в теле хозяина и тут же погибал вместе с ним.
Бертон ощутил удовлетворение. Но пока что перед ними стояла вполне практическая задача: выделить микроорганизм, понять его свойства и найти средства для борьбы с ним.

***

О способе распространения болезни Бертон кое-что уже узнал. Кое-что он знал и о механизме смерти – свертывание крови. Оставался вопрос: как микроорганизм проникает в тело?
Поскольку инфекция переносится явно по воздуху, вероятен контакт через кожу или через легкие. Микроорганизм может внедряться непосредственно сквозь кожный покров. Или попадать в легкие при дыхании. Или и то и другое.
Как же это выяснить?
Возникла идея: надеть на экспериментальных животных какую-нибудь защитную оболочку, которая оставляла бы открытым только рот. Это осуществимо, но слишком хлопотно. Битый час он сидел и ломал себе голову, пока не натолкнулся на приемлемое решение.
Если смерть наступает вследствие свертывания крови, то свертывание, вероятно, начинается там, где микроорганизм проник в тело. Если через кожу, кровь сначала свернется в подкожных сосудах. Если через легкие – процесс начнется в груди и будет распространяться от легких к конечностям. И это поддается экспериментальной проверке. Применив метод меченых атомов, придав радиоактивные свойства белковым компонентам крови, можно с помощью сканирующего сцинтилляционного устройства определить, где именно начинается свертывание крови.
Для опыта Бертон выбрал обезьяну-резуса, анатомически куда более близкую человеку, чем крыса. Ввел ей в кровь радиоактивное вещество – изотоп магния – и настроил сканирующий сцинтиллограф. Выждав некоторое время, чтобы изотоп равномерно распределился по кровеносной системе, он привязал обезьяну к столу и установил над ней аппарат.
Теперь можно было начинать.
Сканирующий сцинтиллограф, управляемый ЭВМ, зафиксирует, где начинается и как распространяется свертывание. Введя в ЭВМ программу на выдачу результатов в печатной форме, Бертон открыл доступ воздуху, содержащему смертоносный организм, в клетку с обезьяной. Печатающее устройство немедленно застучало, выдавая на бумажной ленте серию схематических контуров тела.
Уже через три секунды все было кончено. Схемы сообщили то, что он хотел знать: свертывание начинается в легких и оттуда распространяется по всему телу.

***

Но, кроме того, он выяснил еще одну небезынтересную подробность. Сам он об этом рассказывал так: «Я все думал, что, быть может, свертывание крови и смерть не совпадают по времени или по крайней мере не вполне совпадают. Казалось просто невероятным, что смерть может наступить за три секунды, но еще менее вероятным представлялось, чтобы вся кровь – пять с лишним литров – свернулась за столь короткое время. Мне хотелось выяснить: может быть, смерть вызывается каким-либо одним тромбом, например в мозгу, а процесс свертывания всей крови протекает более медленно?»
Таким образом, уже на ранней стадии исследований Бертон задумался о роли мозга. Теперь, когда все позади, просто обидно, что он тогда не довел этих исследований до логического конца. И помешали ему именно показания сцинтиллографа: свертывание начинается в легких и распространяется по сонным артериям к мозгу спустя одну-две секунды.
Так или иначе, первоначальный интерес Бертона к мозгу отпал, а следующий опыт лишь усугубил эту его ошибку.

***

Опыт был простой и не предусмотренный инструкциями по программе «Лесной пожар». Бертон знал, что смерть совпадает по времени со свертыванием крови. А нельзя ли предотвратить смерть, если предотвратить свертывание?
Он взял несколько крыс и ввел им гепарин – антикоагулянт, препятствующий образованию тромбов. Гепарин – быстродействующее лекарство, широко применяемое в медицине; действие его изучено досконально.
Бертон ввел препарат внутривенно, различными дозами – от минимальной до массированной, избыточной. Затем все подопытные крысы подверглись действию воздуха, содержащего смертоносный организм.
Крыса с минимальной дозой гепарина сдохла через пять секунд. Остальные сдохли тоже, одна за другой, в течение первой минуты. Крыса, которой он ввел максимальную дозу, прожила почти три минуты, но затем свалилась и она.
Бертон был обескуражен: смерть хотя и оттягивалась, но не предотвращалась. Метод симптоматического лечения не действовал. Он отложил мертвых крыс в сторону – и тут совершил решающую ошибку.
Он не стал вскрывать крыс, которым ввел антикоагулянт.
Вместо этого он занялся животными – черной норвежской крысой и обезьяной-резусом, которые погибли первыми от контакта с капсулой. Он провел полное вскрытие их трупов. А к крысам, которым был введен антикоагулянт, даже не притронулся.
Прошло больше суток, прежде чем он осознал свою ошибку.
Вскрытие Бертон провел особенно тщательно, не спеша, постоянно напоминая себе, что не вправе ничего упустить. Отделив внутренние органы крысы и обезьяны, он обследовал каждый отдельно и взял пробы для оптической и электронной микроскопии.
Первичный общий осмотр выявил, что животные погибли от распространенного внутрисосудистого свертывания крови. Артерии, сердце, легкие, почки, печень, селезенка – все органы, обильно снабжаемые кровью, затвердели, окаменели. Впрочем, он и не ждал ничего другого.
Он перенес ломтики тканей в другой угол секционной, чтобы подготовить замороженные срезы для микроскопического исследования. Лаборант готовил один срез за другим, а Бертон исследовал их под микроскопом и фотографировал.
Все ткани выглядели совершенно нормально. Если не считать свернувшейся крови, ничего необычного в них не было. Бертон знал, конечно, что те же кусочки тканей будут впоследствии переданы в гистологическую лабораторию, где другой лаборант приготовит окрашенные срезы, пустив в дело гематоксилин-эозин, йодную кислоту (по Шиффу) и формалин (по Ценкеру). Срезы нервных тканей будут окрашены препаратами золота по Нисслу и Кахалу. На это уйдет еще двенадцать-пятнадцать часов. Хорошо, если бы окрашенные срезы выявили что-нибудь новое, но оснований ожидать этого у него в сущности не было.
Не менее пессимистически был настроен Бертон и относительно результатов электронной микроскопии. Электронный микроскоп, конечно, ценный инструмент, но иногда он не облегчает задачу, а, напротив, затрудняет ее. Он дает огромное увеличение и выявляет множество деталей – если только вы знаете, куда смотреть! Электронный микроскоп очень хорош для исследования отдельной клетки или части клетки – но сначала надо решить, какую именно клетку исследовать. А в человеческом организме клеток миллиарды.
К концу десятого часа непрерывной работы Бертон откинулся на спинку кресла и подвел итоги своим наблюдениям. Он составил краткое резюме:
1. Смертоносный агент имеет размер приблизительно один микрон. Таким образом, это не газ, не молекула, даже не белковая молекула и не вирус. Размер его соответствует размеру клетки, и он, вполне возможно, и есть какой-то одноклеточный организм.
2. Агент переносится по воздуху. Мертвые организмы не заразны.
3. Агент проникает в организм жертвы через легкие при вдохе. Оттуда он предположительно проходит в кровь и вызывает свертывание.
4. Агент вызывает смерть вследствие свертывания крови. Смерть наступает через несколько секунд и совпадает по времени со свертыванием крови во всей кровеносной системе.
5. Антикоагуляционные препараты не предотвращают смертельного исхода.
6. Никаких других патологических изменений, помимо свертывания крови, в организме умершего животного не обнаружено.
Бертон перечитал написанное и покачал головой. Антикоагулянты, быть может, и не действуют, но факт остается фактом: есть что-то, способное приостановить процесс. Есть какой-то способ предотвратить смерть, Он знал это наверняка.
Потому что два человека выжили.

Глава 17
Пришел в себя

В 11.47 Марк Холл склонился над панелью ЭВМ, на которой светились результаты лабораторных анализов, взятых у Питера Джексона и ребенка. ЭВМ выдавала результаты, как только они поступали из автоматической лабораторной аппаратуры; к этому времени почти все анализы были уже готовы.
Ребенок, как убедился Холл, был совершенно здоров. ЭВМ сообщила об этом недвусмысленно:

Пациент: ребенок
Все показатели в пределах нормы

С Питером Джексоном дело обстояло иначе. Тут имелись отклонения от нормы, и весьма существенные.

ПАЦИЕНТ: ДЖЕКСОН ПИТЕР
ПОКАЗАТЕЛИ, ОТКЛОНЯЮЩИЕСЯ ОТ НОРМЫ:

ВИД АНАЛИЗА /НОPMA /ФАКТИЧЕСКИ/МАТОКРИТ
8-54
1 первичн.
25 повтори.
29 повтори.
33 повтори.
37 повтори.
Остаточный азот /0-20 /50
Ретикулоциты /1 /6

В крови значительное количество незрелых эритроцитов

РН крови /7,40 /7,31
РОЭ /9 /29
Амилаза /70-200 /450

Некоторые результаты было нетрудно понять, другие пока представляли собой загадку. Гематокрит, например, повысился, поскольку Джексону переливали кровь, насыщенную эритроцитами. Остаточный азот, характеризующий работу почек, оказался выше нормы, вероятно, вследствие недостаточности кровообращения.
Другие показатели были характерны для потери крови. Ретикулоциты поднялись с 1 до 6 процентов в связи с общим анемичным состоянием пациента. Обилие незрелых эритроцитов показало, что организм стремится возместить потерю крови, вводя в общий ток молодые, незрелые клетки. Протромбиновое время свидетельствовало, что, несмотря на кровотечение где-то в желудочно-кишечном тракте, свертываемость крови у Джексона вполне нормальная. Скорость оседания эритроцитов указывала на наличие процесса разрушения тканей. Какие-то ткани в организме Джексона отмирали.
А вот значение рН объяснить было гораздо сложнее. Цифра 7,31 указывала на повышенную кислотность крови, хотя и не чрезмерную. В чем тут дело, Холл понять не мог. ЭВМ, впрочем, тоже.

Пациент: Джексон Питер
Вероятный диагноз
1. Острая и хроническая кровопотеря, вероятность желудочно-кишечного происхождения – 0,884
Других статистически существенных источников нет
2. Повышенная кислотность крови
Происхождение неизвестно
Требуются дополнительные данные. Запросить историю болезни

Холл перечитал рекомендации ЭВМ и пожал плечами. Не хватало еще, чтобы она предложила поговорить с пациентом! Легко сказать – ведь Джексон был без сознания, и даже если он принял что-нибудь, от чего кровь стала кислой, узнать об этом, пока он не придет в себя, нельзя.
А может, попробовать анализ на газы крови? Холл отстучал на клавишах ввода дополнительное задание.
Но ЭВМ стояла на своем:
История болезни предпочтительнее новых анализов Холл отстучал: «Пациент без сознания».
ЭВМ как будто призадумалась – и вдруг зажегся ответ:
Объективно потери сознания нет. Электроэнцефалограмма регистрирует альфа-ритм, соответствующий обычному сну – Да будь ты проклята, – выругался Холл. Он глянул сквозь окно на Джексона и увидел, что тот и в самом деле шевелится во сне. Холл торопливо прополз по туннелю-шлангу к комбинезону и склонился над своим пациентом:
– Мистер Джексон, проснитесь…
Старик медленно открыл глаза и уставился на Холла. Моргнул удивленно раз, другой.
– Не пугайтесь, – спокойно сказал Холл. – Вы больны, и мы вас лечим. Вам уже лучше, не правда ли?..
Джексон проглотил слюну и кивнул. Казалось, он боится проронить слово. Но мертвенная бледность уже сменилась румянцем на щеках и из-под ногтей ушла синева.
– Как вы себя чувствуете?
– Ничего… Кто вы?..
– Меня зовут доктор Холл. Я ваш лечащий врач. У вас было сильное кровотечение. Пришлось сделать вам переливание крови.
Джексон кивнул, вроде бы даже не удивившись. Холл отметил про себя неожиданно спокойную реакцию старика, и его осенило:
– У вас это и раньше бывало?
– Бывало. Дважды.
– А как начиналось раньше?
– Что-то не пойму, где я, – сказал старик, озираясь. – Это что, больница? И почему на вас эта штука?..
– Нет, это не больница, а специальная лаборатория в штате Невада.
– Невада? – Он закрыл глаза и помотал головой. – Но я живу в Аризоне…
– Теперь вы в Неваде. Мы привезли вас сюда, чтобы вам помочь…
– А почему на вас эта штука?
– Мы привезли вас из Пидмонта. Там была эпидемия. Вы сейчас в изоляторе.
– Значит, я заразный?
– Пока еще не ясно. Но мы обязаны…
– Слушайте, – сказал вдруг Джексон и попытался встать. – Не нравится мне тут. Страшно. Я домой пойду. Я не хочу…
Он сделал еще одну попытку встать, тщетно борясь с ремнями. Холл мягко толкнул его обратно на подушку.
– Успокойтесь, мистер Джексон. Все будет хорошо, успокойтесь. Поймите, вы очень больны…
Джексон нехотя откинулся на спину.
– Дайте сигарету…
– Извините, но придется вам обойтись без сигарет.
– Какого черта! Я курить хочу.
– К сожалению, курить здесь нельзя.

Предыдущая страница 12 Следующая страница


13 Майкл Крайтон

– Слушай-ка, милый, поживи с мое, так сам будешь знать, что тебе можно, а чего нельзя. Мне и раньше твердили: острого нельзя, курева нельзя, выпить тоже нельзя. Я попробовал. Думаешь, лучше стало? Хуже некуда…
– Кто вам говорил обо всем этом?
– Как кто? Врачи.
– Какие врачи?
– Да в Финиксе. Шикарная больница – машинки всякие блестят, халаты накрахмалены. Да, шикарная больница. Я бы нипочем туда не пошел, если б не сестра. Она там, понимаешь, в этом Финиксе живет. С мужем со своим, с Джорджем, дурак он набитый… Я и не хотел совсем туда в эту больницу, я отдохнуть хотел, и все. А она уперлась, ну я и пошел…
– Когда это было?
– Да в прошлом году. В июне, не то в июле…
– А почему вы обратились в больницу?
– Почему все люди обращаются в больницу? Болен был, черт побери…
– Что у вас болело?
– Да, как всегда, желудок проклятый.
– Кровотечение?
– Еще какое! Как икну, так кровь. Даже и не знал, что у человека столько крови…
– Значит, желудочное кровотечение?
– Ну, я же сказал. И тоже иголки втыкали, – он кивнул на трубки внутривенного вливания, – и кровь переливали… В прошлом году в Финиксе, а за год до того в Тусоне. Вот в Тусоне действительно было здорово. Сестричка там за мной ходила – ягодка… – Он неожиданно замолчал. – Слушай, сынок, а сколько тебе лет? Что-то слишком молод ты для врача…
– Я хирург.
– Хирург? Ну, уж нет, не выйдет. Они и тогда все меня уламывали, но я им наотрез – не дам, не позволю. Ни за что. Ничего вы у меня не вырежете…
– Значит, у вас язва уже два года?
– Да побольше даже. Никогда ничего со мною не было, и вдруг скрутило. Думал, съел чего-нибудь не то, а тут кровь пошла…
«Два года, – про себя отметил Холл. – Определенно язва, а не рак».
– И вы, стало быть, легли в больницу?
– Ну лег. Подлечили меня там, точно. Предупредили, чтоб ни острого, ни спиртного, ни табака – ни-ни. Я старался, сынок, правда, старался. Все одно без толку. Ведь привычка у меня…
– И через год вы попали в больницу снова…
– Ну да. Здоровенная такая больница в Финиксе. Да еще этот идиот Джордж с сестрицей кажный день навещали. Ученый он, знаешь, книги читает, а все дурак дураком. Адвокат! Говорит как пишет, а у самого ума-то как у сверчка в ляжке…
– И в Финиксе вас хотели оперировать?
– То-то и оно. Не обижайся, сынок, но врачам только волю дай, они тебя тут же взрежут. Не могут они без этого. А я им тогда: я, мол, со своим желудком столько лет прожил, ну уж и до конца с ним как-нибудь дотяну…
– Когда вы выписались из больницы?
– Да в начале августа, наверно. Что-нибудь числа пятого или десятого.
– И как выписались, опять начали курить, пить и есть что не положено?
– Знаешь что, сынок, давай без проповедей, – сказал Джексон. – Я уже шестьдесят девять лет ем, что не положено, и делаю, что не положено. Мне так нравится. А если нельзя, тогда к чертям собачьим…
– Но у вас, наверно, были сильные боли…
– А то нет! Особенно на голодный желудок. Но я придумал, как с ними управляться…
– Да ну?
– Еще как! В больнице мне снадобье сунули, вроде молока. Глотать велели понемногу раз сто на день. Противное, вроде мела на вкус… Но я нашел кое-что получше.
– Что же это вы нашли?
– Аспирин, – торжествующе сказал Джексон.
– Аспирин?
– Ну да. Помогает – будь здоров.
– Сколько же аспирина вы принимали?
– Да прилично, особенно в последнее время. Бывало, что и пузырек в день. Знаешь, его в таких пузыречках продают…
Холл кивнул. Вот вам и разгадка повышенной кислотности. Аспирин – это же ацетилсалициловая кислота, и если принимать его в таких количествах, кислотность просто не может не повыситься. Но, с другой стороны, аспирин раздражает слизистую желудка и способен лишь усилить кровотечение…
– А вам никто не говорил, что от аспирина кровь пойдет сильнее?
– А как же, говорили. Только я на это без внимания. Потому что боли-то снимает. Особенно если еще глотнешь «Стерно»… – Чего-чего?
– «Стерно». Ну, цеженка…
Холл ничего не понимал.
– Денатурат. Процедишь его сквозь тряпочку и пьешь…
– Так вы еще и денатурат пили, – со вздохом сказал Холл.
– Ну, это когда ничего другого не было. А глотнешь аспирину, цеженкой запьешь-и боли как рукой снимет…
– А вам известно, что денатурат – это смесь обычного спирта с метиловым?
– А что, от этого разве что-нибудь может быть? – спросил Джексон с неожиданной тревогой в голосе.
– В том-то и дело, что может. От денатурата можно ослепнуть, а можно и умереть…
– Но мне-то от него было лучше!..
– А на дыхание аспирин с денатуратом не влияли?
– Да уж раз ты спросил, так вроде воздуха не хватало чуток. Но в моем-то возрасте, черт возьми, не много и надо…
Старик зевнул и закрыл глаза.
– Уж больно ты дотошный, сынок. Спать хочу…
Холл взглянул на него и решил, что Джексон прав. Лучше не донимать старика вопросами, особенно в первое время. По туннелю Холл прополз обратно в лабораторию и сообщил лаборантке:
– У нашего друга Джексона язва желудка двухлетней давности. Продолжайте переливание, дайте ему еще одну-две единицы, потом прекратите – посмотрим, что получится. Кроме того, введите желудочный зонд и сделайте промывание ледяной водой…
Раздался удар гонга, и стены отозвались тихим эхом.
– Это еще что?
– Двенадцать часов прошло. Пора менять одежду. А вам идти на совещание…
– Мне? Куда?
– Конференц-зал рядом с кафетерием…
Холл кивнул и вышел.

***

Электронные устройства сектора «Дельта» слабо гудели и пощелкивали. Капитан Артур Моррис у пульта вводил в систему новую программу. Капитан Моррис был программист; в сектор «Дельта» его направили, поскольку вот уже девять часов командование первого уровня не получало ни одного сообщения по линии военной спецсвязи. Могло случиться, конечно, что таких срочных сообщений и вправду не поступало, но это было маловероятно.
А если сообщения были, но остались неполученными, значит, в системах сектора есть какая-то неисправность. Капитан Моррис проследил за тем, как ЭВМ выполнила программу самопроверки и выдала результат: все цепи работают нормально.
Но это не успокоило его; он задал машине расширенную программу проверки всех цепей и блоков. Потребовалось всего 0,03 секунды, чтобы ЭВМ выдала ответ – на панели замигал ряд из пяти зеленых лампочек. Капитан подошел к телетайпу и прочитал:
Все цепи функционируют а пределах допустимых характеристик Теперь он был удовлетворен. Не мог же он знать, хоть и стоял у телетайпа, что неисправность есть, только не электронная, а чисто механическая, какую не выявишь никакими проверочными программами. Неисправность таилась в самом телетайпе: от края рулона оторвалась полоска бумаги и, загнувшись вверх, засела между звонком и молоточком. Звонок, естественно, не звонил и поступление сообщений по секретной линии Министерства обороны не регистрировал.
Подобной мелочи не могли обнаружить ни человек, ни машина.

Глава 18
Совещание в полдень

По инструкции через каждые двенадцать часов группе полагалось проводить краткие совещания, подытоживать полученные результаты, намечать очередные задачи. Ради экономии времени совещания проводились в комнате, примыкающей к кафетерию: обмениваясь мнениями, можно заодно и поесть.
Холл явился последним. Он опустился в кресло и обнаружил перед собой завтрак – два стакана жидкости и три разноцветные таблетки – и успел услышать, как Стоун предоставил слово Бертону.
Тяжело распрямившись, Бертон начал медленно, каким-то неуверенным голосом докладывать о проведенных экспериментах. Он объявил прежде всего, что установлен размер болезнетворного агента – примерно один микрон. Стоун и Ливитт переглянулись: виденные ими зеленые пятнышки были гораздо крупнее; значит, для передачи инфекции достаточно микроскопической доли зеленой крапинки.
Затем Бертон рассказал коллегам о том, как он выяснил, что инфекция передается по воздуху и что свертывание начинается в легких, и в заключение описал свои попытки применить антикоагуляционную терапию.
– А вскрытие? – спросил Стоун. – Что показало вскрытие?
– Ничего нового. Кровь свернулась во всей кровеносной системе. Других заметных отклонений от нормы не обнаружено, по крайней мере на уровне оптических наблюдений…
– И свертывание начинается в легких?
– Да. По-видимому, там микроорганизмы переходят в кровь или выделяют токсин, переходящий в кровь. Более определенно можно будет ответить, исследовав окрашенные срезы. В частности, мы будем искать поражение стенок сосудов, поскольку при этом выделяются тканевые тромбопласты и стимулируется свертывание у места поражения.
Стоун кивнул и повернулся к Холлу. Тот сообщил об анализах, взятых у обоих пациентов, сказал, что у младенца все показатели в норме, а у Джексона – кровоточащая язва желудка и ему производится переливание крови.
– Он пришел в себя, и мы немножко поговорили…
Все оживились.
– Мистер Джексон – взбалмошный старый осел шестидесяти девяти лет от роду. Язва у него уже два года. Дважды, в позапрошлом и прошлом году, было кровотечение. Оба раза его предупреждали, чтоб он изменил свои привычки, но он продолжал жить по-старому, и кровотечение возобновлялось. Ко времени пидмонтской трагедии он лечился по собственному рецепту – принимал ежедневно пузырек аспирина и запивал его денатуратом. Говорит, что от этого возникала небольшая одышка…
– И чудовищный ацидоз, – вставил Бертон.
– Совершенно верно.
Метиловый спирт в организме превращается в формальдегид и муравьиную кислоту. Это означает, что в сочетании с аспирином Джексон потреблял огромное количество кислот. А организм должен поддерживать довольно точное кислотно-щелочное равновесие, иначе наступит смерть. Один из способов поддерживать такое равновесие – учащенно дышать, выводя из легких как можно больше углекислого газа и тем самым снижая содержание углекислоты в крови.
– Быть может, это кислота и защитила его от инфекции? – спросил Стоун.
Холл пожал плечами:
– Пока сказать трудно…
– А как младенец? – спросил Ливитт. – Малокровия нет?
– Нет, – ответил Холл. – Но, с другой стороны, мы не можем быть уверены, что младенец выжил благодаря тому же защитному механизму. А может, его спасло что-нибудь другое?
– Как у него кислотно-щелочное равновесие?
– Нормальное. Совершенно нормальное. По крайней мере сейчас.
Наступила пауза. Наконец Стоун сказал:
– Ну что же, у вас есть, пожалуй, кое-что обещающее. Задача остается прежняя – определить, что общего между ребенком и стариком. Может статься, действительно, что и вовсе ничего. Но для начала мы вынуждены исходить из предположения, что их спас одним и тем же способом один и тот же механизм.
Холл кивнул.
– А теперь расскажите нам, что вы нашли в капсуле, – обратился к Стоуну Бертон.
– Лучше мы вам покажем.
– Что покажете?
– А этот самый микроорганизм, – сказал Стоун.

***

На двери было написано: «Морфология». Комната за дверью была разделена на кабинет для экспериментаторов и изолированную камеру за стеклянной стеной. При помощи специальных перчаток экспериментаторы могли работать с приборами в камере.
Стоун показал на стеклянную чашечку с крошечной черной песчинкой посредине.
– Вот это, как мы полагаем, наш «метеорит». На его поверхности мы обнаружили нечто, по-видимому, живое. Кроме того, на внутренней поверхности контейнера имеются зоны с определенными признаками жизни. Мы перенесли «метеорит» сюда, чтобы рассмотреть его под оптическим микроскопом…
Засунув руки в перчатки, Стоун установил чашку в нишу большого хромированного ящика, потом высвободил руки.
– Этот ящик, – пояснил он, – в сущности, обыкновенный микроскоп, оборудованный обычными увеличительными и разрешающими устройствами. Здесь достигается тысячекратное увеличение и изображение проектируется на этот экран…
Ливитт взялся за ручки управления. Холл и все остальные не сводили глаз с экрана.
– Десятикратное…
Холл увидел, что поверхность образца тускло-черноватая, иззубренная. Стоун обратил внимание всех на зеленые крапинки.
– Стократное..
Теперь зеленые крапинки стали крупнее и гораздо четче.
– Видимо, это и есть наш организм. Мы наблюдали, как он растет: из зеленого становится фиолетовым, вероятно, в момент клеточного деления…
– Спектральный сдвиг?
– Что-то в этом роде.
– Тысячекратное, – сказал Ливитт.
Экран целиком заполнило одно зеленое пятно, лежащее во впадине между острыми зубцами. Холл обратил внимание на то, что поверхность пятна гладкая и блестящая, почти маслянистая.
– Думаете, это бактериальная колония?
– Вряд ли колония в обычном нашем понимании, – ответил Стоун. – Пока мы не узнали об опытах Бертона, мы вообще не думали, что это колония. Полагали, что наблюдаем, возможно, единый организм. Но размер отдельной частицы должен быть порядка одного микрона; пятно слишком велико. Значит, здесь мы видим более сложную структуру – колонию или что-нибудь в этом роде…
На глазах у них пятно стало фиолетовым, затем опять позеленело.
– Деление продолжается, – сказал Стоун. – Превосходно…
Ливитт включил кинокамеры.
– Теперь смотрите внимательно.
Пятно вновь сделалось фиолетовым и некоторое время сохраняло свой цвет. Казалось, оно слегка раздалось и в какую-то долю секунды распалось на шестиугольные дольки, наподобие кафельных плиток.
– Видели?
– Оно вроде бы распадается…
– На шестиугольники.
– Я вот что думаю, – сказал Стоун, – а может, эти шестиугольники и есть единичные организмы…
– И еще интересно, сохраняют ли они свою правильную геометрическую форму постоянно или она возникает только во время деления?..
– Под электронным микроскопом узнаем больше. – Стоун повернулся к Бертону. – Вы закончили вскрытия?
– Да.
– Умеете работать со спектрометром?
– Думаю, что сумею.
– Тогда, приступайте. Задача нетрудная – спектрометр работает в блоке с ЭВМ. Нужен анализ как самой породы, так и зеленого пятна…
– Образец вы дадите?
– Дам. – И к Ливитту:
– Вы знакомы с аминокислотным анализом?
– Конечно.
– Такие же образцы исследуйте на аминокислоты.
– И провести фракционирование?
– Пожалуй, – согласился Стоун. – Только это придется делать вручную…
Ливитт не возражал. Стоун снова всунул руки в перчатки и, вынув чашечку из-под микроскопа, перенес ее к небольшому прибору, похожему на миниатюрный эшафот. Это был аппарат для микрохирургии.
Микрохирургия – относительно новый метод в биологии; в сущности, это искусство проведения тончайших операций на единичной клетке. Применяя микрохирургическую технику, биолог может удалить из клетки ядро или часть протоплазмы так же чисто и аккуратно, как хирург производит ампутацию. Прибор сконструирован таким образом, что движение руки с помощью ряда передач и сервомеханизмов превращается в тончайшее микродвижение скальпеля; вы шевелите пальцем, а нож перемещается на миллионную долю сантиметра.
Глядя в увеличивающий видоискатель, Стоун начал осторожно долбить песчинку. Отколов от нее две частички, разложил их по отдельным чашечкам и отставил в сторону. Затем принялся отбивать два крохотных кусочка от зеленого пятна. Зеленое тотчас же стало фиолетовым и выросло в размерах.
– А ему не нравится, – хохотнул Ливитт.
Стоун нахмурился.
– Занятно. Как вы думаете, это неспецифическая реакция роста или же реакция трофическая – на повреждение и облучение?
– Я думаю, – ответил Ливитт, – пятно попросту не любит, чтобы его ковыряли…
– Продолжим, – только и сказал Стоун.

Глава 19
Катастрофа

Этот телефонный звонок обрушился на Артура Мэнчика, как кошмар. Мэнчик был уже дома, только что пообедал и присел почитать газеты – последние два дня, с тех пор как заварилась эта история с Пидмонтом, ему стало просто не до газет. Когда зазвонил телефон, он решил: звонят жене. Но она пришла за ним в гостиную со словами:
– Это тебя. С базы.
Он взял трубку со смутным чувством тревоги.
– Майор Мэнчик слушает.
– Говорит полковник Бернс из подразделения восемь…

Предыдущая страница 13 Следующая страница


Штамм "Андромеда" 14

Подразделение восемь ведало в Ванденберге засекречиванием и допусками, выдавало разрешения на вход и выход с базы, а кроме того, прослушивало все телефонные разговоры.
– Что скажете, полковник?
– Вы состоите в списке лиц, которых приказано оповещать в случае некоторых ЧП… – Бернс говорил осторожно и выбирал слова, памятуя, что звонит по открытой линии. – Сорок две минуты назад в районе Биг-Хед, штат Юта, разбился учебно-тренировочный самолет…
Мэнчик нахмурился. С чего это вдруг понадобилось оповещать его об аварии обычного учебного самолета? Это вовсе не его печаль.
– Какой самолет?
– «Фантом». Следовал из Сан-Франциско на Топику…
– Ясно, – ответил Мэнчик, хотя ему не было ясно ровным счетом ничего.
– Годдард потребовал сообщить вам об этом, чтобы вы могли присоединиться к комиссии по расследованию…
– Годдард? А при чем тут Годдард?
Какое-то время Мэнчик сидел, тупо глядя на заголовок в газете «Угроза нового кризиса в Берлине» и полагая, что полковник имеет в виду Льюиса Годдарда, начальника шифровального отдела базы. Потом он сообразил, что речь идет о Годдардовском космическом центре близ Вашингтона. Среди многих задач, которыми занимался этот центр, была и координация некоторых специальных программ, находящихся в одновременном ведении Хьюстона и центральных правительственных учреждений.
– Дело в том, – продолжал Бернс, – что через сорок минут после вылета из Сан-Франциско самолет отклонился от курса и прошел над районом ЛП…
Мэнчик почувствовал, как что-то в нем словно затормаживается. Им овладела сонливость.
– Над районом ЛП?
– Так точно.
– Когда?
– За двадцать минут до катастрофы.
– На какой высоте?
– Шесть тысяч девятьсот метров.
– Когда выезжает комиссия?
– Через полчаса. С базы.
– Хорошо, – сказал Мэнчик. – Буду.
Он повесил трубку и еще раз поглядел на телефон. Как он устал! Больше всего ему сейчас хотелось бы лечь спать. Район ЛП – так условились называть оцепленный район Пидмонта. «Надо было сбросить бомбу, – подумал он. – Надо было сбросить ее сразу же, еще вчера утром…»
Ему стало не по себе уже в тот момент, когда его уведомили о решении отсрочить применение директивы 7-12. Но он не имел права лезть со своим мнением и ждал, когда же группа «Лесной пожар», теперь уже собравшаяся в подземной лаборатории, опротестует решение Вашингтона. Ждал напрасно. А ведь сообщение им передали. Он сам, своими глазами видел телеграмму, адресованную всем закрытым подразделениям, там было сказано об этом недвусмысленно.
Но «Лесной пожар» почему-то не протестовал. Он вообще никак не прореагировал на телеграмму.
Странно. Очень странно.
А теперь эта катастрофа. Он разжег трубку и, посасывая ее, размышлял о том, что бы это могло означать. Конечно, скорее всего какой-нибудь стажер замечтался, сбился с курса, а потом испугался и полностью потерял контроль над машиной. Такое случалось и раньше, сотни раз случалось. Комиссия по расследованию причин аварии, выезжая на место, давала обычно заключение, что авария произошла «вследствие отказа одной из систем» – принятый у военных уклончивый оборот речи, означающий, в сущности, аварию по неизвестным причинам. Формулировка не признавала никакой разницы между неисправностью самой машины и ошибкой в действиях летчика, но ни для кого не было секретом, что виноват был, как правило, летчик. Человек не имеет права грезить, управляя сложнейшей машиной на скорости три тысячи километров в час. Статистика неопровержимо свидетельствовала: хотя полеты после краткосрочного отпуска или воскресного увольнения из части составляли лишь 9 процентов всех полетов, на них падало 27 процентов летных происшествий.
Трубка у Мэнчика погасла. Он встал, уронил газету и направился на кухню сообщить жене, что уезжает.

***

– Тут только фильмы снимать, – заметил кто-то, глядя на крутые песчаные утесы, ярко-красные на фоне сгущающейся синевы неба. Собственно, так оно и было – многие фильмы снимались здесь, в этом районе Юты. Однако Мэнчику было не до кино. Расположившись на заднем сиденье лимузина, отъезжающего от аэропорта Юта, он пытался осмыслить то, что ему сообщили.
Во время перелета с базы Ванденберг комиссия прослушала запись радиопереговоров «Фантома» с землей. Большая часть пленки не представляла интереса, за исключением нескольких последних секунд перед катастрофой.
– Что-то не в порядке, – сказал пилот. И через секунду:
– Воздушный шланг расползается. Наверно, от вибрации. Рассыпается в пыль… – И еще секунд через десять слабый, затухающий голос:
– Все, что есть в кабине резинового, все – в пыль…
И передача оборвалась.
В мозгу Мэнчика все звучали эти короткие фразы, и они казались ему все более странными и страшными.
Он выглянул в окно, посмотрел на пробегающие мимо скалы. Солнце садилось, и только вершины были освещены угасающим красноватым светом; долины уже окутывал мрак. Мэнчик поглядел на идущую впереди другую машину с членами комиссии, на маленькое облачко пыли позади нее.
– Я раньше очень любил вестерны, – сказал кто-то рядом. – Их снимали именно здесь. Красивейшая местность…
Мэнчик хмуро молчал. Его всегда удивляло, как могут люди тратить время на пустую болтовню. Наверное, они просто хотят убежать от реальности.
А реальность была жестокой. «Фантом» сбился с курса и залетел довольно далеко в запретную зону – прошло шесть минут, прежде чем пилот опомнился и повернул обратно на север. Однако именно над зоной самолет начал терять устойчивость. И вскоре разбился.
– На базу «Лесной пожар» сообщили? – осведомился Мэнчик.
Один из членов комиссии, психиатр (в комиссию по расследованию аварий обязательно включали как минимум одного психиатра), спросил:
– Вы про бактериологов?
– Именно.
– Сообщили, – ответил кто-то. – Час назад передали по шифрованной связи.
«Теперь-то, – подумал Мэнчик, – они откликнутся. Такое происшествие – тут уж нельзя отмолчаться».
Если только… если они вообще читают телеграммы. Раньше это не приходило ему в голову, а ведь вполне возможно, что они не читают никаких сообщений. Так заняты своим делом; что им не до телеграмм.
– Вон обломки, – сказал кто-то. – Вон, впереди…

***

Всякий раз, когда Мэнчику доводилось попадать на место аварии самолета, он изумлялся. Трудно было отождествить разбросанные там и сям обломки с могучей машиной, несшейся со скоростью тысяч километров в час. Мэнчик всегда ожидал увидеть аккуратную плотную груду металла, но ни разу не видел ничего похожего.
Обломки «Фантома» разлетелись по пустыне на площади пять квадратных километров. Стоя у обуглившегося остова левого крыла, Мэнчик еле видел где-то вдалеке остальных членов комиссии, собравшихся около правого крыла. Повсюду валялись куски почерневшего, искореженного металла с облезшей краской. На одном из обломков явно читалась частица какой-то предупредительной надписи: «НЕ…» Остальное не сохранилось.
Установить причину аварии по обломкам было попросту невозможно. Фюзеляж, кабина, фонарь рассыпались на миллион мелких кусков, огонь довершил разрушение.
Солнце уже садилось, когда Мэнчик остановился у обломков хвостового оперения. Металл все еще излучал тепло, какие-то детали дымились. И тут у самых своих ног, в песке майор заметил полузасыпанную кость. Он поднял ее и, к ужасу своему, понял, что кость человеческая. Довольно длинная, надломленная, обугленная с одного конца, очевидно, кость руки или ноги. И при этом до странности чистая – ни следа мягких тканей, совершенно гладкая кость…
Стемнело. Члены комиссии вытащили фонарики и ходили среди еще дымящегося металла, разбрасывая вокруг желтые пятна света.
Было уже совсем темно, когда к Мэнчику подошел биохимик – майор не знал даже его фамилии.
– Понимаете, – сказал биохимик, – эти слова пилота, что резина рассыпается в пыль…
– А что такого?
– Да ведь на «Фантоме» нет резины. Только синтетика. Полимеры. Последняя новинка фирмы «Анкро», предмет их особой гордости. У этого полимера есть характеристики, общие с человеческими тканями, Очень эластичный, множество областей применения…
– А полимер не мог рассыпаться от вибрации?
– Ну уж нет, – сказал биохимик. – Тысячи «фантомов» летают по всему миру. На всех один и тот же пластик. А такого еще не случалось ни разу…
– И что из того?
– А то, что я ни черта не понимаю…

Глава 20
Будни

Мало-помалу в лаборатории «Лесной пожар» установилась будничная обстановка, в подземных казематах сложился свой особый ритм работы, не различающий ни дня, ни ночи, ни утра, ни вечера. Люди ложились спать, когда уставали, вставали, когда чувствовали себя отдохнувшими, и продолжали выполнять каждый свое дело.
Большая часть их работы не давала никаких ощутимых результатов. Они были готовы к этому и воспринимали все как должное. Стоун любил повторять, что научные исследования похожи на геологическую разведку: выходишь в поиск и рыщешь, вооруженный картами и приборами, но в конечном счете ни приготовления, ни даже интуиция ничего не значат – нужна удача. И если усердие вознаграждается, то лишь ценой кропотливого, упорного, тяжкого труда.

***

В лаборатории, где теперь распоряжался Бертон, наряду со спектрометром стояла аппаратура для анализа на радиоактивность, для термоэлектрического и рентгенокристаллографического анализов.
Спектрометр, установленный на пятом уровне, представлял собой стандартную модель «К-5» фирмы «Уиттингтон» и состоял, как и все спектрометры, в основном из испарителя, призмы и экрана для наблюдения. Материал, предназначенный для анализа, помещается в испаритель и сжигается. Свет от пламени пропускается сквозь призму, и образующийся спектр проецируется на экран. Так как при горении различные элементы излучают световые волны различной длины, то по световому спектру данного вещества можно судить о его химическом составе.
Теоретически все просто, однако на практике чтение спектрограмм – работа сложная и трудная. Настоящих специалистов по этой части в лаборатории «Лесной пожар» не было, поэтому результаты спектрометрии вводились непосредственно в ЭВМ, а она выдавала анализ, и притом даже с примерным содержанием элементов в процентах.
Бертон установил в испарителе первый образец, взятый с черной песчинки, и нажал кнопку. На мгновение вспыхнул нестерпимо яркий свет, Бертон отвернулся, щадя глаза, затем проделал все сызнова с другим контрольным образцом. Он знал – ЭВМ уже начала анализ излучения первой вспышки.
Повторив все процедуры с пробой зеленого пятна еще раз, Бертон засек время. Теперь ЭВМ, по-видимому, приступает к «просмотру» самопроявляющихся фотопластинок – они подготавливаются за несколько секунд. Само исследование, однако, займет часа два, не меньше – электрический глаз считывает спектральные линии очень неторопливо. Зато по окончании считывания ЭВМ проделает анализ и выдаст печатные данные за пять секунд.
Стенные часы показывали 15.00. Три часа пополудни. Он вдруг почувствовал сильную усталость. Отстучав приказ разбудить его, как только будет готов анализ, он отправился спать.

***

В одной из соседних лабораторий Ливитт осторожно вкладывал такие же образцы в другой аппарат – автоматический анализатор аминокислот – и улыбался, припоминая, как хлопотно это было раньше, без автоматики. В начале 50-х годов анализ аминокислотного состава белков требовал недель и даже месяцев, а иногда и лет. Сегодня анализ будет готов через несколько часов, самое большее через сутки…
Аминокислоты – строительный материал белков. Известно двадцать четыре аминокислоты, и все состоят из различных сочетаний одних и тех же элементов – углерода, водорода, кислорода и азота. В белках они соединены между собой в цепочку, словно товарный поезд. Все белки сформированы из одних и тех же «вагонов», из одних и тех же аминокислот; вид белка – будет ли это инсулин, гемоглобин или гормон роста – определяется лишь порядком их взаимного расположения. В одних белках больше «вагонов» определенного типа, в других меньше или же «вагоны» расположены в ином порядке. Но сами «вагоны» – аминокислоты – одни и те же в белках всех живых существ, от человека до блохи.
Без малого двадцать лет потребовалось на то, чтобы установить этот факт.
Но что же управляет порядком расположения аминокислот в составе белка? Оказалось – ДНК, носитель генетического кода, своего рода диспетчер на сортировочной станции.
На то, чтобы установить этот факт, понадобилось еще двадцать лет.
Нужно добавить, что цепочка аминокислот, едва возникнув, начинает скручиваться, свертываться в спираль; цепочка становится похожей скорее на змею, чем на поезд. Характер спирали определяется порядком аминокислот и весьма специфичен: молекула данного конкретного белка может быть свернута только одним определенным образом, иначе белок будет нежизнеспособен.
Еще десять лет.
«Ну, не странно ли? – подумал Ливитт. – Сотни институтов, тысячи ученых во всем мире потратили годы и десятилетия упорного труда, чтобы установить такие, в сущности, простые факты…»
А теперь изобретена эта машина. Конечно, автомат не устанавливает точного взаиморасположения аминокислот. Зато он дает приближенное содержание их в процентах: столько-то валина, аргинина, цистина, пролина, лейцина. И такие данные несут в себе огромную информацию.
Правда, на сей раз анализатор – выстрел наугад, вслепую. Ведь нет ровным счетом никаких оснований полагать, что черное вещество или зеленый организм состоят хотя бы частично из белков. Да, на Земле все живое построено из белков, но разве отсюда следует, что эта закономерность распространяется и на внеземные формы жизни?
Ливитт попытался представить себе безбелковую жизнь. Это было трудно, почти невозможно: на Земле белки входят в состав клеточных оболочек, в состав всех известных ферментов. А жизнь без ферментов – возможна ли она? Он припомнил реплику английского биохимика Джорджа Томпсона, который назвал ферменты «сватами жизни». И не преувеличил: ферменты служат катализаторами при всех химических реакциях – именно на поверхности фермента две молекулы встречаются и вступают в реакцию. Существуют сотни тысяч, а быть может, и миллионы ферментов – и каждый способствует одной-единственной, строго определенной реакции. Без ферментов не может быть реакций. Без реакций не может быть жизни.
А что, если может?..
Проблема эта не нова. Еще на самой ранней стадии подготовки программы «Лесной пожар» был поставлен вопрос: как подходить к изучению форм жизни, совершенно не похожих на земные? Как вообще узнать, жизнь это или не жизнь?
Ответ был необходим не ради академического интереса. Джордж Уолд указывал, что биология – наука уникальная в том смысле, что она никак не может определить свой предмет. Ведь до сих пор никто не сумел предложить исчерпывающего определения жизни. По существу, никто и не знает, что такое жизнь. Все прежние формулы – материя, обладающая свойствами потребления пищи, обмена веществ, извержения отбросов, воспроизводства и т. д., – явно недостаточны, поскольку всегда можно найти исключения из правил.
В конце концов группа «Лесной пожар» пришла к выводу, что отличительным признаком жизни является превращение энергии. Все живые организмы так или иначе поглощают энергию – в виде пищи или солнечного света, – превращают в другую форму и затем используют ее. (Вирусы составляют исключение из этого правила, но участники группы были склонны не относить вирусы к числу живых организмов.) Ливитта попросили опровергнуть это «энергетическое» определение. Неделю он размышлял, а затем явился на совещание с тремя предметами – отрезком черной ткани, наручными часами и куском гранита. Выставил их на обозрение коллег и сказал:
– Господа, перед вами три живых существа…
И предложил группе опровергнуть это утверждение.
Он положил черную ткань на солнце – она нагрелась. «Вот, – объявил он, – пример превращения энергии: световой в тепловую». Ему возразили, что здесь имеет место пассивное поглощение энергии, а вовсе не превращение. Если даже и считать поглощение превращением, оно не целенаправленно, не обеспечивает выполнения какой-либо жизненной функции.
– А откуда вы это знаете? – спросил Ливитт.
Следующим «живым» объектом были часы. Ливитт указал на светящийся циферблат: происходит радиоактивный распад, излучается свет. Остальные заговорили наперебой, что это всего лишь выделение потенциальной энергии неустойчивых электронных оболочек. Однако замешательство нарастало – аргументы Ливитта достигали своей цели.
Наконец, они перешли к граниту.
– Он живой, – заявил Ливитт. – Он дышит, ходит и говорит. Только мы не замечаем этого, потому что все это происходит слишком медленно. Камень живет три миллиарда лет, мы – шестьдесят-семьдесят. Мы не в состоянии заметить, что происходит с этим камнем, по той же причине, по какой были бы не в силах распознать мелодию на пластинке, вращающейся со скоростью один оборот в столетие. А камень, со своей стороны, и не подозревает о нашем существовании, ибо для него наша жизнь длится долю мгновения. Для него мы не более чем искры в ночи…
И он поднял вверх свою руку с часами.
Точка зрения Ливитта была ясна. Пришлось участникам группы пересмотреть один из основополагающих пунктов своей теоретической позиции. Пришлось согласиться, что возможен и такой случай, когда они не сумеют проанализировать какие-то формы жизни. Не сумеют продвинуться ни на шаг, не сумеют даже изыскать метод подхода к их анализу.
Ливитта, однако, волновал еще более общий вопрос – о принципах действий в условиях неопределенности. Он внимательно перечитал книгу Толберта Грегсона «Планирование непланируемого», изучил сложные математические модели, разработанные автором для анализа этой проблемы. У Грегсона сказано:
"Все решения, включающие в себя элемент неопределенности, делятся на две резко очерченные группы в зависимости от того, можно ли предвидеть последствия этих решений. Очевидно, решения, влекущие за собой непредвидимые последствия, принимать неизмеримо сложнее.
Большинство решений, в том числе почти все решения, касающиеся человеческих взаимоотношений, могут быть воспроизведены моделью с предвидимыми последствиями. Например, президент может объявить войну, бизнесмен – продать свое дело, муж – развестись с женой. Любое такое действие вызовет некоторые последствия; количество возможных последствий бесконечно, однако количество вероятных последствий достаточно невелико. Перед тем как принять решение, человек может взвесить его последствия и таким образом более успешно оценить свои первоначальные намерения.
Однако существует и категория решений, которые нельзя оценить на основании анализа их последствий. К этой категории относятся решения, связанные с абсолютно непредвиденными событиями и ситуациями, причем не только с катастрофами разного рода, но и с редкостными мгновениями озарений и внезапных открытий, таких, как лазер и пенициллин. Поскольку подобные события не могут быть предвидимы, они не поддаются никакому логическому планированию. Математический аппарат тут совершенно непригоден.
Мы можем лишь утешать себя мыслью, что в обыденной жизни такие события, к лучшему или к худшему, необыкновенно редки".

***

Чрезвычайно бережно Джереми Стоун опустил крохотную зеленую частичку на расплавленную пластмассу. Потом подождал, пока частичка полностью не погрузилась в пластмассовую ванночку, размером и формой напоминавшую медицинскую облатку, залил поверх нее еще один слой пластмассы и перенес «облатку» в термостат.
Стоун завидовал другим членам группы, в чьем распоряжении было множество автоматических помощников. Подготовка образцов для электронной микроскопии все еще оставалась делом настолько тонким, что непременно требовала умелых человеческих рук. Подготовка хорошего образца требовала тончайшего мастерства, не меньшего, чем, скажем, ремесло ювелира, и для овладения этим мастерством нужно учиться почти так же долго. Стоуну, чтобы достичь известной степени совершенства, понадобилось пять лет.
Пластмассовая «облатка» выдерживалась в специальном скоростном термостате, и все же нужно было ждать пять часов, чтобы она затвердела до надлежащей консистенции. В термостате поддерживалась постоянная температура +61° при относительной влажности 10%. Когда пластик затвердеет, Стоун сможет убрать верхний слой и срезать микротомом пластинку зелени круглой формы и строго определенной толщины – по более 1500 ангстрем. После этого можно будет рассмотреть зеленое вещество под электронным микроскопом при увеличении в 60 тысяч раз.
«Вот это будет интересно», – подумал Стоун.
В целом, по мнению Стоуна, дела у них шли неплохо. Группа быстро продвигается одновременно по нескольким направлениям, сулящим успех. И самое главное – у них теперь сколько угодно времени. Нет ни спешки, ни паники, ни оснований для страхов. На Пидмонт сброшена бомба. Микроорганизмы, какие имелись в воздухе, уничтожены, источник инфекции нейтрализован. Единственная точка, откуда могла бы распространиться инфекция, – «Лесной пожар», но «Лесной пожар» построен с тем расчетом, чтобы именно этого и не допустить. При малейшем повреждении изоляции хотя бы в одной из лабораторий зараженная зона будет автоматически отсечена. За полсекунды закроются герметические двери, и соответственно изменится внутренняя планировка всего сооружения.
Опыт других лабораторий, работающих в условиях так называемых аксеничных атмосфер, полностью свободных от любых микробов, учил, что вероятность заражения составляет 15%. Причины тут различны, по большей части конструктивного характера – прорыв герметизирующей прокладки, порез перчатки, нарушение шва, но, так или иначе, случаи прорыва инфекции имели место.
База «Лесной пожар» была готова к таким случайностям. По всей вероятности, никаких случайностей и не будет. А если так, то знай себе работай – работай столько, сколько понадобится: месяц и даже год. Предусмотрено все, беспокоиться просто не о чем…

***

Холл бродил по коридору, присматриваясь к командным подстанциям ядерного устройства и стараясь запомнить их расположение. На уровне таких подстанций было пять – одинаковые серебристые коробочки размером с пачку сигарет, размещенные с интервалами вдоль главного коридора. На каждой коробочке имелась прорезь для ключа и две лампочки – зеленая и красная. Зеленая горела.
Принцип работы подстанций Холл узнал из объяснений Бертона.
– Во всех лабораториях и во всех вентиляционных каналах закреплены датчики. Они проверяют стерильность воздуха посредством различных химических и электронных определителей и прямых биоанализаторов. Биоанализаторы – это живые мыши, у которых постоянно регистрируется пульс. Если хоть один датчик подает сигнал о заражении воздуха, данная лаборатория автоматически изолируется. Если заражение охватит весь уровень, сработает механизм ядерного устройства. Зеленая лампочка погаснет, начнет мигать красная. Это означает, что до взрыва осталось три минуты. Если вы не вставите и не повернете свой ключ, по истечении трех минут ядерный заряд взорвется.
– И вставить ключ должен именно я?
– Именно вы. В замок вмонтирован приборчик, замеряющий емкостные характеристики человека, вставившего ключ. Замок реагирует на общие размеры тела, в особенности на вес и солевой состав пота. В общем распоряжаться ключом можете только вы и никто другой.
– Значит, как ни крути, а я единственный?..
– Единственный. И у вас единственный ключ. Но есть еще один осложняющий момент. Строители допустили отклонение от проекта. Когда весь комплекс был уже готов и ядерное устройство смонтировано, мы обнаружили, что на уровне недостает трех подстанций. Их установили только пять вместо восьми.
– И что из этого следует?
– А то, что если на уровне начнется утечка, вы должны бегом бежать к ближайшей подстанции. Иначе может получиться так, что вы будете изолированы в секторе, где нет подстанции. И, если какой-нибудь из бактериологических датчиков выйдет из строя и подаст ложный сигнал тревоги, комплекс взлетит на воздух без всяких на то причин…
– Довольно серьезное упущение…
– Видите ли, – сказал Бертон, – три недостающие подстанции должны установить в марте. Но пока еще февраль, так что нам от этого не легче. Вы только не забывайте: чуть что – к ближайшей подстанции, и все будет в порядке.

***

Ливитт мгновенно проснулся, выкатился из кровати и принялся одеваться. Он был возбужден – ему пришла в голову мысль; занятная мысль, дикая, сумасшедшая, но чертовски занятная…
Пришла эта мысль во сне.
А снился ему дом и вокруг дома город, огромный, многоэтажный, опутанный магистралями город. В доме жил человек, жил со своей семьей; работал он в городе и ездил по городу, двигался туда и сюда, делал что-то – и что-то получал взамен.
А потом, во сне, город вдруг исчез. Остался только дом. И как все изменилось! Один-единственный дом, сам по себе, лишенный всяких связей с внешним миром, лишенный воды, канализации, электричества. Даже улица, на которой стоял дом, и та исчезла. Семья осталась без магазинов, без школ и аптек. И глава семьи, работавший в городе, связанный как-то со всеми другими в городе, тоже остался сам по себе, один…
Дом переродился, стал качественно иным организмом. Отсюда до организма, изолированного в лаборатории, – всего один шаг. Скачок воображения, и…
Надо будет обсудить это со Стоуном. Стоун, конечно, рассмеется – он всегда смеется, – но и задумается. Ливитт знал, что некоторым образом играет роль возмутителя спокойствия, поставщика идей для всей группы в целом. Самых невероятных и неприемлемых, зато новых идей.
Ну что ж, по меньшей мере Стоун заинтересуется.
Ливитт посмотрел на часы. 22.00. Скоро полночь. Быстрее одеваться! Он достал новенький бумажный комбинезон и сунул в него ноги. Комбинезон на ощупь был прохладным.
И вдруг стал теплым. Странная смена ощущений. Он натянул его, встал, застегнул молнию. Уходя, снова бросил взгляд на часы.
22.10.
О боже! Опять… Опять это случилось. На этот раз целых десять минут. Что же с ним было? Он ничего не мог припомнить. Десять минут, целых десять минут ушли, улетучились, пока он одевался, а одевание не могло, не должно было занять более тридцати секунд… Он снова сел на кровать и попытался вспомнить, что же произошло, но не мог.
Целых десять минут…
Это страшно. Он-то надеялся, что это никогда не повторится, и вот повторилось. Уже несколько месяцев с ним ничего подобного не было, и опять. Из-за волнения, из-за ломки режима, из-за нарушенного распорядка дня началось опять…
На миг подумалось: надо бы рассказать коллегам. Да нет, обойдется. Больше не повторится. Все будет хорошо… Он встал. Он ведь собирался пойти к Стоуну, чтобы обсудить что-то. Что-то важное, очень важное.
Он постоял.
Нет, забыл.
Мысль, образ, волнение, вызванное образом, – все исчезло. Стерлось из памяти. Улетучилось без следа…
Разумеется, надо бы сказать Стоуну, признаться во всем. Но ведь ясно, что ответит и что сделает Стоун. А что это будет означать для него, для Ливитта! Достаточно кому-нибудь узнать – и все переменится. С «Лесным пожаром» придется расстаться. Он никогда уже не вернется к нормальной жизни – придется бросить работу, поломать все свои привычки, бесконечно к чему-то приспосабливаться. Даже машину водить, и то нельзя будет…
Нет, решил он. Ничего он никому не скажет. И все обойдется. Только не надо смотреть на мигающие огни.

***

Джереми Стоун очень устал, но чувствовал, что заснуть все равно не сможет. Он шагал взад и вперед по коридорам и думал. Ему никак не давали покоя эти птицы в Пидмонте. Он мысленно проследил секунда за секундой все, что было связано с птицами: как они с Бертоном заметили птиц с вертолета, и как отравили их хлоразином, и как те погибли. Мысленно Стоун снова и снова возвращался к впечатлениям вчерашнего утра.
Что-то он упустил, что-то очень существенное. Это беспокоило его уже там, в Пидмонте. Потом пидмонтские сомнения оттеснились, отошли на задний план, но на дневном совещании, когда Холл докладывал о своих пациентах, вспыхнули вновь. Что-то сказанное Холлом, какой-то упомянутый им факт был, неведомо почему, связан с птицами. Но что? Какой факт? Какая именно мысль, какие точно слова навели на ассоциацию?
Стоун тряхнул головой. Никак, ну никак не удавалось вспомнить… Нити, связи, ключи – все было где-то тут, у него в голове, но никак, ни за что не желало всплыть на поверхность. Он взялся за голову руками и сдавил череп изо всех сил, проклиная мозг за упрямство…
Как и многие интеллигенты, Стоун относился к собственному мозгу с известной подозрительностью. Мозг представлялся ему точной и тонкой, но слишком уж капризной машиной. И он не удивлялся, что время от времени эта машина начинает буксовать, хотя страшился таких минут и ненавидел их. В часы мрачных раздумий Стоун вообще уже сомневался в плодотворности всякой мысли и разума как такового. Порой он даже завидовал своим подопытным крысам: их мозг так прост. Во всяком случае, у них никогда не хватит разума, чтобы уничтожить самих себя; до этого мог додуматься только человек…

Предыдущая страница 14 Следующая страница


15 Майкл Крайтон

Стоун часто повторял, что от разума беды куда больше, чем пользы. Разум больше разрушает, чем созидает, способен скорее запутать, чем прояснить любую проблему, порождает больше безнадежности, чем удовлетворения, творит больше зла, чем добра.
Временами он сравнивал человека и его гигантский мозг с динозаврами. Любому школьнику известно, что динозавры переросли самих себя, стали такими огромными и тяжелыми, что не смогли выжить. Но никому никогда не приходила в голову мысль: а нет ли некоторой аналогии между динозаврами и человеческим мозгом – самой сложной органической структурой из всех известных во Вселенной? А может быть, мозг уже сделал человека своего рода динозавром и в конце концов приведет его к гибели?
Уже сейчас мозг потребляет четверть всей крови организма. Четверть всей крови, перекачиваемой сердцем, идет в мозг – орган, составляющий лишь незначительную часть массы тела. А если мозг станет еще больше, еще совершеннее, то и потреблять он, вероятно, будет еще больше – настолько больше, что, подобно инфекции, обернется против взрастившего его организма и убьет его.
Или – еще того вероятнее – в своей безграничной умудренности мозг изыщет способ уничтожить и себя, и себе подобных. Порой, сидя на совещаниях в госдепартаменте и в Министерстве обороны и оглядывая сидящих вокруг, Стоун видел за столом не людей, а просто дюжину серых, изборожденных извилинами мозгов. Ни плоти, ни крови, ни рук, ни глаз, ни пальцев, ни ртов, ни половых органов – все это лишнее.
Одни мозги. Сидят вокруг стола и размышляют, как перехитрить другие мозги, заседающие за другими столами.
Идиотизм.
Стоун тряхнул головой и подумал, что уподобляется Ливитту с его способностью измышлять сумасшедшие, не правдоподобные схемы. И все же в его построениях была своя логика. Если ты боишься своего мозга и ненавидишь его, то рано или поздно попытаешься уничтожить. И его и ему подобных, – Я выдохся, – сказал Стоун вслух и взглянул на стенные часы. 23.40. Скоро начало полночного совещания.

Глава 21
Совещание в полночь

И вновь они собрались в той же комнате, за тем же столом. Стоун с первого взгляда понял, что все устали. Все, включая его самого, явно недосыпали.
– Мы слишком ретиво взялись, – сказал он. – Нет никакой нужды работать круглые сутки. Переутомление неизбежно порождает ошибки – ошибки в суждениях, ошибки в действиях. Скоро мы начнем ронять приборы, путаться и небрежничать. Будем делать неверные предположения и на их основании строить неверные гипотезы. А на это мы не имеем права…
Группа решила: всем спать не меньше шести часов в сутки. Такое решение представлялось вполне разумным: людям на поверхности ничто не угрожало, опасность распространения инфекции из Пидмонта предотвращена атомной бомбой.
Они, наверно, продолжали бы оставаться в подобном заблуждении, если бы Ливитт не предложил подать заявку на кодовое наименование. Он заявил, что пора дать новооткрытому организму имя, и все остальные согласились с этим.
В углу комнаты стоял телетайп шифрованной связи. Он стучал чуть ли не круглые сутки, печатая сообщения, поступающие извне. Это был аппарат двусторонней связи.
Правда, на эти данные с самого прибытия группы на пятый уровень никто не удосуживался взглянуть. Слишком много было серьезных дел, чтобы еще читать всякую военно-штабную писанину, в большинстве своем никак не касающуюся «Лесного пожара». Депеши шли, поскольку база считалась одной из подстанций сети «Кулер» – чаще эту сеть шутливо именовали «Первой двадцаткой»; эти двадцать подстанций, связанных непосредственно с подвалом Белого дома, были расположены на наиболее важных стратегических объектах, в число которых входили база Ванденберг, мыс Кеннеди, объединенное командование ПВО, «Райт Паттерсон», Форт-Детрик, Вирджиния Ки. И каждый получал все текущие распоряжения и сообщения в виде циркуляров.
Стоун подошел к телетайпу и отстучал короткую телеграмму. ЭВМ направила ее центральному бюро кодирования, которое устанавливало и регистрировало кодовые наименования для всех мероприятий по объектам, охватываемым системой «Кулер».

Телетайпная лента зафиксировала следующий диалог:
Прошу линию для передачи
Понято даю линию сообщите откуда
Стоун программа лесной пожар
Сообщите куда
Центральное бюро кодирования
Понято бюро кодирования
Передаю сообщение
Передавайте
Выделен внеземной организм занесенный на землю спутником скуп семь прошу кодовое наименование организма
Конец сообщения
Сообщение передано
Последовала долгая пауза. Телетайп гудел и щелкал, но ничего не печатал. Потом из него пополз бумажный рулон:
Передаем сообщение центрального бюро кодирования
Понято выделен новый организм просим характеристику
Конец сообщения
Стоун нахмурился:
– Но мы же сами еще почти ничего не знаем…
Телетайп, однако, был нетерпелив:
Дайте ответ бюро кодирования
Помедлив, Стоун отстучал:
Передаю сообщение центральному бюро кодирования настоящее время дать характеристику не могу предлагаю предварительную классификацию как бактериальный штамм
Конец сообщения

Передаем сообщение центрального бюро кодирования
Понято заявка на классификацию бактерии открывающей новый раздел классификации соответствии принятой системой кодовое название организма андромеда
Полное кодовое наименование штамм андромеда
Зарегистрировано каталоге номером 053.9 (неопознанный организм) дополнительный номер Е 866 (авиационное происшествие)
Такая регистрация наиболее близка установленным категориям
Стоун улыбнулся:
– Похоже, мы не очень-то подпадаем под установленные категории…
Он отстучал в ответ:
Понято кодовое наименование штамм андромеда согласны
Конец сообщения
Сообщение передано
– Ну вот, – сказал Стоун, – так-то…
Бертон тем временем просматривал груду бумаги за телетайпом. Аппарат печатал свои сообщения на бумажном рулоне, который строка за строкой сползал в ящик. Там лежали десятки метров рулона, которые никто до сих пор еще не видел.
Он пробежал глазами одно из сообщений, оторвал от рулона и передал Стоуну.

1134/443/KK/Y-U/9
Информационное сообщение
Всем подразделениям
Совершенно секретно

Сегодня президент и совет нацбезопасности – кобра
Получили запрос на применение директивы 7-12
Отправитель ванденберг /лесной пожар
Подтверждение наса /медслужба армии
Передал запрос майор мэнчик артур
На закрытом заседании директива в действие не приведена
Окончательное решение отложено срок двадцать четыре до сорока восьми часов затем повторное рассмотрение введен в действие альтернативный вариант развертывание войск согласно директиве 7-11
Квитанции не требуется
Конец сообщения
Всем подразделениям
Совершенно секретно
Конец передачи

Все смотрели на этот листок, не веря своим глазам. Долго никто не мог вымолвить ни слова. Наконец, Стоун притронулся к верхней кромке листа и сказал тихо:
– Здесь стоит индекс 443. Значит, передача шла по специальной сети. У нас должен был зазвенеть звонок…
– На этом телетайпе нет звонка, – заметил Ливитт. – Звонит только на первом уровне, в пятом секторе. Но они обязаны были сообщить нам…
– Вызовите пятый сектор по внутреннему, – сказал Стоун.

***

Через десять минут перепуганный сержант-связист соединил Стоуна с Хьюстоном – там находился Робертсон, глава Научного консультативного совета при президенте США.
Разговор продолжался довольно долго. Робертсон прежде всего выразил удивление, что никто из «Лесного пожара» не связался с ним раньше. Потом Стоун, не стесняясь в выражениях, перешел к решению президента не применять директиву 7-12.
– Президент не доверяет ученым, – начал объяснять Робертсон. – Ему с ними как-то не по себе…
– Это ваш долг позаботиться, чтоб ему стало по себе. А вы своего долга не выполняете.
– Но, Джереми…
– Существует всего два источника заражения – Пидмонт и наш комплекс. У нас тут защита надежная, а вот поселок…
– Джереми, я согласен: бомбу следовало сбросить.
– Так убедите его! Сядьте ему на голову! Пусть даст санкцию на применение 7-12, и как можно скорее. Если только уже не слишком поздно…
Робертсон согласился и обещал позвонить еще раз. Уже заканчивая разговор, он спросил:
– Да, а что вы думаете по поводу «Фантома»?
– По поводу чего?… – «Фантома», который разбился в Юте…
Последовало секундное замешательство – участника группы «Лесной пожар» поняли, что пропустили еще одно важное сообщение.
– Обычный тренировочный полет. Но самолет сбился с курса и прошел над закрытой зоной. В том-то и загвоздка…
– Что еще известно?
– Летчик успел сообщить, что воздушный шланг рассыпается в пыль. Вроде будто от вибрации или чего-то такого еще. Вообще последние его слова были довольно странные…
– Будто он сошел с ума?
– Похоже.
– Комиссия по расследованию аварии уже на месте?
– Да, и мы ждем от нее сообщений. Вот-вот должны быть.
– Не забудьте передать нам, – сказал Стоун и вдруг запнулся. – Постойте, но если вместо 7-12 дан приказ 7-11, значит, Пидмонт оцеплен войсками?
– Да, национальной гвардией.
– Чертовски глупо.
– Послушайте, Джереми, я с вами согласен…
– Когда они начнут .умирать, я хочу знать, кто умер и как. А главное, где. Господствующие ветры там с востока. Если начнутся смертные случаи к западу от Пидмонта…
– Я позвоню, я немедленно позвоню, Джереми.
Разговор закончился, и ученые один за другим побрели из комнаты прочь. Холл ненадолго задержался, вытащил смятый рулон из ящика и просмотрел несколько сообщений. Большинство из них было для него совершенно непонятно – какая-то бессмысленная кодированная тарабарщина. И он бросил это безнадежное занятие – бросил, не дойдя немного до перепечатки газетного сообщения о странной смерти полицейского Мартина Уиллиса из дорожной полиции штата Аризона.

ДЕНЬ ЧЕТВЕРТЫЙ – ПОЖАР РАЗГОРАЕТСЯ

Глава 22
Анализы

Теперь, когда выяснилось, что время не ждет, результаты спектрального и биохимического анализов, представлявшие ранее весьма отдаленный интерес, приобрели первостепенное значение. Группа надеялась, что эти анализы покажут, пусть приблизительно, есть ли между штаммом «Андромеда» и земными формами жизни хоть какое-нибудь сходство. И как только ЭВМ выдала результаты анализов – колонку цифр на полоске зеленой бумаги, – Ливитт и Бертон немедленно занялась ими.

ДАННЫЕ МАСС-СПЕКТРОМЕТРИИ
ОБРАЗЕЦ 1 – ЧЕРНЫЙ ПРЕДМЕТ НЕИЗВЕСТНОГО ПРОИСХОЖДЕНИЯ
ПРОЦЕНТНЫЙ СОСТАВ

H/Не////////
21,07/0////////
Li/Be/В/С/N/O/F///
0/0/0/54,90/0/18,00/0///
Na/Mg/Al/Si/P/S/Cl///
0/0/0/00,20/-/01,01/0///
К/Ca/Sc/Ti/V/Cr/Мn/Fe/Co/Ni
0/0/0/-/-/-/-/-/-/-
Cu/Zn/Ga/Ge/As/Se/Br///
– /-/0/0/0/00,34/0///
СОДЕРЖАНИЕ ВСЕХ БОЛЕЕ ТЯЖЕЛЫХ ЭЛЕМЕНТОВ НУЛЕВОЕ

ОБРАЗЕЦ 2 – ЗЕЛЕНЫЙ ПРЕДМЕТ НЕИЗВЕСТНОГО ПРОИСХОЖДЕНИЯ
ПРОЦЕНТНЫЙ СОСТАВ
Н/Не/////
27,00/0/////
Li/Be/В/C/N/O/Р
0/0/0/45,00/05,00/23,00/0

СОДЕРЖАНИЕ ВСЕХ БОЛЕЕ ТЯЖЕЛЫХ ЭЛЕМЕНТОВ НУЛЕВОЕ
КОНЕЦ ПРОГРАММЫ
ВЫКЛЮЧЕНО

Результаты были достаточно ясны. Черное вещество содержит водород, углерод и кислород со значительными примесями серы, кремния и селена и следами некоторых других элементов.
Зеленое пятно – водород, углерод, азот и кислород. И ничего больше.
Примечательно было, что черная песчинка и зеленое пятно в общем сходны по химическому составу. Правда, зеленое пятно содержит азот, а песчинка – нет. Вывод очевиден: черная «песчинка» – вовсе не песчинка, а какой-то материал, аналогичный земному органическому веществу, некое подобие пластмассы. А зеленое пятно, по-видимому, живое. Оно содержит элементы приблизительно в том же соотношении, что и земные организмы. Ведь на Земле живые организмы на 99 процентов состоят из этих же четырех элементов – водорода, углерода, азота и кислорода…
Результаты анализа обрадовали ученых. Они свидетельствовали о некоторой общности между зеленым пятном и земной жизнью. Однако, как только группа заглянула в данные аминокислотного анализа, все надежды рухнули.
На полоске бумаги, выданной ЭВМ, аккуратным столбиком стояли названия всех аминокислот и против каждого названия по два нуля – для черного и зеленого «предметов».
– Черт возьми, – сказал Ливитт, уставившись на листок. – Нет, вы только взгляните на это…
– Никаких аминокислот, – сказал Бертон, – Никаких белков…
– Безбелковая жизнь, – добавил Ливитт и покачал головой. Похоже было на то, что подтвердились самые худшие его опасения.
На Земле организмы эволюционировали благодаря тому, что развили способность осуществлять биохимические реакции на малом пространстве с помощью белковых ферментов. Биохимики учатся воспроизводить эти реакции, но только каждую по отдельности, изолируя ее от всех остальных.
В живой клетке все иначе. Внутри нее, на крохотном по объему пространстве одновременно и нераздельно идут реакции, обеспечивающие рост, энергию, движение. Человек не в силах воспроизвести эту нераздельность, как не в силах приготовить полный обед от закуски до десерта, смешав и сварив все ингредиенты в одной кастрюле в надежде, что потом сумеет отделить яблочный пирог от жаркого.
В клетках с помощью ферментов одновременно проходят сотни различных реакций. Каждый фермент – как отдельный работник на кухне, который знай себе делает свое дело: пекарь не возьмется за бифштексы, а шашлычник на своих шампурах не сможет приготовить суп. Но ферменты исполняют еще и одну общую функцию: они делают возможными химические реакции, которые иначе не возникали бы. Биохимик воспроизводит эти реакции, используя высокую температуру, высокое давление или сильные кислоты. Но человеческий организм или отдельная клетка не могут выдержать таких экстремальных условий. Ферменты, эти «сваты жизни», способствуют возникновению и протеканию реакции при обычной температуре тела и нормальном атмосферном давлении.
Ферменты необходимы для земной жизни. И если какая-то форма жизни научилась обходиться без ферментов, то, значит, и развивалась она совершенно иными путями.
Отсюда следовало, что они имеют теперь дело с совершенно чуждым Земле организмом. А это в свою очередь означало, что и изучение чуждого организма, и поиски способов обезвреживания его продлятся долго, очень долго.

***

Джереми Стоун работал в морфологической лаборатории. Он вынул маленькую пластмассовую облатку, внутри которой находилась крупица зеленого «пятна», прочно зажал эту облатку в тисочках и с помощью зубоврачебного бора принялся состругивать слой за слоем, пока не добрался до зелени.
Работа была крайне тонкая и требовала длительного сосредоточенного внимания. В конце концов Стоун обтесал облатку таким образом, что получился пластмассовый конус с зеленой крапинкой на самой вершине. Тогда он разжал тиски и вытащил конус, перенес на микротом и ножом с вращающимся лезвием срезал тоненькие ломтики пластмассы с вкрапленным зеленым веществом. Срезы получались круглые; отделяясь от конуса, они падали в чашечку с водой. Толщину среза можно было измерить, наблюдая за отраженным от него светом: если свет серебристый, значит срез слишком толст. А вот если он отливает всеми цветами радуги, тогда достигнута нужная толщина в пределах нескольких молекул.

Предыдущая страница 15 Следующая страница


Штамм "Андромеда" 16

Именно такой должна быть толщина среза для исследования под электронным микроскопом.
Выбрав лучший срез, Стоун осторожно поднял его пинцетом и положил на небольшую круглую медную сетку. Затем вставил сетку в плоскую металлическую капсулу-пуговку, вложил пуговку в электронный микроскоп и, наконец, герметически закрыл его.
В распоряжении группы «Лесной пожар» был электронный микроскоп тина BVJ модель JJ-42, с большой интенсивностью электронного излучения и с разрешающей приставкой. Принцип действия электронного микроскопа достаточно прост – он действует точно так же, как и простой оптический, однако вместо световых лучей фокусирует пучки электронов. Свет фокусируется при помощи линз – выпуклых и вогнутых стекол, электроны – при помощи магнитных полей.
Во многих отношениях электронный микроскоп не слишком отличается от телевизора, и изображение проецируется на обычный телевизионный экран – поверхность, покрытую слоем, который под ударами электронов светится. Преимущество электронного микроскопирования перед оптическим в том, что здесь достигается гораздо большее увеличение. Объяснение этому дает квантовая механика и волновая теория радиации, а наилучшую из популярных аналогий нашел специалист по электронной микроскопии Сидней Полтон, по совместительству еще и любитель автомобильных гонок.
– Представьте себе, – говорил Полтон, – что перед вами дорога и на ней крутой поворот. Предположим, что по дороге едут два автомобиля – спортивная машина и большой грузовик. Грузовик при попытке преодолеть этот крутой поворот сползает с дороги, спортивная же машина поворачивает без труда. Почему, спрашивается? А потому, что спортивная машина много легче, меньше, быстроходнее, она лучше приспособлена для крутых, резких поворотов. Плавные повороты обе машины преодолевают одинаково легко, но на крутых спортивная держится гораздо лучше.
– Точно так же, – продолжал Полтон, – и электронный микроскоп «держит дорогу» легче, чем оптический. Любой объект состоит из углов и краев, а длина волны электрона меньше, чем светового кванта. Электроны точнее «срезают углы», следуют по «дороге», повторяя все ее изгибы. Оптический микроскоп – как грузовик: пригоден лишь для езды по большой дороге с плавными поворотами. В данном случае под такой дорогой мы подразумеваем крупные объекты с крупными гранями и плавными кривыми линиями – клетки и ядра. Электронный же микроскоп может следовать по самым узким дорожкам и тропкам, выявляя контуры самых мелких внутриклеточных структур – митохондрий, рибосом, мембран, сетчатых структур…
Однако у электронной микроскопии есть и существенные недостатки, до известной степени уравновешивающие преимущества большого увеличения. Во-первых, так как вместо светового луча применяется пучок электронов, внутри микроскопа нужно поддерживать вакуум, а это значить, что рассматривать под микроскопом живые объекты нельзя. Но наиболее серьезный его недостаток связан с требованиями к срезам – они должны быть чрезвычайно тонкими, а это крайне затрудняет ясное трехмерное представление об изучаемом объекте. Тут Полтон тоже предложил простую аналогию:
– Допустим, вы разрежете автомобиль пополам по его продольной оси. В этом случае вы еще можете составить себе представление о нем в целом. Но если вы сделаете тонкий срез автомобиля, да еще под каким-нибудь неудачным углом, ваша задача сильно осложнится. На вашем срезе может оказаться лишь кусочек бампера, резиновой шины, стекла. По такому срезу определить, что представляет собой машина в целом и как она действует, прямо скажем, мудрено…
Стоун, разумеется, прекрасно помнил обо всех недостатках электронной микроскопии, когда заправил металлическую пуговку в микроскоп, загерметизировал его и включил вакуумный насос. Он все знал, но выбора у него просто не было. При всех своих недостатках электронный микроскоп оставался самым мощным инструментом, каким они располагали.
Притушив в лаборатории свет, он включил электронный пучок. Повернув несколько рукояток, сфокусировал пучок, и изображение на экране стало совершенно четким, черное и зеленое…
Он не сразу поверил в то, что увидел.
Перед глазами Джереми Стоуна возник элемент организма – идеально правильный шестиугольник, каждой своей стороной примыкающий к другим шестиугольникам. Внутри шестиугольник был рассечен клиньями, которые сходились в самом центре структуры. Все это производило впечатление какой-то математической точности, никак не вязавшейся с земными представлениями о жизни.
Это было похоже на кристалл.

***

Стоун улыбнулся, представив себе, как порадуется Ливитт – уж очень тот был падок на всякие эффектные, головоломные вещи. К тому же Ливитт и раньше высказывал мысль, что жизнь может основываться на тех или иных кристаллических формах, что она может подчиняться какой-либо строго упорядоченной схеме.
«Позову-ка я Ливитта», – решил Стоун.
Едва войдя в комнату, Ливитт сказал:
– Ну, вот вам и ответ…
– Ответ на что?..
– На вопрос, как функционирует этот организм. Получены результаты спектрометрии и аминокислотного анализа…
– Ну?..
– Организм состоит из водорода, углерода, кислорода и азота. Никаких аминокислот. Ни одной. А значит, никаких известных нам белков или ферментов. Я ломал голову, как же он может существовать на безбелковой основе. Теперь я знаю.
– Кристаллическая структура…
– Похоже на то, – Ливитт уставился на экран. – В трех измерениях каждая единица, вероятно, предъявляет собой шестигранную пластину, нечто вроде кафельной плитки в миниатюре. Восьмигранник, и каждая из двух больших граней – шестиугольник. А внутри сходящиеся к середине клиновидные отсеки…
– Отсеки могут отлично служить для разделения биохимических функций..
– Вот именно… – и Ливитт нахмурился.
– Что с вами?..
Ливитт мучительно думал, припоминал что-то такое забытое… Сон! Про дом и про город. Он сделал еще одно усилие – и все начало всплывать в памяти. Как дом живет, когда он сам по себе, и как – в составе целого города.
Он вспомнил все до конца.
– Знаете, – сказал он, – самое интересное, как эта отдельная единица связана с другими…
– Вы думаете, это, быть может, лишь часть более сложного организма?
– Вот именно. Жизнеспособна ли эта единица, как, например, бактерия, или же это лишь кирпичик более крупного органа, более крупного существа? В конце концов, когда вы смотрите на одну, отдельно взятую клетку печени, вы же не в состоянии догадаться, откуда она. И что толку в изолированной клетке мозга без остального мозга?
Стоун долго смотрел на экран.
– Довольно необычная аналогия. Ибо печень может восстанавливаться, регенерировать, а мозг-то не может…
– «Теория посланца», – с улыбкой напомнил Ливитт.
– Да, тут задумаешься, – пробормотал Стоун.
Автором «теории посланца» был инженер-связист Джон Р. Сэмюэльс. Выступая на Пятой ежегодной конференции по космонавтике и проблемам связи, он рассмотрел некоторые гипотезы относительно того, какие способы может применить внеземная цивилизация для установления контактов с другими цивилизациями. Он заявил, что самые передовые достижения техники связи на Земле для этой цели непригодны и что более развитые внеземные культуры найдут лучшие способы.
– Предположим, какая-то цивилизация хочет прозондировать Вселенную, – говорил Сэмюэльс. – Предположим, она пожелала, скажем, формально заявить о своем существовании в галактическом масштабе. Она хочет послать информацию, свидетельство своего существования, во всех направлениях одновременно. Каким образом лучше всего это сделать? По радио? Вряд ли – слишком медленно, слишком дорого, да и сигналы слишком быстро угасают. Самый мощный сигнал угаснет через несколько миллиардов километров. Телевидение еще хуже. Генерировать световые лучи фантастически дорого. Даже если научиться разрушать целые звезды, взрывать солнца, чтобы подать о себе сигнал, очень уж дорого это обойдется…
Кроме чрезмерной стоимости, все эти методы страдают и другим, естественным для всякого излучения недостатком: с расстоянием сила сигнала резко уменьшается. Лампочка, невыносимо яркая на расстоянии трех метров, достаточно мощная в трехстах метрах, видимая за пятнадцать километров, через миллион километров совершенно неразличима. Лучистая энергия затухает пропорционально четвертой степени расстояния. Простой, но непреодолимый закон физики.
Так что для надежной передачи сигнала придется прибегнуть вовсе не к физике, а к биологии. Только биология может создать такую систему связи, которая не слабеет на расстоянии, а в миллионах километров остается столь же мощной, как и рядом с источником. Короче говоря, создать организм, который служил бы передатчиком вашего сообщения, самовоспроизводящийся, дешевый, легко размножаемый в фантастических количествах. Затратив минимальную сумму, можно изготовить триллионы таких посланцев и направить их во все концы космического пространства. Это будут стойкие, неприхотливые козявки, способные противостоять суровым условиям космоса; они будут расти, плодиться и размножаться. Через несколько лет бесчисленные множества их будут нестись во все стороны галактики в ожидании контакта с жизнью.
А что произойдет, когда они встретят чуждую жизнь? Каждый такой посланец потенциально способен развиться в полноценный орган или полноценный организм. Вступив в контакт с иной жизнью, они начнут разрастаться в законченный механизм связи. Это все равно что разбросать миллиард клеток мозга, каждая из которых способна при соответствующих условиях вырасти в целый мозг. И выросший из одной-единственной клетки мозг сумеет уже разговаривать с иной цивилизацией, сообщить ей о существовании своей родной цивилизации и подсказать пути установления контактов…
Ученые-практики, присутствовавшие на конференции, нашли теорию козявки-посланца весьма забавной. Теперь ею больше нельзя было пренебрегать как курьезом.
– Вы полагаете, что эта козявка у нас на глазах превращается в какое-то средство связи? – спросил Стоун.
– Быть может, посевы культур помогут нам найти ответ на ваш вопрос, – откликнулся Ливитт.
– Или рентгенокристаллография. Я сейчас же распоряжусь…

***

На пятом уровне была установка для рентгенокристаллографии, хотя при подготовке программы «Лесной пожар» вопрос о том, нужна ли она, вызвал жаркие споры. Рентгенокристаллография – наиболее новый, сложный и дорогой метод структурного анализа в современной биологии. В нем есть нечто общее с электронной микроскопией, но по сравнению с ней это еще один шаг вперед. Метод рентгенокристаллографии еще более чувствителен, он проникает в тайны живой материи еще глубже, но ценой огромных затрат времени, оборудования и человеческих сил.
Биолог Р. А. Янек заметил однажды: «Чем ближе к истине, тем дороже обходится каждый шаг». Он подразумевал при этом, что цена установок, позволяющих человеку видеть глубже и точнее, растет быстрее, чем их разрешающая способность. Эту жестокую закономерность первыми из ученых открыли астрономы, на собственном горьком опыте убедившиеся в том, что сделать шестиметровое зеркало для телескопа неизмеримо труднее и дороже, чем трехметровое.
Но прежде всего сказанное Янеком справедливо для биологии. Оптический микроскоп, к примеру, – небольшой прибор, который легко переставить с места на место одной рукой. В такой микроскоп можно рассмотреть клетку, и обходится он ученому примерно в тысячу долларов.
При помощи электронного микроскопа можно рассмотреть мелкие структуры внутри клетки. Но это уже большой аппарат стоимостью до ста тысяч долларов.
Рентгенокристаллография способна на большее: она позволяет исследовать отдельные молекулы; это максимальное приближение к наблюдению отдельных атомов, какое вообще доступно современной науке. Но зато такая установка величиной с добрый грузовик; она занимает целую комнату, требует специально подготовленных операторов, и для расшифровки выдаваемых ею результатов нужна ЭВМ. Дело в том, что рентгенокристаллографическая установка не дает прямой визуальной картины исследуемого объекта. В этом смысле она совсем не похожа на микроскоп, и принцип ее действия отличается от принципа действия как оптической, так и электронной микроскопии. Вместо изображения здесь на фотопластинке получается дифракционный рисунок, геометрический узор из точек, для непосвященного совершенно загадочный. С помощью ЭВМ можно проанализировать расположение точек и получить картину молекулярной структуры объекта.
Наука эта относительно новая, хотя название у нее старомодное. Термин «рентгенокристаллография» родился в те времена, когда объектом исследования служили в основном кристаллы; теперь они мало кого интересуют. У кристалла структура упорядоченная, и узор, полученный при прохождении рентгеновского луча сквозь кристалл, относительно легко поддается анализу. Однако в последнее время рентгеновскими лучами стали просвечивать и объекты, отнюдь не упорядоченные. При этом лучи отражаются под самыми разными углами, и только ЭВМ способна «считать» фотопластинку, измерить все углы и на этой основе определить форму объекта, давшего подобное отражение.
Вообще на долю ЭВМ в комплексе «Лесной пожар» выпало бесконечное множество нудных вычислений. Если бы за такую работу взялись люди, она заняла бы годы, а может, и века. Машина делала ее за секунды.

***

– Как вы себя чувствуете, мистер Джексон?
Старик часто-часто моргал, глядя на Холла и его прозрачный скафандр.
– Ничего. Не очень, но ничего…
И криво усмехнулся.
– Можно с вами поговорить?
– О чем?
– О Пидмонте.
– А чего там о Пидмонте?
– О том вечере. О вечере, когда все случилось…
– Ну что ж, можно. Я-то ведь всю жизнь в Пидмонте прожил. Поездил немножко: в Лос-Андже был и даже во Фриско. На восток до Сен-Луи. И с меня довольно. Но в Пидмонте-то я жил. И скажу тебе…
– Пожалуйста, про тот вечер, – прервал старика Холл.
Джексон замолчал и отвернулся:
– Не хочу про это думать.
– Нужно. Очень нужно.
– Не хочу…
Он еще помолчал, глядя в сторону, и наконец спросил:
– Все там померли, да?
– Не все. Вот еще один выжил. – Холл кивнул на кроватку рядом. Старик уставился на сверток из одеял:
– Кто это?
– Ребенок.
– Ребенок? Должно, Риттеров. Джейми Риттер. Маленький совсем, да?
– Месяца два.
– Ну да. Он самый и есть. Характер дрянной, просто как у старика. Старик-то Риттер – хлебом не корми, а дай побушевать. И этот точно такой же. Орал с утра до ночи. Окошки в доме и то не могли из-за крика открыть…
– А не знаете, не было у Джейми еще чего-нибудь особенного?
– Да ничего. Здоров как буйвол, только блажит. Помнится, он и в тот вечер орал, чертенок проклятый…
– В какой вечер?
– Да когда Чарли Томас приволок эту чертову штуку. Мы ее все видели. Будто звезда упала, так и светится, и шлепнулась где-то к северу от поселка. Ну, все всполошились, а Чарли Томас поехал ее искать. Вернулся минут через двадцать и достает эту штуку из багажника своего форда. Совсем новенький форд. Очень он им гордился…
– И что было дальше?
– Ну, собрались мы все вокруг, глазеем. Сообразили, что, наверно, спутник. Только Анни тут выскочила – это, мол, с Марса, но, понимаешь, Анни у нас такая – ее то и дело заносит не разберешь куда. Мы все, конечно, сообразили, что ни с какого не с Марса, а с мыса Канаверал. Слышал, мыс такой во Флориде, где запускают ракеты?
– Слышал. Дальше.
– Ну вот, сообразить-то сообразили, а что делать, не знаем. Понимаешь, никогда ничего подобного в Пидмонте не бывало. То есть был однажды этот турист с ружьем, поднял пальбу в мотеле «Вождь команчей», так это еще в сорок восьмом. И эти были, как их, смущающие обстоятельства. Перебрал он маленько, и девчонка от него сбежала, пока он в солдатах в Германии служил или где-то там еще. В общем никто у нас на него не взъелся: понятно, со всяким может случиться. А с тех пор ничего не бывало. Тихое местечко. Потому-то нам в Пидмонте и нравилось…
– Так что вы все-таки сделали с капсулой?
– Да не знали мы, что с ней и делать. Эл говорит, давай ее откроем, но мы посчитали, что не правильно это будет, особенно если там внутри какие ученые приборы. Ну, пораскинули мозгами. Потом Чарли, тот, что приволок ее, и говорит; давай, мол, снесем доктору. Доктору Бенедикту, значит. Наш поселковый врач. Он не только в поселке, всех в округе лечит, даже индейцев. Но ничего мужик, сильно ученый – где только не учился. Ну, решили мы, доктор-то уж сообразит, что с этой штукой делать. И снесли ее к нему домой. – А потом?
– Старик ее взял – да не такой уж он и старый – взял, значит, и осмотрел ее кругом внимательно, будто больного смотрит. И говорит, что ясно, штука эта из космоса, и, может, говорит, наша, а может – ихняя. И говорит, что присмотрит за ней, и, может, кому позвонит, а потом скажет нам через часок-другой. Понимаешь, по понедельникам он всегда в покер играл с Чарли, Элом и Хербом Джонстоном у Херба дома, вот мы и решили, что после покера он закинет словечко кому надо. Тем более, время ужинать подошло, есть хотелось, так мы все там у него и оставили…
– В котором это было часу?
– Да так в полвосьмого.
– И что Бенедикт сделал со спутником?
– Забрал его к себе в дом, и никто его больше в глаза не видел. А началось уже потом, в восемь, или может, в полдевятого. Я как раз на бензоколонку зашел с Элом потолковать, он в ночную работал. Прохладно было, а мне хотелось потолковать, потому как за разговором боль забывается. И содовой думал из автомата взять, чтоб аспирин запить. Да и жажда мучила: от цеженки, знаешь, какая жажда бывает!..
– Вы в тот день пили денатурат?
– Да принял малость часов в шесть.
– И как вы себя чувствовали?
– Когда там с Элом сидел, так вроде ничего. Голова кружилась маленько, да желудок тянуло, но ничего. Ну, значит, сидим мы с Элом в конторке, о том, о сем, и вдруг он как закричит: «Ой, голова!..» Вскочил – и со всех ног на улицу. И кувырнулся. Прямо на улице, и больше ни слова не сказал… Ну, а я сижу и не знаю, что и подумать. Может, сердце или кондрашка его хватила, так ведь молод еще. Вышел к нему на улицу – мертвый. А тут… гут все как стали выскакивать! Сначала, кажется, миссис Лэнгдон – вдова Лэнгдон. А потом, потом я уж и не помню, кто, сколько их было. Так и прут на улицу. И сразу – рукой за грудь и валятся, как подкошенные. И никто не встает. И ни от кого ни слова…
– Что же вы подумали?
– Да прямо не знал, что и подумать. Больно уж чудно было. Испугался, по правде-то говоря. Стараюсь взять себя в руки – и не могу. Сердце бултыхается, дышу через силу. Еще бы не испугаться: думал, все померли. Но тут как раз услышал – ребенок кричит, значит, все да не все. А потом генерала увидел…
– Генерала?
– Да нет, это мы его просто так называли. Никакой он не генерал, только был на войне и любил, чтобы все про это помнили. Постарше моего. Хороший мужик, Питер Арнольд звать. Крепкий такой, самостоятельный, а тут стоит у себя на крыльце и вырядился в военную форму. Стемнело уже, зато луна вышла, так он меня заметил на улице и спрашивает: «Питер, это ты?» Мы, понимаешь, тезки. А я отвечаю: да, мол, я. А он говорит: «Что тут творится? Япошки пришли, что ли?» А я себе думаю: что за чушь он несет. А он говорит: «Сдается мне, что это япошки. Всех теперь перестреляют». А я спрашиваю: «Питер, ты что, чокнулся?» А он говорит, что неважно себя чувствует, и пошел в дом. Должно, все-таки чокнулся, ведь после сам застрелился. Да и другие тоже чокнулись. А все эта зараза…
– Откуда вы знаете, что зараза?
– Да разве тот, кто в своем уме, себя сожжет или утопит? До того вечера у нас в поселке все были в своем уме и на здоровье не жаловались. А тут все сразу будто рехнулись…
– Ну и что же вы сделали?
– Я про себя подумал: Питер, это тебе все снится. Ты перебрал. Так я тоже пошел домой и лег спать. Утро, думаю, вечера мудренее. Только часов в десять слышу: машина идет. Вышел посмотреть, кто же это. Гляжу – грузовик крытый, военный фургон, а в фургоне двое. Подхожу к ним, а они, чтобы мне лопнуть, тут же замертво. Жуть, и только. Но ведь чудно…
– Что чудно?
– А то, что за весь вечер это была всего вторая машина. Обычно их, знаешь, сколько проходит!..
– Значит, была еще одна машина, до фургона?
– А как же! Уиллис, патрульный дорожной полиции. Проехал, ну, может, за полминуты перед тем, как это все началось. Правда, не останавливался. Он ведь по графику ездит, так если опаздывает, то и не останавливается…
Джексон помолчал, вздохнул и откинул голову на подушку.
– А теперь, если не возражаешь, я сосну чуток. Выдохся я что-то…
Он закрыл глаза. Холл прополз по туннелю-шлангу обратно в лабораторию и долго сидел там, глядя через окно на Джексона и на ребенка рядом с ним.

Глава 23
Топика

Зал был громадный, размером с футбольное поле, и на всем этом пространстве лишь кое-где стояло несколько столов. Гулко перекликались техники, раскладывавшие по полу обломки «Фантома». Комиссия воссоздавала катастрофу – куски искореженного металла размещались в тех же положениях, в каких они были найдены в песке. Только после завершения этой процедуры можно было начинать настоящее расследование.
Майор Мэнчик, усталый, с воспаленными глазами, пристроился в углу, держа чашку кофе в руке, и наблюдал. Десяток людей в длинном, выбеленном зале, занятых реконструкцией аварии, – сцена казалась Мэнчику совершенно сюрреалистической…
К нему подбежал один из биохимиков и помахал у него перед носом прозрачным целлофановым мешочком.
– Только что получил из лаборатории…
– Что это?
– Ни за что не догадаетесь!
Глаза у биохимика горели от возбуждения. «Ну и ладно, – подумал Мэнчик раздраженно. – Пусть не догадаюсь…»
– Так что это все-таки?
– Деполимеризованный полимер, – сообщил биохимик, причмокивая от удовольствия. – Только-только из лаборатории…
– Какой еще полимер?
Полимер – это многократно повторяющая себя молекула, построенная из тысяч одинаковых частиц – вроде цепочки костяшек домино. Большинство пластмасс, нейлон, вискоза, клетчатка и даже гликоген, синтезируемый печенью, – все это полимеры.
– Тот самый полимер – пластик, из которого на «Фантоме» изготовлен воздушный шланг, ведущий к маске пилота. Да и самая маска тоже…
Мэнчик хмуро поглядел на черные крошки в мешочке.
– Полимер, говорите?
– Ну да. Полимер деполимеризовался. Разрушился. Вибрация тут ни при чем. Воздействие было биохимическое, чисто органическое.
Мало-помалу Мэнчик начинал понимать.
– Вы хотите сказать, что какая-то внешняя сила разрушила пластик?
– Можно считать и так. Это, конечно, упрощение, однако…
– Что же такое могло его разрушить?
Биохимик пожал плечами.
– Какая-то химическая реакция. Кислота, или сильный нагрев, или…
– Или что?
– Или какой-нибудь микроорганизм. Если существует микроорганизм, поедающий пластик. Вам, наверно, непонятно…
– Нет, почему же, – ответил Мэнчик. – Кажется, мне понятно.
Он вышел из зала и направился на телеграф, расположенный в другой части здания. Написал телеграмму на базу «Лесной пожар», передал телеграфисту и заодно спросил:
– Ответа еще не было?
– Ответа, сэр?..
– От «Лесного пожара», – сказал Мэнчик. Казалось просто невероятным, что никто не реагировал на аварию «Фантома». Ведь она так явно связана…
– От «Лесного пожара», сэр?..
Мэнчик протер глаза. Он переутомился; следовало бы получше помнить насчет языка за зубами.
– Да нет, это я так, – сказал он.

***

После беседы со своим пациентом Холл направился к Бертону. Тот был в секционной и просматривал срезы, сделанные накануне.
– Нашли что-нибудь? – поинтересовался Холл.
Бертон оторвался от микроскопа и вздохнул:
– Пока ничего…
– Я все думаю об этих сумасшедших. Разговор с Джексоном напомнил мне о многом. В поселке в тот вечер несколько человек сошли с ума. И большинство из них – люди пожилые…
Бертон сдвинул брови.
– Ну и что?
– Пожилые люди вроде Джексона. У них множество всяких недомоганий. Организм разрушается по-разному. У кого легкие не в порядке, у кого – сердце. Поражение печени. Склероз сосудов…
– И все это меняет ход болезни?

Предыдущая страница 16 Следующая страница


17 Майкл Крайтон

– Очень может быть. Я все думаю: отчего человек может мгновенно сойти с ума?
Бертон неопределенно покачал головой.
– И еще одно, – продолжал Холл. – Джексон вспомнил, что один из погибших перед смертью воскликнул: «Ой, голова!..»
– Перед самой смертью? – переспросил Бертон, глядя в пространство.
– Да.
– Вы думаете, кровоизлияние?
Холл кивнул:
– Похоже. Во всяком случае, стоит проверить.
Действительно, если штамм «Андромеда» каким-то образом вызывает кровоизлияние в мозг, то он может и мгновенно вызывать самые необычайные психические расстройства.
– Но мы же знаем, что смерть наступает от свертывания…
– Да, – ответил Холл, – у большинства людей. Но не у всех. Некоторые выживают, а другие сходят с ума…
Бертон кивнул задумчиво – и вдруг пришел в возбуждение. Предположим, «Андромеда» поражает кровеносные сосуды. Поражение стенки сосуда дает толчок свертыванию крови. Стоит поранить, порезать, прижечь стенку сосуда, как начинается свертывание. Сначала вокруг пораженного места собираются тромбоциты, защищая его, не допуская потери крови. Затем скапливаются красные кровяные тельца. Затем фибриновая масса связывает все вместе. И, наконец, сгусток затвердевает.
Таков нормальный процесс. Но если поражение обширное, если начинается оно в легких и распространяется по сосудам до…
– Я начинаю думать, – сказал Холл, – не поражает ли наш микроб стенки сосудов. Если да, то вот вам и начало процесса свертывания. Но если свертывания почему-либо не происходит, тогда штамм, продолжая разъедать сосуды, вызывает кровоизлияние…
– И сумасшествие, – отозвался Бертон, спешно перебирая свои срезы. Нашел три среза мозга и тут же просмотрел их. Сомнений не оставалось. Патология была очевидна. Во внутреннем слое стенок мозговых сосудов виднелись мелкие зеленые вкрапления. Бертон не испытывал и тени сомнения, что при большем увеличении зелень распадется на шестиугольники…
Он быстренько проверил и другие срезы – сосудов в легких, печени и селезенке. На некоторых срезах в стенках сосудов тоже обнаруживались зеленые пятнышки, но нигде они не встречались в таком изобилии, как в сосудах мозга.
Штамм «Андромеда» отдавал явное предпочтение именно церебральным сосудам. Трудно сказать, почему, но ведь известно, что сосуды мозга имеют некоторые отличительные свойства. Например, в условиях, когда остальные кровеносные сосуды расширяются или сокращаются – при охлаждении организма или при физической нагрузке, – церебральные сосуды не изменяются, обеспечивая мозгу постоянный приток крови.
При резких физических усилиях приток крови к мускулам может увеличиться в пять, а может, и в двадцать раз. Приток крови к мозгу неизменен, независимо от того, сдает ли человек экзамен или спит, рубит ли дрова или смотрит телевизор. Мозг получает одно и то же количество крови минута за минутой, час за часом, день за днем. Никто не знает, зачем это нужно, не знает, как именно осуществляется саморегулирование мозговых сосудов. Однако само явление установлено твердо, и церебральные сосуды рассматриваются наукой как особый случаи среди всех других артерий и вен. Отличия неясны, но они, несомненно, есть.
А теперь появился и микроорганизм, который поражает выборочно именно сосуды мозга. Поразмыслив, Бертон нашел даже, что ничего особенного в подобной выборочности нет. Сифилис, например, вызывает воспаление аорты – крайне специфичную и частную реакцию. Шистозомоз-паразитарная инфекция-отдает предпочтение мочевому пузырю, кишечному тракту или сосудам кишечника, в зависимости от вида. Так что «узкая специализация» среди микроорганизмов вовсе не исключается.
– Но тут есть еще одна проблема, – сказал Бертон. – У большинства людей, как мы знаем, свертывание крови под действием штамма начинается в легких. По-видимому, и разрушение сосудов начинается там же. Чем же отличаются…
Он запнулся.
Вспомнил крыс, которым ввел гепарин. Тех, которые все равно погибли, но которых он не вскрывал.
– Господи боже, – прошептал он.
Извлек одну крысу из холодильника и вскрыл. Кровь. Быстро вскрыл черепную коробку и осмотрел мозг. На серой поверхности мозгового вещества была обширная область кровоизлияния.
– Вот оно, – сказал Холл.
– Если животное здоровое, оно погибает от свертывания крови. Но если свертывание предотвращено, штамм разъедает сосуды мозга, вызывая кровоизлияние.
– И сумасшествие.
– Да, да, – Бертон был теперь возбужден до крайности. – А свертыванию может помешать какая-нибудь болезнь крови. Или недостаток витамина К. Плохая усвояемость питательных веществ. Функциональная недостаточность печени. Нарушения белкового синтеза. Да десятки различных расстройств!
– Которые скорее всего будут у пожилого человека, – сказал Холл.
– А Джексон страдает чем-нибудь подобным?
Холл помедлил.
– Нет. У него не в порядке печень, но не до такой степени.
– Ну, вот мы и вернулись к исходному пункту, – вздохнул Бертон.
– Не совсем. Потому что Джексон и ребенок выжили. И ни у того, ни у другого кровоизлияния, насколько мы знаем, не было вообще. Оба просто не затронуты болезнью. Не затронуты совсем…
– И что же?
– А то, что у них каким-то образом был предотвращен первичный процесс, внедрение «Андромеды» в стенки сосудов, У моих пациентов штамм не проник ни в легкие, ни в мозг. Никуда не проник.
– Но почему? Почему?
– Это мы узнаем, когда поймем, в чем сходство между шестидесятидевятилетним стариком, страдающим язвой желудка и лакающим «Стерно», и двухмесячным младенцем, – сказал Холл.
– Судя по всему, они абсолютные антиподы.
– Вот именно, – откликнулся Холл.
Прошло много часов, прежде чем он понял, что в ответе Бертона и таилось решение загадки.

Глава 24
Переоценка цениостей

Сэр Уинстон Черчилль сказал однажды: «Истинная гениальность состоит в способности к оценке сведений неточных, противоречивых и чреватых опасностями». Но, как ни странно, группа «Лесной пожар», несмотря на блестящие индивидуальные способности каждого из ее членов, несколько раз допускала грубейшие ошибки в оценке информации, которой располагала.
Стоит вспомнить ядовитое замечание Монтеня: «Под воздействием сильного напряжения люди глупеют и дурачат самих себя». Нет сомнения, что все члены группы «Лесной пожар» работали в обстановке огромного нервного напряжения, но они были готовы к возможности ошибок. Они даже предвидели, что какие-то ошибки неизбежны. Чего они не предугадали – так это масштаба, поистине потрясающего масштаба своей ошибки. Они не ожидали, что конечная ошибка сложится из десятка мелких недосмотров, из горсточки упущенных ключевых фактов.
У группы было одно общее «слепое пятно», которое Стоун впоследствии охарактеризовал так: «Мы были нацелены на одну проблему. Все, что мы делали, все наши мысли были направлены на одно – на поиск лечения от „Андромеды“. И еще, разумеется, мы не могли ни на минуту забыть о Пидмонте. Нам казалось, что, не найди мы решения, его никто не найдет и участь Пидмонта в конце концов постигнет весь мир. Мы никак не могли перестроиться…»
Ошибка эта начала приобретать внушительные размеры, когда дело дошло до исследования высеянных культур.
Ведь Стоун и Ливитт высеяли тысячи культур, взятых из контейнеров спутника. Эти культуры были помещены в термостаты с самыми различными составами атмосфер при различных температурах и давлениях. Данные такого массового эксперимента можно было проанализировать только с помощью вычислительной машины.
По программе «Рост/Трансматрица» ЭВМ выдавала в печатном виде данные не обо всех примененных сочетаниях факторов роста, а лишь наиболее важные положительные и отрицательные результаты. Оценка результатов в ЭВМ слагалась на основе автоматического взвешивания каждой чашки Петри и фиксации роста культур с помощью фотоэлектрического глаза.
Когда Стоун и Ливитт приступили к анализу результатов, то обнаружили некоторые интересные закономерности. Прежде всего – питательная среда не имела ровным счетом никакого значения: организм рос с одинаковым успехом на сахаре, крови, шоколаде, агар-агаре и на чистом стекле. А вот газовая среда и условия освещенности играли серьезную роль. Ультрафиолетовое освещение стимулировало рост при всех условиях; абсолютная темнота и в меньшей степени инфракрасное освещение тормозили его. Кислород задерживал рост безотносительно к другим условиям; углекислый газ способствовал ему; азот не оказывал никакого влияния. Наибольший рост достигался в атмосфере чистого углекислого газа при ультрафиолетовом освещении, наименьший – в чистом кислороде при полной темноте.

***

– Ну, и что вы об этом думаете? – спросил Стоун.
– Похоже на прямое превращение энергии, – задумчиво сказал Ливитт.
– Да, пожалуй… – согласился Стоун.
Он отстучал на входном устройстве координаты изолированной системы. Такие системы применяются для исследования обмена веществ у бактерий; в них измеряется потребление газов и питательных веществ и выход отбросов; они герметизированы и полностью автономны. Если в такую систему помещено, например, растение, то в ней будет измеряться потребление углекислого газа и выделение воды и кислорода.
А штамм «Андромеда» в изолированной системе проявил свойства совершенно удивительные. «Андромеда» не знала экскрементов. В атмосфере углекислого газа, при ультрафиолетовом освещении рост продолжался непрерывно до полного поглощения углекислоты. Тогда прекращался и рост. И никаких извержений, никаких газов или отбросов. Никаких отходов.
– Эффективность отличная, – заметил Стоун.
Этого можно было ожидать.
Организм отлично приспособился к условиям своего существования – бесплодному вакууму космического пространства. Он потреблял все и ничего не расходовал впустую.
Одна и та же мысль осенила Стоуна и Ливитта одновременно.
– Черт возьми!..
Ливитт уже протянул руку к телефонной трубке.
– Робертсона. Срочно. Нет, немедленно…
– Невероятно, – проговорил Стоун. – Никаких отбросов. Штамм не требует питательной среды. Он может расти в присутствии углерода, кислорода и солнечного света. Точка.
– Надеюсь, мы не опоздали…
Ливитт впился взглядом в телевизионный экран, вмонтированный в пульт управления ЭВМ.
Стоун утвердительно мотнул головой и сказал:
– Если организм действительно превращает материю в энергию и энергию в материю – и притом непосредственно, – значит, он действует наподобие маленького реактора.
– И ядерный взрыв…
– Невероятно, – сказал Стоун, – просто невероятно…
На экране появился Робертсон. Выглядел он усталым и нервно курил.
– Джереми, ну дайте же мне хоть какое-то время. Я просто еще не сумел прорваться…
– Слушайте меня внимательно, – сказал Стоун. – Проследите, чтобы директива 7-12 не была применена ни в коем случае, ни при каких обстоятельствах. Это совершенно необходимо. Взрывать ядерное устройство в соседстве с «Андромедой» нельзя. Это было бы в буквальном смысле слова самое худшее, что только можно придумать…
Он вкратце объяснил, в чем дело. Робертсон присвистнул:
– Выходит, мы создали бы невероятно обильную питательную среду…
– Вот именно.
Проблема чрезвычайно благоприятной питательной среды была предметом особого беспокойства группы «Лесной пожар». В обычных условиях, как известно, существует множество всякого рода сдерживающих и уравновешивающих факторов, которые так или иначе препятствуют безудержному росту бактерий. Математическая картина неконтролируемого роста бактерий поистине устрашающа. В идеальных условиях клетка бактерии Е. coli делится каждые двадцать минут. Как будто ничего особенного, но если задуматься… Бактерии размножаются в геометрической прогрессии: из одной образуются две, из двух четыре, из четырех восемь и т. д. Таким образом, выходит, что в течение суток одна-единственная клетка Е. coli способна вырасти в сверхколонию размером и весом с планету Земля.
Этого не случается по той простой причине, что вечных «идеальных условий» для роста нет и не может быть. Иссякает пища. Иссякает кислород. Меняются условия внутри самой колонии, и рост приостанавливается…
Однако, если штамм «Андромеда» способен непосредственно превращать энергию в материю, то достаточно дать ему мощный источник энергии, такой, как ядерный взрыв…
– Я передам вашу рекомендацию президенту, – сказал Робертсон. – Он будет рад узнать, что принял правильное решение.
– Можете поздравить его от моего имени с блестящей научной интуицией, – заметил Стоун.
Робертсон почесал голову.
– У меня тут новые данные о «Фантоме». Произошло это в районе к западу от Пидмонта, на высоте шесть тысяч девятьсот метров. Комиссия обнаружила следы разрушений, о которых успел упомянуть летчик. Только это не резина, а пластик. Он оказался деполимеризованным…
– Что думает об этом комиссия?
– Они в полном недоумении, – признался Робертсон. – И вот еще что. Они нашли куски человеческой кости – плечевой и большой берцовой. Примечательно, что кость совершенно чиста, почти отполирована…
– Мягкие ткани сгорели?
– На это не похоже.
Стоун, нахмурившись, бросил взгляд на Ливитта.
– А на что похоже?
– Просто чистая, полированная кость. Они там ни черта понять не могут. И еще такая новость. Мы проверили личный состав национальной гвардии, оцепившей Пидмонт. Это 112-й полк, расположен он в радиусе ста пятидесяти километров вокруг поселка; на восемьдесят километров в глубь зоны высылались патрули. К западу от Пидмонта находилось до ста человек. Потерь среди них нет.
– Никаких потерь? Вы уверены?
– Совершенно.
– А в районе, над которым пролетел «Фантом», солдаты были?
– Да, были. Двенадцать человек. Это они доложили на базу о пролете самолета.
– Похоже на то, что катастрофа – это чистое совпадение, – сказал Ливитт.
– Я склонен согласиться с Питером, – заметил Стоун, подтверждая свое согласие кивком. – При отсутствии жертв на земле…
– А может, организм только в верхней атмосфере…
– Все может быть. Но пока мы твердо знаем по меньшей мере одно: как «Андромеда» убивает свои жертвы. Свертыванием крови. Не разрушением тканей, не полировкой костей. Свертыванием и никак иначе.
– Ладно, – сказал Робертсон. – Давайте пока не будем вспоминать про этот самолет…
На этом их совещание окончилось.

***

– Я считаю, что пора проверить посевы на биологическую активность, – заявил Стоун.
– Проведем испытание на крысах?
– Нужно удостовериться, что штамм по-прежнему вирулентен. Что он не изменился, – кивнул Стоун.
Ливитт согласился. Действительно, необходимо было проследить, не смутировал ли организм, не изменились ли кардинальным образом его свойства.
Они уже собрались приступить к работе, когда динамик внутренней связи пятого уровня щелкнул и оповестил:
– Доктор Ливитт! Доктор Ливитт!..
– Да?.. – отозвался тот.
На экране показался молодой человек приятной наружности в белом халате.
– Доктор Ливитт, мы только что получили обратно электроэнцефалограммы после детальной проверки на ЭВМ. Здесь, по-видимому, какая-то ошибка, но…
Он запнулся.
– Ну? – поторопил Ливитт. – Что-нибудь не в порядке?
– Дело в том, сэр, что ваша ЭЭГ отнесена к четвертой группе, она атипична, хотя, по-видимому, вполне благоприятна. Однако все же надо бы сделать повторную запись…
– Должно быть, это ошибка, – вмешался Стоун.
– Конечно, ошибка. – поддакнул Ливитт.
– Несомненно, сэр, – сказал молодой человек. – Но мы хотели бы все же повторить запись, чтобы полностью удостовериться.
– Я сейчас занят.
Стоун обратился непосредственно к лаборанту:
– Доктор Ливитт сделает повторную энцефалограмму, как только немного освободится…
– Хорошо, сэр.
Когда экран погас, Стоун заметил:
– Иногда все эти обязательные процедуры чертовски раздражают..
– Вот именно, – согласился Ливитт.
Они принялись было за биологическую проверку различных культур бактерии, но тут на экране ЭВМ появилось сообщение, что готовы предварительный данные рентгенокристаллографии. Стоун и Ливитт отправились посмотреть эти данные, отложив биологическую проверку, что было весьма прискорбно. Такая проверка показала бы, что в своих рассуждениях ученые уже сбились со следа и пошли по ложному пути.

Глава 25
Уиллис

По данным рентгенокристаллографического анализа, у «Андромеды» не оказалось никаких компонентов, присущих обычной клетке, – ни ядра, ни митохондрий, ни рибосом. В шестиугольниках не было никаких внутренних членений, никаких более мелких частичек. Напротив, как их стенки, так и внутренняя часть состояли, по-видимому, из одного и того же вещества. Вещество это давало на фотографиях характерную картину какого-то колебательного процесса, прецессии, или, иначе, рассеяния рентгеновских лучей.
Просматривая результаты, Стоун заметил:
– Просто ряд одинаковых шестиугольных колец…
– И ничего больше, – добавил Ливитт. – Как же, к дьяволу, этот штамм ухитряется жить?..
Они не могли представить себе, как организм, столь просто устроенный, способен непосредственно использовать энергию для роста.
– Совершенно заурядная кольцевая структура, – сказал Ливитт. – Вроде фенольной группы, только и всего. Такая структура должна быть довольно инертной…
– А она превращает энергию в материю…
Ливитт почесал затылок. Он опять припомнил свою аналогию с городом, аналогию с клеткой мозга. Любая молекула построена из простейших кирпичиков. Взятая отдельно, она не обладает никакими примечательными свойствами. Однако в составе какой-то общности обретает огромную силу.
– Быть может, существует какой-то критический уровень, – предположил Ливитт. – Сложная структура подчас проявляет свойства, какие просто невозможны у подобной же, но более простой…
– Давняя острота насчет мозга шимпанзе, – напомнил Стоун.
Ливитт молча кивнул. По всем основным характеристикам мозг шимпанзе устроен не менее сложно, чем мозг человека. Существуют мелкие различия, но главное – в размере: человеческий мозг крупнее, в нем значительно больше клеток, больше и различных связей между ними. И именно это – не совсем понятно как – делает мозг человека качественно иным. Как однажды заметил в шутку нейрофизиолог Томас Уолдрен, решающее различие между мозгом шимпанзе и мозгом человека состоят в том, что «мы используем шимпанзе в качестве подопытного животного, а не наоборот».
Стоун и Ливитт несколько минут ломали себе головы над структурой штамма и, не придя ни к какому выводу, перешли к анализу плотности распределения электронов методом разложения в ряд. Вероятностное местоположение электронов для этой структуры было изображено на схеме, напоминающей топографическую карту. И сразу же обнаружилась новая странность. Структура на схеме оставалась неизменной, но величины коэффициентов Фурье для разных точек оказались неодинаковыми.
– Похоже, что часть структуры каким-то образом отключается, – сказал Стоун.
– Главное, она все-таки не однородна, – поддержал Ливитт.
Стоун уставился на полученную схему н вздохнул:
– Черт возьми, надо было взять в группу физико-химика…
«Вместо Холла», – добавил он про себя.

***

Холл устало тер глаза, прихлебывал кофе и очень жалел, что к нему не полагается сахару. В буфете больше никого не было, и тишину нарушало лишь приглушенное щелканье телетайпа в соседней совещательной комнате.
Спустя минуту он встал, подошел к телетайпу и стал просматривать рулоны поступившие сообщений. Большинство из них было лишено для него всякого смысла, но в конце концов он натолкнулся на страничку текста, поступившего по программе «Обзор смертей». Эта программа предусматривала регистрацию всех сколько-нибудь значительных смертных случаев, соответствующих определенным критериям. Для «Лесного пожара» ЭВМ сейчас подбирала сообщения обо всех неожиданных смертях в Аризоне, Неваде и Калифорнии.
Холл не обратил бы внимания на эту страничку, если бы не недавний разговор с Джексоном. Тогда ему этот разговор показался, по правде говоря, бесполезным, и он пожалел затраченного времени. Теперь он призадумался.

Телетайп программа
Обзор смертей
Сообщение 998
Координаты 7, Y, 0, X, 4, 0
Дословный текст сообщения ассошиэйтед пресс 778-778
Браш ридж, аризона

Предыдущая страница 17 Следующая страница


Штамм "Андромеда" 18

Как сообщают, сегодня полицейский дорожной полиции штата Аризона убил пять человек в закусочной у шоссе. Мисс Сэлли Коноувер, официантка из закусочной на маршруте 15 в десяти милях к югу от Флагстаффа, – единственная свидетельница происшествия, оставшаяся в живых.
Мисс Коноувер сообщила следователю, что в 2.40 пополуночи полицейский Мартин Уиллис вошел в закусочную и попросил кофе с пончиком. Уиллис и раньше довольно часто заходил сюда. На этот раз он, выпив свой кофе, сказал, что у него сильно болит голова и «язва разбушевалась». Мисс Коноувер подала ему две таблетки аспирина и столовую ложку питьевой соды. По ее словам, в этот самый момент Уиллис подозрительно взглянул на других посетителей и прошептал: «Они охотятся за мной».
Прежде чем официантка успела ответить, Уиллис выхватил пистолет и начал стрелять в посетителей, методически переходя от одного к другому. Затем он якобы повернулся к мисс Коноувер, улыбнулся и, сказав: «Я люблю тебя, Ширли Темпл», сунул дуло пистолета в рот и нажал спуск.
После допроса в полиции мисс Коноувер была отпущена. Опознать убитых пока не удалось. конец сообщения
Конец программы

Холл не мог не припомнить, что этот самый Уиллис проехал через Пидмонт незадолго, буквально за несколько минут до вспышки болезни, проехал, не остановившись.
И вскоре сошел с ума.
Есть тут какая-нибудь связь?
Он задумался. Вполне возможно… Во всяком случае, налицо много общего: Уиллис страдал язвой желудка, принимал аспирин, а потом взял да и покончил с собой.
Конечно, все это еще ничего не доказывало. Все эти события могли быть совершенно не связаны друг с другом. Но проверить догадку стоило.
Он нажал кнопку на панели. Телеэкран вспыхнул, и на нем появилось лицо девушки у коммутатора с наушниками поверх прически. Девушка улыбнулась.
– Мне нужен главный врач дорожной полиции штата Аризона, – сказал |Холл. – Или западного сектора штата, если там есть такой.
– Хорошо, сэр, – ответила девушка без тени удивления.
Через несколько минут девушка появилась на экране вновь.
– Мы разыскали доктора Смитсона, врача аризонской дорожной полиции к западу от Флагстаффа. У него нет телепередатчика, но вы можете переговорить с ним по звуковому каналу.
– Превосходно, – сказал Холл.
Что-то щелкнуло и загудело. Холл не отрываясь смотрел на экран, но девушка выключила звук и занялась каким-то другим абонентом. И вдруг Холл услышал низкий медлительный голос, позвавший нерешительно:
– Алло! Кто меня вызывает?..
– Здравствуйте, доктор, – откликнулся Холл. – С вами говорит ваш коллега Марк Холл из… Финикса. Я хотел бы уточнить кое-что относительно одного из ваших инспекторов, полицейского Уиллиса…
– Телефонистка сказала, что вызов правительственный, – произнес Смитсон нараспев. – Это верно?.
– Да, верно. Мы хотели бы…
– Доктор Холл, – сказал Смитсон все тем же тягучим голосом, – быть может, вы сначала удостоверите свою личность и назовете свое учреждение?
Холл сообразил, что смерть Уиллиса, вероятно, уже привлекла внимание блюстителей закона. Доктор Смитсон, ясное дело, обеспокоен этим.
– К сожалению, я не вправе ответить на ваш вопрос.
– Ну, так вот, доктор, по телефону я никаких сведений давать не буду, тем более что человек на другом конце провода не желает сказать, зачем они ему нужны.
Холл тяжело вздохнул.
– Доктор Смитсон, я вынужден тем не менее просить вас…
– Просите, сколько хотите. Только я все равно не…
И тут в трубке внезапно прозвенел звонок, и бесстрастный механический голос оповестил:
– Прошу внимания. Это запись. Кибернетическое контрольное устройство произвело проверку линии, по которой ведется настоящий разговор, и установило, что разговор записывается на магнитофон внешним абонентом. Доводится до сведения, что запись секретных правительственных переговоров лицами, на то специально не уполномоченными, карается тюремным заключением на срок от пяти лет и выше. Если запись не будет прекращена, связь автоматически выключается. Благодарю за внимание.
Последовала долгая пауза. Холл легко мог себе представить изумление Смитсона; он и сам был немало удивлен.
– Из какого же чертова логова вы звоните, а? – выговорил, наконец, Смитсон.
– Выключите магнитофон, – предложил Холл.
Еще пауза, легкий щелчок, затем:
– Ладно. Выключил…
– Я говорю с секретного правительственного объекта.
– Но послушайте, мистер…
– Постарайтесь понять, что я говорю, – сказал Холл. – Дело это чрезвычайной важности, и касается оно полицейского Уиллиса. Несомненно, по этому поводу будет проведено судебное расследование и, разумеется, тогда потянут и вас. А мы, возможно, сумеем доказать, что Уиллис не отвечал за свои поступки, что это был чисто клинический случай. Но мы ничего не сможем сделать, если вы не сообщите нам все, что знаете о состоянии его здоровья. И если вы, доктор Смитсон, не скажете все, что знаете, и притом немедленно, мы вправе засадить вас за решетку лет на двенадцать за отказ содействовать официальному правительственному расследованию. Дело ваше – верить мне или нет. Для вас будет лучше, если поверите… Последовала еще одна долгая пауза, и в конце концов Смитсон ответил все так же неторопливо:
– Ну, зачем же волноваться, доктор. Разумеется, теперь, когда я уяснил себе ситуацию…
– Уиллис страдал язвой желудка?
– Язвой? Нет. Просто он так сказал, или, во всяком случае, так сообщили. Насколько мне известно, язвы у него никогда не было…
– А чем-нибудь вообще он болел?
– Диабетом.
– Диабетом?
– Да. И относился он к своей болезни довольно небрежно. Диагноз мы поставили лет пять-шесть назад, когда Уиллису было тридцать. Довольно серьезный случай. Назначили ему инсулин, пятьдесят единиц в день, но я сказал уже – он был довольно небрежен. Раза два привозили в больницу в коматозном состоянии – и все из-за того, что забывал про инсулин. Уверял, что терпеть не может шприца. Хотели даже уволить его из полиции: как его, в самом деле, пускать за руль? А если вдруг приступ ацидоза и обморок на полном ходу? Здорово тогда его напугали, и он поклялся, что будет выполнять все предписания. Это случилось три года назад, и с тех пор, насколько мне известно, он вводил инсулин регулярно…
– Вы в этом уверены?
– Ну, более или менее. Правда, официантка эта из закусочной, Сэлли Коноувер, сообщила следователю, что Уиллис, по-видимому, был пьян: от него будто бы несло спиртным. Но я-то знаю точно, что Уиллис в жизни к рюмке не притрагивался. Он был из истинно верующих, никогда не курил и не пил. Вел размеренную, правильную жизнь. Потому и из-за своего диабета так переживал: ему казалось, что он такой напасти не заслужил…
Холл откинулся в кресле. Вот теперь он подошел близко, совсем близко. Ответ – где-то рядом, протяни руку. Ответ окончательный, разрешающий все сомнения…
– Последний вопрос, – сказал он. – Уиллис проезжал через Пидмонт незадолго до своей смерти?
– Да, проезжал. Он радировал нам оттуда. Правда, он немного опаздывал против графика, но через поселок проехал. А что? Это связано с правительственными испытаниями, которые там ведутся?
– Нет, – ответил Холл, хотя и был убежден, что Смитсон ему не поверит.
– Но, послушайте, мы тут с этим Уиллисом влипли в скверную историю, и если у вас есть какие-нибудь факты, которые…
– Мы еще с вами свяжемся, – пообещал Холл и отключился.
На экране вновь появилась девушка.
– Вы закончили разговор, доктор Холл?
– Да, закончил. Но мне нужна одна справка.
– Какого рода справка?
– Я хочу знать, имею ли я право кого-либо арестовать.
– Сейчас проверю, сэр. По какому обвинению?
– Без всякого обвинения. Просто задержать человека.
С минуту девушка разглядывала что-то на панели перед собой.
– Доктор Холл, вы имеете право потребовать официального военного допроса любого человека по делам, связанным с программой нашего комплекса. Допрос может длиться не более сорока восьми часов.
– Хорошо, – сказал Холл. – Организуйте мне это.
– Да, сэр. Кого вы имеете в виду?
– Доктора Смитсона.
Девушка кивнула в знак того, что поняла, и экран погас. Холлу стало даже жаль Смитсона, правда не очень – придется несколько часов попотеть со страху, только и всего. Что делать – необходимо приостановить распространение слухов о Пидмонте.
Он по привычке откинулся на спинку стула и начал размышлять о том, что узнал. Он был немного взволнован, чувствовал, что стоит на пороге важного открытия.
Три человека:
Диабетик, страдающий ацидозом вследствие нерегулярного приема инсулина.
Старик, любитель денатурата и аспирина, тоже с резко повышенной кислотностью.
И младенец.
Один прожил несколько часов, другие два, очевидно, выжили окончательно. Один сошел с ума, другие – нет. И все это как-то взаимосвязано.
Какой-то совсем не сложной связью.
Ацидоз. Ускоренное дыхание. Повышенное выделение углекислого газа. Кислородное насыщение. Головокружения. Утомляемость. И все это как-то логически связано. Где-то в этой цепочке – ключ к борьбе с «Андромедой»…
В этот миг на пятом уровне пронзительно зазвенел сигнал общей тревоги и зажглись пульсирующие ярко-желтые лампы.
Холл вскочил и выбежал в коридор.

Глава 26
Прорвалась!..

Мигающее табло в коридорах указывало место происшествия: «Секционная». Холл сразу сообразил – произошла разгерметизация, прорвалась инфекция.
Он побежал по коридору, а над ним громкоговорители повторяли мягким, ласковым голосом: «В секционной разгерметизация. В секционной разгерметизация. Объявлена тревога».
Из приоткрывшейся двери выглянула лаборантка!
– Что случилось?
– У Бертона как будто. Прорыв инфекции.
– А он-то цел?
– Сомневаюсь, – кинул он на бегу. Она пустилась за ним вдогонку.
Из морфологической лаборатории вышел Ливитт и присоединился к ним. Теперь они бежали втроем, бежали что есть мочи по плавно изгибающемуся коридору, и Холлу еще подумалось, что для своего возраста Ливитт бежит очень легко. И вдруг тот остановился. Замер как вкопанный. И не мигая уставился на мерцающее табло и на лампочку над ним, которая вспыхивала и гасла, вспыхивала и гасла.
Холл оглянулся:
– Пошли скорее…
– Ему плохо, – сказала лаборантка.
Ливитт не двигался. Он стоял с раскрытыми глазами и в то же время как будто спал. Руки плетьми бессильно свисали по бокам.
– Доктор Холл!
Холл остановился, потом повернул назад.
– Питер, старик, пошли, нам нужна ваша… Он не договорил, потому что Ливитт уже не слышал его. Ливитт глядел прямо перед собой на мигающий свет. Когда Холл провел рукой у него перед глазами, Ливитт не среагировал – не заметил. И тут Холл вспомнил, что микробиолог и раньше боялся мигающего света, отворачивался от пульсирующих ламп и отшучивался, когда его расспрашивали об этом.
– Вот чертов сын, – сказал Холл. – И надо же, чтобы это началось именно сейчас…
– Да что с ним? – спросила лаборантка.
Из уголка рта у Ливитта вытекла струйка слюны. Холл быстро подошел к нему сзади и обратился к лаборантке:
– Встаньте прямо перед ним и прикройте ему глаза рукой. Не позволяйте ему смотреть на лампу…
– Почему?
– Потому что она мигает три раза в секунду.
– Вы хотите сказать…
– Что вот-вот начнется припадок.
И тут как раз припадок и начался.
Колени Ливитта мгновенно подогнулись, и он рухнул на пол. Упал он на спину, и по телу его прокатилась волна крупной дрожи. Сначала задрожали кисти рук и ступни, потом тряска охватила руки до плеч и ноги и, наконец, все тело. Судорожно стиснув зубы, он издал прерывистый стон. Голова заколотилась по полу.
Холл подсунул ему под затылок ногу: уж лучше пусть колотится о ногу, чем о твердый пол.
– И не пытайтесь открыть ему рот, – сказал Холл. – Все равно не сможете – судорога…
На брюках у Ливитта появилось и стало разливаться желтое пятно.
– Сейчас может начаться общий спазм, – продолжал Холл. – Бегите в аптеку – сто миллиграммов люминала. Быстро, как только можете. И шприц. Потом, если надо, переведем его на дилантин…
Ливитт всхлипывал сквозь судорожно сжатые зубы, по-звериному завывая. Скованное судорогой тело его стучало о пол, словно бревно.
Но тут подоспела лаборантка со шприцем. Холл подождал, когда судороги стихнут, и сделал укол.
– Останьтесь с ним, – обратился он к девушке. – Если приступ повторится, сделайте то же, что я, – подложите ногу ему под голову. Думаю, что все обойдется. Только не трогайте его с места…
И Холл бегом бросился в секционную.

***

Он подергал ручку – и только через несколько секунд сообразил, что лаборатория отсечена и герметически изолирована: значит, туда прорвалась инфекция. Холл прошел в комнату Главного контроля. Там сидел Стоун, а с экрана внутреннего телевидения на него смотрел насмерть перепуганный Бертон.
Вид у Бертона был страшный, лицо бледное, дыхание отрывистое, речь несвязная. В общем выглядел он как приговоренный к смерти, да, собственно, так оно и было.
– Ну, не волнуйтесь, старина, не волнуйтесь, – пытался успокоить его Стоун. – Все будет хорошо. Главное – не волнуйтесь…
– Мне страшно, – шептал Бертон. – Господи, как мне страшно…
– Успокойтесь, старина, – увещевал Стоун. – Мы же знаем, что «Андромеде» не нравится кислород. Вот мы и накачиваем сейчас в вашу лабораторию чистый кислород. Это поможет вам продержаться… – Он повернулся к Холлу. – Почему так долго? Где Ливитт?
– У него припадок.
– Что?
– Ваши лампочки мигают три раза в секунду, и у него случился припадок.
– Что-о?
– Эпилепсия. Сначала легкий припадок, а потом очень тяжелый – с тоническими судорогами, недержанием мочи и всем прочим. Я ввел ему люминал – и сразу же сюда…
– У Ливитта – эпилепсия?!
– Выходит, что да.
– Должно быть, он и сам не знал, – сказал Стоун. – Не понимал, наверно…
И тут Стоун вспомнил про запрос на повторную энцефалограмму.
– О нет, – сказал Холл, – отлично знал. Сознательно избегал глядеть на мигающий свет, знал, что это может вызвать припадок. Я уверен, что знал. Уверен, что случались приступы, когда он вдруг терял представление, что с ним происходило, когда какие-то минуты начисто выпадали из жизни и он не мог ничего вспомнить…
– Сейчас ему лучше?
– Ничего. Держим на успокаивающих…
– Бертону мы качаем чистый кислород, – пояснил Стоун. – Это должно помочь ему, пока мы не разберемся… – С этими словами он отключил микрофон внутренней связи с Бертоном. – Фактически кислород начнет поступать к нему лишь через несколько минут, но я ему сказал, что уже начал. Он там герметически изолирован, так что распространение инфекции приостановлено. В остальных помещениях базы все в порядке – пока…
– Как это могло случиться? – спросил Холл. – Как могла произойти утечка?
– Должно быть, где-нибудь полетела прокладка, – ответил Стоун. И понизил голос:
– Мы знали, что рано или поздно это должно произойти. Любая изоляция со временем сдает…
– Вы думаете, это случайность?
– Конечно. Просто авария. Здесь так много всяких прокладок, так много резины разной толщины. Дайте срок, они все посыплются. Бертону просто повезло очутиться там, где случился первый прорыв.
Холл отнюдь не испытывал уверенности, что все действительно так просто. Он глянул на экран – Бертон дышал учащенно, грудь его от ужаса ходила ходуном.
– И давно это произошло?
Стоун бросил взгляд на часы, отрегулированные на остановку в случае ЧП. Теперь они показывали время, прошедшее с момента разгерметизации.
– Четыре минуты назад.
– И Бертон все еще жив?
– Да, слава богу…
И тут Стоун нахмурился. До него дошло, что это действительно странно.
– Почему? Почему он все еще жив? – раздельно и медленно повторил Холл.
– Кислород…
– Вы сами сказали, что кислород еще не подали. Что же защищает Бертона сейчас?..
В этот миг переговорное устройство донесло до них голос Бертона:
– Послушайте… Я хотел бы, чтобы вы попробовали на мне одну вещь…
Стоун включил микрофон.
– Какую?
– Калоцин.
– Нет, – отрезал Стоун.
– Черт возьми, ведь речь идет о моей жизни…
– Нет.
– А может, попробовать? – начал Холл.
– Ни в коем случае. Мы не имеем права. Даже пробовать не имеем права…

***

Калоцин представлял собою, вероятно, самый строго охраняемый американский секрет за последние десять лет. Это был медикамент, выделенный фармацевтической фирмой Йенсена весной 1965 года под индексом UJ-44759W, или сокращенно К-9. Открытие произошло случайно, в ходе цикла обычных проверочных испытаний, которые Йенсен проводил со всеми вновь полученными соединениями.

Предыдущая страница 18 Следующая страница


19 Майкл Крайтон

Все фармацевтические компании проводят подобные испытания с целью выявления потенциальных биологических возможностей новых препаратов. В цикл испытаний входят в общей сложности 24 различные пробы, и выполняются они на лабораторных животных – крысах, собаках и обезьянах.
Препарат К-9 проявил на испытаниях довольно странные свойства. Он подавлял рост. Детеныш, которому вводили препарат, никогда не достигал размеров взрослой особи.
Этот факт послужил толчком к новой серии испытаний, и та дала еще более интригующие результаты. Препарат, как выяснил Йенсен, подавлял метаплазию, то есть превращение нормальных клеток организма в аномальные предшественники раковых клеток. Йенсен пришел в восторг и незамедлительно начал еще более интенсивные исследования.
К сентябрю 1965 года уже не оставалось сомнений, что калоцин способен приостанавливать рак. Механизм действия препарата был по-прежнему неясен, но он, несомненно, препятствовал размножению вируса, вызывающего миелоидную лейкемию. Животные, которым был введен препарат, не заболевали, а больные показывали заметное улучшение.
Персонал фирмы был взволнован. Вскоре обнаружилось, что калоцин – противовирусный препарат широчайшего спектра действия. Он убивал возбудителей полиомиелита, бешенства, лейкемии и бородавок. Мало того, как ни странно, калоцин убивал также и бактерии.
И грибки.
И паразитов.
Каким-то неведомым образом препарат уничтожал любые организмы одноклеточной или еще более простой структуры – и совершенно не влиял на сложные системы органов, на группы клеток, образующие крупные общности. В этом смысле действие калоцина было на редкость избирательным.
По существу калоцин представлял собою универсальный антибиотик. Он убивал любые микробы, даже те, которые вызывают обычную простуду. Естественно, возникали и побочные явления: заодно уничтожались и полезные бактерии кишечного тракта – все животные, на которых пробовали препарат, поголовно страдали расстройствами желудка. Но разве это можно было назвать высокой ценой за излечение от рака?
В декабре 1965 года сведения о препарате были неофициально сообщены некоторым правительственным учреждениям и ответственным работникам здравоохранения. И тогда-то у калоцина впервые нашлись противники. Многие, включая Джереми Стоуна, потребовали даже запрещения препарата.
Однако аргументы, которые они выдвигали, казались чисто теоретическими, и фирма, чуя миллиардные прибыли, упорно настаивала на проведении клинических испытаний. В конце концов правительство, Министерство здравоохранения, образования и социального обеспечения и Управление продовольственных и медицинских товаров пошли навстречу Йенсену и дали санкцию на клинические испытания препарата. Они были начаты в феврале 1966 года, и первыми людьми, получившими калоцин, были 20 неизлечимо больных раком и 20 добровольцев из тюрьмы штата Алабама. Все 40 пациентов принимали препарат ежедневно в течение месяца. Результаты соответствовали ожидаемым: добровольцы испытывали побочные неприятные явления, однако ничего серьезного, а у больных раком наблюдалась поразительная ремиссия симптомов – свидетельство излечения. Первого марта 1966 года всем сорока перестали давать калоцин. Через шесть часов все сорок умерли.
Произошло то, что Стоун предсказывал с самого начала. Он говорил, что за многие века сосуществования человек постепенно выработал очень точно сбалансированный иммунитет по отношению к большинству микроорганизмов. Сотни различных видов вирусов и бактерий обитают на коже, в легких, кишечнике и даже в крови. Потенциально все они смертельно опасны, однако человек постепенно приспособился к ним, и лишь некоторые из них способны теперь вызывать у него болезни.
Этим обеспечивалось весьма точно отрегулированное равновесие. С привнесением препарата, убивающего все бактерии, мы нарушаем равновесие, уничтожаем плод многих веков эволюции. Мы открываем путь сверхинфекциям, и перед нами возникает проблема новых микроорганизмов, вызывающих новые болезни.
Стоун оказался прав: все сорок человек умерли от ужасных и непонятных, ранее никогда не виданных болезней. У одного все тело с головы до ног раздувалось до тех пор, пока он не погиб от отека легких. Другой пал жертвой бактерии, в течение нескольких часов начисто разъевшей его желудок, третий был поражен вирусом, который превратил его мозг в желеобразную массу.
И так все сорок.
Йенсен был вынужден прекратить испытания препарата. Правительство, убедившись, что Стоун сумел понять суть дела, приняло его первоначальное предложение и наложило категорический запрет на любую информацию и любые опыты, связанные с калоцином.
С тех пор прошло уже два года. И вот теперь Бертон попросил дать ему калоцин…
– Нет, – повторил Стоун еще раз, – у вас не будет и одного шанса из тысячи. На время он, возможно, вас поддержит, но, как только мы лишим вас калоцина, вы не выживете…
– Вам-то легко говорить, сидя там, где вы сидите.
– Мне совсем нелегко. Поверьте…
Стоун вновь прикрыл микрофон рукой и повернулся к Холлу:
– Мы же знаем, что кислород подавляет рост штамма. Будем давать Бертону кислород – на время это поможет. Чуть-чуть покружится голова, зато он немного отдохнет и дыхание у него успокоится. Бедняга напуган до смерти…
Холл кивнул. Почему-то слова Стоуна поразили его. Напуган до смерти… Ему вдруг стало ясно, что Стоун натолкнулся на что-то чрезвычайно важное. В этих словах – ключ. В этих словах – ответ…
Он встал и пошел прочь.
– Куда вы?
– Мне надо подумать… – О чем?
– О том, что значит – напуган до смерти…

Глава 27
Напуган до смерти

Холл вернулся к себе в лабораторию и уставился сквозь стекло на старика и младенца. Хотелось привести в порядок мысли, но они гнались друг за другом, кружась в бешеном темпе. Добиться логической стройности никак не удавалось, и испытанное только что чувство, что он на пороге открытия, исчезло.
Минуту-другую он не отрываясь смотрел на старшего своего пациента, а перед мысленным его взором мелькали стремительные картины: умирающий Бертон – рука прижата к груди, Лос-Анджелес в панике, повсюду тела, тела и взбесившиеся, вышедшие из-под контроля автомобили…
Тут он понял, что и сам напуган. Напуган до смерти. Он вспомнил эти слова.
Напуган до смерти.
В них был какой-то смысл, какой-то ответ. Но какой?
Неторопливо, принуждая свой мозг к методичности, он еще раз взвесил все, что знал.
Полисмен с диабетом. Полисмен, который подчас пренебрегал инсулином и впадал в ацидоз.
Старикан, взявший себе в привычку пить «Стерно», что вело к насыщению организма метилом и ацидозу.
Младенец, который… Который что? Откуда у него ацидоз?
Холл замотал головой. Во всех своих построениях он неизменно возвращался к этому младенцу – у того все было в норме, и никакой повышенной кислотности.
Он вздохнул. «Начни с начала, с самого начала, – сказал он себе. – Будь логичен. Если у человека обменный ацидоз – да любой ацидоз, – что с ним происходит?»
В его организме создается избыток кислоты. От такого избытка можно умереть, как, например, при впрыскивании в вену соляной кислоты.
Слишком много кислоты – смерть.
Но организм может уравновесить этот избыток. Учащением дыхания. Ибо тогда легкие станут выводить больше углекислого газа и количество угольной кислоты, образуемой углекислым газом в крови, несколько снизится.
Значит, есть способ избавиться от высокой кислотности.
Учащенное дыхание.
А «Андромеда»? Что происходит с этим штаммом, если у вас ацидоз и вы учащенно дышите?
Может быть, при учащенном дыхании штамм не успевает попасть из легких в кровеносные сосуды? Может быть, и так. Но, не успев даже довести мысль до конца, он покачал головой. Нет, не то. Здесь что-то другое. Какой-то совсем простой, элементарный факт. Нечто давно им известное. Только никак не удавалось ухватиться – что…
Итак, «Андромеда» проникает в организм через легкие.
Проходит в кровь.
Сосредоточивается в стенках кровеносных сосудов, особенно сосудов мозга.
Разрушает стенки.
Это ведет к свертыванию крови – или к внутреннему кровоизлиянию, сумасшествию и смерти.
Но, чтобы вызвать такое быстрое и сильное разрушение сосудов, нужно множество микроорганизмов. Миллионы миллионов их должны накопиться в артериях и венах. Вряд ли можно столько вдохнуть.
Значит, «Андромеда» размножается в крови.
Стремительно. С фантастической скоростью.
А если у вас ацидоз? Это приостанавливает размножение?
Может быть.
И снова Холл мотнул головой. У Уиллиса и у Джексона ацидоз – это одно дело. А у младенца?..
Ребенок совершенно здоров. Если он учащенно дышит, у него наступает алкалоз – ощелочение, уменьшение кислотности крови, а вовсе не ацидоз. Тут противоположная крайность.
Холл глянул сквозь стекло, и в этот миг ребенок проснулся. И почти немедленно залился плачем: личико посинело, глазенки сморщились, обнажились беззубые десны…
Напуган до смерти.
И потом птицы с их ускоренным обменом веществ, ускоренным пульсом, ускоренным дыханием. Птицы, у которых ускорены все процессы. Они ведь тоже выжили.
Ускоренное дыхание?
Так просто?
Он опять покачал головой. Нет. Не может быть.
Ожесточенно протер глаза. Сильно болела голова, он ощущал такую усталость… Мысль вернулась к Бертону, который в любую минуту мог умереть, наглухо запертый в своей секционной. Напряжение становилось невыносимым. Холл вдруг почувствовал, что им овладевает желание убежать, исчезнуть, спрятаться от всего этого…
Вспыхнул телевизионный экран, и на нем появилась лаборантка.
– Доктор Холл, – позвала она, – мы перенесли доктора Ливитта в лазарет.
– Сейчас приду, – машинально ответил Холл.

***

Он знал, что ведет себя странно. Никакой нужды осматривать Ливитта не было. С ним ничего уже не случится, и никакой опасности для его жизни нет. Просто Холл старался отогнать от себя другие, более срочные заботы. Когда он вошел в лазарет, ему стало стыдно.
– Он спит, – сказала лаборантка, – После приступа это нормально.
– Начнем дилантин?
– Нет пока. Подождем, посмотрим. Может, обойдемся люминалом…
Он начал тщательный и подробный осмотр больного.
– Вы устали, – наблюдая за ним; сказала лаборантка.
– Да, – ответил Холл. – В это время я, как правило, уже сплю..
В обычный день он давно уже кончил бы свои дела в больнице и ехал бы домой. И Ливитт тоже ехал бы к себе домой, в Пэсифик-Пэлисейдз. По автостраде Санта-Моника…
На секунду Холл явственно представил себе поток медленно движущихся автомашин. И дорожные знаки на обочине. Ограничение скорости: максимум – 100 километров в час, минимум – 60. В часы пик эти знаки выглядели как злая насмешка.
Максимум и минимум.
Вести машину слишком медленно плохо, даже опасно. Нужно, чтобы машины шли с какой-то более или менее постоянной скоростью. Нужно, чтобы разрыв между максимальной и минимальной скоростью был небольшим. Нужно…
Он замер и воскликнул:
– Какой же я идиот?..
И бросился к ближайшей панели ЭВМ.

***

Позже, много недель спустя, Холл окрестил эту свою догадку «шоссейным диагнозом». Принцип был так прост, так ясен и очевиден, что оставалось только диву даваться, как он никому раньше не пришел в голову.
Отстукивая на клавишах уточнение к программе «Рост», он был настолько взволнован, что пришлось повторить операцию трижды – пальцы не слушались.
Наконец это все-таки удалось. И он увидел то, что хотел: рост штамма «Андромеда» как функцию рН, кислотно-щелочного равновесия.
Результат был абсолютно ясен.

***

Штамм «Андромеда» сохранял способность к росту лишь в узком диапазоне значений рН! Если среда оказывалась слишком кислой, он не размножался. Если слишком щелочной – тоже. Штамм быстро рос только в диапазоне от 7,39 до 7,43.
Холл всмотрелся в график, выданный ЭВМ, и кинулся к двери. По дороге вспомнил про лаборантку и улыбнулся:
– Все в порядке. Все наши беды позади…
Он жестоко заблуждался.

Глава 28
Испытание

Стоун по-прежнему следил за Бертоном на телеэкране и встретил Холла сообщением:
– Кислород уже поступает…
– Прекращайте.
– Что?!
– Прекращайте. Подавайте обычный воздух. Холл внимательно посмотрел на Бертона. Даже по телевидению было заметно, что кислород уже начал оказывать свое действие. Бертон дышал уже не так часто, грудь его подымалась медленнее. Холл поднял микрофон.
– Бертон, говорит Холл. Я нашел ответ: «Андромеда» растет лишь в узком диапазоне значений рН. Вы понимаете? В очень узком диапазоне. Если у вас избыток кислотности либо избыток щелочности, тогда вам ничто не грозит. Я хочу привести вас в состояние респираторного алкалоза. Дышите быстро, как только можете…
– Но здесь же чистый кислород, – отвечал Бертон. – Наступит перенасыщение, и я потеряю сознание. У меня и без того уже голова кружится…
– Мы переходим снова на обычный воздух. Начинайте дышать быстрее, как можно быстрее.
Холл повернулся к Стоуну:
– Дайте повышенную концентрацию углекислого газа.
– Но «Андромеда» лучше всего развивается именно в атмосфере углекислого газа…
– Знаю, но не при неблагоприятном рН крови. Поймите, суть вопроса не в составе воздуха, а в составе крови. Мы должны сейчас поддерживать в крови у Бертона неблагоприятный кислотный баланс…
Стоун внезапно понял.
– Младенец. Он же все время кричал… – Верно.
– А у старика с его аспирином было учащенное дыхание…
– Да. И, кроме того, он пил денатурат.
– И в результате и у того, и у другого совершенно нарушилось кислотно-щелочное равновесие…
– Вот именно. Вся беда в том, что я прицепился к этой кислотности и никак не мог понять, откуда у ребенка ацидоз. А его, ацидоза, там и в помине не было. Это же все равно: слишком много кислоты или слишком мало – лишь бы вне пределов диапазона роста «Андромеды»…
Он вновь обратился к Бертону.
– Теперь все в порядке. Продолжайте дышать часто. Не останавливайтесь. Работайте легкими, откачивайте углекислый газ. Как вы себя чувствуете?
– Ничего, – пропыхтел Бертон. – Страшновато… но ничего.
– Ну, вот и хорошо.
– Послушайте, – сказал Стоун, – мы же не можем вечно держать его на таком режиме. Рано или поздно…
– Конечно, – понял Холл, – мы перенасытим его кровь щелочью. – И к Бертону:
– Посмотрите там у себя в лаборатории. Нет ли у вас чего-нибудь такого, чем можно изменить рН крови?
Бертон огляделся вокруг.
– Да вроде нет…
– Сода? Аскорбиновая кислота? Уксус?
Бертон начал судорожно перебирать пузырьки и реактивы на полках. Наконец, пришел к выводу:
– Ничего такого тут нет…
Холл, впрочем, уже почти не слушал Бертона. Он подсчитывал частоту его дыхания: 35 вдохов в минуту. Дыхание было глубокое, полное – какое-то время он продержится. Но затем неизбежно устанет: дыхание – достаточно тяжелая работа. Устанет или потеряет сознание…
Со своей безопасной позиции у телевизора он внимательно осмотрел лабораторию Бертона. И увидел крысу. Черную норвежскую крысу, которая преспокойно сидела в клетке в углу и разглядывала ученого.
Холл даже вздрогнул.
– Крыса-то…
А она дышала легко и размеренно. Стоун тоже заметил ее.
– Что за черт…
И вдруг лампы замигали вновь.
На пульте вспыхнула надпись:
Аварийное изменение состояния уплотнения В-112-6886 – Господи! – сказал Стоун.
– Что это за уплотнение?
– Какая-то прокладка центрального ствола, связывающего все лаборатории. Главное – гермети…
Экран загорелся опять:
Аварийное изменение состояния уплотнений …А-009-5478 ……………………………………………………….……..В-430-0030 ……………………………………………………………….Н-966-6656 В немом изумлении следили они за экраном.
– Скверное дело, – сказал Стоун. – Очень скверное.
На пульте промелькнули номера еще девяти вышедших из строя прокладок.
– Просто не понимаю…
Но тут Холл воскликнул:
– Ребенок. Ну, конечно же!..
– Что ребенок?
– И тот проклятый самолет. Все сходится… – О чем вы?
– Ребенок совершенно здоров. Когда он плачет, он нарушает кислотно-щелочное равновесие организма. Допустим. Алкалоз не дает возможности штамму проникнуть в кровь, размножиться там и убить свою жертву…
– Ну да, – отозвался Стоун. – Вы это уже говорили…
– Но что происходит, когда ребенок умолкает?..
Стоун уставился на Холла, не находя слов.
– Ведь рано или поздно, – продолжал Холл, – ребенок должен был замолчать! Не мог же он кричать вечно…. Рано или поздно он перестал орать, кислотно-щелочное равновесие пришло в норму, и он стал вновь уязвим для «Андромеды»…
– Верно.
– Но он не умер.
– Быть может, какая-нибудь быстрая форма иммунитета…

Предыдущая страница 19 Следующая страница


Штамм "Андромеда" 20

– Нет, это невероятно. Есть только два объяснения. Когда ребенок перестал кричать, то либо штамма уже не было поблизости – подул ветер, воздух очистился, – либо же этот штамм…
– Изменился, – подхватил Стоун. – Произошла мутация.
– Вот именно. Мутация с превращением в неинфекционную форму. Возможно, она продолжается и сейчас. Штамм уже не опасен для человека, зато пожирает резину и пластик…
– Самолет!..
Холл кивнул.
Национальным гвардейцам на земле «Андромеда» не причинила никакого вреда. А самолет погиб – потому что пластик стал расползаться у пилота на глазах…
– Стало быть, штамм теперь практически безвреден. Вот почему жива крыса…
– Вот почему жив Бертон, – добавил Холл. – Учащенное дыхание не нужно. Бертон жив только потому, что изменилась сама «Андромеда».
– Она может измениться еще раз, – возразил Стоун. – И если большинство мутаций происходит во время деления…
Взревели сирены, и пульт оповестил красными буквами:
Герметизация нарушена полностью. Пятый уровень заражен и отсечен – Бегом отсюда, – бросил Стоун Холлу. – Быстро! В этой лаборатории нет подстанции. Вам надо перейти в следующий сектор…
Холл не сразу понял, чего от него хотят. Он продолжал сидеть, будто прирос к креслу, но вдруг понял, сорвался с места, бросился к двери. И не успел – послышалось шипение, из стены выскользнула массивная стальная плита и, лязгнув, перекрыла выход. Стоун выругался:
– Ну вот, попались. Если бомба взорвется, «Андромеду» разнесет на десятки миль вокруг. Будут тысячи мутаций, и каждая станет убивать на свой манер. Нам теперь никогда от нее не избавиться…
Бесстрастный механический голос повторил несколько раз по радио:
– Уровень отсечен. Тревога. Уровень отсечен. Тревога. Уровень отсечен…
На мгновение наступила тишина, потом донесся легкий скрип – включилась новая запись, и тихий голос мисс Глэдис Стивенс из штата Омаха произнес:
– До ядерного взрыва осталось три минуты…

Глава 29
Три минуты

Опять тревожно взвыла сирена, и стрелки всех часов одновременно прыгнули на 12.00, а секундные стрелки начали отсчитывать время. Циферблаты автоматических таймеров загорелись красным светом, зеленая полоска на них точно указывала момент ядерного финала.
А голос невозмутимо повторял:
– До ядерного взрыва осталось три минуты.
– Автоматика, – сказал Стоун с тихим бешенством. – Уровень поражен, и система сработала. Надо что-то делать…
Холл держал в руке ключ и тупо смотрел на него.
– И никак нельзя добраться до подстанции?
– На этом уровне – нет. Каждый сектор изолировал от других.
– А на других уровнях, там же есть подстанции?
– Есть.
– Как добраться до них?
– Никак. Все пути отрезаны.
– А центральный ствол?
Центральный ствол пронизывал насквозь все уровни.
Стоун передернул плечами:
– Предохранительные системы…
Холл припомнил, что Бертон как-то рассказывал ему о предохранительных системах центрального ствола. Теоретически, попав в центральный ствол, можно было подняться до самой поверхности. Но практически по окружности ствола были размещены лигаминовые датчики, в основном на случай, если какое-нибудь лабораторное животное вырвется на волю. По сигналу датчика в ствол подавался в виде газа лигамин – растворимое производное яда кураре. Кроме того, автоматические пистолеты стреляли дротиками, отравленными лигамином. Механический голос сказал:
– До взрыва осталось две минуты сорок пять секунд…
Холл уже отошел в глубину лаборатории и глядел сквозь стекло на внутреннее рабочее пространство; где-то там, еще глубже, находился центральный ствол.
– Какие у меня шансы?
– Их попросту нет, – ответил Стоун.
Холл пригнулся и вполз в туннель-шланг, ведущий к пластиковому комбинезону, Подождал, когда шланг за ним загерметизируется, потом взял нож и обрезал этот шланг, как бесполезный хвост. Вдохнул всей грудью лабораторный воздух, прохладный и свежий – и насыщенный «Андромедой».
И ничего не случилось.
Стоун наблюдал за ним через стекло. Холл видел, что губы Стоуна шевелятся, но слов не слышал. Потом включились динамики:
– …лучшая, какую мы только могли придумать.
– Что?
– Предохранительная система.
– Премного благодарен, – ответил Холл и направился к круглому резиновому затвору, ведущему в центральный ствол. Отверстие затвора было круглое и относительно небольшое.
– Есть единственный шанс, – сказал Стоун. – Дозы низкие, рассчитаны на десятикилограммовое животное, вроде большой обезьяны, а в вас килограммов семьдесят или вроде того. Вы выдержите довольно значительную дозу, прежде чем…
– Прежде чем перестану дышать, – закончил за Стоуна Холл.
Жертвы кураре погибают от удушья, вызванного параличом мышц груди и диафрагмы. Холл был убежден, что это не самый приятный способ умереть.
– Пожелайте мне удачи, – сказал он.
– До взрыва осталось две минуты тридцать секунд, – молвила Глэдис Стивенс.
Холл с размаху ударил кулаком по затвору – тот рассыпался на куски – и пролез в центральный ствол.

***

Здесь было тихо. Ни воющих сирен, ни мигающих ламп, одна холодная, металлическая, гулкая пустота. Центральный ствол, метров десяти в диаметре, был выкрашен в практичный серый цвет; это была просто цилиндрическая шахта с кабелями и механизмами, и по стене наверх, на четвертый уровень, шли ступеньки-скобки.
– Я наблюдаю за вами по телемонитору, – донесся до Холла голос Стоуна. – Поднимайтесь быстрее. Вот-вот будет выпущен газ.
Еще один магнитофонный голос:
– Поражен центральный ствол. Всему обслуживающему персоналу немедленно покинуть опасную зону…
– Скорее! – крикнул Стоун.
Холл полез по скобкам вверх. Глянул под ноги – пола уже не было видно, его застлали клубы белого дыма.
– Пошел газ, – предупредил Стоун. – Торопитесь!..
Холл и без того торопился, перебирая руками по скобкам и тяжело дыша – от усталости и от волнения.
– Датчики засекли вас, – глухо сказал Стоун.
Сидя в лаборатории у экрана, он видел, как электрические глаза обнаружили Холла в шахте и очертили контуры его тела. Холл казался таким беззащитным, таким уязвимым… А на соседнем экране было видно, как лигаминовые пистолеты поворачиваются на своих кронштейнах, наводя на цель тонкие дула.
– Скорее!..
Тело Холла на экране было обведено красной линией на ярко-зеленом фоне. Потом на этот контур, на область шеи, наложилось прицельное перекрестье. Управляемые ЭВМ автоматы, следуя программе, выбирали область наиболее сильного тока крови – у большинства животных шея в этом смысле предпочтительнее спины.
А Холл все лез и лез. Для него сейчас существовали лишь расстояние и еще усталость, усталость. Он ощущал такое изнеможение, будто карабкался уже много часов, и вдруг понял, что это началось воздействие газа…
– Датчики засекли вас, – повторил Стоун, – зато вам осталось всего метров десять…
И тут Холл увидел совсем близко от себя один из датчиков. Дуло пистолета смотрело прямо на него – вот пистолет выстрелил, выплюнув облачко голубого дыма. Что-то свистнуло мимо уха, шлепнулось в стенку и отскочило вниз.
– Промах. Лезьте дальше…
Еще один дротик разбился о стенку рядом с шеей. Холл старался карабкаться быстрее, как можно быстрее… Над собой он уже видел дверь с белыми буквами: «Четвертый уровень». Стоун был прав, действительно оставалось меньше десяти метров. Третий дротик, четвертый. Мимо. Ирония судьбы – на какую-то малую долю секунды он почувствовал раздражение: чего стоят эти дурацкие электронные системы, если не способны попасть в такую мишень…
Следующий дротик ударил Холла в плечо и с жалящей болью вонзился под кожу, потом по телу прокатилась вторая волна боли – впрыснулся яд. Холл чертыхнулся.
Стоун видел все это на своем мониторе. Затем на экране появилась бесстрастная надпись «Попадание», и изображение было повторено в записи; дротик снова летел и снова вонзался Холлу в плечо. Запись была повторена трижды…
– До взрыва осталось две минуты, – возвестил голос.
– Доза низкая, – сказал Стоун. – Лезьте дальше…
И Холл полез дальше. Он чувствовал огромную тяжесть, будто весил двести килограммов, и все-таки лез. Добрался до двери – дротик ударил в стену у самой щеки.
– Вот подлый…
– Давайте, давайте!
Дверь была герметическая, плотно притертая, на ней была ручка. Холл дернул ее – еще один дротик стукнулся в стенку.
– Вы совсем у цели, – сказал Стоун, – вы почти добрались…
– До взрыва осталось девяносто секунд…
Ручка подалась, дверь с шипением открылась. Он перевалился через порог – и в этот миг дротик вонзился в ногу, и его опять захлестнула горячая волна боли. Теперь он весил уже не двести, а пятьсот килограммов. Медленно, очень медленно он протянул руку и закрыл за собой дверь.
– Вы в воздушном шлюзе, – сказал Стоун. – Откройте следующую дверь.
Он потащился к внутренней двери. До нее был долгий-долгий, бесконечный путь, безнадежное расстояние. На ногах висели свинцовые колодки, ноги были каменные. Хотелось лечь и заснуть – он так устал, все тело болит. Шаг. Еще шаг. Еще…
– До взрыва осталось шестьдесят секунд…
Время мчалось. Холл никак не мог понять, в чем дело: оно неслось с такой быстротой, а он двигался так медленно…
Ручка. Как во сне, пальцы сомкнулись вокруг нее и повернули…
– Боритесь с ядом, – сказал Стоун. – Вы можете, можете!..
Что было дальше, он почти не мог вспомнить. Ручка повернулась, и дверь открылась; он смутно увидел девушку-лаборантку – она стояла в коридоре, куда он ввалился, и смотрела на него испуганными глазами…
– Помогите, – попросил он.
Она заколебалась, глаза ее совсем округлились, и вдруг она побежала по коридору прочь. Он тупо поглядел ей вслед и свалился на пол. Подстанция была в нескольких шагах – блестящая металлическая нашлепка на зеленой стене.
– До взрыва осталось сорок пять секунд.
И Холл разозлился. Оттого, что этот соблазнительный женский голос был заранее записан на пленку. Оттого, что кто-то задумал всю эту серию неотвратимых грозных предупреждений. Оттого, что этот сценарий разыгрывается сейчас, как по нотам, электронной машиной вкупе со всей блестящей, безупречной лабораторной аппаратурой. Будто такова была его неминуемая участь, заранее запланированная и предначертанная.
И он разозлился.
Как он преодолел оставшиеся метры, как сумел подняться на колени и вставить ключ, он, несмотря на все старания, вспомнить не мог. Но ясно помнил, как повернул ключ в замке и как погасла красная лампочка и вновь загорелась зеленая.
– Взрыв отменяется. Взрыв отменяется, – оповестил голос бесстрастно, будто ничего не случилось.
Холл тяжело сполз по стенке вниз, и черная мгла сомкнулась над ним.

ДЕНЬ ПЯТЫЙ – ПОЖАР УГАС

Глава 30
День последний

Издалека-издалека донеслись слова:
– Он приходит в себя…
– Неужели?
– Смотрите сами….
Спустя мгновение Холл закашлялся – что-то вытащили у него из горла; он еще раз кашлянул, задышал, ловя воздух ртом, и открыл глаза.
На него тревожно смотрела женщина.
– Как вам теперь? Это проходит быстро…
Холл попытался ответить, но не смог. Он лежал неподвижно на спине и радовался тому, что дышит. Сначала дышать было трудно, но постепенно стало легче, легче, ребра вздымались и опускались уже без усилий. Он повернул голову и спросил:
– И долго я?..
– Секунд сорок, – ответила женщина. – Или около того. Сорок секунд без дыхания. Вы уже немного посинели, когда мы вас подняли, но мы вам тут же ввели трубку – и к респиратору…
– Когда это было?
– Минут двенадцать-пятнадцать назад. Лигамин – препарат кратковременного действия, но мы за вас очень беспокоились. Как вы теперь?
– Вполне.
Он оглядел комнату – это был лазарет четвертого уровня. На дальней стене засветился экран, и на нем показалось лицо Стоуна.
– Привет, – сказал Холл.
Стоун улыбнулся:
– Поздравляю!
– Значит, бомба не того?..
– Бомба не того, – ответил Стоун.
– Это хорошо, – сказал Холл и снова закрыл глаза.
Проспал он больше часа, а когда проснулся, телеэкран был пуст. Сестра сказала, что Стоун разговаривает с базой Ванденберг.
– Случилось еще что-нибудь?
– По прогнозам «Андромеда» сейчас должна быть над Лос-Анджелесом.
– И?..
Сестра передернула плечиками.
– И ничего. Похоже, что она теперь вообще никак и ни на что не действует…

***

– Именно ни на что, – подтвердил Стоун позже. – По-видимому, очередная мутация породила стойкую доброкачественную форму. Мы, правда, все еще ждем сообщения о чьей-нибудь странной смерти или болезни, но прошло уже шесть часов, и с каждой минутой вероятность такого сообщения уменьшается. Мы надеемся, что в конце концов «Андромеда» вообще покинет пределы атмосферы – здесь для нее слишком много кислорода. Но, конечно, если бы в «Лесном пожаре» взорвалась бомба…
– А много тогда оставалось времени? – поинтересовался Холл.
– Когда вы повернули ключ? Около тридцати четырех секунд.
– Целая вечность, – пошутил Холл, – И волноваться не стоило.
– Ну, вам-то, может, и не стоило. А мы на пятом уровне, признаться, поволновались изрядно. Я ведь забыл вам сказать, что для улучшения взрывной характеристики за тридцать секунд до взрыва с пятого уровня откачивается весь воздух…
– Вот как, – откликнулся Холл.
– А теперь мы с вами хозяева положения. «Андромеда» у нас осталась, и мы продолжаем ее изучать. Уже начали описывать ряд мутантных форм. Довольно занятный организм, поразительно многосторонний… – Стоун улыбнулся. – Полагаю, можно с уверенностью сказать, что «Андромеда» уйдет в верхнюю атмосферу, не причинив нам больше никаких неприятностей. Там, на поверхности, опасность миновала. Что же касается нас тут, под землей, то мы уже поняли, что происходит с этой козявкой в смысле мутаций. Это важнее всего. Что мы хоть что-то поняли…
– Поняли? – переспросил Холл.
– О да, – сказал Стоун. – Пришлось понять.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • ОТ АВТОРА (Страница 1)
  • ШТАММ «АНДРОМЕДА» (Страница 1)
  • ДЕНЬ ПЕРВЫЙ – КОНТАКТ (Страница 1)
    • Глава 1
      Земля без конца и края       (Страница 1)
    • Глава 2
      База Ванденберг       (Страница 1)
    • Глава 3
      Кризис       (Страница 1)
    • Глава 4
      Тревога       (Страница 2)
  • ДЕНЬ ВТОРОЙ – ПИДМОНТ (Страница 3)
    • Глава 5
      Ночь и утро       (Страница 3)
    • Глава 6
      Пидмонт       (Страница 4)
    • Глава 7
      «Совершенно необычный фактор»       (Страница 5)
    • Глава 8
      Директива 7-12       (Страница 6)
    • Глава 9
      Флэтрок       (Страница 6)
    • Глава 10
      Первый уровень       (Страница 7)
    • Глава 11
      Все ниже и ниже       (Страница 9)
  • ДЕНЬ ТРЕТИЙ – «ЛЕСНОЙ ПОЖАР» (Страница 9)
    • Глава 12
      Совещание       (Страница 9)
    • Глава 13
      Пятый уровень       (Страница 10)
    • Глава 14
      Общая лаборатория       (Страница 11)
    • Глава 15
      «Главный контроль»       (Страница 11)
    • Глава 16
      Секционная       (Страница 12)
    • Глава 17
      Пришел в себя       (Страница 12)
    • Глава 18
      Совещание в полдень       (Страница 13)
    • Глава 19
      Катастрофа       (Страница 13)
    • Глава 20
      Будни       (Страница 14)
    • Глава 21
      Совещание в полночь       (Страница 15)
  • ДЕНЬ ЧЕТВЕРТЫЙ – ПОЖАР РАЗГОРАЕТСЯ (Страница 15)
    • Глава 22
      Анализы       (Страница 15)
    • Глава 23
      Топика       (Страница 16)
    • Глава 24
      Переоценка цениостей       (Страница 17)
    • Глава 25
      Уиллис       (Страница 17)
    • Глава 26
      Прорвалась!..       (Страница 18)
    • Глава 27
      Напуган до смерти       (Страница 19)
    • Глава 28
      Испытание       (Страница 19)
    • Глава 29
      Три минуты       (Страница 20)
  • ДЕНЬ ПЯТЫЙ – ПОЖАР УГАС (Страница 20)
    • Глава 30
      День последний       (Страница 20)


Майкл Крайтон

Штамм "Андромеда"

 Читать книгу

Аннотация

Книга Майкла Крайтона – это рассказ о тех американцах, которые изучают внеземные формы жизни, чтобы эффективнее истреблять земные. Рассказ о том, как пять запусков по сверхсекретной программе «Скуп» не дали результатов, а спутник «Скуп 6» доставил на Землю довольно безвредные микроорганизмы, способные вызвать лишь легкое недомогание у кур. И о том, наконец, как «Скуп 7» «поймал» нечто весьма существенное, нечто похожее на иззубренную черную песчинку с зелеными вкраплениями, некую неведомую жизнь, размножавшуюся шестигранными дольками, от которых кровь в жилах людей мгновенно свертывалась, превращаясь в черно красную губчатую массу. В сверхсекретной лаборатории «Лесной пожар» эту внеземную жизнь закодировали как штамм «Андромеда», но первыми с ней познакомились жители крохотного аризонского поселка Пидмонт, не подозревавшие о хитроумной программе «Скуп». Страшной молниеносной смертью заплатили они за «удачу» ученых…

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Майкл Крайтон - Биография

Майкл Крайтон

На основную страницу

Биография

Родился в Чикаго. Когда Майклу было 6 лет, семья переехала в Рослин, пригород Нью-Йорка. В 14 лет Майкл опубликовал в "Нью-Йорк таймс" свои путевые заметки и с тех пор он всегда чувствовал вкус к литературному творчеству. В 1960 году он закончил школуи поступил в Гарвард с намерением выучиться на писателя. Однако стиль его постоянно вызывал нарекания у профессоров и оценки его были обычно весьма невысокими. Он предположил, что проблемы со стилем не у него, а у преподавателей и подсунул им в качествесвоей работы одно из эссе Оруэлла. Профессор выставил Оруэллу три с плюсом и Майкл окончательно уверился в том, что гарвардские мерки не для него. Окончив университет в 1965 году с посредственными оценками, он решил сменить область интересов и занялсяантропологией в британском Кембридже, где был премирован за успехи годичной поездкой в Европу и Северную Африку. Вернувшись в Штаты, Крайтон решил стать врачом и в 1969 году окончил Гарвардскую медицинскую школу - впрочем, лицензию на право иметь частнуюпрактику он получать не стал. Все эти годы он писал триллеры под различными псевдонимами - и один из его романов, "A Case of Need", получил премию "Эдгар" как лучший детектив года. В 1969 году выходит роман "Штамм Андромеда", который быстро стал бестселлером и вскоре был экранизирован. В течение следующих десятилетий Крайтон активно пишет художественные и публицистические книги, сценарии, работает как режиссер над несколькими фильмами - в том числе фильмом "Westworld", в котором он одним из первых использовал оцифорвку изображения для получения спецэффектов. Крайтон удостоен множества литературных и кинематографических премий, критики называют его "отцом технотриллера". Живет в Лос-Анджелесе.