Кристофер Сташеф, Уильям P. Форстчен - Расплата

1 Кристофер Сташеф, Уильям P. Форстчен

Часть 1
ДЕТСКАЯ ПРОГУЛКА

- «Викинг» - на два часа!
Услышав этот возглас, дежурный включил сигнал тревоги боевым постам. Слабый, дребезжащий звук разнесся по кораблю, во всяком случае, по большей его части. По крайней мере, в кают-компании его услышали.
- О, есть, сэр! Сию минуту, сэр! - Флип вскочил, вытянулся в струнку и, нарочито высоко задирая колени, побежал к своей орудийной башне. Джоли проводила его взглядом, растаптывая окурок. По привычке они курили здесь, в специально предназначенном для этого месте, хотя фильтровальная лампа уже плохо очищала воздух. Вздохнув, Джоли покачала головой.
- Флипу все шуточки… Давай, Гарри, всыпь им хорошенько.
- Да уж постараюсь. Ты же знаешь, я с ними не церемонюсь - я их просто расстреливаю. - Гарри, сидевший напротив нее, поднялся со своего места.
«Надеюсь, так и будет», - про себя добавил он, чувствуя холодок давнишнего, уже ставшего привычным страха.
- Ну что, пошли? Надеюсь, скучать нам не придется.
Затянувшись в последний раз, он аккуратно загасил сигарету, спрятал окурок (на черный день) и потрусил к своей орудийной башне.
На капитанском мостике командир корабля Харкорт спросил:
- Ну что там, Билли?
- Похоже, вольный стрелок, капитан, - последовал ответ с наблюдательного пункта.
Харкорт усмехнулся. У них был большой опыт стычек с легковооруженными рейдерами, принадлежащими частным лицам, которые раз за разом упорно появлялись в не нанесенных на карту точках прыжка, пытаясь совершать налеты на колонии Конфедерации, расположенные по всей границе военной зоны. По крайней мере, они так воображали - что их точки прыжка никому не известны. Однако два года в патруле многому научили экипаж «Джонни Грина», корвета класса «Вентур». Любой из них настолько хорошо знал, где находятся все эти три точки, что разбуди его посреди ночи - и он тут же по памяти перечислил бы их координаты.
Теперь уже «викинги» не вызывали у них особого волнения.
Со стороны могло показаться, что дисциплина в команде не на высоте - отношения были не слишком официальными, а поведение некоторых членов экипажа производило впечатление легкомысленности и даже разболтанности. Однако никаких конфликтов между ними не возникало, работу свою они выполняли слаженно, а страдали, главным образом, от скуки. Ее они ощущали почти всегда, за исключением тех случаев, когда в погоне за легкой добычей появлялся один из частных рейдеров. Rогда скука становилась всего лишь маской, скрывающей то, что таилось в глубине души каждого из них, - страх смерти. Кто знал, что именно появилось на этот раз из точки прыжка? «Викинг» вполне мог оказаться под пару «Джонни Грину» или даже более мощным.
- Боевые посты готовы, капитан, - доложила старший лейтенант Дженис Граундер.
Билли отключил сигнал тревоги, и звук, хотя и еле слышный, но достаточно назойливый, смолк.
- Отлично, старпом. Курс на перехват.
- Уже сделано, капитан, - ответил Морлок Барнс, астронавигатор.
Харкорт откинулся на спинку кресла, с удовлетворением оглядывая капитанский мостик. В помещении было почти темно, лишь отдельные островки света выхватывали из мрака человеческие фигуры, каждая из которых склонилась над своим пультом. Атмосфера казалась спокойной, и все это чем-то напоминало библиотеку, если не считать подспудного напряжения, вызванного ожиданием предстоящего боя не на жизнь, а на смерть. Это было славное, уютное местечко для четырех человек.
К сожалению, их тут находилось пятеро.
Взгляд Харкорта непроизвольно начал искать несоответствия - их тут было великое множество. Помещение могло служить памятником человеческой изобретательности. Чего стоили хотя бы одни экраны, каждый из которых освещался укрепленной в зажиме лампой, поскольку их задняя подсветка выгорела несколько месяцев назад! Перед Граундер, которая, кроме всего прочего, исполняла обязанности рулевого, размещались два гироскопа с удлиненными осями, явно не в лучшем состоянии: поверхности их были испещрены вмятинами, царапинами и металлическими заплатами. Установленные под прямыми углами в кардановых подвесах, они заменяли собой измерительные приборы, сгоревшие даже раньше, чем подсветка экранов. Сам штурвал все еще слушался управления, но лишь благодаря тому, что Кориандер, ведавшая контрольно-восстановительными работами, вышла в космос и заменила дюзу, разнесенную вдребезги одним из «викингов» полгода назад. Она использовала обшивку их собственной неразорвавшейся ракеты, которую, по счастью, удалось извлечь из обломков рейдера.
Некоторая доля юмора состояла в том, что, поскольку ракета не взорвалась, рейдер пострадал не очень сильно и был благополучно захвачен в плен, но только после того, как Флип и Гарри разнесли вдребезги его собственные дюзы. Килратхи тогда пытались ускользнуть в спасательных капсулах, но были пойманы и теперь во вполне сносных условиях содержались на той самой планете, на которую пытались напасть. Конечно, сейчас они не даром ели казенный хлеб - им приходилось изрядно вкалывать, укрепляя обороноспособность планеты, но таковы уж превратности войны. Очень кстати оказалось то, что их рейдер нес на борту поразительное количество запасных частей. Они помогли поддерживать «Джонни Грин» на ходу и даже улучшить его оснащение. К примеру, другие сторожевики класса «Вентур» не имели кормовых орудий.
Пригодился и блок наведения той же самой неразорвавшейся ракеты. Кориандер установила его вместо прицела пушки Гарри - его собственный расплавился во время одной особо жаркой схватки. На пушке Флипа красовался блок наведения, снятый с килратхской ракеты, которую их собственный снаряд буквально разрубил надвое на борту пирата.
Они не обращали внимания на вонь в воздухе и запах своих давно не мытых тел - водоочиститель еще кое-как работал, но с очень большими перебоями. В системе очистки воздуха там и тут появлялась странная зеленая поросль, к тому же фильтры почти полностью засорились.
Появление случайного рейдера килратхов, по крайней мере, разгоняло скуку. Никто не задумывался о том, что каждый из них мог погибнуть - впрочем, это казалось маловероятным. Корабли килратхов, как правило, были вооружены хуже, чем «Джонни Грин», и все же… Сами килратхи сражались как черти, и вряд ли кто-нибудь на свете смог бы предсказать, чем окончится сражение. Никто не задумывался об этом - и Харкорт тоже постарался выкинуть эти мысли из головы. Выполнение привычных, заученных действий, со временем ставших просто рутиной, позволяло не думать об опасности - что некоторым удавалось даже слишком хорошо - или, по крайней мере, делать вид, что это так.
- Пристегнуть ремни, - приказал Харкорт. - Полный вперед!
- Есть полный вперед, - послышалось из интеркома.
В самом центре корабля, склонившись над своим пультом, старшина Лорейн Хэскер следила за состоянием двигателей. Она их называла «Мои маленькие детки», несмотря даже на то, что двое из них были в ее гнезде кукушатами.
Скорость корабля нарастала, и притом гораздо быстрее, чем можно было ожидать от сторожевика такого класса. Объяснялось это тем, что Кориандер проявила немало изобретательности, внеся кое-какие изменения в устройство корабля, и это явно пошло ему на пользу. Если бы пришлось мчаться на столь высокой скорости долго, двигатели могли бы сгореть или, что даже более вероятно, разнести корабль на части. Два двигателя, установленные на нем первоначально, уже устарели, а два других, которые были сняты с килратхских кораблей, недостаточно хорошо отрегулированы. По счастью, им вовсе не требовалось мчаться с такой скоростью слишком долго.
Очевидно, килратхи не рассчитывали на появление «Джонни Грина», и уж тем более на то, что он способен развить такую скорость. Они развернулись и на предельной скорости пустились наутек.
- Он удирает, - сообщил Билли.
- Разве они не всегда так делают? «Все лучше, чем день за днем томиться от скуки, - подумал Харкорт, - какое никакое, а все же развлечение. Жаль только, что каждый рейдер ведет себя точно так же, как все предыдущие».
- Почему бы этим подонкам не рассказать друг другу о том, что удирать от нас бесполезно?
- Интересно, как они могут это сделать? - возразила Граундер. - Ведь никто из них не возвращается, по крайней мере, после встречи с нами.
- Это точно, - согласился Харкорт. - Но повсюду тысячи их применяют подобную тактику. Хотя некоторые из них, надо думать, Возвращаются.
- Может быть, как раз эти «некоторые» и не пробовали удирать? - высказала предположение Граундер. - Вроде того, самого первого, с которым мы дрались, помните? Тогда они атаковали нас.
- Да, и спасибо им, их двигатели пришлись нам очень кстати. Отличная работа, старшина. - Харкорт посмотрел на Кориандер. - Ума не приложу, как ты ухитрилась соединить их с нашей системой управления?
- В общем-то, они с ней не очень и соединены, - ответила Кориандер, - по крайней мере, не совсем.
- А по-моему, у тебя это неплохо получилось, - заметила Граундер. - Я выжимаю газ - они ревут.
- Спасибо, старший лейтенант. И все же мы должны беречь каждый болт, - сказала Кориандер. - При любой стычке эти мерзавцы хоть что-нибудь да портят нам.
- Мы идем на максимальной скорости, - сообщила Граундер. - Примерно через пару минут будем в зоне досягаемости.
- Наверно, они уже подсчитали, какие у них преимущества перед сторожевиком класса «Вентур», - вздохнула Кориандер.
- Надо думать, - отозвался Билли. - Но они наверняка не учли, что у нас на борту такой старшина, как ты.
«То, что сказала Кориандер о преимуществах, - голая правда», - с горечью подумал Харкорт. Сторожевой корабль представлял собой не самый удачный компромисс. Пожертвовав быстротой истребителя-бомбардировщика, конструкторы не дали ему всей огневой мощи разрушителя. Но если вы не можете позволить себе поставить на боевое дежурство разрушитель, то сторожевик лучше, чем ничего. И если вы проигрываете войну и у вас не хватает ни кораблей, ни людей, то вам приходится держать этот сторожевик на боевом посту два года подряд, без отпуска для экипажа и без ремонта.
Лучше, чем ничего? Может быть, но не намного. По крайней мере, недостаточно для того, чтобы экипаж чувствовал себя уверенно.
В подобных обстоятельствах люди либо сходят с ума и готовы перерезать друг другу глотки, либо становятся очень близки. Все члены экипажа «Джонни Грина» были целы и невредимы… По крайней мере, пока.
Харкорту даже в страшном сне не снилось, что он может столкнуться с чем-нибудь вроде этого.
- «Викинг» поворачивает, - доложил Билли.
Харкорт кивнул, пристально, но безрезультатно вглядываясь в светящуюся сетку боевого дисплея. Он видел зеленоватый фон, видел линии сетки, но светящееся пятно, соответствующее изображению объекта, отсутствовало. Удар, полученный кораблем восемнадцать месяцев назад, повредил релейную цепь боевого компьютера, и с тех пор только Билли мог видеть, где находится противник; на остальных экранах «зайчик» не появлялся. Приходилось полностью полагаться на Билли.
А что еще оставалось делать?
Хорошо хоть, что дисплей боевого компьютера отчасти разгонял мрак на капитанском мостике.
- Посмотрим, способен ли этот «викинг» придумать хоть что- нибудь новенькое, - сказал Харкорт, чувствуя нарастающее напряжение.
- Лучше бы не был способен, наши возможности в бою не так уж велики, - возразила Граундер.
- Будет вам, старший лейтенант, - укорил ее Харкорт. - У вас явно отсутствует воображение. Если бы я был на его месте, я бы…
- Он пикирует! - закричал Билли. Как бы хотелось сейчас Харкорту видеть то, что доступно взгляду Билли, но его дисплею, похоже, на это было наплевать. Харкорт перевел взгляд на обзорный экран и вглядывался в него до рези в глазах, но видел лишь равнодушные звезды.
Одна из них двигалась, но была еще слишком далеко, чтобы он мог разглядеть силуэт килратха.
- Он знает, мерзавец, что снизу мы беззащитны, - сказал Харкорт. - Наверняка попробует поднырнуть и Продырявить нам брюхо.
- По крайней мере, это уж точно что-то новенькое, - ответила Граундер, но против воли голос ее дрогнул. Харкорт включил сигнал «Всем постам».
- Всем внимание! Приготовиться к бою!
- Уже готов, - ответил Флип.
- Прекрасно. Нам, как всегда, остается только следовать твоему примеру. А теперь ухватись за что-нибудь покрепче - очень скоро ты окажешься вниз головой.
- Скоро? - Голос Джоли прозвучал сдавленно. - По-моему, мы уже висим вниз головой, и того гляди перевернемся обратно.
Искусственная тяжесть вдавила их в кресла, но даже если бы она отсутствовала, другие, хорошо знакомые и весьма неприятные ощущения, вызываемые переворотом, не оставляли сомнений в происходящем. Сила Кориолиса - это сила Кориолиса, а жидкость - это жидкость, в особенности если она находится в среднем ухе и явно говорит о том, что вы делаете сальто. Тут уж просто не замечаешь, давит на тебя кресло или нет. Харкорт не сводил глаз с гироскопов Граундер. Голубые полюса в них повернулись на сто восемьдесят градусов и были направлены теперь в сторону пола. Голубые всегда показывали, где находится «верх», красные - где «низ». Теперь «верх» и «низ» поменялись местами.
- «Викинг» над нами! - крикнул Билли.
- Расстояние?
- Пятьсот километров, но приближается, правда, не очень быстро, - ответил Билли. - Ха, он не ожидал, что окажется над нами!
- Ну, хватит, сближение, я думаю, достаточное, - решил Харкорт. - Огонь!
Корабль вздрогнул, когда обе пушки выстрелили с четвертьсекундным интервалом одна за другой - и обе, увы, промахнулись. Ничего удивительного: на самом деле им следовало находиться на свалке.
- Мы у него на хвосте, - сообщил Билли, прильнув к своему экрану.
- Ну, и какой нам от этого толк? - донес интерком ворчание Джоли.
- От этого, может, и никакого, но он разворачивается, - ответил Билли. - Явно все еще не оставил надежду добраться до нас снизу. Так что…
- Так что все в твоих руках, Джоли, - сказал Харкорт. - Поджарь его хорошенько!
Раздался мощный залп, корпус корабля издал глухой звук «Бам-м-м!», а в голосе Джоли ясно слышалось отвращение:
- Проклятье! Промазала!
- Ошибаешься, - возразил Билли. - Ты зацепила ему крыло… Ракеты! Он стреляет!
- Повторить огонь! - рявкнул Харкорт.
- Но он вне пределов досягаемости! Мы только зря потратим ракеты!
- Тогда, черт возьми, и мы вне пределов досягаемости! Старпом! Разворот!
- Есть, есть! - ухмыльнулась Граундер.
Гироскопы жалобно взвыли, причудливо раскачиваясь во все стороны.
Маневр, однако, не дал желаемого результата,
- Их ракета взяла цель, то есть нас, - сообщил Билли. - Мы летим прямо на нее.
- Может, нам зайти ей в хвост? - предложила Граундер.
- Не успеем - даже при максимальном ускорении! - крикнула Кориандер. - Сколько раз вам повторять? Ракеты летают быстрее кораблей!
- Даже с двумя двигателями экстра-класса?
- Даже с десятью двигателями экстракласса! Просто увернись от нее, Граундер! Дай Джоли шанс!
Граундер вопросительно взглянула на командира корабля, но Харкорт покачал головой.
- Не время для экспериментов, старший лейтенант.
- Как прикажете, - фыркнула Граундер.
- Сближаемся! - крикнул Билли; - Триста километров! Двести пятьдесят! Двести!
- Огонь, Джоли! - приказал Харкорт. По корпусу снова прокатилось «Бам-м-м!», и тут же оранжевая вспышка на экране Билли осветила его лицо.
- Попали! - восторженно заорал он. - Отличный выстрел, Джоли! Теперь у него вообще нет никакого хвоста!
- Все еще скучаешь? - спросил Харкорт у Граундер.
- Сейчас - нет, - ответила она.
- Он пытается развернуться, - сказала Кориандер. - Хочет врубить уцелевшие носовые дюзы и удрать.
- Удрать? Нет, вряд ли, - сказал Харкорт. - Это же килратхи.
- Уже возвращается, - взволнованно сообщил Билли. - Виляет из стороны в сторону, но возвращается.
- Он сумасшедший! Джоли разнесет его на мелкие кусочки!
- Он знает, что ему не выкарабкаться, просто хочет и нас прихватить с собой, - сказал Харкорт. - Сейчас мы угостим его нашей ракетой.
- Сейчас?! - крикнул Билли. - Он летит прямо на нас, капитан!
- Ну что же, тем хуже для него.
- У нас осталось всего две ракеты! - крикнула Кориандер.
- Что ж нам теперь, любоваться на них? Пускай первую!
- Первая пошла, - доложила Граундер.
- Вы про его ракету не забыли? Она совсем рядом, - напомнил Билли.
- Разворот! - рявкнул Харкорт. Гироскопы снова заскулили, их полюса принялись выписывать сумасшедшие петли, когда корабль взмыл вверх, а потом ринулся обратно к рейдеру. Ракета килратхов резво продолжала нестись… прямо навстречу ракете «Джонни Грина»!
- Они столкнутся! - закричала Кориандер.
- Встань на курс рейдера и пускай последнюю ракету, - приказал Харкорт.
- Ракеты разминулись, - сообщил Билли. - Их ракета совсем рядом!
- Да? Ну, что же поделаешь, - вздохнул Харкорт. - Значит, у нашей есть шанс добраться до них… Флип! Гарри! - крикнул он. - Серебряный флорин тому, кто первый достанет их ракету!
- Чур, мой! - тут же отозвался Флип.
- Что такое флорин? - одновременно с ним спросил Гарри.
Корабль содрогнулся от последовавших почти сразу же друг за другом выстрелов. Лицо Билли снова озарилось оранжевым всполохом.
- Получай!
- Мой флорин! - крикнул Флип.
- С какой стати? - возмутился Гарри. - Это я в него попал! Любой тупица мог бы сообразить это!
- Я тебе не любой тупица…
- Ладно, ладно, хватит, - прервал их Харкорт. - По флорину каждому. Ну, что там с нашей второй ракетой, Бил…
Не докончив фразы, он увидел оранжевый отблеск на лице Билли и облегченно вздохнул:
- Конец!
- Точно! - подтвердил Билли. - С рейдером покончено. Готов.
Внезапно Харкорту стало тошно. Подумать только! Один миг - и не стало дюжины жизней, может быть, даже больше. Они, конечно, не люди, но в смелости им не откажешь.
Корабль судорожно дернулся, эхо взрыва прокатилось по корпусу.
- Черт! Простите, капитан, я не заметил ракету, - воскликнул Билли. - Вспышка от рейдера такая плотная…
- Они успели запустить еще одну, прежде чем погибли, - сказал Харкорт. - Проверка постов!
- Дежурный здесь! - отозвался Билли.
- Астронавигатор здесь!
- Стармех в порядке!
- Старпом тут!
- Орудийная башня один здесь!
- Орудийная башня два!
- Стрелок кормового орудия здесь!
- Инженер жив и здоров!
Харкорт вздохнул с облегчением.
- По крайней мере, все целы. Как корабль, старшина? - с надеждой в голосе спросил он. - Есть что-нибудь серьезное?
- Да, похоже на то, - ответила Кориандер, внимательно изучая показания своих приборов. - Кислородный генератор расплавился.
Все взволнованно заговорили разом.
- Вот это влипли так влипли! - воскликнула Граундер.
- Кислородный генератор! - присвистнул Флип.
- Конец нашей патрульной службе! - В голосе Лорейн зазвенели радостные нотки.
- Да, теперь уж точно придется отправиться на базу для ремонта, - подтвердила Кориандер. - Причем немедленно,,, капитан. На том кислороде, который есть в запасе, мы продержимся недели две, может быть месяц, но потом нам конец. Нет, я не сомневаюсь - нужно срочно возвращаться.
- Жаль, - притворно вздохнул Харкорт, - всего-то два года на боевом посту! А я надеялся, что мы поставим новый рекорд. Ну, ладно, давайте утешаться тем, что нас ожидают отдых и развлечения.
Перед его внутренним взором замелькали туманные образы: гибкие тела, неяркие огни, мягкая музыка, вино, настоящая еда…и свежий воздух!
Звезды на обзорном экране изменили расположение, и Харкорт понял, что последний прыжок перед Ксанаду завершен. Он улыбнулся в предвкушении того, что его ожидало, - песчаный пляж, безоблачное небо и прочие радости.
- Старпом, свяжись с ними и сообщи, что мы на подходе.
- Есть, сэр. - Граундер включила связь. - Корабль Конфедерации «Джонни Грин» - базе Ксанаду. Ответьте нам, Ксанаду.
Харкорт включил сигнал «Всем постам».
- Стрелки и инженер - на капитанский мостик.
Лишить их возможности бросить первый взгляд на долгожданный «рай» было выше его сил, хотя формально он мог этого и не делать. Отдавая себе отчет в том, что это не более чем слабость, он обратился к ним подчеркнуто официально. Пристально вглядываясь в панораму неба на обзорном экране, он тщетно пытался различить ту звездочку, которая была Ксанаду. Единственная расположенная рядом с этой планетой точка прыжка, в которой они сейчас находились, была в одной трети астрономической единицы от Ксанаду, лишь немного превышающей по размерам Землю. Вот почему планета выглядела на экране не как диск, а как звезда.
Свое название она получила из-за климата. Почти вся она была покрыта водой, остальную часть занимали немногочисленные архипелаги. На самом большом острове располагалась ремонтная база флота, второй по величине служил в основном местом отдыха. Если кто-то из отпускников искал уединения, в его распоряжении имелась масса укромных местечек на более мелких островах, где можно просто поваляться на солнышке и побездельничать. Для тех же, кого это не привлекало, на основном острове, предназначенном для отдыха, имелись казино, рестораны, роскошные отели, площадки для игры в гольф, теннисные корты и многое другое. Береговая линия представляла собой один бесконечный пляж, и волны мягко набегали на берег, лаская песок, и круглый год здесь было тепло - от 16 до 26 градусов по Цельсию. Одним словом - все условия для сибаритского отдыха, полного разнообразных удовольствий, прежде чем космические гончие должны будут вновь отправиться на охоту. Может быть, это был и не рай, но простым воякам - а здесь, в основном, отдыхали именно они - это место представлялось чем-то вроде него.
Стрелки по бокам, Лорейн между ними - теперь на капитанском мостике шагу некуда было ступить. Харкорт окинул взглядом свой экипаж. Все лица улыбались, все глаза радостно светились от ожидания.
- База Ксанаду - «Джонни Грину». Граундер подняла сверкающие от возбуждения глаза.
- Здесь «Джонни Грин». Укажите координаты места посадки.
- Боюсь, это невозможно, «Джонни Грин». У нас есть сообщение, более того - приказ. Вы не должны приземляться на Ксанаду. Повторяю: не приземляться на Ксанаду.
От удивления глаза Граундер округлились. Однако она тут же постаралась взять себя в руки.
- База флота, наш кислородный генератор выведен из строя во время боя. Оставшегося кислорода хватит на неделю, не больше.
- Мы в курсе, «Джонни Грин», но приказ есть приказ, и за неделю вы доберетесь до места.
- Позвольте переговорить с нашим стармехом, Ксанаду. - Граундер отключила связь и вопросительно взглянула на Кориандер: - Старшина?
- Если они говорят, что мы за неделю доберемся… - с досадой ответила Кориандер. - Надеюсь, у них есть чертовски веская причина, чтобы так поступать с нами.
- Для них же будет лучше, если она у них действительно есть, - с угрозой в голосе сказал Харкорт. - Вызови их, старпом.
Граундер, воспрянув духом, включила связь.
- У нас и в самом деле запаса кислорода хватит только на неделю, - решительно произнес Харкорт. - Говорит командир корабля Макмиллан Харкорт. Мы уже два года безвылазно проторчали в патруле, и мой экипаж просто с ума сойдет, если не получит возможности передохнуть, пока корабль будет ремонтироваться. В чем проблема, Ксанаду?
- Всего лишь приказ, капитан Харкорт, подписанный адмиралом Бэнбриджем.
У Харкорта отвисла челюсть. Какое дело человеку столь высокого ранга до скромного сторожевика?
- В приказе сказано, что вы должны проследовать на базу Хило.
- База Хило? - Харкорт повернулся к астронавигатору. - Где это, Барни?
Барни, внимательно изучая карту, которую он уже успел вызвать на экран, покачал головой.
- Никогда о такой не слышал, капитан. Сейчас еще поищу.
Он ввел в компьютер название.
- Пожалуйста, Ксанаду, координаты базы Хило. - Харкорт решил помочь своему астронавигатору.
- Тридцать два градуса на север, семьдесят два на восток, - ответили с Ксанаду. - Шестнадцать световых лет отсюда.
- Тридцать два, семьдесят два, шестнадцать, - повторил Барни, вводя данные в компьютер.
Теперь напряжение на капитанском мостике ощущалось просто физически. Все взгляды были прикованы к астронавигатору.
- Да, нашел. Я бы не назвал это большим миром, капитан. - Барни сокрушенно покачал головой. - Тут сказано, что у них имеется несколько озер и внутреннее море, плюс жалкая пара куполов для отдыха и развлечений.

1 Следующая страница


Расплата 2

Ответом ему был всеобщий вздох разочарования.
- Ничего себе! - воскликнула Граундер. - Мы должны проводить свой долгожданный отпуск в такой дыре!
- Они не имеют права так поступать с нами! - вырвалось у Флипа. - Два года в патруле, два года!
Граундер поспешно отключила связь.
- Два года! - взволнованно повторил Флип. - Мы никогда не жаловались, никогда не говорили: «К черту все, с нас хватит, мы отправляемся по домам!» Два года! Пятьдесят три боя, и в каждом из них корабль получал повреждения! Мы терпели вонь и дым, без конца латали и перелатывали, но дело свое делали несмотря ни на что! Мы заслужили этот отпуск, черт побери!
Все застыли, потрясение слушая его. За два года это был всего второй случай, когда Флип вышел из себя. Прошлый раз это произошло после первого столкновения с килратхским рейдером, когда вражеский снаряд прошел совсем рядом с корпусом корабля и выжег свежий слой краски на его обшивке. Флип был влюблен в свой корабль и просто трясся от злости. В остальное время он был неизменно весел, неизменно шутил, неизменно смеялся, так что иногда это даже раздражало. Вспышка его негодования поразила их даже больше, чем приказ Бэнбриджа.
- Ладно, пусть купола готовятся к встрече, - вздохнул Харкорт. Он кивнул Граундер, и она снова включила связь. - Есть там что-нибудь в смысле отдыха и развлечений, Ксанаду?
- Черт меня побери, если я знаю, - ответили ему. - Сам впервые слышу о таком месте.
Казалось, Флип уже успокоился. Во всяком случае, голос его прозвучал безучастно, когда он сказал:
- Мятеж, капитан. Я предлагаю дезертировать.
Граундер поспешно отключила связь.
- Не соблазняй меня, - тяжело вздохнул Харкорт. - У меня на Земле жена и дети.
На капитанском мостике воцарилось молчание. Все знали, что Флип женился незадолго до начала этого двухлетнего похода. Жена вместе с его родителями и остальными членами семьи жила на планете, расположенной у самой линии фронта.
Флип грустно посмотрел на Харкорта.
- Ладно, капитан. Мы люди маленькие и должны делать, что нам приказывают.
- Мы все-таки присягали, - ответил Харкорт.
В глубине души, однако, он сомневался, что присяга, которую они в свое время давали, имела в виду эти бессмысленные и никому не нужные лишения… Если, конечно, для них и в самом деле не существовало очень веской причины.
Он кивнул Граундер, и та снова включила связь.
- Приказ ясен, Ксанаду, - сказал он. - «Джонни Грин» отбывает на Хило. Конец связи.
- Счастливого пути, - сочувственно ответили с Ксанаду. - Конец связи.
На обзорном экране, занимая всю его центральную часть, неясно вырисовывались очертания Хило - рыжевато-коричневого, практически лишенного растительности шара с редкими точками голубого на поверхности, края которого таяли в ореоле сияющей небесной лазури.
И снова стрелки и Лорейн теснились на капитанском мостике со всеми остальными, и снова Харкорт окинул взглядом свой экипаж, но теперь, увы, выражения их лиц были совсем другими, чем в прошлый раз.
- Я прямо кожей чувствую знойный пустынный ветер, - проворчал Флип.
- Ну уж никак не знойный, - вздохнула Кориандер. - Здесь температура не поднимается выше десяти градусов.
- И это называется отпуск? - буркнул Билли.
- Хватит об этом, ребята, - оборвал их Харкорт. - Давай буди их, старпом.
- Корабль Конфедерации «Джонни Грин» - базе Хило, - сухо произнесла Граундер. .
- База Хило - «Джонни Грину», - ответило ей хрипловатое мягкое контральто.
Все мужские головы на капитанском мостике разом повернулись в одну сторону, все взоры устремились на экран перед Граундер. Они увидели очаровательное загорелое лицо, водопад черных волос, темно-красные губы и сногсшибательные ресницы. Большие темные глаза приветливо смотрели на них.
- Рада видеть вас, «Джонни Грин». Мы ждем вас.
Граундер мгновенно ощетинилась:
- О, так это была ваша идея?
- Старший лейтенант! - одернул ее Харкорт.
Послышался смех, низкий, теплый, волнующий.
- Это была не моя идея, старший лейтенант, но у нас тут найдется немало очень даже приятных мужчин, которые наперебой будут утверждать, что это их идея, стоит им хотя бы разок взглянуть на вас.
Граундер вытаращила глаза, утратив на мгновение дар речи. Она никогда не считала себя такой уж неотразимой, но мысли об «очень даже приятных мужчинах» были ей отнюдь не чужды. По крайней мере, до тех пор, пока на Ксанаду не нанесли им предательский удар.
Гарри вытянул шею, пытаясь разглядеть экран из-за плеча Граундер, Джоли навалилась на него сзади, пожирая красавицу глазами.
- Ну и киска! - присвистнула она.
- Эй, ребята, как она, ничего? - Барни никак не удавалось разглядеть обладательницу звучного контральто, и он протиснулся вперед, загородив экран от Граундер.
Лорейн тяжело вздохнула:
- Только конкуренции нам в отпуске и не хватало! - Граундер наконец снова обрела дар речи:
- Какая у вас там внизу погода, Хило?
-Вне купола, - отозвалось контральто, - градуса четыре по Цельсию, ветер три балла, небольшая песчаная буря;
Кориандер с трудом подавила стон.
- Внутри купола, - жизнерадостно продолжала красавица, - двадцать два градуса, вода - двадцать. Игральные автоматы только что заряжены, так что внакладе вы не останетесь; крупье жаждут научить вас новым играм;
у банкометов нежные, чувственные руки, а их внешности Дон Жуан просто позавидовал бы.
Джоли, Лорейн и Граундер воспряли духом, в глазах у них вспыхнул огонек интереса. То же самое произошло и с Кориандер, однако она еще не совсем потеряла голову, сохраняя привычную настороженность.
- Кроме того, - соловьем заливалась красотка, - совсем недавно мы закончили монтаж второго купола, где температура около нуля по Цельсию, три отличных горных склона разной степени сложности, три подъемника и каждое утро к вашим услугам свежевыпавший снег. Лыжи, конечно, выдаются. Каждый жилой домик имеет бар, где можно перекусить, выпить и потанцевать - хоть до утра.
- В конце концов… Может, у нас получится… не такой уж плохой отпуск, - задумчиво произнес Билли.
Черноволосая девица ослепительно улыбнулась и снова подмигнула.
- Имейте в виду, мы гарантируем только танцы, остальное - ваша забота.
Гарри мельком взглянул на Кориандер, думая об упущенных за последние два года возможностях - эмоциональные перегрузки в боевой обстановке никому из них не были нужны. Кориандер тоже бросила на него взгляд, заметила, что он смотрит на нее, и тут же отвернулась, покраснев от смущения.
- Ну что же, я начинаю думать, что все не так уж плохо, - с облегчением сказал Харкорт. - Где нам высадиться, Хило?
Свершилось! По прошествии двух лет они отдраили главный люк «Джонни Грина». Скафандров они не снимали - из-за небольшой силы тяжести на Хило и из-за того, что трудно было предугадать, как разреженный воздух подействует на легкие. Один за другим они выбрались из корабля, с интересом оглядываясь по сторонам. Солнце сияло в темно-голубом небе. И влево, и вправо, повсюду, куда только хватало глаз, тянулись бесконечные пески.
Однако аэробус уже ждал, и офицер в плотно облегающем гермокостюме спешил им навстречу, протягивая затянутую в перчатку руку.
- Капитан Харкорт? Капитан Тор Рипли. Добро пожаловать на Хило.
- Благодарю вас, капитан. - Харкорт пожал протянутую руку, не зная, чему больше удивляться - тому ли, что встречающий был одного с ним ранга, или рукопожатию вместо привычного салюта.
- Позвольте представить… Мой первый помощник, старший лейтенант Граундер… Мой астронавигатор, младший лейтенант Барнс…
Каждый, кого он представлял, отдавал честь, Рипли отвечал тем же. Когда с формальностями было покончено, Рипли сказал, обращаясь теперь уже ко всем:
- Добро пожаловать на Хило! - и повел их к аэробусу.
Дверь закрылась, в салон с шипением ворвался воздух, вспыхнул зеленый индикатор.
- Все в порядке, можно расстегнуть шлемы, - сказал Рипли. - Теперь, капитан, мне хотелось бы обсудить с вами один вопрос. Как вы отнесетесь к тому, чтобы на время оставить службу патрулирования?
Все взгляды как один изумленно обратились на него.
- Это… конечно… можно обдумать, - ошеломленный Харкорт инстинктивно пытался сообразить, где тут кроется подвох. - И чем вы предлагаете нам заняться?
Рипли объяснил им.
Усмешка мелькнула на лицах, все дружно закивали головами.
- Я согласен, капитан.
- Я тоже!
- И я!
- И я!
- Считайте, что я тоже согласен, - медленно сказал Харкорт. - Мы принимаем предложение.
В тот момент им казалось, что идея не так уж плоха.
На первый взгляд, по крайней мере, идея казалась замечательной - развлекательная прогулка, да и только; во всяком случае, по сравнению с тем, чем они занимались до сих пор.
Все, что от них требовалось, это несколько раз - не больше трех - облететь вокруг маленькой, ничего особенного собой не представляющей планеты килратхов под названием Вукар Таг, затерянной на задворках их Империи. Конечно, это была территория врага, но располагалась она гораздо ближе к районам, контролируемым флотом Конфедерации, чем к Килраху. Совершенно случайно удалось засечь и нанести на карту соответствующую точку прыжка.
- Один из наших разрушителей увязался за рейдером килратхов, надеясь добраться до их базы, - объяснил Рипли. - Идя вплотную за котами, он проскочил следом за ним через точку прыжка. Однако, поскольку он не ожидал этого, в пространственном завихрении что-то оказалось искажено. Во всяком случае, когда он вынырнул из подпространства и звезды перестали перемещаться, то с удивлением обнаружил, что преследуемый им рейдер исчез. Зато он увидел сторожевой корабль килратхов, направляющийся к Вукар Таг.
Они сидели за одним из столиков рядом с бассейном, глядя на тo, как остальные члены экипажа вместе с хозяевами резвятся в воде. Некоторые поднимали фонтаны брызг, как киты, другие больше походили на дельфинов в брачный период.
- Знаете, - лениво сказал Билли, - я как-то никогда не замечал, что у Джоли такая фигура…
- Ничего удивительного, до этого ли нам было? Постоянное напряжение… Да и форма все прелести скрывает… - согласился Харкорт.
- И вообще нас с тобой должно интересовать только то, что касается нашего задания.
Самому ему, однако, было не так-то легко оторвать взгляд от старшего лейтенанта Граундер. Ее купальник нельзя было назвать нескромным, но и совсем пуританским тоже.
Харкорт с трудом заставил себя вернуться к теме разговора.
- Интересно, как нашим удалось узнать название планеты?
- Законный вопрос. Тем более, что никто на корабле толком кошачьего языка не знал и понять их болтовню не мог. Просто у командира корабля сработала интуиция, он в нужный момент включил магнитофон, а когда они вернулись на базу, наши специалисты расшифровали запись.
Билли быстро взглянул на Харкорта, в ответ тот еле заметно кивнул. Билли повернулся к Рипли.
- Если не возражаете, сэр, чисто профессиональный интерес. Что же выяснили ваши специалисты?
- Профессиональный интерес - дело святое, - ответил Рипли. - Ничего особенного - обычные приветствия и инструкции по приземлению. Однако стало ясно, что планета называется Вукар Таг. Как выяснилось, - он пожал плечами, - никто не знает, что это означает. Но самое странное то, что на орбите вокруг этого песчаного шарика постоянно дежурит крейсер.
- Крейсер? - У Харкорта засосало под ложечкой. - Сколько там лун?
- Одна, и маленькая, но в то же время достаточно большая, чтобы там могло разместиться по крайней мере крыло истребителей, если я правильно понял смысл вашего вопроса, - подтвердил догадку Харкорта Рипли. - У меня сразу мелькнула та же мысль.
- Полагаю, у нас есть основания сказать, что планета неплохо охраняется, - нахмурился Харкорт. - Что они там прячут?
- Ну, надеюсь, я достаточно возбудил ваше любопытство, чтобы вам захотелось разобраться, в чем тут дело, Мак, - сказал Рипли. - Я очень рассчитываю на это.
- Может быть, полезные ископаемые? Рипли покачал головой.
- Это в основном пустыня, и ни малейшего признака каких- либо разработок. Хотя наши ребята разглядели шаттлы, направляющиеся к транспортному кораблю. Не исключено, что они что-то оттуда вывозят, однако спектроанализ не показывает ничего, кроме высококачественного кремния.
- Кремний - не такая уж редкость, - напомнил ему Харкорт. - Его полным-полно на всех планетах килратхов.
- Верно, - согласился Билли. - Может, у них на этой Вукар Таг песок какой-то особенный?
- Вот именно, еще из чего-нибудь… - У Харкорта вдруг возникли какие-то неясные мистические ассоциации.
- Ладно, в конце концов, это всего лишь пустыня, тихая заводь, и все, что от нас требуется, - раз-другой облететь вокруг планеты и получить по возможности полную картину. - Он взглянул на Рипли. - Так, Тор?
- В двух словах ваша задача состоит именно в этом, - кивнул тот. - Конечно, Мак, поскольку это разведывательный полет, мы предоставим в ваше распоряжение соответствующего специалиста.
«Может, это и есть тот самый подвох? - насторожился Харкорт. - Если, конечно, не считать крейсера и крыла истребителей».
- Это специалист в области съемки?
- Да, и можете мне поверить, вам изрядно повезло, что она будет с вами, когда вы доберетесь до планеты.
Брови Харкорта сошлись к переносице, когда до него дошло, что Рипли сказал «она».
- Она знакома с навигацией?
- Она прошла ту же самую подготовку, что и мы с вами, у нее пятьдесят часов боевых полетов на «Сэйбре"*.
- О, да это просто ас, - усмехнулся Билли.
- Билли, не забывайся, - одернул его Харкорт.
В душе, однако, он был согласен со своим наблюдателем, хотя и не мог, в отличие от него, позволить себе высказать это вслух. У нее, конечно, достаточно подготовки и опыта, чтобы вообразить, будто она все знает, - но явно недостаточно, чтобы на самом деле знать.
- Только пусть она не забывает, кто командует кораблем,
- О, конечно, Мак! Какой может быть разговор? - Вопрос, казалось, был закрыт, и Рипли, заговорил о другом. - Теперь о вашем маршруте в…
«Маршрут», похоже, вообще никаких проблем собой не представлял. Разведка точно установила координаты соответствующей точки прыжка, и не было никаких оснований предполагать, что именно в момент их появления там какой-либо корабль килратхов окажется рядом. Рейдерам тут делать было нечего, потому что это место находилось далеко от границ Империи, равно как и патрулям - боевой флот находился в других районах и готовился к битве с Конфедерацией. Конечно, не исключалась случайная встреча с транспортным фрахтером, но это не могло создать серьезной проблемы.
- Я не понимаю, Тор, - сказал Харкорт. - Если эта планета - всего лишь жалкий песчаный шарик, почему она заслуживает такого внимания?
- Потому, - ответил Рипли, - что этот «жалкий песчаный шарик» подозрительно хорошо охраняется.
- Ах да, я совсем забыл. - Внешне Харкорт по-прежнему выглядел расслабленным и беспечным, однако с каждым мгновением тугая пружина нехорошего предчувствия внутри него закручивалась все сильнее. - Что же это может быть? Ремонтная база? Запасная верфь?
- Может, и так, хотя для всего этого там слишком мало суеты, только транспорт и охрана, - покачал головой Рипли. - Издалека не много разглядишь, но такое впечатление, что там просто ничего нет.
- Но ведь что-то они охраняют? Что?
- А вот это, - ответил Рипли, - нам бы и хотелось узнать.
Конечно, Харкорту следовало бы отвергнуть это предложение прямо тогда или хотя бы обсудить его с экипажем, предоставив сделать это им. Но две недели под воздействием солнечного света, алкоголя и маячивших перед глазами бикини сделали свое дело, приведя его в совершенно добродушное состояние. Сейчас даже килратхи казались ему не такими уж страшными. Сыграло свою роль и то, что, конечно, не было случайностью, - отсутствие контакта с другими экипажами, с которыми можно было бы обсудить сделанное предложение.
Их внимание отвлекали самыми разными способами - и сделано это было чертовски умело!
x x x

Рамоне Чеховой было тридцать два года. Она была достаточно молодой, чтобы время от времени поддаваться страстным порывам и совершать опрометчивые поступки, и достаточно зрелой, чтобы отдавать себе в этом отчет.
Прибыв к «Джонни Грину», она поставила сумку с вещами и вытянулась по стойке «смирно», вглядываясь в лица членов экипажа, выстроившихся полукругом в ожидании ее. Они отсалютовали, она ответила тем же и перевела требовательный взгляд на Харкорта.
- Капитан третьего ранга Рамона Чехова? - спросил он.
- Так точно, - сухо ответила она, все так же настойчиво не спуская с него глаз. - Я жду, капитан.
Лицо Харкорта окаменело.
- Боюсь, вы слегка подзабыли устав, капитан третьего ранга. Я командую «Джонни Грином» - и это я жду, чтобы вы приветствовали меня по всей форме.
Конечно, капитан третьего ранга - более высокое звание, чем капитан, но не на борту его собственного корабля. Здесь хозяин он.
И Рамона тоже поняла это, хотя и не сразу. В конце концов она, внутренне кипя от возмущения, вскинула руку движением, весьма приблизительно напоминающим салют.
Харкорт четко отсалютовал в ответ. На лицах членов экипажа отразилось заметное облегчение: они решили, что он выиграл первый раунд.
Сам Харкорт, однако, вовсе не был в этом уверен.
- Капитан третьего ранга Чехова… Мой старший помощник, старший лейтенант Дженис Граундер… Мой астронавигатор, младший лейтенант Морлок Барнс… Мой старший механик, старшина Дарлен Кориандер…
Чехова коротко кивала каждый раз, когда он заканчивал представление очередного члена экипажа. Потом она повернулась к Харкорту.
- Разрешите подняться на борт, капитан.
Произнося эти слова, она стояла не то чтобы вольно, но уж, во всяком случае, не «смирно». Харкорт решил не заострять внимание на этом нарушении субординации и ответил:
- Добро пожаловать. - Он шагнул в сторону и сделал жест, указывая ей на трап, ведущий на борт корабля.
Рамона заколебалась на мгновение: если уж он такой поборник устава, то ему следовало подниматься первым. В конце концов она решила, что учтивость капитана ей на руку: если женщина хочет, чтобы с ней обходились как с женщиной, она должна всячески поощрять подобное отношение к себе, иначе рискует утратить одно из своих самых сильных преимуществ. Поэтому она ступила на трап и с независимым видом поднялась на борт корабля.
Харкорт с облегчением отметил, что она с готовностью и безо всякого напоминания отсалютовала знамени - и на этот раз ее приветствие было достаточно четким, безупречно соответствующим требованиям формы. Все-таки, значит, было что- то, к чему она испытывала уважение.
Собираясь отдать приказ начать отсчет, обычный при взлете, Харкорт краем глаза уловил движение на капитанском мостике и обернулся, чтобы выяснить, в чем дело. У входа стояла Рамона, посматривая вокруг с выражением настороженного интереса.
Харкорт пережил короткую схватку с самим собой. Возможно, это было не очень умно, но джентльмен в нем победил.
- Не хотите ли войти и взглянуть поближе, капитан третьего ранга?
- Нет, благодарю вас, - ответила Рамона, не двинувшись, однако, с места.
- Ну что же, воля ваша, - нахмурился Харкорт. - В таком случае я должен просить вас вернуться к себе.
- Это написано в уставе, капитан? - Она холодно взглянула на него.
- Нет, всего лишь здравый смысл, капитан третьего ранга. - Харкорт постарался сдержать нарастающее раздражение. - Вы могли бы побыть тут с нами несколько минут, но потом я все равно попросил бы вас удалиться. Как видите, нас пятеро на капитанском мостике, и столько же противоперегрузочных кресел. Когда мы взлетим, милости прошу. А пока вам следует вернуться к себе и пристегнуться ремнем в противоперегрузочном кресле. В соответствии с инструкцией.
Выслушав его, она круто развернулась и удалилась с гордо поднятой головой.
Харкорт уставился на то место, где она только что стояла. Вообще-то он должен был потребовать, чтобы она ответила: «Есть, сэр», вновь напомнив ей тем самым, что на борту корабля нет никого главнее его командира. Лейтенант, пилотирующий истребитель, на борту своего корабля имел право отдавать приказы даже адмиралу, будучи уверен, что он не превысил своих полномочий и что адмирал подчинится. Конечно, позднее адмирал мог разжаловать его даже в рядовые. Однако, если в свое время у лейтенанта имелись достаточно веские основания для того, чтобы отдавать такие приказы, он мог в соответствующих инстанциях добиваться отмены несправедливого наказания. И все же ни один лейтенант, находящийся в здравом уме, не стал бы отдавать приказания адмиралу - если, конечно, речь не шла о жизни или смерти.
Харкорт решил, что он поступил правильно.
Он повернулся к тем, кто находился на капитанском мостике, - как раз вовремя, чтобы увидеть, как все с глубоким вниманием прильнули к своим экранам. Он понимающе усмехнулся.
- Начинайте отсчет, старпом.
- Есть, сэр, - ответила Граундер. - Всем постам доложить о готовности.
- Готов, - сказал Билли.
- Готов, - повторила за ним Кориандер.
- Готов, - послышался голос Лорейн из интеркома.
- Готов, - сообщил Барни.
- Начало отсчета. Десять… девять… восемь… семь…
Ворвавшись в каюту, Рамона упала в кресло и пристегнула ремни, кипя от негодования. Как смеет этот идиот Харкорт приказывать ей, точно младенцу! Нет, это немыслимо! Зная, что во время взлета напряженное состояние может плохо отразиться на ней, она задышала глубже и попыталась расслабиться, но это ей плохо удалось.
Она должна утвердить свой авторитет на борту корабля! Иначе ей не удастся выполнить задание. Ведь только она знает, как произвести съемку планеты, сколько раз для этого нужно облететь вокруг нее и как близко подойти. А если Харкорт и тогда начнет выкаблучиваться? Все может полететь к черту, а этого она допустить не только не могла, но даже не имела права. И уж конечно, она не собиралась ставить под удар свою карьеру из-за того, что какой-то идиот средних лет не желает с ней считаться. Дожить до такого возраста - и все еще довольствоваться ролью командира захудалого сторожевика, когда подобные посты уже доверяют лейтенантам!
Он не смеет обращаться с ней как со своей подчиненной! Она заслужила свое звание в боях, терпела лишения, не раз рисковала жизнью под огнем врага, добывая ценную информацию, - и никто не помешает ей на этот раз справиться со своей задачей!
Рамона успокоилась только тогда,» когда приняла окончательное решение: во что бы то ни стало, как можно скорее, показать Харкорту и всем остальным, что она не пешка и с ней необходимо считаться. Оставалось лишь выбрать нужный момент.
Дождавшись ночной смены, когда не спали только дежурные, Рамона поднялась на капитанский мостик. На мгновение она заколебалась, увидев Граундер. Та выглядела странно: все время оглядывалась по сторонам с дурацкой счастливой улыбкой на лице, точно наркоманка под кайфом.
Граундер и вправду находилась в состоянии эйфории, но совсем по другой причине. Все оборудование было новенькое, сверкающее и, главное, работало, вот почему взгляд ее восторженно перебегал с одного прибора на другой.
Однако Рамоне, конечно, об этом не было известно. Потом Граундер заметила Рамону. Вздрогнув от неожиданности, она подняла на нее взгляд.
- Добрый вечер, капитан третьего ранга.
- Добрый вечер.
Рамона принялась расхаживать по капитанскому мостику, не обращая внимание на Граундер и Билли.
- Ох! Прошу прощения, но… - не выдержала Граундер. - Не думаю, что капитан одобрил бы то, что вы находитесь здесь.
- Почему это? Разве вы не помните, что перед стартом он сам приглашал меня сюда, - сказала Рамона, глядя ей прямо в лицо, -после того как мы выйдем из состояния перегрузок?
И, не дождавшись ответа, она повернулась к ней спиной, внимательно изучая показания приборов. Внезапно взгляд ее остановился на указателе скорости: это было именно то, что требовалось! Ни малейшего ущерба для корабля - и в то же время будет выполнено ее приказание, а не капитана.
- С какой стати мы ползем всего лишь с крейсерской скоростью?
Граундер недоуменно уставилась на нее.
- Ну, в общем… Такова стандартная процедура при движении к точке прыжка.
- У нас нет на это времени, - отрезала Рамона. - Полное ускорение! Немедленно!
- Ox… - Граундер и Билли обменялись быстрыми взглядами. - Не уверена, что двигатели потянут это.
- Как это - не потянут? - Рамона начала закипать от гнева. - Не морочьте мне голову! Я не хуже вас знаю, на что способен сторожевик. Эта лоханка может мчаться с полным ускорением десять часов кряду без малейшего вреда для себя.
Граундер ужасно разозлилась, услышав, что ее любимый «Джонни Грин» обозвали «лоханкой».
- Этот корабль может двигаться с полным ускорением без вреда для себя не более часа, капитан третьего ранга. Что будет потом, предсказать трудно. Все зависит от того, насколько хорошо были отремонтированы двигатели.
- Отремонтированы? А что с ними такого случилось?
- Все дело в ракете килратхов. Она прошла совсем рядом, и Джоли сбила ее на расстоянии пятидесяти метров под днищем корабля, но осколки попали внутрь двигателей и слегка повредили их.
- И вы не придумали ничего лучше, как установить у себя пару килратхских монстров? - фыркнула Рамона.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф, Уильям P. Форстчен

- В каком смысле их можно назвать «монстрами», капитан третьего ранга? - сказала Граундер. - Это всего лишь машины, и они работают. Старшине Кориандер стоило немалого труда присоединить их к нашей системе.
- Вот и прекрасно. - Рамона злорадно усмехнулась. - С четырьмя двигателями вместо двух вам, конечно, не о чем беспокоиться, даже если полное ускорение будет сохраняться отсюда до точки прыжка.
- Не о чем, если не принимать во внимание структурную перегрузку корабля, - возразила Граундер. - «Джонни Грин» спроектирован в расчете на два двигателя. Если идти на полном ускорении больше часа, четыре двигателя создадут такое напряжение, что корабль может не выдержать.
- Не надо учить меня, как работает корабль, старший лейтенант! Вы думаете, я даром получила свое звание? Oерестаньте молоть чепуху и выполняйте приказ! Полное ускорение!
- Но запасы горючего…
- Вы что, отказываетесь подчиниться приказу старшего по званию? - В глазах Рамоны замерцали угрожающие огоньки.
Лицо Граундер окаменело.
- Нет, капитан третьего ранга.
- Тогда делайте то, что вам приказано. Ну?
- Полное ускорение!
«Ну и склочная баба, - подумала Граундер. - И как это жизнь до сих пор ничему не научила ее?»
Маленький корабль рванулся вперед,
Рамона чуть не упала, но вовремя успела ухватиться за спинку кресла. Она ни минуты не сомневалась в том, что маленькая дрянь нарочно так резко рванула вперед, чтобы сбить ее с ног, однако приказ она выполнила, и Рамоне не к чему было придраться. Когда скорость стабилизировалась, она принялась расхаживать по капитанскому мостику с улыбкой удовлетворения на губах. «Все-таки моя взяла!» - думала она. Уходить с мостика она не собиралась - вдруг эта так называемая лейтенант попытается снизить скорость? Нет уж! Рамона отдала приказ и намерена была собственными глазами убедиться, что он выполняется.
Она оставалась на своем посту два часа, наблюдая, как лицо Граундер все больше бледнело и вытягивалось. Рамона держала ее под прицелом своего взгляда до тех пор, пока…
…пока, разрывая барабанные перепонки, истошно не завопил сигнал тревоги.
Зажав ладонями уши, Рамона огляделась, нашла взглядом регулятор громкости, убавила звук и только успела отдернуть руку, как…
Корабль накренился, потом снова выровнялся и начал продвигаться вперед рывками. Рамона споткнулась, но на ногах устояла, вцепившись в край пульта.
- Прекратите это, старший лейтенант!
- Как прикажете. - Граундер протянула руку к регулятору скорости.
- Не то! Вам же было сказано - полное ускорение, черт возьми!
Граундер, однако, продолжала снижать скорость.
- Капитан третьего ранга, - сказала она сквозь стиснутые зубы, - тот сигнал тревоги, который вы слышите, вызван перегревом двигателей, а сотрясения, которые вы ощущаете, - перегрузкой каркаса корабля. И то, и другое - следствие того, что на нем установлены четыре двигателя, недостаточно хорошо сбалансированные с точки зрения осевого давления, потому что по замыслу их должно быть всего два. Я не могу…
На капитанский мостик ворвался Харкорт - волосы взъерошены, глаза еще подернуты дымкой сна, обшлага пижамы торчат из рукавов форменного мундира.
- Что тут происходит, черт возьми? -, рявкнул он.
- Перегрев двигателей, капитан. Но охлаждение уже началось.
- Перегрев? А почему весь корпус трясется? Вы в своем уме, Граундер? Вы понимаете, что можете угробить корабль?
- Да, сэр, - ответила Граундер, поджав губы.
Харкорт недоуменно уставился на нее.
- Угробить! Вы что, забыли, что на корабле четыре двигателя вместо двух? - Потом он наконец отдал нужный приказ: - Уменьшить скорость до крейсерской!
- Есть, сэр!
- Хорошо. Отключить сигнал тревоги. Граундер выполнила приказание. Харкорт несколько раз глубоко вздохнул, стараясь успокоиться.
- Что, черт возьми, на вас нашло, старпом?
Рамона поняла, что пора вмешаться, иначе Граундер успеет во всем обвинить ее.
- Она выполняла мой приказ, капитан. Внезапно Харкорт застыл как вкопанный. Потом - очень медленно - он повернулся, глаза его были холодные, точно льдинки.
- Приказ? Кто вы такая, чтобы отдавать приказы на борту моего корабля, капитан третьего ранга?
Несмотря на всю ее самоуверенность, Рамоне стало не по себе, когда она прочла в его глазах с трудом сдерживаемое желание стереть ее в порошок. Опасаясь, как бы он не заметил этого, она вздернула подбородок и огрызнулась:
- Мы должны добраться до Вукар Таг как можно скорее, капитан…
- …и желательно в целом виде, а не разорванными на куски, капитан третьего ранга! - Харкорт надвигался на нее, подбоченясь, в глазах - сталь. - Все, находящиеся на борту этого корабля, знают о тех изменениях, которые мы сделали - вынуждены были сделать, чтобы корабль оставался на боевом посту. Два года, капитан третьего ранга! Пятьдесят три схватки с килратхами! Экипаж знает свой корабль, а вы - нет! Я буду подчиняться только тем приказам, которые учитывают возможности моего экипажа и моего корабля! Любое ваше вмешательство только помешает нам выполнить свою задачу!
Гнев охватил Рамону, она снова ринулась в бой.
- Вмешательство! Капитан, я здесь старше всех по званию и, следовательно, отвечаю за выполнение этой задачи!
- А я командую этим кораблем! - Харкорт повернулся к Граундер. - Никто на борту этого корабля не должен выполнять приказаний капитана третьего ранга Чеховой, если они прежде не утверждены мною! Понятно?
- Да, сэр!
- Да, сэр! - повторил Билли.
- Проследите, старпом, чтобы этот приказ был доведен до сведения экипажа во время завтрака.
- Это ваши приказы не должны выполняться без моего утверждения! - окончательно рассвирепела Рамона.
- Позднее вы можете, в соответствии с установленной процедурой, обжаловать мои действия, - сказал Харкорт официальным тоном. - Когда будет выполнена наша задача.
- Но если мы будем двигаться в таком темпе, она никогда не будет выполнена! - Рамона, конечно, понимала, что это не так, но сейчас ею владело одно желание - любой ценой выиграть сражение, заставить этого твердолобого капитана понять, кто здесь главный.
- Забудьте то, что я сказал о сообщении во время завтрака, старпом. - Харкорт нажал клавишу сигнала «Всем постам». - Внимание экипажу! Проснитесь! Внимание всем постам! Распоряжение командира корабля! Никто не должен выполнять приказов капитана третьего ранга Чеховой без моего утверждения! Подтвердите получение приказа.
Никто, конечно, не спал. Все уже были на полпути к своим боевым постам, когда Граундер отключила сигнал тревоги. Теперь они вернулись обратно и отвечали из своих кают.
- Стрелок орудийной башни номер один - есть, капитан!
- Стрелок кормового орудия - есть, капитан!
Когда все ответили, Харкорт перевел ледяной взгляд на Рамону. Она стояла, сжав кулаки, лицо покраснело от бешенства из-за публичного унижения, которому она подверглась.
- Капитан Харкорт, это прямое неподчинение!
- Нет, капитан третьего ранга. Вы своим поведением вынудили меня оказать вам эту честь.
- Я отвечаю за выполнение этого задания, и вы должны вести корабль, подчиняясь моим указаниям, чтобы дать мне возможность выполнить его!
- И я сделаю это - в пределах запаса прочности моего корабля. - Он подошел совсем близко, нависая над ней, как скала. - Я буду выполнять ваши приказания, так же как и остальные члены экипажа, но вы будете отдавать их мне и через меня, капитан третьего ранга. В противном случае я отправлю рапорт по поводу вашего поведения и буду держать вас под стражей в вашей каюте до тех пор, пока мы не окажемся в системе By кар Таг. Я понятно объясняю?
Рамона с ненавистью взглянула на него. Она не победила, нет, и понимала, что если сейчас не отстоит свои позиции… Но понимала она и то, какая зыбкая почва у нее под ногами и как глубоко она увязла в ней.
- Понятно, капитан, - с вызовом ответила она. - Я подожду, пока мы доберемся до Byкар Таг.
В воздухе ощутимо сгустилась невысказанная угроза, их взгляды скрестились, точно сверкающие клинки.
В конце концов Харкорт коротко кивнул.
- Благодарю вас, капитан третьего ранга. Это все. Пожалуйста, вернитесь в свою каюту.
Он отступил, Рамона прошагала мимо - голова гордо поднята, подбородок вздернут
Войдя 'к себе, она хлопнула дверью и первым делом отключила связь, чтобы с капитанского мостика не смогли ее вызвать. И рухнула на свою койку.
Однако, как известно, все на свете имеет конец. Это продолжалось месяц - целый месяц! Она провела его главным образом в своей каюте, куда удалялась при первой же возможности. Если же обстоятельства вынуждали ее покидать каюту, она старалась как можно меньше общаться с членами экипажа, делая вид, что не замечает их быстрых злорадных взглядов за общим столом, принимая как должное подчеркнутую учтивость Харкорта и смиряя свою гордыню. Теперь, когда они добрались наконец до системы Вукар Таг, пришло ее время командовать.
Переговорное устройство в каюте ожило.
- Капитан третьего ранга Чехова, на капитанский мостик, - послышался голос
Харкорта. - Капитан третьего ранга Чехова, на капитанский мостик.
Он пытался сохранить лицо, сделать вид, будто между ними ничего не произошло, но Рамона не собиралась позволить ему выйти сухим из воды. Она вышла из каюты, сбежала по трапу и заспешила к капитанскому мостику, думая только о том, что день возмездия наступил.
Однако стоило ей оказаться на мостике, как все эти мысли отступили на задний план. Дисплей боевого компьютера, отремонтированный и прекрасно работающий, пестрел цветными символами, и ей достаточно было одного взгляда, чтобы уяснить себе всю картину.
Зеленый кружок в центре представлял собой «Джонни Грин». На половине расстояния от него до верхнего края экрана на два часа виднелся желтый кружок - это была Вукар Таг. А у самой кромки экрана находился еще один желтый кружок, даже больше первого, а рядом с ним - жирная желтая клякса, окруженная парящими вокруг нее светлячками.
- Похоже, они тут в войну играют, - сказал Харкорт, не спуская глаз с дисплея. - Понять бы, какой смысл им держать на этой далекой окраине целую свору одуревших от безделья вояк? Им же тут делать нечего, только грызть когти и сходить с ума, мечтая о
возвращении на боевые позиции и завидуя тем, кто зарабатывает там себе честь и славу. Да, их командиру не позавидуешь. Надо все время изощряться, придумывая что-нибудь для поддержания боевого духа, не говоря уж о том, ' что они с тоски могут просто вцепиться друг другу в глотки.
- Да, наверно, ему приходится этим заниматься. - В горле Рамоны внезапно пересохло. - Истребители у них находятся на спутнике газового гиганта…
- Это искусственный спутник. - Харкорт посмотрел на Билли.
- У них там орбитальная станция, капитан третьего ранга, - пояснил тот.
- Стоит им нас обнаружить, и нам, конечно, к точке прыжка не прорваться. - Харкорт наконец повернулся и обратился непосредственно к Рамоне: - Похоже, эта планета охраняется даже лучше, чем мы предполагали.
Рамона почувствовала, что сейчас возникает прекрасная возможность для поединка с Харкортом. Однако она постаралась выкинуть эти мысли из головы, напомнив себе, что главное - это боевая задача.
- Да, - сухо произнесла она. - Странно, конечно, ведь там нет ничего, кроме скал и песка.
Харкорт снова отвернулся к дисплею.
- Заглянуть бы в их покрытые мехом черепа и понять, что там творится… Ладно, пусть этим психологи занимаются.
- Вот именно, - сказала Рамона. - Наше дело - подобраться поближе к планете и сфотографировать каждый квадратный метр ее поверхности. Вы уже представляете, как это сделать, капитан?
- Ну, с этим проблем не будет, - подозрительно бодро откликнулся Харкорт. - Четырех витков вокруг нее вам хватит?
- Четырех, пожалуй, будет достаточно, - ответила Рамона. - Желательно один из них сделать непосредственно над полюсами. Мы можем лететь достаточно высоко - позднее наши штабные компьютеры компенсируют все искажения и увеличат любой квадратный метр поверхности, который потребуется. Моя аппаратура увеличивает в миллионы раз.
- Это хорошо, - кивнул Харкорт, - потому что на орбиту мы, конечно, сможем выйти, но вот вряд ли нам удастся сделать более одного витка без того, чтобы нас обнаружили. - Он снова взглянул ей прямо в лицо. - А вот чего мы точно не сможем сделать, так это добраться с вашими снимками к точке прыжка и, следовательно, домой.
Ее глаза вспыхнули.
- Не сможем, капитан?
- По крайней мере, я не представляю, как это сделать. - Он пожал плечами. - Однако даже если у того, кто командует здесь этим маленьким флотом, от скуки высохла половина мозгов, оставшегося вполне хватит, чтобы разнести нас в клочья еще до того, как мы пересечем орбиту луны. При такой-то технике это любому дураку под силу. Но если даже каким-то чудом нам это удастся, до точки прыжка мы не доберемся, тут у меня никаких сомнений нет.
Рамона старалась не показать, в какое смятение привел ее ответ Харкорта. Она понимала, что он прав. У них нет никакой возможности скрыться, как только их обнаружат. Более того, ей показалось, что он проявил излишний оптимизм, когда с убежденностью заявил, что уж один-то виток они сделают наверняка. Она готова была поспорить, что рано или поздно их разнесут в клочья, даже если они вообще не будут приближаться к планете.
- Что же делать? С такого расстояния никакая съемка невозможна, - сказала она. - К тому же… Ведь они в любой момент могут нас обнаружить, верно, капитан?
- Согласен. Это может случиться, когда они будут производить сканирование пространства вокруг планеты. Кто знает, когда по расписанию им положено его делать? Может
быть, через две секунды, а может быть, через час. Но вся штука в том, что мы не станем этого дожидаться.
- Да? - Рамона так и подалась вперед. - Значит, у вас есть какой-то план?
- Барни? - Капитан вопросительно взглянул на него.
Тот указал на бледную, еле заметную линию, протянувшуюся между газовым гигантом и Вукар Таг.
- Пояс астероидов. Мы можем на время укрыться там, капитан третьего ранга.
Рамоне был известен этот старый трюк, который, тем не менее, почти всегда оказывался эффективным. Если отключить все системы, кроме тех, которые поддерживают жизнеобеспечение, корабль практически перестанет что-либо излучать, и сканирующие устройства килратхов воспримут его просто как кусок плавающего в пространстве мусора. У Рамоны словно камень с души свалился, но она постаралась скрыть свою радость.
- Тогда приступайте, - только и сказала она.
- Отключить все активные сенсоры, - приказал Харкорт,
- Активные сенсоры отключены, - доложил Билли. Он откинулся в кресле, сцепив пальцы и внимательно наблюдая за экраном.
Сейчас продолжали действовать только пассивные сенсоры, то есть те, которые обрабатывали поступающее извне излучение, но сами не испускали его. Поскольку вражеские корабли были просто нашпигованы активно излучающими сенсорами - радарами и прочими датчиками, - они по-прежнему были видны на экране.
От астероидов не исходило никаких излучений, поэтому они больше не были видны, однако силовое поле корабля защищало его даже от очень больших кусков летающего в пространстве хлама, и столкновение им не угрожало. При этом само силовое поле представляло собой закрытую систему, из которой наружу не просачивалось никаких излучений, так что для врага они стали полностью невидимы.
- Дай мне знать, если что-нибудь будет приближаться к нам, - хладнокровно, точно это «что-то» не могло представлять собой угрозы для них, сказал Харкорт и повернулся к Рамоне. - Ну, спрятались мы здесь хорошо, но это ведь еще полдела, не так ли? Есть какие-то идеи насчет того, как подобраться поближе к планете?
Рамона собралась было сказать, что вообще-то решать эту проблему входит в его обязанности, но вовремя прикусила язык. Она столько раз повторяла, что она тут главная, -
теперь ей, как говорится, и карты в руки. Раз главная, значит, самая умная - именно от нее они могли рассчитывать получить дельный совет. Она задумалась, хмуря брови.
- Почему бы вам не присесть, капитан третьего ранга? - смягчился Харкорт. - Боюсь, нам понадобится немало времени, чтобы решить эту задачку. Ты не мог бы, - он посмотрел на младшего лейтенанта Барнса, - организовать нам по чашечке кофе?
- Без проблем, капитан, - ответил тот и поднялся.
Харкорт повернулся к Рамоне:
- Предлагаю вот что сделать. Сначала обдумаем, как бы мы действовали, если бы на пути у нас не стоял враг, а потом просто внесем в план некоторые изменения с учетом того, что камень преткновения в виде килратхов все-таки существует.
Рамона чуть не рассмеялась, услышав о «некоторых изменениях».
- Если бы мы могли действовать без оглядки, нам просто следовало бы подойти к планете как можно ближе и сделать вокруг нее один полный оборот.
- Вы уверены, что одного хватит, капитан третьего ранга?
Рамона пожала плечами:
- К чему об этом спрашивать, капитан? Если бы здесь и в самом деле не было врага, мы могли бы вращаться вокруг планеты, сколько нам вздумается. Но он есть, поэтому пусть будет один виток. Однако, сделав его, мы должны начать движение точно в сторону точки прыжка. Как это сделать?
- Нет ничего проще. Для этого лишь нужно войти в виток с определенной скоростью и под точно рассчитанным углом. Однако, - Харкорт нахмурился, - я бы предпочел не удирать сразу же к точке прыжка, просто чтобы ввести их в заблуждение. - Он повернулся к экрану и смолк, изучая изображение. - Например, мы могли бы направиться к этому газовому гиганту, а уж потом, использовав его гравитацию для ускорения нашего корабля, изменить траекторию движения и рвануть к точке прыжка.
Конечно, все, что они собирались делать, в мирное время было бы расценено как преступление, поскольку их вторжение могло непредсказуемым образом нарушить баланс сил, действующих между небесными телами. Даже попытка использовать для своих целей такое сравнительно небольшое небесное тело, как астероид, могла привести к тому, что он перешел бы на другую орбиту, потенциально опасную не только для него, но и для планеты - ведь в результате он мог врезаться в нее. Они вломились в чужой дом и готовы были крушить все вокруг, не думая о последствиях. Но что делать? Такова война.
- Да, может, так и следовало бы сделать, - задумчиво ответила Рамона, - если бы не истребители на луне.
- Точно, - согласился Харкорт. - Думаю, я наконец понял, зачем им вообще понадобилась искусственная луна, ведь здесь есть одна прямо рядом с Вукар Таг, на которой, кстати, наверняка размещено еще одно крыло истребителей. Ведь других планет, - он повернулся к Билли, - тут поблизости больше нет, верно? - Но прежде чем Билли успел ответить, он продолжал. - Неважно, дело не в этом. Просто их естественная луна находится слишком близко к планете, пояс астероидов - за ней, а килратхи, как известно, не дураки и прекрасно понимают, что в нем можно надежно укрыться таким, как мы, например. Вот зачем им понадобился аванпост подальше от планеты, за поясом астероидов. - Он посмотрел на Рамону. - Думаю, сделав виток вокруг планеты, мы должны вернуться сюда, в пояс астероидов.
- Чтобы снова спрятаться здесь, да? Согласна, это кажется разумным, но ведь главная проблема не в этом, - сказала она. - Как нам справиться с истребителями, которых они пошлют наперехват?
- Уничтожить их, как же еще, - не очень уверенно ответил Харкорт.
- И тех, которые находятся на крейсере, и тех, которых они, скорее всего, и вправду
держат на луне, и крыло на искусственном спутнике газового гиганта? - Она скептически покачала головой.
- Думаете, мы такие уж важные шишки, чтобы ради нас стоило пускать в ход все боевые силы? Хотя, конечно, дело не в нас, а в том, что они прячут на Вукар Таг. - Харкорт повернулся к тем, кто находился на капитанском мостике. - У кого-нибудь есть идеи? - Не получив ответа, он включил сигнал «Всем постам».
- Стрелки и инженер - на капитанский мостик. Требуется мозговой штурм. Любые идеи, даже самые дурацкие и неосуществимые. Кто знает? Может быть, что-нибудь и придумаем.
Рамона изумленно и с некоторой растерянностью слушала его. Она никогда не слышала о том, чтобы командир корабля принимал решение таким способом - прибегая к помощи экипажа. По ее понятиям, он должен был держаться особняком и всегда и во всем рассчитывать лишь на собственный ум.
Однако на своем нелегком пути сближения с этим странным экипажем она уже кое-что, безусловно, поняла. Вот почему готовые вырваться желчные комментарии остались при ней.
- Захватить в плен вражеский корабль, - задумчиво предложил Барии.
- Неплохая идея! Как бы только еще при этом и уцелеть? - насмешливо откликнулась Граундер.
- Капитан сказал - любые идеи, - пожав плечами, попытался защититься Барни.
- Именно. И эта идея не так уж плоха, но… - Харкорт поднял палец. - Вопрос: как нам отколоть этот корабль от остальных, чтобы мы смогли взять его на абордаж?
Друг за другом вошли Флип, Гарри, Джоли и Лорейн.
- Кого мы собираемся брать на абордаж, корабль килратхов? - спросил Гарри. - Зачем?
- Идет заседание под названием «Безумные идеи», - пояснил Билли, и все тут же согласно закивали головами.
Ах, как хотелось бы сейчас Рамоне ощущать себя и вести так же, как они! Но, увы, это было невозможно: она сама воздвигла стену, отделившую ее от остальных.
- А что мы будем делать с ними, когда захватим? - спросила Джоли.
- Прикроемся как заложниками и подойдем поближе к планете, - откликнулась Граундер.
Билли фыркнул:
- Да от нас мокрого места не останется, как только они поймут, что мы не подчиняемся их приказам, и плевать они хотели на своих. Ха, я знаю, что они подумали бы! Что мы просто свихнувшиеся кошки, которые решили покончить жизнь самоубийством.
- Ты хочешь сказать - килратхи-психи? - спросил Барни.
- А что? - Джоли пожала плечами. - У всех рас есть свои психи.
- Никогда не видел кошек-психов!
- Я тоже. Но я вообще никогда не видел их, я имею в виду - с глазу на глаз.
- Интересно, может, они умеют лечить или перевоспитывать своих психов? - спросила Граундер.
Все, казалось, и думать забыли о первоначальной идее.
Идея, Конечно, гуманностью не отличалась, но людей можно было понять, учитывая все, что им было известно о жестокости килратхов.
Харкорт повернулся к Рамоне:
- А вы что думаете по этому поводу?
- Среди них есть, конечно, психически неполноценные, - ответила она, - но не безумные в прямом смысле этого слова. Неудивительно, что они держат их под замком в специальных клиниках.
- Трудно поверить в то, что они вообще позволяют им жить, - скептически заметил Флип.
- Ну, вряд ли это можно назвать жизнью, - сказала Рамона. - Полагаю, им скорее предоставляют возможность погибнуть естественной смертью.
- Ясно одно: даже захватив их корабль, мы будем уничтожены, - подвел итог обсуждения Харкорт. - И все же… Хоть какой-то, но выход. Просто такие, как есть, без каких- либо ухищрений, подойти к Вукар Таг мы не сможем.
- Такие, как есть? - Кориандер задумчиво посмотрела на него. - Может, нам каким-то образом изменить себя? Прикрепить снаружи металлические листы, чтобы наш силуэт стал похож на один из их кораблей? Тогда, может быть, нам и удалось бы захватить их корабль.
- Сколько же на это понадобится времени… - начал было Харкорт, но Кориандер перебила его:
- Стойте! - Она развела руки, точно регулировщик уличного движения. - Давайте облепим себя астероидами, их же тут полным - полно! Один день - и я обещаю вам, что мы превратимся в один большой кусок хлама вроде тех, что летают вокруг.
- Ну, что-то в этом есть, - согласился Харкорт. - Тогда мы могли бы подойти гораздо ближе, но в конце концов они все равно уничтожат нас. Просто так, на всякий случай.
- Нет! Если мы подойдем к планете достаточно близко, они не станут в нас стрелять!
Зачем им нужно, чтобы огромный метеорит - а именно так мы будем выглядеть - рухнул на планету? Он взметнет столько песка, что пыльное марево долго будет висеть над планетой, затмит солнце, оставит без света и тепла их самих и те жалкие растения, которые они ухитряются тут выращивать!
- Неплохая мысль, - сказал Харкорт. - Единственная, которая кажется осуществимой. Давайте запомним ее и пойдем дальше. Кто следующий?
Свои предложения высказали Барни, за ним Лорейн, потом снова Кориандер. Наконец и Рамоне тоже кое-что пришло в голову.
- Можно начинить взрывчаткой большой астероид, установить на нем мину с часовым механизмом и направить к Вукар Таг, - предложила она. - Пока они станут возиться с ним, мы могли бы незаметно проскользнуть к планете и произвести съемку. - Однако, уже заканчивая фразу, она поняла, что сказала глупость. - Нет. У них достаточно кораблей, на все хватит.
- Однако мне нравится сама идея - отвлечь внимание, - сказал Харкорт. - Ну-ка, давайте подумаем, как сделать что- нибудь такое, чтобы задействовать все их корабли?
Последовал фейерверк идей, но ни одна из них не казалась стоящей. Все они упирались в одну из главных черт характера килратхов - их фанатизм: если бы нечто попыталось приблизиться к планете, они прежде всего уничтожили бы это, а уж потом стали бы разбираться, откуда оно взялось.
Через час Харкорт заметил первые признаки усталости и рассеянности внимания.
- Заседание прерывается, - объявил он и потянулся. - Лично я не отказался бы от чашечки кофе. Всем полчаса на отдых, потом встречаемся за обедом. Предупреждаю, никаких разговоров о деле, пока не покончим с десертом.
Однако к тому времени, когда они разделались с десертом, лично у него, по крайней мере, никаких новых идей не возникло. Перебирая в уме все, предложенное раньше, он начал сомневаться, стоит ли вообще продолжать мозговой штурм.
Покончив с обедом, все уселись в углу кают-компании. Харкорт откинулся в кресле и обежал взглядом лица.
- Ну, есть что-нибудь новенькое?
Все покачали головами.
Рамона злилась сама на себя. Она явно оказалась не на высоте, не сумев предложить ничего стоящего, в то время как остальные просто выдавали идею за идеей, пусть и не слишком удачные. Но это, конечно, было не главное.
- Должны же мы сделать хоть что-то? - вырвалось у нее.
- Это точно. - Харкорт вздохнул. - Чем дольше мы тут прохлаждаемся, тем больше шансов, что нас случайно могут обнаружить. Поскольку ничего лучше в наши умные головы не приходит, останавливаемся на идее Кориандер: замаскироваться под астероид. Шесть часов на сон, ребята. Потом начинаем выуживать обломки и цеплять их к кораблю. Билли, ты дежуришь первым.
На следующее утро завтрак прошел в несколько напряженной обстановке, что проявлялось, правда, лишь в изобилии плохих острот, слишком громком смехе и некотором беспорядке. Сразу после него Харкорт и Рамона собрались было облачиться в скафандры, чтобы заняться ловлей астероидов, но Граундер, сердито блестя глазами, напомнила, что у них есть обязанности по отношению к кораблю и экипажу, не говоря уж о поставленной перед ними задаче. Вместо них наружу отправились Кориандер, Гарри и Флип с большой сетью, которую Кориандер сплела из стальных тросов перед завтраком.
Один за другим они вылезли через специальный люк, предназначенный для выхода в космос, и встали на корпусе корабля. Страховочные тросы гарантировали им безопасность, ботинки на магнитной подошве придавали устойчивость, хотя передвигаться в них было не слишком удобно. Трое замерли, настороженно вглядываясь в обступившую их ночь, и на мгновение забыли обо всем, восхищенные зрелищем мерцавших в черной пустоте звезд.
Они уже приступили к делу, когда Кориандер неожиданно замерла.
- Что там, черт возьми, такое? - спросила она, вглядываясь в ночь.
- Ну, в чем дело? - послышался сквозь легкие потрескивания голос Харкорта в их шлемофонах. Связь осуществлялась с помощью телефонного кабеля, чтобы не пользоваться радио.
- Что там? Вы же знаете, мы здесь не можем видеть то, что не излучает?
- Когда-то это излучало, - сказала Кориандер, и голос ее прозвучал довольно странно, - и даже очень сильно. Капитан, это сторожевик класса «Вентур».
Последовало ошеломленное молчание.

Предыдущая страница 3 Следующая страница


Расплата 4

- Ты имеешь в виду килратхский сторожевик «Камекх»? - недоверчиво спросил Харкорт.
- Нет, - ответила Кориандер. - Мне хорошо знакомы подобные силуэты, а сейчас передо мной даже больше чем силуэт. Он находится совсем рядом, по крайней мере три четверти его поверхности отлично видно. Это сторожевой корабль Конфедерации, и на борту у него латинскими буквами написано название.
Внутри корабля на капитанском мостике все замерли. Потом Харкорт спросил:
- И что же это за название?
- «Джон Баньян», - ответила Кориандер.
- Автор книги «Путешествие пилигрима», - прошептала Рамона. - Да-а-а, этот пилигрим, видать, немало попутешествовал, хотя вряд ли он ожидал встретить такой конец, - сказал Харкорт. - Что с ним такое, Кориандер?
- Это всего лишь остов, капитан. Половины кормовой части нет, огромные дыры в корпусе. Сквозь одну из них я даже вижу обзорный экран, но похоже, он разбит. Корабль мертв, капитан. И умирал он нелегко. Наверно, прилетел откуда-то издалека и спрятался здесь, чтобы зализать свои раны.
Перед внутренним взором Харкорта возникла вся картина. Одинокий израненный корабль Конфедерации. Члены экипажа в скафандрах, внешне сохраняющие спокойствие и хладнокровие, но внутренне охваченные паникой - они понимали, что спасти их может только чудо. А .вокруг пояса астероидов - истребители килратхов, точно стервятники, парящие в ожидании их конца.
Чуда так и не произошло.
Харкорт вскочил:
- На этот раз я выйду наружу и прихвачу с собой очень длинный трос, чтобы притянуть один корабль к другому. И пачку ракет.
- Капитан, вам нельзя! - воскликнула Граундер.
- Не беспокойся, я буду очень осторожен…
- Капитан, стоит ли вам перебираться сюда? - послышался из интеркома голос Гарри. - Я ведь уже здесь. Просто перекиньте мне ракеты и трос. Я дам салют в честь их гибели, закреплю трос, и вам останется только притянуть нас к себе.
Харкорт заколебался, вспомнив о своих обязанностях.
- Вам, ребята, всегда достается все самое интересное, - наконец вздохнул он. - Ладно, Гарри, подойди к люку, я тебе все передам. - Он повернулся к Граундер: - Посмотри пока, может, найдешь какие-нибудь сведения об этом самом «Джоне Баньяне». Ботинки Гарри глухо забухали по корпусу.
- Где-то здесь должны быть крепежные скобы для выхода в космос, такие же, как у нас, капитан. А, вот, нашел…
- Хорошо, - прозвучал в шлемофоне голос Харкорта. - Только прежде чем лезть внутрь, проверь, в порядке ли твой трос, понял?
- Не беспокойтесь, капитан. - Гарри размотал свой трос, стянутый вокруг его пояса, и закрепил его. Потом подергал. - Все в порядке, капитан. Я отправляюсь.
- Думаешь, тебе удастся открыть люк? Гарри изо всех сил шарахнул кулаком по входному люку и замер, выжидая. Ничего. Он нахмурился и ударил снова - с тем же результатом.
- Системы корабля не работают, - сказала Кориандер. - Ни одна, понимаешь? Нельзя стрелять из сломанного ружья.
- Похоже на то, - буркнул Гарри. - Может, мне залезть туда через одну из дыр в корпусе, капитан?
- Только будь очень осторожен, хорошо, Гарри? - ответил Харкорт. - Рваные металлические края острые, как бритвы. Ты понимаешь, что может случиться с твоим скафандром и тобой?
Гарри с опаской заглянул в одно из темных отверстий.
- Да-а-а… Тогда, с вашего разрешения, я лучше останусь здесь, капитан.
- Правильно. - Харкорт энергично закивал головой. - Сначала как следует закрепим корабль, чтобы он не болтался, а уж потом полезем туда. Ну-ка, проверь, хорошо ли закреплен соединительный трос.
- Будет сделано, капитан.
- Ну, на этот раз, мамочка, ты отпустишь меня? - Харкорт посмотрел на Граундер.
- Ладно, что же поделаешь, если вам так невмоготу, - недовольно проворчала она. - Как-нибудь справлюсь тут без вас.
Кориандер удалось подключить аварийное питание, которое обычно используется в доке во время ремонта корабля. Это оказалось не трудно - в конце концов, «Джон Баньян» был точной копией ее собственного корабля. После того как это было сделано, входной люк открылся, и Харкорт с Рамоной вошли внутрь.
Аварийное питание позволяло лампам светить лишь вполнакала. Однако когда они оказались в переходном тамбуре, зеленый индикатор зажегся и замок сработал, как положено. Не возникло проблем и с давлением - оно попросту отсутствовало с обеих сторон двери. Она плавно отъехала в сторону, и они шагнули внутрь. Лампы, укрепленные на их шлемах, светили ярко, придавая зловещую контрастность мрачной картине.
Как только Харкорт шагнул в коридор, трос, идущий от него к Гарри, дрогнул в руке.
- Отпускай, - сказал он.
Натяжение троса ослабело, и он потянул его на себя, сворачивая. Кабель, на противоположном своем конце присоединенный к бортовому компьютеру «Джонни Грина», втянулся следом за тросом.
Они шли по коридорам, которые казались пугающе знакомыми, потому что точно такие же были на их собственном корабле, и кабель компьютера змеей полз за ними. Они прошагали на капитанский мостик, совсем такой же, как…
Корабль накопил уже достаточно энергии, и все экраны светились, разгоняя хорошо знакомую, привычную полутьму. Однако на дисплее боевого компьютера виднелась лишь сетка зигзагообразных линий - точно таких же, как и на их собственном боевом дисплее совсем недавно. Лампы, горевшие над каждым рабочим местом, освещали пульты и… тела членов экипажа, тяжело навалившиеся на них.
Харкорту стало не по себе, и он был даже отчасти рад, что скафандры и в особенности шлемы не позволяли во всех подробностях разглядеть мумии, находившиеся внутри них.
Рамона молча стояла рядом. Говорить не хотелось, и Харкорт лишь сказал извиняющимся тоном:
- Мы должны разобраться в том, что произошло. - И шагнул к пульту командира корабля.
Тот сидел, навалившись на наклонную поверхность пульта и обхватив шлем руками в перчатках. Хорошо, что не придется отодвигать труп, подумал Харкорт, - разъем был расположен внизу на боковой поверхности пульта. Он подключил к нему кабель, проверил соединение и сказал:
- Все в порядке, старшина. Считывай память.
- Есть, сэр, - ответил голос Кориандер. - Вы не хотите послушать аудиозапись сейчас?
- Нет. Сообщи, когда закончишь, и мы тут же уберемся отсюда.
- Есть, сэр.
Последовала тишина, лишь мигал зеленый индикатор.
Харкорт повернулся и оглядел капитанский мостик, стараясь не задерживаться взглядом на телах. Наверху зияла огромная дыра. Один из членов экипажа лежал ничком на полу, его скафандр сморщился: по спине тянулся разрез. Двое других сидели рядом, обхватив друг друга руками.
- Копирование закончено, капитан, - прозвучал голос Кориандер.
- Хорошо, старшина. - Харкорт повернулся к Рамоне. - Хотите осмотреть что-нибудь еще?
Рамона подавленно взглянула на него и отрицательно покачала головой.
- Нет, капитан. - Она повернулась и направилась к выходу.
Харкорт взял кабель и последовал за ней, сматывая его на ходу. Они прошли, как положено, через тамбур «Джона Баньяна», перетащили кабель на свой корабль и снова оказались в тамбуре, на этот раз своем собственном, с удовольствием прислушиваясь к шипению хлынувшего в него воздуха. Зажегся зеленый индикатор, люк открылся, они вошли внутрь. Рамона расстегнула шлем.
- Бедные ребята, им так не повезло, - вздохнула она.
- Бедные храбрые ребята.
Харкорт вздохнул и подумал, что слово «агнцы» было бы, наверно, более подходящим, а еще точнее - жертвенные агнцы.
- Мы обязаны похоронить их, - сказал он. - Это наш долг.
- Зачем? - возразила Рамона. - У них самый лучший гроб, который только может быть.
Ее лицо помрачнело. Мельком взглянув на нее, Харкорт в который раз подумал, что совершенно не представляет, какие мысли роятся в ее голове.
- Командир корабля - на капитанский мостик!
- Иду. - Харкорт поспешно двинулся дальше, на ходу расстегивая скафандр. На капитанский мостик он вошел со шлемом под мышкой. - Что получилось?
- Здесь весь вахтенный журнал, - сказала Кориандер. - Все, что относится к их последнему боевому заданию. Начиная с того момента, когда они добровольно согласились выполнить его, и до самой гибели. - Ее лицо побледнело, глаза напряженно следили за экраном.
У Харкорта возникло искушение послушать всю запись, но он подавил его.
- Расскажи мне коротко суть дела, - попросил он.
- Полгода назад «Джон Баньян» получил приказ отправиться на разведку к Вукар Таг, - сказала она. - Они попытались подойти поближе к планете, но истребители атаковали их, и они укрылись в зоне астероидов. Пока они добирались сюда, их корабль стал похож на швейцарский сыр, а они уничтожили семь кораблей килратхов. Произошла разгерметизация, воздух остался лишь в баллонах их скафандров. Они плыли среди астероидов, надеясь, что килратхам надоест их караулить и тогда можно будет попытаться уйти к точке прыжка. Кошки, однако, оставались на месте. Так прошло восемь часов, двенадцать… Сделав последнюю запись, командир корабля просто задохнулся. - Она умолкла на мгновение, потом заговорила снова: - Уже после его гибели компьютер сделал еще одну автоматическую запись, отметив, что двигатели выведены из строя ракетой килратхов. Прощальный выстрел, сделанный, скорее всего, наобум. Потом резервная батарея истощилась и компьютер отключился.
Харкорт резко повернулся к Рамоне:
- Вы знали о том, что перед нами еще одному кораблю дали то же самое задание?
Рамона не отрываясь смотрела на него, застыв, точно изваяние. Потом она коротко кивнула:
- Да, капитан. Неужели они не сказали вам?
- Ни слова. - Харкорт сжал губы. У него возникло отвратительное подозрение, что Рамоне известно намного больше того, что знает он. Или у него уже просто начинается паранойя? Но какая-то доля правды в этом предположении несомненно была… «И это еще не вся правда», - подумал он.
- Капитан! - позвал Билли.
- В чем дело? - Хорошо знакомые напряженные нотки в голосе Билли насторожили его. Тот ткнул пальцем в обзорный экран:
- Силуэт. Не очень хорошо видно, но… Харкорт внимательно вгляделся в изображение.
- Нельзя ли получше разглядеть это на твоем экране?
- Можно, через электронный телескоп. - Билли пробежал пальцами по клавишам своего пульта, вспыхнул еще один экран. - Готово, капитан. Полное увеличение?
Харкорт кивнул. Билли покрутил рукоятки, изображение стало больше, и стало ясно, что это…сторожевой корабль класса «Вентур»! Сильно поврежденный, с отсутствующими или исковерканными деталями конструкции, но, вне всякого сомнения, сторожевой корабль Конфедерации.
- Так, - негромко, но зловеще произнес Харкорт. - Значит, мы - под номером три. - Он повернулся к Рамоне: - Или, может быть, четыре? Или пять? Или шесть?
Побледнев и сделавшись похожей на привидение, она покачала головой:
- Они не сказали вам об этом, капитан? Неужели они на самом деле ничего не говорили?
Харкорт приложил титанические усилия, чтобы сдержаться.
- Нет, капитан третьего ранга. Ничего.
- Мы - номер три, - сказала она, - и командование очень огорчено тем, что два первых корабля исчезли бесследно.
- Огорчено? Еще бы!
Рамона беспомощно пожала плечами:
- Они подозревали, что килратхи раньше времени могли заметить наш интерес к Вукар Таг.
Харкорт не отрываясь смотрел ей прямо в лицо. Потом он сказал - очень мягко, очень спокойно:
- Теперь, надо думать, они и вправду его заметили, не так ли?
Он отвернулся и взглянул на корпус разбитого корабля на экране.
- Вряд ли, уничтожив два корабля, они не поняли, что это место вызывает у нас активный интерес.
Рамона не проронила ни звука. Когда Харкорт снова посмотрел на нее, ее глаза зачарованно смотрели на силуэт погибшего корабля.
- Знаете, - задумчиво сказала она, - если бы вы сами не были командиром сторожевика, то вряд ли опознали бы этот корабль, так сильно он искорежен.
- Да, вы, к примеру, могли и не узнать. Внезапно Харкорта словно обдало холодом - он понял, что она что-то задумала. Но что?
Очень скоро он получил ответ на этот вопрос.
- Капитан, нам нужно поговорить наедине, - сказала она.
- Да. Конечно. Кают-компания, - ответил он и повернулся к тем, кто был на мостике и во все глаза наблюдал за ними. - Не мешать нам ни в коем случае.
Потом он поднялся и вышел, Рамона последовала за ним. Первым делом в кают-компании она отключила интерком, а потом объяснила. Харкорту то, что задумала.
- Нет! Это самоубийство! Слышать об этом не хочу!
- Это - единственная возможность. - Рамона, точно маятник, мелькала у него перед глазами, расхаживая туда и обратно. - Без хитрости нам не обойтись, согласны? А это даже лучше, чем маскироваться под астероид. Корабль погиб, нет ни малейшего излучения. Его даже и опознать-то почти невозможно, вы сами сказали! Я перехожу на его борт, вы разгоняете меня до нужной скорости и отпускаете. Притяжение Byкар Таг захватывает меня, но я иду с такой скоростью, что удержать меня на постоянной орбите планета не в состоянии. Я облетаю вокруг нее, провожу мою съемку и уношусь дальше, к поясу астероидов. Прощай, Byкар Таг! Наша задача выполнена!
- Вы соображаете, что говорите? - сердито воскликнул Харкорт. - Малейшая ошибка в вычислениях может привести к тому, что Вукар Таг притянет вас к себе и вы рухнете . на нее!
- Риск, конечно, есть, - Рамона пожала плечами, - но где на войне его нет? В чем проблема, капитан? Не доверяете своему компьютеру? Или младшему лейтенанту Барнсу?
- Что за черт? Барни - прекрасный астронавигатор!
- Я знаю это, вот почему меньше всего беспокоюсь о том, что из-за его ошибки могу свалиться на планету. - Она подошла совсем близко и наклонилась к нему. - Послушайте, я совершенно добровольно согласилась участвовать в выполнении этой крайне опасной задачи и с самого начала знала, что могу не вернуться отсюда.
- Да, но, по крайней мере, если уж отдавать свою жизнь, то хоть не зря! Однако вряд ли килратхи позволят вам приблизиться к планете настолько, чтобы снять хотя бы один-единственный кадр! Увидев подобное привидение, летящее к Вукар Таг, они разнесут вас в клочья. Просто на всякий случай!
- Нет, они этого не сделают, - сказала Рамона, - потому что будут заняты погоней за вами.
Харкорт замер, точно окаменев.
- Ах, они будут заняты?!
- Вот именно. То самое отвлечение внимания, о котором шла речь во время мозгового штурма.
Харкорт откинулся в кресле, пристально глядя на нее.
- Ведите себя так, будто вы что-то вроде «викинга», - продолжала она. - Вольный стрелок. Контрабандист. Дело не в названии. Нападите на один из их транспортных кораблей.
Вначале Харкорт слушал ее с недоверием, но постепенно идея начала овладевать им, он против воли почувствовал к ней интерес.
- Да. Чтобы они погнались за нами, так?
- Спорю, что так и будет, они всей оравой кинутся за вами! Как только это произойдет, вы отделаетесь от них и помчитесь к точке прыжка.
- Бросив вас? Ни за что!
- Не заводитесь, капитан, я вовсе не собираюсь кончать жизнь самоубийством. - Рамона сделала предостерегающий жест рукой. - Помните, мы говорили о том, что моя начальная скорость должна обеспечить мне полет вокруг планеты и возвращение в пояс астероидов? Вы нападаете на их транспортный корабль, уходите к точке прыжка, потом внезапно разворачиваетесь, вступаете в бой с одним из их истребителей, обмениваетесь с ним выстрелами, отключаете всякое излучение, как будто с вами покончено, якобы врезаетесь в пояс астероидов, а там уж нахожусь я. Включив ненадолго двигатели поворота, вы подбираете меня. Ну, что скажете?
Сердито глядя на нее, Харкорт прилагал все старания, чтобы обнаружить хоть какое-то упущение в этом плане.
И он нашел его.
- Прекрасно, - сказал он, - но как мы все вернемся домой?
- Единственное, чего нужно опасаться, - это того, что произошло с «Джоном Баньяном». Разгерметизации. - Говоря это, Рамона отдавала себе отчет в том, что за ее словами стоит скорее желание выполнить задуманное, чем логика. - Нужно постараться, чтобы этого не произошло, но притвориться, будто именно это и случилось. Они подождут несколько дней, может быть, неделю, а потом уйдут, не вечно же им тут торчать? На самом же деле системы жизнеобеспечения и запас продовольствия позволят вам продержаться даже пару месяцев. Тогда они решат, что вы погибли, и вернутся на свои базы…
- Если они решат, что мы погибли, и вернутся на свои базы.
Рамона пожала плечами:
- Ведь с «Джоном Баньяном» именно так они и поступили. Почему же с вами должно быть по-другому?
Харкорт все так же сердито смотрел на нее, пытаясь найти другие возражения, но на этот раз доводы оказались исчерпаны. Это был отвратительный план, при котором чрезвычайно велика была вероятность того, что Рамона погибнет, и притом зря, не добыв никакой информации, но… .
- А если они все-таки уничтожат вас на пути к астероидам? Шансы, что именно так и случится, очень велики. Снимки не попадут к нам, задача не будет выполнена, а вы погибнете - и безо всякого толка!
- Не сомневайтесь, снимки вы во всех случаях получите, - усмехнулась Рамона. - Я буду сразу же передавать их с помощью микроволнового передатчика. К тому моменту, когда вы атакуете истребитель, все они будут уже у вас. Даже если я разобьюсь о планету или буду уничтожена, вы получите снимки. Я буду передавать их вам тут же.
Дрожь пробежала по спине Харкорта, он отвел глаза. Поняв, о чем он подумал, она кивнула.
- Да, капитан, именно так. Имея все данные, вы можете забыть обо мне, если не будет -другого способа спастись и доставить снимки.
- Нет, - прошептал Харкорт. - Я никогда не брошу ни одного из членов моего экипажа.
- Я не член вашего экипажа, - возразила она. - Я отвечаю за выполнение этого задания, я выше вас по званию и я вправе распоряжаться своей жизнью. Это решает дело, не так ли, капитан?
Харкорт ничего не ответил. Просто не мог. И не потому, что она попала в точку, напомнив о своем праве приказывать ему, - а потому, что в конечном счете она была права.
Бывают обстоятельства, когда у человека нет выбора. У него есть только одна дорога, и он должен идти по ней, нравится она ему или нет. Это был как раз такой случай.
Харкорт мог, конечно приказать развернуть корабль, уйти к точке прыжка, отправиться обратно и, прибыв туда, доложить, что выполнить задачу ему не по силам. Это могло бы стоить ему звания или, во всяком случае, надежды на продвижение по службе, но зато экипаж остался бы жив и Рамона тоже.
Она, однако, вела себя так, будто собственная смерть нисколько не волновала ее - и, в конце концов, здесь она действительно была старше всех по званию! Отказавшись выполнить ее приказ, юридически он оказался бы в положении бунтовщика. И в данной ситуации не играло бы роли то, что на борту своего корабля командует он.
Решено было перенести все тела в кают-компанию «Джона Aаньяна», Гарри и Флип добровольно вызвались сделать это. Если план Рамоны сработает, если она вернется живой, если они смогут взять ее на борт «Джонни Грина», Харкорт прочитает заупокойные молитвы над погибшими, и корабль, точно летучий гроб, останется в поясе астероидов навсегда. Если план Рамоны не сработает, то и хоронить будет некого.
Рамона поднялась на капитанский мостик «Джона Баньяна». Она установила там свою технику, заменила разбитую носовую фотокамеру чем-то, что выглядело как прародитель всех новейших достижений в области фотосъемки. Потом заставила Кориандер помочь ей установить несколько очень -сложных фотокамер, а также микроволновый передатчик и соединенный с ним маленький компьютер, запрограммированный таким образом, чтобы передача всегда велась в направлении точки прыжка, а следовательно, и «Джонни Грина». Потом они заменили магнитный держатель, которым заканчивался трос, связывающий между собой корабли, на буксировочный крюк…
И сели. И стали ждать.
В конце концов наступил момент, когда Билли крикнул:
- Транспорт! Прямо от точки прыжка!
- Посты - к бою! - приказал Харкорт.
Все заняли свои места, Лорейн включила те два двигателя, которые изначально были их собственными, и корабль вырвался из пояса астероидов, будто за ним черти гнались. Разогнавшись до крейсерской скорости и разогнав «Джон Баньян» в нужном направлении, они отпустили его. Корпус разбитого корабля унесся по траектории, которая должна была подвести его к By кар Таг, дать возможность сделать петлю вокруг нее и умчаться дальше со скоростью, значительно превышающей ту, с которой он приблизился к планете.
Харкорт мог позволить себе лишь на одно короткое мгновение выйти в эфир.
- Удачи, капитан третьего ранга, - сказал он. - Мы будем ждать. Он и вправду надеялся.
- Очень мужественная женщина, - произнес Билли.
- Мне совестно, что я тогда спорила с ней, точно сварливая баба, - призналась Граундер.
- Ты не могла поступить иначе, - покачал головой Харкорт.
- Да, - откликнулся Барни, - и все же мы могли обращаться с ней получше.
- Я пыталась, и не раз, - сказала Кориандер, - но она как будто ничего не замечала.
Харкорт закивал головой, на душе у него скребли кошки.
- Возможно, когда-то, когда она была еще в очень восприимчивом возрасте, кто-то внушил ей мысль об «одиночестве командира». Вот она и решила, что раз она тут за старшего, то должна держаться в стороне… Хватит, - оборвал он сам себя. - Мы, конечно, могли вести себя с ней получше, мы даже должны были это делать, но, думаю, она отнеслась бы к этому с безразличием. Задание, которое нужно выполнить, - вот что волновало ее больше всего. И нам тоже лучше заняться своим делом, если мы хотим вырваться из этого ада живыми. Сколько понадобится времени, чтобы догнать транспорт, старпом?
- Два часа, капитан.
- Отлично.
- Истребители посыпались с луны, как попкорн из перевернутой коробки! - сообщил Билли.
Однако преследователи находились далеко, а «Джонни Грин» уже шел на крейсерской скорости. Когда он устремился в погоню за транспортом, Харкорт приказал:
- Включить все двигатели на полную мощность.
Сейчас они делали то, что прежде приказывала делать Рамона и что тогда было ошибкой, - выжимали все, что можно, из того преимущества, которое давали двигатели, захваченные у килратхов. Используя все четыре, они быстро достигли максимальной для сторожевика скорости и» превысили ее.
Намного превысили.
Транспортный корабль килратхов на их экранах становился все больше и больше.
- Они взлетают с искусственного спутника! - крикнул Билли.
На боевом дисплее «Джонни Грин» выглядел как яркий зеленый кружок в самом центре. Выше него, у кромки экрана, находился желтый продолговатый силуэт транспортного корабля. Под ним дугой располагались маленькие красные стрелки - истребители килратхов, которые двигались к центру.
- Мы хотели отвлечь их на себя? Нам это удалось! - прокричал Гарри. - Скоро будем стрелять, капитан?
- У нас снова работают поисковые компьютеры, - ответил Харкорт. - Пусть только они обнаружат врага в пределах досягаемости, и можно открывать стрельбу.
Время тянулось невыносимо медленно.
Минута, пять минут, десять…
- Есть досягаемость! - закричал Билли. Джоли издала радостный боевой клич. Ее орудие теперь было сбалансировано, поэтому они не услышали привычного «Бам-м-м!», отдававшегося по всему корпусу, и, тем не менее, в пространстве между красными стрелками и зеленым кружком внезапно появились яркие голубые точки.
Даже Харкорт почувствовал удовлетворение от того, что они снова в бою, - ему стало легче, когда начали стрелять орудия. Страх ожидания опустошил его, но то волнение, которое теперь будоражило душу, заполнило эту пустоту. Умом он понимал, что бой может окончиться гибелью, но сейчас больше чем когда-либо он чувствовал себя живым и был полон желания действовать.
Что чувствовала Рамона, хотелось бы ему знать. Его пристальный взгляд был прикован к тому краю экрана, на восемь часов, где размытой бурой дугой вырисовывался Вукар Таг. Голубая точка пока не появилась рядом с ней - погибший корабль не мог быть виден на экране. Харкорту очень хотелось включить сканирующие устройства, чтобы посмотреть, где она сейчас, но он одернул себя, зная, что не может этого себе позволить. Но даже они не помогли бы ему получить ответ на интересующие его вопросы: что Рамона делает, что она видит?
Кориандер зарядила все батареи, уцелевшие на «Джоне Баньяне», к тому же у Рамоны было много своих собственных, и это дало ей возможность видеть на экране все то, что «видели» ее камеры, укрепленные снаружи. Конечно, снимать что-либо прежде, чем они достигли планеты, не имело смысла, пока они просто передавали на экран изображение - правда, не на большой боевой дисплей; тому требовался основательный ремонт, а то и замена. Усилиями Кориандер ожил экран наблюдателя, но Рамоне этого было вполне достаточно, и от того, что она видела на нем, сердце ее сдавила ледяная рука страха. Она видела маленькие красные стрелки, взлетевшие с поверхности Вукар Таг и устремившиеся в погоню за ней; она знала, что их орудия нацелены на нее.
И вдруг они повернули, точно потеряли к ней всякий интерес. Вздох облегчения вырвался из ее груди. В конце концов, она была для них всего лишь большим куском летающего в пространстве мусора - астероидом, который по каким-то причинам стал метеоритом. Войдя в атмосферу, он сгорит и обратится в прах. Какой смысл беспокоиться о нем, терять драгоценное время? Тем более, что в данный момент у них появилось дело поважнее.
Неизвестно откуда свалившийся на их головы «вольный стрелок», погнавшийся за их транспортным кораблем, - вот чем им следовало заняться немедленно, вот что требовалось уничтожить. И все же что вынуждало их бросить все силы против одного единственного шального «викинга»? Рамона понимала, что они скрывали на By кар Tar что-то существенно важное и потому не могли допустить, чтобы хотя бы один корабль Конфедерации смог уйти, получив сведения о планете.
Что же, черт возьми, у них тут за адское местечко?
Внезапно Вукар Tar оказалась прямо под ней, корабль понесся над ее поверхностью, Рамона нажала клавишу «запись», и видоискатель ожил. Конечно, все происходило совершенно беззвучно. Запись велась прямо в электронное запоминающее устройство, и тут же автоматически создавались резервные копии. Это была новейшая система - никаких крутящихся колесиков или сомнительной ленты, ничего такого, что могло бы растянуться или порваться. Никаких возможных повреждений от магнитной или лазерной головки, парящей над поверхностью записывающего устройства. Данные, поступающие непосредственно в память, не могли быть стерты - для этого требовалось знание специального кода.
Электронные линзы позволили бы Рамоне разглядеть во всех деталях даже физиономию пьяницы, если бы таковой здесь обнаружился и если бы у нее возникло такое желание. На всякий случай, если бы все камеры вдруг вышли из строя, наверху была установлена еще одна, резервная, способная давать столь же мощное увеличение, как электронный телескоп. , Что Рамона видела?
Песок.
Охват фотографируемой поверхности был сделан максимальным, поскольку Рамона могла рассчитывать лишь на один виток, а может быть, даже и меньше. Когда они вернутся, то можно будет увеличить все, что представляет интерес. Для самой себя, просто из праздного любопытства, она могла выделить любую деталь поверхности, мгновенно перенести ее в буферную память и тут же вызвать на экран с любым желаемым увеличением.
Именно так она и собиралась поступить, если в поле зрения попадет нечто, способное дать ответ на загадку планеты. Если уж она рискует своей жизнью ради того, чтобы разгадать эту тайну, она хотела знать, в чем тут дело.
Она проверила работу буферной памяти на еле заметной линии, которая, похоже, была горной грядой. Убедилась, что все в порядке и что это в самом деле горы - невысокие, округлые, старые горы, источенные ветрами и временем. И никаких признаков воды на всей планете…
Она вглядывалась в экран, даже позабыв о враге, вся трепеща при мысли о том, что разгадка близка. Километр за километром поверхность разворачивалась под ней. Полюс - очень маленькая ледовая шапка - медленно переместился с верхней части экрана к центру и дальше, уходя все ниже, ниже. Потом в поле зрения появилась южная ледовая шапка…
Внезапно Рамона вспомнила об истребителях килратхов. Она взглянула на экран наблюдателя и убедилась, что они никуда не делись. Точно красные зубы кровожадной акулы, они преследовали зеленую точку, которая была «Джонни Грином».
Но что это? Одна из стрелок, чуть побольше других, возможно, бомбардировщик, вдруг развернулась и устремилась в ее сторону!
Сердце подпрыгнуло и забилось частыми ударами. Рамона замерла над своей аппаратурой, готовая в любой момент ударом клавиши прервать передачу данных.
И вот в центре южной полусферы планеты, примерно на половине расстояния до нижнего края экрана, мелькнуло что-то продолговатое. И слишком правильное, чтобы быть естественным образованием.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф, Уильям P. Форстчен

Восторг победы вспыхнул в крови Рамоны, когда она, выделив этот сектор и перенеся в буфер, вызвала его в увеличенном виде на экран…
Это был удивительный, необыкновенный, сказочный замок.
Она отчетливо все увидела - с высоты птичьего полета. Его башни, точно сделанные из сапфира и алебастра, переливались в закатных лучах, как горсть драгоценных камней. Вокруг расстилалась безжизненная пустыня, голые скалы, песок…
Непроизвольно в голове Рамоны зазвучали слова:

Мне имя Озиманд! Я царь царей!
На дело рук моих взирая, трепещите!
Я уничтожил все! И мрачной бездны нити
Прорезали безбрежные пески,
Все превратив в бесплодную пустыню…

Это они и искали. Она не понимала, что это и почему имеет оно для килратхов такое значение… Но она твердо знала: это разгадка. Вот почему Вукар Таг так хорошо охранялась, вот почему килратхи так берегли свою тайну. Возможно, это была их древняя святыня, источник расовой гордости, или место, где они совершали свои обряды. Но как бы это ни называлось, для килратхов это было жизненно важно.
С экрана наблюдателя послышался сигнал «Бип! Бип!». Рамона повернулась к нему и увидела, что красный треугольник находится уже совсем рядом с зеленой точкой в центре, которая обозначала ее корабль.
Резким ударом по клавише она прекратила передачу. Микропередатчик с полу секундным опозданием прервал поток кодированных данных, до этого стремительно бежавший к «Джонни Грину»…
Ликующая песнь победы все еще звучала в душе Рамоны, но, заглушая ее, нарастало ужасное предчувствие того, что гибель близка и неотвратима.
Она оказалась беспомощной, как младенец! Двигатели не работали, разбитый корабль был неуправляем. Ей оставалось только ждать, только полагаться на слепую судьбу, только надеяться, что, может быть, каким-то чудом она останется жива и снова увидит «Джон…».
На борту «Джонни Грина» Билли увидел вспышку и вскрикнул.
- Они прикончили ее, - негромко сказала Граундер, застыв в кресле.
- Аннигилировали! - застонал Билли. - Не осталось ничего, только атомы! Такая храбрая женщина!
- Нашла она то, что мы искали? - все . так же тихо спросила Граундер.
- Похоже, что да, - ответил Билли. - За пять секунд перед вспышкой передача прервалась. Я отмотал запись немного и мельком взглянул. Бог знает, что это такое, я не понял. - Теперь его голос звучал низко и был едва слышен. - Господи, надеюсь, это стоило ее жизни!
Граундер удивленно смотрела на него. Бедняга! Похоже, Рамона произвела на Билли гораздо большее впечатление, чем можно было подумать. Не исключено, что до этого момента он и сам не догадывался о чувстве, которое возникло у него по отношению к ней.
- Не думаю, чтобы имело смысл отдавать за это еще и наши жизни, - резко сказал Харкорт. - Если мы хотим вернуться, сейчас не время распускать нюни. Билли, ты уверен, что она погибла? Нет ни малейшего шанса?
Билли с горестным видом покачал головой.
- Если голубая точка на экране становится желтой, вспыхивает и расползается во все стороны, это означает одно, капитан. Не знаю, чем именно они нанесли удар, но дело свое они сделали основательно.
- Тогда к чертям Вукар Таг и пояс астероидов! - рявкнул Харкорт. - Мы должны вернуться хотя бы ради того, чтобы она погибла не зря!
Корабль вздрогнул, пока едва заметно.
- Сколько еще времени мы можем идти на полной мощности, старшина? - спросил Харкорт.
- Полчаса уверенно, пятьдесят пять минут - может быть, - ответила Кориандер, поглядывая со своего места на боевой дисплей.
- Сколько нужно времени, чтобы на этой скорости добраться до точки прыжка, Барни? - продолжал Харкорт
- Двадцать пять минут, если истребители не достанут нас раньше, - ответил тот.
- Тогда - вперед!
- Есть досягаемость! - закричал Билли, его лицо перекосилось, жажда мести распирала его. - Эй, стрелки, вдарьте как следует, разнесите их в клочья!
- Огонь, - быстро сказал Харкорт, поскольку Билли не имел формального права отдавать такой приказ.
Из интеркома послышался возглас Гарри и вслед за ним залихватский крик Флипа. Пушки ударили одновременно, поэтому они не почувствовали сотрясения и не услышали ничего. Однако на боевом дисплее было прекрасно видно, как голубые точки брызнули в направлении красных стрелок. Они встретились, и множество красных превратились в желтые, увеличиваясь в размерах. Но не все, далеко не все.
- Ракеты! - приказал Харкорт. - Первая! Вторая! Огонь!
Две более крупные голубые точки устремились от «Джонни Грина» к красным стрелкам, которые продолжали стягиваться к кораблю, точно пчелы на мед. Одна голубая точка вместе с дюжиной окружавших ее красных стрелок внезапно стала желтой, но другая пронеслась мимо.
Некоторые из красных стрелок были совсем рядом.
- Всыпь им, Гарри! - закричал Харкорт. Гарри ответил ковбойским гиканьем, голубые точки посыпались на красные стрелки, одна из них исчезла в желтой вспышке, за ней другая, третья…
И вдруг неизвестно какая по счету выплюнула из себя самой красную точку, которая быстро понеслась к кораблю. «Джонни Грин» тряхнуло, на этот раз более основательно.
- Гарри! - закричал Харкорт.
- Сейчас, сейчас! - Голос Гарри звенел от напряжения. - Вот тебе, зараза!
Красная точка вспыхнула, желтое пятно поползло во все стороны.
- Точка прыжка впереди! - крикнула Граундер.
- Три кошки на хвосте! - завопил Билли.
Послышался возглас Джоли, из «Джонни Грина» посыпались новые голубые точки. Одна из красных стрелок вспыхнула желтым, набухая, но другая, пронзив дугу голубых точек, точно копье, понеслась к зеленому кружку. Она была все ближе, ближе…
Корабль содрогнулся, точно шхуна, напоровшаяся на мель, и тут же вновь продолжил движение. Звезды на экране резко изменили положение, небо стало совсем другим.
- Прыжок сделан! - закричал Билли. - За нами - никого, мы одни!
- Вырвались, - 'вздохнула Граундер.
- Пока - да. - Харкорт знал, что расслабляться еще не время. - Барни, рассчитай курс на следующую точку прыжка. Кто их знает… Они могут вынырнуть в любую минуту, надо уходить.
- Готово, капитан!
- Понял. Старшина! Повреждения?
- Через точку прыжка мы проскочили благополучно. - Кориандер внимательно оглядела свои приборы. - А до этого… Есть кое-что. Снаряд прошел насквозь, пробоина в центральной части корабля.
- Я поставила заплату, - откликнулась Лорейн, - но долго она не продержится.
- Это и не нужно. - Кориандер взяла сумку с инструментами и направилась к люку. - У меня свои методы.
- Не спускай глаз с экрана, Билли, - сказал Харкорт. - Похоже, у них тут нет перехватчиков, иначе они бы нас уже атаковали, но все же…
- Теперь-то они уж точно здесь их разместят, готов поспорить, - ответил Билли, внимательно следя за экраном.
- Вы в самом деле думаете, что они еще могут нас догнать? - спросила Граундер. Харкорт пожал плечами:
- Всегда нужно настраиваться на худшее, чтобы потом не сесть в лужу, верно, старший лейтенант? Тебе это известно так же, как и мне.
«Пусть будут заняты делом, - подумал он, - а не горькими мыслями о храброй молодой женщине, которая погибла, выполняя свой долг, и не угрызениями совести из-за того, что они могли бы более дружески вести себя с ней».
Однако его собственную душу саднило острое чувство вины. Противясь ему, он напомнил себе, что тоже всего лишь выполнял свой долг. Он и выполнил его, но вот уберечь ее от смерти не удалось. Ладно, по крайней мере, погибла она не зря. Что бы ни оказалось на By кар Таг, столь ревностно охраняемое врагом, командование найдет способ использовать это против них. На память ему пришли строки Киплинга:

Пусть будет тысяча клинков,
Чтоб жизнь мою прервать, -
Ворам такой цены не дать
За пиршество волков.

О, килратхи, без сомнения, были самые настоящие воры - они лишали людей всего: чувств, мыслей, жизни, наконец. И все же рано или поздно расплата за смерть Рамоны настигнет их.
Да, он верил: они не уйдут от расплаты.

Часть 2. РАСПЛАТА

ГЛАВА 1

Получив разрешение, капитан третьего ранга Ясон Бондаревский, по прозвищу «Медведь», развернул свой «Феррет» и пошел на посадку. Авианосец, к которому он направлялся и на котором ему предстояло служить, совсем недавно введенный в состав флота, носил гордое имя «Тарава», о чем сообщали сияющие буквы на его бронированном носу, и вид его не произвел на Ясона ни малейшего впечатления.
«Конкордия» - вот это авианосец! Именно туда адмирал Толвин перевел Ясона после бунта, возникшего на его прежнем корабле, «Геттисберге». Человеческие потери в двух последних кампаниях были огромны, вот почему оставшиеся в живых быстро продвигались по служебной лестнице. Однако Ясону и не снилось, что в своем «зрелом» возрасте - двадцать пять лет! - он будет возглавлять целое крыло на борту авианосца… но какой, к чертям, это авианосец?
Маньяк разразился издевательским хохотом, услышав о переводе на новый корабль.
- Что, к шуту, ты называешь авианосцем? Транспортная шаланда, которая может стать братской могилой, вот что это такое, - заявил он, и Ясон не мог с ним не согласиться.
Еще при подготовке пилотов на «Конкордии» без конца обсуждались достоинства и недостатки кораблей типа «Таравы». Их поспешно разработали специально для того, чтобы хоть как-то заткнуть дыры, возникшие в результате тяжелейших потерь последних кампаний. На девяти транспортных кораблях, уже на три четверти завершенных, были прекращены сборочные работы, и их в срочном порядке переоборудовали в авианосцы прикрытия. Ясону хватило одного-единственного взгляда, чтобы убедиться в полном идиотизме этой затеи.
На корабле имелась всего одна палуба для взлета и посадки, запасная отсутствовала - легко можно было представить себе, что произойдет, окажись она под обстрелом. Излюбленная тактика килратхов в этом и состояла - разрушив полетную палубу, сделать целый еще корабль беспомощным и потом спокойно добить его. У «Конкордии» было две взлетных палубы, но когда однажды при внезапном нападении обе они оказались разворочены, корабль едва не погиб. В последнюю минуту его спас Феникс со своим напарником, с трудом, но все же прорвавшиеся с соседней базы. В соответствии с требованиями новейшей конструкторской мысли на авианосце должно быть три, даже четыре взлетных палубы. И вдруг какой-то кретин, который всю жизнь отсиживался в штабе за чужими спинами, вылезает с предложением, что, дескать, ничего страшного, можно обойтись и одной!
Пролетая над кораблем, Ясон на мгновение оторвал взгляд от приборов, чтобы взглянуть на наружное оснащение «Таравы». На носу была смонтирована тяжелая четырехствольная нейтронная пушка, явно снятая с какого-то транспортного корабля и державшаяся просто чудом. По обе стороны взлетной палубы были укреплены гравитационные орудия среднего калибра. Заходя на посадку, он увидел две лазерных установки и несколько ракетных, расположенных вдоль нижней части корабля.
Оставалось лишь надеяться, что сами установки - новейшей системы, позволяющей за две секунды выпустить до десятка самых современных противоторпедных снарядов.
При посадке Ясон зацепил опору, ударившись о нее правым маневровым двигателем. Проклятая посадочная полоса оказалась узкой, прямо как игольное ушко. До полной остановки приходилось следить за каждым своим действием, он отвык от этого на «Конкордии» и теперь испытывал раздражение. Здесь было слишком тесно, одно неосторожное движение - и ты что- нибудь задевал.
Да, не так он представлял себе первое появление на авианосце в качестве нового командира крыла. Подумав об этом, он тут же разозлился на себя. Нашел о чем беспокоиться, будто у него нет других забот!
Пересекая силовое поле, не позволяющее воздуху улетучиваться с корабля, он ощутил его замедляющее воздействие на крыльях своего истребителя. Внутри ангара имелось всего лишь тридцать квадратных метров маневренного пространства, вся палуба была тесно забита. С левой стороны располагалась эскадрилья истребителей F-54C «Рапира», с правой - эскадрилья истребителей-бомбардировщиков F-57B «Сэйбр», где имелось место для второго пилота, втиснутое в узкое пространство позади и несколько выше сиденья основного пилота. Идея состояла в том, что пока основной пилот ведет машину, его напарник осуществляет функции стрелка. Ясон пока не составил себе определенного мнения относительно этого «гибрида» - плода мучительных раздумий тех, в чьем больном воображении родился замысел кораблей типа «Таравы». Он был спешно разработан, когда выяснилось, что пространство ангара не способно вместить такие хорошо зарекомендовавшие себя в боях машины, как «Бродсворды».
Пилот и стрелок, втиснутые в пространство, первоначально предназначенное для одного, будут очень скованы в движениях. И как же умники, придумавшие все это, не догадались вообще разместить одного из них снаружи? У них хватило бы ума. А ведь проблема свободного пространства и прежде волновала Ясона. Какой-нибудь инструмент, в тесноте засунутый не на свое место, мог стать причиной того, что нечто важное ускользнуло бы от внимания, или, еще того хлеще, разыскивая его, можно было не заметить ракету, летящую прямо в лицо.
Передвигаться по такой узкой палубе на маневровых двигателях было нелегко. Ясон резко затормозил, скрипнув зубами, когда тормозные колодки взвизгнули. Из-под колес брызнул сноп искр, и какой-то человек из числа палубных служащих поспешно отступил. Истребитель заскользил по палубе, нос его резко дернулся и замер всего в нескольких дюймах от заградительной сетки. Выругавшись, Ясон сделал отметку о времени прибытия, не обращая внимания на поданный трап и замаячившую на нем тень механика, поднимавшегося, чтобы встретить его.
Прежде чем отключить двигатель, Ясон дважды проверил показания приборов системы безопасности, и только убедившись, что все в порядке, заглушил двигатель и отключил защиту. Уже не один пилот, поленившийся осуществить двойную проверку контроля безопасности, если не поплатился за это жизнью, то отделался чрезвычайно неприятными ощущениями. В случае, если что-то оказывалось не так и возникала аварийная ситуация, система защиты, если она, конечно, сразу же не выходила из строя, в течение пяти секунд осуществляла автоматическое катапультирование пилота. Легко представить себе, к чему это приводило на битком забитой палубе.
Нажав кнопку, Ясон открыл фонарь кабины.
- Добро пожаловать на борт, сэр!
- Черт возьми, да это же Спаркс!
Она с улыбкой смотрела на него.
- Значит, и тебя тоже они переманили на эту лохань, - сказал Ясон, с удовольствием разглядывая хорошо знакомое, симпатичное лицо.
Спаркс была одним из самых приятных механиков, с которым ему когда-либо доводилось иметь дело.
- Я тут не одна из нашей прежней компании, - сказала она. - Адмирал перетащил сюда человек тридцать, этому кораблю нужны опытные руки. Остальные все новенькие, прямо из-за школьной парты. Ясон покачал головой.
- Хотел бы я знать, кому мы так сильно насолили, что нас запихнули сюда, - со вздохом сказал он.
- Ну, это не такой уж плохой корабль, - не очень искренне ответила она.
- Хотелось бы верить тебе, Спаркс.
- Командир корабля ждет вас, так что, думаю, вам нужно поторопиться.
- Что он за птица?
- Увидите сами, сэр, - уклончиво ответила она.
Никогда не устаревающая дипломатия военных, как известно, состоит в том, чтобы не откровенничать с начальством по поводу того, что ты на самом деле думаешь.
Ясон не прислушался к ее совету и продолжал стоять, оглядываясь по сторонам, всей кожей ощущая любопытные взгляды тех, кто находился на палубе. Их можно было понять: в конце концов, отныне он - их новый командир. Не обращая внимания на эти взгляды, он, в свою очередь, с не меньшим интересом рассматривал ряд сверкающих истребителей. По крайней мере, выглядели они новыми; это было и хорошо, и плохо - в новых машинах всегда есть скрытые технические дефекты, которые проявляются обычно в первые двести часов полета. Эскадрильи «Ферретов» и разведывательных кораблей находились позади «Сэйбров», что не лезло ни в какие ворота. Чтобы убрать с дороги более тяжелые машины, потребуется гораздо больше времени.
У Ясона возникло искушение прямо сейчас через Спаркс передать распоряжение, чтобы истребители переставили, но он сдержался. Разумнее, конечно, сначала познакомиться со старшим офицером полетной палубы и самому растолковать ему, как нужно навести тут порядок.
Спаркс наконец сама двинулась вниз по трапу, и Ясон последовал за ней. Как только он спрыгнул на палубу, позади него раздался резкий свисток. Он знал, что это означало: ему предстоял первый этап ритуала официального приветствия в связи с появлением на борту в новой должности.
Обогнув свой «Феррет», он увидел чуть больше десятка человек из палубной обслуги, выстроившихся в ряд и застывших по стойке «смирно». Он тоже вытянулся и отсалютовал сначала флагу Конфедерации, свисавшему с переборки, а потом молоденькому младшему лейтенанту, который был у них тут за старшего.
- Разрешите подняться на борт корабля, - произнес Ясон, сдерживая раздражение, которое у него всегда вызывала вся эта помпа.
- Разрешаю подняться на борт, сэр, - ответил младший лейтенант ломким мальчишеским голосом.
Ясон, томясь, продолжал стоять, не зная, что делать дальше, но тут, к счастью, заметил высокую темную фигуру в дверном проеме главного выхода на палубу. Очень, очень знакомую фигуру! «Да это же Думсдэй!» - обрадовался он, когда тот шагнул на палубу и направился к нему. Это был пилот истребителя с вечно унылым лицом, чаще всего пребывающий в меланхолическом настроении, за что он и получил свое прозвище. Вытянувшись, он отсалютовал.
- Командир корабля ждет вас, сэр. Ясон отсалютовал в ответ и ухмыльнулся, радуясь встрече со старым другом. Они двинулись по узкому коридору.
- Я рад, что моя просьба была удовлетворена, ~ с улыбкой сказал Ясон.
- Какая просьба?
- Когда адмирал Толвин произвел меня в капитаны третьего ранга, с тем чтобы я взял на себя командование истребителями на этой посудине, он сказал, что я могу прихватить с собой кого пожелаю из своих прежних товарищей.
- Ах, так это по твоей милости мне не дали насладиться отпуском и отправили сюда? - с тяжелым вздохом спросил Думсдэй.
- Мне позарез необходим здесь кто-то, на кого можно положиться. Возглавишь эскадрилью истребителей- бомбардировщиков.
- Чуют, чуют мои косточки, что конец близок, уж ты постарался, чтобы это произошло, - проворчал Думсдэй.
- Ничего себе, Думсдэй! Благодаря мне ты получил отличную должность - и снова недоволен? Какого черта тебе надо? Думсдэй пренебрежительно скривил губы:
- Ну, спасибо. Теперь, когда ты сделал все, чтобы я побыстрее отправился на тот свет, моя семья, по крайней мере, получит приличное пособие.
- Ладно, не ворчи. Скажи лучше, что ты думаешь о командире корабля?
- Сам увидишь. Тем более что сейчас вы с ним встретитесь, он ждет тебя вот тут. - Думсдэй указал на дверь кают-компании и, не добавив больше ни слова, растворился в глубине коридора.
Ясон постучал в дверь.
Последовала пауза, столь долгая, что он уже собрался постучать снова, когда послышался едва различимый голос:
- Войдите.
Он открыл дверь и вошел. Командир корабля стоял к нему спиной, внимательно изучая трехмерную голографическую карту сектора. Плечи его были опущены, он выглядел как человек, глубоко погруженный в свои мысли или, может быть, пытающийся с помощью карты решить какие-то очень важные для себя проблемы.
Ясон ощутил неловкость. Это чувство усилилось, когда он случайно бросил взгляд на пустое кресло командира и заметил, что кожа на нем медленно расправляется, как будто командир корабля только что сидел там и вскочил, услышав стук в дверь. Изучение карты продолжалось еще некоторое время, точно Ясона здесь не было. Наконец командир повернулся, глядя не в лицо Ясону, а куда-то поверх его плеча. Глаза очень темные и невыразительные. Поверх внушительной лысины, прикрывая ее, с одной стороны на другую были зачесаны уцелевшие волосы. Пористый нос темно-красного цвета по форме напоминал луковицу. «Нос пьяницы», - подумал Ясон.
- Капитан третьего ранга Ясон Бондаревский?
Ясон отсалютовал. Командир корабля довольно долго разглядывал его, прежде чем отсалютовать в ответ.
- Я следил за вашей посадкой на экране. Она показалась мне немного неуверенной. Да, именно так - не очень уверенной.
Ясон ничего не ответил. Не Бог весть какая посадка, с этим можно согласиться, но назвать ее неуверенной… Тем не менее он не счел нужным оправдываться.
Командир по-прежнему не сводил с него взгляда, лицо его ничего не выражало. Наконец губы его сложились в подобие улыбки.
- Как поживает мой добрый друг адмирал Толвин?
- Находился в добром здравии, когда я в последний раз виделся с ним, сэр.
Командир закивал с серьезным видом, точно это была самая важная новость на свете.
- Я заглянул в ваше личное дело, Бондаревский. Вы участвовали в этом бунте на «Геттисберге» год назад или около того.
- Да, сэр, - спокойно ответил Ясон, по-прежнему не имея ни малейшего желания оправдываться.
- Грязное дело. Скверное, грязное дело.
- Вы так считаете? - осторожно спросил Ясон.
Во время официального дознания обстоятельства дела были полностью прояснены. Действия тогдашнего командира корабля признали противозаконными, а решение экипажа отстранить его от командования - правильным. Ясон вышел из этого разбирательства не только полностью оправданным - он получил награду и заслужил доверие адмирала Тол-вина.
- Именно так, Боневский. Грязное дело.
- Бондаревский, - поправил его Ясон.
- Да, конечно.
Командир корабля снова отошел к карте, напустив на себя вид человека, погруженного в глубокие раздумья. Когда он в конце концов вернулся к Ясону, лицо его сморщилось в улыбке:
- Я, коммодор Тадеуш О'Брайен, приветствую вас на борту.
Ясон пожал протянутую руку. Рукопожатие было слабым, ладонь - холодной и влажной.
У него возникла неприязнь к этому человеку, но он подавил это чувство. Многие люди склонны судить о других скоропалительно - черта, которая ему очень не нравилась. Кроме того, его впервые назначили на действительно ответственную командную должность, и вряд ли имело смысл начинать службу с конфликта. Тем более, что речь шла о единственном человеке на корабле, которому он подчинялся.
- Вы впервые на борту «Таравы»?
- Да, сэр.
- Ну, и как вам корабль? Командир корабля взглянул на Ясона так, как будто ожидал слов одобрения.
- Я пока не имел возможности составить свое мнение, сэр, я только что поднялся на борт.
- Ну, в таком случае, давайте осмотрим корабль.
Тадеуш пересек кабинет, открыл еще одну дверь и жестом показал, чтобы Ясон следовал за ним.
- Я принимал участие в его разработке, - с очевидной гордостью сообщил он.
- Да, сэр? В самом деле?
- Да, это так. До этого я много лет командовал транспортными кораблями, а потом участвовал в создании на их базе легкого авианосца прикрытия. Учитывая, что я досконально изучил транспортные корабли внутри и снаружи, в Адмиралтействе решили, что мне имеет смысл взять на себя командование одним из моих детищ.
- Вы командовали транспортными кораблями?
- Да, и это занятие, смею вас уверить, не из легких, - неожиданно сухо сказал 0'Брай-ен, - но очень, очень нужное. Без нас вы, герои-летуны, не смогли бы совершать свои подвиги. Это мы, скромные труженики, снабжаем вас оружием, горючим, питанием - всем тем, без чего полет невозможен. И взамен получаем мало благодарности, очень, очень мало благодарности. - В голосе О'Брайена явственно прозвучали нотки горечи.
Соперничество между тыловиками и теми, кто воевал на переднем крае, не являлось для Ясона секретом; оно длилось столько же, сколько и сама война. Он постоянно сталкивался с его проявлениями, а особенно в отпуске. Временами оно достигало такого накала, что, казалось, те, кто воевал, и те,, кто находился в тылу, испытывали друг к другу ненависть сильнее, чем к своему общему врагу.
- Это наш капитанский мостик, - сообщил О'Брайен, введя Ясона в слабо освещенную каюту, расположенную в верхней части корабля, рядом с командным пунктом по обеспечению подпространственных переходов.
Несколько человек из числа членов палубного экипажа и другие служащие склонились над своими приборами и дисплеями.
- Почти все новенькие. Не очень-то хорошо пока соображают, но я не теряю надежды, что когда-нибудь они освоят всю эту премудрость, - заявил О'Брайен.
Ясон заметил, что многие головы опустились при саркастическом замечании командира корабля.
- Разрабатывая концепцию легкого авианосца прикрытия, в Адмиралтействе решили, что он может выполнять четыре задачи, - продолжал О'Брайен. - В соответствии со своим основным назначением он должен являться транспортным судном для истребителей, разведывательных кораблей и бомбардировщиков, которые мы доставляем на тяжелые авианосцы, а заодно приводим эти небольшие корабли в порядок, заправляем и загружаем боеприпасами.
- У нас случалась нехватка истребителей, - ответил Ясон. - Это хорошая идея. Раньше приходилось получать машины в разобранном виде, а потом тратить сотни человеко-часов на сборку и испытания.
- Почему? Наши транспортные корабли доставляли их вам в плохом состоянии?
- Нет, сэр. Просто на все это уходило много времени.
О'Брайен широко улыбнулся:
- Пойдемте, осмотрим все остальное. Покинув капитанский мостик, они спустились на следующую палубу и направились в сторону кормы. Ясон на мгновение задержался около одной из огневых установок. Системы наведения и стрельбы были совмещены и находились внутри корабля, а не в специальной башне снаружи. Такое их расположение ограничивало возможность орудия стрелять по всем направлениям - появлялась некая «мертвая зона». Если бы килратхи знали о ней, они могли бы подобраться совсем близко к кораблю и обстрелять его, находясь в безопасной зоне.
Его разочаровало также и отсутствие новых ракетных установок, вместо них он обнаружил стандартные, одноствольные, которые уже начали выходить из употребления. У него просто язык чесался высказаться по этому поводу, но он вовремя прикусил его, вспомнив, что коммодор в восторге от своего корабля, в разработке которого к тому же он принимал участие.
- Полагаю, вы уяснили себе из моего объяснения, какие потенциальные задачи могут быть поставлены перед кораблем этого класса?
Ясон кивнул. Он уже понял, что О'Брайен относится к тому типу людей, которые, быстро перескакивая с одной темы на другую, часто не помнят, о чем они уже говорили.
- Я упоминал о том, что он может служить транспортным кораблем?
- Да, сэр, - ответил Ясон, не выказав ни малейшего удивления.
- Да, действительно, теперь я и сам припоминаю, что говорил об этом. Столько всего, знаете ли, приходится держать в голове…
Ясон молчал как рыба.
- Мы должны также конвоировать другие суда. Скоро, во время общих учебных маневров по отработке атаки, нам предстоит осуществлять прикрытие девяти десантных транспортных кораблей, подтягивающих резервы в сектор Юру к. Конечно, мы несем огромные потери из-за нападений случайных рейдеров килратхов, всяких там пиратов и прочих. И все же мне не кажется разумным использовать в этих целях такой мощный корабль, как наш. Мы могли бы передать каждому транспортному кораблю по паре истребителей, помочь надежно закрепить их на наружной поверхности. Пусть взлетают с нее в случае необходимости, а потом возвращаются туда же.
Ясон понимал всю серьезность этой проблемы. Случайные набеги килратхов стали причиной гибели уже не одного транспортного корабля. Однако попытки просто закрепить истребитель на наружной поверхности корпуса тяжелого транспорта уже предпринимались. В случае необходимости пилоту и членам его экипажа приходилось облачаться в скафандры и выходить в открытый космос. Если же в разгаре боя транспортному кораблю требовалось сделать тот или иной маневр, сплошь и рядом истребитель и его экипаж оказывались в плачевной ситуации, а порой не могли вернуться обратно.
- Следующее, что мы должны делать, это обеспечивать поддержку при осуществлении десантных операций.
- И часто нам придется этим заниматься? Задавая этот вопрос, Ясон прежде всего заботился о своих подчиненных. Ему приходилось принимать участие в нескольких десантных операциях, и он знал, как труден, а для пилотов, не имеющих опыта, смертельно опасен переход от полетов в космосе к полетам в атмосфере.

Предыдущая страница 5 Следующая страница


Расплата 6

- Вы, наши летучие герои, жаждете только крови, да?
- Если вы имеете в виду, что мы стремимся делать то, чему нас учили, то я с вами согласен, - холодно ответил Ясон.
- Ну, я не очень-то уверен в этом, - обронил О'Брайен. - Мы только что получили приказ конвоировать группу десантных кораблей. Для такого корабля, как наш, это будет просто детская прогулка. Я знаю, что говорю, у меня есть кое-какая информация, так что можете не сомневаться, - сказал О'Брайен, и Ясон с удивлением отметил про себя явное облегчение, прозвучавшее в его голосе.
Закончив осмотр кормовой части корабля, они направились в главное машинное отделение. Через минуту они уже спускались под уклон мимо сотен расположенных в ряд ловушек, в которых скапливались и затем использовались как топливо случайные атомы водорода, пойманные в космосе.
- Будь я проклят, если это не «Гильгамеш»! - воскликнул Ясон, остановившись перед одним из двигателей.
Инженер, стоявшая рядом, с улыбкой повернулась к нему.
- Двигатель высшего класса, сэр. - Она вытянулась по стойке «смирно» и отсалютовала: - Корабельный инженер Масуми.
- Действительно, у нас тут установлены прекрасные двигатели, Масуми.
- Здесь стояли обычные транспортные двигатели «Марк-33», но мы их заменили на эти, - объяснила Масуми. - Очень мощные машины. Если лопасти полностью открыты, скорость не превышает двести сорок семь километров в секунду. Если же они закрыты, то есть корабль имеет обтекаемую форму, нам ничего не стоит развить ускорение десять «же» и за тридцать минут разогнаться до скорости десять тысяч километров в секунду.
- Ну, черт меня побери, по крайней мере, хоть это у нас хорошо, - вырвалось у Ясона.
Он тут же мысленно обругал себя за то, на чем уже не раз обжигался, - за привычку говорить, не подумав о реакции тех, кто его слышит.
Игнорируя присутствие Масуми, О'Брайен повернулся к Ясону:
- «Марк-33» были не так уж плохи.
- Сэр, «Гильгамеши» способны на все, на что способны обычные транспортные двигатели, но, кроме этого, они могут развивать очень высокую скорость. С ними мы можем очень быстро добраться, куда нужно, и так же быстро скрыться. Мы можем даже догнать разрушитель класса «Ралатха».
- Не думаю, чтобы нам когда-нибудь пришлось гоняться за такими кораблями, - ядовито сказал О'Брайен. - Наша основная задача - конвоирование, и я не вижу особого смысла в установке двигателей, которые стоят столько же, сколько весь остальной корабль. Я знаю, что такое финансовая ответственность. Вы же, летучие герои, об этом не думаете, нет. А между тем чувство финансовой ответственности - очень важная вещь.
- Если когда-нибудь нам придется туго, сэр, вы поймете, что я имел в виду, и возблагодарите Бога, что у нас на борту установлены «Гильгамеши».
- Вы подразумеваете четвертую потенциальную задачу, которая может быть поставлена перед «Таравой»? - В голосе О'Брайена явственно прозвучали тревожные нотки.
- Нет… Я не в курсе. У меня было всего несколько часов на заочное знакомство с кораблем после получения этого назначения.
Ясон скользнул взглядом по лицам Масуми и остальных работников машинного отделения. Не стоило мешать им и вообще обсуждать эти вопросы в присутствии членов экипажа.
Общая концепция «Таравы» не вызывала сомнений: корабль сделан на скорую руку и стоит сравнительно дешево, в отличие от баснословно дорогих средних и тяжелых авианосцев основного флота. Он идеально подходил для крайне рискованных рейдов в глубину килратхской Империи, или для того, чтобы служить приманкой, или для оттягивания на себя сил врага, чтобы прикрыть отступление более ценных кораблей, причем во всех случаях его, не задумываясь, принесли бы в жертву, если бы возникла такая необходимость. Он был создан именно для этого.
- Нам не будут давать опасных заданий, Боневиский, я точно знаю, что нет, - торопливо, точно пытаясь убедить самого себя, сказал О'Брайен. Взгляд его метался из стороны в сторону. - У меня есть друзья наверху. Этого не случится, пока я здесь.
Ясон бросил взгляд на Масуми, испытывая неловкость из-за командира корабля, из-за его хвастовства, явно отдающего трусостью.
- Если не возражаете, сэр, я хотел бы встретиться со свомим пилотами, - сказал Ясон тоном, который ясно давал понять, что, по его мнению, им следует закончить разговор.
- Да-да, действительно. Глупо с моей стороны было забыть об этом, - ответил О'Брайен. - Может быть, пообедаем вместе? У меня тут один из моих прежних поваров, он печет изумительный вишневый пирог, да и вообще готовит отлично. Найдется и бутылочка кларета, я позаботился о том, чтобы иметь скромный запас.
Предложение такого рода было равносильно приказу, и Ясон не мог отклонить его, хотя он предпочел бы провести вечер с Думсдэем, просматривая и обсуждая личные дела пилотов, палубных офицеров и механиков.
- Сочту за честь, сэр.
- Прекрасно. В таком случае, жду вас. С этими словами О'Брайен покинул машинное отделение. Ясон бросил взгляд на Масуми и заметил, что, прежде чем она отвернулась к своим двигателям, на губах ее мелькнула странная, невеселая улыбка - улыбка покорности и терпения.
x x x

Широко шагая, Ясон вошел в комнату подготовки пилотов. Ему было приятно, когда они дружно приветствовали его, вытянувшись по стойке «смирно». Ему довелось служить под началом нескольких чертовски хороших командиров, и вот теперь он сам стал командиром. Он отвечал за проведение всех боевых операций, и выше него на борту корабля был только его командир.
Он пересек комнату и остановился рядом с висящей на стене инструкцией для пилотов.
- Вольно, прошу садиться, - сказал он, и все они - мужчины и женщины, его подчиненные - опустились на свои места.
Он увидел лишь два знакомых лица - Думсдэя и Дженис Паркер по прозвищу Старлайт. С Дженис они впервые встретились в летной школе, а потом их пути разошлись - до новой встречи на «Конкордии». Она идеально подходила для того, чтобы возглавить эскадрилью разведывательных кораблей, была чертовски хорошим пилотом, быстрым, агрессивным, мастерски владеющим искусством боя на «Феррете». Заметив его взгляд, она усмехнулась и лукаво подмигнула ему. Он с трудом удержался от ответной улыбки. Он знал, что она к нему немного неравнодушна, но дальше этого дело никогда не заходило, главным образом из-за Светланы, ее соседки по комнате в летной школе. Усилием воли он отогнал эти воспоминания.
Все остальные выглядели совсем новичками, они смотрели на него с открытым и простодушным выражением - такой взгляд бывает лишь у людей необстрелянных. Загляните пилоту в глаза, и вам сразу станет ясно, участвовал он в боях или нет. Сражение, от исхода которого зависит ваша жизнь, когда решение, запоздавшее всего на секунду, может привести к тому, что вы распадетесь на атомы и рассыплетесь в пространстве, не может не изменить вас быстро и бесповоротно. И гибель друзей у вас на глазах, и ночи, полные кошмаров и тревожного ожидания, - все это медленно, но верно пожирает вас изнутри. Молодым пилотам, сидящим перед Ясоном, еще только предстояло побывать в пасти у безжалостной машины смерти.
- Я хочу сказать вам всего пару вещей, - начал он, понимая, что они с нетерпением наблюдают за ним.
Они, конечно, боялись смерти - кто же ее не боится? Но настоящего страха перед ней они не испытывали. Инструктора в летных школах, прошедшие точно такую же выучку много лет назад, придерживались того принципа, что готовить людей в этом плане не имеет смысла. Попадут на фронт и либо сами все поймут, либо погибнут, и последнее, как правило, наиболее вероятно.
Если бы «Тарава» еще хоть сколько-нибудь долгое время оставалась в стороне от больших боев! Тогда он успел бы обучить их всяким хитростям, которые знал сам, и у них появился бы шанс уцелеть.
- Кое-кто из вас, наверно, воображает, что уже теперь хорошо знает свое дело, - в конце концов, ведь недаром же вы получили свои прекрасные новенькие «крылья»? Поверьте мне: тот, кто так считает, уже без пяти минут покойник. Имеет шанс уцелеть только тот, кто боится, поэтому начинайте бояться прямо сейчас. Лично я испытываю страх каждый раз, забираясь в кабину. Именно это не раз спасало жизнь и мне, и Старлайт, и Думсдэю. Мы боимся килратхов, и спасибо их Империи за это. Конечно, нельзя допускать, чтобы страх взял над вами верх, иначе вы рискуете погубить и себя, и своего напарника, а может быть, и свою эскадрилью. Начиная с первой завтрашней вахты мы будем проводить, по возможности, постоянные тренировочные занятия. Мы встречаемся с вами в первом квадрате и займемся повторением и отработкой основных элементов полета - боевой взлет, посадка, развороты, стандартное тактическое маневрирование. Когда я увижу, что вы к этому готовы, мы перейдем к освоению более сложных приемов боя. За предстоящие несколько недель вы должны налетать больше, чем за прошедшие шесть месяцев. Я хочу, чтобы вы были готовы к любым боям, поэтому мы будем летать так, как будто находимся на передовой. Вы тут неплохо отдыхали после своих летных школ, но теперь отдых окончен.
Он огляделся. На их лицах не отражалось ни недовольство, ни одобрение; они отнеслись к нему с настороженностью, и он их понимал.
- Думсдэй назначается командиром эскадрильи истребителей- бомбардировщиков «Сэйбр», Старлайт - разведывательных и патрульных «Ферретов». Я лично возглавлю эскадрилью «Рапир». Вопросы есть?
В комнате воцарилось напряженное молчание.
- Сэр, мы слышали, что «Тарава» не будет принимать участия в боевых действиях. Это правда?
Ясон скользнул взглядом по лицам.
- Тот, кто собирается что-то сказать, должен встать.
Поднялся долговязый пилот с рыжими волосами, доходившими до форменного воротника. Выражение лица у него было высокомерное, почти презрительное, точно это собрание страшно - наскучило ему, оторвав к тому же от более важных и приятных дел.
- Ваше имя, лейтенант?
- Кевин Толвин, - он на мгновение сделал многозначительную паузу, - сэр.
Ясон был ошеломлен, ему потребовалось время, чтобы осознать смысл сказанного. Приглядевшись, он заметил некоторое несомненное сходство: тот же острый взгляд, орлиный нос.
- Да, сэр, адмирал - мой дядя, - подтвердил его догадку Кевин.
Ясон бросил быстрый взгляд в сторону Думсдэя - тот мог бы по крайней мере предупредить его. О личной жизни адмирала было известно не много - в основном то, что его жена и все три сына погибли во время налета килратхов в самом начале войны.
- Тон, которым вы сообщаете об этом, говорит о том, что вы ждете особого отношения к своей персоне, - резко сказал Ясон.
- Ну, лично от вас или от этого корабля я не жду ничего, сэр. Хотя должен добавить, на всех нас произвели впечатление слухи о ваших действиях на «Геттисберге».
Шелест пробежал по рядам - все головы повернулись, все глаза обратились сначала на Кевина, потом на Ясона.
- Слушайте меня внимательно, мистер, очень внимательно, - тем же резким тоном сказал Ясон. - Вызывающее поведение сегодня может обернуться опасным нарушением дисциплины завтра. Не знаю, о чем думали там, в штабе, посылая сюда таких разболтанных, не признающих военного порядка парней, как вы. За прошедшие три месяца мы потеряли треть наших авианосцев, за девять месяцев - половину всего флота. Это, конечно, секретная информация, но не для вас. Напротив, я считаю, что вам будет полезно взглянуть правде в лицо уже теперь. В двух последних сражениях погибли три авианосца, а вместе с ними пятьсот более мелких кораблей, шестьсот пилотов и десять тысяч членов экипажа. Килратхи тут же воспользовались своим преимуществом и проникли в самую глубь наших позиций. Поэтому, черт побери, вы меня не только выслушаете, но будете делать все, что я прикажу. Будь вы племянником хоть самого Господа Бога, но на борту этого корабля вы бросите все свои штучки, или я найду способ вышвырнуть вас отсюда прямо в офис вашего дядюшки, и пройдет немало лет, прежде чем вы снова полетите. Вы поняли меня, мистер?
Лицо Кевина вспыхнуло от гнева. Он открыл рот, точно собираясь что-то сказать, но сосед дернул его за край форменной куртки, и Кевин плюхнулся на стул.
- В таком случае, все в порядке. Отдохните немного, и ровно в четыре утра я жду вас на палубе. Советую не копаться, в четыре сорок пять мы взлетаем. Все свободны.
Пилоты поднялись и один за другим направились к выходу. Краем глаза Ясон заметил О'Брайена, стоявшего в коридоре, и подумал, что тот, наверно, подслушивал. Когда Кевин проходил мимо него, они обменялись дружеским рукопожатием и удалились вместе.
- Командир корабля знает, где маслом намазано.
Ясон обернулся, услышав голос Дженис, и увидел, что они остались в комнате вдвоем.
- Мне говорили, что он начал подлизываться к этому адмиральскому отпрыску, как только они оторвались от Земли. Назначил его исполняющим обязанности командира крыла. Думсдэй много чего может порассказать об этом коммодоре, - сказала она.
- Я не хочу этого слушать, Дженис, - не очень энергично возразил Ясон.
- Ладно, ладно. Но ты должен знать, что он законченный карьерист, мы с такими уже не раз сталкивались. Никогда не был боевым командиром. Вскоре после окончания Академии он угробил разрушитель во время маневров. Его поставили командовать этим авианосцем, потому что единственное, в чем он хоть что-то смыслит, это транспортные корабли. Он ухватился за это предложение. Надеется, что отсидится тут, пока все забудется, поднакопит стаж, а в его личном деле появится запись, что он находился в должности боевого командира, а потом сбежит обратно в штаб и продолжит свою карьеру.
- Я сказал, что не хочу ничего слышать об этом.
- Ладно, Медведь, не хочешь - не надо. - Она улыбнулась. - Только интересно будет посмотреть, как он себя поведет, если мы попадем в переделку.
- Если мы попадем в переделку, нас гораздо больше будет волновать, как бы уберечь наших сосунков и самим уцелеть, - сказал Думсдэй, направляясь к ним с чашкой крепкого сладкого кофе - именно такого, какой любил Ясон.
Плюхнувшись на стул, он отхлебнул из чашки, протянул ее Ясону и прислонился к переборке.
- Знаешь, сколько каждый из этих пилотов налетал за все время обучения? - продолжал он. - В среднем меньше трехсот часов, а у некоторых даже двухсот пятидесяти нету.
Ясон кивнул. Преподаватели в летных школах торопились побыстрее отправить на фронт новое пополнение. Это выходило боком: быстро обученные пилоты умели не много и потому гибли почти сразу, гробя при этом к тому же дорогостоящие истребители.
- Что там у них в личных делах понаписано?
- А, то же, что всегда, - ответила Дженис. - Общие фразы, а толковой информации о том, кто как летает, кот наплакал.
- Ну, завтра утром мы это сами увидим, - сказал Ясон.

ГЛАВА 2

- Освободите палубу для боевого взлета! Повторяю, освободите палубу…
Ясон стоял в стороне, стараясь не упустить ни одной мелочи. Лифорд Беверейдж, командир палубной обслуги, бежал, выкрикивая приказания. Он производил впечатление толкового и старательного человека. Ясон вчера лишь упомянул о том, что разведывательные корабли должны стоять впереди истребителей- бомбардировщиков, а Лифорд не спал всю ночь, перетаскивая машины куда следует. Неудивительно, что сейчас он выглядел смертельно усталым. На палубе было много лишней суеты, отсутствовала та выверенная до последней секунды, почти хореографическая слаженность процедуры взлета, к которой Ясон привык на «Конкордии».
Его пилоты уже сидели в своих кабинах, для первого раза он предоставил им эту поблажку. Просто из соображений безопасности. Сначала следовало посмотреть, как они летают, а уж потом ставить перед ними более сложную задачу: чтобы от момента побудки до взлета проходило всего четыре минуты.
Комната управления полетами находилась на возвышенной платформе напротив шлюзовой камеры. Добравшись до нее, Беверейдж бросил последний взгляд на палубу и поднял вверх большой палец, давая понять офицеру, руководящему взлетом и посадкой, что все в порядке. С этого момента именно этот офицер становился главным на палубе, а в каком-то смысле и на всем корабле. Во всяком случае, если бы командир корабля решил изменить курс или скорость, то, прежде чем отдать приказ, должен был бы согласовать это с ним.
Первой шла Дженис. Над дверью шлюзовой камеры вспыхнул зеленый индикатор, старшина из команды управления взлетом тоже поднял вверх большой палец и махнул рукой, указывая вперед. В комнате управления полетами офицер, управляющий взлетом, нажал кнопку пуска катапульты. Катапульта сработала, истребитель Дженис стремительно покинул палубу и оказался в пространстве.
Палубная обслуга подтащила на место взлета следующий корабль, и Ясон взглянул на часы. Прошло около минуты, прежде чем зеленый индикатор зажегся снова и второй истребитель взлетел, качаясь из стороны в сторону, что свидетельствовало о слишком сильном полученном им толчке.
- Черт возьми, так мы целый день можем проваландаться, - вздохнул Ясон, и Думсдэй с унылым видом закивал в ответ.
Истребители взлетали один за другим - шесть разведывательных, потом три «Рапиры», снова шесть разведывательных «Ферретов» и еще шесть «Рапир». Все вместе они сформировали ближний патруль, на что ушло около получаса времени, включая и то, которое было потрачено на два неудачных взлета. В первом случае оказался не в порядке двигатель, во втором пилот сам отключил его, потому что впал в панику, позабыв, то ли у него отключена система аварийного катапультирования, то ли, наоборот, он включил ее и в любой момент может оказаться за бортом.
Когда оба корабля отбуксировали со взлетной полосы, Думсдэй безнадежно махнул рукой:
- На «Конкордии» у нас за это время взлетело бы уже восемьдесят истребителей. Если бы кошки напали на нас сейчас - все, нам крышка.
- Нужно, чтобы снаружи круглосуточно дежурили четыре разведывательных истребителя, - сказал Ясон. - Нельзя полагаться только на систему защиты. Кошки могут умудриться как-то проскользнуть и тогда действительно запросто разделаются с нами.
- И еще надо, чтобы один из «Сэйбров» постоянно находился в состоянии боевой готовности, с полным баком и боекомплектом, чтобы через минуту после сигнала тревоги он уже взлетел, - предложил Думсдэй.
Ясон с ним тоже согласился, хотя и понимал, во что это выльется. Пилоты Дженис должны будут находиться в полете по восемь часов ежедневно, а каждому пилоту бомбардировщика, его напарнику и стрелку пришлось бы проводить в кабинах своих истребителей по два с половиной часа в день. С точки зрения тренировки это принесло бы только пользу, но легко можно было представить себе, какой крик поднимет экономный коммодор, узнав, какого расхода горючего потребуют «Ферреты».
Диктуя на ходу свои замечания в наручный микромагнитофон, Ясон направился к своей «Рапире» и забрался в кабину.
- Я их все проверила, эта «Рапира» самая лучшая, - сказала Спаркс, залезая на крыло, чтобы помочь Ясону.
- Спасибо, Спаркс.
- Ребята научатся, не сомневайтесь, сэр, просто им надо немного времени.
- Надеюсь, оно у них будет.
Она спрыгнула с крыла и сделала знак палубной обслуге. Крошечный буксировочный трос подцепил корабль за кольцо, укрепленное на носу, и потащил к взлетной площадке. Стартующий перед ним истребитель, «Сэйбр», вырвался из шлюзовой камеры,, а его пилот дал полный газ, покидая борт «Таравы». С пилотом, скорее всего, было все в порядке, просто он, наверно, хотел пустить пыль в глаза, но это говорило об определенной дерзости и потому было здорово.
Ясон включил ускорение и бросил взгляд на приборы. Почувствовав толчок, он понял, что рычаг катапульты захватил кольцо на носу корабля. Взглянув вниз, он поднял большой палец, давая знак старшине, что все в порядке, и почти сразу же ощутил бросок катапульты. Выходя из силового поля шлюзовой камеры, корабль слегка содрогнулся, и тут же Ясон оказался в космосе, чуть-чуть прибавил ускорение и взмыл вверх. Взлет с помощью катапульты, так называемый полный боевой взлет, всегда доставлял ему почти такое же удовольствие, как сам полет. От этого захватывало дыхание, тогда как при старте в обычном режиме корабль на собственной тяге просто соскальзывал в пространство со скоростью двух метров в секунду.
Было отличное утро. В трехстах миллионах километров слева от носа его корабля виден был гигантский красный шар солнца системы Оберон, звезды десятой величины. Он увидел Калдагарское звездное скопление, сверкающее подобно пригоршне алмазов, а вокруг истребителя Ясона в радиусе пятидесяти километров по всем направлениям сновали остальные машины.
- Внимание, ребята! Лидер Синих - эскадрильям Синих,. Зеленых и Красных! Цыплята, равнение на петуха. Всем следить за мной, построиться клином по эскадрильям.
Учение началось. Ясон прекрасно понимал, что нельзя орать на пилота через голову его непосредственного командира, тем более когда все остальные слышат это, но уже через час у него просто не хватало сил сдерживаться. Если это называлось «подготовленные пилоты», тогда Конфедерация опять оказалась в незавидном положении.
Всего несколько пилотов имели сносное представление о том, как держать строй, могли повторить вслед за ним иммельман, переворот через крыло, поворот с торможением и способны были оторваться от преследования при нападении сзади. Молодой пилот Чемберлен по прозвищу Раундтоп и другой, которого называли Монголом, отличались от других прирожденной ловкостью. Толвин, прозванный Одиноким Волком, тоже обладал неплохой сноровкой. Зато остальные просто повергли Ясона в отчаяние. Один пилот не справилась с управлением, и ее истребитель пронесся через всю эскадрилью, заставив остальных броситься врассыпную, в результате чего едва не погибла она сама и двое других.
Попрактиковавшись часа три, Ясон с помощью Монгола и Чемберлена попытался сымитировать вражескую атаку, но очень быстро отказался от этой затеи и пришел к выводу, что по крайней мере еще несколько дней не нужно затевать подобных маневров: началось такое столпотворение, что три истребителя едва не столкнулись.
В отношении Толвина у него пока не сложилось определенного мнения. Не исключено было, что этот молодой человек мог со временем стать чертовски хорошим пилотом, но во время маневров он не раз и не два открыто игнорировал указания Ясона, Этот тип пилота был очень хорошо знаком Ясону - этакий вольный стрелок, полагающийся только на себя, вроде Маньяка и других таких же отчаянных храбрецов.
Связавшись с «Таравой», он запросил разрешения на посадку и предупредил палубного офицера, что начинается общая посадка. Легко можно было представить себе, какое столпотворение вызовет прибытие сорока двух истребителей с интервалом в тридцать секунд. Случись хотя бы одна неполадка, что было весьма вероятно, и эта процедура затянулась бы на часы.
Не обращая больше внимания на красоты космоса - он уже нагляделся на них во время маневров, - Ясон пошел на посадку, точно рассчитал тормозной путь и остановился на приличном расстоянии от заградительной сетки.
Спаркс уже предупредила палубную обслугу о том, что он садится, и буксировочный трос тут же оттащил его с посадочной площадки. В зеркало заднего обзора он увидел, что почти сразу же за ним сел следующий истребитель, но он проскочил слишком далеко вперед, почти ткнувшись носом в заградительную сетку. «Не так уж плохо», - подумал Ясон, вспомнив свое собственное вчерашнее прибытие.
Открыв фонарь кабины, он вылез из истребителя.
- Подготовьте его к следующему вылету! - крикнул он, сбежал по трапу и зашагал к комнате управления полетами.
Появление в дверях О'Брайена неприятно поразило его. Он напомнил себе, что это совершенно нормально, если во время взлетов и посадок командир корабля находится здесь, и все же он предпочел бы, чтобы тот вернулся на капитанский мостик.
Когда последний истребитель-разведчик приземлился и «Сэйбры» начали садиться, первым на посадку пошел Думсдэй и, конечно, показал всем пример.
Третий по счету бомбардировщик садился неуверенно, ударившись носом в заградительную сетку. Заметив это, следующий за ним не стал приземляться, круто взмыв вверх. Пока палубная обслуга оттаскивала неудачно приземлившийся истребитель, показался еще один. Его пилот сообщил по связи, что правый двигатель у него перегрет и он был вынужден заглушить его.
- Зеленый-три, - обратился к нему Ясон через связь командного пункта, - справитесь - сами или есть какая-то опасность?
- Нет-нет, Лидер Синих.
- Как вас зовут?
- Родригес, сэр.
- Этому малютке досталось, посадите его нежно, как на колени к маме, - сказал Ясон офицеру, отвечающему за взлет и посадку, и добавил, обращаясь к пилоту: - Мы приостанавливаем приземление, пока не посадим вас.
- Понял вас, Лидер Синих, нет проблем. Зеленый-три сделал круг, Ясон следил за ним на экране. Корабль летел совсем низко над «Таравой». Ситуация явно вышла из-под контроля, но Ясон не хотел вмешиваться, потому что теперь на палубе распоряжаться положено было только одному человеку . - офицеру, руководящему посадкой.
- Садись потихоньку, сынок, садись потихоньку, - приговаривал тот. - Это не боевое приземление, не торопись.
Ясон весь напрягся. Молокосос явно побоялся уронить себя в глазах тех, кто был старше и опытнее его, но на самом деле, понимал Ясон, он попал в чрезвычайно опасное положение.
- Катапультируйся! - не выдержал Ясон. Он больше не думал о том, что вторгается в обязанности офицера, руководящего посадкой.
- Я посажу его, я посажу его, я…
«Сэйбр» угрожающе затрясло, он то подпрыгивал вверх, то проваливался вниз, точно детский мячик на резинке. Похолодев от ужаса, Ясон не сводил глаз с истребителя, явно ставшего неуправляемым. Родригес, который вопреки его совету решил все- таки садиться, пытался выжать из корабля всю мощность, в панике забыв, видимо, что один двигатель отключен.
«Сэйбр» перевернулся и рухнул вниз, разорвав, точно паутину, защитные ограждения, палубная обслуга едва успела отскочить в сторону. От удара нос истребителя отвалился и упал слева от шлюзовой камеры. Взревел сигнал тревоги, включенный палубным офицером безопасности. Из огнетушителей, укрепленных в специальных зарешеченных нишах, брызнули мощные струи пенистой жидкости.
У Ясона перехватило дыхание. Только бы уцелели топливные баки, иначе вся палуба мгновенно превратится в ад! Как только истребитель остановился, к нему тут же, разбрызгивая пену, с грохотом понеслась аварийная машина. Ясон с восхищением наблюдал за действиями спасателей - остальные еще только приходили в себя, а они уже делали свое дело.
Плюнув на формальности, он выскочил из комнаты управления полетами и, скользя по залитой пеной поверхности, помчался по палубе. Спасатели были уже на верху корабля, сквозь дым и брызги Ясон различил внутри кабины отблески пламени и услышал пронзительный крик. К горлу подкатила тошнота, но Ясон оставался на месте, полностью отдавая себе отчет в том, что не способен ничем помочь.
Один из спасателей вскрыл кабину с помощью лазерного резака. Фонарь свалился, пламя вырвалось наружу, его тут же начали поливать из шланга. Один из спасателей, не обращая внимания на то, что огонь еще полыхал, залез в кабину. Он вытащил наружу какую-то почерневшую бесформенную груду, по палубе вновь пронесся душераздирающий крик. Еще одно тело - это явно уже был труп - вытащили из корабля, и Ясон в ужасе отвернулся. Задняя орудийная башня была раздавлена, точно бумажный стаканчик, - значит, и стрелок тоже не уцелел.
Повернувшись, Ясон нос к носу столкнулся с О'Брайеном. Тот стоял перед ним, уперев руки в бока.
- Ну что, довольны, капитан третьего ранга? - процедил он.
- Что, черт возьми, вы имеете в виду, сэр?
- Вы слишком сильно взялись за них. Вы измотали их в первый же день, вы погубили экипаж, вдребезги разбили «Сэйбр» ценой в десятки миллионов и едва не взорвали к чертям весь корабль. Что мне прикажете теперь писать в рапорте?
- Сэр, вы, наверно, забыли, что мы на войне, - спокойно ответил Ясон, - где люди гибнут. У этого парня случилась неполадка, я приказал ему катапультироваться, он ослушался меня, и вот он мертв. Это трагедия, но, черт возьми, такое случается! Эти ребята должны учиться летать и сражаться, некоторые из них могут погибнуть во время обучения, но лучше уж сейчас, чем в бою.
- Вы - бессердечный сукин сын! - воскликнул О'Брайен прерывающимся голосом.
Дрожа от возмущения, Ясон изо всех сил сдерживал себя, понимая, что вокруг полно людей, которые прислушиваются к их разговору.
- Это все, сэр? - спросил он.
- Нет, мистер, это не все. Я намерен подать на вас рапорт. Я всегда терпеть не мог отчаянных молодчиков вроде вас, но только теперь окончательно понял почему.
- Если вам так не нравятся пилоты, сэр, зачем вы взялись командовать авианосцем?
Щеки О'Брайена побагровели, он угрожающе поднял палец, тыча им в лицо Ясона.
- Вы, вы… Я добьюсь, чтобы вы получили по заслугам! - крикнул он и, круто развернувшись, быстро зашагал прочь.
- Мальчишка наломал дров, а вы-то здесь при чем?
Обернувшись, Ясон увидел палубного офицера.
- Я не нуждаюсь в вашей защите! - резко сказал он и тоже покинул палубу.
x x x

- Внимание, ребята! Я хочу, чтобы вы очень, очень хорошо разглядели все это.
Ясон стоял перед разбитым «Сэйбром», сурово глядя на обступивших его пилотов. В воздухе стоял специфический запах выгоревшей электропроводки, расплавившегося металла и жидкости из огнетушителей. Неожиданно один из пилотов сорвался с места и подбежал к краю платформы, где его и вырвало. Стараясь не обращать внимания ни на это, ни на тошнотворный запах горелой человеческой плоти, Ясон продолжал говорить:
- Родригес мертв, его стрелок, сержант Сингх, мертв, и его напарница Эмили умерла час назад. Я хочу, чтобы вы чертовски внимательно вгляделись в их корабль и на всю жизнь запомнили все, что увидели. Эту войну переживет только тот, кто не будет ошибаться; одна-единственная ошибка - и ваша жизнь закончится так же, как их. Во время посадки я приказал Родригесу прыгать, но он вообразил, что разбирается во всем лучше меня, и вот он мертв. Я хотел бы, чтобы до вас это дошло, ребята. Если я или офицер, руководящий приземлением, говорим: «Катапультируйся!», значит, нужно катапультироваться, черт побери, и забыть про свою гордость! В два часа мы снова взлетаем, но прежде, чем вы займетесь подготовкой, я хочу, чтобы каждый из вас поднялся сюда и чертовски внимательно разглядел то, во что превратился корабль Родригеса. Все свободны.
Он повернулся и зашагал прочь.
- Бессердечный сукин сын…
Эти слова прозвучали едва слышно, но он узнал голос Толвина. Не останавливаясь и не оглядываясь, он пересек палубу и вошел в свой кабинет. Упал в кресло и постарался успокоиться, на что потребовалось довольно много времени. В конце концов он выдвинул ящик стола, достал оттуда блокнот и ручку. То, что ему предстояло сделать, было всего лишь данью вежливости, немного старомодным требованием старинной флотской традиции. Он понимал бессмысленность любых слов и утешений, и от этого становилось еще тяжелее на душе. Однако выбора у него не было, поэтому он взял ручку и начал писать.
«Дорогая миссис Родригес… Я имел честь служить с вашим прекрасным сыном, и как его командир…»
Внезапно рука его замерла. А что если в смерти ее дорогого мальчика и вправду есть доля его вины? «Господи, помоги мне, - подумал он. - Неужели это я убил ее мальчика? Что я сделал не так?» Сомнения заворочались в его душе: в самой ее глубине он знал, что интуиция и опыт с момента возникновения опасной ситуации подсказывали ему возможность рокового исхода, и все же он предоставил событиям идти своим чередом. «Господи, это же мои ребята, моя новая команда - как мог я допустить, чтобы такое случилось?»
Глядя на лежащий перед ним лист бумаги, он с болью вспомнил свою мать и тот день, когда она распечатала подобное письмо. В нем говорилось о ее погибшем муже, и пришло оно спустя всего неделю после того, как Ясон стащил в городской мэрии бланк и состряпал себе поддельное свидетельство о рождении. В соответствии с ним ему уже якобы исполнилось тогда шестнадцать лет, и сделал он это ради того, чтобы записаться добровольцем. Спустя четыре года его мать получила второе письмо, на этот раз о смерти его брата, погибшего при защите Сосана. Он очень хорошо представлял себе, как мать Родригеса стоит на пороге своего дома, трясущимися руками распечатывает конверт и читает то, что он пытается ей написать. Золотая звезда, висящая в ее окне, вскоре сменится на синюю…
- Будь проклята эта война, - вздохнул Ясон.

ГЛАВА 3

Войдя в кабинет Ясона, Думсдэй налил три чашки кофе, одну поставил перед Ясоном, другую пододвинул Дженис.
- По-моему, дела у наших птенцов пошли на лад, - сказал он. - Сегодня мы отрабатывали нанесение ракетного удара, и у Норагами было двадцать попаданий из двадцати одного, пока это лучший результат.
- У меня тоже неплохо, - согласилась с ним Дженис. - По- настоящему я недовольна только тремя, а три недели назад на том же уровне были все четырнадцать.
Ясон кивнул. Он сидел, расслабившись и откинувшись на спинку кресла. После десяти часов, проведенных в кресле пилота, шея его одеревенела и теперь ныла.
Уже три недели находились они в походе, и еще неделя ушла на то, чтобы отконвоировать девять транспортных кораблей с десантниками с базы Хартум, где они принимали участие в учениях. То, что такое большое количество лучших десантных подразделений в самом разгаре войны стянуто сюда, где не ведутся боевые действия, с единственной целью - обучения, мягко говоря, вызывало недоумение. Ясону никак не удавалось отделаться от ощущения, что эти так называемые «учения» - просто прикрытие для чего-то еще. Отозвать с фронта огромное количество боевой силы и техники, перегонять ее на значительное расстояние, чтобы вскоре переправить обратно, - и все это лишь в учебных целях? Дураку ясно, что здесь что-то не так.
Сам поход проходил сравнительно гладко, хотя две последние точки прыжка, через которые они прошли, располагались в непосредственной близости от мест боевых действий. По правде говоря, Ясона меньше всего волновало, что именно стояло за этой передислокацией, какие цели при этом преследовались. Важно было то, что это дало ему возможность вплотную заняться обучением пилотов, а это волновало его больше всего. Это - и растущая враждебность между ним и О'Брайеном, но тут, похоже, время играло отрицательную роль.
- И все же для настоящего боя они еще не готовы, - ответил Ясон, с удовольствием прихлебывая крепкий кофе, который помогал ему взбодриться.
- Вот пусть и учатся, на что еще годится этот чертов корабль? - сказал Думсдэй.
- Хотела бы я, чтобы у нас на капитанском мостике был кто- нибудь другой вместо этого ничтожества, - вставила Дженис.
- Все, ребята, не будем об этом, - оборвал ее Ясон.
Ох, как трудно быть командиром! Всего несколько недель назад он с удовольствием вместе с ними перемывал бы косточки командиру корабля, но теперь… А между тем этот человек кого угодно мог вывести из себя, хотя бы своей неуравновешенностью: то он держался с подчиненными чересчур запанибрата, то начинал читать им нотации или даже ни с того ни с сего срывался на крик. Он ничего не смыслил в боевых полетах и тем не менее уже попытался как-то вмешаться в работу офицера, руководящего взлетом и посадкой. И момент выбрал для этого исключительно неподходящий - во время проходившей в очень быстром темпе учебной операции по отработке приземления звена бомбардировщиков, проверке их состояния, устранению обнаруженных неполадок и повторного взлета. Не выдержав, офицер потребовал, чтобы коммодор покинул командный пункт, и хотя он был совершенно прав, теперь его ожидал военно-полевой суд.
Ходили также слухи, что иногда О'Брайен появлялся на капитанском мостике, чересчур сильно благоухая своим любимым кларетом. Требования в отношении алкоголя отличались строгостью. Выпивать на борту корабля разрешалось только тогда, когда он не принимал участия в боевых действиях и, разумеется, не во время дежурств, исключительно в личных каютах или за столом командира корабля во время официального приема. Все эти запреты, конечно, в какой-то степени сдерживали пыл О'Брайена, и все же этот вопрос беспокоил Ясона. Его прежний командир на «Геттисберге» тоже имел пристрастие к выпивке, а чем дело кончилось? «Наверно, я чем- то очень провинился в прошлой жизни, - думал иногда Ясон, - иначе за что бы мне такое наказание: два командира корабля за столь короткий срок - пьяницы?»
Сводила его с ума и бумажная «волокита, все эти бесконечные рапорты, которые он скармливал своему компьютеру для передачи в штаб каждые двенадцать часов, получая иногда их обратно с язвительными замечаниями по поводу грамматических ошибок. Ясону английский язык давался с некоторым трудом, а тот, на котором писались инструкции и отчеты, и вовсе казался незнакомым. Мать его была родом из Австралии, а отец - русский, и он вырос в русской колонии на Альфе Центавра.
Учения, которым он уделял массу времени, было очень трудно сочетать с надиктовкой проклятых рапортов, необходимость заниматься этим страшно бесила его, а это, судя по всему, доставляло О'Брайену огромное удовольствие. Но, пожалуй, наибольшее отвращение вызывало то, как командир корабля заигрывал с Кевином - приглашал его на обеды в кают-компанию, заискивал и между делом пытался вытянуть из него информацию.
Дженис подошла к столу и налила себе еще кофе.
- Знаете, что я слышала? - сказала она, краем глаза наблюдая за Ясоном. - Среди прочих мы конвоируем Первый десантно-штурмовой батальон, этих «Истребителей котов».
- О, это отчаянные ребята, - отозвался Думсдэй. - Они скачут с планеты на планету, а живут даже меньше пилотов. Мы, по крайней мере, спим на чистых простынях, а когда умираем, наши косточки упаковывают в мешок, если, конечно, удается хоть что-то собрать, и хоронят с почестями. Их же останки покоятся в безымянных могилах на множестве планет, названий которых мы даже не слышали.
- Это, конечно, большое преимущество, - ответил Ясон. - Никогда не задумывался о подобных вещах.
- Ну, и с какой стати ты вспомнила о Первом батальоне? Какое нам до них дело? - поинтересовался Думсдэй.
- Кое у кого там есть старые друзья, вот и все, - ответила Dженис.
Заметив, что она не сводит глаз с Ясона, Думсдэй повернулся и тоже уставился на него.
- У тебя и вправду там кто-то есть, Ясон?
У Ясона возникло чувство, будто его ударили под дых. Он растерзал бы Дженис, если бы мог, хотя бы за то самодовольное выражение, с которым она сидела перед ним. Вместо этого он сказал:
- Мне действительно важно это знать, Дженис. Спасибо.
- Не стоит благодарности, - ответила она, откинувшись в кресле и по-прежнему выжидательно глядя на него.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф, Уильям P. Форстчен

- Мне кажется, я чего-то не понимаю, - заявил Думсдэй.
- Там находится одна наша общая знакомая. Мы вместе учились в летной школе.
- Я так понимаю, что речь идет о женщине? - спросил Думсдэй, глядя на Ясона. Ясон кивнул, не промолвив ни слова.
- Думаешь, она в курсе, что я здесь? - спросил наконец он, взглянув на Дженис.
- Откуда мне знать? - с притворно простодушным видом ответила она.
- Ты хотел бы забыть о ней, но не можешь? - проницательно спросил Думсдэй.
Ясон почувствовал, что краснеет. То, что она сделала, было лишено всякого смысла. Провалила экзамен по совершенно ненужному предмету, ну и что? Подумаешь, уязвленная гордость! Взяла и подалась в космическую пехоту. Отказалась принять назначение на «Геттисберг», где они могли бы быть вместе, возможно, даже поженились бы. Черт возьми, зачем она это сделала? Каждый раз, думая об этом, Ясон испытывал жгучее чувство обиды.
- Помнишь, я тебе рассказывал о той девочке, которую встретил во время последнего отпуска? - мечтательно произнес Думсдэй. - Глория, так ее звали. Просто конфетка…
- Заткнись, черт возьми! - не выдержал Ясон. - Это совсем другое.
- Знаешь, ты мог бы слетать к ней и просто поговорить по- дружески, - участливо сказала Дженис. - Ее подразделение на «Бангоре». У тебя есть время до вечера, мы с Думсдэем подежурим. Возьми один из «Ферретов».
- Может, она и разговаривать со мной не захочет, пошлет куда подальше…
- Не думаю, - с улыбкой ответила Дженис.
x x x

- Медведь, внешний причал свободен, можешь садиться.
- Спасибо, «Бангор», иду на посадку. Подлетев к кораблю, Ясон выключил торможение и почувствовал, как его «Феррет» шаркнул о взлетно-посадочную платформу. Послышался щелчок - это сомкнулись вокруг тормозных колодок его корабля зажимы внешнего причала.
Отключив двигатель, Ясон открыл фонарь кабины и огляделся. Вокруг него простирался открытый космос. Чуть в стороне находилась двойная звезда: красный гигант, а рядом с ним - ослепительно сверкающий крошечный белый карлик. Между ними тянулся закрученный спиралью шлейф раскаленных газов, поднимающийся с поверхности красного гиганта. Млечный Путь казался россыпью мириадов искрящихся камней. Ясон замер, восхищенный открывшимся перед ним зрелищем, таким прекрасным, таким величественным, таким несовместимым с войной, которая шла рядом. Бескрайний молчаливый космос. Потребовалась бы вечность, чтобы исследовать его. Ясона в который уже раз пронзило острое чувство изумления перед этой загадочной красотой. Горькая ирония, однако, состояла в том, что даже среди этого великолепия человечество не сумело избежать ужасов войны.
Внезапно у Ясона мелькнула мысль, что, очень может быть, о нем забыли. Если бы ему понадобилось сейчас срочно взлететь, а связь с «Бангором» прервалась, то пришлось бы звать на помощь кого-нибудь из своих. Именно поэтому он всегда терпеть не мог внешние причалы на кораблях. Взлетно-посадочная платформа, которая, конечно, имелась у «Бангора», как у всякого транспортного корабля, предназначенного для перевозки десанта, вмещала лишь штурмовой корабль для перевозки космической пехоты - и ничего больше.
Ясон вылез из кабины и спрыгнул на палубу. Как только ноги коснулись ее, магнитные подошвы прилипли к поверхности. Медленно переставляя ноги, он пересек палубу, добрался до люка в шлюзовую камеру, открыл его - к счастью, он оказался не заблокирован - и шагнул внутрь. Люк позади него с легким щелчком закрылся, в камеру хлынул воздух. Оказавшись внутри, он сразу почувствовал притяжение силового гравитационного поля корабля. Спустя несколько секунд открылась внутренняя дверь, и перед ним, вытянувшись по стойке «смирно», возник капрал- пехотинец в форме.
- Разрешите взойти на борт, - сказал Ясон.
Караульный отдал честь, Ясон ответил ему тем же и потом еще раз отсалютовал корабельному знамени, укрепленному на стене коридора, в котором он оказался. Разница между этим кораблем и тем, который он только что оставил, бросалась в глаза. Десантные транспортные корабли предназначались для перевозки как можно большего количества людей и оборудования, это был «поезд», а не «дом», поэтому об удобствах здесь особенно не заботились. Узкий коридор был выкрашен в распространенный на флоте унылый зеленовато-серый цвет, вдоль стен по всей его длине стояли ящики с боеприпасами.
- Мне нужно в штаб Первого батальона космических пехотинцев, - сказал Ясон.
Капрал объяснил ему дорогу, и Ясон двинулся по коридору, стараясь не позабыть, куда ему нужно сворачивать. Вдыхая спертый воздух, он снова подумал, что жизнь пилотов просто рай по сравнению с жизнью десантников. Трехразовое горячее питание - или стандартный корабельный паек, горячий душ в любое время - или один «банный» день в неделю, это ли не роскошь?
Он не раз терял направление и забрел даже в спортивный зал, где человек сто космических пехотинцев занимались борьбой.
«Зачем это», - удивился он. - «Кому на этой войне может прийти мысль схватиться с противником в рукопашную? Неужели им приходится делать это?» Сам он никогда не воспринимал своего противника во вражеском истребителе как личность; для него это была просто машина, которая стремилась его уничтожить.
Пехотинцы казались очень крепкими, сильными, ему таких прежде не приходилось видеть. Двигались они с кошачьей грацией; жилистые, без единого лишнего грамма жира тела у многих были отмечены шрамами от ожогов, нанесенных лазерным оружием. Как только он спросил дорогу у их сержанта, все они тут же уставились на него и глазели все время, пока он слушал объяснения. Любопытство их ничуть его не удивило - посторонний человек в боевом скафандре, со шлемом под мышкой.
Добравшись до нижней палубы, он оказался перед дверью, над которой висела табличка с символическим изображением Первого десантно-штурмового батальона: череп килратха, над ним скрещенные ножи, а внизу - надпись готическими буквами: «Истребители котов».
Он открыл дверь и вошел. Большой холл был заставлен приборами и механизмами, повсюду сидели космические пехотинцы, разговаривали, смеялись, играли в карты, чистили и проверяли оружие. Один из них, продолжая точить нож из нержавеющей стали, с холодной усмешкой посмотрел на Ясона.
- Я ищу капитана Светлану Иванову.
- Координатора? Вон, третья дверь направо в конце коридора.
Все разговоры смолкли, внимание теперь было полностью обращено на него. Он испытывал такое сильное ощущение неловкости, что, оказавшись перед нужной дверью, чуть не повернул обратно, решив плюнуть на то, что привело его сюда, развернуться и уйти, послав все к черту. В последний момент его остановили все те же обращенные на него со всех сторон взгляды пехотинцев.
Он постучал в дверь.
- Войдите.
Он толкнул дверь и вошел.
- Минутку, - сказала она.
Она сидела к нему спиной, склонившись к голоэкрану и внимательно изучая карту на нем. В соответствии с уставом космических пехотинцев волосы ее были коротко подстрижены - прекрасные золотистые волосы, в которых мелькали более темные рыжеватые пряди. Шея тонкая, загорелая, да и во всем остальном Светлана ничуть не утратила своей женской привлекательности, чего не могла скрыть даже мешковатая форма.
- Что вам нужно?
- Привет, Светлана.
Ее спина напряглась, последовало долгое молчание. Потом она медленно повернулась.
- Ясон?
Он нервно улыбнулся, сердце часто заколотилось, во рту пересохло. Ее голубые глаза широко распахнулись, губы слегка приоткрылись от удивления». Она изменилась - семь лет войны не прошли даром. Едва заметные морщинки сбегали к уголкам глаз, от виска к уху змеился тонкий шрам. И все же это была она, та самая Светлана, точно такая же, какой он впервые увидел ее много лет назад. Светлана из его прошлой жизни, в свое время, подобно ему, сбежавшая из дома, чтобы воевать.
Все эти годы он безумно любил ее-и безответно, причину чего он видел прежде всего в том, что она была на два года старше него. Не устоял перед нею и его старший брат, Джошуа. Однако недаром ее называли Снежной Королевой - Джошуа постигла та же участь, что и множество других молодых людей, безо всякого результата пожиравших ее восторженными взглядами. Позднее, благодаря удивительному стечению обстоятельств, они встретились снова, уже в летной школе: ему тогда исполнилось восемнадцать, а ей - двадцать лет. Все произошло неожиданно просто: они потянулись друг к другу, сначала лишь как старые друзья, но очень быстро их отношения переросли в нечто гораздо большее.
- Это ты, - прошептала она.
- Это я.
Она кивнула, глаза ее вспыхнули, она наклонила голову, но тут же снова вздернула ее.
- Ты, проклятый сукин сын! Что тебе здесь нужно?
- Светлана…
- Я тебе не Светлана, слышишь, ты, чертов бродяга! Годами тебя носит неизвестно где, ни слуху от тебя, ни духу, а потом ты проявляешься, точно злая судьба, и ждешь, что я снова растаю от твоей милой улыбки, да?
Она вскочила и двинулась прямо к нему, похожая на тигрицу, которая вот-вот вцепится ему в глотку; и остановилась совсем рядом.
- Подожди хоть минутку, черт возьми! - воскликнул Ясон. - Разве это я виноват, что ты завалила экзамен? Или, может быть, когда это случилось, я сбежал в космическую пехоту и не давал о себе знать? Нечего сваливать всю вину на меня!
- Ага, выходит, это я виновата, да? - закричала она. - Помнишь, что ты сказал? «Почему ты не согласилась служить во флоте, тогда мы с тобой поженились бы, как только кончится война!» Чушь! Эта война никогда не кончится. Пусть я не могу летать, я все равно хочу воевать, так или иначе, а не играть при тебе вторую скрипку, и уж тем более не сидеть на Земле, точно приклеенная, пока ты летаешь и хватаешь награды.
Она отвернулась, и он испытал чувство облегчения, хотя все еще не был уверен, что она не бросится на него. После стольких лет службы в десантных частях, да с их подготовкой, она могла бы убить его голыми руками, даже не вспотев!
- Флотские порядки позволяли нам пожениться и получить назначение на один и тот же корабль, - тихо сказал Ясон.
- Но не в качестве пилотов, - все еще стоя спиной к нему, хриплым от волнения голосом ответила она. - Этого ты никогда бы не добился, а я больше всего на свете хотела летать. Неужели ты не понимаешь? Мой отец был пилотом, и твой тоже. Мне вовсе не улыбалось в конце концов оказаться домохозяйкой на Земле, в ожидании, когда придет письмо от твоего командира, где будет расписано, как доблестно ты сражался и как славно погиб. - Ее голос дрогнул.
- Это ты потеряла голову из-за своей непомерной гордости! - не в силах сдерживаться, почти закричал Ясон. - Это ты перевелась к космическим пехотинцам, черт возьми!
Она снова повернулась к нему.
- Я всего лишь хотела воевать, - сказала она. - Не тебя одного достала эта война. По крайней мере, и мать, и брат у тебя живы, а у меня не осталось почти никого.
- Джошуа погиб на Хосане.
- Господи! Прости меня, Ясон! - воскликнула она, подошла совсем близко и положила руку ему на плечо.
- Ты не знала. - Его гнев мгновенно улетучился. - Не переживай.
- А твоя мама, как она?
- Надеюсь, нормально. Я хотел провести с ней отпуск, но он сорвался, когда меня перевели на «Тараву».
- Так ты на «Тараве»?
- А как бы я еще мог оказаться здесь? Дженис тоже со мной, я дал ей эскадрилью.
- Ты что, командир крыла?
Ясон кивнул. Ему не хотелось, чтобы она подумала, будто он хвастается. Он отлично помнил, какой она была в летной школе, как мечтала о полетах в космосе и как тряслась от страха из-за экзамена по курсу физики точек прыжка. До этого злосчастного экзамена никто не сомневался, что, оказавшись на фронте, она станет одним из самых отчаянных асов. Он знал, почему в ней зародилось страстное желание непременно делать все лучше всех и доказать - что? кому? Причина таилась в том, что произошло с ее отцом. Это была трагедия, о подробностях которой у Ясона никогда не хватало мужества поговорить с ней.
По словам его собственного отца, поддавшись панике, отец Светланы погиб сам и погубил свой авианосец. Ясон не раз спрашивал себя: знала ли Светлана всю правду, тщательно скрываемую ото всех по моральным соображениям?
- Как Дженис? - спросила она, и ее голос потеплел.
- Дженис все та же. Командует эскадрильей, на ее счету тридцать два уничтоженных истребителя.
- И по-прежнему сохнет по тебе?
- Не думаю.
- Врешь.
- Какая разница? Из этого все равно никогда ничего не выйдет.
- А вот это похоже на правду. - В ее голосе явственно прозвучали ревнивые нотки.
Она вернулась к своему столу и села, жестом указав Ясону на койку. Он опустился на нее, положил шлем, перчатки и расстегнул ворот скафандра.
- Выпьешь что-нибудь?
- Мне скоро лететь, я должен вернуться до следующего прыжка.
Она кивнула и достала из стола маленькую серебряную фляжку. Налила в чашку, выпила залпом и убрала фляжку на место. Ясон был поражен - прежняя Светлана вообще не притрагивалась к спиртному.
- Ну и каким же образом ты вернулся в мою жизнь?
- Дженис сказала, что ваше подразделение здесь, среди тех, кого мы конвоируем. Я ничего не знаю, кроме того, что вы сюда прибыли из сектора Нивен. Я не мог не прийти.
- Нас отозвали с фронта.
- Зачем? Из-за учений?
- Ты хочешь получить секретную информацию, Ясон. - Она улыбнулась.
Все в нем встрепенулось - никогда, никогда не мог он устоять перед ее улыбкой!
- Согласись, все это немного странно, Светлана. Девять полков космической пехоты и десантников ни с того ни с сего отзываются с фронта для учений. Вам-то зачем учения? Вы за один только прошлый год принимали участие в пяти боевых походах. Учебная высадка для вас - просто детская прогулка.
- И ты хотел бы понять, что все это значит? - Она как-то странно посмотрела на него.
- Ну, конечно… - сказал он и тут же понял, что ляпнул что-то не то. - Но я прилетел не поэтому, я здесь из-за тебя, - тут же добавил он.
- Беспокоишься обо мне, да? Ясон опустил голову.
- Думай что хочешь, но мне все это и вправду показалось странным, тем более что все вокруг только и говорят о новом наступлении килратхов.
Было заметно, что она колеблется.
- Явно что-то не сходится, - продолжал он. - По-моему, это просто какой-то маневр.
- А что удивительного, если так? - сказала она, все еще не решаясь сообщить ему то, что знала. - Слишком большая опасность утечки информации. Я слышала, у вас на «Конкордии» с этим тоже бывали проблемы.
- Да, там оказался предатель, и он чуть не погубил корабль. Это было еще до меня, но мне потом рассказывали.
- Я слышала, как ты вел себя на «Геттисберге». Нужно немало мужества, чтобы бороться с тем, что у вас там творилось.
- Я не мог допустить, чтобы убивали безоружных штатских, просящих убежища, пусть даже и килратхов.
- Но килратхи действительно поступали так на Хосане и на сотнях других планет, Ясон. Я видела это собственными глазами.
- Да, они не щадят безоружных, я знаю, но это не означает, что и мы должны опускаться до их уровня и пятнать себя бессмысленной жестокостью.
Она грустно улыбнулась, глядя на него с таким выражением, точно он был несмышленыш, которому предстояло еще расти и расти.
- Ладно, я расскажу тебе, - тихо, почти шепотом сказала она. - Все равно твой командир корабля вот-вот получит то же самое задание. Мой командир, полковник Меррит, получил его час назад. Следующий прыжок отменяется. Мы разворачиваемся на сто восемьдесят .градусов и быстро пересекаем сектор. Если все будет в порядке, через три дня мы доберемся до точки прыжка, ведущей к By кар Таг, и захватим планету.
- Вукар Таг? Первый раз слышу.
- Смотри.
Она повернулась к дисплею и вместо карты, которую недавно рассматривала, вызвала на него данные о планете: ее размеры, оборонительные сооружения и прочее.
- Ничего не понимаю, - сказал Ясон. - Похоже, там ничего ценного нет, да и находится она на задворках. Песок и скалы - пустыня.
- Да, согласна. Никчемная планетка в никчемном углу килратхской Империи, но, надо думать, что-то важное там есть. Нам приказано захватить ее, высадиться и уничтожить все, что есть на ее поверхности. Наше подразделение получило особое задание - сровнять с землей какой-то дворец, находящийся на планете, хотя непонятно, при чем тут мы, если можно просто дать по нему залп с орбиты. Защитных сооружений почти нет.
- Планета охраняется?
- По крайней мере, два полка императорской гвардии из Двадцать третьей дивизии «Коготь».
- Императорская гвардия… Что за черт? Планета кажется дырой, за которую жаль отдавать даже одну-единственную жизнь.
- Это только доказывает, что там и вправду есть что-то стоящее.
Светлана нажала клавишу, и на экране вновь возникла карта, над которой она работала, когда он вошел. Ясон наклонился, чтобы внимательно разглядеть ее.
- Я как раз разрабатывала направление и координацию наших ударов для ракет «воздух-земля», - сказала она.
- Выглядит впечатляюще.
- У меня большой опыт по нанесению ядерных ударов. К тому же я - координатор. Во время таких операций нахожусь при командующем, представляю ему полную картину сражения и передаю его распоряжения. - Заколебавшись на мгновение, она добавила: - Из меня вышел бы неплохой пилот. Когда сюда доходят слухи о том, как ты летаешь, как быстро продвигаешься по службе, о походах, в которых ты участвовал, - я просто умираю от зависти.
- Мне очень жаль.
- Нечего меня жалеть! Я свое дело знаю. Никогда не пряталась за чужие спины и все же сумела вылезти из чертовски опасных передряг… Во время боя связь с вами пойдет через меня, вы будете прикрывать десант с воздуха. Место высадки - оборонительные сооружения рядом с дворцом.
- Значит, мы тоже будем участвовать?
- В плане сказано, что да.
- Черт возьми! Я только-только начал обучать чему-то своих ребят, но мы в основном занимались отработкой полетов в космосе. А тут, выходит, нам придется летать в атмосфере и наносить удары с воздуха?
- Вы будете не одни. Около точки прыжка к нам должен присоединиться еще один авианосец.
- Думаю, мне лучше вернуться.
- Наверно.
Он встал, испытывая ощущение неловкости, потому что не знал, что делать дальше. Она тоже поднялась, и некоторое время они молча смотрели друг на друга.
- Если бы ты осталась во флоте или вообще не воевала, я бы женился на тебе, ~ сказал наконец Ясон. - А так… Какой смысл делать это теперь? Может, пройдут годы, прежде чем мы снова встретимся.
- Очень может быть, - грустно кивнула она.
Он шагнул вперед, собираясь обнять ее, но она отвела его руки.
- С этим покончено, Ясон.
- Кто-то другой появился на горизонте? - холодно спросил он.
- Не твое собачье дело! И почему вообще тебя это волнует? Твоя обаятельная улыбка по-прежнему неотразима. Красавицы с «крыльями», наверно, в очередь выстраиваются, мечтая покорить сердце такого мужественного пилота!
- А вот это не твое собачье дело! Глаза у нее стали точно льдинки.
- Катись отсюда к черту, и чтоб я тебя больше не видела!

ГЛАВА 4

- Задача ясна или есть вопросы? С чувством глубокого беспокойства Ясон обвел взглядом все лица. Его пилоты выглядели возбужденными - неудивительно, ведь для всех, находящихся здесь, кроме Думсдэя, Старлайт и него самого, это было первое боевое задание, и как раз поэтому он так сильно тревожился. Если бы в его распоряжении оказался еще месяц или два, если бы, прежде чем принять участие в бою, они сделали несколько спокойных переходов, просто осуществляя конвоирование, если бы… К сожалению, во время войны как раз на тренировки всегда не хватает времени.
Светлана оказалась права. Вскоре после его возвращения на «Тараву» О'Брайен созвал совещание, где сообщил об изменении задания. Командиру корабля с трудом удавалось скрыть досаду, он не удержался и сделал несколько едких замечаний по поводу опасности незрелых, скоропалительных решений и возникающих по ходу дела непродуманных идей. Однако Ясон очень хорошо чувствовал, что больше всего О'Брайена разозлило то, что и его оставили в неведении относительно истинной цели этих «учений».
Оставаясь незамеченными, они уже трижды делали прыжки, продвигаясь к окраине кил-ратхской Империи. На очереди был следующий прыжок, до которого оставалось около восьми часов.
Восемь часов. Всего только восемь часов! Он еще раз внимательно вгляделся в лица своих пилотов. Они выглядели возбужденными, взволнованными, но никаких признаков страха он не заметил. Или это только так казалось? Теперь он с трудом мог припомнить свои собственные ощущения перед первым боевым вылетом и то, что творилось тогда у него в голове.
- В таком случае заканчиваем. Постарайтесь вздремнуть, если сможете. Будьте готовы к вылету в четыре пятнадцать. Мы взлетаем, как только совершим прыжок в систему Вукар Таг. Все свободны.
- Начало автоматического отсчета перед прыжком - десять, девять, восемь…
Ясон откинулся на спинку сиденья в своей «Рапире» и закрыл глаза. Хотя он уже не одну сотню раз совершал гиперпереход, это все еще сопровождалось у него легкими болевыми ощущениями.
- …три, два, один…
Пространство по ту сторону шлюзовой камеры неожиданно осветилось. На мгновение показалось, точно все оно мерцает, и тошнотворное ощущение, будто он куда-то проваливается, и затем последовала новая вспышка. И все. Только вместо одного гигантского экрана с изображением звездного неба мгновенно появился другой, и небо выглядело уже совершенно иначе.
Последовала недолгая пауза, миг безмолвного ожидания, во время которого навигационная система «Таравы», предварительно убедившись в том, что они прибыли туда, куда следует, произвела «привязку» в новой звездной системе. При прыжках никогда не было стопроцентной уверенности в том, что корабль окажется в нужной точке. Сама точка прыжка могла непредсказуемо сместиться или даже вообще закрыться. Qуществовал также шанс, хотя и очень незначительный, что два корабля одновременно окажутся в одной и той же точке прыжка, но если бы это произошло, те, кто находился в этих кораблях, не успели бы даже ничего понять - оба корабля мгновенно перестали бы существовать, растворившись в огненной вспышке.
- Навигационная система подтверждает местоположение, - прозвучал в шлемофоне Ясона механический голос компьютера.
Ясон щелкнул тумблером комлинка.
- Начинаем взлет.
Корабль Дженис, а за ним еще один разведывательный корабль покинули шлюзовую камеру. Буксир подцепил «Рапиру» Ясона и потащил ее к взлетному пандусу, и через несколько секунд Ясон находился в космосе.
В двадцати километрах по правому борту он увидел авианосец «Севастополь», который совершил прыжок за пять минут до «Таравы». Его эскадрильи уже готовились к бою.
- Лидер Синих, вы меня слышите? Это командир крыла Пол.
- Здесь Лидер Синих, - ответил Ясон.
- Патрули килратхов еще не обнаружены. Повторяю, никого из них не видно.
- Хорошая новость, Пол. Мои люди готовятся к атаке, ждем дальнейших сообщений.
Вспыхнуло ослепительное сияние, и первый десантный транспортный корабль материализовался в секторе, вслед за ним второй, и не прошло двух минут, как все девять транспортных кораблей на полной скорости устремились вперед. С их платформ тут же один за другим начали взлетать штурмовые десантные катера.
Буро-коричневый, чуть красноватый серп Вукар Таг отсюда был едва виден - до нее предстояло лететь еще три часа.
- Лидер Синих, это Пол, начинаем продвижение.
Ясон облетел вокруг «Таравы», дожидаясь, пока его пилоты взлетят и построятся. Разведывательные истребители «Севастополя» уже устремились к планете, и через несколько минут пространство буквально кишмя кишело кораблями самого разного вида. С каждого десантного транспорта взлетало по двадцать штурмовиков, нагруженных десантниками, следом за ними - тяжеловооруженные корабли поддержки. Первая эскадрилья «Севастополя» продолжала движение к планете, вторая вместе с истребителями «Таравы» готовилась осуществлять патрулирование вокруг флота.
- Вожак Синих, здесь Белый Рыцарь, управление десантными частями.
Ясон проглотил ком в горле - это был голос Светланы.
- Слышу вас, Белый Рыцарь.
- Все десантные катера взлетели, начинаем штурм.
Ясон взглянул на часы - двадцать семь минут; черт возьми, совсем неплохо. Подлетев к «Тараве», он скрипнул зубами: шесть истребителей и три бомбардировщика все еще ожидали взлета. Штурм не мог ждать - им предстояло догонять.
- Вперед, Белый Рыцарь, мы за вами.
Гигантская военная армада, рассыпавшись в пространстве, устремилась к планете. В пути Ясон поддерживал боевой порядок своих кораблей, и в целом трехчасовой перелет прошел совершенно спокойно. Единственный встретившийся им разведчик «Дракхри» был тут же уничтожен летящими в авангарде истребителями «Севастополя». И вот уже планета придвинулась вплотную - они пересекли орбиту луны By кар Таг.
Килратхи в конце концов опомнились. С лунной поверхности взмыли ракеты, в шлемофоне Ясона раздался вой килратхских следящих систем.
- Лидер Синих - эскадрилье Синих. Начинаем работать. Следуйте за мной.
Он энергично рванул вперед и нырнул под один из десантных катеров. На дисплее появилась россыпь красных точек - килратхские ракеты, нацеленные в самую гущу штурмового отряда.
- Каждый выбирает себе цель и уничтожает ее.
Связь донесла до него ликующий возглас одного из пилотов, и тут же одна из красных точек на дисплее вспыхнула. Он устремился к своей цели, дал залп из лазерных пушек и уничтожил ее. Ракеты взрывались совершенно бесшумно. Килратхская направляющая система изменила траекторию полета одной из ракет, та развернулась и понеслась прямо на Ясона. Он круто взмыл вверх, но она так же мгновенно изменила направление и снова устремилась за ним. Расстояние заметно сокращалось.
- Я с ней разделаюсь, сэр.
Это был Чемберлен. Взглянув в зеркало заднего обзора, Ясон увидел вспышку света за кормой - ракета взорвалась.
- Спасибо, Раундтоп.
Он продолжал двигаться к планете. Его компьютер проанализировал траектории ракет и проследил их путь обратно к той точке, откуда они взлетали. Ясон сообщил эту информацию Думсдэю, и тут же один из истребителей-бомбардировщиков снизился и атаковал замаскированную килратхскую базу. Спустя минуту или чуть меньше он увидел вспышку на поверхности планеты и спустя несколько мгновений - серию вторичных взрывов. Выполнив задание, бомбардировщик взмыл вверх и повернул к «Тараве», которая следовала позади штурмового отряда, чтобы пополнять боезапас.
- Три ракеты прорвались к транспортным кораблям, Лидер Синих.
- Сейчас займусь ими, Белый Рыцарь.
На экране дисплея Ясон оглядел свою эскадрилью. Все его корабли рассыпались в пространстве, преследуя свои цели. Уничтожив одну, они тут же переключались на следующую.
Едва он повернул к транспортным кораблям, как раздался залп их собственных лазерных орудий. Пространство оказалось перекрещено ослепительными лучами, потом его озарили вспышки, а потом не стало видно ничего, кругом была только тьма.
- Белый Рыцарь, как дела?
- Один корабль поврежден, но пытается сесть, остальное - мелочи. Спасибо за прикрытие, Лидер Синих.
- Это наша работа, Белый Рыцарь.

Предыдущая страница 7 Следующая страница


Расплата 8

Ему не верилось - неужели он и вправду разговаривал со Светланой? Голос ее звучал спокойно, официально, в нем не чувствовалось ничего личного.
- Лидер Синих, приступайте к плану «Браво».
- Есть приступать к плану «Браво».
Он передал приказ своим «Рапирам» и «Сэйбрам» Думсдэя, велев Старлайт отвести свои «Ферреты» и осуществлять дальнейшее прикрытие десантных кораблей.
- Начинайте. Вы знаете, что делать.
Он глубоко вдохнул и понесся прямо к планете. Истребитель вела автоматическая навигационная система, запрограммированная на заданную цель - взлетное поле и казармы килратхов, где, как предполагалось, сосредоточены основные силы, охраняющие планету. Первому и Пятому десантным полкам вместе с Первым батальоном космической пехоты предстояло высадиться здесь и захватить их.
Следуя за Ясоном, его корабли также ринулись к планете. Ее защитные сооружения были взорваны, орбитальная станция атакована истребителями-бомбардировщиками с «Севастополя» . Переключив связь на частоту килратхов, он услышал гневную речь, крикливые команды и сам выругался по-килратхски, не очень уверенный в своем произношении. Засмеявшись, он снова переключился на канал своей связи:
- Порядок, ребята. Не забывайте, что впереди атмосфера.
Он терпеть не мог полетов в атмосфере, где скорость заметно падала, и с чувством досады поглядывал на свой экран, на котором вычерчивалась траектория его полета, неумолимо приближавшаяся к голубой линии, обозначающей край атмосферы. Как только он вошел в нее, компьютер автоматически изменил форму корабля, увеличив поверхность крыльев. С горючим при полете в атмосфере также были свои сложности - ловушки накопителей захватывали слишком много водорода. Он закрыл ловушки и заскользил вниз как планер, отключив двигатели.
За ним следовали остальные «Рапиры» и «Сэйбры». Думсдэй с двумя своими истребителями отклонился в сторону, чтобы нанести удар в стороне от их цели, где, как предполагалось, находился командный пункт.
Сверкающее белое облако заволокло обзор. Пронзив его, Ясон увидел сквозь мерцающее марево, поднимающееся над раскаленной пустыней, высокое плато и в центре его то, что являлось их целью. Плотность атмосферы здесь почти втрое превышала земную, а гравитация - в два раза. Пригодные для жизни места были только на высоких плато и в горах, где воздух более разрежен и его температура вполне приемлемая.
Он видел мерцание лазерных выстрелов и вспышки ракет «земля-воздух». Спикировав, он устремился в глубокое ущелье, протянувшееся в стороне от плато. Как только он нырнул в него, прямо над его головой пронеслась ракета и ударила в дальнюю стену ущелья, взорвавшись с такой силой, что его корабль содрогнулся. Он продолжал лететь вдоль ущелья, прикидывая в уме, когда лучше повернуть, и, дождавшись нужного момента, резко взмыл вверх, включил полное ускорение и устремился к базе.
Подходя к ней, он выпустил ракету, которая через несколько секунд распалась на пятьдесят более мелких снарядов; каждый из них был снабжен специальным радаром, позволяющим отслеживать нужную цель. Наземная защитная система килратхов тут же сработала, но коты не успели - снаряды уже взяли свои цели. Пролетая на небольшой высоте, он наблюдал, как повсюду внизу одна за другой возникали огненные вспышки, а немного погодя появился и начал на глазах вырастать гигантский гриб аннигиляционного взрыва. Когда все пятьдесят снарядов добрались до своих целей, это выглядело так, как будто все, что находилось на плато, взлетело в воздух.
Он взмыл вверх, развернулся и спикировал в сторону казарм, проносясь над ними и нанося удары из нейтронной пушки, от мощных выстрелов которой, высвобождающих огромное количество энергии, постройки просто взлетали в воздух.
По комлинку он некоторое время слышал возгласы то радости, то страха и доклады пилотов об успешно нанесенных ударах. Один из них сообщил, что у него серьезное повреждение и он возвращается на «Тараву». Ясон связался со Старлайт и приказал ей взамен на всякий случай прислать три своих «Феррета» - из тех, что барражировали у края атмосферы, осуществляя внешнюю защиту.
- Лидер Синих, это Белый Рыцарь. Как дела?
- В целом наземная защита подавлена, можете отправлять ребят.
- Отличная работа, Лидер Синих.
Он взмыл вверх на высоту двадцать километров, вглядываясь в экран в надежде обнаружить мерцание уцелевшего вражеского радара. Но их система оповещения и связи была уже либо полностью разрушена, либо отключена, чтобы ее не обнаружили. Вдали Думсдэй со своими пилотами заканчивали бомбардировку укреплений, которые предстояло атаковать трем полкам десанта. Чуть меньше десятка килратхских ракет из немногих уцелевших ракетных установок взмыли в воздух, но их тут же уничтожили.
Ясон ненадолго включил общий обзор и понаблюдал за действиями атакующих сил. Вся поверхность экрана пестрела голубыми точками кораблей, снующих во всех направлениях. Справа по борту сверкнула вспышка, ослепительная и жаркая, точно еще одно солнце внезапно появилось над планетой, и у всех предметов на ее поверхности возникла вторая тень. По главной связи он услышал, что один из лидеров звеньев Пола радостно доложил: главный реактор, дающий энергию килратхским защитным сооружениям, взорвался, то ли благодаря прямому попаданию, то ли килратхи, предпочитающие такой исход плену, сами его уничтожили.
Мимо промчался первый катер с космическими пехотинцами. Спустя несколько мгновений он совершил посадку, пехотинцы высыпали из него, поливая огнем все, что осталось от разгромленной килратхской базы. На подходе были и другие десантные катера. Из-под брюха каждого из них полетели вниз сферические зажигательные бомбы, и спустя несколько мгновений плато превратилось в огненный котел. Словно загипнотизированный, Ясон не мог оторвать взгляд от этого зрелища тотального уничтожения, оказавшегося возможным потому, что десантники получили разрешение крушить все без разбора.
Он развернулся и вслед за десантными катерами устремился к планете, но тут заметил пять красных стрелок, возникших на экране.
- У нас тут появилась компания, Белый Рыцарь! - воскликнул он и, развернув корабль, тут же увидел их - четыре «Сартхи» и один «Крант», взлетевшие с замаскированной базы на вершине соседней горы. Килратхи шли низко, явно собираясь атаковать один из десантных катеров.
- Монгол и Раундтоп, быстро ко мне!
Ясон включил ускорители на полную мощность, ощущая, как под его рукой вздрагивала рукоятка управления - это сказывалось действие плотной атмосферы, - и отлично представляя, насколько раскалены от трения плоскости его крыльев.
Ринувшись к ведущей «Сартхе», он обрушил на нее мощный залп из своих пушек, и корабль взорвался, ослепительно вспыхнув. Десантный катер прошел мимо, цел и невредим; по сравнению с юркими истребителями он выглядел точно тяжеловесная утка рядом с выводком снующих во все стороны утят. Килратхи устремились прямо к нему, не обращая внимания на Ясона, одержимые одной целью: во что бы то ни стало уничтожить хотя бы часть десантных сил. Это было ему на руку, он с налету расправился со второй «Сартхой» и рванул вдогонку за «Крантом», который, взлетев повыше, в крутом пике мчался прямо на очередной десантный катер, собираясь, видимо, протаранить его.
Они сближались друг с другом, обмениваясь выстрелами.
Он прицелился как можно точнее, учитывая близость десантного катера, и пустил ракету. «Крант», не сбавляя скорости, ответил двумя; в последний момент Ясон круто взмыл вверх, они пронеслись мимо и взорвались. Зато его ракета угодила прямо в левый борт «Кранта». Истребитель взмыл вверх, но быстро потерял скорость из-за сопротивления атмосферы. Ясон понял, что вражеский пилот, который, возможно, был хорош в космосе и, как большинство из них, отчаянно храбр, в атмосфере не сумел справиться с управлением. Несмотря на все его отчаянные усилия, истребитель потерял скорость, по спирали понесся к планете и взорвался, выбросив облако черного маслянистого дыма.
Оставались две «Сартхи», Ясон оглянулся в поисках них, и сердце у него упало. Два десантных катера мчались вниз, оставляя за собой огненные следы и разваливаясь на части. Он увидел тела, летящие во все стороны, а потом катера рухнули на землю. Два других, похоже, были тоже повреждены, но их пилоты прикладывали все силы, чтобы нормально приземлиться.
На своем экране он увидел две идущие вдогонку за красными стрелками голубые точки - это были Раундтоп и Монгол. Они летели тяжело и неуклюже - сказывалось отсутствие навыка полета в атмосфере. Ясон затаил дыхание: ему показалось, что Монгол вот-вот врежется в гору, увлекшись погоней. Пилот «Сартхи» был чертовски хорош, и Ясон понял, что он предпринял свой маневр именно в расчете на то, чего опасался Ясон, сам намереваясь вовремя взмыть вверх. Однако Чемберлен, который летел над Монголом, не дал ему сделать этого. Он выстрелил, промахнулся, но тут же выстрелил снова и попал прямо в кабину пилота. Корабль закувыркался и рухнул на землю.
Последняя «Сартха» оторвалась от преследования и скрылась в мрачной глубине ущелья. Ясон связался с одним из разведывательных «Ферретов», который курсировал, как и остальные, у края атмосферы, и через несколько секунд точно знал местоположение вражеского истребителя.
- Монгол и Раундтоп, прикрывайте сектор, я пошел за «Сартхой».
Следуя указаниям «Феррета», Ясон, дав полное ускорение, понесся в сторону ущелья, прорезающего беспорядочную груду гор.
- Лидер Синих, он от вас справа, азимут сорок восемь градусов, курс - шестьдесят восемь.
- Понял.
- Теперь развернитесь, азимут ноль три градуса, курс - три и два.
Ясон летел, следуя указаниям, которые менялись каждые несколько секунд. Вскоре он заметил внизу, среди валунов и пыли, быстро скользящую тень «Сартхи» и теперь уже не упускал ее из виду, углубляясь все дальше в узкое ущелье. «Сартха» была более маневренной, Ясону приходилось труднее, и от напряжения у него потемнело в глазах. Было что-то, необыкновенное в этом полете через узкую, как лезвие ножа, расщелину между вздымающимися по обеим сторонам горными склонами. Тягостное ощущение - нечто вроде клаустрофобии, и Ясон с трудом сдерживал желание вырваться из ущелья наверх.
- Вы над ним, Лидер Синих, - сообщил разведывательный «Феррет».
Всего на мгновение перед ним мелькнул хвост вражеского истребителя, он включил ускорение и помчался вниз, в самую глубину ущелья, чувствуя, как вспотели ладони от напряжения. Крен был такой сильный, что на мгновение показалось, будто он ослеп. Снова внизу возник проблеск. Ясон подготовил к пуску единственную оставшуюся у него ракету и стал дожидаться удачного момента. Стены ущелья придвинулись настолько близко, что защитная система угрожающе взвыла, и тут он увидел врага. Пущенная им ракета помчалась вниз, прошла прямо над «Сартхой», вонзилась в стену ущелья и взорвалась. Лавина обломков рухнула вниз, погребя под собой вражеский истребитель, весь в клубах огня и дыма. Ясон взмыл вверх, от ударной волны его корабль содрогнулся.
- Красная стрелка погасла, Лидер Синих, - сообщил сверху «Феррет».
Ясон пролетел над ущельем, глядя на огненный цветок догорающей «Сартхи». Ракета сделала свое дело, хотя и не попала непосредственно в «Сартху»: обломки скал раздавили килратхский истребитель.
- Готов, - сказал Ясон, разворачиваясь, чтобы лететь обратно.
- Отличный выстрел, сэр.
- Твоим данным под стать, продолжай в том же духе.
- Спасибо, сэр.
Ясон узнал голос пилота - это оказался один из тех, кем Старлайт была недовольна во время тренировочных занятий.
Он взмыл на сотню метров и понесся над плато. Монгол и Чемберлен курсировали гораздо ниже, карауля, не появится ли неожиданно какая-нибудь новая цель. На поверхности были видны фигуры людей, выбегающих из десантного катера, через распахнутые передние люки выезжали и уносились прочь наземные десантные машины. Некоторые из них передвигались на высоких ходулях, позволяющих преодолевать любые препятствия; они могли переносить такой же боезапас, сколько и легкий сторожевой корабль. Мелькали молнии лазерных выстрелов, кое-где еще вспыхивали отдельные взрывы. Один из десантных катеров, превратившись во временный лазарет, подобрал раненых и устремился в космос.
- Белый Рыцарь, как дела?
Он затаил дыхание - а вдруг корабль, на котором находилась Светлана, оказался подбит во время штурма?
- Лидер Синих?
- Он самый. - Ясон облегченно вздохнул.
- Ты уверен, что вы расчистили дорогу для пехоты?
- Это наша работа.
- Это мне известно. - Впервые с тех пор, как начался штурм, ее голос на мгновение утратил свою официальность, в нем отчетливо прозвучали иронические нотки.
- Продолжаем патрулирование, - сказал он, - но скоро нам придется отправиться на «Тараву» для пополнения боезапасов.
- Все в порядке, Лидер Синих. Батальон космической пехоты развертывается для захвата основной цели. Если понадобится помощь, сообщу.
- Отлично, Рыцарь. Свистни нам в случае чего.
Он заскользил вниз и пронесся над землей. Десантники задирали головы при виде него, некоторые торжествующе потрясали поднятыми кулаками. Оставалось еще одно небольшое гнездо сопротивления в районе килратхских бункеров, и Ясон вызвал один из истребителей Думсдэя, чтобы тот сровнял его с землей. Атакующие наземные силы устремились вперед, и Ясон последовал за ними, расстреляв по дороге из нейтронных пушек случайно уцелевший килратхский танк.
На всякий случай подразделение Светланы попросило усилить прикрытие с воздуха, и Ясон, прихватив с собой Монгола, полетел над затянутым дымом плато. Он был ошеломлен, увидев их главную цель: прекрасный замок из отполированного известняка, будто попавший сюда из волшебной сказки. Его венчали изящные башни, напоминающие минареты. Не верилось, чтобы он имел хоть какое-то военное значение, однако штурмовые отряды направлялись именно к нему.
Около часа Ясон парил над дворцом, поливая огнем нейтронных пушек оставшиеся очаги сопротивления. Их было немного, и вскоре Ясон услышал по общей связи, что дворец захвачен. Теперь, когда он увидел его, любопытство разыгралось пуще прежнего: что такое важное хранится в этом древнем здании?
Голос Светланы неожиданно ворвался в его мысли:
- Лидер Синих, отойдите на три километра. Повторяю, отойдите от объекта по крайней мере на три километра.
Удивленный приказом, Ясон тем не менее подчинился. Он увидел, как пехотинцы выходят из дворца, садятся в свои машины и уносятся прочь. Внезапно дворец исчез в жаркой, ослепительно белой вспышке аннигиляционного взрыва. Обломки и дым взметнулись вверх, возникло грибовидное облако, пронизанное стрелами молний.
Уничтожение дворца вызвало у Ясона странные, противоречивые чувства. С одной стороны, он испытал почти детскую радость разрушения, удесятеренную тем, что уничтожалось нечто, принадлежащее злейшему врагу, который заслужил, чтобы с ним так обращались. С другой стороны, у него возникло неясное ощущение потери. Дворец выглядел таким прекрасным! Он, без сомнения, был очень старинным, его следовало оберегать как древнюю реликвию - и вот он разрушен. Зачем понадобилось уничтожение этого имеющего весьма непонятное отношение к войне объекта? Спустя несколько секунд он засек кодированный килратхский сигнал, посланный с поверхности планеты. Передача была очень короткой, но поисковая система истребителя тут же заработала и мгновенно определила местоположение источника сигнала. Ясон развернул «Рапиру» в нужном направлении.
- Лидер Синих, это Белый Рыцарь.
- Здесь Лидер Синих. Иду к килратхскому передатчику, расстояние двадцать километров, горы, скоро вернусь.
- Не трогай его! Повторяю, оставь его в покое и предупреди своих людей, чтобы не трогали его без специального указания.
- Что это значит, Белый Рыцарь? Может, они передают информацию о нас? Нет, я отправляюсь.
- Лидер Синих, это приказ Большого Дюка.
Большим Дюком называли командующего всеми десантными войсками. Может быть, он находился со своим штабом на поверхности планеты и руководил операцией оттуда? Это вполне в его духе, подумал Ясон. Но даже если и так, это все равно не объясняло, почему, черт возьми, уцелевшей килратхской станции позволялось вести передачу, находясь почти в эпицентре боя, который еще не закончился?
Горючее у Ясона было на исходе, и он решил возвращаться к «Тараве», приказав Монголу и Раундтопу сделать то же самое. Включив канал общей связи, он разыскал одного за другим своих пилотов, выясняя, в каком они положении. У большинства горючего также оставалось совсем немного, у некоторых его едва должно было хватить на полет к «Тараве», и он приказал своей эскадрилье возвращаться. Думсдэй и Дженис со своими подразделениями остались вместо него обеспечивать прикрытие, и в помощь им он запросил часть истребителей с «Севастополя».
- Пробит двигатель! Пробит двигатель, теряю скорость!
Потребовалось мгновение, чтобы установить, откуда идет сигнал. Это оказался «Сэйбр», в составе своей эскадрильи занимавшийся уничтожением килратхских военных городков. В левый двигатель истребителя угодила самонаводящаяся ракета.
- Лети к «Тараве», Зеленый-четыре, - приказал Ясон, прикидывая, кого лучше послать для сопровождения поврежденного корабля.
- Синий-пять, ответь Лидеру Синих.
- Одинокий Волк здесь.
- Кевин, доведи Зеленого-четыре до «Таравы». У него повреждены защита и двигатель. Прикрывай его, если кто-то объявится.
- Понял.
Ясон следил на экране, как покалеченный «Сэйбр» в сопровождении Толвина направился вверх, и вздохнул с облегчением, только когда они вышли за пределы атмосферы. Теперь, даже если бы двигатели «Сэйбра» полностью отказали, с помощью буксировочного судна его безо всяких затруднений подтянут к «Тараве».
- Лидер Синих, это командный пункт «Таравы». Мы получили информацию, что несколько килратхских истребителей взлетели с луны.
- Черт!
Ясон взглянул на свой указатель топлива - его оставалось всего ничего.
- Лидер Синих, за Зеленым-четыре и Синим-пять увязалась одинокая «Сартха»!
- Кевин, ты слышал?
- Я сейчас с ней расправлюсь, Лидер Синих! - тут же послышался возбужденный голос Кевина, доносившийся сквозь потрескивание и постепенно ослабевающий.
- Охраняй «Сэйбр»! - закричал Ясон. - Не смей его оставлять до самой «Таравы»! Ему необходимо прикрытие!
Ответа не последовало. Ясону стало не по себе.
- Лидер Синих, Лидер Синих! Одинокий Волк оставил Зеленого- четыре и помчался за «Сартхой» к луне!
- Одинокий Волк, ответь!
Кевин молчал. Ясон крикнул, чтобы Монгол и Раундтоп следовали за ним, и, включив ускорение до отказа, помчался к раненому «Сэйбру», пилот которого сообщил, что из-за перегрева ему пришлось отключить и второй двигатель. За Ясоном летел только Раундтоп, у Монгола кончилось форсажное горючее, и он продолжал двигаться к «Тараве» на малой скорости.
Связь с «Таравой» снова ожила.
- К Зеленому-четыре направляются три истребителя. Повторяю, откуда-то появились три килратхских истребителя!
- Лидер Синих, мы что, так и будем сидеть, как утки на яйцах, дожидаясь, пока нас зажарят? - Голос пилота покалеченного «Сэйбра» выдавал, что тот находится на грани истерики. Еще бы! Оказаться в корабле, потерявшем способность двигаться, и беспомощно наблюдать на экране, как три красные стрелки несутся во весь опор, чтобы уничтожить тебя!
Ясон выжимал из двигателей все, что можно, но килратхские истребители мчались быстрее.
- Катапультируйтесь, немедленно катапультируйтесь! - заорал он.
Залп обрушился на «Сэйбр». Он взорвался безмолвно, просто вспыхнул, на мгновение разорвав тьму. Ясон устремился к одному из килратхских истребителей, который как раз разворачивался, чтобы уйти от возмездия. Зайдя в хвост вражескому кораблю, Ясон дал залп. Истребитель развалился, Раундтоп расправился со вторым, а третий умчался прочь, направляясь в сторону луны.
- Пусть уходит! - приказал Ясон и, с трудом сдерживая клокотавшую ярость, связался с «Севастополем» и сообщил им об удравшей «Сартхе».
Вернувшись к обломкам «Сэйбра», разбросанным в пространстве, он обнаружил две спасательных капсулы и сообщил об этом на «Тараву». Кипя от негодования, он полетел к ней и вскоре приземлился.
На полетной палубе творилось черт знает что: члены палубной обслуги носились сломя голову, перезаправляя подходившие истребители и подготавливая их к следующему вылету. Когда его «Рапира» остановилась, Ясон в изнеможении откинулся на спинку кресла, а в это время Спаркс подогнала трап и поднялась к нему. Оказавшись рядом с кабиной, она бросила ему полотенце, чтобы он вытер пот. Ясон встал, потянулся, слез на палубу и зашагал в комнату подготовки пилотов. Все, кто находился там, выжидательно посмотрели на него.
- Неплохо, ребята, совсем неплохо, - сказал он, и все расплылись в улыбках.
Поднявшись в штабную комнату, он внимательно изучил карту, на которой отмечалось продвижение десантников. Выслушал доклады об обстановке, идущие через общую связь, и вернулся к пилотам.
- Третье звено эскадрильи Синих, отправляйтесь! Монгол, ты за старшего, доложись Белому Рыцарю. Она скажет, что вам делать.
- Спасибо, сэр! - Монгол радостно ухмыльнулся и вместе с тремя другими пилотами отправился выполнять приказание.
В комнату вошел Раундтоп, и Ясон пожал ему руку.
- Отличная работа, Раундтоп. Еще парочка таких походов - и ты станешь настоящим асом.
- Я все время ужасно боялся, - признался Раундтоп.
- Вот и хорошо, бойся дальше, просто стреляй метко, понял?
Кто-то из пилотов поставил перед Ясоном чашку кофе, он с наслаждением выпил его и, используя электронную доску оперативной информации, вывел на голоэкран данные о каждом корабле. Оказалось, что уничтожены три истребителя, один разведывательный корабль и один истребитель-бомбардировщик «Сэйбр».
В комнату вошел Думсдэй и со злостью швырнул шлем на кресло.
- Они подобрали Гриффина и его стрелка. Оба до сих пор в себя прийти не могут.
- Черт возьми, меня после первого катапультирования неделю трясло, - ответил Ясон.
- Второй пилот, Джим Конклин, погиб.
Ясон еще раньше, увидев всего две спасательных капсулы, понял, что кто-то из членов экипажа не смог спастись.
- Дело рук этого избалованного сукиного сыночка. - Думсдэй кивнул на обзорный экран, на котором было видно, что Кевин заходит на посадку.
Ничего не ответив, Ясон вышел из комнаты и зашагал к полетной палубе. Истребитель Толвина только что остановился. Фонарь кабины открылся, пилот, живой и невредимый, поднялся, выбрался из корабля и сбежал по трапу, жизнерадостно хлопнув по заду женщину-механика.
- Я сделал его! Я сделал «Дракхри»! - сообщил он, подойдя к Ясону.
Ясон молчал, холодно глядя на него.
- Вы слышите меня? Я сбил «Дракхри»!
- Насколько я помню, ты погнался за «Сартхой».
- Простите, сэр, конечно. Я просто волнуюсь, поэтому оговорился.
- Тот «Сэйбр», которого я тебе приказал прикрывать… - начал было Ясон, но Кевин перебил его:
- Представляете? Эта нахальная «Сартха» шла прямо на нас. Я полетел ей навстречу, тогда кот развернулся и помчался к луне. Не отпускать же его было! Черт его знает, что он мог натворить, правда? Напасть, например, на десантный корабль с ранеными… Я погнался за ним и сделал его.
Ясон, не говоря ни слова, глядел на него.
- «Сэйбр» добрался нормально? - начиная нервничать, спросил Кевин.
- Ты мне голову не морочь, - негромко, но с угрозой в голосе сказал Ясон. - Тебе было поручено прикрывать товарищей, а ты их бросил и погнался за «Сартхой». Пока ты там болтался, трое килратхов воспользовались этим и уничтожили «Сэйбр».
Кевин опустил глаза.
- Экипаж?
- Помнишь Джима Конклина?
- Да.
- Хорошо помнишь? Больше ты его не увидишь - он погиб.
- А что с Гриффином и Тарку? - еле слышно спросил Кевин, стоя с опущенной головой.
- Их спасатели подобрали. Кевин молчал.
- Это ты убил Джима - тебе, видишь ли, слава понадобилась! Ослушался моего приказа, погнался за килратхом и бросил своих.
- Но, сэр…
- Не надо говорить мне «но, сэр», - почти мягко сказал Ясон, но что-то такое чувствовалось в его голосе, что даже члены палубной обслуги благоразумно обходили их стороной.
- Какого приказа, сэр? Я ничего не слышал, - тихо сказал Кевин.
- У тебя что, радио испортилось? Кевин кивнул:
- Меня немного подпалили.
- Расскажи эту сказку своей бабушке, а меня не проведешь. С тех пор как на свете существуют пилоты, они всегда так говорят, когда у них возникает желание плюнуть на полученный приказ. Так что не принимай меня за дурака.
Кевин вызывающе вскинул голову:
- А я считаю, что поступил правильно!
- Я отстраняю тебя от полетов. Твой истребитель я отдаю Нове, ее машина подбита.
- Черт возьми, да ведь она летать не умеет!
- Мне плевать, даже если она не способна пролететь через центр Кольцевой туманности! Если бы мне пришлось выбирать, я взял бы в напарники ее, а не тебя, - не выдержав, Ясон повысил голос. - Все, отправляйся в свою каюту и жди дальнейших распоряжений.
Побледневший Кевин тем не менее гордо вскинул голову и удалился, а Ясон вернулся в комнату подготовки пилотов.
- Что ты решил с Толвином? - спросил Думсдэй.
- Отстранил его от полетов до конца этой операции.
- Отстранил? И это все? Да этого ублюдка нельзя вообще к истребителю подпускать! Мы потеряли из-за него очень толкового парня и «Сэйбр»! Отстранил…
Только тут Ясон заметил, что рядом с ними стоит Спаркс.
- Какого черта, Спаркс?! - огрызнулся он.
- Сэр, механик, который занимается истребителем Одинокого Волка, только что сказал мне, что у этого парня снизу полетела вся система защиты, а от остальной брони осталось всего двадцать миллиметров. Его и вправду здорово поджарили.
- А радио?
- Не работает.
- Спасибо, Спаркс, и прости, что я на тебя набросился.
- Все в порядке, сэр. - Она озарила его своей лучезарной улыбкой и отошла к другим механикам, издалека наблюдавшим за ними.
Ясон вздохнул и посмотрел на Думсдэя:
- Я думаю, он посчитал, что, если разделается с этим килратхом, ему все простят. Только он ошибся. То, что он натворил, никакими подвигами не прикроешь. Конечно, если бы «Сэйбр» уцелел, он отделался бы дешевле. Я бы только отругал его, и все пошло бы по-прежнему. Да, но что ты думаешь насчет радио? Черт его знает, когда оно сломалось, может, до того, как он бросил «Сэйбр», а может - после, теперь не узнаешь. Это старый трюк. Все мы так поступаем, если хотим оправдаться, когда не оказываемся там, где должны быть.
Думсдэй с ухмылкой кивнул.
- Я думаю, в нем взыграл инстинкт охотника, - продолжал Ясон. - У всех у нас он есть, вот почему мы стремимся быть пилотами истребителей, а не таскать какой-нибудь чертов корабль в тыл и обратно или учить в летных школах прыщавых юнцов. Только мы научились справляться с этим инстинктом, держать его в узде, подчинять своему разуму, а иначе каждый из нас превратился бы во второго Маньяка.
- Конклина жалко.
- Людей на войне убивают, - сказал Ясон. - Еще одно письмо придется писать… Но многих отличных ребят мы сохранили. Честно говоря, я думал, что у нас будет в пять раз больше потерь.
- Все равно я считаю, что этот парень - избалованный наглец и напыщенный осел.
- Очень может быть, - ответил Ясон, - но мне почему-то кажется, что когда-нибудь из него может получиться чертовски хороший пилот.
x x x

- Господин Тхракхатх.
Он повернулся, чтобы взглянуть на вошедшего. Что-то случилось, он заметил это по выражению лица молодого воина. Тот еще не полностью овладел искусством скрывать свои эмоции, а это считалось обязательным для штабных офицеров.
- Продолжай.
- Мы только что получили донесение от командующего имперским флотом.
Посыльный положил на стол сложенный лист бумаги, в верхней части которого стоял красный треугольник - знак высшей степени секретности.
- Ты читал донесение?
- Я был одним из тех, кто расшифровывал его, сир.
- Теперь ответь мне на такой вопрос, Джа-мука, - сказал Тхракхатх, не сводя глаз с посыльного. - Ты шел сюда из центра связи или бежал?
- Шел, сир.
- Лжешь. Ты слишком тяжело дышишь. Посыльный не мог вымолвить ни слова.
- Теперь давай разберемся, что произошло на борту моего корабля. Ты бежал с взволнованным видом, а это недопустимо. Далее. Ты нес в руке донесение и, осмелюсь предположить, держал его так, чтобы бросался в глаза красный треугольник: чтобы все поняли, какая важная роль тебе отведена, ведь секретное донесение поручают отнести не всякому. Я прав?
Посыльный заколебался.
- Я не прав? - строго спросил Тхракхатх.

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф, Уильям P. Форстчен

- Вы правы, сир.
- Прекрасно. Теперь ты отдаешь себе отчет в том, что случилось на борту моего корабля? Можешь не сомневаться, слух о том, что я получил донесение высшей степени секретности, в котором содержатся плохие новости, уже расползся по всему кораблю. Прежде чем закончится эта вахта, все две тысячи членов экипажа будут знать об этом. Возникнут всевозможные предположения о том, какое именно несчастье произошло в нашей Империи, слухи обрастут несуществующими подробностями, моральное состояние экипажа упадет, боеготовность - тоже.
Он замолчал, не сводя глаз с посыльного.
- И все из-за твоей ребяческой несдержанности и тупости.
Пристыженный посыльный опустил голову.
- О чем сказано в донесении?
- Наверно, вам самому надо прочесть его.
- Тебе известно его содержание. Осмелюсь предположить, что, как только ты покинешь мою каюту, на тебя со всех сторон обрушатся с вопросами. Ты не сумеешь скрыть своего беспокойства, а кое-кому и шепнешь по секрету о том, что написано на этом клочке бумаги, - чтобы пустить пыль в глаза, подчеркнуть свою значительность и, главное, чтобы произвести впечатление на некую особу женского пола…
- Я никому ни слова не сказал о том, что мне известно, - возмущенно сказал посыльный.
- Тебе и не нужно было говорить, у тебя на морде все написано, - холодно ответил Тхракхатх. - Теперь расскажи мне.
- Сир, была получена мгновенная передача с планеты By кар Таг. Девять десантных кораблей Конфедерации, в сопровождении двух легких авианосцев новейшей конструкции, напали на нее.
На Тхракхатха словно пахнуло холодом, но на лице его ничего не отразилось, оно осталось неподвижным, точно маска.
- Продолжай.
- Мерзавцы высадились на планете и разрушили родовой замок вдовствующей матери императора. Велась голографическая съемка наступления, эту запись передали вместе с донесением. Она прилагается к нему.
Тхракхатх долго молчал, глядя на посыльного.
- Ты обесчестил себя, не сумев скрыть своего волнения. Сейчас ты покинешь меня и, не сказав никому ни слова, удалишься в свою каюту. Полагаю, ты догадываешься, каким способом ты можешь спасти свою честь. Ступай.
Глаза посыльного широко распахнулись от изумления и ужаса.
- Но, сир…
- Ты знаешь, что следует делать, - холодно сказал Тхракхатх.
- Но, сир, моя семья… Я единственный сын… - Голос посыльного дрогнул.
- Тогда не позорь последние мгновения твоей жизни унизительной для всех мольбой, - резко произнес Тхракхатх и отвернулся, словно посыльный больше для него не существовал.
Тот замер на мгновение, стараясь собраться с духом и придать лицу спокойное выражение, потом низко поклонился и медленно вышел.
Тхракхатх взял донесение, развернул его, достал вложенный туда небольшой диск и вставил его в компьютер. Изображение было слегка размытым, как это обычно бывает при мгновенной передаче, когда огромное количество бит информации сжимается в один предельно краткий импульс.
Камера оператора, снимавшего с большого расстояния, была направлена на родовой замок императорской семьи. Сердце Тхракхатха болезненно сжалось: он вспомнил то далекое время, когда приезжал сюда в гости к своей прабабушке, тогда еще энергичной и полной жизни. Она взяла его с собой на охоту в ущелье, и он убил тогда свою первую летающую змею. На мгновение он забыл обо всем, снова почувствовав себя счастливым ребенком и ощутив прилив гордости и восхищения - именно эти чувства владели им тогда: так горделиво, истинно по- императорски держалась вдовствующая императрица.
По крайней мере, в те времена в родовом замке ей ничто не угрожало. Как только началась война, император, ее сын, настоял, чтобы она поселилась там, вдали от линии фронта.
Изображение замерцало на экране. Проклятый человеческий род, отсталая, варварская раса! Напасть на одинокую старую женщину, чтобы убить ее, - так поступают не воины, а трусы! И мало того. Если уж это пришло им в головы, можно было просто с орбиты разрушить и дворец, и всех, кто в нем находился. Но нет, они хотели все сделать своими собственными руками, осквернить святыню и убедиться, что императрица действительно мертва.
Он увидел, как нападающие проникли внутрь дворца. Остановив изображение, он увеличил его, чтобы получше разглядеть одну из наземных штурмовых машин, на борту которой была отчетливо различима эмблема: скрещенные кинжалы и череп. Первый батальон космических пехотинцев - они послали своих лучших воинов. Хорошие воины, достойные противники даже для императорской гвардии. Да, они послали самых лучших, чтобы осквернить, надругаться над чужими святынями. Он почувствовал новую вспышку гнева, наблюдая за тем, как эти подлые, грязные твари, тяжело ступая, входят внутрь императорского дворца.
Пометив курсором одного из людей, он дал команду компьютеру увеличить его изображение и найти его досье среди других, хранящихся в компьютере. Спустя несколько мгновений на экране возникло крошечное изображение с краткими биологическими и психологическими характеристиками под ним. Этот человек оказался командиром лучшей дивизии космических пехотинцев. Они послали одного из своей элиты, чтобы он лично руководил всем этим,
Чуть позже или чуть раньше, но возмездие должно настигнуть его.
Он опять включил запись и просмотрел ее до конца. Командир стоял, скрестив руки на груди, ноги широко расставлены, на лице ухмылка, перешедшая в гогот, когда первые пехотинцы показались из дворца со своей добычей. А потом командир вошел в полуразрушенные ворота, подошел вплотную к зданию и… Не веря своим глазам, принц Тхракхатх в ужасе наблюдал, как этот отвратительный, мерзкий ублюдок справил свою нужду прямо у стены, а другие мужчины хохотали и с громкими возгласами делали то же самое.
- Грязные ублюдки, - простонал принц сквозь стиснутые зубы.
Они выбегали из дворца, большинство тащило награбленное - священные семейные реликвии, старинные произведения искусства, сваливали все это в свои машины и отъезжали. Подонки! А потом дворец опустел, экран озарила ослепительная вспышка - и все.
Тхракхатх опустил голову, сердце его колотилось от гнева. Он изо всех сил старался сдержаться - сейчас, больше чем когда бы то ни было, не следовало поддаваться эмоциям и терять самообладание. Ему нанесли преднамеренное оскорбление…
Он перечитал донесение. Девять транспортных кораблей и два авианосца. Каких? Об этом не говорилось ни слова. Может быть, такие же, как «Конкордия»? Вряд ли, тогда поддержка с воздуха была бы более массированной. Скорее всего, эти авианосцы меньше. Чтобы разработать план ответного удара, требовалось больше информации. Значит, нужно установить связь с уцелевшей тайной базой и получить более подробные сведения о вражеских кораблях. То, что Вукар Таг должна быть возвращена, не подлежало сомнению. Она принадлежала Империи, с какой стати дарить ее врагу? Но не просто возвращена, о нет! Нужно отомстить за оскверненные святыни, пролить реки крови; нанести человечеству такой удар, чтобы впредь навсегда отбить у него охоту делать подобное.
Он закрыл глаза, глубоко, равномерно дыша и стараясь достичь полной отрешенности, свободы от влияния эмоций, состояния спокойного, сугубо рационального подхода. Нужно было срочно обдумать план ответного удара, а для этого требовалась холодная, ясная голова.
В дверь постучали. Он сложил донесение и выключил экран.
- Войдите.
В дверях стоял другой посыльный, с выражением холодной отрешенности на лице.
- Сир.
- Что случилось?
- Джамука обнаружен в своей каюте, сир.
- И ?
- Он перерезал себе горло. Он мертв, сир.
- Я знаю.
Во взгляде посыльного мелькнуло и тут же пропало недоумение, лицо его по-прежнему было бесстрастно.
- Разворачивайте корабль. Пошлите всему основному флоту распоряжение немедленно отправиться к месту сбора в секторе Уджарка. Приказ во всех деталях будет готов через час. Свяжитесь также с императорским дворцом. Я желаю как можно скорее поговорить с дедом.
Посыльный, не выразив и тени чувства, низко поклонился и вышел.

ГЛАВА 5

- Начало автоматического отсчета перед прыжком - десять, девять, восемь…
Ясон сидел в своем кабинете, глядя на экран с изображением звездного неба над «Таравой». Во время прохождения точки прыжка оно на мгновение расплылось и тут же появилось снова, но теперь это было уже другое небо - небо сектора Нивен! Он почувствовал укол в сердце - они вернулись туда, где он налетал не одну сотню часов. Спустя минуту на расстоянии меньше чем сто километров из подпространства вынырнул десантный транспортный корабль «Бангор», и оба корабля устремились к месту встречи.
Четыре «Рапиры», охраняющие «Тараву» и курсирующие вокруг нее, очень слаженно и красиво сделали фигуру высшего пилотажа и, развернувшись, продолжили облет корабля.
- Отлично летают, правда? - сказала Дженис, пересаживаясь поближе к Ясону, чтобы удобнее было следить за экраном.
Ясон молча кивнул.
- У тебя есть какие-нибудь предположения насчет того, что происходит?
- Мои предположения ничуть не лучше твоих, - ответил Ясон. - Выглядит все, конечно, странно. Прошло всего двенадцать часов после начала сражения, оно еще не закончилось, и вдруг Первый батальон космической пехоты отзывают с поля боя и отправляют неизвестно куда, неизвестно зачем. И нас к нему в придачу. Хоть на картах гадай - все равно не поймешь, что это значит.
- Как ты думаешь, О'Брайену известно; в чем дело?
- Сомневаюсь. Если бы он знал, не волновался бы по поводу предстоящей встречи. Он ведет себя так, будто все происходящее - оскорбление его личного достоинства.
- Гляньте-ка. - Думсдэй, во время их разговора хранивший молчание, кивнул на экран.
Ясон увидел «Волкодава», близнеца давно погибшего «Тигриного когтя», флагманский корабль основных сил Конфедерации, на котором, как ему было известно, находился командующий адмирал Бэнбридж. Но это было далеко не все! Справа от «Волкодава» он увидел два своих прежних корабля - «Конкордию» и «Геттисберг». «Конкордия» выглядела изрядно потрепанной: среднюю часть корабля, похоже, совсем недавно заменили и она блистала свежей краской, в то время как остальная поверхность была опалена взрывами, из-под облупившейся краски там и сям проглядывала сталь. Корабль походил на старого, искалеченного боями боксера, с ног до головы покрытого шрамами.
- Черт возьми, весь флот здесь! - воскликнула Дженис.
И правда. Кроме перечисленных, они увидели «Трафальгар», авианосец того же класса, что и «Тарава», идущий за кормой флагмана. Четыре авианосца были окружены целым роем сторожевиков, разрушителей, крейсеров, транспортных кораблей снабжения, минных тральщиков и легких боевых фрегатов.
- По-моему, тут не хватает только аэростатов, - откликнулся Думсдэй. - Такого на флоте уже лет шесть не было. Думаю, предстоит настоящее побоище.
- И конечно, без такой важной персоны, как «Тарава», дело не обошлось.
- Пора отправляться, ребята, - сказал Ясон.
Они с завистью смотрели на него.
- Передай привет всем, кто меня еще помнит, - сказал Думсдэй. - Сообщи им радостную весть: вопреки моим мрачным прогнозам, я все еще жив.
Простившись с ними, Ясон: спустился на полетную палубу. Корабли, пострадавшие во время штурма By кар Таг, все еще ремонтировались. Чемберлен, измазанный сажей, лежал под своей «Рапирой», помогая механику. Ясону всегда были очень симпатичны такие ребята из числа пилотов, понимающие, что лучше механика истребитель не знает никто и поэтому у него есть чему поучиться. Остальные пилоты отсутствовали - одни отдыхали, другие воображали, что они и так уже все знают, третьи занимались на симуляторах истребителей или с помощью голографической съемки сражения подробно разбирали нанесенные удары, их достоинства и недостатки, и отрабатывали другие варианты.
Этот штурм дал его пилотам гораздо больше, чем он предполагал. Они потеряли всего одного стрелка и одного второго пилота, плюс двое раненых - совсем немного для такого сражения. Это говорило о том, что он не зря потратил столько времени и сил на тренировку и что его пилоты уже существенно выше среднего уровня, хотя он никогда не говорил им об этом.
Он прошел вдоль выстроившихся в ряд истребителей, ненадолго задерживаясь около каждого, словно желая почувствовать, все ли с ними в порядке, ив конце концов добрался до «Сэйбра», на котором ему предстояло лететь сейчас. О'Брайен уже ждал его.
- Вы опоздали на три минуты, мистер.
Ясон, которому уже с трудом удавалось сдерживать все возрастающую неприязнь к командиру корабля, сделал вид, что проверяет часы, и сухо извинился.
- Мы не можем заставлять адмирала ждать, мистер.
- Прошу вас, сэр.
О'Брайен поднялся по трапу, вскарабкался в кабину и уселся на переднее сиденье.
- Простите, сэр, но это место пилота, - тихо сказал Ясон.
О'Брайен смерил его взглядом, выбрался наружу и залез на заднее сиденье. Ясон сел на свое место и пристегнулся. Оглянувшись, он увидел, что О'Брайен неумело вертит в руках ремни.
- Вам помочь, сэр?
О'Брайен затравленно, исподлобья взглянул на него, и Ясон внезапно ощутил вспышку сочувствия к этому человеку. Он был совершенно чужим в их мире, и не только здесь, в кабине истребителя, но даже и на своем капитанском мостике. Ясон смотрел на него почти с дружеской улыбкой, ему и вправду хотелось бы помочь О'Брайену, и не только научить, как нужно пристегиваться, а еще многому другому. Черт, если бы только этот человек хотя бы ненадолго спустился с того пьедестала, на который вознес сам себя, признал свои недостатки и попытался научиться хоть чему-то у тех, кто лучше него знает свое дело! Всегда внимательно прислушиваться к мнению более опытных людей, независимо от их звания и положения, - этот урок Ясон усвоил раз и навсегда, еще в первые месяцы своей службы.
- Обойдусь без вашей помощи, мистер, ~ пробурчал О'Брайен.
- Сэр, если все останется закреплено так, как вы это сделали, и произойдет аварийное катапультирование, вас просто разорвет пополам - ноги окажутся снаружи, а сами вы останетесь здесь.
- Думаете, я этого не знаю?
- Если честно, сэр, - Ясон снова заставил себя по-дружески улыбнуться, - я думаю, что вы этого не знаете, но ничего страшного тут нет.
- Если мне понадобится ваш совет, я обращусь к вам.
- Как хотите, сэр, - ответил Ясон с чувством неловкости.
Как ни странно, ему и в самом деле было жаль этого человека!
- Хотя простите, сэр, но есть кое-что, что я обязан вам объяснить. В случае аварийной ситуации - а это не такая уж редкость, со мной лично это случалось трижды - все, что вам нужно сделать, это быстро протянуть вниз руку, ухватиться вот за это кольцо и дернуть. О'Брайен испуганно взглянул на него:
- С какой стати что-то должно произойти?
- Никто не говорит, что это непременно произойдет, просто я обязан объяснить вам это. Таковы правила.
О'Брайен как будто успокоился, однако просунул вниз руку и дотронулся до кольца.
- И еще - наденьте гермошлем, мы взлетаем.
Не обращая больше на О'Брайена внимания, Ясон натянул гермошлем, проверил показания приборов и, глянув вниз, сделал знак палубному служащему, что все в порядке.
Это был не боевой взлет, поэтому он просто включил зажигание, дал газ, и истребитель медленно заскользил к взлетному пандусу, плавно прошел через шлюзовую камеру и взлетел с «Таравы». И тут словно сам черт шепнул ему что-то на ушко - оказавшись в космосе, он не смог устоять перед искушением.
- Держитесь, сэр!
Он включил ускорители на полную мощность.
- Черт возьми, Ясон!
- Сэр, вы сами сказали, что мы на три минуты опаздываем. Я просто нагоняю упущенное.
Он знал, что поступает жестоко, но ничего не мог поделать с собой. Взмыв вверх, он сделал «мертвую петлю», сразу же за ней еще одну, сильно накренившись, заскользил к «Конкордии» и запросил разрешение на посадку. Весь полет продолжался меньше трех минут. Когда они сели и он снял шлем, то почувствовал в кабине неприятный кислый запах. Щадя достоинство коммодора, он не стал оглядываться.
- Теперь мы не опоздаем, - только и сказал он.
Он вылез из «Сэйбра» и огляделся. У него возникло чувство, что он вернулся домой. После нескольких недель, проведенных на борту «Таравы», было чертовски приятно оказаться снова на полетной палубе, которая полностью соответствовала своему назначению. Просторная - сколько угодно места для взлета и посадки, хороший ангар, комната управления полетами, комната подготовки пилотов, - все размещено умело, разумно, атмосфера спокойная и деловая.
О'Брайен на подгибающихся коленях спустился на палубу и посмотрел на Ясона:
- Вы нарочно сделали это?
- Нет, сэр, что вы! Мне необходимо было проверить двигатель и систему управления на ходу. Тот пилот, который постоянно летает на этом «Сэйбре», жаловался, что рычаг управления разболтался. Я действовал согласно инструкции, уверяю вас!
- Ох!
- Мне кажется, вам не мешает немного освежиться, сэр. Пройдите вон туда, за дальнюю переборку на носу; встретимся в зале, где будет происходить инструктаж.
Радуясь возможности отделаться от благоухающего блевотой О'Брайена, Ясон пошел в зал для инструктажа. Он настолько хорошо знал корабль, что мог бы проделать весь путь с завязанными глазами. То и дело попадались знакомые лица, каждое приветствие вызывало в душе легкую ностальгию. Он не так уж хорошо знал, что такое настоящий домашний . уют, - отец воевал, мать работала, и они с братом в основном сами заботились о себе. Он ушел на фронт, когда ему еще не исполнилось шестнадцати, и за восемь лет проделал путь от второго помощника палубного офицера до командира всего крыла истребителей большого -авианосца - и это был нелегкий путь. И почти все это время прошло на борту «Геттисберга» и «Конкордии». Вот почему, оказавшись здесь, он чувствовал себя как ребенок, вернувшийся домой.
Дойдя до зала, где должен был проводиться инструктаж, он на мгновение заколебался, почувствовав свою незначительность при виде такого количества капитанских звездочек и золотых шевронов коммодоров и контр-адмиралов. Он глубоко вздохнул и вошел внутрь.
- Ясон!
- Адмирал Толвин!
Он вытянулся по стойке «смирно», но адмирал с улыбкой сделал жест рукой, показывая, что эти церемонии сейчас ни к чему.
- Ты - одна из важных персон на этом собрании, поэтому расслабься, сынок.
- Спасибо, сэр.
- Как тебе нравится командовать?
- Это нелегко, сэр.
- Я был уверен, что ты справишься. Экипаж «Таравы» совсем молодой, они впервые попали в эту мясорубку. Я подумал, что им будет легче освоиться, если во главе их встанет человек почти того же возраста, что и они сами. То, что мне стало известно, доказывает, что я не ошибся. Что ты думаешь о «Тараве»?
- Неплохой корабль, сэр.
Толвин улыбнулся.
- Послушай, сынок. Когда человек впервые начинает командовать людьми, это нередко перерастает во что-то, очень похожее на первую любовь. Я говорю не о влюбленности, которая с легкостью вспыхивает при виде любой прекрасной девушки, а имею в виду настоящую любовь, любовь всей жизни. Вначале ты можешь даже не понимать, что другие находят в ней - ничем особенным она не отличается, вроде бы такая же, как другие, но в один прекрасный день ты сражен наповал… Ты понимаешь? Внезапно весь мир становится другим, и всю свою оставшуюся жизнь ты не можешь забыть ее. Мне кажется, придет время, и ты почувствуешь что-то в этом роде по отношению к «Тараве». - Он заколебался, точно ему показалось, что неожиданно для самого себя он сказал слишком много. - Мы поговорим с тобой позднее, сынок. Адмирал Бэнбридж идет.
- Бэнбридж?
Все в зале встали по стойке «смирно». Ясон тоже застыл, немного удивленный тем, что и адмирал Толвин вытянулся, как остальные.
Бэнбридж был стар, почти лыс, а оставшиеся волосы белели как снег. Но держался он подтянуто, прямо, двигался энергично. Дойдя до подиума, он поднялся на него, повернулся -к собравшимся и улыбнулся:
- Рад приветствовать вас. Вольно, прошу садиться.
В его хорошо поставленном, звучном голосе отчетливо ощущался южно-американский акцент. Подойдя к голографическому экрану, он включил изображение.
- Это планета килратхов под названием By кар Таг, - начал Бэнбридж. - Три дня назад девять подразделений космических пехотинцев при поддержке двух новых авианосцев штурмовали планету и захватили ее. В этом состоял первый этап операции под названием «Ответный удар».
Итак, Ясон не ошибся - затевалось нечто гораздо большее. Оглянувшись, он увидел Большого Дюка, командующего частями космических пехотинцев, рядом с ним Светлану и полковника Джима Меррита, возглавлявшего Первый батальон космической пехоты. Значит, Большой Дюк оставил незавершенную операцию на планете и прибыл сюда на «Бангоре». Это означало одно - его ожидало здесь нечто крайне важное.
Ясон откинулся в кресле, слушая, как Бэнб-ридж производит беглый анализ штурма. Адмирал отметил среди прочего хорошее качество воздушной поддержки, обеспеченной «Тара-вой», что вызвало у Ясона прилив вполне понятной гордости, которую он тем не менее постарался скрыть. Краем глаза он заметил, что Толвин смотрит на него, одобрительно кивая головой.
- Теперь я должен внести ясность в то, зачем мы вас собрали здесь. На самом деле нам совершенно не нужна эта планета как таковая. Точка прыжка, расположенная рядом с ней, хотя и позволяет проникнуть в Империю килратхов, не имеет стратегического значения и не может вывести к областям Империи, представляющим для нас интерес. Мы никогда не стали бы начинать военную кампанию отсюда, хотя бы потому, что это потребовало бы огромных затрат, которых у нас просто нет. Наша главная цель заключается в другом.
Он повернулся к экрану, на котором появилось объемное изображение дворца.
- Восемь месяцев назад наша разведка установила, что когда- то здесь жила мать императора, вдовствующая императрица Гракнала. Наши специалисты, изучающие психологию килратхов и общественные связи в Империи, установили, что постройки такого типа считаются священными и обычно выносятся за пределы военной зоны. Килратхи воюют уже много веков, но ни разу еще ни один из таких древних, имеющих символическое значение дворцов не был осквернен. Мы нарушили традицию.
На экране родовой замок килратхов исчез в огненной вспышке.
- Мы сознательно позволили одному из центров связи килратхов оставаться дееспособным во время всего штурма, и теперь мы уверены, что точно такое же изображение уже видел сам император. Мы знали, что за некоторое время до этого императрицу вывезли в императорский дворец на Килрахе, но килратхи не знают, что мы об этом осведомлены. Они думают, что мы пришли туда специально для того, чтобы осквернить и разрушить их святыню, а императрицу взять в плен или убить.
Он сделал паузу.
- Нет нужды объяснять вам, что мы можем быть уверены: в данный момент император пребывает в бешеной ярости. В этом и состояла наша цель, а еще мы хотели добиться, чтобы императорская семья «потеряла лицо», и, без сомнения, нам это удалось. Уважение к императору, допустившему осквернение одного из священных мест, не может не пошатнуться. Так объяснили нам наши специалисты, они же заверили нас, что император непременно постарается как можно быстрее исправить положение. Он соберет в единый кулак весь свой флот и постарается нанести нам сокрушительный удар - выбить нас с Вукар Таг и утопить в крови всех, кто осмелился ступить на священную землю. Еще до проведения операции мы тщательно проанализировали ее возможные последствия. Все специалисты как один утверждают, что наиболее вероятная реакция - это немедленное возмездие; поступить иначе - значило бы проявить слабость, а это, по понятиям килратхов, не менее позорно, чем смириться с оскорблением национальной гордости. Наши связисты уже отметили тройное возрастание плотности передач килратхов по каналам космической связи. Нет никакого сомнения в том, что в самое ближайшее время флот килратхов устремится прямо сюда. - Он кивнул на экран, где снова возникло изображение Вукар Таг. - А мы подготовимся к встрече с ними.
В зале задвигались, заскрипели кресла, пробежал неразборчивый шепоток.
- Мы потратили полгода кропотливого труда, продумывая эту операцию, буквально каждый наш шаг. Сюда, где мы сейчас находимся, в течение ближайших десяти дней прибудет большая часть наших сил, в том числе четыре главных авианосца и около семидесяти других кораблей. Мы подгоним их ближе к Вукар Таг, к точке прыжка по соседству с той, которая ведет на планету. Одновременно мы постарались заморочить килратхам голову. Некоторые из наших кораблей направляются сейчас в сектор Энигма с целью создать у килратхов впечатление, будто наш флот оставил Вукар Таг и занят другими делами. Мы позволяем им перехватывать наши фальшивые передачи, подтверждающие то же самое.
Их удар и вправду будет сокрушительным. Нам необходимо получше подготовиться к нему, как следует окопаться на Вукар Таг, разместив там десантные части. Потребуется большое количество кораблей поддержки, тяжелых наземных орудий и строительный батальон для создания мощных фортификационных сооружений. Килратхи должны думать, будто мы собираемся всерьез закрепиться на планете и, возможно, превратить ее в одну из своих основных баз. Тогда они поторопятся нанести нам удар - пока, по их мнению, мы еще не очень подготовлены к нему. Задача тех, кто будет оборонять планету, - выдержать натиск самых отборных килратхских сил, какие только Империя способна обрушить на них.
- Пусть только эти ублюдки появятся, Вэйн! - выкрикнул с места командующий космическими пехотинцами. - Мы их даже без помощи флота, голыми руками передушим. За две недели мы окопаемся так хорошо, что даже десять легионов императорской гвардии не вышвырнут нас оттуда.
- Не сомневайтесь, Дюк, долго ждать не придется, - ответил Бэнбридж, - но без пилотов нам в этом сражении не обойтись. Мы хотим нанести по ним сокрушительный удар. Мы рассчитываем захватить врасплох и уничтожить их флот на подходе к планете, разгромить прежде всего их авианосцы и транспортные корабли, и сделать это еще до того, как их десантники высадятся и начнут штурм. Он замолчал и оглядел собравшихся. Ясон был поражен дерзостью плана. В последние годы все, что удавалось Конфедерации, - это сдерживать врага, неся при этом огромные потери, а сейчас речь шла ни много ни мало о том, чтобы поставить на карту практически весь оставшийся флот, выиграть все или остаться ни с чем.
- Сколько авианосцев килратхи могут выставить? - спросил капитан «Трафальгара».
- По данным разведки, от восьми до десяти.
- Черт возьми… - прошептал кто-то сзади. Ясону стало не по себе. В таком случае «Тараве» грозила неминуемая гибель. Прислушиваясь к тому, о чем негромко переговаривались вокруг, он понял, что, хотя все собравшиеся готовы к выполнению задачи, у них возникли те же сомнения в успехе дела, что и у него. Все это казалось отчаянной авантюрой, но если они все еще надеялись переломить ход войны в свою пользу, то отчаянная авантюра и была тем, что им требовалось.
Заканчивая инструктаж, Бэнбридж предложил задавать вопросы, однако все молчали.
- Отлично. Инструктаж сейчас будет продолжен, но уже по секциям в зависимости от класса кораблей. Во время этой операции все должно быть рассчитано по минутам, один неверный шаг - нам конец. Флот будет прибывать сюда строго в течение шести суток и восьми часов. Впереди у нас много работы. Удачи вам.
Он сошел с подиума, остальные поднялись и вытянулись по стойке «смирно». Когда все стали расходиться, Ясон оглянулся, не зная, что ему делать дальше. Командиров кораблей пригласили пройти в отдельное помещение, но он-то таковым не был. И тут впервые у него возник вопрос: с какой стати, черт возьми, его вообще пригласили сюда?
- Капитан третьего ранга Бондаревский?
Ясон резко обернулся. Перед ним стояла очень симпатичная молодая женщина-лейтенант.
- Да.
- Я - офицер штаба адмирала Бэнбриджа. Прошу вас следовать за мной.
- Что это значит, лейтенант?
- Сэр, не надо задавать вопросов, - серьезно ответила она. - Пожалуйста, просто следуйте за мной.
Ясон подчинился. Идя за ней, он старательно отводил глаза от покачивающихся бедер. Неожиданно он спиной ощутил чей-то взгляд и, оглянувшись, увидел, что следом за ним идет Светлана. «Проклятье, - подумал он, залившись краской, - уж не думает ли она, что я заигрываю с этой штабной красоткой?»
Они пересекли весь корабль и вошли в помещение, охраняемое подразделением космических пехотинцев. Лейтенант подошла к двери, доступ в которую преграждал худощавый, жилистый пехотинец, буквально увешанный оружием, включая лазерное ружье новейшей системы. Она показала ему свое удостоверение.
- Вашу идентификационную карточку, сэр, - произнес он непререкаемым тоном.
Ясон протянул ему свою карточку. Пехотинец сверил ее с имеющимся у него списком и перевел взгляд на Ясона, внимательно изучая его лицо.
- Девичья фамилия вашей матери, сэр?
- Хьюстон.
Пехотинец снова сверился со своим списком и сделал шаг в сторону от двери.
- Проходите, сэр, - сказал он, возвращая Ясону его идентификационную карточку.
Дверь скользнула в сторону и, когда он вошел, с легким щелчком закрылась за ним. Он глубоко вздохнул. В комнате, где находились адмиралы Бэнбридж и Толвин, не было ничего, кроме стульев. На стене находилась небольшая коробка глушителя. Если бы в соседней комнате расположился кто-то с намерением подслушать то, что происходило здесь, никакая, даже самая современная аппаратура не позволила бы ему сделать этого.
Дверь снова открылась, вошли Светлана и за ней два командира кораблей. Ясон улыбнулся одному из них - несколько лет назад тот командовал разрушителем и подобрал Ясона, когда он вынужден был катапультироваться. Командир корабля тоже узнал Ясона.
- Поздравляю с новым назначением, Медведь.
- Спасибо, сэр. Если бы вы не рискнули своей головой, чтобы вытащить меня, меня бы здесь сейчас не было.
- Знаете этого парня, Гриерсон? - спросил Толвин.
- Все, что я могу сказать о нем, это что я однажды подцепил его на крючок, а потом тащил на буксире, пока парочка килратхских разрушителей висела у меня на хвосте.
Когда уже почти все собрались, в комнату вошли командир Первого батальона космической пехоты и О'Брайен. Последний нервно оглядывался по сторонам.
- Джентльмены, - начал Бэнбридж, - все вы, я полагаю, обратили внимание на принятые нами меры безопасности. Поэтому, мне кажется, нет необходимости говорить вам, что наше маленькое собрание имеет высшую форму секретности. Разглашение хотя бы части того, что вы здесь услышите, в условиях военного времени приравнивается к измене. Полагаю, мы поняли друг друга?
Ясон заметил, что лицо О'Брайена, и без того бледное, стало совсем землистым.
- Все вы присутствовали на общем собрании, и прежде, чем мы продолжим, я хотел бы узнать, что вы думаете о нашем плане.
В комнате воцарилось напряженное молчание. Ясону было отлично известно, что осторожность и сдержанность - принципы выживания младших офицеров, и все же он решил высказаться.
- Сильный ход, адмирал.
Бэнбридж улыбнулся.
- Спасибо, капитан третьего ранга.
- Но если быть совсем честным, сэр, мне кажется, что у нас есть все шансы получить пинок под зад.
Толвин слегка улыбнулся, отвернувшись в сторону, чтобы Бэнбридж не видел выражения его лица.
- Вы переходите все границы, мистер! - взвился О'Брайен. - Адмирал, я хотел бы принести свои извинения…
- Продолжайте, - сказал Бэнбридж, перебивая О'Брайена. - Бондаревский, не так ли?
- Сэр, вы сказали - восемь, возможно, десять авианосцев прибудут с килратхским флотом, чтобы отбить у нас Byкар Таг. И это будут не какие-нибудь второразрядные пилоты - в императорскую гвардию входят только ветераны, отмеченные наградами. Это их элитные части. Служить в императорских частях считается у килратхов великой честью, они находятся под покровительством самого императора, он доверяет им как никому другому. Их используют не только при борьбе с внешними врагами, но и для защиты от внутренних. Все очень просто: если вы не будете заботиться о своих лучших пилотах, найдется кто- то среди ваших соперников, кто воспользуется этим. Вот почему это действительно лучшие части килратхов.

Предыдущая страница 9 Следующая страница


Расплата 10

- Вы хотите сказать, что наши пилоты не чета им?
- Адмирал Толвин лучше меня может ответить на этот вопрос, сэр. «Конкордия» встречалась с императорскими гвардейцами и отлично справилась с ними, я сам в этом принимал участие. Вы знаете не хуже меня, что соотношение сил - два с половиной к одному. Если они выведут из строя хотя бы один из наших авианосцев, то это неравенство мгновенно увеличится и будет составлять уже три к одному. Даже если мы уничтожим пять килратхских авианосцев, они все еще будут превосходить нас в численности - Он на мгновение заколебался, но потом решительно продолжил: - Я не знаю, строим мы или нет новые корабли, но даже если так, можно ли на них рассчитывать? Когда они смогут вступить в строй? Сэр, насколько мне известно, у нас нет никакого стоящего резерва. За последний год мы потеряли половину наших авианосцев. Если в этом сражении мы потеряем оставшиеся, шерстяным мешкам будет открыта дорога на Землю.
- Лучшая защита - это нападение, - сказал Бэнбридж.
- Я согласен, сэр. Именно поэтому я сказал, что это сильный ход. Но вы хотели услышать мнение, и, полагаю, я высказал его.
Бэнбридж в упор смотрел на него, нахмурив брови, и у Ясона мелькнула мысль, что, может быть, ему придется распроститься со своим авианосцем и провести остаток жизни, охраняя какую- нибудь захолустную базу на задворках Конфедерации. В глазах Бэнбриджа промелькнула искорка гнева.
- Мистер Бондаревский, - в конце концов произнес он, - во многом вы совершенно правы. Четыре недели назад мы провели серию компьютерных имитационных боев, отрабатывая варианты задуманной операции. Во всех случаях результат был именно таков, как вы нам тут обрисовали. Если сюда прибудет десять килратхских авианосцев, мы, скорее всего, уничтожим три из них, в лучшем случае, -пять. Но даже при таком раскладе у них останется пять, а половина наших кораблей будет повреждена или уничтожена.
Уничтожена! Ясон вздрогнул, услышав это слово. Для адмирала оно означало всего лишь печальную статистику, но для него за этим словом стояло то, что многие, очень многие из его друзей превратятся в куски обожженной, застывшей от космического холода плоти.
- Внезапность нашего удара, конечно, сыграет свою роль, но я не сомневаюсь: килратхи быстро реорганизуются, подтянут дополнительные силы, и большинство наших авианосцев и размещенных на них истребителей будет уничтожено. Мы раз за разом проигрывали эту ситуацию на компьютере, но неизменно получали один и тот же результат. Даже в том случае, если бы наши корабли были более совершенны, а пилоты лучше обучены, вряд ли можно было бы рассчитывать на другой исход, если отбросить в сторону эмоции и посмотреть правде в глаза. На самом же деле мы едва-едва дотягиваем до их уровня. Вы правы, если мы потеряем оставшиеся авианосцы, война будет проиграна.
Бэнбридж тяжело вздохнул и откинулся на спинку стула. У Ясона просто язык чесался спросить его, на что в таком случае он рассчитывал, составляя свой план? Но он не сомневался, что вскоре и так это узнает, а к тому же он и так сказал слишком много.
- Вот почему мы пришли к выводу, что без отвлекающего маневра нам не обойтись. Если не хватает сил, выручить может только хитрость. Необходимо, чтобы в этом сражении против нас оказались не десять, а семь или даже лучше шесть авианосцев врага, тогда расклад сил становится совсем иным. Все, что нам нужно сделать, - это разделить их флот.
Ясон оглянулся на остальных.
- Да, наверно, другого выхода у нас нет, - негромко сказал капитан первого ранга Гриерсон. Адмирал кивнул.
- Чтобы осуществить этот план, а точнее, именно этот пункт общего плана, который условно назван «Валькирия», мы соберем в единый кулак мощную ударную группировку. Туда войдут «Тарава» и корабли эскорта «Интрепид» и «Кагемуша». Кроме того, Первый батальон космической пехоты переходит на борт «Таравы» с десятью десантными катерами. Коммодор О'Брайен, вы назначаетесь командиром этой ударной группировки.
О'Брайен напыжился от удовольствия и гордости.
- Ваша задача состоит в следующем, джентльмены.
Бэнбридж достал из портфеля маленький портативный компьютер, соединенный с голографическим проектором, и включил его. Неожиданно в центре комнаты возникло трехмерное изображение одного из секторов галактики.
- Матерь Божья! - вырвалось у Ясона, и Бэнбридж улыбнулся.
- Вы должны прорваться в самое сердце Империи килратхов и нанести им удар там.
Лицо О'Брайена вытянулось, взгляд заметался из стороны в сторону. Он выглядел как человек, находящийся на грани обморока, так, по крайней мере, показалось Ясону, который мельком взглянул на него.
- Если вам удастся оттянуть на себя часть килратхского флота, ваша задача будет выполнена. Мы тщательно рассмотрели точки прыжка, ведущие в Империю, и, в частности, одну из них, открытую недавно, которой пользуются преимущественно торговые суда. Воспользовавшись ею, вы сразу окажетесь более чем в десяти секторах отсюда. Дальше вы двинетесь вот сюда, - он указал на нижнюю часть мерцавшего посреди комнаты трехмерного изображения, - и окажетесь всего в четырех прыжках от Килраха, где находится их столица. И вы направитесь прямо к ней, как можно быстрей и незаметней. Однако весь фокус состоит в том, чтобы вы как бы нечаянно позволили килратхам обнаружить себя.
- Позволили обнаружить себя? - как эхо, повторил О'Брайен срывающимся голосом.
- Совершенно верно, в этом вся суть нашего плана. Мы рассчитываем, что к тому времени, когда вы завершите свой долгий прыжок и двинетесь к Килраху, их основной флот будет на полпути к Вукар Таг. И тут внезапно они узнают, что вы вломились к ним с заднего крыльца и собираетесь нанести удар в самое сердце их Империи. Что им делать? Они окажутся перед трудным выбором. Они не могут проигнорировать это, потому что столица - это столица, там их император, дома, Семьи, вообще все, что им дорого, а они, конечно, доймут, что вы порезвитесь на славу, если прорветесь туда. Но отказаться от наступления на Вукар Таг и помчаться обратно они тоже не смогут, потому что там подверглась поруганию их честь.
- Скорее всего, они отправят домой несколько авианосцев, а остальные продолжат движение сюда, чтобы отомстить за честь вдовствующей императрицы, - сказала со своего места Светлана.
- Совершенно верно. - На лице Бэнбриджа появилось суровое выражение, точно он уже находился в бою. - С той частью флота, которая прибудет на Вукар Таг, мы справимся. Учитывая, что они не ожидают встретить здесь столь мощную группировку сил, полагаю, у нас есть шанс разбить их. Это было бы не только очень важной военной победой - очень может быть, что это приведет к политическому кризису, гражданской войне внутри Империи, и тогда им станет не до нас. И уж по крайней мере, мы уничтожим значительную часть их лучших кораблей.
- Это чертовски хитроумный план, - сказал Гриерсон, - но если честно, то меня волнует один маленький вопрос. Что будет с нами, с теми, кто окажется в центре Империи? Я имею в виду, что хотелось бы, знаете ли, принять участие в параде победы, а потом рассказывать своим внукам, как я помогал выиграть Великую Килратхскую войну.
Бэнбридж кивнул и бросил взгляд на Тол-вина, словно рассчитывая, что тот вступит в разговор. Однако Толвин промолчал, и у Ясона возникло мгновенное ощущение, что между двумя адмиралами существует какое-то разногласие.
- Все в ваших руках, - ответил Бэнбридж. - Мы рассчитываем на то, что вы подберетесь как можно ближе к Килраху. Причините им как можно больше вреда, уничтожите все, что удастся, хотя должен предупредить, что по политическим соображениям резиденция самого императора должна остаться неприкосновенной. Согласно имеющейся у нас информации, на одной из лун Килраха расположены главные верфи для постройки военных кораблей и склады. Думаю, это должно быть вашей первоочередной целью. Можно, конечно, ради устрашения попытаться нанести удар по их столице, но это не главное. Важнее всего то, что ваше присутствие там поможет нам здесь.
- Черт возьми, если уж мы окажемся так близко, - воскликнул Ясон, - почему бы нам не поджарить их вожака в его логове?
- Нам выгоднее спровоцировать гражданскую войну в Империи, а не священную войну ради отмщения, поэтому сохранение жизни императора - строжайшее требование. Если он погибнет, все политические противники на время забудут свои разногласия, объединятся под знаменем принца Тхракхатха, и тогда начнется черт знает что, - ответил Бэнбридж. - На второй луне размещена мощная военная база и конструкторский центр. Это, по моему мнению, тоже стоящая цель, но наши сведения относительно этой луны достаточно поверхностны, поэтому вам придется ориентироваться на месте и решать самим, насколько это важно.
Вы должны оставаться там до тех пор, пока часть килратхского флота не возвратится, чтобы расправиться с вами. К тому времени, когда это произойдет, мы рассчитываем, что на Вукар Таг все уже будет кончено. Мы разработали для вас различные варианты отступления, отрывайтесь и уходите, воспользовавшись одним из них.
У Ясона в голове вертелся, наверно, миллион вопросов, но он понимал, что задавать их не имеет никакого смысла. Он понимал, что они не вернутся обратно. «Тарава» не являлась ценным флотским авианосцем, и не было никакой надежды, что она уцелеет в этой передряге. С самого начала этот корабль предназначался для того, чтобы быть пущенным в расход.
- Из соображений секретности все данные относительно пути и времени вашего следования, включая местоположение нужных точек прыжка и маршрута движения внутри Империи, будут введены прямо в навигационные компьютеры ваших кораблей ровно через девяносто минут. Столь высокая форма секретности объясняется тем, что килратхи должны как можно дольше оставаться в неведении относительно наших планов. Много людей погибло, добывая разведданные о Byкар Tar, a также о том, что вас ждет в сердце Империи. У нас имеется огромное количество ценной информации, джентльмены. Я надеюсь, вы сумеете толково распорядиться ею. Навигационные центры ваших кораблей должны находиться под строжайшей охраной до самого момента отправления, который наступит ровно через семь с половиной часов. Экипажи кораблей не должны знать о сути поставленной перед вами задачи, пока не придет время действовать, то есть пока вы не окажетесь в центре Империи и не обнаружите себя.
Полковник Меррит, капитан третьего ранга Бондаревский и капитан Иванова, вы получите дополнительную информацию относительно мест возможной высадки и потенциальных целей для ракет «воздух-земля». Она основана на разведданных, которые имеются в нашем распоряжении. Я хотел бы, чтобы вы представили мне хотя бы приблизительный план нанесения ударов, до того как начнется ваш поход. Полковник Меррит, вы должны переправить свой батальон на борт «Таравы». С транспортного корабля «Вейсбаден» в ваше распоряжение передаются новые десантные катера с полным комплектом боезапасов. Сажайте на них своих людей и отправляйтесь на борт «Таравы».
- Сэр, наша полетная палуба и без того забита до отказа, - вставил Ясон.
- Значит, теперь она будет забита еще больше, - отрезал Бэнбридж.
Ясон оглянулся на О'Брайена, ожидая от него хоть какой-то поддержки, но тот по-прежнему пребывал в состоянии шока и, похоже, ничего не слышал.
Бэнбридж в последний раз обвел взглядом собравшихся.
- Удачи вам и хорошей охоты, - сказал он внезапно охрипшим голосом и покинул комнату в сопровождении Толвина.
- В долину смерти отправились шестьсот… - негромко сказал Меррит.
- Самое время заняться своим страховым полисом. Пойду попробую, может, еще успею удвоить сумму, - вздохнул Гриерсон и тоже направился к выходу.
Ясон оглянулся на Светлану. Она сидела в стороне, ни с кем не разговаривая. Поймав ее взгляд, он криво улыбнулся. Меррит вместе с двумя командирами кораблей эскорта пошли к двери, и она поднялась вслед за ними.
- Мы все обречены на смерть, - прошептал О'Брайен, глядя на Ясона.
- Сэр, возьмите себя в руки.
- Мы все обречены на смерть.
- Я знаю, сэр. Мы действительно в чертовски трудном положении, но, ради Бога, сэр, подтянитесь. Вы же наш командир.
О'Брайен все так же продолжал сидеть с отрешенным видом.
- Позвольте мне помочь вам, сэр… - начал было Ясон, но О'Брайен перебил его:
- Я с самого начала знал, что вы метите на мое место! - О'Брайен резко вскочил и двинулся прямо на Ясона, тот отшатнулся. - Будь я проклят, если вам это удастся! Я понимаю, я все понимаю. У них есть еще один план, это я вам говорю. Я их знаю, они не могут просто так взять и бросить нас там. Они обязательно пошлют кого-то, чтобы вытащить нас оттуда, просто сейчас не могут сказать нам об этом, потому что это секретные сведения. Они не оставят меня там умирать. - Он улыбнулся слабой, дрожащей улыбкой. - Да, это именно так, и все мы вернемся оттуда героями. Это так.
И, не глядя ни на кого, он вышел из комнаты.
Не в силах разобраться, от чего его больше трясет, от О'Брайена или от того, что он услышал во время инструктажа, Ясон медленно направился к выходу.
- Медведь!
Оглянувшись, он увидел в конце коридора Толвина, жестом показывающего, чтобы он следовал за ним. Пройдя через холл, они вошли в небольшой кабинет, и адмирал закрыл дверь.
- Присаживайся, сынок.
- Я должен доставить на корабль моего командира.
- Это не к спеху.
Толвин пересек кабинет, достал бутылку и налил себе в стакан.
- Извини, что не предлагаю, ты ведь должен лететь.
- Все правильно, сэр. Я приму дозу, как. только вернусь на «Тараву».
- Это по моей милости вы угодили в капкан - и ты, и Старлайт, и Думсдэй, - с болью сказал Толвин. - Мне и в голову не могло прийти, что «Тарава» угодит в такую заваруху, когда я посылал туда своих лучших людей. Я думал, что делаю для вас доброе дело.
- Все нормально, - тихо сказал Ясон.
- Нет, черт возьми, вовсе не, нормально! - воскликнул Толвин. - Принося присягу, солдат связывает себя обещанием - служить и подчиняться. За кого ты будешь сражаться, в какой войне принимать участие - это уж как Бог даст! Ты можешь погибнуть или попасть в плен - это никого не волнует; ты - всего лишь орудие в руках горстки вшивых политиканов, они используют тебя и повернутся к тебе спиной, просто выкинут из головы. Это нормально? На самом деле та страна, которая так поступает со своими солдатами, не лучше уличной шлюхи, и ею руководят люди, которых надо расстрелять.
- На вашем месте я бы поостерегся открыто говорить об этом, адмирал. Толвин улыбнулся:
- Но по крайней мере, думать мне никто не запретит. Если система хочет, чтобы за нее сражались, она должна делать все, что в ее силах, ради тех, кто соглашается рисковать за нее своей жизнью. Ты сражаешься за нас - а мы, с Божьей помощью, не пожалеем ничего, чтобы ты уцелел. Ни один человек не должен быть забыт или брошен. Страна, которая не делает ничего, чтобы спасти своих защитников, рискует остаться ни с чем.
Слушая его, Ясон уже в который раз осознал, почему он, не колеблясь, отдал бы за этого человека жизнь.
- Я очень огорчен всей этой ситуацией, Ясон. Конфедерация в отчаянном положении. Уже год назад мы оказались на самом краю пропасти, и ты знаешь не хуже меня, что весь этот год нас преследовали сплошные неудачи. Если нам не удастся изменить ситуацию, то не успеем мы и глазом моргнуть, как килратхи будут диктовать нам свои условия. Вот почему Бэнбридж решил пожертвовать вами.
- Я понимаю, - сказал Ясон.
- Если бы вы все отправились туда добровольно, может быть, я бы и примирился с этим. Я предлагал именно такой вариант, но мне возразили, что в таком случае вряд ли удастся сохранить наш замысел в тайне, да и к тому же на это просто нет времени.
- И выбор пал на нас.
- Выбор пал на вас… Сынок, я не брошу вас. Я сделаю все, что в моих силах, чтобы вытащить вас оттуда, клянусь тебе.
Ясон почувствовал, как защипало в глазах. Он плохо помнил своего отца, но в глубине души всегда представлял себе, что он был таким же, как человек, стоящий сейчас перед ним. У него не нашлось слов, и он просто кивнул в знак благодарности.
- Могу я попросить тебя об одном одолжении? - спросил Толвин.
- Все, что угодно.
- Расскажи мне о Кевине.
Ясон вздохнул. Ему было тяжело говорить правду, но поступить иначе он не мог. Он рассказал обо всем: о высокомерии, избалованности, недисциплинированности, о том, что случилось с «Сэйбром», и о том, что он временно отстранил Кевина от полетов. Лицо адмирала залилось краской.
- О'Брайен успел перехватить меня в коридоре и рассказал о том, что у Кевина неприятности, но в его устах все выглядело иначе, - сказал Толвин. - Он утверждал, что ты предъявлял к нему слишком суровые требования.
- Да, я предъявлял к нему суровые требования, потому что мне кажется, из него может получиться первоклассный пилот. Он будет летать, если перестанет быть таким самонадеянным.
Толвин улыбнулся.
- Она - моя невестка, - сказал он, пожимая Ясону руку. - Больше у меня никого не осталось из близких, да и у нее никого нет, кроме этого мальчика. Избаловала его, конечно. Все норовила сделать так, чтобы он отсиделся где-нибудь в безопасном месте, потихоньку продвигался по службе и дослужился до адмирала, ни разу не понюхав пороху. Господи, какие упреки пришлось мне выслушать из-за него!.. Расскажи мне об О'Брайене, - после недолгого молчания уже другим тоном сказал Толвин.
- Сэр?
- Скажи мне все как есть, забудь о том, что ты говоришь со старшим по званию.
- Не думаю, чтобы он справился с тем, что ему поручили. Он и до этого был не на высоте, а этот инструктаж и вовсе напугал его до чертиков.
- Так я и думал. Но у него в штабе есть приятели, которые все время подстраховывают его. Но есть у него и враги. Думаю, именно они и сбагрили его на «Тараву». Вы все уже, можно сказать, вычеркнуты из списков живых, какой смысл посылать туда стоящего офицера?
- Вы не можете перевести его в другое место?
- Слишком поздно. Я высказывал Бэнбриджу свое мнение, но он судит о нем лишь по рекомендациям его дружков и заявил, что не видит оснований для перевода. Знаешь, хотя мне чертовски неприятно осознавать, что это я подложил тебе такую свинью, все же в некотором смысле я рад, что ты на этом корабле. Если О'Брайен сломается, ты знаешь, что делать, а если что, я прикрою тебя. Ясон кивнул.
- Что я могу сделать для тебя, сынок? Ясон покачал головой. Никакой настоящей жизни вне флота у него не было. Единственная женщина, которая действительно интересовала его, волею судьбы оказалась здесь, с ним.
Мать? По крайней мере страховку она получит. Проклятье, она отдала все - мужа, сына, может быть, вскоре отдаст и второго, и что ей останется? Деньги, которые платит благодарное государство, три синих звезды в окне - и одиночество. Он мог представить себе, как в случае его гибели адмирал пишет письмо и как она читает его… Нет, ему не о чем просить адмирала.
Он знал, что сам Толвин точно в таком же положении. Жена и сыновья погибли, у него не осталось ничего, кроме службы и единственного избалованного племянника, который тоже находится здесь. Заколебавшись на мгновение, он решил все же высказать то, что вертелось у него на языке.
- Сэр, как вам известно, Кевин отстранен от полетов. Я мог бы прямо сейчас отослать его с «Таравы» под предлогом проверки его знаний и подтверждения квалификации. Это ему ничем не грозит - множество пилотов совершают проступки на первых порах. Потом вы сможете перевести его хотя бы на «Волкодав». Например, под начало Хоббса, этот килратх чертовски хороший командир.
Лицо Толвина потемнело, и Ясон тут же понял, что сказал глупость.
- У меня нет и не будет любимчиков, - запальчиво сказал адмирал. - Парень служит на «Тараве» и, раз на то Божья воля, там он и останется. Я знаю, Толвин не трус, он не будет прятаться за чужими спинами. Я готов скорее потерять его, чем потом краснеть и за себя, и за него.
Щеки Ясона вспыхнули - не только от стыда, но и от гордости за того, под чьим началом он находится.
Он сказал:
- Для меня всегда было честью служить под вашим руководством, сэр. Толвин кивнул и протянул руку:
Удачи тебе, сынок.

ГЛАВА 6

Ясон на мгновение смолк, чувствуя дрожь во всем теле, как всегда во время прыжка, но даже не взглянул, как изменилось небо за бортом. Навигационный компьютер сообщил о том, что прыжок прошел успешно и что следующий должен произойти ровно через одиннадцать часов.
Они находились уже в пути, но теперь на Ясона свалились новые заботы.
Не так, черт возьми, не так! - продолжал он. - Мне требуется свободное пространство для взлета, вы что, не понимаете? Или вы найдете для этого десантного катера подходящее место, или я прямо сейчас прикажу выкинуть его к чертовой матери!
- Послушайте-ка, молодой человек, - гневно сверкая глазами, Меррит надвигался на него, - за десантные катера отвечаю я. Какой без них может быть десант? Предупреждаю вас, если вы хоть пальцем коснетесь этого катера, я дам вам такой пинок под зад, что вы долетите до самой Земли и вернетесь обратно!
- Вы дурак! - в свою очередь взвился Ясон. - На кой черт годится ваш десант без прикрытия? Если не будет прикрытия, этот авианосец вместе со всеми вашими десантными катерами изжарят еще до того, как хоть один из них доберется до шлюзовой камеры!
Мгновенно возникло ощущение, будто вся палуба пришла в движение. Сотни космических пехотинцев, которые расположились под крыльями «Сэйбров» и в любом свободном углу, повыползали из своих щелей, с явным интересом наблюдая за перепалкой. Они явно были не прочь скрасить скуку, затеяв небольшую свалку, во время которой могли бы с успехом продемонстрировать свою силу.
На палубе яблоку было негде упасть. Каждый из десантных катеров не уступал в размерах «Бродсворду» и вмещал сотню человек, две легких наземных штурмовых машины и множество орудий среднего калибра. Вдобавок в хвостовой части каждого из них находился полный комплект ракет - одно это заставляло Ясона содрогаться. Десять десантных катеров - и все до отказа набиты боеприпасами, которых хватило бы на то, чтобы десять раз разнести «Тараву» в клочья. Они стояли на палубе безо всякой защиты! Взрывоопасные материалы на борту «Таравы» хранились в специальных запирающихся жаронепроницаемых контейнерах под полетной палубой и загружались в корабли непосредственно перед вылетом. Однако ни один авианосец не был рассчитан на то, чтобы в него запихнули дополнительно десять десантных катеров. Куда в такой ситуации девать всю эту прорву бомб, ракет и прочего? Оставалось держать их в самих катерах, а это равносильно тому, чтобы доверить бомбу с горящим фитилем Маньяку и попросить его обращаться с ней осторожно, пока не придет время пустить ее в дело.
Если бы сейчас «Сэйбр», как тогда, во время учебных занятий, рухнул на палубу, он врезался бы в несколько десантных катеров и, можно не сомневаться, от «Таравы» ничего не осталось бы.
- Ах, послушайте…
Внезапно между ними протиснулась Спаркс.
- Какого черта, Спаркс?
- Я тут подумала, сэр… Посмотрите наверх.
- Черт возьми, Спаркс, не сейчас!
- Нет, вы посмотрите, сэр. Видите крюки на потолке ангара? Они висят там еще с тех пор, когда это был обычный транспортный корабль. Мы могли бы подвесить к ним восемь десантных катеров, и палуба освободилась бы для взлета. Наши истребители мы поставим поплотнее и как-нибудь уж втиснем два оставшихся десантных катера. И еще будет немного свободного места.
- Что за чушь вы мелете, черт возьми? - вскинулся Меррит. - Каждый из наших катеров сам по себе, безо всякого вооружения, весит около сотни тонн!
- Я знаю, сэр. И все же, думаю, у нас есть выход. Можно на скорую руку смонтировать устройства, блокирующие искусственную гравитацию внутри каждого катера, тогда он как бы окажется невесомым. Как, по-вашему, черт возьми, это делают на грузовых кораблях?
- Неплохая идея, черт возьми, - согласился Ясон.
Меррит довольно ухмыльнулся в ответ.
- Валяйте, займитесь этим, Спаркс, - сказал Ясон и двинулся прочь, радуясь, что дело не дошло до рукопашной.
- Командир!
Он оглянулся. Меррит мгновенно оказался рядом и положил руку ему на плечо.
- Не хотите опрокинуть по стаканчику?
- Как-нибудь в другой раз, - холодно ответил Ясон.
- Ну-ну, капитан. Как угодно. Я извиняюсь. Привык, знаете ли, чтобы все было по-моему, такова уж натура космопеха. Я понимал, что вы правы, просто понятия не имел, как это сделать.
- Присматриваетесь ко мне, так я понимаю? - угрюмо спросил Ясон.
- Ну и что тут такого, сэр? Я представляю, что ждет нас впереди. По-моему, вы должны радоваться, что мы с вами. Неплохо было бы уцелеть, как вы считаете? Вот мне и охота знать, можно ли рассчитывать на вас в трудную минуту.
- Ну и как, можно?
Меррит ухмыльнулся и подмигнул ему:
- Светлана мне много рассказывала о вас, так что, полагаю, с вами все в порядке. - И он демонстративно протянул Ясону руку, так что любой на палубе мог увидеть это.
Ясон отдавал себе отчет в том, что он принимает участие в маленьком спектакле, но ему не могла не нравиться грубоватая прямолинейность этого пехотинца. Он был склонен к саморекламе и явно любил бросать вызов - людям, обстоятельствам, общепринятым нормам. К примеру, он не просто стриг волосы, а брил их наголо, создавая определенный образ, и многие космические пехотинцы подражали ему. Ясону также нравилось, что Светлана этого не делала.
- Мы непременно как-нибудь пропустим с вами по стаканчику, сэр. - Ясон счел разумным подыграть Мерриту, поскольку их слышали и его собственные люди.
- Кстати, - Меррит понизил голос до шепота, - я слышал, что ваш командир - большой специалист по транспортным кораблям.
- Это верно, сэр.
- Почему в таком случае, черт возьми, его нет здесь сейчас? Раз у него такой опыт, он мог бы все наши проблемы решить одним махом.
- Полагаю, он сейчас очень занят, - тоже негромко ответил Ясон.
Не сообщать же, в самом деле, о том, что, вернувшись с инструктажа, командир корабля заперся в своей каюте и до сих пор не появлялся оттуда.
- Ну, у меня на этот счет есть свое мнение. По-моему, он так чертовски напуган, что в лучшем случае через неделю очухается.
- Я не могу с вами это обсуждать, - ответил Ясон.
- С нетерпением жду, когда мы с вами встретимся наконец за бутылкой.
Тяжело хлопнув Ясона по плечу, Меррит удалился с высоко поднятой головой. Поколебавшись мгновение - может быть, стоило помочь палубному офицеру? - Ясон все же решил, что тот и сам справится. Пересекая палубу, он поглядывал на пехотинцев.
Он знал, что все они из кожи вон лезли, чтобы доказать, что они ничуть не хуже «синих мундиров» - так они называли флотских, но, по его мнению, им это плохо удавалось. Все их снаряжение было свалено вокруг. Некоторые, развалясь, сидели на нем, точили ножи, чистили оружие. Несколько человек перетаскивали с одного места на другое полуавтоматическую пушку, рядом с другими стояли мини-пушки, способные выплевывать до тысячи выстрелов в минуту, - эти «игрушки» весили не меньше тридцати килограммов. Были тут и специальные ружья. Каждый снаряд, выброшенный ими, распадался на пятьсот крошечных пуль, похожих на когти, острые, как бритва. Были и стенсоновские винтовки с оптическим прицелом типа «Дракон»; выстрелом из такого оружия можно с расстояния в милю вышибить клык у двадцатитонного саблезубого тигра с Веги. У многих космопехов имелись знаменитые килратхские зазубренные ножи, с помощью которых можно выпотрошить противника легким движением руки. Те пехотинцы, кто не спал и не приводил в порядок свое оружие, подкреплялись самоподогревающимися мясными консервами, запах которых витал над палубой.
- Интересуетесь сувенирами, сэр?
Вопрос задал один из четырех космических пехотинцев, которые сидели кружком и играли в карты. Все они были одеты в стандартную камуфляжную форму типа «Хамелеон». Материал, из которого она изготавливалась, изменял свой цвет в соответствии с окружающей средой, поэтому сейчас их костюмы выглядели так, будто сделаны из чего-то, напоминающего стальное покрытие палубы.
- Не очень, - стараясь быть вежливым, ответил Ясон, - намереваясь пройти мимо.
- Минуточку, сыр.
Пехотинец достал из вещмешка небольшую статуэтку, инкрустированную золотом и драгоценными камнями. Взгляд Ясона невольно задержался на ней. Это было великолепное произведение искусства, выполненное в свободной, даже абстрактной манере, изображающее, скорее всего, килратхскую женщину. В ней ощущалась кошачья грация и своеобразная красота, и Ясону очень понравилась статуэтка. Он старался никогда не думать о жизни килратхов, которая не имела отношения к войне, - об их литературе, музыке, вообще культуре, которая была древнее земной. Однажды Хоббс прочел ему несколько килратхских стихотворений о несчастной любви, и Ясону они показались очень проникновенными.
Он смотрел на статуэтку и не мог не восхищаться ею. С одной стороны, ему хотелось бы ее иметь, но с другой… Он чувствовал, что если бы она стояла в его каюте, это действовало бы на него угнетающе. Он воевал, он убивал килратхов, но при этом ничего личного между ним и ими не возникало, если не считать язвительных реплик, которыми он обменивался с ними в бою по комлинку. Для него это были не живые создания, страдающие от боли и страха, а противники, либо еще способные действовать, либо уже нет. Статуэтка могла внести некоторую личную ноту в это отношение, а Ясону это было совсем ни к чему.
- Знаете, откуда она? Из их дворца. Славная вещица, правда? И всего три сотни.
Ясон заколебался, но потом все же покачал головой:
- Я пас.
- Ну, тогда, может, это вас заинтересует? - спросила девушка-пехотинец и полезла в свой вещмешок, в то время как друзья ее насмешливо заулыбались.
Порывшись, она вытащила связку темных жестких кружков, свисающих с искусно сплетенных веревочных шнурков, прикрепленных к кольцу. Ясон знал, что лучше не показывать своей неосведомленности, но не удержался.
- Что это?
- Кошачьи уши, - ответила девушка. - Я сама их отрезала. Один комплект еще немного пованивает, я добыла их на Вукар, но два других уже высохли и в полном порядке. Пятьдесят за все. Отличный подарок для дома.
Он хотел возмутиться, но знал, что они его не поймут.
- Обойдусь как-нибудь, - бросил он и пошел дальше, стараясь не обращать внимания на взрыв грубого хохота за спиной.
Проклятье! Он почувствовал себя больным. Что это война делает с нами? Неужели мы становимся похожими на них?
В комнате подготовки пилотов сидел один Думсдэй со своей обычной чашкой крепчайшего кофе в руках.
- Что приуныл? - спросил Ясон. Думсдэй поднял на него глаза.
- Знаешь, как возникает маниакально-депрессивный психоз? Когда ты знаешь, что прав, а кое-какое дерьмо - нет. Но все равно решает это самое дерьмо.
- Скажите пожалуйста! Это - одна из величайших истин, которые мне доводилось когда-либо слышать, - ответил Ясон, наливая себе кофе и усаживаясь рядом с другом.
- Начнем с того, что командир корабля у нас - трус.
Ясон кивнул. Видно, такая уж у него судьба: сначала он участвовал в мятеже против безжалостного тирана, а теперь оказался под началом трусливого ничтожества.
- И к тому же обратного пути у нас нет.
- Ладно, только не надо разговаривать об этом с нашими ребятами.
Думсдэй хмуро кивнул.
- Они и без нас уже сообразили, несмотря на то, что все держится в секрете. Стараются сохранять присутствие духа, ведут себя так, будто все они сплошь Джоны Вэйны.
- Это что еще за птица, черт возьми?
- Ты что, историю в школе не изучал? Ясон покачал головой.
- В фильмах, сделанных, правда, не очень убедительно, он представляется как знаменитый герой войны. Как бы то ни было, наши ребята слишком уж хорошо ему подражают. Я ничего не имел бы против, если бы кто-нибудь из них загрустил, хотя бы для разнообразия. Когда другому не по себе, это, знаешь ли, подбадривает.
- Пожалуй, - ответил Ясон.
До него внезапно дошло, что Думсдэй и в самом деле приуныл. Думсдэй был его единственным близким другом - они дружили, несмотря на то, что Ясон командир и младше его, и эту дружбу Ясон очень ценил. Вот только назвать Думсдэя веселым человеком было трудно. Сейчас, по крайней мере, его явно требовалось хорошенько взбодрить.
- После следующего прыжка будет двадцать четыре часа транзитного времени. Полетная палуба будет тогда уже расчищена, и я хочу, чтобы наши ребята вышли в пространство и потренировались, отрабатывая защиту и нападение. Устроим маленький показательный бой. Ты и остальные «Сэйбры» будете нападать. Мы с Дженис организуем защиту. Давай продемонстрируй основные образцы килратхской атаки.
- Запросто. Что я, килратхов не видел?
- Вот и хорошо, - сказал Ясон и встал. У него возникло искушение в самом деле отправиться к Мерриту и выпить; в ближайшие двенадцать часов летать не придется. На мгновение мелькнула мысль о Светлане - ведь она находилась здесь, на этом же самом корабле. Но он постарался выкинуть эту мысль из головы. Какой смысл? Если он не будет видеться с ней, может быть, когда-нибудь ему станет все равно. «Завалюсь-ка я лучше спать», - подумал он и свернул к своей каюте. Однако, прежде чем улечься, он включил компьютер и запросил данные о ходе ремонта своих машин. И тут в дверь постучали. Он поморщился: меньше всего ему сейчас хотелось разговаривать с кем бы то ни было.
- Войдите.
- Если ты занят, я могу зайти попозже. Оглянувшись, он почувствовал, как сердце подпрыгнуло и забилось где-то около горла.
- Входи, Светлана.
- Я подумала, что, раз мы вместе участвуем в этой маленькой прогулке, нет смысла избегать друг друга.
В руке она держала вещмешок. Она достала из него бутылку, штопор и два походных стаканчика.
- Я не против, - сказал Ясон. Он выключил компьютер и сдвинул их кресла так, чтобы они стояли рядом. Светлана откупорила бутылку и налила в оба стакана. Очень сильный пряный запах корицы наполнил каюту.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф, Уильям P. Форстчен

- Это из килратхского дворца. Никто не может прочесть, что написано на этикетке, даже наш переводчик. Может, это мебельная политура? Ладно, здесь, я думаю, сойдет.
Она поднесла к губам стакан и выпила. Ясон понюхал и потом решительно последовал ее примеру. Будто что-то взорвалось у него внутри, глаза стали влажными.
- Черт возьми, ну и крепкие же напитки у котов!
- Еще по одной?
Ясон улыбнулся и покачал головой.
- Хватит и этой, чтобы сбить меня с ног, - ответил он, ловя ртом воздух.
Светлана мягко рассмеялась. Они сидели рядом в неловком молчании. В самом деле, о чем говорить? Не о делах же? Для этого впереди у них будет масса возможностей. О том, что было? Кто знает, как она к этому отнесется? Черт возьми, даже о погоде здесь не поговоришь!
- Прости, что в прошлый раз накинулась на тебя, - в конце концов заговорила она. - Ну, ты понимаешь… Сто лет тебя не видела, и вдруг ты входишь как ни в чем не бывало, с этой своей чертовской мальчишеской улыбкой. Я и взорвалась.
- Да ладно.
Они снова замолчали.
- Тебе нравятся космические пехотинцы? - спросил наконец он.
- Конечно. Они славные. Раз уж я не могла летать, ничего другого не оставалось, как воевать на земле. Я рада, что я с ними.
- Они чертовски жестокие ребята.
- Что ты имеешь в виду? Он заколебался.
- Смелее! - улыбнулась она.
- Я недавно разговаривал с четырьмя из них, одна была, между прочим, женщина. Они предлагали мне купить у них уши килратхов.
- И тебя от этого воротит. Немного грубовато, да?
- Мне всегда казалось, что мы сражаемся за человеческие принципы, а это просто какое-то средневековье. Я прямо обалдел. Килратхи способны на такое, но мы-то пока еще вроде бы играем по правилам: с уважением относимся к военнопленным, содержим их в приличных условиях, а гражданских вообще не трогаем. Черт, я рискнул своей карьерой именно ради того, чтобы не переходить эту границу, когда отказался выполнить прямой приказ уничтожить корабль килратхов с детьми и женщинами, которые просили у нас убежища. Я все еще верю в то, что можно воевать, не превращаясь в варваров.
- А что такое, черт возьми, вообще война? Вечеринка с чаем?
- Ты не согласна со мной?
- Для тебя война - не то, что для меня. Ты выполнил задание, отстрелялся и вернулся к своим чистым простыням, горячему трехразовому питанию и юной, очаровательной, только что из душа летчице с сияющими глазами, которая спит и видит, как бы согреть твою постель. - Она говорила взволнованно, гневно выстреливая в него словами.
- Что за чушь…
- Я участвовала в шестнадцати десантных высадках, - неожиданно глухо продолжала она. - Те, кто стали моими друзьями еще в первом походе, из третьего не вернулись. Мне повезло - я была ранена и не участвовала в нем. Никто не ожидал этого - предполагалось, что мы не встретим особого сопротивления. Десантный корабль рухнул на планету, и когда осела пыль, стало ясно, что его обломки расшвыряло в радиусе километра во все стороны.
Она показала на тонкий шрам, идущий от виска к уху. Он догадался, что это хирургический разрез, и не стал расспрашивать подробнее: ранение, по-видимому, было очень серьезным, раз хирургам пришлось ковыряться в ее мозгу.
- Это была обычная высадка - и столько потерять! И так каждый раз. Последняя, которую ты видел, была одной из самых легких. Потери составили всего десять процентов - просто шутка! Мы освобождали от килратхов четыре наших планеты. Если бы ты видел то, что я видела, ты тоже начал бы отрезать у них уши. Знаешь, как они обошлись с мирными жителями на Хосане? Я была там. Хочешь, расскажу о том, что килратхи сделали с женщинами и детьми?
Он лишь покачал головой, не в силах произнести ни слова. Килратхи засняли отдельные эпизоды учиненной ими резни и пыток, которым они подвергали людей; после сражения эти записи оказались в числе трофеев. От всего этого просто тошнило. И был еще один момент, связанный с Хосаном, который занозой сидел -у него в сердце.
На ее лице отразилось сочувствие.
- Прости, я совсем забыла, что твой брат был там.
- Ничего, - еле слышно сказал Ясон. - В письме говорилось, что он умер мгновенно.
- Да-да, - поспешно согласилась она. Иногда бывают вещи, за которые человек цепляется, просто чтобы сохранить душевное равновесие, даже если и подозревает, что они могут быть ложью. Письмо к матери Ясона, где описывалось, как героически погиб Джошуа, сраженный нейтронным взрывом, даже не успев ничего осознать и почувствовать, было именно таким. Ясон гнал от себя ужасную мысль о том, что, возможно, все могло быть совсем иначе - например, его брат мог быть живым захвачен в плен.
- Что эта война делает с нами? - грустно сказал он.
- Она делает нас убийцами, и мы преуспели в этом почти как килратхи. Может быть, когда-нибудь люди будут жить спокойной мирной жизнью, любить, растить детей и не знать страха. Они, наверное, смогут жить по тем принципам, о которых ты говорил. И самое забавное то, что они забудут о нас и, может быть, никогда не узнают, как близки мы были к тому, чтобы стать рабами, - печально закончила она, но тут же улыбнулась: - Но мы-то знаем об этом - о том, что мы сделали.
- Хотелось бы мне, чтобы все было иначе, сказал Ясон. - Я имею в виду нас с тобой.
Она покачала головой:
- Ты хотел воевать, правда? И я - тоже. Что-что, а это у космопехов гарантировано. -Она мягко засмеялась и заглянула в свой стакан, который вертела в пальцах. - Вот скажи, только честно. Если бы у тебя был выбор, если бы сейчас сюда вошел адмирал Толвин и сказал: «Ясон, я тебя отпускаю. Забирай свою подружку и отправляйся домой, но если ты так сделаешь, то никогда больше не будешь воевать». Как бы ты поступил?
- Не знаю…
- Врешь. - Она снова улыбнулась. - Тот, кто влез в это, не может вот так просто взять и бросить. С тех пор как я узнала, что нам предстоит, я от страха почти не сплю. Черт, вот почему я пью! Но я ни за что на свете не согласилась бы отказаться от участия в этом походе, от возможности нанести удар в самое сердце килратхов!
Он кивнул. Прекрасно понимая, что жить осталось немного, он был рад показать наконец килратхам, где раки зимуют, нанести им действительно чувствительный удар. Все лучше, чем бесконечная позиционная война на границах. За это стоило заплатить любую цену, и он знал, что ни за что на свете не хотел бы упустить такую возможность.
- Ну, вот мы и поняли друг друга, - со вздохом сказала Светлана и, плеснув себе из бутылки, выпила.
- Может быть, когда война закончится… -неуверенно произнес Ясон. - Может быть, тогда мы сможем начать все сначала.
- Милый мой, к тому времени, когда эта война кончится, мы с тобой обратимся в прах. - Ее голос звучал устало и почти равнодушно.
- Ты говоришь, как какой-нибудь чертов пехотинец.
- А я и есть самый настоящий чертов пехотинец, - ответила она слегка заплетающимся языком. - Я никогда не забываю об этом. Вы, паршивые «синие мундиры», смотрите на нас свысока, точно мы скоты или неодушевленные предметы, но на самом деле вы нас совершенно не знаете. Милый, если бы тебе пришлось столкнуться с войной так, как мне, это сбило бы с тебя спесь, не сомневаюсь.
- Ладно, ладно. Тебе нравится играть мускулами - ради Бога. И не надо мне ничего доказывать.
- Доказывать тебе? С какой стати я буду доказывать тебе что-то? Летай себе на здоровье и скажи спасибо, что существуют космические пехотинцы, которые захватывают планеты и делают всю грязную работу.
- Не много вы захватите без прикрытия с воздуха. Я не виноват, что ты не пилот, нечего на мне отыгрываться.
Ее глаза стали как ледышки.
- Иди к черту! - Она вскочила и выбежала из каюты.
- Эй, ты забыла свою бутылку! - крикнул он вдогонку, но дверь уже захлопнулась. - Счастливо оставаться, Ясон, - пробормотал он, поглядывая на бутылку и испытывая сильнейшее желание налить себе еще стаканчик.
Дверь снова резко распахнулась, Светлана как вихрь ворвалась в каюту и, подлетев к нему, закричала:
- И вот еще что, ты, паршивый эгоист… Внезапно все происходящее показалось ему совершенно абсурдным, и он засмеялся. Она уставилась на него; ярость, бушевавшая в ее глазах, начала таять.
- Так что ты хотела сказать? - спросил Ясон, с улыбкой глядя на нее.
Она заколебалась на мгновение, но потом все же спросила чуть слышно:
- Можно мне провести эту ночь с тобой?
x x x

- Внимание, Синие! Разбейтесь на пары, отойдите на одну- две тысячи километров и потренируйтесь, разыгрывая бой друг с другом.
- Это мне нравится, сэр!
- Хватит болтать, Монгол, - усмехнулся Ясон, который не мог всерьез сердиться на Монгола, так ему была симпатична бойкость этого парня.
Он поразился их успехам. Перед этим они «проиграли» вариант защиты конвоируемого корабля. Думсдэй и его асы изображали нападающих, и в результате четверо из них оказались условно уничтожены, прежде чем сумели приблизиться к цели на пять тысяч километров. Думсдэй до сих пор закипал от злости при одном упоминании о том, как Одинокий Волк накрыл его при подходе к «Тараве». За последние тридцать дней истребители налетали больше двухсот часов каждый, в то время как во фронтовых условиях истребителям, приписанным к авианосцу, обычно требовалось четырнадцать месяцев, чтобы налетать тысячу часов. Да, штабные специалисты, узнав об этом, наверно, пришли бы в восторг.
- Одинокий Волк, ты со мной!
- Есть, сэр! - после едва заметной паузы ответил тот.
- Держись за мной как приклеенный. - Ясон взмыл вверх и включил ускорители.
Оглянувшись, он увидел, что Кевин идет вплотную за ним. Ясон накренился вправо и пошел на разворот, Кевин в точности повторил его маневр. Ясон выжал из двигателей все, что можно, и попытался оторваться, но это ему не удалось - Кевин упорно держался позади, почти синхронно повторяя все его действия.
- Хорошо, Одинокий Волк, больше не нужно. Включай систему имитации боя, разворачивайся и нападай на меня.
Ясон резко взмыл вверх, включив свою собственную имитационную систему. Она была запрограммирована таким образом, чтобы уменьшить мощность выстрелов из лазерных и нейтронных пушек до одного процента от боевой и фиксировать все попадания в энергетическое защитное поле истребителя.
«Рапира» Кевина выглядела на его экране яркой красной точкой, быстро удаляющейся в сторону. Резко развернувшись, Кевин понесся прямо на него, стреляя длинными очередями, хорошо различимыми на экране. Однако они не достигли цели - Ясон ушел в крутое пике. Быстро взмыв вверх, он в свою очередь снизу атаковал Кевина и попал.
- Черт! - услышал Ясон, усмехнулся и пошел на новый разворот.
Однако Кевин мгновенно оказался тут как тут и снова прошил его несколькими очередями, на этот раз более удачно - компьютер сообщил, что защита корабля Ясона на четверть разрушена.
- Хороший выстрел, Одинокий Волк! -И Ясон резко взмыл вверх, тоже выпустив в Кевина очередь.
- Ух ты! - воскликнул тот, и Ясон засмеялся, чувствуя, что Кевин получает удовольствие от схватки и в особенности от того, что ему удалось накрыть более опытного противника.
Круговерть «боя» продолжалась еще с четверть часа, и Ясон должен был признать, что ему пришлось нелегко. Однако Кевин отличался тем, что обычно присуще всем неопытным пилотам, - предсказуемостью. Освоив пару маневров и убедившись в том, что они срабатывают, эти пилоты снова и снова прибегают к ним. Если бой идет быстро, это не имеет особого значения, но во время длительной дуэли это может иметь роковые последствия.
Дважды Кевин оказывался в пределах досягаемости Ясона, делая один и тот же разворот влево, когда Ясон догонял его. Когда он начал тот же самый маневр в третий раз, Ясон решил нанести ему упреждающий удар, но Кевин неожиданно резко свернул вправо и затормозил. Ясон тоже развернулся и, дав полное ускорение, оторвался от Кевина, который гнался за ним, отставая примерно на сто метров. Потом Ясон неожиданно и резко отключил двигатели, и Кевин промчался прямо над фонарем его кабины, так что защитные системы обоих кораблей взвизгнули. Ясон слегка наклонил нос своего истребителя и выстрелил, целясь прямо в хвостовые дюзы Кевина. Компьютер тут же сообщил, что двигатели Одинокого Волка уничтожены.
- Мне конец, сэр, - сказал Кевин.
- Хороший получился бой, Кевин. Хватит на сегодня, возвращаемся.
Приземлившись вслед за Кевином, Ясон вылез из своей «Рапиры» и увидел, что Кевин стоит рядом, явно дожидаясь его. Остальные пилоты собрались в кружок немного поодаль, возбужденно обмениваясь впечатлениями и размахивая руками, чтобы показать, как совершался тот или иной маневр.
Кевин подошел к Ясону.
- И вправду хороший бой, сэр, - сказал он.
- Тебя задело, что я сумел тебя прикончить, да? - негромко спросил Ясон.
- Ну, такое со мной бывало редко.
- Я помню по твоим документам, какие высокие оценки были у тебя в летной школе.
- Да, сэр.
- Не думай, Кевин, я не собирался тебе доказывать, что я лихой пилот, а ты - нет. Я хочу, чтобы ты уцелел в боях, которые нам предстоят. Скорее всего, твоими противниками будут императорские гвардейцы, а среди них нет ни одного пилота, на счету которого меньше восьми кораблей. Я не хочу, чтобы кто- нибудь из них прибавил бы себе еще одно очко.
- Вам будет не очень-то приятно сообщить об этом моему дяде, да? - Кевин криво улыбнулся.
Ясон положил руку ему на плечо и слегка подтолкнул в ту сторону, где толпились пилоты.
- Мне бы очень хотелось, Кевин, чтобы ты выкинул из головы всю эту чушь, - сказал он, изо всех сил сдерживаясь, чтобы не сорваться на резкость. - Черт возьми, я очень уважаю твоего дядю, но тот факт, что в тебе течет его кровь, для меня не имеет значения. На борту этого корабля и под моей командой ты - просто Кевин Толвин, чертовски хороший пилот, который, правда, излишне самонадеян и склонен насмехаться над другими. И никто больше. Может быть, на борту этого корабля и есть кое- кто, готовый целоваться с тобой только потому, что у тебя дядя - адмирал, не обращая внимания на твои выходки, но от меня ты этого не дождешься.
- Я знаю, что вы многое делаете для нас, ребята все видят и слышат, не думайте. Простите меня за то, что я так с вами разговаривал тогда, в первый раз. В меня точно бес вселился.
- Я понимаю.
- Я был бы вам очень признателен, если бы вы забыли об этом. Я, конечно, наговорил грубостей. Мне хотелось спровоцировать вас, посмотреть, на что вы способны, понимаете? - Кевин смолк, выжидательно глядя на него.
- Вам всем, конечно, хочется знать, куда, черт возьми, мы направляемся и к чему вся эта секретность, - сказал Ясон. - Я могу лишь подтвердить то, что тебе уже известно: мы выполняем чертовски важную задачу. Килратхи бросят против нас своих лучших бойцов, и, если ты уцелеешь, тебе будет о чем рассказать своим внукам. Вот почему я хочу, чтобы ты летал как можно лучше, ты, Кевин Толвин, один из моих пилотов, а не Кевин Толвин - племянник известного адмирала. Ты понимаешь меня?
- Да, конечно, сэр. - Глаза Кевина улыбались.
- Я снимаю наложенное на тебя взыскание. Ты совершил ошибку, которая стоила Джиму Конклину жизни, но я надеюсь, что ты все понял.
- Спасибо, сэр! - В голосе Кевина явственно послышалось облегчение. - Мне не хотелось бы остаться в стороне, если начнется заваруха.
- Помни только одно.
- Что?
- Помни, что наши полеты - это не прогулка. Кто знает, может, жизнь твоего напарника, экипажа этого корабля или, чем черт не шутит, судьба всего флота окажется в твоих руках. Думай не только головой, но и сердцем. Если ты этому научишься, из тебя и вправду выйдет отличный пилот, если ты, конечно, останешься жив… А теперь я хотел бы выпить чашку кофе.
Ясон похлопал его по плечу, и они вместе направились к выходу из ангара.
- Один вопрос, сэр. Можно?
- Валяй.
- Этот ваш маневр, когда вы неожиданно остановились, а я проскочил над вами. В летной школе нас учили, что этого делать нельзя - риск столкновения очень велик.
- Ну, теперь все на свете знают этот трюк, его изобрели килратхские асы. Видишь ли, в их летных школах меньше всего заботятся о том, чтобы пилот уцелел. Если он погибнет, потому что ты его протаранишь, то, по крайней мере, он и тебя прихватит с собой. Если нет - у него есть хороший шанс прикончить тебя, как я это сделал сегодня.
- Я запомню. Но все же… Я ведь и вправду мог протаранить вас.
- Я был уверен в тебе, Одинокий Волк. Недаром же я говорю, что из тебя получится чертовски хороший пилот.
- Спасибо, сэр, постараюсь оправдать ваше доверие.
x x x

С трудом сдерживая зевок, Ясон вглядывался в карту, изо всех сил стараясь вникнуть в то, о чем шла речь.
- Если вам скучно, Бонески, мы подыщем кого-нибудь другого для выполнения этого задания, - проворчал О'Брайен.
Ясон покачал головой, стараясь не смотреть в сторону Светланы. Это были прекрасные пять дней - с тех пор как она зашла тогда в его каюту. Да, чудесные дни, и тем не менее полные острой тоски и печали. Оба они пытались забыть о том, что утрачено, и, главное, не думать о кратковременности отпущенного им счастья.
- Прошу прощения, сэр, - ответил Ясон и перевел взгляд на офицера разведки, который проводил инструктаж. - Вы уверены, что на этой планете есть база?
- Нет, не уверен, - ответил молодой лейтенант. - Мы используем перехваченную у килратхов информацию, а она не всегда подтверждается. В такую даль разведывательный радиоуправляемый корабль не отправишь.
Ясон внимательно посмотрел на карту. Уже около пяти дней они двигались совершенно открыто. Красная линия, пересекающая объемное изображение сектора, где они находились, указывала тот путь, которым им предстояло двигаться. До сих пор разведка их не подводила. Они двигались задворками - килратхи даже предположить не могли, что Конфедерации известны эти точки прыжка. Им встретился всего один транспортный корабль. Думсдэй уничтожил его, но не сразу, а предварительно поиграв с ним, как кошка с мышкой, - чтобы корабль успел послать сигнал бедствия. Теперь нужно было переходить к следующему этапу - сделать так, чтобы килратхам стало известно о том, куда они направляются.
- Ну, хорошо, - сказал Ясон. - Я полечу на «Феррете». Буду вести себя так, как будто я случайно отбился от основных сил, и подойду как можно ближе к базе. Шерстяные мешки вылезут, я удеру и выведу их прямо на нас.
- Не нравится мне все это, - проворчал О'Брайен. - А если они используют против нас торпеды?
- С какой стати? Они увидят легкий истребитель, взлетят и погонятся за ним. Им даже в голову не придет, что они могут столкнуться с тяжелым кораблем. Пока они выяснят, что это так, полетят обратно, чтобы загрузиться соответствующим боезапасом, и взлетят снова, мы успеем скрыться.
О'Брайен поджал губы и оглядел собравшихся. Меррит, Гриерсон и другие командиры сидели с безучастными лицами, точно не о чем было и волноваться.
- Хорошо, но если на нас обрушатся торпеды, я отмечу в вахтенном журнале, что это вы ввели нас в заблуждение.
Ясон неизвестно почему вспомнил об этой угрозе О'Брайена уже у самой базы килратхов, и ему снова стало смешно. Какое-то время он укрывался в поясе астероидов, изучая обстановку, а потом полетел прямо к базе. Его сканирующие устройства каждую минуту посылали сигналы, будто он был занят поиском своих. Он не сомневался, что килратхи поймают эти сигналы, проанализируют их и поймут, что рядом находится корабль Конфедерации. Это была приманка, своим сигналом он точно призывал их: «А ну-ка, врежьте мне как следует!» И они не заставили себя долго ждать.
Как только его обнаружили, он развернул истребитель и помчался обратно. Позади него, на расстоянии около десяти тысяч километров, появились штук шесть легких истребителей килратхов.
- Командный пункт «Таравы»! У меня на хвосте шесть «Сартх», вывожу их на вас.
- Взлетаем, - ответили ему.
- Кто взлетает? Это не по плану, - удивился он. - Мы же хотели, чтобы они увидели «Тараву» и ушли целыми и невредимыми. В чем дело?
- У меня приказ обеспечить защиту «Таравы». - В женском голосе, отвечающем с командного пункта, явственно чувствовалось напряжение.
- Коммодор там?
Она на мгновение заколебалась.
- Да, сэр.
- Скажите, что я хочу поговорить с ним. Последовало продолжительное молчание.
- Думсдэй получил приказ вступить с ними в бой, - наконец ответила она. - Коммодор напоминает вам, что вы должны подчиняться его приказам.
- Проклятье! - И он с размаху вырубил общую связь.
О'Брайен нарушил их договоренность:
«Сартхи» должны были увидеть «Тараву» и уйти, чтобы сообщить об этом. Если с ними разделаются прежде, чем это произойдет, основная цель не будет достигнута.
- Думсдэй, ты меня слышишь?
- Да.
- Переключись на канал 2331.
- Готово.
- Ну что, старина, ты со мной?
- Спрашиваешь…
- Тебе известен план. Старик хочет, чтобы вы завязали бой, не допуская их к «Тараве». Тебе нужно сделать так, чтобы они ее увидели, и пусть кто-нибудь из них непременно вернется обратно.
Думсдэй засмеялся:
- Ладно, я позабочусь об этом. «Сартхи» отстали, и Ясон, дав полный газ, тут же резко выключил двигатель, как будто он у него перегрелся. Переключившись на частоту килратхов, он некоторое время слушал, как они возбужденно переговаривались между собой - похоже, спорили. Он включил микрофон.
- Чтобы мать ваша дерьмо жрала! - выкрикнул он килратхское ругательство, надеясь, что правильно произносит слова.
С той стороны послышался возмущенный рев.
- Чтобы Багс Банни… твою мать! - последовал язвительный выкрик на ломаном английском, и Ясон расхохотался.
Видимо, килратхи ловили некоторые старые земные телевизионные передачи, сравнительно медленно путешествующие в пространстве в течение сотен лет. Один из фрагментов такой передачи был проанализирован их психологами, и они пришли к выводу, что этот персонаж старинных мультипликационных фильмов - один из величайших народных героев Земли.
Насмешливые выкрики усиливались. Ясон вспомнил, как огорчен был его друг Хоббс, когда узнал, что это оскорбление вызывает истерический смех у пилотов-людей, - он считал его очень удачным, пока служил Империи.
Они обменялись еще несколькими ругательствами, и вдруг все это перестало забавлять Ясона. Ему стало жалко, что тот пилот, с которым он вышел на связь, скорее всего, не уцелеет в предстоящем бою. Но если даже уцелеет, они никогда не встретятся где-нибудь в уютном местечке за бутылкой вина, и Ясон не расскажет ему, что именно так веселило его в этих выкриках.
«Тарава» находилась меньше чем в пятидесяти тысячах километров, и он надеялся, что они в конце концов заметят ее. Был момент, когда ему показалось, что они собираются повернуть на свою базу - когда они увидели восемь летящих им навстречу истребителей. Между килратхами, судя по интонациям, разгорелся жаркий спор, но они все же продолжали погоню.
- Порядок, Думсдэй, возвращайся обратно. Думсдэй развернул свой истребитель и полетел назад, к «Тараве». Зеленый индикатор общей связи мигал не переставая - коммодор, видимо, рвался поговорить с ним, но он только рассмеялся, заметив это. Он отлично представлял, в какое бешенство впал О'Брайен, увидев, что истребители возвращаются к «Тараве» с шестью «Сартхами» на хвосте.
Однако он знал, что дело еще не сделано. Им предстояло устроить настоящий спектакль, который, правда, если чуть-чуть перестараться, мог оказаться губительным для их замысла. Он предназначался не только для О'Брайена, но и для килратхов. Самое главное - у врага не должно было возникнуть никаких подозрений.
- На расстоянии десяти тысяч километров от «Таравы» начинаем наше шоу! - сказал Ясон.
Как только они пересекли эту границу, он резко развернулся и полетел навстречу своим преследователям. Они мгновенно перестроились, готовясь принять бой. Ясон летел прямо на головной истребитель, резко повернул на девяносто градусов, прибавил газ и тут же повернул снова. Сбив килратхов с толку своими маневрами, он вынырнул немного позади и слева от головного истребителя и дал залп. «Сартху» тряхнуло, посыпались обломки, но она продолжала движение, что вполне соответствовало замыслу Ясона. Килратхи попытались взять его «Феррет» в кольцо, он сделал вид, что испугался, включил ускорители и пустился наутек. Одна из «Сартх» повисла у него на хвосте, с остальными завязал бой подоспевший Думсдэй.
Ясон полетел прямо к «Тараве», «Сартха» - за ним. Она была уже совсем рядом, и он снова сделал маневр, преодолевая искушение расправиться с ней. Впереди показались три быстро увеличивающиеся точки приближались истребители Думсдэя. Вскоре пилот «Сартхи» тоже заметил их. У него вырвался возглас, очень похожий на килратхский вариант «Черт возьми!» или что-нибудь в этом роде. «Сартха» замедлила движение.
К изумлению Ясона, в бой вступила дальнобойная лазерная пушка «Таравы», и он поспешно рванул в сторону, чтобы его не зацепило.
- Черт возьми, прекратите огонь! - заорал Ясон.
«Сартха» развернулась и полетела прочь. Ясон кинулся вдогонку, но вскоре снова остановил двигатель, затем включил его и выключил опять, изображая перегрев или другую неполадку.
- Думсдэй, один уходит обратно, пропустите его. Он испуган до смерти, и он видел все, что нам нужно.
- Мы поцарапали еще четверых. С трудом удержались, чтобы не прикончить их.
- Пусть живут. Возвращайтесь. Ясон полетел к «Тараве» и вскоре приземлился. Когда он заглушил двигатель и Спаркс помогла ему выбраться из кабины, ожил палубный громкоговоритель:
- Капитан третьего ранга Бондаревский, немедленно явиться на капитанский мостик!
- Догадываюсь, зачем вы там вдруг понадобились, - усмехнулась Спаркс.
- Открой мне одну тайну, Спаркс. Каким образом, черт побери, ты всегда оказываешься в курсе того, что происходит?
- У меня, слава Богу, целы еще глаза и уши, - с улыбкой ответила она и, заколебавшись на мгновение, добавила: - Ладно, скажу, будь что будет… Мне кажется, она очень хорошая женщина. Я имею в виду пехотинца… капитана… вы знаете, кого.
У Ясона не было слов, он просто крепко пожал ей руку. Они со Светланой старались не афишировать свои отношения. Во флоте подобная «тесная дружба» не одобрялась, хотя напрямую и не запрещалась. Пары должны были вести себя очень сдержанно и вне уединения своих кают придерживаться строго официальных отношений.
- И ей тоже здорово повезло, - добавила Спаркс, и он почувствовал в ее голосе оттенок скрытой ревности или, может быть, зависти.
Она стояла перед ним - на щеке полоска машинного масла, руки испачканы, комбинезон висел мешком. Однако все это не помешало ему заметить и, может быть, впервые по-настоящему понять, что она очень привлекательная молодая женщина.
- Спасибо, Спаркс, - смущенно пробормотал он и быстрыми шагами двинулся по палубе.
Все, кто попадался ему на пути, бросали на него взгляды и тут же отводили глаза. Открывая дверь капитанского мостика, он услышал визгливый голос О'Брайена:
- Я шкуру с него за это спущу!
- По вашему приказанию прибыл, - сказал Ясон.
Все, сидящие на капитанском мостике, замолчали - стало тихо, как в склепе.
- Вы ослушались моего приказа уничтожить этих килратхов подальше от корабля! - закричал О'Брайен, его лицо налилось кровью.
- Сэр, может быть, обсудим это в кают-компании? - негромко спросил Ясон.
- Нет! Мы будем обсуждать ваше поведение здесь и сейчас!
Ясон прошел мимо О'Брайена и открыл дверь в кают-компанию.
- Сэр, наше обсуждение может затронуть вопросы, являющиеся секретными, а вам не хуже меня известно, что говорил адмирал Бэнбридж о необходимости соблюдения военной тайны.
Это был чистой воды блеф. Ясон хотел прежде всего отвлечь внимание О'Брайена. Ну и конечно, он собирался высказаться начистоту, а этого не следовало делать при свидетелях.
О'Брайен заколебался. Потом, гордо вскинув голову, прошествовал через капитанский мостик, слегка зацепив Ясона плечом. Они друг за другом вошли в кают-компанию, и Ясон закрыл дверь.
- Вам было приказано уничтожить «Сартхи» как можно дальше от «Таравы».

Предыдущая страница 11 Следующая страница


Расплата 12

- Сэр, в соответствии с планом, изложенным адмиралом Бэнбриджем, мы должны отвлечь на себя часть флота килратхов. Для этого необходимо, чтобы кто-то из них увидел «Тараву» и скрылся, иначе как они узнают, что мы здесь?
- Бэнбридж далеко, а я тут. И я принял решение внести поправку в план в связи с возникшей угрозой.
- Шесть вшивых «Сартх» - угроза для авианосца, разрушителя и сторожевика?
- Не ваше дело обсуждать мой приказ, мистер.
- И все же я настаиваю, чтобы вы ответили на мой вопрос, - все больше раздражаясь, сказал Ясон.
О'Брайен побагровел и угрожающе замахал пальцем перед его лицом.
- Мне все известно о вас и о том, что произошло на «Геттисберге»! Вы мятежник, вы не подчиняетесь приказам! В прошлый раз вам удалось выбраться сухим из воды, но со мной этот номер не пройдет.
Ясон закусил губу, сдерживаясь из последних сил.
- Я решил, что будет лучше, если мы пересечем этот сектор, не дав себя обнаружить, - продолжал О'Брайен. - Если бы мы подобрались к Килраху тайком, то, с Божьей помощью, могли бы нанести им сокрушительный удар. Теперь они знают, что мы идем, и у меня возникают серьезные опасения, сможем ли мы нанести им сколько-нибудь чувствительный
урон. Я полагаю, разумнее будет отказаться от выполнения поставленной задачи ,и вернуться-и все благодаря вам!
Руки Ясона задрожали от ярости, он крепко стиснул кулаки.
- Если вы сделаете это, сэр, нашим основным боевым силам придется сражаться с десятью авианосцами. Они будут уничтожены, и мы проиграем эту войну.
Он грохнул кулаком по столу с такой силой, что испугался, не повредил ли всерьез руку. О'Брайен побледнел и сделал шаг назад.
- Я отстраняю вас от полетов, вы должны находиться под арестом в своей каюте. Мы немедленно отправляемся обратно.
Ясона охватило страстное желание просто убить О'Брайена и таким образом решить все проблемы.
- Командир «Геттисберга», по крайней мере, не был трусом, и за это я уважаю его.
- Вы арестованы! - Голос О'Брайена сорвался на крик.
- Послушайте, О'Брайен! Мы же вместе с вами сидели на инструктаже. Вы знаете, что поставлено на карту.
- Наша жизнь поставлена на карту!
- Ваша жалкая шкура - вот единственное, что вас волнует. Если мы вернемся, они не отзовут часть своего флота. В ваших руках жизнь пятидесяти тысяч мужчин и женщин.
Они - все, что стоит между килратхами и Землей. Вы не повернете обратно.
- Мы повернем обратно.
«Господи, неужели я должен поднять еще один мятеж? - с тоской подумал Ясон. - И ведь никто во всем флоте не поверит, что я был вынужден это сделать - два раза подряд! К тому же можно не сомневаться, что О'Брайен так или иначе свалит вину на меня».
В дверь постучали.
- Вон отсюда! - взревел О'Брайен. Дверь открылась, вошел Гриерсон.
- Извините, но я всего лишь хотел, выразить признательность молодому человеку за то, что он превосходно справился с заданием, - спокойно произнес Гриерсон.
Глаза О'Брайена забегали.
- Вы заманили кошек прямо сюда - это было мастерски проделано. Держу пари, что эти чертовы килратхи наложили в штаны. Я должен выразить вам свое восхищение, Ясон.
Говоря все это, Гриерсон смотрел не на него, а на О'Брайена.
- Полагаю, сэр, нам пора отправиться к очередной точке прыжка. Капитан Тенг с «Кагемуши» только что связался со мной, он сказал то же самое. Пока что все идет по плану, теперь нас ожидает следующий этап. - Он сделал паузу. - Вы согласны со мной, сэр?
Лицо О'Брайена вытянулось и стало похоже на шар, из которого выпустили воздух. Он побледнел, глаза ввалились - это был живой труп. Он кивнул, не в силах произнести ни . слова.
Гриерсон повернулся к двери на капитанский мостик, которая оставалась открытой.
- Эй, вы там, связисты! Передайте сообщение двум другим кораблям: немедленно начать движение к следующей точке прыжка. Полный вперед!
Все, кто находился на капитанском мостике, вскочили, не сводя глаз с Гриерсона.
- Хватит прохлаждаться, пошевеливайтесь! - продолжал он. - Нагоним страху на проклятых килратхов! Черт, я продал бы собственную душу за то, чтобы увидеть физиономию их императора в тот момент, когда ему доложат, что мы идем к нему в гости!
- Есть, сэр! - последовал ответ с капитанского мостика.
- Ну, мне, пожалуй, тоже пора возвращаться на свой корабль. - Гриерсон пожал Ясону руку и дружески похлопал его по спине: - Отличная работа, сынок.
Ясон взглянул на О'Брайена:
- Могу я вернуться к своим обязанностям, сэр?
- Возвращайтесь к своим обязанностям, мистер Барноский. Вы свободны.
Ясон вслед за Гриерсоном вышел в коридор, ведущий на полетную палубу.
- Твоя каюта далеко отсюда, сынок? Ясон, все еще содрогаясь в душе, кивнул на дверь, и они вошли. Так и не сняв гермокостюма, Ясон рухнул на кровать.
- Мне чертовски повезло, что вы вовремя появились, сэр, - чуть слышно сказал он.
- Я все слышал, - ответил Гриерсон. - Радио, знаешь ли, великое изобретение.
- Значит, вы знаете, что он собирался сделать?
- Я много о тебе слышал, сынок. Я знаю правду о том, что случилось на «Геттисберге», и целиком одобряю то, что сделали тогда ты и твои товарищи. О'Брайен хотел устранить тебя, чтобы ты не помешал ему увильнуть от исполнения своего долга. Будь я проклят, если допущу, чтобы из-за какого-то труса, спасающего свою шкуру, погибло столько хороших людей. Вот почему я решил, что стоит вмешаться, вывести тебя из-под удара и слегка надавить на него. Теперь он знает, что два других командира кораблей не спустят с него глаз, и будет вынужден играть по правилам, в соответствии с планом… Мне и вправду пора возвращаться. Если возникнут проблемы, свяжись прямо со мной. - Гриерсон бегло набросал номер на клочке бумаги и протянул его Ясону.
- Спасибо, сэр.
- Будь и дальше таким же энергичным, сынок, и, ради бога, береги себя. Ты - единственный на борту этого корабля, кто способен противостоять этому трусу.
- Не так уж это легко, - вздохнул Ясон. Гриерсон улыбнулся:
- Разыщи свою подружку и постарайся немного расслабиться.
- Черт возьми, вам-то откуда известно о ней?
- Ну, у сплетен быстрые ноги, - рассмеялся Гриерсон и, еще раз пожав Ясону руку, ушел.
Так и не сняв гермокостюма, Ясон выключил свет и растянулся на койке. Он так устал, что, наверно, даже не заметил бы, что в каюту кто-то вошел; если бы не запах жимолости - запах, который он запомнил еще со дней обучения в летной школе, много лет назад.
- Светлана?
- Капитан первого ранга Гриерсон заскочил ко мне по дороге и сказал, что ты хочешь меня видеть.
Ясон засмеялся. Гриерсон ему нравился. Если бы выполнение их задачи зависело только от него, можно было бы ни о чем не беспокоиться, кроме того, конечно, что им предстоит встретиться лицом к лицу с килратхским флотом или, точнее, какой-то его частью.
- Духи? Откуда?
- Милая, добрая Дженис одолжила мне.
- Космический пехотинец - и духи. Это как-то… Иди ко мне.
- Только если ты будешь меня слушаться, - сказала она, расстегивая его гермокостюм.

ГЛАВА 7

- Хитро. По-моему, даже чересчур хитро. Принц Тхракхатх вернул изображение к началу. Оно вздрагивало, пилот «Сартхи» явно не был хорошим специалистом в области видеосъемки. И тем не менее отчетливо получились и «Феррет», за которым гналась «Сартха», и еще три корабля. Принц остановил изображение и посмотрел на офицера разведки.
- Вы уверены?
- Никаких сомнений, сир. Мы увеличили изображение, и стало ясно, что это «Тарава», один из легких авианосцев нового типа. - И офицер перечислил технические характеристики корабля.
- Курс?
- Подтверждается. Чувствительный зонд дальнего действия зарегистрировал следы прыжков в секторе Джурбара. Время полностью увязывается с сообщением об этих трех кораблях.
Тхракхатх приказал офицеру показать на голографической карте, находившейся посреди комнаты, направление движения кораблей.
- От сектора Гмаркту, где сделана съемка, в Джурбара. Они движутся прямо в центр Империи, - прошептал Тхракхатх.
Офицер кивнул.
- Оставьте меня.
Офицер отдал честь и вышел. Тхракхатх еще раз взглянул на карту и включил запись… Что-то здесь было не так. Если они собирались напасть на столицу, зачем понадобилось рассылать патрули, которые случайно натыкаются на базу, навлекая на себя преследование, и приводят противника прямо к основным кораблям? Они могли пройти так, чтобы никто ничего не заметил. И еще. Они поняли, что их засекли, но не повернули обратно, а продолжали идти напролом. Что это, самоубийство? Такое поведение свойственно килратхам, а отнюдь не людям.
Он снова посмотрел на карту.
Byкар Таг. Нет ли здесь связи?
Он вызвал на экран компьютера текст своего приказа о походе на Вукар Таг. Десять авианосцев, больше тысячи двухсот истребителей и бомбардировщиков, сто двадцать эскортирующих кораблей.
В дверь постучали, вошли барон Джукага, калралахр флотов Русмак и калралахр имперских легионов Гар.
- Вы уже в курсе? - спросил Тхракхатх.
- Наглость, беспредельная наглость! - возмущенно отозвался Гар. - Сначала - дворец вдовствующей императрицы, а теперь они и вовсе вваливаются прямо к нам в дом.
- Но зачем? Как все это связано между собой?
- Они совсем потеряли разум, они в отчаянии, - буркнул Русмак. - Наши данные свидетельствуют, что война больше года не продлится, и тогда на их обожаемой Земле останется только выжженная поверхность. Все, что они сейчас делают, - месть, желание напоследок как можно больнее задеть нашу гордость.
Барон взглянул на Русмака и усмехнулся:
- Слова истинного воина, мой дорогой калралахр.
- Вы считаете иначе? - раздраженно спросил Русмак.
- Это не отчаяние, это коварство, - ответил барон.
Русмак пренебрежительно фыркнул.
- Жажду услышать мудрое разъяснение такого интеллектуала, как вы, - саркастически произнес он.
- Сначала нападают на дворец императрицы, чтобы выманить туда весь наш основной флот. Когда центр остается без защиты, проскальзывают внутрь Империи и нападают на Килрах. Неплохой способ досадить нам.
- С чего вы все это взяли? Откуда им знать, что императорский флот идет к Вукар Таг? - спросил Гар. - Наш наблюдатель на планете сообщает, что они окапываются там, строят бетонные бункеры и защитные сооружения. Вчера там приземлился транспортный корабль с грузом боеприпасов и строительным материалом. Судя по всему, у них и в мыслях нет, что мы можем напасть на них. Они ведут себя как обычно - укрепляют то, что захватили, собираясь создать там базу.
- Между прочим, один авианосец из тех, что участвовали в нападении на Вукар Таг, мы только что видели, - сказал барон.
- Откуда вам это известно? - спросил Тхракхатх.
Он почувствовал недовольство собой, потому что эта догадка мелькнула в его голове, но он не проверил ее.
- Я сравнил увеличенное изображение, сделанное «Сартхой», с теми, которые были получены с наземной станции на Вукар. Это один и тот же корабль.
- Значит, им известна та последовательность точек прыжка, которую мы держали в секрете, - сказал Тхракхатх. - Если бы они шли обычным путем, им понадобилось бы тридцать или даже больше дней, чтобы подобраться к центру Империи.
- Вот именно.
Принц некоторое время обдумывал эту мысль. Потом он повернулся к компьютеру и запросил данные относительно этого нового авианосца Конфедерации.
- В его конструкции множество недостатков, - усмехнулся Русмак. - Единственная полетная палуба просто встроена в каркас обычного среднего транспортного корабля. Это говорит о том, что и со строительством новых кораблей дела у них обстоят неважно, они вынуждены переоборудовать имеющиеся транспортные средства. Они в отчаянном положении, уверяю вас.
- Может быть, все, что они делают, и вправду акт отчаяния, - задумчиво произнес Тхракхатх.
- У нас есть два пути, - сказал барон.
- И это?..
- Мы выделяем часть наших сил, и они возвращаются, чтобы уничтожить их корабль. Или же мы отказываемся, по крайней мере пока, от освобождения Вукар Таг и отправляем обратно весь флот.
- Это невозможно! - воскликнул Гар. - Речь идет о чести Империи. Вукар должна быть отомщена, и как можно быстрее. Это во-первых. А во-вторых - доклад разведки. Они строят фортификационные сооружения. Им известно, что мы не будем подвергать планету массовой бомбардировке, а будем биться врукопашную. Если мы промедлим еще хотя бы дней тридцать, они так хорошо окопаются там, что выбить их оттуда будет стоить жизни десяти легионов. Это мои легионы. Я не хочу проливать крови больше, чем необходимо. Промедление дорого обойдется нам. Я полагаю, если у них и есть какой-то план, то он заключается именно в этом - уничтожить как можно больше наших солдат, когда те высадятся.
- И все же я настаиваю на том, что никакого другого выбора, кроме того, о котором я говорил, у нас нет, - ответил барон. - И если говорить честно, генерал, я вообще не понимаю, зачем так срочно нам понадобилась Вукар. - Говоря все это, он изучал свои когти, поворачивая их так и этак, словно выискивая на их полированной и покрытой лаком поверхности крошечные изъяны.
- Глупости! - возразил Гар. - Нет никакой необходимости отзывать обратно весь флот, когда мы можем сделать и то и другое. Мы должны отомстить, но для этого хватит семи авианосцев. Десантные силы докончат начатое авиацией. Трех авианосцев достаточно, чтобы расправиться с наглецом, прорывающимся к Килраху. Один его атакует, а два других отрежут пути к отступлению.
- Разделить флот? - с сомнением в голосе спросил барон.
- Семь авианосцев землянам все равно не по зубам.
- А если это ловушка? - тихо спросил принц.
Барон еле заметно улыбнулся, но промолчал.
- Ерунда, сир, - возразил Русмак. - Какая ловушка? Для кого?
- Byкар - приманка, - убежденно сказал барон. - Я с самого начала подозревал, что здесь не все так просто. Нам с вами известно, что они уже в сачке, осталось только затянуть его. Если бы не эта их маленькая авантюра, мы бы уже перешли к следующему этапу наступления - отрезали силы, находящиеся в секторе Энигма, и уничтожили их, открыв себе доступ к Земле. Но и они тоже это понимают. Если смерть дышит в затылок, становишься изворотливым. Я рассматриваю этот их маневр как попытку втянуть нас в кровопролитную, изнурительную схватку, к которой они успели подготовиться.
Русмак засмеялся.
- Вы слишком высокого мнения об этих существах.
- Да, я действительно достаточно высоко оцениваю людей, - холодно сказал барон. - Я научился уважать их интеллект, их коварство, их смелость и мастерство. До сих пор все наши завоевания давались нам слишком 'легко; покоренные нами расы были технологически ниже нас и морально слабее. К людям, однако, не относится ни то ни другое. Не советую презирать их, Русмак.
- Это звучит почти как признание в любви, - ехидно заметил Русмак. - Раз вы о них такого мнения, почему бы вам не выдать за одного из них свою дочь?
Воцарилось напряженное молчание.
- Чтобы она родила идиота вроде вас? Иметь такого сына - что может быть унизительнее?
Сверкая глазами и схватившись за рукоять кинжала, Русмак вскочил.
- Хватит. - Принц развел в стороны руки. - Замолчите оба. Мы обсуждаем наши планы, а не ваши взгляды на жизнь, барон, и не ваши ребяческие обиды, Русмак.
Русмак свирепо пожирал барона глазами, в то время как тот делал вид, что не замечает его.
- Барон, я согласен с Русмаком, что вы преувеличиваете коварство, этих недоразвитых, - заявил Гар.
Барон негромко рассмеялся:
- И все же у них хватило ума заманить нас на Вукар. Они точно рассчитали, что мы пойдем на все, чтобы отбить ее, хотя со стратегической точки зрения планете грош цена. Вот если бы, воюя с ними, мы могли забыть эти слова - честь, мщение… Вот тогда бы у нас было больше шансов одержать победу.
- Вы считаете бессмысленным сражаться за честь? - Принц не мог сдержать своего изумления. - Вы же видели, они осквернили нашу святыню. Вспомните хотя бы того мерзавца, который позволил себе…
- Это был неплохой спектакль. У вас не возникло ощущения, принц, что этот тип знал о камере наблюдателя, снимающей для вас фильм? Их системы обнаружения ничуть не хуже нашей, а в некоторых отношениях даже лучше. Почему же наша станция уцелела? Не потому ли, что они сознательно хотели дать нам возможность увидеть эти кадры?
- Хорошо. Каков ваш прогноз?
- Если я прав, нам придется несладко. Они могут подтянуть к Вукар свои основные силы и изрядно потрепать наш флот, в особенности если мы примем решение разделить его.
- Мы отслеживаем передвижение всех их авианосцев, - возразил Русмак. - Два следуют к Оаргтху, один в Букраге, один в ремонте; остальные четыре находятся в секторе Энигма, поскольку они знают, что следующий удар мы собираемся нанести именно там, для чего подтягиваем в тот район наш третий флот.
- И восемь уничтожены за последнее время, - с гордостью вставил Гар.
- Есть от чего прийти в отчаяние, - сказал барон.
- Видите, вы сами признаете! Эта вылазка не более чем последняя их надежда, - заявил Гар.
Принц Тхракхатх откинулся в кресле и закрыл глаза. Он старался разработать план, полностью исключив эмоции, - так, как будто искал решение математической задачи. Между этими двумя нападениями должна быть связь, он чувствовал это. Просто проигнорировать «Тараву» было невозможно, но какой путь выбрать? Мысль о делении флота ему не нравилась. Если хотя бы часть его будет потеряна, политические последствия могут оказаться очень серьезными.
Он на мгновение приоткрыл глаза и бросил взгляд на барона. «Ты не возражал бы, чтобы весь флот был уничтожен, не так ли? - подумал принц. - Твоя семья всегда ненавидела нас. Вы кичитесь своим происхождением, тем, что в ваших жилах тоже течет императорская кровь, хотя вы и побочные отпрыски династии. И ты совсем не против попытаться захватить трон…»
Тогда что же - повернуть флот и отказаться от возмездия? Это выглядело бы, мягко говоря, глупо - гонять десять авианосцев то туда, то обратно. И неважно, что причиной оказалась угроза Килраху, эта вызывающая наглость, с которой Империя впервые столкнулась за многие сотни лет своих завоевательных войн.
А если Вукар все-таки ловушка?
Он бегло просчитал в уме все варианты и пришел к выводу, что единственный выход - сделать и то и другое. Остальные флоты находятся слишком далеко, чтобы отзывать их сюда. К тому же их недаром разместили подальше от столицы - там служили те, кто был весьма лоялен по отношению к другим родовитым кланам, тоже поглядывающим в сторону трона. Доверять стоило только императорскому флоту, но для тех» кто в нем служил, возвращение на Вукар Таг и месть были делом чести. Но даже не это представлялось принцу самым главным. Отказаться от расправы с осквернителями святынь означало обнаружить свою слабость в глазах других влиятельных семейств.
Не забывал он и о секретном меморандуме, полученном от императора. Там содержался приказ расправиться с рейдером, но говорилось также и о том, что честь Империи должна быть отомщена, если Тхракхатх придет к выводу, что можно одновременно сделать и то и другое.
Копии фильма, снятого во время захвата Вукар Таг, каким-то образом просочились из секретного отдела и теперь ходили по рукам придворных; оскорбление, нанесенное вдовствующей императрице, вызвало град насмешек с их стороны. При дворе к ней всегда относились свысока, считая ее выскочкой, а ее брак с прежним императором - хитростью мелкой дворянки, рвущейся к власти.
Принц прекрасно понимал ситуацию. Император не приказывал немедленно захватить Вукар Таг, он просто настойчиво советовал сделать это. И принц принял решение.
- Три авианосца отозвать обратно и разделаться с этими любителями совать нос куда не следует, - приказал он. - Решить в течение часа, какие именно это будут корабли. - Он посмотрел на барона. - Вы не согласны?
- Как могу я быть не согласен с приказом того, в чьих жилах течет императорская кровь?
- Но вы придерживаетесь другого мнения?
- Распылять силы всегда опасно, в особенности если не совсем ясно, с чем нам придется столкнуться на Вукар Таг. Я еще согласился бы с таким решением, если бы штурм этой планеты подразумевал нечто большее, чем месть за оскорбление, нанесенное вдовствующей императрице.
- Но ведь они пытались ее убить!
- Я в этом сомневаюсь. У людей хватает ума, чтобы понять: убей они ее, и всякое соперничество между кланами было бы забыто, совершенно независимо от того, как кое-кто из нас относится лично к ней. Месть за нее объединила бы всех. Нет, они знали, что ее там нет. Они замышляли не убийство, а оскорбление. Между нами говоря, я вообще рад, что они взяли на себя хлопоты по уничтожению этого старого, пыльного здания. Я считаю, что они оказали нам любезность.
Тхракхатх понимал, что барон говорит подобные слова, чтобы лишний раз подчеркнуть, что мать императора не имела никаких серьезных оснований называться императрицей, что все, чем она в свое время располагала, - это красота, и что если отец нынешнего императора когда-то попался на эту удочку, его жена все равно не стала подлинной императрицей. Больше всего принцу хотелось кинуться на барона и вонзить когти прямо в его глотку, чтобы кровь, которой тот так чванился, хлынула из него потоком.
«Терпи, - одернул он себя, - мы не можем сейчас позволить себе междоусобицы. Пусть только война закончится - тогда, увенчанные славой, мы устроим хорошую резню. Будь проклята эта война, - с горечью подумал он. - Она заставляет нас закрывать глаза на старую вражду, которая, однако, от этого не исчезает, а всего лишь уходит вглубь, гноится и в итоге все равно чревата взрывом»
- Я лично поведу три авианосца на защиту всего, что нам дорого. Барон, вы будете руководить штурмом Вукар.
Тхракхатх не смог удержаться от иронической улыбки, заметив замешательство своего соперника, сообразившего, что угодил в ловушку: ему придется сражаться за честь женщины, которую он презирал.
- Я не флотский офицер, - только и сумел возразить барон.
- Все тактические решения будет принимать Русмак; вы лишь будете представлять там императора, не более.
Он смотрел на барона и улыбался. «В случае победы все лавры достанутся преданному мне Русмаку; в случае бесчестья отвечать будешь ты», - подумал он, ничуть не сомневаясь, что барон уже понял ход его рассуждении… Вот почему он так ненавидел и боялся его.
x x x

- Входи, Толвин.
Бэнбридж, улыбаясь, вышел из-за стола и протянул руку:
- Чем обязан прибытию на «Волкодав»?
- Перед боем решил перекинуться с тобой парой слов, вот и все.
Бэнбридж кивнул.
- Как дела на «Конкордии»?
Все рвутся в бой. Корабли готовы, пилоты ждут не дождутся, когда все начнется.
- У меня только что побывал посыльный от Большого Дюка. Они хорошо окопались. Построили бункера с таким покрытием, что им не страшно даже прямое попадание, будь то хоть аннигиляционные удары, хоть атомные. Шерстяных мешков ожидает чертовски теплый прием, когда они начнут приземляться.
- Дюк всегда любил такие отчаянные сражения, когда силы явно не равны и когда приходится биться врукопашную. Помнишь его в Академии? Ну, завтра он получит это удовольствие.
- Ты видел донесения радиоуправляемого разведчика?
- Да. Количество идущих сюда авианосцев пока, к сожалению, не известно. Будем надеяться, что этот наш корабль-разведчик уцелеет. Ты же знаешь, мы поместили его посреди минного поля, и есть надежда, что они обойдут его стороной. Хотя мы так часто применяли этот маневр… - Толвин развел руками.
- Можно не сомневаться, что тот, кто командует ими, знает свое дело хорошо.
- Думаешь, это Тхракхатх?
- Я предпочел бы, чтобы это был он. - Бэнбридж энергично хлопнул кулаком по рас
крытой ладони. - Чтобы сорвать куш побольше.
- А что если это ему удастся сорвать большой куш?
- К чему такой пессимизм?
- Я просто люблю рассматривать все варианты.
- Нам сейчас ни к чему пораженческие настроения, адмирал.
Толвин вспыхнул, Бэнбридж наклонился к нему через стол.
- Прости, Джеф. У всех у нас сейчас натянуты нервы. Нет ничего хуже ожидания. Когда бой уже идет, я чувствую себя прекрасно, да простит меня Бог. Но вот до этого…
- Так было всегда. Если ты читал «Генриха Пятого», то помнишь ночь перед сражением при Азенкуре. Страх, ожидание, неуверенность… Да, так было всегда.
- Ты британец, это твоя история, - с улыбкой ответил Бэнбридж.
- У нас, британцев, есть и другие традиции …
- Не начинай этого снова, - неожиданно резко оборвал его Бэнбридж.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф, Уильям P. Форстчен

- Вопрос задать можно, сэр? Если или, прошу прощения, когда они получат от нас на Вукар пинок под зад, можно мне взять мой корабль и идти на помощь «Тараве»? Империя получит сокрушительный удар, они будут в растерянности, поэтому не исключено, что, появившись там, мы сможем спасти наших ребят.
- Нет.
- Но, сэр…
- Ты слышал, что я сказал, Толвин. Нет, черт возьми! Может быть, мы завтра и победим, я почти уверен, что так будет. Но даже если все пойдет как задумано, без потерь не обойтись. По крайней мере один авианосец мы потеряем, это точно; а может быть, и больше. Ты хочешь, чтобы в таких условиях я рискнул «Конкордией», отправив ее спасать корабль, который, скорее всего, уже погиб?
- Ты говоришь так, как будто полторы тысячи человек - это пешки в шахматной игре.
- Речь идет о спасении Конфедерации, Джеффри. Думаешь, мне доставило удовольствие отправлять ребят на верную гибель? Но что делать, если у нас нет никаких резервов и наши авианосцы - единственное, что отделяет десять биллионов людей от мести килратхов? У нас всего семь больших авианосцев, Джеф, и пройдет еще год, прежде чем закончится ремонт «Аустерлица» и вступят в бой новые тяжелые авианосцы, которые сейчас строятся. А у них их около двадцати, и Бог знает, сколько появится еще в ближайшем будущем.
- Ты помнишь, как мы, точно нищие, выпрашивали в бюджете средства на строительство комплекса для производства боевых кораблей? - с горечью продолжал Бэнб-ридж. - Наши ребята расплачиваются именно за это. Сейчас правительство готово раскошелиться, но понадобится десять лет, чтобы построить этот комплекс, обучить специалистов, и еще пять, чтобы оттуда вышел хотя бы один авианосец. Черт! Те самые политические недоумки, которые в свое время отказали нам в деньгах, теперь на всех перекрестках поносят нас за поражение.
- Килратхи были готовы к этой войне, а мы лет на тридцать отстаем от них. Мне не нравится это, но выбора у нас нет: мы должны принести в жертву «Тараву», если хотим иметь шанс победить, несмотря на неравенство сил, и выиграть время для постройки новых кораблей. Джеф, ты на своей собственной судьбе испытал, что происходит, если килратхам удается прорваться к нашим мирным городам, ты должен меня понять.
Толвин кивнул, его лицо приобрело жесткое выражение.
- Прости, что напоминаю тебе об этом, Джеф; ты знаешь, я относился к твоей жене как к дочери. Я никогда не прощу этим подонкам ее гибели.
- И все же кое-что ты не понимаешь, - угрюмо сказал Толвин. - Если для того, чтобы спастись, нужно отправить наших ребят на верную гибель и бросить их там, тогда, я думаю, килратхи уже одержали победу. Они сделали нас такими же, как они сами.
- Черт возьми, нет! Короче, это окончательный приказ, и даже если я завтра погибну, надеюсь, он будет выполнен. Я уже обсуждал это с командующим, так что учти: он в курсе. Не пытайся спасти их.
Толвин поднялся с вызывающим видом.
- Все это чертовски скверно пахнет, и тебе это ясно не хуже, чем мне. Хотел бы я знать, что с тобой случилось?
- А я хотел бы знать, переживал бы ты так, если бы твой единственный уцелевший родственник находился здесь, а не там?
- Черт возьми, Вэйн! - взорвался Толвин. - Как ты смеешь высказывать такие предположения?
- Все, разговор окончен! - в свою очередь почти закричал Бэнбридж. - Еще одно слово - и в завтрашнем бою «Конкордией» будет командовать другой командир!
Толвина затрясло, он буквально потерял дар речи.
- Би-и-ип, би-и-ип! - послышался сигнал срочного вызова.
Бэнбридж снял трубку.
- Очень хорошо. Всем кораблям выключить радиопередатчики, пользоваться только лазерной связью. Похоже, они начинают нервничать. - Он положил трубку. - Восемь разрушителей килратхов только что прошли через точку прыжка в район Вукар Таг. Шесть из них направляются к планете, один занял позицию около той точки прыжка, через которую они прошли, и еще один направляется к той, откуда собираемся появиться мы.
- Началось, слава Богу, - отозвался Толвин. - Через шесть часов их основной флот пройдет точку прыжка.
- Тебе лучше вернуться на свой корабль, Джеф. - Бэнбридж на мгновение заколебался. - Обещаю забыть все, что было сегодня здесь сказано.
- Зато я не смогу забыть, - холодно ответил Толвин.
Они в упор смотрели друг на друга.
- Черт возьми, отправляйся на свой корабль! Ты прекрасно знаешь, лично я не допускаю мысли о том, что тобой руководят такие соображения. Я хотел объяснить тебе, что говорят те, кто не слишком дружески относится к тебе, о твоих планах по спасению «Таравы».
Толвин кивнул и направился к двери.
- Джеф?
Толвин остановился и оглянулся на него через плечо.
- Проклятие, Джеф! - с болью сказал Бэнбридж. - Мы с тобой давние друзья. Двадцать пять лет прошло с тех пор, как ты появился в Академии и попал в мою группу. Помнишь ту вечеринку у меня, когда ты познакомился с Элизабет? Я хочу, чтобы мы остались друзьями во что бы то ни стало.
Толвин вернулся и протянул ему руку:
- Удачи, Вэйн. Видит Бог, мы нуждаемся в ней.
x x x

- Боишься?
- Нет, - со вздохом ответила она, устраиваясь поуютнее рядом с ним.
«Черт, военные могли бы блюсти свою пуританскую мораль каким-нибудь другим способом, - уже не в первый раз с досадой подумал он, - а не устанавливая на кораблях койки, где тесно даже одному. Лежать на них вдвоем - это вообще сплошное мучение». Существовала даже известная шутка, что, дескать, стань адмиралом, и тогда тебе будет положена такая широкая кровать, что на ней могли бы поместиться все, с кем ты переспал, пока карабкался наверх.
- Просто мне жаль, что все это кончается.
- Мы с самого начала знали, что это ненадолго, - так же негромко ответил Ясон.
- Так, как сейчас, не было никогда, милый. Ни в школе, ни потом.
Он почувствовал, что внутри у него все сжалось. Впервые с тех пор, как они отправились в этот поход, у него возникло пронзительное ощущение, что, возможно, он не доживет до завтрашнего дня. Это было странное, совершенно новое чувство. Как это? Его не будет, а весь мир останется? Останутся друзья, они будут слушать речи, горестно качать головами и бормотать фразы о «бедном Ясоне». И очень скоро почти все выветрится из их памяти. Останутся воспоминания лишь о некоторых историях, связанных с ним, порою грустных, но чаще забавных. Ну, может быть, кто-то наедине с самим собой утрет пару слезинок - и это все.
И еще он отчаянно, страстно желал, чтобы уцелела Светлана. Думать о том, что она может умереть, было тяжелее всего - а ведь она тоже могла погибнуть сегодня. Тогда после них не останется ничего, только короткая заметка в местной сводке новостей, и появится еще по одной синей звезде в окнах их матерей.
Он почувствовал себя обманутым. Другие люди могли любить, жениться, растить детей, которые останутся после них. Но не он и не Светлана.
Он ощутил влагу на груди и понял, что она плачет - совсем беззвучно, не вздрагивая и не всхлипывая. Просто плачет молча.
Он обнял ее и прижал к себе, чувствуя, как бьется ее сердце. На корабле стояла тишина, случайные голоса в коридоре звучали приглушенно, точно все затаили дыхание, стремясь полностью насладиться последними спокойными часами перед боем.
- Светлана? - Голос за дверью звучал негромко, но настойчиво.
Она вздохнула и, наклонившись, подняла с пола форменную рубашку.
- Здесь, сэр.
- Пора, ребята.
- Иду, сэр.
Выронив рубашку, она на мгновение снова прижалась к Ясону.
- Меррит?
- Кто же еще? Он сам предложил мне провести оставшееся время с тобой; обещал позвать, когда пора будет надевать снаряжение.
Ясон обнял ее и крепко прижал к себе. Она тоже обняла его, а потом нехотя встала и начала одеваться. Села на койку, чтобы натянуть ботинки, и поцеловала его в последний раз.
- Увидимся после, - прошептала она.
- Конечно. Береги себя, дорогая. Скажи Мерриту, что все в порядке, мы вас прикроем.
- Не рискуй зря.
Ясон хотел улыбнуться, но не смог.
- Я люблю тебя, - прошептал он - Я всегда любил и буду любить тебя.
И она ушла. Он остался один, в тишине ожидая сигнала о начале последнего прыжка прямо в сердце килратхской Империи.

ГЛАВА 8

- Всем пилотам занять свои места в кабинах. Ясон сидел у экрана общей связи в комнате подготовки пилотов. Голос офицера прозвучал взволнованно и раздраженно; повсюду ощущалось истерическое возбуждение, вызванное мыслью о том, что они собираются нанести удар в самое сердце врага, и ощущением страха от того, что их ожидает.
- Порядок, ребята! Удачи вам, доброй охоты! Вперед!
На ходу застегивая скафандры, пилоты ринулись к двери.
- Всем боевым постам - готовность номер один!
По кораблю прокатился рев сигнала боевой тревоги. В полутемных коридорах замигали аварийные огни - происходила загрузка энергии в системы стрельбы и защиты.
- Что сообщают разведчики? - спросил Ясон.
- Старлайт докладывает, что на перехват идут около двадцати килратхских истребителей и три сторожевика.
- Хорошо. Я тоже взлетаю.
Он влился в поток людей, спешащих по коридору. Весь корабль находился в полной боевой готовности с момента последнего прыжка, но, как ни странно, до сих пор им встретились лишь один сторожевой корабль и чуть больше десятка истребителей. Сражение с ними закончилось прежде, чем он успел взлететь. Он приказал своим людям вернуться и поберечь силы, до тех пор пока они не встретят серьезное сопротивление.
Сейчас, похоже, этот момент настал.
Космические пехотинцы уже сидели в своих катерах, и палуба казалась неожиданно просторной. Он увидел Меррита в полном боевом снаряжении, с лазерным ружьем на плече, около одного из оставшихся «Сэйбров». Заметив Ясона, он небрежно отдал честь и поднял вверх большой палец. Рядом с ним стояла Светлана. Ему вдруг страстно захотелось, чтобы, как водится в мелодрамах, она перед взлетом упала ему на грудь, но привычка к дисциплине, конечно, удержала ее. Она лишь помахала ему рукой, это получилось немного по-детски и грустно. Он помахал в ответ и заставил себя отвернуться.
- Задайте жару шерстяным мешкам, сэр! - крикнула Спаркс, убирая трап.
- Командный пункт «Таравы», какова обстановка?
- Один наш разведывательный истребитель уже уничтожен. Старлайт докладывает, что много, повторяю, много кошек взлетают со второй луны. На подходе три сторожевика. Коммодор О'Брайен приказал эскортирующим кораблям лететь навстречу врагу и вступить в бой.
По крайней мере, эти действия О'Брайена укладывались в рамки стандартной тактики, но Ясона сейчас беспокоило другое.
- Офицер полетной палубы!
- Здесь, сэр!
- Пусть впереди меня взлетает Думсдэй. Я хочу, чтобы по крайней мере один истребитель, вооруженный торпедами, как можно быстрее оказался снаружи.
- Есть, сэр!
Ясон переключил свой экран на дисплей капитанского мостика, чтобы следить за ходом развития событий. «Сэйбр» Думсдэя, торопясь взлететь, проскочил совсем близко от него, на какое-то мгновение ему показалось, что он заденет его истребитель крылом.
Палубная команда сейчас работала гораздо лучше, чем прежде, хотя у них было не так уж много времени для отработки всей последовательности полного боевого взлета. И все же они работали как часы. Истребители один за другим проносились через шлюзовую камеру - Монгол, Раундтоп, Одинокий Волк. Наконец дошла очередь и до Ясона.
Оказавшись в пространстве, он включил полное ускорение и рванул вперед, догоняя Думсдэя. Связавшись со Старлайт, он попросил доложить обстановку.
- Здесь Старлайт. Первая атака отбита, но на подходе по крайней мере еще двадцать пять кораблей. «Дралтхи», «Сартхи», пара «Грикатхов» и три сторожевика класса «Камекх»!
- А где авианосцы?
- Ты меня спрашиваешь? Я сама удивляюсь - не видно ни одного!
- Черт возьми!
- Я вообще ничего не понимаю. Нам оставалось до второй луны всего сто тысяч километров, когда они оторвали от стульев свои мохнатые задницы и вылезли. Да что там луна! Я Килрах отсюда вижу! Бог свидетель, внушительное зрелище.
- Какая у них защита?
- Килрах защищен со всех сторон. По крайней мере дюжина орбитальных баз. Их каналы связи просто звенят от напряжения. Но - ни следа авианосцев.
- Всю информацию передай сейчас же на «Тараву», прямо в информационный компьютер, чтобы она попала и к космопехам тоже.
- Уже.
- Молодец. Возвращайтесь и перевооружайтесь для поддержки наземных операций.
Вскоре Дженис на полном газу промчалась мимо него, а впереди уже накатывала новая волна килратхов. Их было так много, что экран, казалось, весь стал красным.
- «Интрепид»?
- Здесь Гриерсон.
- Почему не идете вперед? Ждете остальных истребителей?
Гриерсон засмеялся:
- Стоим на страже, сынок. Получили приказ никого не подпускать к «Тараве».
- А мы на что?
- Побереги свои истребители, сынок, дальше будет горячее.
- Все, конец связи, пора за дело. Мимо Ясона промчались друг за другом два истребителя.
- Думсдэй, я слева от тебя. Ищи сторожевик, я тебя прикрою.
- Встретимся в аду! - прокричал Думсдэй, и тут появилась первая «Сартха».
Выстрелы, несмотря на большое расстояние, прошли совсем рядом с Ясоном, и он понял, что «Сартхой» управлял отличный пилот. Думсдэй развернул свой истребитель и включил ускорение, Ясон помчался следом. Он слышал возгласы Раундтопа, Монгола, Одинокого Волка и других, бросившихся на атакующих, чтобы дать «Сэйбру» пробиться к сторожевику.
Пространство вокруг было пронизано нейтронными взрывами, лазерными вспышками, выстрелами тяжелых орудий и множеством снующих ракет. Ясон летел прямо за Думсдэем и при желании мог бы разглядеть лицо стрелка его хвостового орудия, как вдруг заметил на своем экране три ракеты.
- Ракеты идут на нас! - крикнул он.
- Пытаюсь зафиксировать прицел торпеды на сторожевике, но никак! - ответил Думсдэй.
Ясон следил на экране за приближающимися ракетами. Когда они оказались совсем рядом, он выстрелил. Две ракеты взорвались, но третья уцелела. Это оказалась ракета теплового наведения, реагирующая на жар двигателей, а поскольку она находилась близко к Ясону, то повернула в его сторону, не задев Думсдэя. Ясон сбросил газ, а потом и вовсе выключил двигатели. Ракета пронеслась мимо, он облегченно вздохнул, но она тут же затормозила, а потом начала разворачиваться!
Оцепенев, он наблюдал, как, покачавшись на одном месте, она снова устремилась к нему, уловив тепло еще не совсем остывших двигателей. Кошки, похоже, изучили этот старый трюк и перепрограммировали свои ракеты. Он понял, что смерть неминуема - ракета мчалась прямо на него и была уже совсем рядом.
Она взорвалась так близко, что его тряхнуло, и он не сразу осознал, что это Одинокий Волк блестящим упреждающим выстрелом спас ему жизнь.
- Отличный выстрел, Кевин.
- Это мой долг, сэр.
Ясон улыбнулся и помахал рукой, когда Одинокий Волк промчался мимо и снова кинулся в атаку. Колени Ясона дрожали, точно желе, он глубоко вздохнул, стараясь успокоиться и унять подкатывающую к горлу тошноту.
- Наконец-то мы поймали их в прицел! - закричал Думсдэй.
Торпеды одна за другой мчались к сторожевому кораблю килратхов. Сторожевик дал залп и развернулся им навстречу, чтобы представлять собой как можно более ограниченную мишень. Однако это его не спасло. Сторожевик развалился на части и исчез в бесшумном всплеске жаркого огня.
- Молодец, Думсдэй! Один готов! Думсдэй летел дальше, и Ясон следовал за ним. У него возникло почти мистическое ощущение, что его ведет инстинкт. Он не думал о том, что надо делать, однако уверенно прокладывал свой путь через водоворот боя. Впереди показался «Грикатх», пытаясь отрезать путь Думсдэю. Ясон выпустил очередь ракет в его хвост, и истребитель развалился на части, обдав Ясона градом осколков. Защита взвыла, фонарь кабины треснул от удара. Мимо, в сторону «Интрепида», промчалось несколько килратхских ракет.
- Гриерсон, на вас идут ракеты! - закричал Ясон.
Защитная система «Интрепида» ожила, осыпая торпеды градом противоторпедных снарядов, две из них взорвались, одна слегка зацепила борт «Интрепида», который резко развернулся. Неожиданно прямо по курсу Ясона вынырнул килратхский сторожевик. Ясон ушел в крутое пике, и его тут же осыпало градом осколков - торпеды, взлетевшие с «Кагемуши», разнесли сторожевик вдребезги.
Ясон резко рванул в сторону, уклоняясь от обломков, и увидел одного из килратхов, еще живого: кувыркаясь в пространстве, он молотил руками, рот был открыт в беззвучном крике. Ясон оглянулся и только тут понял, что вокруг никого нет. В этой суматохе он потерял Думсдэя и сейчас летел прямо в направлении второй луны.
Никто больше не появлялся. Неужели это все, что у них нашлось? Он переключился на общую связь. Третий килратхский сторожевик отбивался от нападавших, большинство уцелевших вражеских истребителей вступили в бой с «Интрепидом» и «Кагемушей», однако шесть из них прорвались к «Тараве», и ее истребители кинулись им наперерез.
Он продолжал лететь к луне, дав полное ускорение - ему хотелось посмотреть, что же там находится? Когда до луны оставалось пять тысяч километров, он включил камеру, установленную рядом с пушкой, и переключил изображение на свой экран.
Черт возьми, там оказалась огромная корабельная верфь, и он попытался сосчитать количество стапелей и доков, размещенных на площади в несколько сот квадратных километров. И потом он увидел самое главное - шесть верфей для авианосцев и на каждой - корабль на различных стадиях завершенности. При его приближении сработали защитные системы - на экране возник веер ракет, ожили дальнобойные лазерные орудия.
Он продолжал мчаться над лунной поверхностью, пока не увидел Килрах, самое сердце Империи. Он походил на Землю: прекрасный зеленовато-голубой шар, висящий в черноте космоса. Ясону страшно хотелось туда слетать, но он знал, что это бессмысленно, и, кроме того, у него было дело поважнее.
Развернувшись, он полетел обратно, оставив ракеты далеко позади.
- Командный пункт «Таравы».
- Здесь «Тарава».
- Как дела?
- Атака отбита, мы потеряли один истребитель, второй серьезно поврежден.
Ему не хотелось спрашивать, кто именно погиб.
- Передаю дополнительную информацию о второй луне. Обнаружил чертовски лакомую цель. Проследите, чтобы информация попала к космическим пехотинцам.
Вскоре он достиг того участка, где совсем недавно кипел бой. Несколько килратхских истребителей все еще кружили неподалеку от «Кагемуши», у которой был выведен из строя главный двигатель. Когда Ясон подлетел к «Тараве», с нее взмыли четыре истребителя и открыли по килратхам огонь.
- Гриерсон, вы получили то, что я заснял на луне?
- Я увидел, что ты садишься, и подумал: расскажешь сам.
Ясон улыбнулся. Гриерсон определенно представлял собой тот тип командира, который знает все: и когда надо говорить, и когда действовать.
- Там такая цель - лучше не бывает! Авианосцы, куча верфей, почти готовые корабли! Если бы мы все это раздолбали, килратхи остались бы с тем, что у них есть сейчас, и мы выиграли бы несколько лет.
- Да, это и вправду здорово ослабило бы их.
Ясон прибавил газ и устремился к «Тараве».
- Давайте атаковать, - предложил Меррит, стукнув кулаком по фотографиям, разбросанным на столе.
- Сколько на это потребуется времени? - спросил О'Брайен.
- Ну, масса ценного оборудования находится у них в подземных, отлично укрепленных бункерах, поэтому одной бомбардировки мало. Разделаться с их богатством будет нелегко, но во время войны эти машины, доки, материалы и хорошо обученный персонал важнее даже тех, кто непосредственно сражается. - Он с усмешкой посмотрел на Ясона. - Они, конечно, не стреляют, но в войне они тоже участвуют.
Меррит говорил с самодовольным видом, он как будто ждал, что все вокруг придут в восторг от его глубокомысленных рассуждении. И тем не менее он был прав.
- Вы думаете, я этого не знаю? - ответил Ясон.
- Я предлагаю высадиться там и нашпиговать все, что удастся, аннигиляционными минами - вот они действительно разнесут все на части. Вы только приглядитесь к этим снимкам. Готов биться об заклад, что под землей у них спрятано гораздо больше, чем наверху. К тому же у этой луны чертовски разреженная атмосфера, ею, конечно, дышать невозможно. Поэтому необходимо также уничтожить всю систему жизнеобеспечения, тогда им еще прибавится работы.
Говоря все это, Меррит рассматривал карту, испещренную тактическими символами, обозначающими места и характер нанесения возможных ударов. Ясону эта карта казалась таинством за семью печатями, но десантники читали ее, как книгу.
- Нам потребуется часов тридцать. У меня десять десантных катеров, пятьсот людей. Я уже вижу около ста отличных целей.
- Зачем так много? - возразил 0'Брай-ен. - Я полагаю, нужно уничтожить авианосцы, и хватит. Шесть авианосцев, вот что главное.
- Да тут же полно других кораблей, уже почти готовых, - и крейсера, и истребители, и мало ли что еще? А оборудование - оставить врагу? Нет, я настаиваю: тридцать часов.
- Черт возьми, что вам еще надо? - недовольно сказал О'Брайен. - Мы выполнили то, что от нас требовалось: проникли сюда, привлекли к себе внимание, завязали бой. Ну, можно еще подлететь к луне, произвести быструю бомбардировку - уже будет колоссальный урон. Можно подлететь поближе к Килраху, осыпать их ракетами - кто еще, кроме нас, скажите на милость, может похвастаться тем, что обстреливал их столицу? Всего этого уже достаточно, чтобы наши имена были вписаны в историю золотыми буквами. И главное, на все это требуется час, ну, от силы два, и после этого мы можем скрыться. Вы что, не понимаете, что нам пока просто исключительно повезло и что в любое мгновение их авианосцы могут появиться здесь? Так к чему тянуть? Зачем лезть на рожон?
- Я отвечаю за наземные операции, - в голосе Меррита послышалась скрытая угроза, - и я принимаю решение: полностью вывести лунную базу из строя. Сразу видно, что вы не пехотинец; ни один из нас не упустил бы такой возможности врезать котам под дых, так, чтобы они не скоро очухались. У меня просто руки чешутся добраться до Килраха и покуролесить там - шутка ли, в самом деле, быть в двух шагах от их столицы! Однако для исхода войны лунная база важнее. Подумайте вот о чем, уважаемый: если мы уничтожим все строящиеся авианосцы и, главное, оборудование для создания новых, а наши на Вукар Таг раздолбают их основной флот, в ближайшие по крайней мере десять лет война будет вестись, можно сказать, голыми руками. Может быть, нам удастся даже выиграть ее, если повезет, и уж во всяком случае мы сохраним тысячи и тысячи жизней.
- В таком случае я просто запрещаю вам делать это, - заявил О'Брайен.
- Черта с два, - ответил Меррит, осклабившись. - Либо вы сейчас же приказываете «Тараве» лететь и, как водится, прикрываете нас, либо я, да простит меня Господь, пристрелю вас прямо сейчас.
Сглотнув ком в горле, Ясон не сводил глаз с О'Брайена. Тот открывал и закрывал рот, точно рыба, вытащенная на берег.
- Когда мы вернемся обратно, вы пойдете под трибунал за то, что сказали сейчас! - наконец выпалил он. - Вас расстреляют, и я останусь в живых хотя бы ради того, чтобы своими глазами увидеть это!
- Вернемся обратно… Да вы шутите! - Меррит глумливо рассмеялся. - Вы что, и вправду верите, что мы вернемся обратно? Вас обманули… А теперь отдавайте приказ и можете спать спокойно, коммодор. Учтите, я не шутил.
Меррит как бы невзначай положил руку на пистолет, торчащий из расстегнутой кобуры.
Точно загипнотизированный, О'Брайен дрожащей рукой нажал клавишу связи с капитанским мостиком.
- Начинайте движение в сторону второй луны! - прохрипел он и тут же отключил связь.
- Еще надо очистить место для посадки, или мои люди сделают это за вас.
Ясон посмотрел на Меррита и усмехнулся:
- Ну-ну, полковник, посмотрим, как это у вас получится.
x x x

- Гиперпереход через десять минут. Принц Тхракхатх кивнул своему новому астронавигатору, который заметно нервничал.
- Смотри, чтобы все было как следует, - холодно сказал он, повернулся и вышел, горделиво шагая.
Это случилось, и он не в силах был что-либо изменить или хотя бы дать какое-то разумное объяснение происходящему. Все знают, что такое иногда бывает, хотя и не часто, но почему сейчас, почему именно сейчас? Все точки прыжка, через которые им нужно было пройти, неожиданно смещались или даже вовсе закрывались. Последний прыжок, после которого они должны были оказаться в центре Империи, на четыре часа опередив «Тараву», чтобы встретить ее как положено, вообще забросил их в сторону от Килраха, и теперь приходилось разворачиваться и снова повторять попытку. Предыдущий астронавигатор поплатился жизнью - не за то, что в чем-то виноват, а за то, что оказался таким невезучим. Во время войны одним всегда везет больше, чем другим. Однако принц полагал, что тем, кому не везет, не место в его штабе.
x x x

Ясон кружил около «Таравы», наблюдая за тем, как последний десантный катер покидает авианосец.
- Догоняй!
- Мы за вами, космическая пехота, - ответил Ясон, не в силах оторвать взгляд от катера, где находилась Светлана.
«Интрепид» и «Кагемуша» уже на протяжении часа бомбардировали луну, уничтожая системы защиты «земля-воздух», чтобы дать возможность «Тараве» приблизиться. С Килраха и орбитальных станций к луне двигался устойчивый поток килратхских истребителей, но они появлялись небольшими группами по восемь - десять кораблей. Ясон потерял уже четыре истребителя и столько же разведывательных кораблей, но потери килратхов были несравненно больше. Наметанным глазом он определил, что теперь килратхские истребители пилотировали не очень опытные пилоты, возможно, только недавно окончившие летную школу. Бросая их, необученных, в бой, килратхи теряли в их лице будущих асов, что явно было на руку людям. Ведь справиться с молодняком гораздо легче.
Его собственные «щенки» уже перестали быть щенками, он это ясно видел; они летали и сражались не хуже бывалых ветеранов.
- Входим в пределы досягаемости наземных орудий, - сообщил Меррит.
Когда до луны осталось пятнадцать тысяч километров, возникли разрозненные нейтронные выстрелы, и, ориентируясь по ним, «Интрепид» ринулся добивать орудия.
- Лидер Зеленых, двинулись!

Предыдущая страница 13 Следующая страница


Расплата 14

- Следуем за тобой, - ответил Думсдэй. Восемь «Сэйбров» и четыре «Рапиры» устремились за Ясоном к луне, которая, казалось, рванулась им навстречу, заполняя пространство экрана. Уже можно было различить все детали ее поверхности, в том числе и гигантскую строительную базу - верфи, стапели, корабли.
Продолжая лететь вниз, Ясон вдруг с ужасом увидел, что один из «Сэйбров» исчез в мощном нейтронном луче. У него мелькнула мысль, что это, может быть, Думcдей.
- Сначала сбрось боезапас, а потом погибай. Каждая ракета стоит больше, чем целый корабль, нечего бросать коту под хвост имущество Конфедерации, - с облегчением услышал он ворчание Думсдэя.
Они опустились до тысячи километров, потом до ста и продолжали идти вниз сквозь разреженную атмосферу.
- Начали!
«Сэйбры», подчиняясь указаниям своих навигационных систем, ринулись - каждая к определенной наземной цели. На всех частотах шли помехи - с их помощью килратхи пытались замаскировать радары своих орудий. Каждый из семи уцелевших «Сэйбров» выстрелил четырьмя ракетами. Каждая ракета распалась на пятьдесят небольших ракетных снарядов, запрограммированных на то, чтобы находить радары, точки радио- и телесвязи, лазерные пушки и передатчики космической связи. Эти снаряды фиксировали цель и посылали сообщения на истребитель Думсдея, где была смонтирована управляющая система. Она собирала эти данные, обрабатывала их и рассылала соответствующие указания другим истребителям, автоматически устраняя возможность повторного поражения цели и перераспределяя задания, если какая-либо из ракет оказывалась сбита.
Четырнадцать сотен аннигиляционных боеголовок устремились вниз. Защитные сооружения килратхов ответили шквалом выстрелов, послав в воздух тысячи противоракетных снарядов размером с яйцо. Множество ракет взорвалось, не долетев до цели, но значительная их часть прорвалась. Отстрелявшись, «Сэйбры» взмыли вверх и помчались к «Тараве» для перезарядки.
Ясон взмыл повыше и принялся кружить, выжидая. Некоторое время все было спокойно, но потом уцелевшие килратхские защитные орудия начали стрелять снова. Он выпустил свою единственную поисковую ракету, и пятьдесят снарядов, на которые она рассыпалась, устремились во всех направлениях. Один за другим последовали взрывы, по поверхности луны пронесся вихрь огненных всполохов.
- Высаживайтесь! - крикнул Ясон.
- Садимся, и спасибо за поддержку, Лидер Синих!
- Бог в помощь, Светлана! Я люблю тебя!
Он знал, что любой мог его слышать, но сейчас ему на это было наплевать, он просто ничего не мог поделать с собой.
Десять десантных катеров промчались мимо. Из-под днища каждого из них вырвались ракеты «воздух-земля», и огненный вал пронесся по луне, круша остатки оборонительных сооружений. И все же килратхи еще сопротивлялись - один из десантных катеров неожиданно взорвался. Ясон прибавил газ, спикировал вниз, пронесся над разбитым, пылающим кораблем и ринулся к уцелевшей батарее килратхов, увертываясь от летящих в него снарядов. Еще одна батарея вдруг ожила где-то позади, но он, не обращая на нее внимания, поймал в прицел первую и выстрелил. Мощный взрыв заставил вздрогнуть его истребитель, защитная система взвизгнула. Продолжая увертываться от снарядов, он снизился и помчался на высоте десяти метров над батареей, поливая ее огнем.
Немного поодаль выросло огромное грибовидное облако, вызванное падением и взрывом еще одного десантного катера. Ясон пролетел над ним, и ему стало ясно, что никто не уцелел.
Он включил канал связи с пехотинцами и с облегчением услышал голос Меррита. Десантный катер, в котором тот находился, опустился на поверхность луны неподалеку от того места, где находился один из строящихся килратхских авианосцев. Кружа над ним, Ясон наблюдал, как распахнулись двери корабля и одетые в легкие скафандры космопехи посыпались с одной стороны, в то время как наземные штурмовые машины медленно выползали с другой. Орудийная башня на верху катера, вращаясь, поливала огнем все вокруг. Совсем рядом с катером начались взрывы, и Ясон двинулся вниз, стреляя без перерыва, пока не израсходовал почти все боеприпасы. И вдруг неподалеку он увидел авианосец килратхов, почти готовый и абсолютно беззащитный. Буйное, острое ликование охватило Ясона. Дрожа от возбуждения и радости, он дал залп прямо в центр авианосца, рассмеявшись от удовольствия, когда броня того треснула и исчезла в аннигиляционной вспышке.
- Побереги боезапасы, Лидер Синих, - это была Светлана.
- Первый раз в жизни рядом с авианосцем котов я не трясся от страха! - ликующе закричал Ясон.
Он взмыл вверх, наблюдая, как пехотинцы сражаются с уцелевшими подразделениями килратхов. Еще одно звено «Дралтхи», прилетевшее со стороны Килраха, направилось к «Тараве», и он слышал по общей связи, как Старлайт, осуществлявшая защиту авианосца, вступила со своими людьми в бой, потеряла один «Феррет» и одну «Рапиру», но остановила атаку.
Ясон попытался подсчитать свои потери, Пять «Ферретов», «Сэйбр» и пять «Рапир» - около двадцати пяти процентов. И несмотря на то, что килратхи потеряли гораздо больше, он понимал, что от этого не легче. У килратхов были практически безграничные резервы истребителей, в то время как для Ясона каждый корабль представлял очень большую ценность.
Он кружил над полем боя уже второй час. Вернулся Думсдэй с новым боезапасом, и Ясон с завистью наблюдал, как он добивает отдельные уцелевшие очаги сопротивления и орудийные установки, потерявшие защиту, когда космические пехотинцы уничтожили генератор, обеспечивающий их энергией. Пехотинцы крушили бункера и строительные площадки, осколки которых взлетали на высоту до двадцати метров.
- Лидер Синих, здесь командный пункт «Таравы».
- Здесь Лидер Синих.
- Нас атакуют истребители-невидимки. Повторяю, нападение на «Тараву».
- Сейчас возвращаюсь.
Изображение на экране поползло и исказилось, потом снова возникло встревоженное лицо связистки, голос ее звучал напряженно и взволнованно.
- Лидер Синих, мы засекли идущий сюда авианосец, повторяю, один авианосец килратхов и восемь эскортирующих кораблей, - сказала она, и снова по экрану пробежали искажения.
Ясон бросил быстрый взгляд на поверхность луны.
- Сколько времени нужно авианосцу, чтобы добраться до «Таравы»?
В течение нескольких секунд экран был пуст, но потом изображение появилось снова. За спиной связистки помещение командного пункта полыхало огнем.
- Прямое попадание, Лидер Синих. Повторите вопрос.
Ясон выжал из двигателя все, что можно, продолжая лететь к «Тараве».
- Скоро авианосец доберется до вас? Экран потемнел.
- Ясон? - это был Гриерсон с «Интрепида».
- Гриерсон, вы в курсе?
- Я давно уже сканирую пространство, поджидая их. Думаю, они будут здесь часа через три с половиной.
Ясон переключился на Светлану.
- Ты слышала сообщение с «Таравы»?
- Что там происходит, черт возьми?
- Скажи Мерриту, пусть в первую очередь занимается авианосцами, а дальше - что сможет. Но учтите, автобус отправляется ровно через три часа.
- Поняла, Лидер Синих.
- Лидер Синих? - снова ожил командный пункт «Таравы», и Ясон облегченно вздохнул.
- Здесь Лидер Синих. Как держитесь?
- Очень мощная атака.
Связистка на мгновение отвернулась, с явной неохотой кивнула кому-то и отошла в сторону, уступив место О'Брайену.
- Лидер Синих, какого черта вы где-то мотаетесь?
- Возвращаюсь. Буду через пять минут.
- Я отзываю всех обратно, мы немедленно уходим к точке прыжка.
Ясон на мгновение просто онемел от услышанного.
- Но космическая пехота, сэр? Они не успеют.
- Пехоты больше нет, забудь про них. Прикажи своим людям возвращаться, кто не успеет, пусть догоняет. Ждать никого не будем.
- Вы… Вы подонок! - заорал Ясон. - Вы хотите бросить пехотинцев! У нас еще есть время, нужно только продержаться!
- Вы перешли все границы, мистер. Мы уходим, а вас я отстраняю от командования. Вы арестованы.
- Вы - подлый трус, и я собственными руками задушу вас, как только попаду на борт корабля! - И он вырубил канал связи с «Таравой».
Ясон с такой силой выжал газ, что истребитель завибрировал. Вдалеке показались килратхи, но он не обращал на них внимания и продолжал мчаться к «Тараве». Она уже развернулась кормой к луне, двигатели работали.
- Медведь, что, к чертям, происходит? Что он делает?
- Гриерсон, он уходит! - закричал Ясон.
- Черт возьми, надо остановить его!
- Прикрывайте космопехов. Постарайтесь сесть и подобрать их, если мне не удастся остановить этого проклятого труса.
- Хорошо, - ответил Гриерсон после паузы.
Ясон продолжал мчаться, обогнав эскадрилью Думсдэя, которая разворачивалась, чтобы атаковать истребители- невидимки. Ясон как вихрь пронесся через водоворот боя, не обращая внимания на взрывы, ракеты и лазерные вспышки. Пролетая над «Таравой», он снова включил связь.
- Здесь Лидер Синих, иду на посадку.
- Понял вас, Лидер Синих.
Проносясь над кораблем, он видел, как больше десятка тяжелых снарядов взорвались рядом с ним, опалив корпус. Снижаясь, он заметил Раундтопа, который погнался за невидимкой, повиснув у него на хвосте. Ясон пронесся через шлюзовую камеру и врезался в защитные ограждения.
Откинув фонарь кабины, он встал и, не дожидаясь Спаркс, спрыгнул вниз, больно ударившись о палубу и едва удержавшись на ногах. Палубный офицер подбежала к нему.
- Мы уходим?
Он свирепо посмотрел на нее и, не отвечая, промчался мимо. Интерком корабля ожил. Послышались выкрики, команды, а потом все звуки перекрыл отчаянный, захлебывающийся крик:
- Вон, вон он! Артиллеристы, огонь! Сбейте его, сбейте…
Палуба под ногами Ясона дрогнула, точно провалилась куда- то, и тут же вздыбилась снова. Мощной воздушной струей его сбило с ног. Пронзительно завыл сигнал тревоги - это означало, что корпус пробит и произошла разгерметизация. Вихрь горячего воздуха пронесся по коридору, таща за собой все, что мог унести, и Ясон прикрыл голову руками. И тут же, будто передумав, сильный порыв ветра хлестнул обратно, потащив Ясона за собой.
Он продолжал скользить по коридору, увлекаемый потоком воздуха. Ударившись о разбитую дверь, которая вела на капитанский мостик, он поднялся на четвереньки и, цепляясь за край двери, заглянул внутрь.
Капитанского мостика больше не существовало. Наверху зияла огромная дыра, через которую было видно черное пространство. Потом там промелькнул «Сэйбр», и сразу же следом за ним - невидимка. Ясон перевел взгляд вниз, на обломки, и к горлу подступила тошнота. Все, кто находился на мостике, погибли, некоторых просто расплющило о стальную переборку. Пол лопнул, сквозь прорехи видна была нижняя палуба, заваленная обломками. Куски вдребезги разбитого килратхского истребителя валялись и вверху, и внизу. Камикадзе, понял Ясон. Шагая через обломки, он медленно продвинулся, насколько возможно, вперед и увидел его, точнее, то немногое, что осталось от О'Брайена, - нижняя часть его тела исчезла. Если бы не гермошлем, то, скорее всего, Ясон плюнул бы на эти останки.
Он повернулся, выбрался из обломков и , пошел по коридору. Мимо него торопливо пробежала команда спасателей, и он прижался к стене, пропуская их. В конце коридора, за автоматически закрывающейся перегородкой, силовое поле корабля действовало, и, оказавшись там, он снял шлем. Кругом толпилась палубная обслуга.
- Черт возьми, что вы здесь делаете? Отправляйтесь на свои места!
Все взгляды обратились на Ясона.
- Командир корабля и все офицеры капитанского мостика погибли, - сказал он.
Все потрясение молчали. На мгновение он заколебался.
- Старший палубный офицер!
- Здесь, сэр!
- Необходимо срочно оборудовать новый капитанский мостик и информационный центр в вашем командном пункте. Постарайтесь извлечь из обломков вахтенный журнал, а если это невозможно, заведите новый. И…
У него перехватило дыхание, возникло кратковременное ощущение, что он больше не сможет произнести ни слова.
- Поскольку на данный момент я, Ясон Бондаревский, являюсь старшим офицером на «Тараве», то с этого момента принимаю командование на себя.
Офицер, как завороженный, не отрывал глаз от его лица.
- И вот вам мой первый приказ. Мы разворачиваемся и, черт возьми, возвращаемся в бой!
x x x

- Здесь адмирал Толвин. Всем пилотам занять места в своих истребителях! Повторяю: всем пилотам занять свои места!
Адмирал переключил свой экран на канал связи со штабом, Большого Дюка, размещенным на Вукар Таг. Все плато превратилось в сплошной водоворот огня, пыли и взлетающих вверх обломков. Неожиданно ракурс поменялся, поле обозрения увеличилось во много раз. Толвин затаил дыхание.
Почти весь основной флот килратхов парил в пространстве над планетой. Сотни крошечных точек, отделившись от транспортных кораблей, устремились вниз, чтобы принять участие в штурме.
- Говорю вам, это самый настоящий ад! - послышался голос Большого Дюка, пытавшегося перекричать рев разрывов и грохот взмывающих в небо ракет «земля-воздух».
- Держитесь, мы скоро будем! Снова произошло переключение на камеру, установленную на поверхности планеты в одном из бункеров, и теперь на экране опять появилось то, что происходило неподалеку от нее. На наземные защитные сооружения обрушился шквал ракет, изображение замерцало.
- Боже, вот это удар! - воскликнул Большой Дюк. - Считай, шесть, а то и семь авианосцев поддерживают штурм. То ли еще будет! Они стреляют по нашим передатчикам. По крайней мере триста десантных кораблей! Проклятие, это выглядит как…
Изображение исчезло, звук тоже. Толвин выждал несколько секунд.
- Дайте мне Бэнбриджа, - приказал Толвин, и офицер-связист тут же соединил его с командным пунктом «Волкодава».
- Большому Дюку приходится туго.
- Пару минут, еще всего пару минут, пока их первая волна высадится, они засунут голову в петлю, и мы тут же навалимся на них. Твои пилоты готовы?
- Сидят в своих кабинах.
Бэнбридж на мгновение отвернулся, взглянул на один из своих экранов и тут же снова посмотрел на Толвина.
- Только что получено сообщение. Прямое попадание в штаб Большого Дюка. Правда, сообщение пока не подтверждено.
Толвин кивнул, не говоря ни слова. Они дружили с Дюком еще a Академии. Прозвище
Большой Дюк дали ему космические пехотинцы - из-за его маленького роста, который с лихвой окупался задиристым нравом: он всегда лез в драку первым.
- Джеф, делай прыжок! Мы - сразу за тобой.
- Наконец-то! Ну, до встречи. - Он повернулся и отдал приказ: - Проходим точку прыжка. Всем боевым постам - готовность номер один. Вперед!

ГЛАВА 9

- Проклятье, будет этот чертов экран работать или нет? - воскликнул Ясон, ухватившись за переборку, когда «Тарава» накренилась, сделав крутой поворот.
Удар по капитанскому мостику повредил инерционную демпфирующую систему, которая обеспечивала мгновенную реакцию искусственного поля тяжести внутри корабля на его маневры. Задержка казалась ничтожной, меньше чем одна тысячная секунды, и все же она приводила к тому, что экипаж ощущал теперь каждый маневр и людей бросало из стороны в сторону. Для истребителя, учитывая его размеры, это было нормальное явление, но конструкция авианосца предусматривала, чтобы такого не происходило, и вот теперь…
Экран перед ним ожил, на нем возникло колеблющееся изображение Гриерсона.
- Ну, что нового? - спросил Ясон.
- Приближается вражеский авианосец, с ним два крейсера, четыре разрушителя и с флангов два сторожевых корабля. Будут здесь через двадцать семь минут. Также идет еще одна волна килратхских истребителей, около пятидесяти.
Ясон тяжело вздохнул, прикидывая, чем он располагает. У него осталось семь «Рапир», шесть «Сэйбров» и восемь «Ферретов», которые еще могли летать, не считая его собственной «Рапиры». Однако две трети из них уже израсходовали свой боезапас, поэтому им предстояло срочно вернуться на «Тараву» и пополнить его.
- В каком состоянии корабль? - спросил Гриерсон.
- Сканирующие устройства все еще не работают, поэтому пока вы будете нашими глазами, «Интрепид». Мы заблокировали те помещения, где произошла разгерметизация. Защитная система отказала, машинное отделение, отрезано, но мы поддерживаем с ними радиосвязь, Демпфирующая инерционная система разбалансирована, и есть подозрение, что поврежден двигатель гиперперехода. Вся обслуга, занимавшаяся прыжками, убита, и механик, который не очень-то в этих двигателях разбирается, говорит, что ему понадобится не один час, чтобы понять, что к чему. Капитанский мостик уничтожен полностью, вместе с ним - лазарет и часть кают… - Он на мгновение остановился. - Мы потеряли пятую часть экипажа, больше сотни погибло, сорок раненых.
- Скажи спасибо, что вы вообще на ходу, капитан третьего ранга. Нам пришлось взять на борт экипажи двух десантных катеров. В ближайшие десять минут мы примем на свой внешний док еще два десантных катера, тогда у Меррита останется три.
- «Кагемуша»?
- Здесь, капитан третьего ранга. - На экране возникло лицо командира «Кагемуши» с повязкой на глазу.
- Как вы?
- Нас немного подпалило, защита повреждена на тридцать два процента, но двигатели в порядке.
- Ладно, встречаемся в назначенном месте. Вы оба прикрываете нас.
- А как же? Это наша работа, - ухмыльнулся Гриерсон, и экран опустел.
Ясон взглянул на своего нового офицера-связиста, сидящего перед портативным дисплеем, который теперь присоединили к корабельному компьютеру. Пункт управления полетами сейчас был превращен во временный капитанский мостик - отсюда осуществлялось управление кораблем, сюда поступала вся информация, в том числе и та, которая касалась ремонта авианосца. Все оборудование оказалось втиснуто в сравнительно небольшое помещение и с помощью кабелей сообщалось с главной системой корабля. Все боевые авианосцы имели резервный капитанский мостик - на случай удара, подобного тому, который получила «Тарава», но поскольку этот корабль изначально проектировали как транспортный, здесь этого не было предусмотрено. Счастье еще, что уцелели почти все портативные дисплеи, которые в достатке имелись на борту для проведения учебных занятий и просто для развлечения экипажа. Без них «Тарава» ослепла бы полностью.
Оглядываясь, Ясон пообещал себе, что, если они когда- нибудь вернутся обратно, он выскажет все, что думает, по поводу этого недосмотра, и тут же внутренне иронически улыбнулся: нашел о чем мечтать сейчас, в самом деле!
- Сообщи Думсдэю и Старлайт, чтобы вели своих птичек на перезаправку. Скажи, что в их распоряжении десять минут, не больше, пусть поторопятся.
Ясон встал и подошел к месту, откуда просматривалась полетная палуба. Первый «Сэйбр» - это был Думсдэй - уже приземлился. Буксировочный трос еще оттаскивал его от пандуса, а палубная команда уже мчалась к нему, толкая перед собой ракеты на тележках. Добежав до истребителя, они тут же укрепили ракеты в его внешних пилонах; горючее через шланг закачивалось в бак, через кабели поступала энергия. Думсдэй выбрался из кабины, сделав своему напарнику знак оставаться на месте, и побежал к командному пункту. Войдя внутрь, он подошел к Ясону.
- Ну что, власть на корабле теперь в твоих руках?
Ясон кивнул.
- И в каком он состоянии?
- Починили кое-как что могли, на скорую руку, но случись что-нибудь вроде того, что было, и он развалится.
- Мы будем прикрывать вас, конечно, пока сможем, но, ради бога, парень, пойми: нам нужно уносить отсюда к чертям ноги, пока нас не отрезали от точки прыжка.
- Меррит просит еще пять минут. Они заминировали пять авианосцев и верфь для сборки крейсеров. Им осталось совсем немного.
- Черт возьми, Ясон, мы сгорим вместе с ними, если застрянем тут.
- Пять минут.
- Ну, нам повезло, - ухмыльнулся Думсдэй. - Вместо труса у нас теперь командир-маньяк. Замечательно.
Истребители подходили один за другим, и Ясон наблюдал за посадкой. Палубный офицер доложил, что два истребителя повреждены слишком сильно и не могут летать, Ясон кивнул в знак согласия, и корабли оттащили в дальний угол ангара, где ремонтники тут же накинулись на них. Когда садился «Феррет» с поврежденным крылом, кусок кабеля, болтавшийся у него позади, зацепился за край шлюзовой камеры, и истребитель перевернуло в воздухе. Ясон чуть не застонал, когда машина развалилась на части, рассыпавшиеся по всей палубе.
Старший офицер выскочил из командного пункта и промчался по палубе, крича, чтобы палубная команда как можно скорее растащила обломки, потому что на подходе был уже следующий истребитель. Он сел и проскользнул всего в нескольких сантиметрах от кабины развалившегося корабля, откуда спасатели вытаскивали пилота, находящегося без сознания, и поливали обломки из огнетушителя.
Как только последний истребитель приземлился, Думсдэй направился к своему «Сэйбру», чтобы снова взлететь.
Ясон включил корабельный интерком.
- Внимание всем экипажам. - Он сделал паузу. - С вами говорит командир корабля. «Интрепид» сообщил, что на нас идет новая волна килратхских истребителей, пятьдесят с чем-то, они будут здесь меньше чем через пятнадцать минут. В пяти минутах за ними - девять тяжелых кораблей: два крейсера «Фралтхра», четыре разрушителя «Ралатха», два сторожевика и тяжелый авианосец. Нужно бежать, но внизу на луне еще есть космические пехотинцы, они заканчивают установку мин, которые разнесут в клочья шесть готовых авианосцев и черт знает сколько оборудования. Мы не бросим их - наш корабль не оставляет людей за бортом. Машинное отделение, будьте готовы рвануть отсюда, как только я подам знак. Сделаем свое дело хорошо, ребята, научим килратхов получше прикрывать свою задницу и дрожать от страха при одном только упоминании этого слова - «Тарава».
«Черт, как торжественно получилось», - с досадой подумал он, выключая интерком. Уголком глаза он заметил, однако, что те, кто находился на капитанском мостике, улыбаются и одобрительно кивают головами. В смущении он отвернулся к переднему экрану, на котором была видна поверхность луны.
- Меррит, вы меня слышите?
- Слышу вас, «Тарава». Мы взлетаем.
- Старлайт, что у тебя есть, чтобы обеспечить им поддержку с воздуха?
- Четыре «Феррета» и одна «Рапира» уже там, над ними.
- Два катера идут первыми. Третий, под командованием майора Светланы Ивановой, следом за ними. У них тут возникло небольшое затруднение.
- Майора? - одними губами беззвучно повторил Ясон.
- У нас сегодня многие получили повышение, - сказал Меррит. - В третьей роте убили командира, и теперь командует она.
Ясон взглянул на экран радара и увидел первую голубую точку, поднимающуюся с поверхности луны, а через полминуты за ней вторую.
- Живей, черт возьми, шевелитесь! - заорал Гриерсон. - Hстребители идут на полной тяге, они будут здесь меньше чем через пять минут!
- Пошлите навстречу им три «Сэйбра» и подготовьте палубу к приему десантных катеров, - приказал Ясон, изо всех сил стараясь, чтобы его голос звучал спокойно.
Экран уцелевшего сенсора ближнего действия начал наливаться красным - волна килратхов приближалась.
- Меррит, поторапливайтесь же, черт бы вас побрал, - из последних сил стараясь не выдать своего волнения, произнес Ясон.
- Мы делаем что можем, «Тарава».
- Третий десантный катер взлетает! - послышался голос Светланы, и Ясон облегченно вздохнул.
Первый десантный катер уже можно было разглядеть, его сопла отбрасывали струю горящего топлива.
Загудел сигнал боевой тревоги, и на мгновение у Ясона мелькнула дикая мысль, что истребители килратхов, находящиеся еще на расстоянии нескольких тысяч километров, каким-то чудом сумели запустить в них ракету. И тут же он увидел то, что побудило к жизни сигнал тревоги, - запуск ракеты с лунной поверхности под ними!
- У них головки теплового наведения! - закричала Светлана, и ее корабль открыл подавляющий огонь.
- Светлана, отключите двигатели! Выбросите что-нибудь горящее!
Корабль уже взлетел, и было видно, как четыре ракеты устремились к нему. Ясон крикнул младшему старшине, стоявшему у дисплея, чтобы тот дал большее увеличение. Его затрясло от сознания своей беспомощности - как командир авианосца он мог лишь наблюдать схватку, разворачивающуюся на экране.
Десантный катер вильнул, оставляя за кормой горящие «обманки». Первая ракета взорвалась на расстоянии метров пятисот позади него, вторая и третья также исчезли в огненной вспышке. Ясон вздохнул с облегчением, но тут облако взрыва рассеялось, и стало видно, что четвертая ракета находится уже совсем рядом с катером.
- Нет! - закричал Ясон. Он с такой силой сжал край пульта, словно надеялся, что это его движение способно сбить ракету с ее курса. Она угодила прямо в корпус корабля.
- «Тарава», «Тарава», мы падаем! - Голос Светланы звучал странно безжизненно, ее лицо, возникшее на экране, казалось отрешенным.
Чувствуя, как к горлу подкатывает тошнота, Ясон следил за катером, который по спирали несся к поверхности луны.
- Первый десантный катер прошел шлюзовую камеру.
Ясон увидел, как корабль Меррита совершил посадку, ударившись в защитные ограждения, его борта были опалены огнем недавнего боя. Еще до того, как катер остановился, боковой люк открылся, выскочил Меррит и побежал к командному пункту, отталкивая всех, кто попадался ему на пути. Вбежав туда, он швырнул шлем на пол.
- Светлана, пытайся удержаться в воздухе, выходи на орбиту! - закричал Ясон.
- Ничего не выйдет, «Тарава», мы падаем - работает только один двигатель!
Позади Светланы Ясон видел пилота, пытающегося справиться с управлением. Второй пилот лежал в своем кресле, его затылок напоминал кровавое месиво. Катер стремительно приближался к поверхности. Внезапно изображение исчезло.
- Они упали рядом с ангаром для авианосцев! - воскликнул наблюдатель.
- Третий десантный катер, вы слышите меня?! - закричал Ясон.
Спустя некоторое время сквозь свист и потрескивание помех пробился еле слышный голос. Возникло и изображение - туманное, расплывчатое.
- «Тарава», мы еще с вами. Мы приземлились, на борту много раненых.
- Слава Богу! - облегченно вздохнул Ясон.
- «Тарава», нам нужно рвать отсюда когти, - сказал Гриерсон, появляясь на линии. - Вы видите, что творится? Поглядите на экран сенсоров - он весь красный!
Сердце Ясона как будто сжала ледяная рука; Он обежал взглядом все экраны. «Тарава» была серьезно повреждена. На борту у нее уже находилось четыреста пятьдесят человек, а когда приземлится второй катер, добавится еще сотня пехотинцев. Почти все экраны, передававшие информацию с мониторов упавшего катера, были пусты. Однако один из мониторов катера, точнее, от системы жизнеобеспечения каждого десантника, находящегося на его борту, все еще работал. На экране высветились цифры, показывающие число тех из них, кто был еще жив. Их оставалось тридцать пять, включая Светлану.
«Конфедерация не бросает своих людей, - прошелестел голос в его памяти, - я сделаю все, чтобы вы вернулись обратно». На мгновение у него возникло чувство, что адмирал Толвин стоит рядом с ним.
Никогда никого не бросать - вот залог того, что и с тобой поступят точно так же.
Он взглянул на искаженное болью лицо Меррита.
- Ясон, если ты попытаешься спасти их, мы все погибнем.
Ясон лихорадочно соображал. «Интрепид» мог приземлиться на луну и подобрать уцелевших пехотинцев. Правда, корабль был и без того перегружен, к тому же он тоже пострадал во время сражения. Но главным препятствием являлось не это, а проклятые килратхские истребители и остальные корабли, которые, можно сказать, уже дышали им в затылок.

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф, Уильям P. Форстчен

Отправить «Сэйбры»; каждый из них мог бы втиснуть по несколько человек в грузовой отсек. Может быть, удастся спасти хотя бы двадцать из них.
Попытаться поднять в воздух десантный катер, пусть даже на одном двигателе, подойти к нему и забрать людей, бросив все силы против вражеских истребителей.
- Будь все проклято! - Ясон скрипнул зубами.
- Они понимали, на что шли, - сказал Меррит. - Они знали, что их ожидает, когда отправлялись воевать.
- Тогда и мы не заслуживаем лучшей участи! - закричал Ясон. - Раз мы поступаем так, значит, нам дорога туда же!
- «Тарава», вы меня слышите?
- Мы здесь, Светлана! Держитесь, только держитесь! Мы запихнем, по крайней мере, половину ваших людей в «Сэйбры», я прикажу второму десантному катеру вернуться за остальными.
Молчание.
- Да, это было бы неплохо, «Тарава», но, к сожалению, вряд ли получится.
- Держись, Светлана!
- Ясон… - Она снова замолчала, точно ей тяжело было говорить. - Послушай, Ясон, ты немедленно уйдешь. Тысяча человек надеются на то, что ты их выведешь. Нам конец. Я знаю, ты готов пожертвовать собой, чтобы спасти нас, но ты не имеешь права жертвовать остальными. Тебе повезет, не сомневайся, ты их спасешь. Минута промедления сейчас может всем вам стоить жизни.
- Замолчи, Светлана! Мы сейчас отправимся за вами.
- Полковник Меррит?
- Я здесь, Светлана.
- Скажите мне код.
Меррит закрыл глаза и опустил голову.
- Дубль-альфа, Фокс, Танго, Три, - тихо сказал он.
- Дубль-альфа, Фокс, Танго, Три. Поняла, - повторила Светлана.
Ясон поднял глаза на Меррита.
- Мы установили там мины с часовым механизмом, - почти шепотом объяснил Меррит, - но их можно взорвать раньше времени с помощью этого кода. - Он посмотрел Ясону прямо в глаза. - Прости, сынок, но она права.
Ясон снова повернулся к экрану, впившись взглядом в колеблющееся изображение.
- Светлана, нет! Подожди, не делай этого!
- Дубль-альфа, Фоке, Танго, Три, - повторила она еще раз. - Курок взведен, осталось нажать на него.
- Светлана!
- Ясон, милый… Спасай людей. Может быть, когда-нибудь, в другое время, в другой жизни, мы еще встретимся с тобой. Я всегда любила тебя, Ясон, я всегда буду с тобой.
- Светлана! Нет!
Экран опустел. На центральном мониторе видна была волна всполохов, пронесшихся по лунной поверхности. Ясон стоял, оцепенев от ужаса. Взрывы разнесли на части все, что на- xoдилqcь внизу, к небу взметнулись жаркие фонтаны огня. На командном пункте стало тихо, как в могиле, если не считать приглушенного журчания голосов, доносившихся по общей связи с других кораблей.
Неожиданно до Ясона дошло, что все взгляды устремлены на него.
- Сынок… - На глазах Меррита блестели слезы. - Не забывай, сынок, теперь ты - командир корабля.
Чувствуя слезы в глазах, Ясон кивнул, подошел к тактическому дисплею и затребовал данные по сложившейся ситуации. Перед ним тут же появилось изображение - повсюду вокруг рассыпаны килратхские истребители, основные корабли также маячили уже невдалеке, перекрывая им путь к отступлению.
Можно было не сомневаться, что от ближайшей точки прыжка их уже отрезали. Если бы даже «Тарава» каким-то чудом добралась до нее, а надеяться на это не приходилось, учитывая стоящий на их пути заслон, вряд ли они смогли бы пройти через нее - из-за неполадок в двигателе. Они были отрезаны. Необходимо было что-то придумать - и притом мгновенно.
Ясон затребовал карту сектора, и она тут же возникла на экране, частично перекрыв изображение тактической ситуации. В течение нескольких долгих секунд он изучал ее, потом курсором пометил на ней путь их дальнейшего следования и отдал команду навигационной системе сделать расчет их движения в соответствии с проложенным им маршрутом и с учетом гравитационного воздействия луны и других небесных тел в системе.
- Штурман, наш курс 331.3. Сообщите его эскортирующим кораблям и «Сэйбрам». Машинное отделение, девяносто пять процентов полного ускорения, вперед! Убираемся отсюда к черту. - Его голос дрогнул.
Все недоуменно смотрели на него, не понимая, что означает указанный им курс, уводящий их неизвестно куда от точки прыжка, но потом кинулись исполнять его приказания. Корабль задрожал, разворачиваясь и набирая скорость.
- «Тарава», что вы, к черту, придумали? - закричал Гриерсон, выходя на связь. - Вы что, рехнулись? Нам нужно пробиваться к точке прыжка, а не…
- Все ближайшие точки прыжка, конечно, перекрыты, - перебил его Ясон, голос его звучал безжизненно и ровно. - Мы направляемся к газовому гиганту, где у них размещена орбитальная станция. Вряд ли они предполагали, что мы пойдем туда, поэтому, скорее всего, все-истребители оттуда отозваны и находятся здесь.
- Ладно, мы расправимся с их станцией, ну и что? С нами-то что будет дальше?
- Нам нужно время для ремонта, - объяснил Ясон. - У нас поврежден генератор системы защиты, что-то не в порядке с двигателем гиперперехода, вся связь полетела к черту. Нам нужно время.
Секунду Гриерсон оторопело смотрел на него, а потом засмеялся.
- Ладно, «Тарава», отправляйтесь, мы идем за вами.
Истребители за кормой «Таравы» создали своего рода плотину, не подпуская килратхов к кораблю, который, развернувшись, устремился прочь. Думсдэй и Старлайт со своими людьми дрались как бешеные, не давая килратхам приблизиться к покалеченной «Тараве». Погибли еще один «Сэйбр», две «Рапиры» и три «Феррета», сражавшихся нос к носу с «Грикатхами» и «Джалкехи», - но враг потерял более десятка истребителей и один разрушитель.
К концу третьего часа преследователей в непосредственной близости от авианосца осталось совсем немного - всего несколько разрушителей «Ралатха», но и их «Интрепид» и «Кагемуша» вывели из строя торпедными ударами.
Все это время Ясон сидел неподвижно и молча, лишь время от времени бросая отрывистые указания. Его истребители, истратив боеприпасы и горючее, садились, перезагружались и снова взлетали, многие пилоты при этом даже не покидали кабин. Он видел их усталые, бледные лица, по которым стекали струйки пота.
- До орбитальной станции килратхов осталось полмиллиона километров.
Голос дежурного офицера заставил Ясона наконец очнуться. .
- Есть там истребители?
- Ваше предположение подтвердилось, сэр, - их нет. База беззащитна, если не считать ее собственных орудий.
- Дайте «Интрепиду» и «Кагемуше» приказ уничтожить ее.
Ремонтники все еще продолжали работать над внутренней демпфирующей системой, но, поскольку все основные силы были брошены на ремонт гиперпространственного двигателя и защитной системы, дело продвигалось медленно. Разбалансировка была ничтожной, и все же при ускорении в тридцать «же» и, соответственно, огромной скорости корабль трясло так, что, казалось, он вот-вот рассыплется на части.
«Интрепид» пронесся мимо и спикировал, направляясь к базе, которая встретила его залпом нейтронных выстрелов. Торпеды эскортирующих кораблей устремились к ней, и вражеская база исчезла в вихре огня и дыма.
- Рулевой, углубляемся в атмосферу и, когда я дам знак, выходим на постоянную орбиту.
- Командир, какого черта нам это нужно ? - воскликнул Меррит, который все это время оставался рядом.
- Увидите.
Они промчались сквозь расползающееся во все стороны облако остатков орбитальной базы, по корпусу забарабанили удары, «Тараву» то и дело трясло.
- Всем истребителям немедленно вернуться на корабль! - приказал Ясон.
- Возвращаться? Я правильно понял, Ясон? - спросил Думсдэй.
- Да, черт возьми, правильно! Возвращайтесь немедленно!
- Вас понял, «Тарава», но ты, конечно, не забываешь о том, что кошки от нас не отвяжутся?
Не отвечая, Ясон переключился на «Интрепид» и «Кагемушу».
- Вам известен наш план, - сказал он и посмотрел на настенные часы. - Встречаемся, где условились, ровно через тридцать часов, в 17.24. Надеюсь, нам удастся оставить их в дураках.
- Вас понял, «Тарава», удачи вам, - ответил Гриерсон и ухмыльнулся.
- Конец связи.
Подошел первый «Феррет», следом за ним уцелевшие разведывательные корабли, «Рапиры» и «Сэйбры». Только одна Дженис оставалась снаружи, обеспечивая прикрытие садящихся истребителей.
- Нас догоняет чертова уйма килратхов, - сообщил наблюдатель, - Полдюжины «Гратх» мчатся прямо сюда. Торпеды! Они стреляют!
Ясон посмотрел на Меррита.
- На борту есть еще мины? Меррит кивнул.
- В каждом десантном катере осталось по Парочке.
- Поставьте один десантный катер на автопилот, установите на нем радиоуправляемую мину и отправьте в пространство, как только сядет наш последний истребитель.
- Будет сделано. - И Меррит выбежал из комнаты.
На одном из экранов Ясон наблюдал, как, взрезая атмосферу газового гиганта, они мчались все ниже и ниже. Атмосфера была настолько плотной, что вызванные их движением магнитные помехи делали связь с эскортирующими кораблями почти невозможной, он мог лишь видеть на экране, что они шли позади, прикрывая его корму.
Торпеды между тем приближались. Ударили кормовые противоторпедные пушки, две торпеды взорвались, но третья продолжала упорно буравить атмосферу, неумолимо приближаясь.
- Она догоняет нас! - закричал дежурный офицер, не сводя глаз с экрана, где мелькали числа, показывающие, сколько секунд осталось до у дара. - Двадцать… Пятнадцать…
Завыл сигнал боевой тревоги.
Кормовые пушки «Таравы» и орудия эскортирующих кораблей дали залп, но торпеда осталась невредимой и продолжала мчаться прямо на них.
- Удар через пять секунд, четыре… Спаси нас, Боже! - воскликнул дежурный офицер и, ошеломленный, перевел взгляд на Ясона.
Торпеда исчезла в огненной вспышке, протараненная Около самой кормы «Таравы» «Ферретом», который взорвался вместе с ней. Не в силах вымолвить ни слова, Ясон взглянул на экран и обнаружил, что яркая голубая точка, обозначавшая корабль Дженис, погасла.
- Вот и пришло ее время, - сказал Думсдэй, который только что приземлился и стоял рядом с Ясоном, наблюдая за разыгравшейся перед ним драмой. - Я поступил бы точно так же в этой ситуации. И ты тоже.
Ясону показалось, что он больше не выдержит. Он закрыл глаза.
- Последний истребитель сел.
- Отправляйте заминированный десантный катер - так, чтобы он оказался у нас за кормой.
- Десантный катер на автопилоте взлетел, - доложил Меррит, вбегая в комнату.
Он склонился над пультом, готовый по сигналу Ясона взорвать мину.
- Эскортирующие корабли, вы меня слышите?
Оба корабля ответили утвердительно, однако изображение и звук были искажены почти до неузнаваемости из-за возмущения мощного магнитного поля газового гиганта.
- Пикируйте вниз, - продолжал Ясон. - Пять, четыре, три, два, один, пошли!
Выждав некоторое время, он взглянул на Меррита, кивнул, и тот нажал клавишу. Тяжелая аннигиляционная мина взорвалась в шести километрах за кормой, прямо между ними и килратхами, взбаламутив атмосферу таким мощным электромагнитным импульсом, что все экраны наблюдения подернулись зигзагами помех.
- Вниз! Рулевой, вниз, и как можно быстрее!
Вслед за эскортирующими кораблями «Тарава» ринулась вниз, сотрясаясь и вибрируя. Ясон наблюдал на экране за их движением, приказав прекратить спуск, когда до ядра из замерзшего аммиака и серы оставалось пятьсот километров. Магнитная буря сотрясала атмосферу, наружные сенсоры не улавливали ничего, кроме оглушительного треска помех.
- Остаемся на этой высоте, переходим на постоянную орбиту. Сообщите в машинное отделение, чтобы они перевели двигатели в режим минимальной мощности, - приказал Ясон. - Мы должны двигаться совершенно бесшумно. Никаких передач - только слушать.
- Понятно, сэр. Двигаться бесшумно. Ясон взглянул на экран общей связи. Там не было ничего - только серый туман. Внезапно его разорвала светящаяся линия, за ней другая. Дежурный офицер посмотрел на Ясона широко распахнутыми глазами.
- Они разыскивают нас, прощупывая атмосферу микроволновыми лучами.
- Ну, пусть поищут, - ответил Ясон, затаив дыхание.
Вспышки на экране мелькали снова и снова, а потом исчезли. Килратхи не обнаружили их, и Ясон облегченно вздохнул.
- Включите корабельный интерком. - Он взял микрофон. - Внимание. Нам удалось оторваться от килратхов, нырнув в атмосферу газового гиганта, где их приборы не могут найти нас из-за сильной интерференции атмосферы. Ловить нас здесь - все равно что искать иголку в стоге сена. Мы встречаемся с нашими эскортирующими кораблями через тридцать часов. За это время мы должны отремонтировать корабль и поврежденные истребители, а потом скроемся. Поздравляю вас с отлично проделанной работой.
Он замолчал, опустив голову.
- Космические пехотинцы Меррита уничтожили шесть почти готовых авианосцев и чертову уйму оборудования. На нашем счету семьдесят вражеских истребителей, четыре сторожевика, одна орбитальная база - не считая всего, что лишь повреждено и выведено из строя. Я горжусь вами. Конфедерация гордится вами. Всем, кто занимается ремонтом, докладывать о ходе дел каждые полчаса. Спасибо и держись, «Тарава»! Я чертовски горд тем, что являюсь членом ее экипажа.
Он отключил интерком, не замечая обращенных на него со всех сторон взглядов.
- Я передохну полчаса, - негромко сказал он. - Позовите меня, если что-нибудь случится.
Покинув капитанский мостик, он направился в крохотную комнату, которая сейчас служила кают-компанией, и, войдя туда, закрыл дверь. Опустив голову, он уткнул лицо в ладони и заплакал.
x x x

Принц Тхракхатх отвернулся от экрана.
- Это сообщение не доставит удовольствия императору, - негромко произнес он.
- Сир, разрешите напомнить вам, что вы сами считали: авианосец использует притяжение газового гиганта, чтобы, сделав около него петлю, уйти к Килраху. Никто не предполагал, что он нырнет в атмосферу, - ответил кхантахр, один из офицеров штаба.
- Я восхищен тем, что вы не побоялись сказать мне правду, - ответил принц. - Вы правы.
Кхантахр заметно расслабился.
- Есть вероятность, что аннигиляционный взрыв был маскировкой, а они уцелели и продолжают скрываться в атмосфере? - спросил принц. .
- Да. Если они неожиданно вырвутся оттуда - а поскольку мы их потеряли, то не знаем, где это произойдет, - и, включив двигатели на полную мощность, помчатся к Килраху, мы можем не успеть перехватить их.
- Мастерский маневр, - сказал принц Тхракхатх, глядя на дисплей, на экране которого кхантахр показывал ему возможный курс вражеского авианосца. - Я действительно был уверен, что они полетят прямо к Килраху. Ведь все точки прыжка перекрыты, уйти им не удастся и, значит, они решат достойно встретить свою смерть, попытавшись нанести нам как можно больший урон. Теперь мы не знаем - может быть, в тот самый момент они кружат совсем рядом? Мы возвращаемся к Килраху, - закончил он после некоторой паузы. - Пусть на орбите около газового гиганта останутся разрушители и продолжают искать их. Сторожевые корабли и крейсеры пусть патрулируют все пространство отсюда до Килраха. Рано или поздно они будут вынуждены выйти из атмосферы, и когда это случится, мы разделаемся с ними.
Кхантахр кивнул и вышел из комнаты.
Замигал индикатор линии связи на столе принца. Поскольку вспышка была желтой, это означало вызов из императорского дворца. Тхракхатх глубоко вздохнул и нажал клавишу.
В центре комнаты возникло объемное изображение императора.
- Да, дедушка?
- Что там с вражеским авианосцем?
- Мы ненадолго потеряли его. Он нырнул в атмосферу и, скорее всего, скрывается там. Я возвращаюсь к Килраху. Как только авианосец появится, мы уничтожим его.
- Я видел сообщение о причиненном им ущербе. Я недоволен.
Принц Тхракхатх молчал.
- Шесть авианосцев, верфи, центр строительства крейсеров и четыре тысячи наших лучших специалистов уничтожены. Ты знаешь не хуже меня, что это может означать для нас. - Голос императора звучал холодно и гневно. - Треть всего нашего оборудования для постройки авианосцев этот бандит превратил в груду мусора, а ты никак не можешь расправиться с ним!
- Сир, если бы вы не настаивали на том, чтобы немедленно атаковать By кар Таг, и отозвали обратно весь основной флот, как я вам советовал, этого бы не случилось. Теперь скажите мне, как дела на By кар?
- Наши силы еще высаживаются на планету, но возникла проблема.
- И какая же? Император заколебался.
- Мы только что получили сообщение, что весь вражеский флот направляется к Вукар.
Принца пронзил внезапно вспыхнувший холодный озноб страха.
- Немедленно прикажите кораблям отступать.
Император покачал головой:
- Поздно. К тому времени, когда до них дойдет мой приказ, все будет уже кончено.
- Я найду этот авианосец, дедушка! То, что мы потеряли, уже не вернуть, но он, по крайней мере, заплатит за все.

ГЛАВА 10

- Докладывайте, как дела, - устало сказал Ясон, борясь с тем, чтобы после почти двух бессонных суток не заснуть прямо здесь, на командном пункте.
Он с благодарностью взял протянутую Думсдэем чашку кофе, стараясь, чтобы не бросалось в глаза, как у него дрожат руки - то ли от чрезмерной дозы кофеина, то ли просто от усталости.
Он перевел взгляд на своего нового стармеха. «Тараве» повезло: им стал опытный младший старшина с двадцатипятилетним стажем работы, он тоже был переведен сюда с «Конкордии». Занимавший до него эту должность офицер, совсем молодой кадет, недавний выпускник Академии, погиб на капитанском мостике.
- Мы заварили дыру в корпусе, использовав нержавеющую сталь, снятую с разбитого «Феррета», как вы посоветовали, сэр. Течь ликвидирована, я в состоянии поддерживать силовое поле корабля стабильным, но на всякий случай приказал всем, кто работает в тех помещениях, оставаться пока в скафандрах, хотя мы уже пустили туда воздух. Генератор защитной системы отремонтирован, хотя все еще есть некоторая разбалансировка по фазе, поэтому не советую включать его на полную мощность.
- До какого максимума, Джим?
- Семьдесят пять процентов.
- Хорошо, но постарайтесь полностью привести его в порядок.
- Мои люди занимаются этим. Мы восстановили коридор, ведущий в машинное отделение, и подвели электричество к кормовым каютам экипажа. Однако пока не стоит допускать туда людей, как мне кажется. В воздухе еще полно токсинов - от пожара, от аммиака и серы, просочившихся из атмосферы. Пока фильтры полностью не очистят воздух, все, кто работает на корме, должны надевать респираторы.
- Хорошие новости, старшина.
- В трех из шести опорных килевых брусов возникли мелкие структурные трещины - корабль пропускает воздух, точно сито. Нам будет нелегко удерживать воздух, пока мы доберемся домой. Я поговорил с нашим специалистом по системам жизнеобеспечения, и он слегка снизил давление воздуха, повысив содержание кислорода в нем, но дальнейшее повышение содержания кислорода опасно из-за увеличения возможности возгорания.
- Пусть повысит пока содержание кислорода, а перед очередным боем снова уменьшит его.
- Но воздух мы все равно будем терять. К тому же резкое изменение состава воздуха, в особенности уменьшение процентного содержания азота, может вызвать у экипажа кессонную болезнь. Офицер по жизнеобеспечению ломает голову над тем, как…
- Как ограбить Петра, чтобы заплатить Павлу, да?
- Точно так, сэр.
- Как обстоят дела с капитанским мостиком?
- Мы провели все необходимые кабели, но сканирующие устройства починить невозможно. Вся надежда на эскортирующие корабли. Рулевое у правление, информационный, навигационный и ремонтно-восстановительный блоки в полном порядке.
- Чертовски хорошая работа, - сказал - Ясон. - Джим, без вашего опыта мы бы, наверно, не выкарабкались.
- Черт возьми, командир, я просто хочу вылезти из этой передряги живым. Через три месяца я ухожу в отставку.
- Нам повезло, что вы не ушли в отставку до этого похода.
- Желал бы я, чтобы все это было уже позади, - ответил старшина, и Ясон сочувственно засмеялся:
- Думаю, мы все хотим того же, Джим. - Он повернулся к Думсдэю. - Как там наши истребители?
- Осталось всего двадцать три пилота, не считая тебя. Два пилота, которые служили у космопехов, могут летать на «Ферретах» в случае необходимости, но посылать их против килратхских асов - просто убийство. Осталось пять «Сэйбров», восемь «Рапир» и семь «Ферретов».
Ясон подумал, что в такой ситуации каждый лишний человек может сыграть решающую роль.
- Ладно, Думсдэй. Назначаю тебя командиром всего крыла.
- Всю жизнь мечтал об этом, - криво улыбнулся Думсдэй.
- Ты по-прежнему будешь также возглавлять эскадрилью «Сэйбров». Раундтоп возьмет на себя «Ферреты», - он сделал паузу, - а Толвин - «Рапиры».
- Не нравится мне это, Ясон.
- Я и не рассчитывал, что ты будешь в восторге. Однако согласись, парень неплохо проявил себя здесь, на его счету четыре корабля и торпеда, от которой он спас «Интрепид».
- Я бы предпочел, чтобы на его месте был Монгол.
- Ну, что поделаешь? Монгола уже нет.
И тут они словно воочию возникли перед ним - те, кого уже больше не было: Монгол, Флейм, Айсвинд, Нова, Игл, Тэлон, Тор и Один… Он словно видел их пышущие здоровьем молодые лица - а потом они исчезли.
Он включил интерком.
- Через час мы встречаемся с нашими эскортирующими кораблями и уходим. На камбузе готова для всех горячая еда, поешьте прямо на своих постах. Мы должны выбраться отсюда, должны вернуться домой, все время помните об этом. Ну, а сейчас - время отпевания. Выходите на палубу.
Он тяжело встал и пошел на палубу, все, кто находился на капитанском мостике, - за ним. Перед шлюзовой камерой его ждал экипаж - и живые, и мертвые. Тела лежали на палубе в стандартных флотских синих мешках, накрытых простынями. По форме некоторых из них можно было догадаться, что это - тела людей: от погибших на капитанском мостике осталось совсем немного. Некоторые просто оказались распыленными на атомы - вместо них по старой флотской традиции «хоронили» их форму. Палубу надраили до блеска; как удалось ремонтникам и членам палубной команды привести ее в такое состояние, находилось за пределами понимания Ясона.
Тела погибших лежали в ряд перед шлюзовой камерой, а напротив, также выстроившись в линию, стояли живые, за исключением тех, кто занимался ремонтными работами.
Он повернулся к ним лицом. Много раз он присутствовал на подобных церемониях и все же сейчас ощущал некоторую растерянность.
- У нас нет времени для длинных надгробных речей, - негромко сказал он, - и я думаю, что наши товарищи, которые лежат здесь, поняли бы нас. Когда все закончится, мы, Бог даст, соберемся снова, и тогда все будет как надо.
Он отвернулся к телам, достал из кармана Библию, прочел двадцать третий псалом и низко склонил голову.
- Вы были нашими соратниками и друзьями. Может, это кому- то покажется странным, но я считаю, что благодаря вам живые живы - и мы, которые здесь, и те, кто находится на других кораблях и планетах Конфедерации. Благодаря вам весь человеческий род будет жить, добьется окончательной победы и в конце концов достигнет мира.
- Спите спокойно, друзья мои. Пусть ничто не потревожит ваш сон - до тех пор пока существует Вселенная.
Он вытянулся по стойке «смирно» и отсалютовал. Остальные на палубе сделали то же самое. Вперед выступила команда космических пехотинцев И, бережно поднимая каждое тело, принялась выталкивать их одно за другим через шлюзовую камеру. Отрываясь от корабля и кувыркаясь, они падали сквозь атмосферу и исчезали в голубовато-зеленом тумане аммиака. Когда последнее тело оказалось за бортом, вперед вышел полковник Меррит и швырнул вслед за ними шлем и ботинки - символ всех пехотинцев, погибших во время штурма. Меррит отсалютовал, к нему подошли два сержанта, и в пространство полетели жетоны погибших.
Ясон повернулся к членам экипажа, вытянувшимся по стойке «смирно».
- Мы уходим отсюда через тридцать семь минут. Будем вырываться из этой проклятой ловушки, а на прощание хорошенько влепим еще разок по мохнатым задницам!
x x x

Ошеломленный, император опустил голову, жестом отослав посыльного. Как могло такое случиться? Как, как это могло случиться? Где допущена ошибка?
Пять авианосцев основного флота уничтожены, шестнадцать кораблей поддержки уничтожены, девятнадцать экипажей транспортных кораблей и четыре легиона императорских гвардейцев уничтожены полностью. Русмак и Гар, два отличных боевых командира, оба благородных кровей, тоже погибли. Как могло все это произойти? Кто виноват?
На кого сможет опереться императорская семья - теперь, когда их оплот в значительной степени уничтожен? Он помнил имена тех, кто оказался в списках убитых. Там значилось много сыновей из самых влиятельных семей, члены которых теперь, конечно, ополчатся на него. А ведь у императорской семьи столько врагов! И теперь они получили в руки отличный козырь, чтобы обрушиться на нее.

Предыдущая страница 15 Следующая страница


Расплата 16

Он услышал сигнал экстренного вызова и оторвался от своих размышлений. Экран вспыхнул, хотя он еще не успел дать разрешения - такое могло произойти только в случае чрезвычайной ситуации.
- Мой господин, простите, но у нас срочное сообщение. - На экране возник офицер, . возглавляющий охрану императорского дворца: он стоял навытяжку, голова, как положено, опущена.
- Потом, потом, что за срочность?
- Сир, вражеский авианосец. Он вынырнул из атмосферы.
Император просто задрожал от бешенства, но не сказал ни слова.
- Сир, он на полной скорости направляется к Килраху. Он может оказаться здесь через час. Принц Тхракхатх предполагает, что, скорее всего, его цель - обрушиться на Килрах, чтобы унести с собой как можно больше жизней.
Император кивнул. Вне круга самых близких, доверенных командиров и солдат, непосредственно участвовавших в бою, на Килрахе никто не знал, что вражеские корабли проникли в самое сердце Империи.
- Где Тхракхатх?
- Движется наперерез.
- Тревоги не поднимать.
- Сир? - В голосе офицера послышалось недоумение.
- Оставьте меня.
- Ничего не сообщать даже тем, кто живет во дворце?
Император задумался. Если допустить, что удар все-таки будет нанесен, то, вероятнее всего, он обрушится именно на дворец. Нет, это невозможно, нелепо, это абсурд! И все же… Десятки тысяч живущих во дворце могли бы уцелеть: если их предупредить, они успеют спуститься в укрытия. Если поднять тревогу - которая, скорее всего, окажется ложной, - правда станет известна всем, и уже к концу дня страна может оказаться на грани государственного переворота. А имперский флот, который мог бы встать на защиту императора, уничтожен…
- Никто не должен ничего знать. Я хочу говорить с Тхракхатхом по секретной линии связи.
- Как прикажете, мой господин. Экран на мгновение опустел, потом послышался резкий звук, и на экране появился принц.
- Сир?
- Ты знаешь, что произошло на Вукар? Принц молчал, не сводя с него глаз. «Что у него на уме? - подумал император. - В конце концов, именно я настоял на том, чтобы штурм Вукар Таг непременно состоялся, в результате чего его положение тоже оказалось под угрозой. Не может ли он замышлять что-либо против меня?»
- Мы должны сделать три вещи, - так и не дождавшись ответа, сказал император.
- Какие, сир?
- Первое - не допустить удара по Килраху. Ни одной ракеты, вообще ничего. Необходимо перехватить этих подонков любой ценой.
- В таком случае, сир, может быть, имеет смысл напасть на них прямо сейчас?
- Вчера ты понес большие потери. Можешь ли ты быть уверен, что, предприняв атаку, не допустишь, чтобы хоть кто-то из них прорвался к Килраху?
Тхракхатх заколебался.
- Нет, не можешь, это очевидно. Поэтому просто займи оборону у них на пути и останови мерзавцев. У тебя есть еще два авианосца, которые находятся у точек прыжка, чтобы отрезать им путь к отступлению. В крайнем случае расправимся с наглецами чуть позже, но никто из них не должен прорваться к Килраху. Ты меня понимаешь?
- Да, сир. Что еще?
- Необходимо преувеличить силы врага в наших отчетах, чтобы как-то оправдать и потерю строительной базы, и ущерб, нанесенный основному флоту.
Тхракхатх улыбнулся и покачал головой:
- А как быть с теми, кому известно истинное положение дел?
- Это не проблема. И третье: мы должны найти кого-то, на кого сможем свалить вину за Вукар и отвлечь таким образом внимание от нас самих.
- Барон. Император кивнул:
- Прекрасно. Внук, ты должен добиться успеха. В противном случае, - император сделал паузу, - найдется много таких, кто рад будет обвинить во всем тебя.
И, не дожидаясь ответа, он выключил экран.
x x x

- Командир, виден килратхский авианосец.
- Где он?
- Около первой луны, между нами и Килрахом.
- Какая у нас скорость?
- Перевалила за восемь тысяч километров в секунду и продолжает возрастать.
- Подготовьте к взлету оставшийся десантный катер и «Феррет», включите автопилоты. Передайте эскортирующим кораблям, чтобы держались поближе к нам.
Ясон взглянул на экран. Шесть вражеских кораблей гнались за ними на всем протяжении пути от газового гиганта, два приближались с фланга. И авианосец, который встречает их в нескольких миллионах километрах от Килраха.
Он откинулся в кресле, не сводя глаз с дисплея. «Тарава» продолжала наращивать скорость, бешено пожирая горючее, рискуя, если прорвется к точке прыжка, зависнуть там из-за отсутствия топлива. И все же это был единственный план, который позволял надеяться на то, что им удастся уйти, и Гриерсон закричал от восторга, когда впервые услышал о нем.
- Что они делают? - в недоумении прошептал принц Тхракхатх, не сводя взгляда с экрана, на котором три вражеских корабля, все увеличивая скорость, мчались в направлении Килраха.
- Рассчитайте, с какой скоростью при таком ускорении они врезались бы в планету, - приказал он дежурному офицеру.
Почти мгновенно данные возникли на экране. Десять тысяч восемьдесят километров в секунду. Принц, как зачарованный, не сводил глаз с цифр, которые медленно гасли. Если бы корабль, имеющий такую массу и такую скорость, как вражеский авианосец, врезался в Килрах, сила удара равнялась бы нескольким десяткам мощных аннигиляционных зарядов. А ведь там три корабля!
В этом и состоит их план?
- Свяжитесь с управлением защитной системой Килраха. Передайте им, чтобы максимально усилили защиту, бросили на это все резервы - и плевать на секретность! Мы идем на перехват авианосца. Передайте, чтобы все истребители, какие только есть поблизости, тоже присоединились к нам.
Когда он поднялся из кресла, сигнал боевой тревоги пронесся по кораблю.
- Пускайте десантный катер и «Феррет», - приказал Ясон, глядя на полетную палубу.
- Взлет!
Десантный катер проскочил шлюзовую камеру и вышел на траекторию, ведущую прямо к Килраху, вслед за ним тот же путь проделал «Феррет». Оба корабля были на автопилоте, оба начинены редко применяемыми теперь атомными зарядами, наличие которых, без сомнения, тут же должно было быть обнаружено приборами килратхов.
Килрах, несколько минут назад выглядевший всего лишь как голубовато-зеленая точка, прямо на глазах превращался в сферу, висящую в черной пустоте.
- Пора менять курс, - сообщил рулевой.
Ясон поудобнее устроился в кресле и пристегнул ремни.
- Держись, «Тарава», главное - держись!
Он ощутил толчок, когда включились маневровые двигатели, установившие корабль в направлении, перпендикулярном его прежнему курсу. При гигантской скорости, с которой двигалась «Тарава», этот маневр потребовал огромных расходов топлива.
- Все двигатели - на полную мощность!
- Они запустили корабли с атомными зарядами!
Принц Тхракхатх вскочил с кресла и встал за спиной дежурного офицера. Две желтые точки оторвались от пурпурного круга - они обозначали два корабля, взлетевших с «Таравы».
- Куда они направляются?
- К Килраху.
- Уничтожьте их немедленно!
- «Тарава» меняет курс.
- Потом, потом! Сейчас сбейте корабли!
Корабль скрипел и трясся от напряжения. Килрах, хорошо различимый на главном мониторе, пополз в сторону. Десятки красных стрелок, обозначавших всевозможные килратхские корабли, устремились на перехват двух летящих к Килраху на автопилоте кораблей. С каждым мгновением «Тарава» удалялась от них все дальше и дальше. Некоторые килратхские истребители тоже начали разворачиваться вслед за ней, но другие продолжали погоню за двумя кораблями, атомные заряды которых, предназначенные для удара по планете, как полагали килратхи, приводили их в неистовство.
- Пора! - сказал дежурный офицер.
- Ну, навигаторы, смотрите, не промахнитесь. - Ясон посмотрел на офицера-навигатора, который заметно нервничал. - Система лучевого наведения готова?
- Ждет сигнала компьютера. Пальцы навигатора заскользили по клавишам.
- «Сартха» протаранила наш десантный катер, - доложил дежурный офицер.
Ясон, не обращая на это сообщение внимания, следил за тем, как несколько «Сартх», включив двигатели на полную мощность, мчались вдогонку за «Таравой».
- Нападение на «Кагемушу»!
Резко повернувшись, Ясон взглянул на другой дисплей. «Сартха» мчалась прямо наперерез «Кагемуше», и прежде чем Ясон успел представить себе, где пересекутся их траектории, на экране возникла ослепительная белая вспышка и тут же исчезла из поля зрения «Таравы», которая промчалась мимо
- Они даже не успели понять, что произошло, - прошептал Ясон.
После нового поворота зелено-голубой шар Килраха снова оказался прямо по курсу.
- Система лучевого наведения, давайте! - закричал навигатор.
Сейчас «Тарава» летела прямо к Килраху. Система лучевого наведения должна была очень точно изменить направление их полета - так, чтобы «Тарава» не врезалась в Килрах, а пронеслась над ним, сделала петлю и, оказавшись с другой стороны планеты, устремилась прямо к точке прыжка, через которую они надеялись уйти. Огромная скорость корабля обеспечивала молниеносность этого неожиданного маневра.
Когда они оказались над северным полюсом планеты, на пятьдесят километров выше края ее атмосферы, сила тяжести планеты искривила их траекторию, и, словно выпущенные из рогатки, они понеслись прочь от Килраха. Прошло меньше десяти секунд, а Килрах уже остался в сотне тысяч километров за кормой.
- Черт возьми, - вздохнул Ясон, - вот это прогулка.
Все, кто находился на капитанском мостике, не сводили глаз с навигатора. Склонившись над пультом, он продолжал выверять траекторию полета «Таравы» и ее единственного теперь эскортирующего корабля, уводившую их прочь из системы Килраха. В конце концов навигатор облегченно вздохнул и с улыбкой оглянулся.
- Все в порядке, сэр. - Голос его дрогнул. - Мы идем точно к точке прыжка Ф-один. Будем там через семь часов тридцать две минуты.
Ясон посмотрел на наблюдателя.
- С этой стороны Килраха нет ни одного их корабля. Нас уже отделяет от них более пяти миллионов километров.
- Ну, ребята, завтра мы еще будем живы, - улыбнулся Ясон. - Можете покинуть свои боевые посты и немного передохнуть.
Он услышал радостные возгласы и, выглянув на полетную палубу, увидел пехотинцев и членов экипажа, хлопавших друг друга по спинам и оживленно переговаривавшихся.
Оставалась, правда, еще одна проблема - точка прыжка Ф- один уводила их в сторону от дороги домой, но она была единственной, через которую они могли вырваться из системы Килраха. Вражеский авианосец мог пуститься вдогонку за ними или, проследив траекторию их движения, совершить прыжок в соседнюю систему, чтобы перекрыть им путь к отступлению. Да мало ли что еще могли придумать
Килратхи, чтобы настигнуть их? Они ухитрились уйти, это правда, но оказались еще дальше от дома, и спрятаться им было негде.
x x x

- Он молодец, - подумал принц Тхракхатх.
Не восхититься капитаном этого маленького флота было невозможно, хотя Тхракхатх не привык испытывать подобные чувства по отношению к людям. Они умело отвлекли его внимание - а теперь он отчетливо понимал, что трюк с двумя начиненными атомными зарядами кораблями преследовал именно такую цель, - разрушили с помощью этого маневра его защиту и удрали, потеряв один из эскортирующих кораблей. Никакого удара по Килраху они вообще не замышляли, и принц понимал, что роковая ошибка, совершенная им, состояла в том, что он проанализировал ситуацию, не учтя психологии людей. Если бы на их месте были килратхи, которым ценою собственных жизней представилась бы возможность нанести удар по Земле, они, безусловно, предпочли бы пожертвовать собой. Поведение людей казалось ему непостижимым, он ощутил даже нечто вроде обиды, поняв, что их собственные жизни им дороже возможности нанести удар по столице врага.
Тщательно изучив все данные, он понял также, что этот блестяще выполненный маневр дал им возможность оторваться от преследования, но ненадолго. Точка прыжка, через которую они скрылись, не вела к областям, контролируемым землянами, - напротив, она заводила «Тараву» в тупик. Не представляло никакой сложности перекрыть им все выходы. Либо их навигаторы не знали этого, либо люди просто старались уйти подальше, цепляясь за каждый лишний день жизни. Да, было бы гораздо достойнее с их стороны принять смерть здесь, попытавшись разрушить хотя бы часть Килраха. На мгновение у него возникло острое чувство сожаления, что они не выбрали именно этот путь. Мог бы погибнуть император, в конечном счете ответственный за все последние неудачи, а заодно с ним и тысячи придворных льстецов. Интересная могла бы возникнуть ситуация. Смерть дворцовых прихлебателей и разжиревших на богатых хлебах бюрократов могла бы прийтись очень кстати.
- Астронавигатор, сообщите авианосцу «Кару», что люди направляются к точке прыжка Вуварг. Пусть он заблокирует точку прыжка из Барагха в Русхт. Авианосец «Торг» пусть перекроет точку прыжка, ведущую из Барагха в Кссар. Мы блокируем путь из Барагха в Лусхкаг. Пусть по крайней мере тридцать резервных истребителей из охраны дворца присоединятся к нам, чтобы восполнить наши потери. Сообщите эти сведения также и императору. Мы совершим прыжок из этой системы через два часа. - Он перевел взгляд на своего штабного офицера: - Давайте заканчивать это дело. Предоставим дворцовым историкам попрактиковаться в придумывании сказок, на которые они такие мастера, и превратить в великую победу то, что было, если разобраться, просто неудачной охотой.

ГЛАВА 11

Ясон Бондаревский понимал, что физически он вымотан до предела. Бреясь, он пытался унять дрожь в руках. То, что он видел в зеркале, не нравилось ему. Он был бледен, глаза налиты кровью и обведены темными кругами. С тех пор как они отправились в этот поход, у него не нашлось времени, чтобы хоть раз позаниматься в гимнастическом зале, а ведь без этого ни один пилот не мог сохранить хорошую физическую форму. Если бы в прежние времена кто-то из его подчиненных выглядел так, как он сейчас, он бы отправил его к врачам, а затем в продолжительный отпуск, с непременной консультацией у психолога перед возвращением в строй.
Его терзали ночные кошмары: огромная ужасная лохматая тварь, сжимающая в своих лапах десантный катер, чтобы раздавить его, Светлана, похожая на привидение, оглянувшаяся, чтобы бросить на него последний взгляд, в то время как пламя со всех сторон охватывало ее. Была еще и Дженис, и все остальные - те, кто погиб.
На мгновение закрыв глаза, он тут же порезался. Вспышка боли показалась чересчур сильной, и это тоже испугало его. Выругавшись, он слегка промокнул ранку полотенцем. Налив в маленькую чашку воды - в соответствии с жестким рационом это было все, что он мог потратить во время бритья, - он принялся смывать остатки мыла. В дверь постучали.
- Сэр, капитан первого ранга Гриерсон и полковник Меррит ждут вас.
- Иду.
Он стер с лица последние следы мыла и натянул измятую, всю в пятнах, форму. Прачечная сгорела, и получить чистую смену белья не представлялось возможным. Еще раз оглядев себя в зеркале, он постарался придать лицу уверенное выражение и вышел в коридор.
Все, мимо кого он проходил, вытягивались по стойке «смирно», и он жестом показывал им, чтобы они продолжали заниматься своим делом. Проходя мимо сварщиков, он ладонью прикрыл глаза.
- Как дела, старшина?
- Мы завариваем трещины в килевом брусе кусками нержавеющей стали, чтобы воздух не выходил. Часть палубного покрытия была снята, и Ясон заглянул в образовавшееся отверстие. Яркие лампы освещали ремонтников, которые, сидя на корточках по обеим сторонам килевого бруса, заделывали с помощью пластин нержавеющей стали образовавшиеся в нем трещины. Сам стармех склонился над портативным дисплеем, на экране которого был план корабля, и курсором помечал на нем поврежденные участки.
- Черт возьми, сэр, еще немного, и нам даже не придется стоять в доке.
- Давайте, подлечите старушку. - Ясон похлопал его по плечу и пошел дальше.
Было что-то непривычное в том, что он отдавал приказы человеку вроде стармеха, старому опытному служаке, который пришел во флот, когда Ясон еще не родился. Этот человек всю жизнь так и провел на вторых, а то и на третьих ролях, несмотря на то, что голова и руки у него работали превосходно - с их помощью он мог творить чудеса. Повреждения, полученные «Таравой», гарантировали бы ей незамедлительную отправку в док для ремонта, весьма вероятно, ее признали бы негодной и попросту разобрали на части. То, что сейчас делали ремонтники, всегда производилось снаружи. Старшина же, исходя из ситуации, поступил наоборот. Разбирая одну за другой отдельные секции корабля, он выявлял повреждения и заделывал все отверстия, даже самые незначительные, чтобы уменьшить утечку воздуха. Все, что не играло существенной роли с точки зрения выживания - например, каюты экипажа, - было разобрано, чтобы использовать каждый кусок драгоценной нержавеющей стали. Стармех также реализовал несколько своих собственных идей, улучшающих конструкцию корабля. Теперь, когда О'Брайен погиб, он не стеснялся высказывать критические замечания в адрес головотяпов, протирающих штаны в штабах, сдобренные весьма цветистой руганью. И все же можно не сомневаться, что если бы кто-то посторонний осмелился согласиться с ним и покритиковать «Тараву», и он, и остальные ремонтники бросились бы с кулаками на того, у кого хватило наглости оскорбить их детище.
Два дня назад, пересекая соседнюю с Килрахом систему, они неожиданно наткнулись на килратхскую базу, расположенную на орбитальной станции. Команда космических пехотинцев во главе с Гриерсоном, под прикрытием нескольких «Сэйбров», в мгновение ока захватила ее. Точно стервятники, питающиеся падалью, ремонтники накинулись на базу, перешагивая через теплые еще трупы килратхов, и в течение часа опустошили ее, утащив все хоть сколько-нибудь ценное. Они унесли куски нержавеющей стали, аварийные баллоны с кислородом, легкое челночное судно и даже все имеющиеся на базе мини-пушки, которые тут же приварили к корпусу «Таравы» снаружи, за шлюзовой камерой, для усиления ее обороноспособности. Стрелять из них можно было только находясь там же, в открытом, космосе, и все же эти дополнительные огневые точки при том положении, в котором находилась «Тарава», могли оказаться очень важны. Добровольцы сразу же нашлись, хотя, стреляя с корпуса корабля, они представляли бы собой отличную мишень.
Ясон прошел через коридор и пересек платформу ангара. Палубная обслуга во главе со Спаркс, полностью разобрав на части три «Рапиры», покалеченные настолько, что на них нельзя было больше летать, пыталась собрать из них хотя бы один работоспособный истребитель.
Добравшись до капитанского мостика, Ясон подошел к дежурному офицеру.
- Все то же самое, сэр. «Интрепид» сообщает, что в шести часах за нами тащатся два крейсера и четыре разрушителя. Совершенно очевидно, что они засекли нас, - сказала она, не отрывая взгляда от экрана.
- Что там с нашей следующей точкой прыжка?
- Пока мы там никого не обнаружили.
- Когда мы до нее доберемся?
- Через два часа двадцать восемь минут. Ясон кивнул и пошел в кают-компанию. При его появлении все, кто там находился, вытянулись по стойке «смирно». Улыбнувшись, он махнул им рукой.
Сейчас в этом их маленьком флоте старше всех по званию был Гриерсон, которому» согласно заведенному порядку, предстояло стать его командующим. Когда они выстояли в бою у Килраха и ушли оттуда, Ясон предложил передать все дела ему. Однако Гриерсон отказался, заявив, что Ясон делает все как надо и к тому же возглавляет самый большой корабль, а он, как командир разрушителя, не имеет никакого опыта управления авианосцем. Когда Ясон услышал это, ему стало смешно. Сколько времени он возглавлял авианосец? Всего ничего. А до этого самый большой корабль, которым он командовал, был «Бродсворд». Гриерсон, конечно, оказался уникальной личностью; как ни мал был их флот, большинство командиров, оказавшись на его месте, тут же воспользовались бы возможностью получить власть. Ясон понимал и это, и то, что
Гриерсон опытнее, чем он сам, и внимательно прислушивался к его мнению, готовый согласиться даже с тем его предложением, которое шло вразрез с его собственным.
- Ну что, эти мерзавцы все еще плетутся у нас за кормой? - спросил Меррит. Ясон кивнул.
- Такое впечатление, что они за нами следят, - продолжал Меррит.
- Наверное, хотят убедиться, что мы идем к следующей точке прыжка, - сказал Ясон и оглядел собравшихся. - Есть предложения?
- Я считаю, что хватит нам играть в кошки-мышки, - заявил Меррит. - Нужно развернуться и показать этим шпионам, где раки зимуют.
Ясон покачал головой.
- Это - тяжелые крейсеры. У каждого на борту эскадрилья истребителей, в общей сложности по крайней мере тридцать - тридцать пять кораблей против наших двадцати. Запас торпед у нас почти полностью израсходован. На одну операцию хватит, а дальше что? Оба наши корабля повреждены. Они нас живьем сожрут, только и всего.
- Мы угодили в западню, это ясно, и, точно крысы, бежим прямо в капкан, поставленный в узком проходе, откуда некуда увильнуть, - упрямо сказал Меррит. - Можно не сомневаться, что кто-то из них уже обошел нас и поджидает по ту сторону точки прыжка. Дав бой, мы, по крайней мере, хоть кого-то из них прихватим с собой.
- Жаль, что у нас так мало сведений об этом секторе, - вставил Гриерсон. - Может, наш путь и есть самый короткий путь домой? Проскочим в следующий сектор, а оттуда прямой путь в Джугару и рукой подать до точек, ведущих к Конфедерации. Давайте не будем раньше времени впадать в уныние.
- Валяй, Гриерсон, тешь себя надеждами, - устало сказал Меррит. - Мы здесь чужие, и то, хотя бы в общих чертах, представляем, в какую сторону нам двигаться, а они, по-твоему, не знают этого? Черт возьми, это же их территория. Через первую точку прыжка мы проскочили только потому, что они тогда еще не успели очухаться. Но сейчас, вне всякого сомнения, все точки прыжка, находящиеся поблизости, перекрыты. Мы, понимаешь ли, переживаем из-за того, что нам не справиться с тридцатью пятью истребителями. А что мы будем делать, если по ту сторону точки прыжка нас поджидает авианосец? У него на борту сто пятьдесят истребителей, в том числе и бомбардировщики.
- Да, вот это вопрос, - сказал Ясон. - Есть у них какой- нибудь обходной путь к следующей точке прыжка или нет?
- Думаю, можно не сомневаться, что есть, - ответил Гриерсон. - Иначе тот авианосец, с которым мы столкнулись на Килрахе, уже наступал бы нам на пятки. Хотя… Может быть, чем черт не шутит, один из наших кораблей с атомным зарядом уничтожил его? Мы не знаем, чем все там кончилось, Килрах скрыл от нас происходящее.
- Ну, не стоит основываться на догадках, - сказал Ясон. - Черт возьми, это было бы, конечно, замечательно, но, где бы я ни служил, мы всегда придерживались одного правила: вражеский корабль считался уничтоженным, если наружная фотокамера, установленная рядом с пушкой, зафиксировала это или если имеется другое, столь же неоспоримое доказательство. Предлагаю и сейчас исходить из этих правил.
- Ну и что ты предлагаешь делать, исходя из этих правил? - спросил Гриерсон.
- Мы держим курс на точку прыжка, проходим через нее и направляемся к той, которая ведет в сектор Джугара. Мы не можем повернуть обратно. Эти крейсера и разрушители разделают нас под орех. Даже если мы каким-то чудом расправимся с ними, то останемся без боеприпасов и выйдем из этого боя настолько покалеченными, что вряд ли сможем добраться куда-то еще, даже ни с кем не вступая в бой.
- А если по ту сторону точки прыжка нас поджидает авианосец, нам конец, - сказал Меррит.
Ясон кивнул.
- Но все-таки у нас нет полной уверенности, что он будет там.
- Ну-ка скажи, только честно, как ты считаешь в глубине души - они ждут нас?
С этими людьми хитрить не имело никакого смысла.
- Они будут там.
- Прекрасно! - Меррит возмущенно вскинул руки.
- Да, - кивнул Ясон, - я думаю, они будут там. Но давайте посмотрим на все, как оно есть. Когда мы отправлялись в этот поход, то понимали, что идем на смерть. Нас бросили сюда, как бросают кость злобному, псу, чтобы отвлечь его внимание. Я дал бы отсечь себе руку за то, чтобы узнать, удалось ли нам это и как дела на Byкар. Но вот что нам точно удалось, так это дать им хороший пинок под зад. Только шесть новеньких авианосцев, уничтоженные пехотинцами, чего стоят!
Меррит кивнул с выражением признательности на лице, а Ясон изо всех сил постарался отогнать мгновенно возникший перед его внутренним взором образ, преследующий его в ночных кошмарах.
- Мы сделали все, что могли, и даже больше, теперь у нас одна задача - уцелеть. Какого черта нам торопиться на тот свет? Повернув обратно, мы с вероятностью сто процентов отправимся прямиком туда. Впереди у нас есть хоть крошечный шанс. Кто знает? Секунды могут решить все. А вдруг путь еще свободен?
- А если нет?
- Ну, тогда у нас просто не будет выбора. Если там нас ждет авианосец, мы поднимем все свои истребители, увеличим скорость и попытаемся уйти к следующей точке прыжка, черт побери! Если станет ясно, что ничего не получится, то пойдем напролом. Конечно, шансы не равны, но у нас есть «Интрепид», есть «Сэйбры» и торпеды. Может быть, с Божьей помощью, мы сумеем разделаться с ними? Когда мы израсходуем все боезапасы, люди в спасательных капсулах покинут корабль, а я останусь здесь и протараню их авианосец. По крайней мере, еще одним будет меньше.
- Ну что, принимаем этот план? - после продолжительного молчания спросил Меррит.
- Черт возьми, а что еще нам остается? - ответил Гриерсон со своей обычной ухмылкой.
- Гиперпереход через десять секунд… Ясон откинулся в кресле, глядя на полетную палубу. Пилоты заняли свои позиции в кабинах, палубная обслуга замерла в ожидании.
«Господи, помоги им, - взмолился Ясон, закрыв глаза. - Им пришлось так трудно, так чертовски трудно, Господи, позволь им выбраться отсюда».
Пространство вокруг корабля внезапно замерцало и погасло. Последовала непродолжительная пауза, а потом начали поступать сообщения.
- Навигационный компьютер подтверждает, что прыжок прошел нормально…
- Вот они! - закричал наблюдатель. - Кошки! Много! Курс - три градуса, расстояние - сто десять тысяч километров, приближаются со скоростью двести восемьдесят километров в секунду!
- Дайте мне Гриерсона по лазерной связи. Экран вспыхнул.
- Вы видите их?
- Да, все вокруг так и кишит ими.
- Что показывают сканеры дальнего радиуса действия?
- Один авианосец на краю пояса астероидов, вдоль которого тянется минное поле. Второй еще довольно далеко, а третий сейчас совершает прыжок на самом краю системы. Все здесь, стервятники, слетелись на добычу. Но вот что странно. Сканеры уловили следы еще одного прыжка, далеко, в той точке, которая ведет в сектор Джугара. Но очень большие помехи, ничего толком не разобрать.
Ясон кивнул.
- Ну что, нападаем на авианосец? Если удастся проскочить, уходим к Джугаре. Гриерсон улыбнулся.
- До встречи на том свете, сынок. - И экран опустел.
- Всем истребителям - взлет! - приказал Ясон.
x x x

- Корабль Конфедерации совершил прыжок, увеличил скорость и идет прямо на нас. Принц Тхракхатх кивнул.
- У него дух настоящего воина. Он достоин той смерти, которая его ждет. Взлет всем истребителям резерва!
x x x

Кевин Толвин глубоко вздохнул и откинулся на спинку кресла, Катапульта сработала, его «Рапира» пронеслась через шлюзовую камеру, он включил ускорители и помчался вперед. Отойдя от «Таравы» на сто километров, он свернул в сторону, пропуская «Сэйбры». На экране было видно, как взлетели еще две «Рапиры» и сформированная ими ударная группа ринулась вперед.
- Ударная группа Альфа, держитесь за мной.
- Следуем за вами, - ответил Кевин.
- Ближе ко мне, Одинокий Волк, не рассеивайтесь в пространстве.
Кевин чувствовал, что в голосе Думсдэя сквозила неприязнь, но промолчал, хотя испытывал искушение сказать ему пару язвительных слов.
Он непременно так и поступил бы прежде, но теперь… Теперь все это казалось таким… неважным и даже ненужным. Никогда прежде он не испытывал подобного чувства. Забавно. Или нет? Мощный поток адреналина, выброшенный в кровь как реакция организма на то, что его ожидало, будоражил мысли, и они мчались галопом, обгоняя друг друга. В голове вихрем проносились обрывки воспоминаний…
Жизнь, которая всегда лишь баловала его: элитные школы, роскошные каникулы, вилла в Шотландии, Итон, а потом Кембридж, заботливая мать, неутомимо борющаяся за благополучие своей семьи, и умный, добрый» уважаемый всеми отец. Лишения войны не коснулись Кевина, никаких ограничений ни в чем он не испытывал - даром, что ли, вся его родня занимала высокие посты в правительстве и военной индустрии.
Дядя? Чужой, ни на кого не похожий - «гадкий утенок» в их семейном пруду. Суровый, сдержанный, он приезжал на Землю только в отпуск и, казалось Кевину, с презрением поглядывал на то, как они живут, - с презрением, которое лишь усиливалось от того, что вокруг него роем вились всяческие подлизы и льстецы, виляющие хвостами перед знаменитым адмиралом в надежде, что и на них упадет отблеск его славы.
Что касается войны, то, конечно, совсем избегнуть военной службы не представлялось возможным, хотя все Толвины в глубине души считали, что заслужили эту маленькую привилегию, ведь пятьдесят поколений их предков верно и преданно служили отечеству. И все же кто-нибудь из них всегда так или иначе имел отношение к военной службе - это была традиция. Его отец, например, работал инструктором военной Академии и погиб в результате несчастного случая. После его смерти мать сделала все возможное, чтобы с ним, ее единственным сыном, не случилось ничего.
Но он не оправдал ее надежд. Что с ней творилось, когда он сообщил о своем решении идти в летную школу! Сначала она заявила, что слышать ни о чем не хочет. Потом, видя его упорство, стала уговаривать, чтобы он поступил на службу к военному министру, который согласился взять его на должность военного атташе. А потом просто плакала и говорила всякие глупости, вроде того, что он пропустит театральный сезон в Лондоне или потеряет шанс подыскать себе невесту из приличной семьи.
«Неисповедимы пути твои, Господи, - подумал Кевин. - Все, чего я хотел - это летать, и по этой причине мне придется погибнуть здесь, на задворках Вселенной, в бою, о котором даже никто никогда не узнает». Он мельком глянул на экран сенсоров - число красных точек на нем заметно возросло, - и снова мысли его суматошно понеслись.
Смирившись в конце концов с его решением, мать и вся остальная семья постарались извлечь максимум пользы из того, что он пошел-таки в летную школу. Устроили интервью по головидению, статьи в газетах и журналах - все для того, чтобы показать, что семья не жалеет своих лучших сыновей и вносит немалый вклад в дело борьбы с врагами. В то же время они прикладывали все усилия к тому, чтобы он ни в коем случае не оказался там, где ему угрожала бы реальная опасность. Хотя здесь определенно Крылась некоторая тайна. Вся эта военная операция планировалась по крайней мере в течение нескольких месяцев, и судьба «Таравы» тоже решилась не в последний день. Как же в таком случае его родня допустила, чтобы он оказался именно здесь? Может быть, к этому привели козни политических противников и завистников, которых было немало у его семьи? Или это просто игра случая? Мать, по крайней мере, уверяла его, что он никогда не будет принимать участия в боевых действиях. «Полетаешь немного, раз тебе так хочется, - говорила она, - а потом вернешься, устроишься в какой-нибудь штаб и тихо мирно дослужишься до звания адмирала, так и не услышав грохота разрывов».

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф, Уильям P. Форстчен

Он никогда не узнает, как это получилось, - теперь уж точно не узнает, черт возьми… Держа в поле зрения истребитель Думсдэя, он продолжал мчаться вслед за ним, думая о своем.
Было что-то такое в людях, с которыми он столкнулся здесь, что отличало их от всех, с кем он имел дело раньше. Они не относились к нему хорошо только лишь из-за его происхождения; здесь, на краю света, имя как таковое не значило ничего. Здесь люди делились на живых и мертвых, на тех, кому доверяли, и тех, кто не заслуживал доверия. Теперь он ясно видел, что все почти двадцать два года своей жизни он прожил как человек, не заслуживающий доверия. Он подумал о Ясоне, который был всего на три года старше его, а сейчас замещал командира авианосца. Его успехи в военном деле, его быстрое продвижение по служебной лестнице объяснялось только личными качествами - способностями, моральной силой, характером. Он добился этого лишь благодаря самому себе. Кевин также знал, что Ясон, как бы к нему ни относился, не задумываясь пожертвует своей жизнью ради него, Кевина.
Да, вот что было самым главным из того, что он понял: единственное, что имеет значение, - это можно на человека полагаться или нет. Как ему хотелось, чтобы другие пилоты относились к нему по-дружески, так, как они относились друг к другу! И не потому, что он угощал их выпивкой, как в то время, когда он впервые появился на борту «Таравы», о нет! Все это теперь представлялось Кевину полнейшей ерундой. Он хотел, чтобы никто не отводил взгляда, встречаясь с ним, он страстно жаждал понимания - и в особенности со стороны Ясона.
Именно Ясон дал ему шанс измениться самому и изменить отношение к себе - даже после того как он совершил ошибку, которая стоила Джиму Конклину жизни. Джим был славный, добродушный парень из фермерской семьи, живущей в маленьком американском городке. Конечно, если бы они встретились полгода назад, Кевин никогда не пригласил бы его в свой клуб, но теперь это не имело значения. И вот Джим мертв - и по его, Кевина, вине. Ясон был прав; он должен был оставаться рядом с Джимом и выкинуть из головы всякие мысли о погоне за килратхами. Ведь на самом деле он слышал приказ Ясона повернуть назад, радио забарахлило позже, но он просто не думал о том, что Джим и его товарищи могли оказаться на краю смерти. Однако теперь исправить ничего нельзя, можно только никогда не совершать таких поступков.
«Никогда», - точно заклинание, мысленно сказал себе Кевин.
- Командный пункт «Таравы», - это был Думсдэй.
- Командный пункт «Таравы» здесь.
- Мы приближаемся к авианосцу.
У Кевина, внутри все сжалось. Между ними и авианосцем были крейсер, два разрушителя и целый сонм истребителей… «Никогда» - хотя бы потому, что никогда уже не будет ничего… И все же он знал - это именно то место, где ему хотелось быть.
- Ударная группа Альфа, удачи вам, - ответил Ясон.
- Всегда мечтал закончить свои дни как-нибудь вот так, «Тарава». Теперь давайте, катитесь отсюда к черту, - грубовато ласково сказал Думсдэй. - Ну что, группа Альфа? Теснее прижмитесь ко мне. Не расползайтесь,
Кевин включил ускорители и вырвался вперед. На экране было видно, что некоторые килратхские истребители стали поворачивать, устремляясь на перехват их ударной группы, но большинство, по крайней мере, кораблей пятьдесят, продолжали лететь прямо, чтобы атаковать «Тараву» и «Интрепид».
Потом на канале общей связи послышались потрескивания: это Раундтоп отдавал приказания шести «Ферретам», двум «Рапирам» и двум «Сэйбрам» сформировать группу защиты.
- Группа Альфа, переключитесь на канал связи 2282.
Кевин настроился на нужный канал, исключающий подслушивание со стороны килратхов.
Первый «Дракхри» спикировал, блестяще выполнив разворот и петлю, следом за ним шло звено из трех килратхских истребителей. Кевин резко взмыл вверх и ринулся к «Дракхри», который тут же вильнул в сторону и помчался прочь. Не обращая на него внимания, Кевин повернул к одному из истребителей и дал залп, которым его уничтожил. Два оставшихся продолжали нестись ему навстречу.
- «Сэйбры», возьмите влево, - сказал Думсдэй.
Истребители резко ушли в сторону, и «Дракхри» промчался через пустоту. Кевин выстрелил и снова вильнул в сторону, уходя от погони.
- Отлично, Одинокий Волк, - сказал Думсдэй.
- Стараемся… - ответил Кевин. Они шли плотной группой, а со всех сторон к ним стягивались истребители килратхов - одно звено атаковало сверху, другое сзади, остальные кружили рядом, выбирая удобный момент для нападения.
- Внимание! Берем курс на разрушитель, за десять километров от него разворачиваемся и летим к авианосцу! - приказал Думсдэй.
Группа устремилась вслед за ним, за исключением одной «Рапиры», которая исчезла в огненной вспышке. Вражеские истребители кружились над ними, пытаясь расколоть группу, тесня их со всех сторон, за исключением пространства прямо по курсу, которое простреливалось дальнобойными пушками разрушителя. Прямое попадание накрыло еще один «Сэйбр». На мгновение строй разрушился, «Дракхри» тут же нырнул в середину группы, Кевин повис у него на хвосте, дал залп, попал в двигатель вражеского истребителя и пронесся сквозь град обломков, от визга защитной системы у него заложило уши.
Он быстро развернулся, нос к носу столкнулся с еще одним вражеским истребителем и выстрелами в упор прошил его кабину.
- Поворачиваем, поворачиваем! - закричал Думсдэй, и его корабли, сделав крутой вираж, устремились к вражескому авианосцу.
- Пуск торпед через сорок секунд! - Это снова был Думсдэй. - Не позже, кругом слишком много истребителей, так что цельтесь лучше!
Их неожиданный рывок прочь от разрушителя позволил им оторваться от истребителей, которые кружили вокруг них, но прямо по курсу, между ними и авианосцем, было еще около пятнадцати его собственных кораблей защиты, которые тут же ринулись им навстречу.
Спустя несколько секунд еще один «Сэйбр» оказался уничтожен - залп вражеских ракет ударил по звену с обеих сторон, навстречу друг другу; увернувшись от одного выстрела, пилот тут же угодил под другой. Кевин услышал, как Думсдэй тяжело вздохнул.
- Двадцать секунд, будьте наготове! Кевин вильнул в сторону, пытаясь избавиться от вражеского истребителя, повисшего у него на хвосте. Прямо перед ним оказался «Дракхри», удиравший от одного из «Сэйбров». Кевин мог легко расправиться с ним, но не стал этого делать. Вместо этого он взмыл вверх, а потом круто спикировал - так, чтобы снова оказаться рядом с «Сэйбром» Думсдэя. Вражеский истребитель, преследовавший его и не ожидавший такого маневра, промчался мимо.
- Десять секунд до пуска торпед. Держитесь!
Теперь к авианосцу летели всего два «Сэйбра» под прикрытием «Рапиры» Кевина. Вражеский корабль был уже отчетливо виден. В пространстве перед ним тут и там встречались мины, от которых то и дело приходилось уворачиваться. Разрушитель, прикрывавший авианосец, выпустил несколько ракет, которые устремились к ним, и еще один «Сэйбр» исчез во вспышке пламени. Он находился так близко, что истребитель Думсдэя вздрогнул и подскочил вверх, его торпеды неожиданно сорвались и помчались по совершенно немыслимой траектории.
- Что случилось, Думсдэй?
- Черт возьми! Торпеды выстрелили самопроизвольно! - крикнул Думсдэй.
Его истребитель по спирали уходил вниз. Рядом тут же оказалась «Дракхри», почуявший легкую добычу, Кевин рванулся к нему, дал залп, и он свернул в сторону.
- Истребитель поврежден, мой второй пилот убит! - послышался возглас Думсдэя.
- Летите к «Тараве», я вас прикрою! - закричал Кевин. - Просто летите, и все, не беспокойтесь больше ни о чем!
- Черт возьми, а авианосец? Лети к нему!
- С чем, с кулаками? Нет, я не я буду, но до «Таравы» мы доберемся. Летите, черт побери!
Оглянувшись через плечо, Кевин испытал острое желание вжаться в кресло, так близко над его головой промчалась ракета. Он сделал маневр, обходя очередную мину.
- Думсдэй, вы меня слышите? Ответа не было, однако пятно, изображающее истребитель Думсдэя, продолжало дружески подмигивать Кевину с экрана сенсоров. Было видно, что Думсдэй начал разворачиваться, будто собираясь снова устремиться к авианосцу.
- Черт возьми, Думсдэй! Если вам жизнь не дорога, то, по крайней мере, хоть отдайте ее не зря! Вы и на сто километров к авианосцу не приблизитесь, как вас разнесут в клочья. Летите на «Тараву», пересядьте с вашей развалюхи на что-нибудь, способное летать и стрелять, - и тогда валяйте!
На экране появилось изображение Думсдэя, его кабину заволокло дымом.
- Хорошо, Волк, ты прав. Прикрой меня.
- Ни на шаг не отойду от вас, Думсдэй, ни на шаг. Летите, и будем надеяться, что доберемся.
Ясон стоял, наблюдая за экранами и следя за поступающими сообщениями. Сердце его глухо колотилось; он понимал, что бессилен что-либо сделать. Проклятие! Торчать тут, на капитанском мостике, когда он мог бы быть в самой гуще боя.
- «Тарава», это Гриерсон.
- Здесь «Тарава».
- Группа Альфа почти полностью уничтожена, уцелели только двое, они возвращаются. Попытайтесь прорваться через пояс астероидов, там у килратхов есть небольшая прореха в минном поле. Ничего не поделаешь - сегодня на ваш стол не будет подан авианосец килратхов.
Ясон сокрушенно кивнул.
- Хорошо, «Интрепид», следуйте за мной.
- Скоро буду рядом.
- Что значит «скоро», Гриерсон? Что у вас на уме, черт возьми?
- Что у меня может быть на уме, кроме как прикрывать свой авианосец? Не волнуйся, сынок, я иду к тебе.
- Рулевой, мы направляемся к поясу астероидов, - приказал Ясон.
- От пояса астероидов прямо на нас летят более десяти истребителей-бомбардировщиков «Гратха», - сообщил наблюдатель.
На экране было видно, как от туманной полосы пояса астероидов понеслась к «Тараве» горсть красных точек.
- Они выпустили прямо нам в лоб семь торпед!
- Что там наше прикрытие?
- Открыли огонь, сэр.
Ожила защита, послышалось быстрое стаккато лазерных орудий. Первая торпеда вспыхнула в десяти километрах от корабля, последовали новые залпы орудий, и одна за другой взорвались еще пять торпед. Но последняя продолжала приближаться.
- Пять секунд до удара!
Ясону захотелось заткнуть уши - так силен был вой сирены, предупреждающей о торпеде килратхов.
- Три секунды!
- Держитесь!
Удар швырнул его на палубу и тут же снова подбросил вверх. На капитанском мостике погас свет, Ясон понял, что он плывет - отказал генератор искусственной гравитации. Инстинктивно затаив дыхание, Ясон ждал, что корпус «Таравы» вот-вот треснет и его выбросит в открытый космос.
Вместо этого снова вспыхнул свет, и Ясон грохнулся на палубу: генератор искусственной гравитации опять заработал. Глухой гул прокатился по кораблю - точно на него обрушился удар гигантского молота.
- Командный пункт, это носовая орудийная башня, - раздался в интеркоме истеричный голос. - У нас прямое попадание в переднюю часть корабля… Нас уносит!
Шатаясь, Ясон поднялся на ноги и подошел к выходу на полетную палубу.
- Боже милосердный! - ловя ртом воздух, ошарашенно воскликнул он.
Передние двадцать метров бронированного носа «Таравы» отсутствовали. Точнее, сам нос оказался цел, но держался лишь на деталях каркаса и остатках проводки, связывающих его с кораблем, и видно было, что долго он не продержится. По кабелю еще доносились пронзительные крики членов экипажа, находившихся там. Наконец конструкция не выдержала, нос корабля отломился и полетел в пространство. На одно короткое мгновение Ясон увидел тела, вывалившиеся из него. То, что осталось от передней части корабля, было опалено огнем и дымилось. Стрелки мини-пушек, находившиеся снаружи, за шлюзовой камерой, тоже погибли, само место, где они размещались, разнесло на части градом осколков.
Ясон повернулся к стармеху.
- Старшина, неужели мы выдержали?
- Да вроде были не должны, но, похоже, нам повезло. Нос обломился как раз за переборкой, и она уцелела. Конечно, шлюзовая камера повреждена и вдобавок большая утечка воздуха. Но я уже послал туда моих ребят, чтобы залатать дыры.
- Объясните мне, ради Бога, как это могло случиться?
- Бронированный нос приварили позднее, за передней орудийной башней. Ведь этот корабль проектировался как транспортный и все дополнительные части просто подсоединили к нему.
- Сколько человек там погибло?
- Тридцать пять, сэр. По крайней мере, все произошло быстро.
Корабль снова начал содрогаться. Наблюдатель сообщил, что шесть килратхских истребителей обрушили на них ураганный огонь, надеясь окончательно вывести из строя систему защиты, от которой уцелело всего восемь процентов. Один из гравитационных снарядов пробил шлюзовую камеру и, скользнув по палубе, ударил в заднюю переборку ангара, обдав градом осколков членов палубной команды, которые лихорадочно готовили к вылету последние несколько истребителей. С ревом взорвался топливный бак одного из «Ферретов», огненный вихрь пронесся по палубе. Взвыл сигнал пожарной тревоги, из огнетушителей хлынула жидкость, над палубой закружилась вьюга белой пены. На горящем «Феррете» сработала система автоматического катапультирования, и пилота выбросило вверх, прямо к потолку ангара.
Ясон стоял на капитанском мостике, отделенном от пылающей палубы всего-навсего стеной из плексигласа, понимая, что еще один подобный снаряд может мгновенно разрушить ее. Так и произошло - хрупкая преграда затрещала и рассыпалась. Все, кто находился на капитанском мостике, принялись смахивать осколки с приборов и оборудования, многие при этом тут же порезались.
Еще один гравитационный снаряд прорвался через шлюзовую камеру, пробив переборку. Точно смерч, наружу вырвался воздух, внутри шлюзовой камеры возникла воздушная пробка, а снаряды продолжали обрушиваться на корабль, теперь уже со стороны кормовой переборки ангара, и пронзительно визжали осколки, На палубе творился невообразимый хаос. Порыв пламени пронесся через капитанский мостик, и Ясон прикрыл лицо руками. Волна жара пронеслась дальше, приборы и оборудование взрывались один за другим, электрические разряды сыпались во все стороны с панелей управления.
Свет снова погас, но тут же вспыхнуло аварийное освещение, все помещение оказалось наполнено темным едким дымом. Кашляя, Ясон повернулся и увидел, что дежурный офицер убита, ее труп лежал посреди капитанского мостика. Все было разрушено, все пылало, дымилось, кругом царил хаос.
За шлюзовой камерой возникла яркая вспышка, и маячивший там килратхский истребитель исчез. Через секунду сквозь огненный вихрь Ясон увидел «Рапиру», взмывшую вверх, с двумя «Дракхри» на хвосте.
- Все вверх дном, сэр.
На капитанский мостик поднялся сержант-пехотинец, чтобы занять место убитой.
- Сюда идет четвертый авианосец со стороны пояса астероидов. Корабль, конечно, килратхский, однако в нашем компьютерном банке данных он не зарегистрирован.
Экран наблюдения еще работал, хотя изображение было колеблющимся и размытым, но и оно, подернувшись рябью, исчезло.
- Похоже, мы ослепли, сэр, все следящие системы уничтожены.
- Что это за авианосец?
- Я не понял. Последнее, что я видел, это как он, огибая минное поле, шел прямо сюда.
- Рулевой, что у нас?
- Потеря скорости, сэр.
- Включите двигатели на полную мощность.
- Сэр, горючее на исходе, осталось меньше пяти процентов.
Это означало одно: если включить двигатели на полную мощность, горючее закончится через несколько минут.
Корабль снова содрогнулся.
- Машинное отделение сообщает, что ударом ракеты повреждена одна дюза.
Ясон перевел взгляд на аварийную схему корабля, на которой красными огнями были помечены те его участки, которые нуждались в ремонте, - практически вся она полыхала красным. Уже в то время, когда он рассматривал ее, замерцал еще один красный огонек, показывающий, что вышла из строя нейтронная пушка, расположенная в нижней части корабля.
- Сэр, кормовая орудийная башня сообщает, что Гриерсон разворачивает «Интрепид».
- Попробуйте включить командную линию связи… Гриерсон, куда вы? Что собираетесь делать? Гриерсон!
«Интрепид» молчал.
- Черт возьми, попробуйте соединить меня с ним через лазерную связь!
Изображение Гриерсона возникло на экране, оно мерцало и колебалось. Рот командира «Интрепида» двигался, но не слышно было ни звука. Потом исчезло и изображение, когда «Тарава» содрогнулась еще раз.
Вражеские истребители, которые, точно рои злых шершней, кружили вокруг «Таравы», повернули к «Интрепиду».
- Рулевой, можем мы развернуться?
- Рулевое управление дышит на ладан, сэр.
Ясон стоял на капитанском мостике, больше всего в этот момент страдая от сознания своей беспомощности.
- Наружная связь вышла из строя, - запинаясь от волнения, сказал дежурный.
Склонившись над панелью управления, он нажимал то одну, то другую клавишу, снопы электрических разрядов били при каждом его прикосновении. Внезапно на экране снова вспыхнуло изображение - совсем нечеткое. «Интрепид» двигался прямо к вражескому авианосцу, навстречу ему мчался килратхский крейсер прикрытия. Окаменев, Ясон наблюдал один из последних актов этой затянувшейся трагедии. От сближающихся кораблей оторвались и устремились навстречу друг другу торпеды, и через несколько мгновений оба корабля исчезли в ослепительных вспышках. Ясон опустил голову.
- Сэр, они не добрались до авианосца, зато разнесли к чертям крейсер, - еле слышно сказал дежурный, добавив после небольшой паузы: - Тот авианосец уже рядом.
Сквозь шлюзовую камеру ворвался «Сэйбр», искры дождем сыпались с его левого крыла, которое было почти оторвано от корпуса. Он пронесся сквозь вихрь огня и пены, затормозил и ударился в заградительную сетку. Через несколько секунд, не дожидаясь, пока палуба освободится, села «Рапира», пройдя так близко от «Сэйбра», что только чудом избежала столкновения. Из кабины «Сэйбра» выкарабкался Думсдэй и побежал на капитанский мостик, Толвин - следом за ним.
Еще один взрыв потряс «Тараву», еще одна волна огня пронеслась через палубу и капитанский мостик, с такой силой ударив Ясона, что он упал. Поднявшись, он осмотрелся. Обзорный экран ослеп, из командного отсека валил дым, панель его управления отломилась, повиснув на проводке, из нее сыпались искры; тактический дисплей был разбит, все приборы наружной связи тоже; еле-еле работал только дисплей наблюдения. Комната приобрела фантастический вид - полная дыма, создающего маленькие смерчи и водовороты, освещенная тусклым красным светом аварийных ламп. Ясон почувствовал струйку, бегущую по щеке, и, коснувшись ее рукой, увидел, что это кровь. Однако боли он не испытывал и даже не был уверен, что это именно его кровь, а не чья-нибудь еще.
Стармех посмотрел на Ясона.
- Мы попали в самое пекло, сэр, в самое пекло. - Он замолчал, не в силах говорить.
- Подготовьте спасательный корабль, - сказал Ясон. - Весь экипаж - в спасательные капсулы. Рулевой, прежде чем вы покинете корабль, попытайтесь развернуть его так, чтобы он двигался прямо к авианосцу. Я хочу, чтобы все, кроме меня, перешли на спасательный корабль.
- Ясон! - Это был Думсдэй, добравшийся наконец до капитанского мостика.
- Ну, дружище, хочешь поиграть в прятки со смертью вместе со мной? - сказал Ясон. - Если нет, то быстро отправляйся в спасательную капсулу.
- Черт возьми, Ясон, еще один авианосец идет сюда!
- Я знаю.
- Откуда ты можешь знать? Ты что, слышал последнее сообщение Гриерсона? Он решил, что нам конец, связь и защита уничтожены, еще один-два удара, и мы превратимся в груду обломков. Вот почему этот ненормальный, которому тоже, вроде тебя, не терпелось попасть на тот свет, развернулся и кинулся прямо килратхам в пасть, решив хоть кого-то из них прихватить с собой.
- Он правильно сделал, - ответил Ясон, - так и так нам крышка. Я думаю, нужно поступить точно так же. Ты всю жизнь, Думсдэй, сколько я тебя помню, болтал о том, что смерть твоя близка. Ну вот, на этот раз она и вправду в двух шагах.
- Черт возьми! - закричал Кевин, вбегая на мостик и отталкивая Думсдэя. - Вы что, не знаете? Тот, другой, авианосец - это же «Конкордия»!
- Ты что, спятил?
- Это «Конкордия»! Они замаскировались под килратхский корабль, но это они, говорю вам, и они будут здесь с минуты на минуту. Я поймал их сообщение, переданное открытым текстом. Там сказано одно: «Держись, „Тарава"!» Просто потрясающе, черт возьми!
Ошеломленный Ясон на мгновение буквально потерял дар речи.
- Рулевой, можем мы повернуть и пойти им навстречу?
- У нас нет внешней связи. Как мы узнаем, где они?
- Ладно, черт возьми, направьте корабль туда, откуда, как вам кажется, они идут, и ради Бога, не загоните нас в минное поле рядом с поясом астероидов.
- Есть, сэр.
Ясон спустился на полетную палубу. Огонь и волны пены продолжали метаться над ней. Прямо у капитанского мостика медики развернули пункт первой помощи, вокруг лежали раненые и убитые. Корабельный священник тоже был здесь. Ясон видел, как, стоя на коленях, он перекрестил лежащего пехотинца, натянул на его лицо форменную куртку, встал и, пройдя несколько шагов, снова опустился на колени.
Ясон подошел к шлюзовой камере и остановился прямо перед ней, выжидая.
И в конце концов он увидел их - проблески света, которые спустя несколько мгновений обрели форму. Эскадрилья «Бродсвордов» пронеслась мимо, торпеды под их крыльями зловеще сверкали. Следом шли «Сэйбры» и «Рапиры», четыре из них отделились и заняли защитную позицию вокруг «Таравы». И на их крыльях сверкало имя корабля, к которому они были приписаны, - «Конкордия».
- Этот старый хрыч Толвин и в самом деле не бросил нас, - еле слышно сказал Ясон.
- Конечно, нет, - с вызовом ответил Кевин, и Ясон усмехнулся.
- Мы поступили бы точно так же! -Думсдэй хлопнул Ясона по плечу, крепко стиснул его в объятиях, и впервые за все долгие годы их дружбы Ясон увидел, что он смеется.
- Да, конечно, - прошептал Ясон. - Мы сделали бы то же самое.

ГЛАВА 12

- Вот почему я считаю, что вся вина лежит на вас и вашем выжившем из ума деде, - сказал барон Джукага.
Принц Тхракхатх выслушал его, в ярости сверкая глазами и больше всего сожалея о том, что он не может просто убить его. Вся императорская семья была настроена против того, чтобы применять чрезвычайные меры к тому, кого они считали виновником всех бед. Основной флот понес серьезный ущерб, большинство преданных им килратхов погибли, стоило ли сейчас разжигать междоусобицу? Многие семьи выражали крайнее недовольство случившимся. Кто знает? Они могли объединиться между собой и подняться против императора, так что не следовало в данный момент дразнить гусей. Подумать только! На Вукар потеряно пять авианосцев, два повреждены настолько серьезно, что смогут встать в строй не раньше чем через год или даже два, плюс разгром шести почти законченных авианосцев на строительных верфях. Немыслимо, просто немыслимо…
- Вы-то, по крайней мере, живы, не то что Русмак и Гар, - хмуро сказал принц.
- Оба они вели себя как глупцы и заслужили смерть. Гар был слишком самонадеян и горяч, он не хотел ждать. Если бы он задержался и выждал, пока высадятся десантные части, как я ему советовал, то не погиб бы вместе со своими кораблями в самом начале, когда их флот свалился нам как снег на голову. Он погиб, и поделом ему. Трагедия в том, что его глупость обошлась в сорок тысяч жизней наших лучших воинов, а Вукар так и осталась в руках людей.
- Нам не придется отбивать Вукар, - сказал принц Тхракхатх. - Только что получено сообщение нашего наблюдателя. Они покинули Вукар, разрушив все, что смогли.
- Я с самого начала говорил вам, что это пустая затея. Месть за разрушенный дворец, на который не позарился бы даже последний голодранец - и больше ничего.
- Как смеете вы говорить такое о месте, где жила мать императора?
- Смею, потому что кто-то должен сказать вам наконец правду! - возмущенно воскликнул барон.
Тхракхатха просто ошеломил его гнев - впервые в жизни он услышал, как барон Джукага, всегда спокойный и выдержанный, повысил свой голос.
- Дело не в дворце, конечно. Ваш дед, мой сводный дядя, втянул нас в гибельную войну. Вас тогда еще на свете не было, и вы не знаете, как я предостерегал его от этого, советуя прежде попытаться вступить в соглашение с людьми. Отправить к ним послов, заслать шпионов, убаюкать людей сладкоголосыми песнями о том, как мы жаждем мира и разоружения, а потом ударить. Если распустить слюни, всегда найдутся глупцы, которые поверят, учредят всякие комитеты по дружбе и согласию, заморочат остальным головы ласковыми уговорами - короче, сделают за нас полдела. Ослабить военный флот можно, добившись того, что средства, на него отпущенные, пойдут на другие цели. Мирные. И это сделать легче, чем уничтожать его в сражении. Ни вы, ни ваш дед не понимаете: одной и той же цели можно добиваться разными средствами, не только войной, но и миром. Важен результат, важна окончательная победа. Вы же признаете только кровопролитие.
- Все это - уже история, покрытая пылью, которая говорит только о вашей трусости. Тот факт, что вы, килратх, в жилах которого течет императорская кровь, способны рассуждать подобным образом, выходит за пределы моего понимания.
- Ну да, знаменитая килратхская гордость! Мы никогда не прекратим воевать, мы даже слышать об этом не хотим, все на свете должно принадлежать нам, наш законный удел - повелевать всем, даже звездами. Но сейчас мы столкнулись с достойным соперником. Люди преподали нам хороший урок, и нельзя относиться к ним с пренебрежением. Мы, конечно, одолеем их, но только тогда, когда получше изучим эту расу.
- Вы жаждете мира?
- Вовсе нет. Это война не на жизнь, а на смерть, либо мы их, либо они нас. Но войну нужно вести с умом и ясной головой, а ничего этого у вашего деда нет.
- Подобные речи - измена, я не желаю вас больше слушать.
- Полагаете, что это измена, кузен? Какая может быть измена, если то, что я говорю, идет на пользу дела? Это не измена, это здравый взгляд на вещи. Мы были уверены, что запросто справимся с ними, что колосс стоит на глиняных ногах, ткни его - и он развалится, и ветры наших бурь развеют его прах. А что получилось? Тридцать лет они терпели поражение за поражением, а за последние десять дней уничтожили столько, что все ваши обещания закончить войну победой еще до конца этого года рассеялись как дым.
Обойдя стол, барон налил себе вина и с усмешкой взглянул на Тхракхатха.
- Нет, я не буду, - покачал головой принц.
На лице барона мгновенно отразилось подозрение.
- Не бойтесь, вино не отравлено, клянусь честью.
Пристально посмотрев на него, барон кивнул и осушил свой бокал.
- Кузен, я знаю, что вы далеко не глупец. Мне известно также, что вы сами вовсе не прочь стать императором. Но я предостерегаю вас так же, как в свое время предостерегал вашего деда: не недооценивайте хитрости, ума и силы духа людей. Слишком много в истории примеров того, как империи гибли от рук тех, кого они презирали.
- Это все, барон? Тот кивнул.
- Я отправляюсь в эту ссылку, но на сердце у меня нелегко. Истина о том, кто виновен в разгроме на Byкар и фиаско у Килраха, рано или поздно всплывет наружу. Пока же это изгнание даст мне возможность предаться любимым занятиям - чтению древних классиков и переводу с языка землян произведений, к которым многие у нас относятся с таким пренебрежением. Этого у меня не отнимет никто, равно как никто не помешает мне заниматься искусством и музыкой. И можете не сомневаться - я вернусь. Я не питаю к вам ненависти, кузен, но если вы допустите, чтобы этот полутруп с усохшими мозгами и дальше оставался на троне, я приду к выводу, что вы не годитесь на роль нашего императора. И тогда я сам стану им. Смотрите, не упустите момента.
- Можете покинуть мой корабль, и надеюсь, вы там и сгинете, в этой ссылке, и я никогда больше вас не увижу.
Барон Джукага улыбнулся.
- Взаимно, кузен. Да, если хотите, я был бы счастлив подарить вам нашего семейного летописца. Он чрезвычайно искусен в создании как раз тех самых сказок о волнующих победах, которые вам так нравятся. Он так умело сплетает ложь и правду, что докопаться до последней просто невозможно. Он очень пригодился бы вам, ведь вы живете мечтами и фантазиями. И пока это не изменится, пока вы не научитесь понимать людей и рассуждать так, как они, вы снова и снова будете терпеть поражения в этой войне.
Небрежно отсалютовав, барон удалился. Принц Тхракхатх взял со стола свою печать, в которую был помещен маленький прибор, способный определять наличие яда, и, налив в бокал вина из графина, проверил, не подсыпал ли туда что-нибудь его кузен. Яда не оказалось.
С бокалом в руке он вернулся к столу и, потягивая вино, погрузился в изучение сводок потерь и ущерба. Не вызывало сомнений, что по крайней мере в течение года придется оставить надежду на то, чтобы нанести людям сокрушительный удар и добраться до Земли. Может быть, имело бы смысл организовать что-то вроде рейда в сердце Конфедерации, подобно тому, как это сделали они. Кое в чем барон, несомненно, был прав - нужно лучше изучить своего врага, чтобы понимать ход его рассуждении. Принц отдавал себе отчет в том, что на протяжении последних сражений он несколько раз не сумел разгадать замысел противника - именно потому, что не учитывал его психологии.
Да, барон Джукага был прав, почти как всегда и во всем. Вот почему не нужно было пренебрегать его советами и вот почему следовало опасаться его.
x x x

- Ты дурак! Говоря по правде, тебя следовало бы выгнать со службы.
Адмирал Толвин выслушал эти слова с вызывающим видом и иронической улыбкой на лице, стоя посреди кабинета Бэнбриджа.
- Ничего не сообщив мне, не получив моего согласия, ты совершил прыжок во владения врага, предоставив нам очищать By кар. Ты рисковал не только своей задницей, но и авианосцем. Черт возьми, ты просто ненормальный!
- Когда мы поймали закодированное килратхское сообщение о том, что «Тарава» ушла к точке прыжка Ф-один, стало ясно, что она направляется в сектор Джугара. Я рассчитал, что могу прибыть туда примерно в то же время, что и они - если отправлюсь в путь немедленно, - и попытаться спасти их. Просто не было времени на то, чтобы согласовывать это с тобой. Связь, как ты знаешь, была повреждена во время боя.
- Не морочь мне голову! - Голос Бэнбриджа сорвался на крик.
Вскочив, он обошел вокруг стола и направился к Толвину, угрожающе выставив вперед палец.
- Мы одержали победу на Вукар, но и сами оказались в тяжелом положении. Мы потеряли «Трафальгар», а «Геттисбергу» предстоит провести в доке не меньше года. Уцелели лишь «Волкодав» и «Конкордия». И тут ты исчезаешь и отправляешься черт знает куда. Проклятье, ты поставил под угрозу все, чего мы добились. Кто знает? Еще чуть-чуть, и мы могли оказаться на грани катастрофы.
- Но я не потерял «Конкордию». Напротив, я привел обратно «Тараву».
Лицо Бэнбриджа стало цвета вареной свеклы.

Предыдущая страница 17 Следующая страница


Расплата 18

- Ты сумасшедший, Джеф!
- Но ты же не станешь отрицать, что все закончилось хорошо, Вэйн? Мы победили, в ходе войны наступил перелом, по крайней мере, на данный момент. На By кар все прошло блестяще - лучше, чем мы ожидали, верно? А какой урон нанесла врагам «Тарава»? Они поработали на славу.
- Хватит лебезить, этот номер не пройдет. Джеф засмеялся и покачал головой.
- Мы проделали вместе долгий путь, Вэйн. Ты знаешь меня как никто, не пытайся задеть меня, тебе это не удастся. Эти ребята на «Тараве» оказались не винтиками в механизме нашей операции - они добавили к ней свой собственный, очень весомый вклад. Я не уверен, что то, чего мы добились на Вукар, важнее, чем тот разгром, который учинили они. На стапелях уничтожено шесть почти готовых авианосцев. А сколько человеческих жизней потребовалось бы, чтобы расправиться с ними в бою? А верфи? А крейсер, две орбитальные станции, четыре сторожевика и около ста истребителей? Но даже это еще не все. Моральный эффект, вот что важнее всего. Он превысил самые радужные ожидания. Вся Конфедерация ликует, черт побери! Но и этого мало. Взгляни на все происшедшее глазами килратхов. Я ничуть не удивился бы, узнав, что Империя на грани дворцового переворота или, по крайней мере, очень основательной чистки в среде высокопоставленных лиц.
- Я никогда не простил бы себе, - продолжал Толвин, - если бы бросил их там, Вэйн, имея возможность помочь. Только благодаря им мы победили на Вукар, и наш прямой долг состоял в том, чтобы сделать все для их спасения. Я жалею об одном - приди я на двадцать минут раньше, и Гриерсон остался бы жив.
- У Гриерсона не было выхода. Если бы он сам не бросился в атаку, они все равно разделались бы с ним. - Бэнбридж пошарил рукой по столу, нащупал лист бумаги и швырнул его Толвину в лицо. - Черт побери, я согласен со всем, что ты говоришь, но вот от чего меня просто трясет.
Толвин усмехнулся.
- Отправить ложное сообщение за моей фальшивой подписью, где сказано, что «Конкордия» якобы отправлена для спасения «Таравы» по моему приказанию, - это ни в какие ворота не лезет! Это обман, более того, воинское преступление, за которое можно попасть под трибунал.
- Именно оно сделало тебя героем всего происшедшего, - ответил Толвин с улыбкой. - Ты и никто другой рискнул всем, чтобы спасти отважный экипаж «Таравы».
- Ты загнал меня в угол и прекрасно понимаешь это, Джеф, в особенности теперь, когда я был представлен к медали за доблесть - в том числе и за то, что удалось вызволить «Тараву». Не могу же я, черт возьми, пойти на попятную и объявить во всеуслышание, что на самом деле все произошло вопреки моему приказанию?
- Да уж, вряд ли это возможно, Вэйн. Я не понимаю, что ты так переживаешь? Победителей, как известно, не судят. Все обошлось, все - герои; наша победа войдет в историю. Черт возьми, я уверен, что уже сейчас готовится пьеса для головидения. Интересно, кто будет играть тебя, а, Вэйн? Могу себе вообразить эту сцену! Ты отрываешь задумчивый взгляд от стола, смотришь на меня и говоришь: «Джеф, мы должны спасти этих ребят во что бы то ни стало, Конфедерация в долгу перед ними. Отправляйся и приведи их обратно».
Бэнбридж с шумом втянул воздух и присел на край своего стола.
- Ладно, черт тебя подери, ничего не поделаешь - ты захватил меня врасплох. Ты откалывал такие номера еще двадцать пять лет назад, в Академии, когда учился в моей группе, и сейчас продолжаешь в том же духе.
- И буду продолжать, уверяю тебя, Вэйн. Это полезно нам обоим - чтобы все время быть начеку и оставаться в форме.
- Ну-ну, - Бэнбридж покачал головой. - Смотри только, не попади впросак когда-нибудь.
- Я мог, конечно, на этот раз и попасть впросак, если подразумевать под этим то, что у меня был серьезный шанс отправиться на тот свет. Но я не жалею - оно того стоило. Черт тебя побери, Вэйн, - его голос зазвучал без прежней теплоты, почти холодно, - ты постоянно забываешь о том, что на войне сражаются прежде всего люди. Не корабли, а мужчины и женщины из плоти и крови. У большинства из них еще молоко на губах не обсохло, они только-только начинают свою жизнь - и тем не менее рискуют ею, получая за это очень мало благодарности. Эти ребята заслужили лучшую участь, чем быть брошенными на растерзание килратхским стервятникам. Война еще не кончена, и важно не только то, что эти ребята не пропали зря, а вернулись в строй. Важно то, что и они, и все остальные, поняли: мы своих не бросаем, чего бы это ни стоило. Это я тебе говорю, и, пока я жив и имею какой-то вес, я ни за что не допущу, чтобы к людям относились просто как к пушечному мясу. Я уже говорил - если цивилизация хочет, чтобы за нее сражались, она должна быть готова заплатить любую цену, чтобы вызволить тех, кто рискует ради нее своей жизнью.
- Ладно, не будем об этом… Они здесь?
- Да. Ждут встречи с тобой.
- Зови их.
Толвин подошел к двери и приоткрыл ее.
- Входите, вы двое.
В кабинет вошли Ясон и Меррит. Они сделали движение, чтобы вытянуться по стойке «смирно», но Бэнбридж махнул рукой, а потом, к их удивлению, вытянулся сам, отсалютовал им, подошел и пожал им руки. Дружеская улыбка осветила его лицо.
- Черт возьми, как приятно видеть вас живыми.
- Спасибо, сэр, - ответил Ясон. - Это и вправду здорово - остаться в живых.
- Вы оба - герои, вам это известно? Я лично представил вас к наградам. Вся Конфедерация только о вас двоих и говорит. Журналисты дерутся между собой за право первыми взять у вас интервью, ваши лица не сходят с экранов.
Ясон молчал, не зная, что ответить на это.
- Бригадный генерал Меррит, ваше начальство сообщило мне, что вы назначаетесь командиром Первого полка космической пехоты.
- А как же Гонсалес, сэр? Она отлично справляется с этой должностью.
- Прошу прощения, вы что, не в курсе? Она погибла на Byкар.
- Она была чертовски хорошим командиром, - сказал Меррит, опустив голову.
- Мы потеряли много хороших людей, но вы, слава Богу, вернулись.
- А как там Большой Дюк? - спросил Меррит.
- Потерял руку, но ему ее уже регенерировали, и скоро он снова вернется в строй.
- Хорошая новость. - Меррит улыбнулся. - Наверно, им нелегко удерживать его в постели.
Бэнбридж взглянул на Ясона:
- Вот и ты, сынок… Тебе понравилось быть командиром корабля? Я разговаривал о тебе с командующим флотом. В следующем месяце встанет в строй новый легкий авианосец. Хочешь - бери его, а не хочешь - иди ко мне в штаб, мне нужны такие чертовски крепкие парни.
- Я бы предпочел остаться на «Тараве», сэр.
- Она же вся в дырах, как сито, сынок. Нет, с «Таравой» покончено.
- Черт возьми! - воскликнул Толвин. - Если весть о том, что вы собираетесь списать геройскую «Тараву», дойдет до широкой публики, все же просто с ума сойдут! Нет, «Тараву» нужно отремонтировать во что бы то ни стало.
- Ладно, ладно, - ответил Бэнбридж. - Это обойдется дороже, чем построить новую, но, пожалуй, так и вправду будет лучше. Корабль останется под вашим началом, капитан первого ранга Бондаревский. Ясон с благодарностью кивнул.
- Мы уже извлекли множество полезной информации из тех записей, которые были сделаны во время вашего рейда. Моя разведка в поте лица изучает все, что попало в память компьютера. «Тарава» - первый военный корабль, побывавший рядом с Килрахом и вернувшийся обратно. Я уже бегло просмотрел ваши записи, хотя позднее буду изучать их более подробно, чтобы не упустить ничего. Однако моя разведка уже сейчас убеждена, что ты столкнулся лицом к лицу с принцем Тхракхатхом.
- Значит, его не было на Вукар? - спросил Ясон.
- К сожалению, нет, - ответил Бэнбридж.
- Черт возьми, если бы я знал, что он там, я бы атаковал авианосец и постарался уничтожить его, - сказал Толвин. - Странно только, что он отступил, не стал со мной связываться. Это на него не похоже.
- Ну, не так уж и странно. Они понесли такие огромные потери, что ему ни к чему было увеличивать их число… Гордись, сынок, - продолжал Бэнбридж, обращаясь к Ясону, - ты подергал за усы самого принца Тхракхатха.
Он вернулся к столу, давая тем самым понять, что разговор окончен.
Ясон и Меррит отсалютовали, и, поколебавшись, Ясон сказал:
- Спасибо за то, сэр, что отдали приказ спасти нас.
Бэнбридж поднял на него взгляд, холодно улыбнулся и… не ответил ничего.
Ясон вместе с Толвином вышли из кабинета.
- Ты, наверно, очень устал, сынок, - сказал Толвин.
Ясон кивнул; силы, казалось, и впрямь покинули его. После того как «Конкордия» открыла им путь к отступлению, они отправились домой, и на всем протяжении пути шла борьба за то, чтобы сохранить корабль. То там, то здесь еще вспыхивали очаги пожара, а утечка воздуха через бесчисленные трещины и разломы была настолько сильной, что экипажу пришлось надеть скафандры, и последние тридцать шесть часов полета вымотали всех вконец. Как только они оказались на территории Конфедерации, навстречу покалеченному кораблю вылетела бригада ремонтников; подошел танкер, снабдивший их воздухом и горючим и взявший на борт раненых. Когда они прилетели, один из штабных офицеров Бэнбриджа одолжил Ясону свою форму, чтобы тот выглядел прилично во время беседы с адмиралом; прежде чем переодеться, Ясон принял душ, и это немного помогло, но шок от всего пережитого еще не отпустил.
Воспоминания продолжали преследовать его. Последний прощальный призыв Светланы; Гриерсон, маневр которого позволил им продержаться несколько драгоценных минут и таким образом спас их; ангар, битком набитый убитыми и ранеными. Всего четырнадцать пилотов уцелело из тех сорока четырех, которых он всего несколько недель назад называл юнцами!
- Может, останешься со мной на «Конкордии», отдохнешь немного? - спросил Толвин, положив руку ему на плечо. - Хороший кусок жареного мяса с добрым двойным виски тебе сейчас не повредят, а перед этим можешь понежиться в ванне.
- Нет, сэр. Я лучше вернусь на мой корабль.
«Мой корабль» - казалось странным называть его так. Он вспомнил свой первый «Феррет» - его он тоже называл «мой корабль», засияв от гордости, когда его механик краской вывел на кабине надпись «Медведь» и нарисовал смешную неуклюжую фигуру. А теперь он стал командиром авианосца и готов был влепить затрещину любому, кто осмелился бы сказать хоть слово против «Таравы». Что ни говори, она оказалась чертовски хорошим кораблем - может быть, самым лучшим во всем флоте.
Они вышли на полетную палубу «Конкордии». Сейчас она казалась просто огромной - пустая, чистая, совсем не похожая на ту, что ждала его на «Тараве».
Ясон посмотрел на Меррита и протянул ему ладонь.
- Ну, удачи тебе, космопех.
- И тебе тоже, пилот.
Они крепко пожали друг другу руки.
- Она была прекрасной женщиной; я никогда не забуду ее, - тихо сказал Меррит, и Ясон кивнул, не в силах вымолвить ни слова.
Когда Меррит ушел, он повернулся к Толвину.
- Знаете, сэр, у нас есть кое-какие догадки насчет того, кому мы обязаны нашим спасением. Так что спасибо вам.
- Это я должен благодарить тебя, - ответил Толвин, - за то, что мне выпала такая честь - помочь тебе выбраться оттуда… И еще, Ясон, прими мою самую горячую благодарность за Кевина. Я видел твой предварительный отчет и приписку Думсдэя в нем относительно Кевина. Конечно, он не мог написать много в официальной бумаге, но остальное мне рассказали люди. Ты взял Кевина избалованным маменькиным сынком, а вернул его человеком, которым можно гордиться.
- Просто я сразу почувствовал, сэр, что если дать Кевину шанс, он в конце концов покажет себя.
Они пожали друг другу руки. Ясон подошел к своему «Феррету» и залез в кабину. Это было удивительно приятное чувство: снова сидеть в кабине истребителя за рычагами управления. Внутри пахло горелой электропроводкой, экран дисплея не работал. На мгновение в его памяти вспыхнул образ Дженис - сидящей в кабине точно такого же «Феррета» и летящей навстречу торпеде, чтобы спасти «Тараву» и встретить свою смерть. Усилием воли он отогнал это воспоминание.
Вырулив на взлетную полосу, он получил разрешение на вылет, прошел через шлюзовую камеру, включил ускорение и замер, наслаждаясь полетом. Уже через пять минут он оказался рядом со своим кораблем и, запросив разрешение на посадку, сделал круг над «Таравой». Ремонтный корабль все еще находился рядом, сплетение змееподобных канатов и шлангов, точно пуповина, тянулось от одного корабля к другому. От носа до кормы на «Тараве» не было живого места, в корпусе зияли пробоины, краска вздулась пузырями, оборудование, обеспечивающее связь и наблюдение, было разбито.
Но Ясон увидел также кое-что, переполнившее его гордостью. На левом борту корабля кто-то из членов экипажа восстановил свежей краской название «Тарава», а ниже были нарисованы традиционные символы - скрещенные мечи и череп килратха - и золотыми буквами выведены гордые, слова: ПЕРВЫЕ У КИЛРАХА.
Развернувшись, Ясон пошел на снижение, промчался через шлюзовую камеру и затормозил. Распахнув фонарь кабины, он увидел Спаркс, которая приветствовала его, из-под ее комбинезона виднелись бинты.
- Как твоя рана, Спаркс?
- Еще немного болит, сэр. Спасибо за внимание.
- Я беспокоился о тебе, когда узнал, что тебя здорово шарахнуло.
- Вы беспокоились обо мне?
- Конечно.
Ее лицо: осветилось сияющей улыбкой.
- Спаркс, как ты отнесешься к тому,. чтобы получить звание лейтенанта и взять под свою команду всю палубную обслугу?
- Стать офицером? Вот уж не думала, что когда-нибудь доживу до этого дня. Спасибо.
- Ты заслужила это. Если бы не ты, многие истребители не были бы так быстро отремонтированы и не смогли бы тут же вернуться в строй. Большая часть благодарностей, которые мы получили, принадлежит тебе.
Она снова лучезарно улыбнулась и начала спускаться по трапу. Ясон последовал за ней. Оказавшись на палубе, он отсалютовал дальней переборке, изрешеченной выстрелами, над которой был прибит кусок нержавеющей стали, оторванный от разбитого истребителя, с нарисованным на нем знаменем.
- Командир корабля прибыл на борт. Перед Ясоном возник дежурный офицер и отсалютовал ему.
- Разрешите подняться на борт, сэр, - сказал Ясон.
- С удовольствием разрешаю, сэр. - И офицер снова отдал ему честь.
Думсдэй стоял на лестнице, ведущей на временный капитанский мостик, наблюдая за установкой нового листа плексигласа вместо разбитого во время последнего сражения.
- Ну, как там старик?
- Похоже, они с Бэнбриджем все уладили. Черт возьми, не могут же они расстрелять героя? Как бы то ни было, я успел и за тебя замолвить словечко.
- Ну, и что теперь? - с кислой миной спросил Думсдэй.
- Будешь командовать всем крылом истребителей на корабле и получишь награду.
- Ну, спасибо. Еще тридцать сопляков надо будет обучить, и каждый из них может угробить меня.
- Уж это точно.
- Надеюсь, им это не удастся; тебе же не удалось, а?
Ясон засмеялся и зашагал по полетной палубе.
- Раундтоп! Одинокий Волк!
Они стояли, наклонившись над раскрытой орудийной панелью «Рапиры», их лица были перепачканы смазкой. Подойдя к Ясону, они пожали ему руку.
- Как дела в верхах, сэр? - спросил Раундтоп.
- Я остаюсь на «Тараве». Мне обещали, что никаких разговоров об ее списании больше не будет. Ее отремонтируют как следует, начинят новым оборудованием и вернут в строй.
- Отлично, сэр. Рад за нашу старушку.
- Чемберлен, я хочу, чтобы ты возглавил эскадрилью «Ферретов».
Чемберлен расплылся в улыбке:
- Благодарю вас, сэр.
- Кевин, у меня к тебе есть разговор. Бок о бок они пошли по палубе.
- Пока я ждал встречи со стариком, ко мне подошел один из его штабных офицеров. У адмирала есть для тебя предложение, я обещал передать тебе его.
- Что это, сэр?
- Бэнбридж хочет, чтобы ты стал у него адъютантом. Это очень завидная должность, Кевин. Если ты будешь служить у Бэнбриджа и делать свое дело хорошо, ты далеко пойдешь. И то, что ты был боевым офицером и заработал серебряную звезду на свои золотые «крылышки», а я тебя к ней представил, тоже будет нелишне. В штабах не так уж часто оказываются люди с таким послужным списком, поэтому их там особенно ценят. Ты быстро продвинешься, я не сомневаюсь, Кевин. Черт, может, лет через пять ты даже станешь моим начальником.
- Спасибо, сэр, - хмуро ответил Кевин.
- Ты что, недоволен?
- Честно, сэр?
- Конечно. Ну, смелее!
- Пошли они знаете куда со своим предложением! Такая работа не по мне. Я лучше останусь тут с вами и остальными ребятами и буду летать.
Ясон усмехнулся:
- В таком случае, как ты отнесешься к тому, чтобы возглавить эскадрилью?
- Здесь, сэр?
- Конечно, здесь. Я отдал бы тебе «Рапиры».
- Здорово, сэр! Вот это мне нравится. Ясон с улыбкой похлопал его по плечу:
- Ладно, у нас еще будет время обсудить все это.
Кевин расплылся в улыбке и помчался обратно к Чемберлену. Он что-то сказал ему, и они рассмеялись, хлопая друг друга по спинам.
Ясон пошел к себе. Проходя коридором, ведущим на корму, он ненадолго задержался у доски почета.
Двести восемьдесят три имени было на ней. Многих из них он даже не успел узнать, лица и имена лишь смутно помнил, но зато все, что тогда происходило, он видел будто воочию. Он не помнил, как звали молодую симпатичную женщину-связистку и другую, повариху, которые вытаскивали раненых из дымящегося отсека и погибли, оказавшись в результате очередного выстрела выброшенными в вакуум; не помнил он имени и того мужчины из палубной обслуги, который, бросившись в ревущее пламя, закрыл своим телом поврежденный осколками трубопровод с горючим и сгорел заживо, спасая корабль. Так много имен появилось на этой доске за какие-то несколько недель…
Ясон пошел дальше по черному от пожара коридору, который уже начали приводить в порядок, стараясь лавировать между работающими, чтобы не испачкать чужую форму, в которую был одет.
Около своей каюты он замедлил шаги. Осталось всего четырнадцать человек, и лишь четырнадцать кают были сейчас заняты! Остальные пустовали, в каждой лежали приготовленные к отправке домой личные вещи того, кто жил в ней.
Войдя к себе, он закрыл дверь. На мгновение все поплыло у него перед глазами, смертельная усталость наконец одолела его, и, не раздеваясь, он рухнул на койку. От наволочки еще шел слабый аромат духов, и от мгновенно вспыхнувших воспоминаний на глазах у него выступили слезы.
- Будь проклята эта война, - прошептал он.
Уже в полусне он всего раз произнес заветное имя, и потом, с мыслью о ней, капитан первого ранга Ясон Бондаревский, по прозвищу Медведь, медленно погрузился в глубокий сон без сновидений. Завтра, когда он проснется, его ждет мирный день, но война еще не окончена. Ему предстояло вернуться в бой, и он был готов к этому.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1
    ДЕТСКАЯ ПРОГУЛКА     (Страница 1)
  • Часть 2. РАСПЛАТА (Страница 5)
  • ГЛАВА 1 (Страница 5)
  • ГЛАВА 2 (Страница 6)
  • ГЛАВА 3 (Страница 6)
  • ГЛАВА 4 (Страница 7)
  • ГЛАВА 5 (Страница 9)
  • ГЛАВА 6 (Страница 10)
  • ГЛАВА 7 (Страница 12)
  • ГЛАВА 8 (Страница 13)
  • ГЛАВА 9 (Страница 14)
  • ГЛАВА 10 (Страница 15)
  • ГЛАВА 11 (Страница 16)
  • ГЛАВА 12 (Страница 17)


Кристофер Сташеф - Расплата

Кристофер Сташеф
Уильям P. Форстчен

Расплата

Цикл: "Wing Commander" - 2

 Читать книгу

Аннотация

Сюжет книги основан на событиях, произошедших в системе Вукар Таг после окончания Wing Commander II . Первая часть новеллы, написанная Кристофером Сташеффом (Milk Run или Intruder ) освещает перепитии разведывательного полёта корвета «Джонни Грин» в систему Вукар Таг. Вторая часть, собственно End Run описывает исторический рейд эскортного авианосца «Тарава» в самое сердце Империи и уничтожение судоверфей на второй луне планеты Килра. Мы вновь встретимся с Джейсоном «Медведем» Бондаревским, Спаркс, адмиралом Толвином и Думсдэем . В новелле отлично переданы атмосфера опасности и героизма, обречённости и надежды этого отчаянного рейда. Небольшая любовная линия также добавляет очарования этой новелле. Раскрываются некотороые стороны личности адмирала Джеффри Толвина, которые сложно разглядеть в играх WC2, WC3 и WC4 .

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel