Гай Юлий Орловский - Ричард Длинные Руки – ландлорд

1 Гай Юлий Орловский

Часть 1

Глава 1

Несмотря на ранний час, припекает сильно. Небо из голубого стало белесым, морские волны катятся замедленно, отсвечивают оловом, но, когда копыта Зайчика застучали по деревянному настилу причала, я наконец рассмотрел сверху, что вода все-таки прозрачная, зеленоватая, а на далеком таинственном дне видны камешки и осторожно передвигающиеся крабы.
Яргард с мостика сыпал веселой бранью, матросы таскают связки канатов, рулоны парусов, что-то закрепляют, кто-то полез на мачту, на корабле предпраздничная суета, что значит - вот-вот попутный ветер наполнит паруса, корабль гордо и красиво помчится на другую сторону океана.
Первым меня увидел и узнал Сенешаль, закричал, замахал руками. Матросы остановились, глазея, да и есть, чего греха таить, на что: хоть Зайчик, хоть Пес, а главное - я, само совершенство…
- Сэр Ричард, - прокричал он издали, - неужто все бросите?
- Да бросать нечего, - ответил я.
- Не передумали? Теперь вы богаче иного графа…
- Я и раньше не был бедным, - буркнул я. - Или не верили?
Он развел руками.
- Да не то чтобы не верили, но в нашем деле нужно быть осторожным.
Пес первым вбежал на палубу, народ шарахнулся, а Зайчик взошел по сходням величественно, как царственный верблюд, остановился, спокойный и неподвижный, я соскочил, крикнул Яргарду:
- Приветствую, капитан! Я рад, что не опоздал. Яргард облокотился о перила, глаза его внимательно изучили собаку, коня, потом вперил взгляд в меня.
- Через час отплываем, - сообщил он. - Если не успели с прощаниями, сожалею. Увы, упускать попутный ветер - грех. Такое морские боги не прощают.
- В море еще старые боги рулят? - спросил я. Он поморщился.
- На всякий случай и с ними не ссоримся. Хотя стараемся быть хорошими христианами. Гез, покажи графу, где придется коротать путешествие. Не апартаменты, не взыщите…
- Все в порядке, - заверил я. - Я не родился графом.
Он кивнул.
- Да это видно…
- По чему?
- А как город на уши поставили. Весь порт только о вас говорит. Вы наш герой!…
- Ваш?
- Ну да, разве не будете строить новый и обязательно большой порт?
- Буду, - признался я. - Уже сегодня начнут! А куда поставим Зайчика? Это моя смирная лошадка.
- Вы лошадкой называете вот этого слона?
- Какой слон? - обиделся я. - Где хобот? Где бивни? Яргард почесал в затылке.
- В самом деле, нет… Как я сразу не заметил. А по росту вроде слон.
За нашими спинами охнуло, матрос задрал голову, глаза выпучились, как у рака. Я взглянул в небо и тоже охнул. В синеве плывет безмятежно закрученная по спирали гигантская ракушка. В таких, но в тысячи раз мельче, живут морские моллюски. Волны в изобилии усеивают ими берега в час прилива. Только эта размером с авианосец и холодно поблескивает в лучах восходящего солнца вороненой сталью.
Мы ошалело провожали ее взглядами. Громадина уплывает в потоках воздуха неспешно, как облачко, как невесомый воздушный шар. Опустела тысячи лет назад, мелькнуло в черепе тоскливое. Умер не только экипаж, но рассыпались в пыль даже хитроумные двигатели… И не уплывает, просто ее уносит потоками воздуха.
- Почему?… - прошептал Сенешаль. - Почему… не падает?
Для верхних слоев, сказал трезвый внутренний голос, где атмосфера пожиже, слишком тяжела, а для нижних - легка. Вот и болтается посредине, как говно в проруби. Кто-то уравновесил… или само так получилось…
Ракушка в недосягаемой выси прошла над бухтой, мы неотрывно смотрели вслед, как вдруг из поднебесья донесся далекий лязг, словно огромный небесный рыцарь застегивает стальной панцирь. Ракушка медленно повернулась на ребро, продолжая двигаться в потоках воздуха с громоздкой неспешностью дирижабля. Нижнее кольцо дрогнуло, удлинилось, добавились еще два, последнее широким темным раструбом нацелилось на проплывающую внизу землю.
Мое сердце отчаянно забилось. Тело на палубе, а душа подпрыгнула и, отчаянно трепыхая куцыми крылышками, взлетела и цеплялась за небесный металл, отыскивая дверь.
- Что это? - прошептал я потрясенно.
Капитан Яргард перекрестился, другой рукой суетливо щупал амулет на груди.
- Порождение Юга, - прошептал он еще тише.
- Вы такие уже видели?
- Видел разок… Но не такую.
За нашими спинами боцман сказал хриплым голосом:
- Не к добру это… Не к добру!
- Знамение, - произнес Сенешаль значительно. - Знамение.
Ракушка скрылась, Яргард опомнился, пинками и руганью разогнал матросов по кораблю, пора поднимать паруса, только я, замерев, смотрел ей вслед. Есть ли там люди? Или же сопит и трудится одна автоматика?
На корабле несколько тесных каморок, одна из них моя. Я вошел, пригибаясь, огляделся. Одна-единствен-ная лавка, ола же койка, и, что удивило, откидной столик, как в самолетах высокого класса, только побольше. Насколько помню, в эти времена такие столики не водились. Понятно, позаимствовали с Юга…
Сердце бьется часто и взволнованно, не нахожу себе места. Сверху через тонкие доски доносятся крики и команды, стук сапог и деловой шум.
Я шагнул к лавке, сердце едва слышно трепыхнулось в радостном предчувствии. Я вздрогнул от кончиков ушей до пят, огляделся, воздух затрещал, как при сильнейшем электрическом разряде. В двух шагах возникла шаровая молния. Ее трясло и дергало, но выдержала напор хаоса и разрослась в плазменную фигуру человека.
Я отступил, инстинктивно прикрываясь ладонью, но огонь не жжет, на чистый свет первого дня творения можно смотреть во все глаза, не щурясь. Фигура укрупнилась, характерный размах плеч и могучие руки, только лицо осталось сгустком огня без намека на глаза и рот.
Голос прозвучал сильный и мощный:
- Ричард… король Барбаросса смертельно болен…
- Тертуллиан! - вырвалось у меня радостное. - Ты все-таки сумел!
- Это сумел ты, - донеслось из сгустка огня. - Твой дух…
Треск разрядом заглушил, фигура деформировалась, силы космоса стремятся разрушить упорядоченную структуру, вернуть в стандартную шаровую молнию. Искаженный помехами голос прозвучал громко и отчетливо:
- Помоги… ему… Я помотал головой.
-. Прости, корабль уже отчаливает.
- Это… нуж…
- Нет, - сказал я резко.
- Тысячи людей умрут… монастыри будут разрушены… Сгорит… а Тьма… восторжествует…
Голос оборвался, фигура уменьшилась до шаровой молнии, а та с жутким треском взорвалась. Меня швырнуло на переборку, в голове грохот и боль во всем теле, я в испуге залечил в себе все ушибы и поднялся. Во рту соленый привкус, но даже кожа на костяшках пальцев уже под лохмотьями содранной розовая, чистая.
На языке остались слова, что я так долго шел к Югу, что он уже по ту сторону океана, что ничто меня не сдвинет и не остановит…
Пес поднял голову и смотрел выжидающе. Я зло и отвратительно выругался, потом еще и еще раз, но злость и бессильная тоска не уходили и не рассасывались, а чувствовать себя говном, ох, как не хочется, это другим могу казаться орлом, но себе цену знаю.
И все равно я плыву на Юг, сказал я себе резко. Всех не наспасаешься. Да пошли они все на хрен, я и о себе должен подумать. В конце концов я чего-то стою, так что не надо мне о высших ценностях. Сейчас каждый за себя, один Бог за всех…
На лавке в поле бокового зрения возникла фигура. Я торопливо повернулся, в глаза бросилось знакомое удлиненное и с заостренными чертами лицо, красивый излом бровей и насмешливо прищуренные глаза.
На этот раз он в красивом темно-зеленом камзоле, скромном и со вкусом отделанном на воротнике золотом, единственное украшение. Я пялил на него глаза, еще не придя в себя от появления Тертуллиана, а Сатана мягко улыбнулся.
- Вы всякий раз так удивляетесь, сэр Ричард!… А ведь это вы меня призвали. Как и все предыдущие разы. И хотите, чтобы я сказал вам простую и понятную истину: в мире везде несчастья, везде проливают слезы сироты и вдовы, везде несправедливость… Сэр Ричард, вам не поспеть везде! Да вы и сами это понимаете. Гм, понимали…
Я вскрикнул в бешенстве, но уже на самого себя, на свою дурость:
- Знаю! Но там умирает Барбаросса! Он хмыкнул:
- Король… Не потому ли спешите?
В его черных, как бездны космоса, зрачках зажегся огонек интереса. Я огрызнулся:
- Мне от него ничего не надо! Но он лучше многих… Потому не бросаюсь помогать веем-веем обиженным на свете, да хрен с ними, их слишком много, но Барбаросса намного лучше… и достойнее. Я не мать Тереза, чтобы ринуться в Африку каких-то там бушменов или готтентотов лечить от запора. Да, буду помогать только своим друзьям! А еще и тем, кого считаю очень хорошими людьми… да и то, если делать больше ни фига не надо. Я же демократ!
Он напомнил с непривычной ранее резкостью в голосе:
- Вы уже на палубе корабля. Капитан подгадал к мистралю, это такой ветер, что понесет вас через океан по прямой, не нужно даже галсами… Такая удача выпадает редко! Пребывание на Юге даст вам больше, чем десять таких королей, как Барбаросса!
Я оскалил зубы в невеселой усмешке превосходства.
- Я слышал, что все ваши расчеты абсолютно верны. И что никогда не ошибаетесь.
- Да, - отрезал он настороженно, - и к чему это?
- Теперь знаю, - сказал я без злобы, но с той же ноткой превосходства, - где вы все-таки ошибаетесь.
Он ответил резко:
- Я никогда не ошибаюсь. Никогда! Я покачал головой.
- Нет, вы всегда знаете, как поступить правильно. А это не одно и то же.
- Это значит, - сказал он уже спокойнее, - что ошибаюсь не я, а вы, люди. Но вы сами видите, сэр Ричард, что ошибаются все меньше и меньше. Иначе не поднимались бы по дороге прогресса.
Я развел руками.
- Да, тут мне крыть нечем… Эй, Зайчик!
Над головой послышался топот, я почти видел, как огромный черный конь появился около двери так резко, словно и стоял там.
Сатана спросил с сомнением:
- Я все еще не верю, что вы способны на такую дурость.
- Я человек, - ответил я гордо. - А человек способен еще и не на такую!
Я торопливо поднялся по лесенке на палубу. Зайчик похож на демона из ада, грива развевается, глаза горят багровым огнем. Тут же появился Пес, пасть распахнута во всю ширь, клыки блестят, длинные и загнутые, как у саблезубого тигра. Я вставил ногу в стремя, за моей спиной капитан вскрикнул пораженно:
- Сэр Ричард! Что случилось?
Я поднялся в седло и, приподнявшись в стременах, заорал зло:
- Смотрите на меня! Смотрите все! Второго такого дурака увидите не скоро!
- Да что случилось?
- Зов, видите ли, услышал!…
- Зов? - переспросил он тревожно.
- Да, зов, - крикнул я с сарказмом. - Сперва, мол, думай о родине, а потом - о себе! И вот я, идиот, откликаюсь на этот зов… во имя какой-то и чьей-то там сра-ной родины, а свои интересы… эх, в такую глубокую и вонючую задницу:…
Корабль начало разворачивать в сторону открытой воды. Зайчик прянул ушами и посмотрел на отодвигающийся берег. Капитан крикнул предостерегающе:
- Эй-эй! Сходни убрали!
- Если бы меня это остановило, - бросил я с тоской. - Как бы я этого хотел…
Зайчик пошел в галоп, моряки с криками расступились. Грохот копыт нарастал, палуба стремительно убегает под нами, мелькнула корма, а за нею уже широкая полоска воды. Сердце на миг остановилось в страхе, толчок, меня вжало в седло, встречный ветер стремился выдернуть из седла, затем удар копытами о твердое, взлетели тучи мокрого песка.
Я торопливо оглянулся, на волнах быстро уходит отброшенный копытами Зайчика корабль с поднятыми парусами. Я стиснул челюсти и выругался в полнейшем бессилии и неумении сделать хоть что-то. Зайчик всхрапнул, начал набирать скорость, ибо Пес вошел в азарт и несется во всю прыть, обогнав его на три корпуса.
Я вжался в Зайчика, длинная густая грива укрыла меня, как силовым полем, я только слышал над собой рев урагана. Тело Зайчика постепенно разогревается, как болид, влетевший в атмосферу.
Пес иногда обозначает себя гавком, то веселым, то сердитым, мне бы так его понимать, как понимает Зайчик. После пары часов бешеной скачки я ощутил, что скорость и темп изменились, велел перейти на простой галоп, поднял голову.
Впереди во всей красе вздымается Хребет. Даже отсюда видно, что гребень дырявит небо на той высоте, где пилоты не снимают кислородных масок. Ни зверь, ни птица, ни даже человек не в состоянии перейти с одной стороны на другую… если бы не узкая щель, прорезанная Неведомыми в самом низком месте Хребта и почтительно именуемая Перевалом. Есть еще один, но там, судя по смутным разговорам в Тарасконе, что-то стряслось, и ни один караван не в силах перейти на ту сторону. Так что только этот, где я совсем недавно… а как давно это было!, ехал в эту сторону, рассчитывая сразу на корабль, наивный дурак… Вот так всегда в жизни…

Глава 2

Офицер, начальник Караула на перевале, встретил меня, как старого знакомого: не так часто кто-то решается перебраться на ту сторону, а я так вообще вроде голодного таракана, что в поисках еды носится с кухни в комнату и обратно.
Рассказав новости, я пустил Зайчика вниз. Пес снова впереди, сейчас дорога резко замедлилась, хотя Зайчик прыгает так, что стадо горных баранов удавится от за.-висти, но с его весом приходится осторожничать, иначе окружающая среда поможет нам спуститься быстрее, чем планируем.
Когда две трети хребта уже над головой, а внизу последняя треть, я увидел, как среди снегов закованный в железо рыцарь упорно бьется с громадным чудищем, похожим на огромного кабана, вставшего на задние ноги. Но этот кабан в панцире, в руке громадная дубина, а удары рыцарского меча, похоже, только высекают искры о каменную шкуру.
Зайчик остановился, я опустил ладонь на меч. Вмешаться сейчас - это либо спасти рыцарю жизнь, либо он вызовет меня на поединок за оскорбление: ишь, счел его слабым! Но и стоять вот так и смотреть…
- Вперед, - сказал я Зайчику с досадой. - Это не наши разборки.
Пес уже несся обратно, однако Зайчик с такой скоростью перешел в галоп, что Пес остался далеко позади. Я подумал хмуро, что неизвестный рыцарь расскажет, если останется жив, о странном видении человека на огромном черном коне и с огромной черной собакой, который появился как будто из ниоткуда и так же быстро исчез. Возможно, назовут меня каким-нибудь Снежным Всадником, а потом образ начет обрастать подробностями и приключениями.
Еще ниже увидел караван из пяти навьюченных лошадей, люди идут пешком, а впереди высокий старик с длинной бородой. Караван остановился, старик вышел вперед и потряс руками.
Я не понял, что он там колдует или призывает, но донесся грозный гул, с ближайшей горы стронулась масса снега и пошла лавиной, набирая скорость и увлекая за собой массы снега и камни.
Караванщики умело прятали коней под единственный широкий уступ. Старик поспешно вернулся и присел под каменным навесом вместе с остальными. Снежная масса пронеслась над ними с грозным грохотом и гулом, от которого задрожала земля. Я только теперь сообразил, что опытный вожак нарочито вызвал снежную лавину, чтобы переждать ее в безопасном месте.
Еще полчаса изматывающего спуска, когда голова болтается, как на веревочке, а зубы прикусывают то язык, то щеку, и наконец равнина, местами холмистая, это же простор для стремительного бега…
Сердце сжалось: я вдруг увидел, где шла та последняя Желтая Волна, которая и закончила войну. По ту сторону Хребта видно, как шла со стороны моря, сжигая и сравнивая с землей города, замки, башни. Всюду оставляла после себя выжженную пустыню, но ударилась о Хребет, взмыла, как на трамплине, и обрушилась на землю в сотне миль дальше за Хребтом. Таким образом там внизу уцелели не только города, но и леса, болота и озера, где выжила живность той эпохи, до Седьмой войны.
Правда, города пришли в запустение, в селах народ либо погиб под натиском расплодившихся чудищ, либо бежал в города. Там заперлись за городскими стенами, быстро теряя признаки цивилизованных людей и превращаясь в дикарей. К счастью, во всех этих городах луга и пастбища располагаются нередко внутри города, а то и в самом центре, так что урожаи удавалось выращивать, не высовывая носа из-за крепких стен.
Потом то ли горожане приспособились и начали давать отпор, то ли пришли дикие, но свирепые племена из других краев, но чудищ постепенно оттеснили от городов и в конце концов загнали в леса, болота, озера.
Так установилось равновесие: в городах и селах хозяйничают люди, в лесах - монстры, а стычки происходят на опушках. Лишь наиболее отважные и хорошо вооруженные отряды решаются несколько углубиться в лес, но, как я слышал, и монстры иногда собираются в большие группы; чтобы попробовать напасть на город и полакомиться сладким человеческим мясом.
Среди рыцарей всегда было хорошим тоном собираться в группы для вылазки в лес или другие места ареала обитания чудовищ. К этому приурочивали также производство оруженосцев в рыцари, и будущие рыцари старались изо всех сил, лезли вперед и принимали на себя главные удары, стремясь выказать отвагу и доблесть.
Пес обежал вокруг нас, сел толстой задницей на снег и коротко гавкнул. Зайчик фыркнул, Пес гавкнул громче, требовательнее.
- Ты прав, - признал я, - здесь торчать - это прямой путь в гималайские йоги, но что-то не тянет на высокое. Зайчик, погнали! Покажи, что ты можешь, но так, чтобы и у меня не оторвалась голова, и наша милая собачка не потерялась.
Пес сердито гавкнул, что за шуточки, кто потеряется, Зайчик гордо тряхнул гривой, я покрепче вцепился в луку седла. Надо бы специальные ручки приспособить, а то и пристегиваться ремнями, но Зайчик уже начал разбег, я задержал дыхание и приготовился к встречному урагану.
Я трижды заставлял его сбавлять ход. Дважды, чтобы проверить направление, а третий, стыдно сказать, просто устрашился, что ветер вырвет меня из седла и унесет, как сухой лист. Пес не отставал, а время от времени, чтобы показать, что знает дорогу, обгонял Зайчика и уносился далеко вперед. Это было мукой для меня: Зайчик оскорбленно ускорял бег, и рев урагана превращался в свист реактивных двигателей. Я начинал страшиться, что от трения загорится одежда, а потом вовсе рассыплюсь на части, как «Колумбия».
Мимо проскакивают желтые, оранжевые и красные полосы, это золотая осень в разгаре. Иногда под копытами успевает блеснуть озеро или болото, Зайчик прет напрямик, а при его скорости по воде можно мчаться, аки посуху. Пес вроде бы ухитрился даже рыбину поймать, но я лишь смутно запомнил, как он пытался на ходу мне совать ее в руки, не понимая, что стоит мне приподнять голову из конской гривы, встречный удар ветра в лучшем случае вырвет меня из седла, а худшем… оторвет лишь верхнюю половинку.
В очередной раз заставив сбавить скорость, я понял, что до стольного града Барбароссы рукой подать, прохрипел Зайчику:
- Помедленнее… ох, помедленнее!…
Зайчик сбавил ход, еще сбавил, а когда впереди показались стены города, перешел на аллюр обычной быстрой лошади. Дикий ураган, что пытался смахнуть меня с конской спины, утих, превратился в устойчивый встречный ветерок.
Ворота распахнуты, как раз въезжает телега. С двух сторон по стражнику, человечек в цивильном, сейчас начнутся вопросы и потребуют плату, я шепнул Зайчику:
- Особо нас не выдавай… но мы должны успеть в королевский дворец.
Он всхрапнул, шел прежним галопом. Стражи обернулись в нашу сторону, я должен сбавить ход, каким бы лихим ни старался казаться, на лицах пока только выражение заинтересованности. Зайчик резко ускорил бег, взвился в прыжке и, перемахнув телегу, оказался прямо в воротах.
Я прижался к его шее, а то размажет по каменному своду ворот, снизу тряхнуло еще раз, прогрохотали копыта. За спиной раздались запоздалый крик и бряцанье оружием. Зайчик несся по улице, как мчался бы любой закусивший удила конь. Народ с криками бросался под защиту стен, а кто-то и застывал столбом на месте. Меня бросало из стороны в сторону, это Зайчик умело лавирует, ухитрившись никого не стоптать, не сбить, даже не задеть, какой-то компьютер, а не конь. Зато Бобик с веселым гавком валил всех, кто на дороге, и даже, как мне показалось, валил даже тех, кого мог бы и не зацепить.
Дома разбежались в стороны, впереди площадь, на той стороне дворец. Зайчик, не сбавляя ходу, мчался вперед, я уж хотел придержать его, но копыта простучали по мраморным ступеням. Сбоку раздались крики, выбежали люди в доспехах.
Зайчик пронес меня через зал, где нарядные придворные шарахались к стенам. Впереди парадная дверь, Зайчик явно собирался вышибить ее, но я вскрикнул:
- Тихо-тихо!… Здесь свои.
Из боковых проходов выскакивали стражники. Офицер обнажил меч и закричал:
- Кто посмел? Взять их! Я вскинул руки.
- Тихо, тихо!… Свои! Я - Ричард Длинные Руки. К королю Барбароссе.
Офицер прокричал зло:
- К Его Величеству? На коне?
Бобик остановился перед ним, внимательно посмотрел в лицо и оскалил зубы. Из пасти вырвался дымок. Офицер побледнел, но не отступил.
Я поспешно спрыгнул на пол.
- Открывайте ворота побыстрее. Я пойду пешком. Стражи окружили нас, со всех сторон выставлены копья, рыцари со звоном опускали забрала. На меня смотрят пылающие странной ненавистью глаза, как будто я не всего лишь на коне въехал, а изнасиловал их жен.
- Ты никуда не пойдешь! Брось оружие на землю!
- Щас, - ответил я рассерженно. - Возьми, если сумеешь…
Они сделали шаг, сжимая кольцо, я выхватил меч, от дверей королевских покоев раздался могучий рев:
- Сэр Ричард? Мы вас ждали!… Всем опустить оружие, олухи!
Воины заколебались, но никто оружия не опустил.
Офицер выкрикнул рассерженно:
- Сэр Стефэн, дворец охраняю я!
К нам спешил высокий рыцарь, я узнал в нем соратника по турниру, он еще с одним таким же молодым и чистым постоянно охранял меня от ударов в спину, хотя был соблазн хватать в плен сбитых с коней южан, захватывать их великолепных коней. Сейчас он, одетый богаче и в великолепных доспехах,.быстро подошел и, поприветствовав меня рыцарским салютом, встал рядом.
- Это же сэр Ричард, - заявил он с гордостью. - Сэр Ричард, как вы вовремя!
- А мне плевать, - возразил офицер, - у кого какие заслуги в далеком прошлом. Изменниками становятся и близкие друзья. Пусть сперва сдаст оружие, потом его проверят наши священники…
Сэр Стефэн мгновенно рассвирепел, в его руке блеснул клинок, все еще тот самый меч, который я ему подарил.
- Сэр Ричард, разве мы не дрались вдвоем против сотни? А здесь не больше двух десятков…
- Да, - ответил я, - но там были враги. А здесь свои идиоты…
Рука моя медленно отстегнула молот на поясе, глаза следят за слабой тенью, что перемещается по стене за спиной офицера. Тень сама по себе, дрожь прошла по телу, затем нахлынули тошнота и слабость, как всегда, когда мозг старается совместить тепловое и запаховое зрение с обычным. Я вцепился одной рукой в седло Зайчика, дрожь тряхнула снова. За спиной офицера покачивается, словно на легком ветру, фигура человека в черной одежде, на голове кожаная шапка с рогами, вокруг поблескивают синеватые искорки, над ним мерцает темный ётолб, словно роится мельчайшая мошкара.
Наши взгляды встретились. Маг вздрогнул, поняв, что я его увидел, хотя он незрим для всех, руки поднялись для нового заклинания, но молот уже вырвался из моей руки, как застоявшийся сокол. Дважды хлопнуло по воздуху рукоятью, раздался звук, будто разбили гигантский кинескоп. По залу пронесся ветер, устремленный в одну сторону. Со шлема офицера сорвало потешные перья и унесло в воронку, что завертелась на месте исчезнувшего колдуна. Донесся тоскливый вой, хлопнуло еще раз, потише, и все успокоилось.

1 Следующая страница


Ричард Длинные Руки – ландлорд 2

Все стояли растерянные, ощупывали себя. Я поймал молот и повесил на пояс. Сэр Стефэн спросил дрогнувшим голосом:
- Что это было?
- Убит хозяин вот этих, - я кивнул на офицера и солдат. - Правда, они сами могли не знать, что ими командуют…
- Сейчас проверим, - буркнул сэр Стефэн и гаркнул: - Сэр Кшшатрик!… Открыть дверь в большой зал и проводить сэра Ричарда к покоям Его Величества!
Офицер вздрогнул, бледный и дрожащий, сказал торопливо:
- Да-да, сэр Стефэн, немедленно… Вы уж простите, все как в тумане… Сэр Ричард, прошу вас за мной.
Солдаты поспешно распахнули тяжелые двери. Офицер, который Килпатрик, бросился почти бегом, его так трясло, что задел плечом косяк, а через зал бежал, явно прилагая все силы, чтобы двигаться по прямой. У двери на широкой лавке пятеро рыцарей в полном вооружении, у двух мечи обнажены, один держит меж колен, уперев острием в пол, другой положил на колени.
Все пятеро начинали подниматься, завидев нас, Килпатрик прокричал издали:
- Дорогу! Это сэр Ричард! Один из офицеров ответил резко:
- Да хоть сам император…
Холод пронизывал меня, словно стою голым на ветру. Я сорвал с пояса молот, офицер выхватил меч, за спиной послышался грозный рев настигающего нас сэра Стефэна.
Грохот, скрежет металла, молот смел двух рыцарей. Их сплющенными телами ударило в парадную дверь, створки вылетели с ужасающим грохотом. Я ринулся в пролом, за моей спиной сэр Стефэн и офицер, который сэр Килпатрик, сцепились с остатками ошалевшей стражи.
Обломки хрустят под подошвами смачно, будто бегу по насту. Массивная кровать под балдахином, возле нее на стульчике сидит священник с книгой в руках, а с другой стороны бледная и сильно исхудавшая Алевтина, жена Барбароссы. При моем появлении оба вскочили, а я подбежал и, отшвырнув ногой стул, быстро отдернул полог.
Вместо огромного, обросшего мускулами мужчины 'на ложе скелет, едва-едва обтянутый кожей. Барбаросса почти не дышит, я наклонился, тронул за руку, тонкую и морщинистую, как куриная лапа. Священник что-то заговорил гневно и протестующе, но я не слышал: кольнуло холодом. Из меня по руке пошел жар, вздувая пальцы, как сосиски в кипятке, и тут же, впитавшись с подушечек в дряблую плоть королевской длани, исчез, оставив холод во всем теле.
Я поспешно отдернул руку. Через долгие мгновения дряблые веки Барбароссы приподнялись. Глаза смотрели в пространство, затем глазные яблоки дрогнули, я ощутил, что он наконец-то узнал меня. Радостно вскрикнула Алевтина, заломила руки.
От разбитой двери все еще доносились яростные крики, лязг железа о железо, звон, эхо глухих ударов. Я оглянулся с беспокойством, оттуда донесся крик:
- Сэр Ричард, не отвлекайтесь, не отвлекайтесь!
- Если что, - прокричал я, - свистните!
- Да здесь и вашей собачки хватает…
- Я могу еще и коня позвать, - ответил я и повернулся к Барбароссе. - Ваше Величество?
Священник проговорил негодующе:
- Он без сознания! Я жду, чтобы король исповедался!
- И чтоб сказал, где ключи от квартиры, где деньги лежат? - спросил я. - Ваше преподобие, оставьте нас.
- Что?
Алевтина сказала быстро, но твердым голосом:
- Мы знаем сэра Ричарда! Отец Феофан, оставьте нас!
В голосе этой женщины звучал металл, ьледные губы Барбароссы раздвинулись, он шевельнул ими, священник тут же забежал с другой стороны, наклонился, выслушивая предсмертные слова монарха, однако Барбаросса произнес хрипло, но достаточно отчетливо:
- Ричард… - слетело легко с его бледных сморщенных губ. - Я уже думал…
- Что явились черти? - спросил я. - Ваше Величество, сейчас вас унесет и один слабенький чертенок.
- То тело, - возразил он, - а душа моя столь обременена грехами, что понадобится хорошая подвода… Вон отец Феофан ждет…
Священник, не обращая внимания на рассерженную жену короля, перекрестился, взглянул с беспокойством и укором.
- Ваше Величество, - сказал он торопливо, - в час просветления не пришла ли пора исповедоваться?
Барбаросса прошептал:
- Святой отец, оставьте нас… Священник вскрикнул:
- Ваше Величество!
- Оставьте, - повторил Барбаросса с усилием. Отец Феофан поколебался, король мог говорить такое и в бреду, но я сказал с мягкой угрозой:
- Его Величество велел вам оставить нас наедине. Если осмелитесь ослушаться своего короля, то я вас просто вышвырну. Как мятежника. А окно здесь ближе, чем дверь…
Он взглянул на меня с мягким укором и, прижав к груди книгу обеими руками, пошел быстрыми шажками к двери. Там схватка уже утихла, но народ собрался в толпу, хотя никто не осмеливается войти в королевские покои: там у входа Бобик, обнажая клыки, грозно и с удовольствием порыкивает. Сэр Стефэн, весь помятый и, похоже, раненый, стоит в дверях с обнаженным мечом, закрывая проход. Рядом с ним держался офицер
Килпатрик, остановивший меня, меч держит левой рукой, правая бессильно висит вдоль тела.
Барбаросса дождался, когда священник обогнул Пса по широкой дуге и вклинился в толпу.
- Сэр Ричард, - услышал я тихий шепот, - я чувствую себя значительно лучше…
- Плясать не надо, - ответил я тем же шепотом. - А то не успею разобраться, что здесь, как вас угостят чем-то покрепче.
- Да я и шепчу потому… А так, наверное, смог бы встать.
- Вы достаточно сообразительный, - сказал я, - для короля, конечно. Как все это случилось?
- Может быть, - спросил Барбаросса, - сперва разберешься, что там в зале? После твоего ухода все было прекрасно, а потом как-то пошло вкривь-вкось… Я уже не знаю, кто друг, кто враг.
Алевтина, рыдая от счастья, упала ему на грудь и, обхватив руками, заливала слезами. Я встал, Бобик обернулся, глаза горят, как багровые угли. Теперь это снова Адский Пес, я с некоторой боязнью коснулся его огромной головы, но он сразу зажмурился и едва не замурлыкал. Пришлось почесать между ушами, погладил и сказал ласково:
- Я люблю тебя, зверушка. Только мы с тобой… ну, ты понял.
Сэр Стефэн отсалютовал при моем приближении, усы воинственно топорщатся, а Килпатрик болезненно улыбнулся. Доспехи на нем изрублены жестоко, с правого плеча пластина сорвана, левый бок весь в крови, там доспех и даже кольчуга разрублены жестоким ударом, кровь пузырится, течет сверху по ноге. Понятно, что еще больше натекло под доспехами. Парень сейчас рухнет от потери крови.
- Вы хорошо служите королю, - сказал я и сунул пальцы прямо в кровавое месиво на боку. Килпатрик охнул, болезненно дернулся, а я сказал, глядя ему в глаза: - Но вы должны продержаться, пока я сам не пришлю к вам лекаря…
Он закусил губу, тут же в широко распахнутых глазах отразилось великое изумление. Я быстро отнял окровавленные пальцы, повернулся к сэру Стефэну.
- Докладываю, - сказал он немедленно. - Как только вы метнули молот, у всех словно пелена с глаз упала. А до этого ходили, как одурманенные, сэр Ричард.
- Хорошо, - сказал я. - Усильте охрану королевских покоев. Не удалось отравить, могут попытаться что-то еще.
Он спросил торопливо:
- Заговорщики? Снова?
- Не знаю, - ответил я. - Опыт… не мой, конечно, говорит, что силовые органы обычно вылавливают мелкую сошку. Так что главные лица могли уцелеть. Чаще всего так и бывает.
Он скривился, оглянулся на Кшшатрика. Лицо сразу стало подозрительным.
- Что скажете, сэр?
- Я утрою охрану, - ответил тот быстро.
- Сами вы… как?
Тот помедлил, глядя на меня, что-то перехватил в моем взгляде и сказал уклончиво:
- Раны все… мелкие. Потерял много крови, но если хорошо поем и выпью красного вина… побольше, побольше…
Стефэн хохотнул.
- Все равно не выпьете больше, чем я. А возвращение сэра Ричарда отпраздновать стоит!
Я сказал коротко:
- Все потом, но… не сейчас. Я не знаю, почему такое случилось, потому бдите! И еще раз бдите. А я пока вернусь к Его Величеству. Узнаю информацию из первых, так сказать, рук. Хотя и король может соврать…
Килпатрик болезненно дернулся при таком явном неуважении к королевской особе, а Стефэн произнес укоризненно:
- Сэр Ричард! Зачем королю врать?
- Король тоже человек, - сообщил я им новость. - И тоже может победы приукрасить, поражения преуменьшить, а дурость свою скрыть вовсе.

Глава 3

Барбаросса все так же на спине, взгляд блуждает по потолку, но я сразу ощутил, что мозг короля уже работает если не с предельной, то достаточной даже для здорового человека нагрузкой. Я придвинул стул, сел, крупные глазные яблоки короля повернулись в орбитах, взгляд искоса всегда кажется недоверчивым, подозрительным.
- Спасибо, - произнес он все еще слабым голосом, - что прямо сюда.
- Ну да, - согласился я, - а мог бы сперва по бабам, в трактир, к цыганам…
- Ты бы мог, - проворчал он, - потому и ценю, что сюда. Значит, что-то в тебе есть и от человека. Извини, что на «ты», это возрастное, да и на болезнь делай скидку… Сильно устал в дороге? Я велю отвести тебе лучшую комнату здесь же во дворце.
- Вообще-то устал, - признался я. - Утром еще стоял на палубе корабля. Мы готовились отплыть из Та-раскона! Уже и паруса подняли… Эх, что я потерял! А что получил?
- Ты же не простолюдин, - напомнил он, - что ищет только покоя, сытной еды и покорных баб.
- Вот и думаю, что когда-то придет эпоха простолюдинов! Все мы в душе простолюдины.
- Так то в душе, - возразил он. Подумав, добавил: - И не в душе вовсе, а совсем в другом месте.
- Это верно, - согласился я. - А этого места в нас очень много. Намного больше, чем какой-то там непонятной души, где нет места пиву, футболу, бабам и бесовским увеселениям.
- Никогда пора простолюдинов не придет, - возразил он сердито. - Всегда те, кто умеют себя смирять и себя заставлять, будут наверху!
- И у кого не хватает мозгов, - добавил я горько, - чтобы увильнуть от неприятностей? Ладно, Ваше Величество, рассказывайте, что и как случилось.
Но он молчал, смотрел в упор, зрачки расширились в безмерном удивлении.
- Постой-постой… Ты сказал… примчался от моря сюда за неполный день? Сэр Ричард, ты просто дьявол, а не человек.
- А почему не ангел? - спросил я оскорбленно.
Он фыркнул.
- Ну, на ангела не больно рожей… Да и не только рожей, кое-что помню. С чем тебе здесь придется столкнуться, даже не знаю. Я был уверен, что заговорщиков раздавили целиком и полностью. На самом деле, конечно, так и есть, убежден. Но что за порчу навели…
Я сказал язвительно:
- Порчу наводят только на скотину. Но если вы, Ваше Величество, продолжаете настаивать на таком термине, я спорить не буду, вам виднее. Даже соглашусь… весьма охотно. Сделаем так, я вас буду излечивать постепенно. Пусть у них остается надежда, что вот-вот откинете копыта.
Он нахмурился.
- Как-то, сэр Ричард, неуважительно о своем государе…
- Вы не мой государь, - напомнил я. - Но если согласились на скотину, то чего уж возражать насчет копыт? Вы бык, государь, огромный и могучий бык! Свирепый и ярый. Которого на гербах и щитах рисуют.
- Ну ладно, - проворчал он, - на быка согласен. Гербового. Давайте, пока введу вас в дворцовые интриги.
- Не надо, - сказал я сварливо.
- В смысле расскажу суть. После той блистательной победы, когда был уничтожен культ сатанистов и перебиты заговорщики, вы это знаете, вместо прохвостов и предателей, которых я знал как облупленных, дворец наполнили новые люди, которых практически не знаю. И до сих пор, представьте себе!… Ваш Стефэн, которого вы оставили мне, едва ли не единственный.
- А Митчелл? - напомнил я. - Младший сын барона Касселя, я его направил к вам…
Король отмахнулся.
- Да хорош он, хорош! Я все сделал, как вы и хотели, сэр Ричард! Дал ему землю, титул, замок, а он принес мне клятву верности. И, похоже, он из тех, кто такие клятвы держит. Но он со своей женой… милая такая штучка, как она с ним уживается?., удалился в отныне свой замок и теперь там безвылазно приводит все в порядок. Правда, там все разорено, рука нужна крепкая… Так что ваш Митчелл хорош, но… мне нужны верные и надежные здесь, во дворце.
Он с надеждой посмотрел на меня. Я покачал головой.
- Я не верный и не надежный. В смысле у меня свои планы и свои задачи.
- Но ты же примчался… Я сказал раздраженно:
- Сказать правду?
- Скажи, - попросил он и насторожился.
- Я примчался не ради вас, Ваше Величество. Вот так. А чтобы победить в одной важной для меня схватке.
Не уверен, что выиграю сражение, тем более битву, но хоть в отдельной стычке победить… и то радость!
- Какой схватке? - спросил он в недоумении. -
С кем?
- Лучше не спрашивайте, Ваше Величество.
Он всмотрелся в мое лицо, чуть вздрогнул. Я видел, как задрожали его руки, когда торопливо осенил себя крестным знамением.
- Вы правы, сэр Ричард. Даже королю лучше не заглядывать в иные бездны… если хочет сохранить душу.
- Рассказывайте, Ваше Величество, - напомнил я мягко.
Он принялся за рассказ, говорил все более крепнущим голосом, я слушал, кивал, мысли иногда уходят в сторону, потому что рассказанное королем не выглядит таким уж новым, хотя сам я столкнулся с этим впервые. Но за моими плечами массивы информации, или, как сказали бы местные алхимики, Великие Знания, вся суть которых в том, что свято место пусто не бывает… как и несвято. На месте одной уничтоженной погани тут же появляются другие погани. Непонятно мне только, почему даже умнейших и мудрейших королей окружают титулованные ничтожества, хапуги, рвачи, а то и просто предатели и заговорщики?
Даже те блистательные правители, что вытягивали свои государства из полного дерьма, будь это Петр Первый, Екатерина Вторая, Карл Великий, Генрих Четвертый, и то все залы их дворцов заполняли угодливые лизоблюды, подхалимы, льстецы, тупые родовитые дураки…это в лучшем случае, а обычно же эта свора только и смотрит, как вырвать из рук короля что-то лакомое. А то и вовсе спихнуть короля, а на его место если не самим залезть, то поставить такого, у которого можно выхватывать больше, чаще…
С другой стороны, не так просто определить сразу человека. Не говоря уже о том, что вчера это был верный соратник, сражавшийся плечом к плечу, а сегодня что-то в нем изменилось то ли само по себе, то ли жена нашептала, то ли еще кто, и вот уже он осваивает искусство интриг против короля. Пока что король опирается на сэра Стефэна, уже доказавшего верность, а также на десяток сохранивших преданность рыцарей, но остальные… гм…
- И что скажешь? - донесся голос.
Я посмотрел на Барбароссу, на его лице проступило неудовольствие, догадался, что я почти не слушаю, в запавших, но по-прежнему орлиных глазах проступил гнев.
- Это не мое, - ответил я честно. - С интригами разбирайтесь сами, Ваше Величество. Я же пройдусь еще по дворцу, посмотрю… Одного из черных магов удалось застать врасплох. Если еще у вас тут орудует кто-то, он так просто не попадется. Я вообще-то посоветовал бы священника позвать не в последний момент, а вообще запечатать святыми молитвами все входы и выходы. Чтобы в дворец могли проходить только те, у кого либо крест на груди, либо благословение епископа.
Он помолчал, ответил, искривив губы:
- Вообще-то священник явился только вчера… До этого не до попов было.
- Вот маги и пируют во дворце, - ответил я. - Ладно, Ваше Величество, набирайтесь сил. Но - постепенно, постепенно.
Я покинул его покои, толпа мастеровых спешно восстанавливает двери. Завидев, что иду в их сторону, прыснули, как испуганные кролики от волка.
Я придержал падающую створку двери.
- Позовите священника. Он хоть и слаб, но заклятия на эти двери наложить сможет… В смысле святую молитву. Пусть и святой водой окропит!
Сэр Стефэн, придерживая болтающийся меч, догнал меня и пошел рядом, довольный настолько, что я ощутил от него электрические разряды.
- Как хорошо, - выдохнул он с великим облегчением.
- Что хорошего?
- Мы снова вместе, - сообщил сэр Стефэн мне новость. - Кто теперь против нас?
- Мы не вместе, - сварливо сказал я. - Я бы и пальцем не шевельнул, сэр Стефэн, уж простите за откровенность, но тут совпало с личными проблемами. Потому и примчался, бросив все… А так рассчитывайте только на себя.
Он вскинул брови, на лице проступила понимающая улыбка.
- Да, это беда, когда внезапно является муж… Представляю, какова была погоня! Много народу перебили?
- Все было не так, - буркнул я, но вдаваться в подробности не стал, у каждого личные проблемы по его уровню. - А здесь кто еще из тех, кого мы знаем? Где… ну, перечислять долго, где орлы, с которыми мы разнесли южан на турнире?
Стефэн объяснил, как мне показалось, с легкой обидой:
- Им всем Его Величество изволил пожаловать крупные земельные владения. В основном на границе с Турнедо и Ламбертинией. И еще на восточной, оттуда иногда вторгаются степные племена. В тамошний замок отправился сэр Аларт с его дружиной. Король велел ему укрепиться и перекрыть путь для нападений.
- Понятно, - сказал я. - Сэр Стефэн, я чувствую, вы уязвлены, но король, кому доверяет полностью, того не отпускает. Вы получите от него гораздо больше, чем какой-нибудь мелкий лен на границах королевства!
- Ну уж скажете, - проговорил он полыценно.
- Уверяю вас.
- Но вам он дал только виконта…
- Он следом предложил барона, - пояснил я заго-
ворщицки, - за одно пустяковое задание. И еще подтолкнул на тропку, где я получил графа. Так что я, помимо всего, еще и граф. Более того, я - бургграф! Он изумился.
- Быть того не может!
- Но так оно и есть, - сказал я. - Давайте пройдемся по дворцу. Я хочу с ним ознакомиться, так сказать.
Мы шли и по дворцу, и по двору вокруг, затем я в сопровождении сэра Стефэна не поленился побывать на всех башнях, прошелся даже по опоясывающей замок стене и в конце концов вышел в город. У меня перед глазами все еще улицы Тараскона, потому патриархальная чистота и целомудренность Вексена подействовала, как глоток холодной чистой воды в жаркий день.
Вон проехал богато разодетый купец, ножны меча украшены рубинами и сапфирами, но меч привязан к седлу, ибо еще постановлением Фридриха I крестьянам нельзя носить копье и меч: мирных людей обязаны защищать рыцари, даже купец не смеет опоясываться мечом, а должен привязывать его к седлу, потому что меч у пояса - это намек на то, что король не справляется со своей прямой обязанностью обеспечить мир и покой в своей стране.
Здесь в силе и другой указ того же Фридриха, по которому опоясываться мечом по-рыцарски не смеют и сыновья священников, дьяконов и крестьян.
Правда, что-то многовато в городе монахов и вообще людей духовенства, а под их просторными рясами можно прятать целые арсеналы.
- В каких отношениях король с духовенством? - спросил я.
Стефэн промямлил, отводя глаза:
- Его Величество - король-воин, все внимание отдает знатным рыцарям и могущественным лордам…
- Понятно, - прервал я. - Похоже, что Барбаросса с церковью разосрался. Что, его науськали отобрать у монастырей часть земель? Или обложил их новым налогом?
Стефэн сказал неохотно:
- Но в самом деле монастыри слишком уж… зажрались. У них право неприкосновенности, у них льготы, налоги почти не платят…
- Понятно, - повторил я. - Когда нож у горла, то вопим: церковь, помоги, а когда беда миновала, то почему и не пощипать жирных попов?
Он усмехнулся.
- Почти так.
- То-то у постели короля какой-то деревенский попик! А где архиепископ Кентерберийский? Умный человек, кстати, хоть и на вершине власти. Где он?
Сэр Стефэн виновато развел руками, словно это он поссорился с духовенством.

Предыдущая страница 2 Следующая страница


3 Гай Юлий Орловский

- Обиделся, уехал…
- А почему тогда здесь эти? - спросил я и указал на человека в рясе, он, смиренно сунув руки в рукава и склонив голову, пробирался вдоль стен домов, стараясь ни с кем не сталкиваться. - Это не обидчивые?
Он снова виновато развел руками, разделяя вину своего сюзерена.
- Кто-то же должен стоять на посту… даже если монархи ссорятся?
- Верно, - вздохнул я. - Подвижники всегда и вытаскивают мир из дерьма. Но сперва мир там наплещется, наглотается…
За то время, что я не был в этом королевстве, ничего не изменилось, да и что могло измениться за пару месяцев? Но вот, как мне кажется, все же и тогда на улицах городов было меньше этих закапюшоненных монахов.
Конечно, даже поссорившись с королями, церковь продолжает вести церковную пропаганду на их землях, миссионерство - едва ли не главная забота церкви, однако, как мне кажется, пятый монах, попавшийся нам по дороге за короткий отрезок времени, - это многовато для стольного града.
Вообще мне очень не нравятся эти фигуры с надвинутыми на глаза капюшонами. С одной стороны, все понятно: монахи стараются отгородиться от мирских страстей и желаний, не смотрят по сторонам, чтобы не увидеть голых баб или что-то еще греховное, такие убеждения и стремления к духовной чистоте надо уважать, но, с другой стороны, надень вот такую рясу с капюшоном террорист - и можно разгуливать перед полицейским участком, не говоря уже о том, что под свободно ниспадающей рясой можно спрятать как турнирные доспехи, так и туеву кучу оружия.
Плюс наше уважение к лицам духовного звания: ни один стражник не остановит монаха, не станет шарить под рясой. Так что эти люди в черных мантиях могут молчаливо передвигаться где угодно и как угодно, идеальное прикрытие для шпионов и диверсантов.
- Возвращаемся, - сказал я. - Для первого впечатления достаточно.

Глава 4

Армии Арпагаус, двоюродный брат Барбароссы, как рассказал на обратном пути Стефэн, всячески увиливает от возвращения в столицу. Прирожденный воин и полководец, он страшится непонятных государственных тягот, избегает дворца, а все время проводит в походах. Сейчас он присоединился с небольшим отрядом к войску герцога Ульриха Завоевателя, который повел освобождать Берн и Шальк от вурдалаков, расплодившихся троллей и каких-то неведомых огров, что вроде бы горные, но почему-то захватили долину и перебили живущих там людей…
Сэр Уильям Маршалл только вчера прибыл в Век-сен, а так он, несмотря на возраст, обычно бросается из одного конца королевства в другой, едва успевая гасить ростки мятежа. Но уже вчера к нему прискакал гонец: мятежный барон Сегунд Толстый снова собирает обиженных на короля рыцарей под свои знамена…
Из могущественных лордов королю просто не на кого опереться. Он признался как-то ему, Стефэну, в минуту королевской слабости, что никогда еще не чувствовал себя на троне так шатко, как теперь, но никак не нащупает причину.
Стефэн умолк и посмотрел на меня с немым вопросом в глазах. Я покачал головой.
- На меня не рассчитывайте. Я и не опора, и не Эр-кюль Холмс, чтобы щупать слабые места королевской власти. Мне есть что щупать.
- Да уж не сомневаюсь, - вздохнул сэр Стефэн.,- Сэр Ричард, здесь я оставлю вас. Вы идите к королю…
- Зачем?
- Он наверняка ждет вас.
- Лучше бы не ждал! - вырвалось у меня.
- Почему?
- Если бы вы знали, от чего пришлось из-за него отказаться!
Он посмотрел с любопытством.
- От какой-нибудь молоденькой графини? Да еще прямо из спальни пришлось выпрыгивать прямо в седло?
Я вздохнул.
- Да, конечно… Разве что-то может быть интереснее?… Разве что постель герцогини…
У него загорелись глаза.
- Постель герцогини? Я пожал плечами.
- А то и принцессы.
Он задохнулся от восторга.
- Сэр Ричард! Я сказал устало:
- Ладно, идите, проверяйте свою удвоенную стражу.
- Слушаюсь, сэр Ричард!
- Идите, идите, идите…
Когда я шел через площадь, обратил внимание на роскошный дворец архиепископа на той стороне. Богатые экипажи у подъезда, народ снует взад-вперед, чувствуется деловая суета. Не похоже, что церковь свернула свою деятельность.
Я уже знал, что архиепископ обычно редко показывается из своей резиденции, но в связи с тяжелой болезнью короля перебрался в столицу и живет в этом роскошном доме, окруженном высоким забором, где стража бдит едва ли не больше, чем на городских вратах.
Пока я глазел, подошел монах, опустив голову и держа руки в рукавах, как в муфте, низко поклонился.
- Сэр Ричард?
- Имею честь им быть, - ответил я любезно. - А также… эта… удовольствие.
- Сэр Ричард, архиепископ Кентерберийский, узнав, что вы в городе, просит незамедлительно явиться к нему.
- Хорошо, - ответил я настороженно. - Как-нибудь, как только выберу время.
Он покачал головой.
- Нет, вас ждут немедленно. Я запротестовал:
- Но у меня другие планы!
- Сэр Ричард, вы паладин? -Да…
- Значит, слово архиепископа для вас должно быть важнее слова короля.
Я смолчал, что для меня и слова короля совсем не закон, я нездешний, надо мной юрисдикция другого королевства, однако он прав в том, что слово архиепископа для меня что-то да должно значить. Еще не знаю, что именно, но должно, ибо паладин - понятие как воинское, так и церковное.
- Хорошо, - ответил я. - Отложим все важные дела и планы. Веди.
На самом деле никаких дел не намечалось, но всегда стоит дать понять, что приношу нечто важное в жертву, чтобы выторговать что-то ценное взамен.
Следуя за монахом, минут через десять я уже входил в роскошный дворец. Везде молчаливые стражи, много монахов, все прячут лица, что понятно, так надо по монастырскому уставу, но в то же время как удобно, как удобно.
Перед последней дверью монах попросил чуточку подождать, исчез, я только успел увидеть в щель, что в зале яркий свет, пахнет ладаном и много народу.
Вернулся буквально через минуту, тут же распахнул передо мной двери. Я шагнул в зал: красиво и торжественно, несколько священников довольно высокого ранга сидят на двух длинных скамьях, а сам архиепископ Кентерберийский - в кресле с высокой спинкой, что на возвышении. Туда ведут три ступеньки, покрытые толстым ковром цвета кардинальской мантии.
Я отвесил учтивый поклон, архиепископ вперил в меня суровый взор и сказал сухим неприятным голосом:
- Сэр Ричард, вы занятой человек, потому буду краток…
Я ответил несколько встревожённо:
- Для вас, Ваше Преосвященство, я оставляю любые дела.
Он поморщился, продолжил тем же тоном:
- Сэр Ричард, до меня дошли слухи, что есть серьезные основания сомневаться в вашем паладинстве.
Я внимательно изучил вопрос, сделал соответствующие запросы… Настоятель монастыря Кернель брат Августин и герцог Веллингберг при всех их высоких достоинствах в самом деле не имели права возлагать на вас этот сан. Таким правом обладают только высшие сановники церкви.
- Сановники? - переспросил один из священников, массивный епископ с крупным некрасивым лицом мыслителя.
- Конклав, - сказал архиепископ внушительно. - Не один служитель церкви, а собрание. Один раз в год кардиналы собираются для решения важных вопросов…
Епископ кивнул, удовлетворенный, архиепископ обратил суровый взор ко мне.
- Как я уже сказал, буду краток. Чтобы не тратить ни свое время, ни ваше. Мы сейчас держали большой совет и… единогласно постановили снять с вас этот благородный и ко многому обязывающий сан.
Я содрогнулся, на меня будто обрушилась крыша дворца. Священники смотрят уже не бесстрастно, а враждебно, как на жулика, присвоившего диплом престижного вуза. В глазах архиепископа на миг промелькнуло обыкновенное злорадство, после чего он сказал еще более сухо:
- Можете идти, сэр Ричард. Решение нашего совета мы сегодня же обнародуем в городе. А также пошлем гонцов в другие города.
Настолько потрясенный, что даже не сообразил что-то ответить, я повернулся и деревянными шагами вышел. Меня услужливо проводили на улицу, и уже там я ощутил, как зарождается и медленно поднимается изнутри гнев.
Какая-то нехорошая игра, и не надо быть таким уж умником, чтобы разобраться. После победы над заговорщиками победители что-то не поделили. Возможно, архиепископ захотел больше власти и влияния. В чем-то он прав: раз уж король позволил усилиться сатанизму, то это его просчет, а сильная церковная власть подавила бы все в зародыше. Но, понятно, Барбаросса не таков, чтобы делиться властью. Особенно теперь, когда его едва не свергли.
Ну, а я, как очень помогший королю и сейчас явившийся на выручку, тоже попал под раздачу. Короля играет свита, и если ослабить его сторонников, то и король теряет всякую мощь…
Перед дворцом всегда столько народу, что я начинаю видеть пикет, демонстрацию или зачинщиков палаточного городка. Это сэр Стефэн проходит мимо равнодушно, еще недооценивает эту силу, а я разрезал толпу, как раскаленный нож режет кусок сливочного масла, и взбежал по ступенькам в холл, прохладный и просторный, но тоже блещущий богатыми нарядами придворных и гостей короля.
Я двинулся через зал, рассматривая больше женщин, чем влиятельных вельмож, как вдруг услышал повелительный голос:
- Сэр Ричард!
Я оглянулся. Сэр Маршалл стоит с двумя очень богато одетыми вельможами, в руках кубки с вином, хохочут и хлопают друг друга по плечам. Завидев меня, один из вельмож еще раз назвал меня по имени и сделал повелительный жест, приказывая подойти.
Я едва не вскинул левую руку, согнув в локте, и не похлопал по бицепсу, но я дворянин, так что лишь смерил его холодным взглядом и продолжал двигаться дальше.
За спиной услышал:
- Сэр Ричард! Да погодите же!
Я нехотя остановился, медленно повернулся, стараясь, чтобы скука и презрение как можно четче отражались на моем выразительном все еще, надеюсь, лице.
Вельможа оставил собутыльников и спешил за мной, даже запыхался.
- Сэр Ричард!
- Слушаю, сэр, - ответил я небрежно, словно это я был верховным канцлером. - Э-э… сэр?
Он чуть прикусил губу, в руках все еще кубок, который он не знал, куда девать, в глазах метнулась злость, но, когда заговорил, голос звучал сладко, как у Доминго или Паваротти:
- Сэр Плачид, маркиз и лорд трех городов к вашим услугам…
- Слушаю, сэр Плачид.
- Хочу поздравить вас, сэр Ричард!
- С чем?
- Вы только приехали, и король сразу почувствовал себя лучше.
- Не уверен, - ответил я, хмурясь, не выдал ли себя король, что полностью здоров. - Король просто рад видеть старых друзей.
Маркиз протянул:
- Разве старых? Насколько помнится, он увидел вас впервые пару месяцев назад. Правда, вы оказали ему какую-то услугу, но вряд ли значительную, иначе он не одарил бы вас всего лишь титулом виконта.
- Разве это мало?
- Мало, - ответил он убежденно. - После той резни освободилась как титулов масса, так и владений!
- Это была королевская шутка, - пояснил я. - У меня владений хоть… благородных дам здесь нет? А неблагородных?., хоть анусом потребляй. В смысле, хоть жопой ешь. Среди моих титулов… ха-ха… только виконтьего недоставало. Для гербария. Вот сейчас я изволил прибыть сюда как граф. Да-да, всего лишь граф, такова моя причуда. Граф Валленштейн к вашим услугам… ну это так говорится, я ж вежливый, а так вы хрен дождетесь от меня услуг, кроме… ну вы поняли. Наследник совсем не бедного герцогства Брабант. Надеюсь, слыхали…
Судя по его вытянувшемуся лицу, слыхал. Еще как слыхал. Я улыбнулся покровительственно, направился в королевские покои. Похоже, меня пытались прощупать и сразу же перевербовать, предложив что-то повыше, чем титул виконта.
Стражи у двери бодро отсалютовали копьями.
- Бдим, орлы? - спросил я бодро.
- Бдим, сэр Ричард! - ответили они не менее бодро, как своему военачальнику. - Муха не пролетит!
- Никого постороннего к королю, - приказал я. - Даже если это папа римский!
- Сэр Ричард, как можно…
- Я отвечаю, - оборвал я.
На другой день Барбаросса уже сидел в постели и диктовал распоряжения, а на третий, несмотря на все мои протесты, решил устроить пир, на котором проведет смотр всех сил, что у него есть. И противников - тоже. Я возражал против такого быстрого выздоровления, но Барбаросса сообщил веем-веем, что это я, сэр Ричард, привез очень редкое и очень дорогое лекарство, купленное у контрабандистов, а те отыскали его в руинах древних городов. Так это все благодаря лекарству, а ваша тайна, сэр Ричард, останется тайной…
Я вообще-то и так не очень сомневался, король - кремень, просто хотелось все успеть, раз уж приехал, отложив драгоценную поездку на Юг. Во дворце снова зазвенели веселые голоса, торговцы привезли редкие фрукты, охотники доставили на шести телегах дичь, битую птицу, а повара сбивались с ног, подготавливая великий пир по случаю чудесного избавления Его Величества от болезни.
Король принимал Маршалла, когда я пришел с докладом, Барбаросса радушным жестом пригласил к столу, однако Маршалл поспешно поднялся.
- Ваше Величество, у вас пойдут воспоминания о ' былых битвах, а мне нужно подготовить кучу приказов.
- Иди, - разрешил Барбаросса и повернулся ко мне. - Так, говоришь, сатанисты окопались прямо во дворце?
- Уже знаете?
- Стефэн рассказал.
- Кстати, Ваше Величество, надо бы верному рыцарю какой-нибудь лен пожаловать!
Он поморщился.
- Мне он тут нужен.
- А вы пожалуйте с условием, что Стефэн пошлет туда управляющего. А сам пусть служит дальше.
Он подумал, буркнул:
- Да, это мысль. Ты хорошо соображаешь.
- Ничего особенного, - ответил я недовольно. - Кстати, Ваше Величество, а с какой целью вы мне так здорово подос… подгадили? В смысле, освободив герцога Валленштейна.
Он поморщился.
- Ну, знаешь ли, он мой старинный друг.
- Но это был мой пленник! И даже король не смеет его освобождать, тем самым нарушая феодальные вольности. Вот щас всем скажу, что вы нарушили. Это же весь рыцарский мир ополчится на такого самодурного короля!
Он криво усмехнулся.
- Не скажете, сэр Ричард. Вы ж это… благородный.
- Благородный, - согласился я с удовольствием, - а вот вы, Ваше Величество…
- Ну-ну?
- Даже слово это выговариваете с запиночкой, будто жабу глотаете. Или на рыночные отношения перешли. Должен сказать, что появление герцога было для меня весьма неприятной неожиданностью. Он вскинул брови.
- Как так? Я был уверен, что уж никак тебя не догонит. У тебя такой конь!… Может, все-таки продашь? Своему королю, как-никак…
Он проговорил это небрежненько, поставив сразу две ловушки, чтобы я первую перепрыгнул, а во вторую попал, но я сделал вид, что первую вообще не заметил, а насчет второй напомнил так же небрежно, как монарх монарху:
- Вы не мой король, Ваше Величество. Я вам помогал не по службе, а… ну не стану врать, что из симпатии, но тот герцог Валленштейн показался мне еще большей скотиной, чем вы, Ваше Величество.
- Ну спасибо, - прорычал он. - На добром слове, как говорится! Добрый ты, дорогой Ричард. Но, как я понял, герцог хоть тебя каким-то образом и догнал… наверное, с помощью чертовой магии, все обошлось?
Я пожал плечами.
- Да как сказать.
Он спросил встревоженно:
- Что-то стряслось? - Увы…
- «Увы, да» или «увы, нет»?
- Увы, да.
- Так что же все-таки?
- Теперь вот, - сказал я с сомнением в голосе, - я названый сын герцога Валленштейна и наследник его земель. Хорошо это или плохо? Пока не врубился. Правда, я ему отыскал еще одного сына, настоящего, но побаиваюсь, что не удастся выпихнуть на малыша герцожье престолонаследие.
Король вскинул брови и некоторое время смотрел на меня буквально с раскрытым ртом. Наконец с трудом выдохнул, коротко хохотнул и сказал со странным смешком:
- Ну, дорогой Ричард… Тебя кинь связанным в воду - выплывешь с рыбиной в зубах. Как мне недостает именно такого человека!
Я сказал едко:
- А я всю жизнь о таком короле мечтал! Даже привиделось как-то… в кошмаре. Ладно, Ваше Величество. Я вижу, раз речь зашла о пире, значит, все путем. Так что я на рассвете возвращаюсь. У меня важных дел полно, а я какой-то ерундой маюсь.
Он поморщился.
- Я же говорю, добрый ты. И вежливый. Вон какие деликатнее слова подбираешь, чтобы не обидеть монарха, а напротив, сказать ему приятное… А за тобой серьезный должок, ты забыл?
Я изумился так, что зашатался на стуле.
- Ваше Величество! У вас все еще жар?
- Сэр Ричард, - сказал он почти официально, - вы не забыли, что вы еще и барон де Сворве? Тебе моей милостью пожалованы земли Сворве и Коце с находящимися там замком, поместьем, загородными домами, деревнями и двумя городами. Со всеми вытекающими правами и обязанностями.
Я усмехнулся.
- Ваше Величество! Благодарю за щедрый дар, но вынужден отклонить. Тем более когда с этими… обязанностями. Я нормальный человек, демократ, рыночник, а это значит, что от любых обязанностей бегу, как черт от ладана. Я уж скромно молчу, что у меня этих земель… Нет, это исключено.
Он набычился, смотрел с неприязнью.
- Почему такое пренебрежение к королевской милости?
- Ваше Величество, я же сказал, что я польщен и все такое. Не сказал? Так говорю, громко и вслух, как учил
Карнеги. Но у меня крайне важное дело на Юге. Я это повторяю уже, как попугай, но я еду, куда планировал, а вовсе не в это, как его…
- Сворве, - подсказал он.
- Это самое Сворве. Я же понимаю, почему вы сейчас упомянули!
Он вздохнул, лицо как-то сразу постарело, я увидел, что он не слишком уж и оправился от болезни, кости едва не прорывают истончившуюся кожу.
- Сэр Ричард… Дело в том, что, если бы ты отправился туда сразу, все было бы великолепно. Барон де Бражеллен погиб, ты приезжаешь в замок и прибираешь все к своим рукам согласно моей воле. Но ты не поехал. За это время там опомнились, а эта сволочная вдова убитого, очень честолюбивая и неглупая бабища, подняла крик о невинно убиенном и начала собирать под свои знамена вассалов. У нее с мужем никогда любви не было, уж я-то знаю, но сейчас она размахивает его именем и готовит всю Армландию к войне.
- А я при чем?
- Если бы ты поехал сразу, - повторил он чуть ли не по слогам, - все было бы погашено в зародыше. Но сейчас мы им дали время опомниться, хорошенько подумать, взвесить все «за» и «против», подготовить замки к возможным штурмам, а также собрать какие-то силы для отражения моих войск. Но дело не в том, что я так уж берегу жизни своих солдат… хотя, если честно, берегу, они мне всегда нужны, я не хочу потратить их хоть в какой битве: кто знает, сколько еще впереди? И, хуже всего, там в Армландии знают, что я не в силах отправить туда войско. Не только потому, что его у меня пока еще почти нет… но и дорог в ту проклятую Армландию тоже почти нет. А по единственной тропке между бездонными болотами, которую знает один-два местных охотника, войско не провести… ты должен, просто должен войти в положение дел!
- А мне это нужно? - ответил я сердито. - Вы, Ваше Величество, совершенно не входили в положение моих дел! И это для вас нормально. Как же - король! Все трепещите и падайте ниц. А я, может быть, сейчас как раз демократ, а не тоталитарист.

Предыдущая страница 3 Следующая страница


Ричард Длинные Руки – ландлорд 4

Он полюбопытствовал:
- А какое у тебя положение? Лучше не бывает. Уже граф! Что еще?
- Ну да, - ответил я злобно, - а теперь мне только недостает какого-то дурацкого замка барона де Бражел-лена на краю вашего королевства. Ваше Величество, повторяю, у меня своих дел выше крыши! Я сейчас демократ, а это значит: да плевать мне на страну, я сам - целая страна! И вселенная. И звучу гордо. Хоть и птица без перьев. И вообще от обезьяны.
Он спросил с недоумением:
- От обезьяны? Точно? Я поморщился.
- Ваше Величество… иногда намного удобнее от обезьяны, чем от рук Бога. Когда от обезьяны, то любую свою срань оправдать можно… ну там инстинктами, генетической памятью, да мало ли что демократы придумают! Потому я при любой возможности - от обезьяны. И все тут. Когда от обезьяны - все можно.
Он покачал головой.
- Какое счастье, что эта ересь еще не доползла до нашего королевства…
- Доползет, - заверил я мрачно, - и встанет гриб лиловый, и кончится земля…
Он кивнул, лицо снова показалось безмерно постаревшим, осунувшимся.
- Ты, наверное, прав, - проговорил он тяжело, - однако же… понимаешь, сейчас мне просто опереться не на кого. Сложилась такая ситуация, что земли на юге моего королевства сейчас просто отделились. Они всегда были несколько обособлены, а в последнее время вообще объявили, что не считают меня своим сюзереном. Знаешь, у меня не самолюбие играет… Оно взыграло бы лет двадцать назад, когда был помоложе. Сейчас я бы отпустил их, правда. Но дело в том, что они не просто мятежники… Там угнездились культы сатанистов. Один поклоняется Темному Лорду, другой - Черной Звезде, а третий - вообще Абсолютной Тьме, под которой разумеется все тот же; не к ночи будь помянут.
Я молча ждал, а когда король вздохнул и умолк, спросил нетерпеливо:
- Но здесь же раздавили сатанистов? Раздавите и там.
- Здесь моя столица, центр королевства, - ответил он с еще более тяжелым вздохом, - и то удалось едва-едва… А там? Местные лорды соберут такое войско, что я просто не знаю… А сатанисты поддержат их, свои шкуры спасая. Боюсь, что наши окажутся там беззащитными перед лицом черной магии. Церкви с собой не повезешь!
- Но поедет архиепископ, - сказал я. - Всех священников возьмете… что еще?
Он развел руками.
- Ричард, ты понимаешь, о чем я говорю. Если ты отправишься в замок покойного барона, то это все по закону: барон погиб, а я его замок и владения волен передать другому. Как всегда и делалось: передаю верному мне рыцарю. Освященный рыцарскими обычаями…,гм… обычай. Если же я двину туда войска, то это будет что? Сам понимаешь.
- А если двинусь туда я? Он вздохнул.
- Сам понимаю, в змеиное гнездо посылаю. Но государь должен обходиться минимальными затратами. Если тебе повезет, то сделай так, чтобы мне войско посылать туда не понадобилось.

Глава 5

Я не стал напоминать, что шансов у меня не так уж и много, только посмотрел ему в глаза. Барбаросса тут же отвел взгляд, насупился.
- Знаешь, - проговорил он после паузы, - другому бы я начал расписывать, какие огромные земли получает во владение, какой укрепленный замок, сколько сел и угодий, сколько вассалов будет… когда восстановит ом-маж с теми, кто присягал барону… но ты все еще остаешься загадкой для меня. Догадываюсь, что земли привлекают тебя не… слишком сильно. Однако же подумай, это очень немало даже для такого, как ты.
- А какой я? - спросил я с любопытством. Он в затруднении развел руками.
- Все еще не знаю. Иногда мне кажется, что ты - сама святость, но в следующий момент зрю, что Сатану переплюнешь как в жестокости, так и неразборчивости. Иногда ты груб и бессердечен, иногда… гм… ты как тот разбойник из баллады, что сорок человек зарезал, а потом полез в реку спасать тонущего щенка, нахлебался холодной воды и то ли утоп, то ли простудился и помер.
Я подумал, сказал:
- Я не утону. Хотя щенка спасать буду.
- А человека?
Я сдвинул плечами.
- Это смотря какого. И если будет у меня такое спасательное настроение.
- А щенка?
- Так то щенка, - ответил я сердито. - Разве можно сравнивать собаку и человека? Некорректно.
Он вздохнул, я видел, что он бледнеет все больше, какие еще пиры, я поднялся, откланялся, но он сделал еще одну попытку, похоже, последнюю:
- Ричард, ты знаешь, где те твои земли?… Когда едешь на Юг, проезжаешь прямо через них. Давай так: ты все равно едешь на Юг… Заедь по дороге в этот замок.; Посмотри, что можешь сделать. Если в самом деле будет; трудно, ладно - езжай дальше. Но просто заскочи по дороге, прошу тебя. Это пообещать можешь? Я поколебался, покачал головой.
- Ну, если только так, то… могу. И если это в самом деле по дороге.
Он заверил:
- Твои земли, как и вся Армландия, упираются в Хребет. Если не ошибаюсь, то и начало пути к Перевалу на твоих землях. А то и сам Перевал, если кому охота назвать своими голые и мертвые горы.
Я хмыкнул.
- Тогда уж и сам Хребет? Он развел руками.
- По крайней мере, северная половина Хребта. Граница между моим королевством и королевством Брохвил, где правит Кейдан, проходит как раз по вершинам Хребта. Так что можешь называть себя хозяином Хребта…
- Пополам с королем Кейданом, - буркнул я. - Вот уж мразь…
- Что, уже и с ним пообщался?
- Да вот как с вами, - объяснил я. Он посмотрел с подозрением.
- Что, и он…такой же?
- Намного хуже, - сообщил я. - Вы, Ваше Величество, крупный тиран и злодей, а он… мелочь, даже смотреть противно.
- А-а, - протянул Барбаросса с облегчением, - ну тогда другое дело. Спасибо, утешил. Умеешь же ты находить хорошие слова!
- Дык я Карнеги читал. Это такой старый маг, учил, как подлизываться и нравиться. Ладно, Ваше Величество, все это так… рассуждения. Сколько вы мне собирались дать войск?
Он вскинул брови.
- Войск?
- Ваше Величество, - сказал я, - не надо делать вот эти прыжки в сторону. Там укрепленный замок, а хозяйка вовсе не стремится согнуться под вашей властью. Если я проеду в ворота один, меня просто повесят прямо там же, не дав увидеть замок.
Он вздохнул, лицо сразу постарело.
- Сэр Ричард… -Да?
- Вы лучше поймете мое положение, когда скажу, что… не могу дать ни одного человека. Вы видите, что творится здесь? Во всей столице не наберется сотни верных людей. Вы хотите, чтобы я отдал их вам?
- Хочу, - согласился я. - Хотя, конечно, там и сотни будет мало. Если хозяйку поддерживают окрестные лорды.
- Вот-вот, - сказал он невесело. - 'Если я вам отдам всех верных людей, то и вам это не поможет, и я окажусь голым… Так что ехать вам, сэр Ричард, одному.
Я внимательно посмотрел ему в лицо.
- Вам в самом деле не приходит в голову, что я откажусь?
Он взглянул мне в глаза, отвел взор. Из груди вырвался глубокий вздох.
- Приходит. Вообще-то любой нормальный отказался бы сразу. Но у меня надежда, что вы - ненормальный. На нормальных мир держится, это истина, но тащат его ненормальные. Я твержу вам о тех богатствах, землях, городах и многочисленных деревнях, которые станут вашими, но на самом деле трусливо надеюсь, что вы согласитесь совсем не потому…
- А почему?
Он развел руками.
- Города и земли получить трудно, а голову за них сложить легко. Однако паладины руководствуются другими мотивами, благородными и высокими…
Я сказал с раздражением:
- Ваше Величество, вам придется пересмотреть свои замшелые взгляды о паладинах. У меня свой устав. Весьма заметно отличающийся… да, отличающийся. Так что не надо мне о благородстве, мы не на митинге, а я вообще-то никогда не подаю. Из прынцыпа. Вот такое я говно. Так что я с утра отбуду обратно в порт. Мне на Юг надо, а не на южный край вашего медвежачьего королевства!
- Не медвежьего, - возразил он. - Не забывайте, что Перевал лежит именно в пределах моего королевства. Единственный путь на Юг…
- Не единственный, - напомнил я. - Там дальше
есть еще один.
- Тот намного хуже!
- Неважно, да и дело не в этом. Давайте, Ваше Величество, отложим этот вопрос до утра. Хорошо?
- А утром ты смоешься втихую? - спросил он горько.
- Я ж не англичанин, я обязательно попрощаюсь. И вообще, Ваше Величество… Король должен быть хитрым и коварным, а я ваши хитрости вижу насквозь. Вы решили, что когда я увижу те богатства, которые там мне обещаны, то умилюсь, принесу вам присягу и начну разводить овец? Или что там разводят?…
Барбаросса помрачнел, видно, что именно это и замыслил, но возразил достаточно уверенно:
- Вообще-то разведение овец дает высокую прибыль - это все знают, но дело не в этом. Те земли слишком важны, чтобы их вот так взять и отдать врагу. Не противнику, а именно врагу. Я плохой сын церкви, н0 все-таки не выношу, когда церкви жгут, а священников убивают, взамен насаждая какие-то мерзкие культы… Потому и прошу помочь удержать их под моей рукой. Сейчас моя рука - рука церкви, если тебе так ближе.
Я порылся в памяти, удивился:
- Кстати, это что же, выходит, я уже дважды проезжал через те земли? Когда ехал к Перевалу и когда возвращался?
- Да, - ответил Барбаросса и посмотрел на меня внимательно. - Что-нибудь заметил?
Я пожал плечами.
- Ваше Величество, туда ехали компанией, занимая друг друга беседами и по сторонам не смотрели. А обратно…
Я умолк, он посмотрел на меня и кивнул понимающе.
- Можете не объяснять. Я понимаю, что если вы еще вчера были по ту сторону Перевала, то…
- Вот-вот, - подтвердил я, - кстати, мы двигались по весьма широкой дуге… И петляли. Это, значит, обходили опасные места?
Он кивнул, лицо помрачнело.
- Там единственная более или менее нормальная дорога. Но и по ней войско не провести, слишком много мест, когда нужно проходить по узким горным тропам. Любой камешек сверху сметет любого героя… Да и то дорога лроходит мимо Армландии. А в саму Армландию где-то есть и прямая… или почти прямая тропка через все опасные болота, пески и прочие места. Да-да, прямо в само сердце Армландии: во владения де Бражеллена, то бишь ваши…
Я поинтересовался:
- Так почему даже не попробовать двинуть туда увойско? Небольшое, хотя бы пугнуть?
Он посмотрел на меня хмуро.
- Это как?
Я спохватился.
- Извините, Ваше Величество. Я забыл, ваше положение все еще нестабильно.
Он отмахнулся.
- Не это главное. По той тропке войско не проведешь. Особенно если она тянется, не расширяясь, на сотню миль… К тому же никто здесь не знает, где она пролегает. Знаем, что есть, существует… Если отыщешь, сумеешь попасть туда намного быстрее.
Я покачал головой.
- Завтра я возвращаюсь в порт. И так я пропустил такой корабль, такой корабль!…
Утром, я еще едва-едва продирал глаза, явился Уильям Маршалл. Не смущаясь, что я еще в постели, передал мне настоятельную просьбу Его Величества съездить в монастырь Святого Бенедикта, это почти рядом с городом, и… договориться о помощи.
Самому Барбароссе, как мы оба понимаем, гордость не позволяет идти на поклон к тем, кого обидел, а вот я, к которому архиепископ Кентерберийский отнесся некогда с такой симпатией и кого ставил в пример, могу восстановить прерванные взаимоотношения. А потом сам король проводит меня до ворот города, если уж сэр Ричард решился ехать на неведомый Юг.
Я посмотрел в упор:
- А то вы не знаете, что архиепископ лишил меня паладинства?
Маршалл помялся, проговорил с неловкостью:
- Его Величество… справедливый король. Но крут и вспыльчив, увы. Поссорившись с церковью, он потерял могущественного союзника. Более того, поставил под удар церкви своих сторонников. Однако он лучший из окрестных королей… И даже лучше тех, кто мог бы претендовать на трон.
Я скривился.
- Знаю. Видел их. Вообще говно. Он криво улыбнулся.
- Вы тоже чересчур категоричны.
- Я имею в виду, - пояснил я, - в королевском кресле. А так достойные люди, каждый на своем месте. Но королем из них никто быть не может… а если станет,
Господи, спаси эту страну! Чтобы стать королем, нужно быть одним человеком, чтобы быть им - другим. Барбароссе это как-то удается, хоть стать удалось ему легче, чем быть.
- Так вы можете отправиться послом к архиепископу? Я покачал головой.
- Увы, нет. Он успел ударить, теперь я не паладин, а простой рыцарь, как и тысячи других. А если так, то оскорбительно будет посылать не самого знатного к такому лицу.
Он помрачнел.
- Да, вы правы. Пойду доложу Его Величеству. Надо искать другой вариант.
Я объяснил Стефэну, что знатность знатностью, но доступ в королевский замок должен быть резко ограничен. А те, кому оказана такая милость, должны быть под наблюдением. Мол, не у себя дома, здесь такие порядки. По всем комнатам скитаться нельзя, есть приемный зал, а также есть малый приемный. Для особо секретных переговоров Его Величество может пригласить кого-то в свой кабинет, но за дверью в это время должны бдить стражи с мечами наголо.
Рыцарь бледнел и краснел, с ужасом представляя себе, что на нем теперь и такая неприличная функция.
Я сказал непреклонно:
- Сэр Стефэн, такова дворцовая служба. Королей везде стараются либо мечом по голове, либо кинжалом в спину или под ребро. Их травят, душат… да что с ними только не делают! Потому для сохранения их жизни никакие меры не чересчур.
- Ох, сэр Ричард… -Что?
- Сделаю, хоть и противно.
- Надо, Стефэн, надо.
- Это работа не для рыцаря!
- Политика чистой не бывает, - сказал я нравоучительно. - Не знаю почему, но так говорят. Наверное, уже пачкались. И еще… расскажите мне о всех, у кого есть допуск. В смысле, кто имеет честь находиться при дворе.
Он послушно рассказывал, я направлял его наводящими вопросами, в конце концов картина получилась удручающая. По крайней мере трое могут претендовать на трон, а значит - претендуют, с ними всегда их свита, эти постоянно ведут работу, склоняя на свою сторону близких к королю людей. Даже Стефэну, несмотря на его явную личную преданность Барбароссе, намекали, что при новом короле он получил бы гораздо больше.
- А вот здесь поподробнее, - попросил я. - Кто, как, когда? Возможно, это и есть нынешние заговорщики. Возможно, завтрашние. Но что заговорщики - сомнений нет.
К полудню я собрал верных королю людей и начал своеобразную зачистку дворца. Присвоив себе чрезвычайные полномочия, попросил немедленно удалиться всех, кроме охраны, туманно намекнув, что некое заклятие прокатится по всем этажам и даже подвалам, может убить и покалечить и тех, кто ни в чем не замешан. А потом, дескать, Его Величество снова откроет ворота дворца для верных ему людей.
Народ, то ли храбрый до дурости, то ли дурной до храбрости, противился, заявлял, что ничего не страшится, у нас-де амулеты и даже талисманы, защищающие от всего на свете, но я взял с собой пятерых самых рослых стражей и поторапливал, угрожая остриями копий и обнаженными мечами. Мол, кто противится указу короля, - тот враг, а с врагом церемониться нечего.
К счастью, операцию провели быстро, застигнув всех врасплох, не дав опомниться. Точно так, как проделал со мной архиепископ. Уже потом, на площади, собралась галдящая толпа вельмож и придворных, обсуждали, что же произошло на самом деле. Надо отдать должное, догадки в большинстве случаев оказывались верными.
К вечеру в столицу прибыли еще конные рыцари. Перед дворцом образовалась уже не просто галдящая толпа, а вельможи начали формулировать требования к королю.
Я быстро сказал Стефэну:
- Собери всех верных людей. Расставь арбалетчиков. Командование принимаю я, а то ты слишком мягкий.
- Я мягкий?
- Ты, - сказал я. - Знаешь ли, этих декабристов нужно сразу… Потом крови прольется намного больше.
- Сэр Ричард, - вскрикнул он шокированно. - Как можно?
- Можно, можно, - уверил я. - Человек - такая скотина, что может все.
В дворцовой страже, как я настоял еще сразу после Каталаунского турнира, только простолюдины, ими управлять легче, меньше гонора и рассказов о своих привилегиях, потому я собрал их и сказал без обиняков:
- Противники короля вывели народ на площадь. Нужно ударить со всей жестокостью. Не щадить, в плен не брать. Ясно?
- Ясно… - прогудели в ответил нерешительные голоса.
Я пояснил:
- Потом с этими пленными нахлебаемся. Это поняли?
Наконец у всех заблестели глаза, все взыграли, а я видел, что обращаюсь по адресу. Это рыцари стараются щадить друг друга даже в кровопролитных вроде бы войнах, они члены одного рыцарского клуба: сегодня служат одному королю, завтра - другому, так прилично ли убивать друг друга? А вот брать в плен, чтобы затем получить выкуп, - другое дело.
А вот простолюдинам брать в плен рыцарей смысла нет, все равно выкупа не получат. А как приятно сбить с коня надменного вельможу, втоптать в грязь, а потом перерезать глотку! И вообще эти сволочи, что смотрят свысока, должны получить по заслугам.
- Они должны получить по заслугам, - повторил я их мысли вслух. - Всю ответственность беру на себя я, граф Ричард Длинные Руки. Вы только выполняете мои команды. Как хорошо быть ни в чем не виноватым, совсем простым, совсем простым солдатом!
Они вышли через боковые входы, арбалетчики скрыто заняли позиции на крышах и стенах, а я вывел небольшой отряд прямо из центрального входа.
- Господа, - сказал я громко еще со ступеней. - Прошу вас разойтись и приступить к своим обязанностям. Вы мешаете королю мыслить над картой о судьбах цивилизации и всеобщей победе барбароссизма во всем мире.
На меня смотрели с изумлением и гневом, наконец один из вельмож выступил вперед, лицо багровое, отдувается, ответил еще громче:
- Мы не знаем, что творится в этом королевстве!… Король должен выслушать наши требования и принять их немедленно…
- Король выслушивает просьбы, - отпарировал я. - А если требования, это уже бунт, мятеж, фронда, оранжизм или даже оранжевизм…
За спиной вельможи закричали, заблистало обнаженное оружие. Вельможа еще больше возвысил голос:
- Требуют самые знатные люди!
- Перед Богом нет ни знати, ни черного люда, - ответил я громко, Чтобы хорошо расслышали арбалетчики и дворцовая стража. - Мы все просто люди. Но люди есть хорошие и есть плохие… Залп!
На площади все еще оторопело смотрели на меня, а воздух наполнился злым вжиканьем. Короткие стальные болты пробивали доспехи, как бумагу. Толпа заволновалась, я вскинул меч и крикнул снова:
- Очистить площадь!… Кто не подчиняется королевскому приказу, да будет убит!
Сэр Стефэн, увидев взмах моего меча, повел своих в атаку. Второй отряд ударил с другой стороны, а я повел десяток воинов, что со мной, прямо в центр.
Арбалетные стрелы прекратили зловещий свист, но дворцовые ребята ударили с таким пылом и яростью, что мятежники и просто фрондирующие качнулись и начали в беспорядке отступать.
Их били и гнали, пока не очистили площадь, а потом преследовали в переулках и улицах. Я остался, оглядывая площадь. Ее очистили от живых, но трупов немерено, я подозвал своих людей и велел жестко:
- Если эти выживут, королю придется долго оправдываться. Вы поняли?
Они все поняли, быстро рассыпались по площади, осматривая раненых. В руках блистали короткие ножи, и, когда сэр Стефэн вернулся, на площади в тишине солдаты с моего разрешения стаскивали дорогие доспехи, забирали оружие, торопливо срывали с пальцев перстни и кольца.
Из моих людей никто не погиб, хотя трое ранены достаточно серьезно, и пятеро отделались разбитыми латами и царапинами. Я привычно опустил на одного ладони, сосредоточился, чтобы перелить своей жизни, такова жертвенная особенность паладинов… и, не успел вспомнить, что я уже не паладин, как глубокая рана закрылась, вытекающая кровь засохла и начала осыпаться коричневыми струпьями.
Раненый воспрянул, но глаза дикие, прошептал в восторге:
- Это что же… вы паладин?

Предыдущая страница 4 Следующая страница


5 Гай Юлий Орловский

- Похоже, - ответил я и перешел к другому. Бывший раненый пошел следом, сказал уже громко:
- Дык в задницу такого архиепископа, который пытался вас лишить паладинства! Вы жизнь отдаете, чтобы простых солдат лечить!…
- Не всю, не всю, - сказал я и перелил жизни второму, третьему. Легко раненным я жестом напомнил, что можно лечиться вином, пивом и бабами. - Просто у архиепископа что-то не получилось…
Вдруг солдаты притихли, на площадь, звонко высекая искры по булыжной мостовой, вкатила повозка, обитая красным шелком, в такой ездит архиепископ.
Повозка остановилась, выскочили двое, поставили скамеечку. Архиепископ вышел, лицо гневное, с ужасом посмотрел на усеянную трупами площадь.
- Это что… это недопустимо!… Такой король не может быть королем! Так поступать со своими подданными…
Солдаты поспешно обнажили головы, но архиепископ и не смотрел на них, грозный и низвергающий молнии. Солдаты начали опускаться на колени, власть и авторитет церкви велик, особенно среди простого люда, я ощутил огромную опасность, если сейчас промедлю…
- А, - сказал я громко, - прибыл еще один жулик!… Но опоздал, опоздал… Признавайся, мужик, за сколько рясу купил?
Архиепископ посмотрел на меня остановившимися глазами.
- Что-о-о?
- Не купил, а украл? - поинтересовался я. -
А крест тоже краденый?
Архиепископ побледнел, глаза полезли на лоб:
- Что?… Этот человек сумасшедший! Один из солдат поблизости пробормотал:
- Ваше Преосвященство… он излечил мои раны. Второй израненный сказал, приободрившись:
- И мне излечил. А так бы я к вечеру помер.
- И мне, - сказал третий. - Он паладин, Ваше Преосвященство. Он все-таки паладин!
Архиепископ задохнулся, словно от удара под дых, а я сказал громко:
- Вот думаю, не арестовать ли тебя, мужик, за кражу такой красивой рясы, за ворованный крест. И воровал бы потихоньку, никто бы и не раскусил, а тебе понадобилось зачем-то лишать меня паладинства… Вот и попался.
Народ оживал, смелел, уже все на ногах, начали раздаваться крики, что я паладин, даже великий паладин, раз излечил сразу троих, да так излечил, что совсем здоровые.Т.
Архиепископ побледнел, схватился за крест. В народе заговорили все громче и громче, голоса стали рассерженными. На архиепископа бросали злые взгляды, кое-кто снова взял в руки топор, меч, копье. Архиепископ побледнел, начал оглядываться затравленно.
- Прокол, - сказал я злорадно, - какой прокол!… Вы думали, Ваше Преосвященство, что это только звание?…
Из дворца вышел в сопровождении двух рыцарей сэр Уильям Маршалл, великий знаток рыцарских законов, прислушался к гулу голосов и произнес гулким голосом, ни к кому не обращаясь:
- Насколько я помню этот свод, конклав не лишает паладинства. Конклав только утверждает в паладинст-ве… Паладином же рыцарь становится сам, своим благородством, своими поступками.
- Как это не лишает? - взвизгнул архиепископ. - Как возводит в паладины, так и низводит!
Сэр Маршалл покачал головой, старый мудрый лев, все еще величественный, могучий, которого слушают с великим почтением.
- Даже не возводит, - поправил он. - Утверждает! Паладином рыцарь становится сам. Только магистр рыцарского ордена может определить, кто из его лучших рыцарей может носить этот титул, потому что это не только титул… А конклав утверждает решение Великого магистра.
Архиепископ возразил быстро:
- Конклав не утверждал сэра Ричарда паладином! Солдаты, которых я так возвысил, дал расправиться с заносчивыми рыцарями и даже позволил ограбить их трупы, грозно зашумели, готовые сражаться за меня с самим чертом. Маршалл вскинул руки, утихомиривая, сказал примирительно:
- Считаете, это важно? Или что-то в паладинстве сэра Ричарда изменится?
Архиепископ стиснул челюсти, молчал, но по его виду я понял, что не уступит. Разговор становился все горячее и бессвязнее, наконец я приблизился к архиепископу и сказал негромко:
- Ваше Преосвященство, можно вас на пару слов? Он посмотрел с удивлением, поколебался, наконец
произнес сухо:
- Дорогие друзья, мне иволится поговорить с сэром Ричардом наедине.
Я отвесил всем короткий поклон, мы подошли к повозке архиепископа. Он резким жестом услал прочь слуг, поднялся в повозку, я влез следом. Он опустился на сиденье, злой и расстроенный, я закрыл за собой дверь и.сел напротив. Он уже смотрел на меня ничего не выражающим взором, настоящий дипломат.
- Ваше Преосвященство, - сказал я в лоб, - не будем ходить вокруг да около. Барбаросса свалял дурака. Он привык все решать силой и натиском, но не заметил, что мир меняется. У него уже не то разоренное королевство, трон которого он захватил когда-то. А богатым и просвещенным народом нужно управлять иначе, чего не понял… Но я с ним уже провел беседу в нужном церкви русле, он свою ошибку признает. Уже признал. И хочет примириться с вами. Но, сами понимаете, человек он гордый…
Архиепископ слушал бесстрастно, а когда я сделал паузу, произнес холодновато:
- А церковь, значит, должна идти на поклон? Я покачал головой.
- Гордыня, конечно, смертный грех, но я понимаю, что без гордыни не было бы и рыцарства. И церковь у нас гордая, привыкла держаться с достоинством. Думаю, вам нужно просто начинать работать вместе, даже не упоминая о разногласиях. Все пустяки, если вдуматься, в сравнении с интересами королевства! Даже человечества. На одной чаше весов - ущемленные личные амбиции, на другой - сотни тысяч пока еще живых людей! Не нужно терять время. Начинайте работать, а я с вашего позволения и благословления понесу святой свет церкви… гм… дальше. Говорят, на Юге сатанинские культы прям цветут…
В глазах его впервые появилось какое-то выражение. Пока еще сомнение, но это уже что-то. Все тем же холодноватым тоном спросил:
- А что вы хотите лично для себя? Я пожал плечами.
- Вообще-то мне ничего не нужно. Ну разве что на дорожку можете объявить, что вопрос о моем паладинстве закрыт за отсутствием улик… или чего-то там еще. Словом, церковь снимает возражения.
Он подумал, кивнул.
- Если Барбаросса, как вы говорите, в самом деле осознал свои ошибки и раскаялся, то церковь примет блудного сына и дарует ему прощение. И, конечно же, со всем рвением восстановит свою деятельность по всему королевству в полном объеме… Ну, а что касается вас, сэр Ричард, вы снова показали себя очень здравомыслящим молодым человеком. Прошу извинить за обвинения, но вы сами понимаете… Я прервал:
- Не нужно длинных слов! Меня считаете человеком Барбароссы, а раз так, то вам нужно было ослабить и меня тоже. Это понятно, с моей стороны никаких обид.
- Точно? - спросил он с удивлением и странным интересом.
- Точно-точно, - заверил я. - Я же понимаю, ничего личного.
Он покачал головой.
- Надо как-нибудь побывать в том королевстве, откуда вы родом. Думаю, для церкви там работы непочатый край.
- Да, у нас запущенно, - согласился я. - Кстати, вы тоже простите меня за резкие выражения. Просто у нас бьются любым оружием, что под рукой. Когда надо, хватаемся и за простую дубину народной войны, хоть мы и благородные рыцари. Если припрет к стене, то бьем и ниже пояса, как Денисы Давыдовы… как вот сейчас.
Когда я вышел из повозки и улыбнулся Маршаллу еще издали, он с явным облегчением перевел дыхание.
- Слава богу, не подрались…
- Разумные люди не дерутся, - сказал я. - Разумные всегда приходят к консенсусу.
Он торопливо перекрестился.
- Господи, слова-то какие! Не иначе, сатанинские…
- Это точно, - согласился я.
- Так зачем же?…
- Мы берем то, - объяснил я, - что работает. Хоть инструмент бывает в дерьме…
- Консенсус… инструмент? Не знаю, что это такое…
- И не надо, - прервал я не очень вежливо. - Все, я сделал даже больше, чем собирался. Сейчас я с чистой совестью могу отправляться…
Маршалл прервал в свою очередь:
- Сэр Ричард, в силе та крохотная просьба, уже совсем крохотная. Теперь никто не мешает вам съездить в монастырь Святого Бенедикта. Ну прошу вас! Это очень важно.
- Хорошо, - ответил я. - Все равно корабль пока не ждет у причала. Хотя, может быть, пришел какой-то неведомый… Ладно, сегодня съезжу в монастырь, но…
Маршалл слегка поклонился.
- Слушаю вас, сэр Ричард.
- Уеду не завтра, а сегодня. Как только завершу миссию и доложу Его Величеству о выполнении.
- Стоит ли ехать на ночь?
- Постараюсь выехать еще до вечера, - сказал я. Наскоро позавтракав, я вышел из дворца, там уже ждут пятеро рыцарей, которым сэр Стефэн передал королевское повеление сопровождать меня, дабы не было урона моей чести. Я кивнул им, тут же забыв о них, и, покачиваясь в седле, размышлял о положении в королевстве.
Полагаясь на силу рук и вес своего меча, Барбаросса как-то позабыл, какую исполинскую силу являет собой церковь. Да и не миновала его мода на пренебрежительное отношение к церкви, местные церковники оказались, на беду, тоже слишком уж людьми: обиделись и сказали, мол, давай правь, как хочешь, а мы займемся только духовными делами.
В результате сектанты едва не поставили на уши все королевство, Барбаросса уцелел чудом, вообще-то это чудо - я сам, но все равно, могло быть гораздо хуже. Теперь вот лично еду в ближайший монастырь налаживать отношения с черным монашеством. Эскорт хорош, без него буду казаться безродным бродягой. Вообще-то рыцари моего ранга уже и не просто рыцари, а лорды и выезжают за ворота только в сопровождении огромных толп вассальных рыцарей, оруженосцев, пажей, слуг, челяди…
В монастыре я пробыл полдня, наладил контакты, настоятель и сам хотел бы улучшений отношений с королем, так что особенно не пришлось плести интриги. Договорились, что монашество, как черное, так и белое, снова выйдет в мир и начнет вмешиваться в жизнь намного активнее. Что делать, слуги Сатаны не сидят взаперти, а ходят по дорогам и сеют смуту, так что нужно уметь вылавливать, а отравленное вовремя залечивать… или выжигать каленым железом, что срабатывает совсем неплохо.
В конце концов нас угостили превосходным монастырским вином, велели передавать Его Величеству всего доброго, и я выехал очень довольный. Точно так же ехали веселые и хохочущие рыцари за моей спиной. Их тоже угостили на славу, жизнь хороша, кони идут бодро и споро, дорожка вьется по опушке леса, так что с одной стороны густая тень, с другой - заходящее, но еще очень яркое солнце.
Я услышал за дальним кустами щелчок, моментально ощутил опасность, но сильный скрежещущий удар в спину заставил ткнуться лицом в конскую шею. Взвыв от резкой боли, я невольно ухватился за ушибленное место, с ужасом обнаружил металлический прут, что пробил панцирь и глубоко погрузился в тело.
Превозмогая боль, я прохрипел:
- Вперед… Захватить эту сволочь!
Рыцари бросились к кустам, я выдернул меч и сам послал Зайчика вперед. Копыта с грохотом ударили в землю, я догнал и сразу же обошел своих рыцарей. Кусты распахнулись, как трава, по ту сторону хватаются за мечи четверо в прекрасных доспехах, а маркиз Плачид с бледным лицом застыл, не веря глазам.
Я выхватил меч, маркиз поспешно опустил арбалет и, упершись в петлю ногой, начал натягивать стальную дугу. Чужаки в доспехах бросились ко мне, но в это время через кусты проломились мои рыцари. Я пустил коня наискось, смял и опрокинул троих противников вместе с конями, четвертого зарубил без всякой жалости.
На этот раз чувство опасности стегнуло, как крапивой: я поспешно пригнулся, над головой неприятно вжйкнуло. Когда я разогнулся и пустил коня к маркизу, он, видя, что не успевает, отбросил арбалет и выхватил меч. Глаза его не отрывали взгляда от моего перекошенного болью и смертельно бледного лица. Я чувствовал щекочущую струйку, что пробирается к пояснице, там дальше не пускает тугой пояс, я спешно заращивал рану, сейчас восстанавливающаяся ткань медленно выталкивает стальную стрелу из тела.
- Сдавайся, - велел я.
Он оглянулся, мои рыцари быстро обезоружили оказавшихся на земле его людей. Трое из них с такой силой грохнулись о землю, что и сейчас сидят, оглушенные, и трясут головами, еще не понимая, что у них отобрали все оружие. Мои рыцари стоят над ними с обнаженными мечами, готовые жестоко оборвать любое сопротивление.
- Хорошо, - сказал Плачид надменно. - Я сдаюсь…
Он швырнул меч мне под ноги, отступил, посмотрел с холодным торжеством. Я сказал, не отрывая от него взгляда:
- Конгер, Цурикгоф!… Свяжите своим пленным руки. Они помедлили в нерешительности, а один из пленных рыцарей вскрикнул негодующе:
- Что? Нам?
- Вам, - ответил я и добавил: - Если кто будет противиться - рубите головы. Перед королем отвечаю я.
- Сделаем, - ответил Конгер, сразу оживая. Он сдернул с одного из рыцарей перевязь и сказал недобро; - Сэр Будакер, вы подчинитесь или мне сразу бить вас по голове?
Рыцарь фыркнул, сказал надменно:
- Я подчинюсь. Но я посмотрю, что с вами сделает король, когда приедем во дворец.
Конгер заколебался, я сказал резко:
- Отвечаю я! Конгер, ты не слышал моего приказа? Оба засуетились, быстро и умело связали руки всем пятерым. Маркиз скрестил руки на груди и наблюдал с холодной ядовитой усмешкой.
- Ничего, - произнес он многозначительно, - это не конец. Доберемся до дворца, там вы запоете по-другому.
- Доберемся, - отрезал я. - Но не все. Конгер, Цурикгоф!… Вы вроде бы самые расторопные? Приготовьте веревку с хорошей петлей. Не обязательно шелковую. Для того, кто стреляет в спину, годится и простая.

Глава 6

Маркиз продолжал надменно улыбаться, но когда Конгер подошел с веревкой, в глазах впервые мелькнул страх. Он все еще не верил, когда ему связали руки и посадили за коня. Цурикгоф держал под уздцы, а Конгер набросил маркизу петлю на шею, чуть затянул, чтобы голова не выскользнула, затем неуклюже влез на дерево и закрепил другой конец на толстой ветке.
- Этим меня не испугаете, - прохрипел маркиз, покосился на хмурого Цурикгофа, остальных моих рыцарей, взглянул на меня, бледность перешла в синеву. Он закричал тонким голосом: - Пощадите!… Я не знаю, что на меня нашло!… Я собирался вызвать вас на поединок, но потом как-то., сам не, знаю… Увидел арбалет у сэра Будакера и решил…
- В аду расскажете подробности, - ответил я. - Цурикгоф, пошел!
Цурикгоф отбежал, держа коня под уздцы. Веревка натянулась и сдернула маркиза с седла. Тело покачалось в петле, несколько раз дернулось, пленные рыцари ругались сквозь зубы, но никто не осмеливался выразить недовольство громче: Конгер многозначительно помахивал остатком веревки, мол, еще на одного-двух хватит.
Когда тело маркиза затихло и вытянулось, я услышал тихий скрежет. Болт, выталкиваемый заживающей плотью, выпал и скатился сперва на седло, затем упал на землю. Рыцари смотрели на меня во все глаза, на лицах откровенный ужас.
Я повернулся к Цурикгофу.
- Привяжи коней к своему, отгони в замок. Потом поделите, этим преступникам больше не понадобятся. А ты, Конгер, с остальными погонишь это стадо. Рыцари обязаны бегать быстро даже в самых тяжелых доспехах. Если кто начнет отставать - руби. На хрена нам рыцари, которые не прошли курс рыцарской подготовки?
Рыцари поднимались на ноги, один проворчал:
- Вы думаете, вам это сойдет? Вы повесили маркиза Плачида!
- Ничего подобного, - отрезал я.
Он кивком головы указал на повешенного.
- Вот он, маркиз Плачид из рода Унгеров, наследник Вислагенетов и родной брат герцога Ланкастерского…
- Ничего подобного, - оборвал я. - Там висит мерзавец, стрелявший в спину. Или вы хотите сказать, что маркиз унизился бы до такой гнусности?
Конгер с рыцарями повели пленников в тюрьму, а я сразу же отправился с докладом к Барбароссе. К моему удивлению и неудовольствию, в кабинете Маршалл, сэр Стефэн и еще не меньше десятка знатных лордов, которых я видывал в окружении Барбароссы, но не запомнил в силу их обычности.
Я хотел отступить, но Барбаросса властно махнул рукой.
- Сэр Ричард? Идите сюда. Садитесь, рассказывайте.
На меня все смотрят с настороженным любопытством, некоторые помнят, что я сыграл не последнюю роль в спасении короля от заговорщиков, а теперь еще и эта важная роль примирителя с духовенством, которую король возложил именно на меня, а не на Уильяма Маршалла, к примеру, или на кого-то из представителей старинных родов.
Я сел, сказал небрежно:
- Все в порядке, топор войны зарыт. Король спросил, разом оживая:
- Что ответили в монастыре?
- Недоразумения забыты, - объяснил я. - Монахи берутся помогать. Я перекушу и тут же поеду. Но могу поехать и так.
- Хорошо, - выдохнул Барбаросса. - Нет-нет, без хорошего обеда в твою честь мы не отпустим!
Лорды довольно зашумели, духовенство - великая сила, и хотя короли время от времени пощипывают его, то отбирая у монастыря какой-то спорный клочок земли, то поддерживая город в тяжбе с монастырем, но разумные короли в то же время опираются на эти несокрушимые твердыни. И если Барбаросса примирился, вернее, его простили и с ним примирились, то тыл обеспечен надежный.
Я закончил рассказ, а потом, словно только что вспомнив, воскликнул:
- Да, Ваше Величество, а ваше посольство едва не закончилось весьма плачевно!
- Что стряслось?
- На обратной дороге, - пояснил я, - на меня совершили подлое нападение. Стреляли из кустов в спину.
Барбаросса нахмурился, ударил кулаком по столу.
- Сволочи! Поймать бы да повесить на ближайшем дереве…
- Что повесить, - возразил один из лордов, - таких нужно казнить прилюдно на площади, но сперва либо кожу содрать с живого, либо обрубывать руки и ноги медленно, по частям, чтобы другие ужасались и страшились таких дел!
Я развел руками.
- Должен сказать, что я поступил, как мудро заметил Его Величество. Поймал и повесил на ближайшем дереве.
Барбаросса сказал с удовлетворением:
- Прекрасно! Я рад, и что вы уцелели, и что мерзавец наказан. Хотя сэр Мюррей прав, с таких можно предварительно сдирать шкуры. Им-то все равно смерть, а вот чтоб другим неповадно было.
- Да, - подтвердил я. - Главная цель правосудия не в том, чтобы наказать именно виновного, а чтобы предостеречь остальных от дурных поступков. Но маркиз Плачид уже их явно не совершит…
Все насторожились, хоть и не до всех дошло быстро, наконец король спросил настороженно:
- А при чем здесь маркиз?
- Да это он стрелял из кустов в спину, - ответил я елейным голосом. - Подумать только, благородный человек унизился до того, что взял в руки простонародный лук! Нет, арбалет, что вообще-то одно и то же. Никогда бы не подумал…
Наступило ошарашенное молчание. Сэр Мюррей громко икнул, сконфузился, а сэр Уильям Маршалл спросил осевшим голосом:
- Вы повесили… маркиза?
- Я повесил мерзавца, - напомнил я, - как сказал Его Величество. Мерзавца, стрелявшего из кустов в спину.
- Но… это маркиз!
- Какой же это маркиз! - возразил я и обвел взглядом весь ошарашенный зал. - Разве маркиз может пойти на такое?… Нет, это был мерзавец, а не маркиз.
Сэр Мюррей мрачнел, мрачнел, наконец проговорил медленно:
- Я не верю, что сэр Плачид мог пойти на такое. Я хочу обратить внимание Его Величества, что сэр Плачид служил вам верно, а то, что он занял нейтральную позицию при… гм… инциденте в прошлый раз, говорит лишь о его порядочности. Он не знал, кто победит: герцог Ланкастерский или вы, Ваше Величество…
Я сказал громко:
- Извините, что прерываю, я просто хочу сберечь ваше драгоценное время. Со мной было пятеро достойных рыцарей. Кроме того, мы захватили людей маркиза Плачида…
Сэр Мюррей фыркнул:
- Челядь какая-нибудь? Их слову нет веры.
- А моим рыцарям?
- Они… ваши.
- Хорошо, - уступил я. - Но мы благоразумно захватили и трех рыцарей, что были с тем мерзавцем, что стрелял… подумать только, маркиз!., стрелял… как простолюдин…
Король смотрел на меня злыми глазами, готовый разорвать на клочья, проревел:
- Сэр Стефэн! Распорядитесь немедленно доставить сюда этих рыцарей!
Доставили троих, что сопровождали маркиза, те с достоинством назвались: сэр Симон де Монфор, сэр Раймон Гол арен и сэр Будакер.
Первые двое отказались говорить, а третий, Будакер, хмуро подтвердил, что да, маркиз до такой степени возненавидел сэра Ричарда, что потерял самообладание в гневе и выстрелил в него из-за кустов из арбалета. Сэр Ричард был сильно ранен в спину…
- Ранен? - вскинул кто-то негодующе. - Вранье!… Он здоровехонек, как и был.
Я повернулся к залу.
- Кто желает, может посмотреть и пощупать дырку в моем панцире. И продырявленную одежду. Эти дыры Господь оставил как доказательство, а рану он мне зарастил, ибо я паладин, а если рана получена благородным человеком от руки злодея, то у нас, паладинов, раны заживают с помощью веры и благочестивой молитвы.
Я уловил взгляд Конгера, что-то он не слышал никакой молитвы, а слышал совсем другое, что молитвой никак не назовешь, но смолчал, все-таки человек из моей команды, а остальные смотрят ошарашенно, потом начали переговариваться друг с другом, а на меня смотрели с великой опаской.
Барбаросса прорычал:

Предыдущая страница 5 Следующая страница


Ричард Длинные Руки – ландлорд 6

- Так был ранен сэр Ричард или нет?
Снова двое отказались отвечать, что косвенно свидетельствовало в мою пользу, а третий, который сэр Будакер, угрюмо подтвердил:
- Стрела ударила сэра Ричарда под левую лопатку. Хоть маркиз не арбалетчик, но выстрелил точно. Ели бы не… гм… странное умение сэра Ричарда… не уверен, что оно от Всевышнего, а не от Князя Тьмы, то сэр Ричард был бы уже мертв.
Я покосился на Барбароссу, по лицу короля на миг мелькнула тень тревоги, но не слишком, что меня уязвило, мог бы испугаться, что самый надежный из его рыцарей умер бы, а король прорычал с высоты трона:
- Маркиз Плачид поступил весьма не по-рыцарски. Но и сэр Ричард не должен был с ним поступать так…
- А как? - спросил я. - Привезти сюда, где его быстро бы отмазала многочисленная родня?… А вы ему всего лишь погрозили бы пальчиком?… Ваше Величество, все-таки надо выбирать: был это маркиз или был это мерзавец, стрелявший в спину. Я сейчас просто защи-
щаю репутацию всего рыцарства на свете, вы это понимаете?
В зале наступила тревожная тишина. Все замерли, смотрели то на меня, то на короля. Уильям Маршал кашлянул и сказал густым голосом:
- Можно мне?
- Говори, - буркнул Барбаросса.
Маршалл сказал тем же густым голосом, что когда-то перекрывал шум битвы:
- Маркиза вешать нельзя, а мерзавца, стрелявшего в спину, - надо. Потому я полагаю, что маркиза Плачи-да нужно было привезти сюда, снять с него рыцарское звание, отобрать золотые шпоры, перевернуть его щит, а затем повесить, ибо он уже будет простолюдином.
В зале оживленно заговорили, даже заулыбались, только лица трех вельмож оставались мрачнее грозовых туч. Родственники, понял я. Многовато у маркиза родни -в королевском окружении, то-то он чувствовал себя так уверенно.
Однако на Барбароссу страшно смотреть, лицо становится то бледным, то красным, то лиловым, то вовсе синюшным, я некстати вспомнил, что маркиз доводится и ему каким-то дальним родственником по линии герцога Ланкастерского.
Сейчас он был жуток в гневе: высокий, худой, кожа да кости, но голос гремел с нечеловеческой силой:
- Сэр Ричард, вы совершили тяжкое преступление!… Вы убили моего близкого родственника…
Я смиренно осмелился прервать:
- Ваше Величество, он стрелял мне в спину! Он рявкнул:
- Молчать! Молчать, когда говорит король! Вы ко всему еще и сомневаетесь в моем королевском правосудии? Вы сомневаетесь, что, если бы подали жалобу, я не ппинял бы ее во внимание? Или не наказал бы маркиза
по всей строгости королевского закона? Вы не считаете, что король стоит на защите справедливости?
Я смолчал, лишь склонил голову и развел руками. Это можно расценить как признание вины, но и как осознание, что с королями лучше не спорить, какую бы дурь ни пороли. Конечно же, король увидел только последний вариант и заорал люто:
- Эй, палач!…
В толпе придворных радостно зашушукались, начались волнение и суета, спешно искали палача, словно он стоит среди них, а не надо за ним спускаться в подвалы замка.
Уильям Маршалл наклонился к уху короля и пошептал что-то. Тот слушал, бешено вращая глазами, желваки вздулись, как рифленые кастеты, но с неохотой кивнул, а Маршалл поднял голову, перехватил мой взгляд и едва заметным кивком указал на выход.
Я поднялся, отвесил всем короткий поклон, не роняя достоинства рыцаря и графа. Все переговариваются быстро и взволнованно, а я пересек зал быстрыми шагами и вышел за дверь.
Едва створки захлопнулись за мной, дорогу загородили двое стражей с копьями. К нам почти бегом спешил сэр Стефэн. Лицо у него было донельзя несчастное.
- Сэр Ричард, - проговорил он, запинаясь, - по приказу Его Величества вас велено взять под стражу…
- Ого, - вырвалось у меня.
Он повторил несчастным голосом:
- Его Величество… приказ…
- Он рехнулся, - сказал я. - Прям Калигула. Но приказы Калигулы исполняли… до поры до времени. Оружие сдать?
Он сказал поспешно:
- Насчет оружия ничего не сказано… напрямую, так что оставьте при себе.
- Хорошо, - сказал я. - И куда, в подземную тюрьму?
Он помедлил.
- Тоже ничего не сказано. А значит, отправляйтесь в свою комнату. Я только поставлю возле дверей стражу. И прошу вас не покидать ваши… апартаменты.
Наши взгляды встретились, он жутко покраснел, в глазах мольба, чтобы я сам взял ситуацию в свои руки, я же лидер, а он всего лишь честный солдат, но я лишь хмыкнул.
- Значит, домашний арест.
- Сэр Ричард!
- Да ладно, пошли.; Стражи тоже сочувствующе сопели, я для них - герой, повесил самого маркиза. Об этом уже во всех казармах говорят с восторгом. Приятно, когда вешают лорда такого ранга. Не отсекают мечом голову, а именно вешают.
Когда я переступил порог и закрыл дверь, слышно было, как они устраиваются под стеной в коридоре. Вряд ли будут препятствовать, если вздумаю совершить побег.
Я лег на лавку, закинул руки под голову и задумался. Взяли под стражу, но не отобрали оружия. Такая полумера вряд ли удовлетворит родню маркиза, сейчас они, конечно, настаивают на казни мерзавца, который посмел не просто повесить их родственника, но бросил несмываемую тень на весь их древний и благородный род.
А короли - это первые политики, которые для того, чтобы удержаться у власти… конечно же, ради высших интересов!., научились сдавать своих сторонников, отказываться от своих слов, нарушать клятвы, ибо у настоящего властелина нет друзей, а есть только интересы… да-да, высшие, государственные, ради которых можно все, что вполне позволит себе человек, произошедший от обезьяны.
Пес чувствовал мое хреновое состояние, ставил на меня лапы, клал голо"ву, вылизывал руки, заглядывал в глаза с немым требованием: ну скажи, что делать? Да мы их всех порвем на мелкие тряпочки, только скажи…

Глава 7

К вечеру пришел Барбаросса. Я встал и подчеркнуто смиренно поклонился, он раздраженно отмахнулся.
- Не прикидывайтесь. Я здесь неофициально, иначе бы сам вызвал вас перед свои светлы очи.
- Государевы, - поправил я с тем же подчеркнутым смирением. - И не вызвали бы, а велели доставить.
- Ну да, - сказал он подозрительно, - государевы. А что?
- У государя не могут быть светлы очи, - пояснил я кротко. - У него мальчики кровавые в глазах. И сами глаза налиты кровью, власть обязывает!
Он сел за стол, лицо измученное, кости все еще торчат, а глаза выглядывают из пещер, хотя раньше были навыкате.
- Лучше бы я издох в постели!… - сказал он зло. - Ты явился, чтобы еще больше замутить воду!… Теперь против меня поднялись и те, кто помалкивал. Маркиз Плачид приходится родней могущественным ветвям рода Плантагенетов и Курциям. А еще, оказывается, и самим Тюдорам! До этого помалкивали, а теперь вот предъявили претензии…
- Какие?
Он в раздражении ударил кулаком по столу.
- Требуют твоей немедленной казни. А на тот случай, если захочешь ускользнуть, на все дороги и тропки уже выдвигаются отряды этих мятежных… почти мятежных баронов. Нет, еще не мятеж, все эти приготовления подаются как помощь мне, законному королю, в поимке преступника.
Я пожал плечами.
- Вы не поверите, но неделю назад на меня охотился весь Тараскон как на преступника…
Он сказал ядовито:
- Не поверю? Как раз в это поверю!
- Спасибо, Ваше Величество, за веру в меня.
- Не за что, - буркнул он. - Ну как теперь выходить из положения?
- А что, другого варианта нет, как меня вздернуть? Он пожал плечами.
- Может, и есть, но я его не вижу. А все требуют именно вздернуть, а про варианты умалчивают. Думаю, их никакие варианты не устроят. Разве что, если я и сам повешусь на соседней ветке.
Я тяжело вздохнул.
- Вам решать, Ваше Величество. С другой стороны, конечно, если смотреть ширше, то такая дворянская вольница играет прогрессивную роль… В смысле, ограничивает самодурство королей. Не дает превратиться в восточного деспота. Это я вам говорю как антрополог. Но в данном случае я, государственник, предпочел бы, чтобы ваша власть была крепче, а оппозиция - подавлена. Вот такие несовременные противоречия между долгом и чуйством. Все-таки я временами от обезьяны, что делать. А иногда так и вовсе стыдно сказать от кого…
Он не слушал, встал и, заложив руки за спину, с рассеянным видом прохаживался по комнате.
- Так что же делать… что делать…
- Если уж решите вешать, - сказал я ядовито, - пригласите из монастыря ребят, чтобы… э-э… причастили и отпели. Лишний повод помириться с церковью. И сблизиться.
Он буркнул:
- Какое это сближение? Они меня возненавидят еще больше!… Не знаю уж, чем вы им угодили. Впрочем…
На его лице проступило новое выражение, взгляд пошел вдаль сквозь каменную стену.
- Вот-вот, - сказал я едко, - мысля пришла, так?… Настоящий король должен из всего извлекать пользу. Даже из того, что само всплывает.
Он перевел на меня отсутствующий взор.
- Гм…
Я смотрел, как он круто повернулся и вышел. В коридоре дружно ударили рукоятями копий в пол, донесся успокаивающий голос Барбароссы, и все стихло.
Через зарешеченное окно я видел, как ночью при свете факелов бригада плотников быстро и споро поставила посреди двора деревянный помост. Ступеньки покрыли красным полотном и приколотили гвоздиками, но их всего три, так что полотно дальше игриво треплет ветерок. На телеге привезли длинное бревно и кучу толстых досок, стучали топорами, пилили и подтесывали, приколачивали, а когда подняли это сооружение, я зло выругался: посреди помоста во всей красе поднимается виселица!
С одной-единственной петлей. И хотя у короля в темнице хватает преступников, но можно не сомневаться, кому эту петлю наденут на шею.
Спать я не лег, во сне теперь нуждаюсь мало, просто лежал и перебирал по камешкам всю жизнь, вяло выясняя, где творил добро, где зло, где просто потакал своим инстинктам, а там на какую чашу весов упадет. Потом сообразил, что никакого перебирания не получается, а больше ломаю голову над тем, что же задумал Барбаросса. При всей упрощенности его натуры все же дикарская хитрость присутствует в каждой задумке. Да и коварства не занимать, одно только в плюс: действительно, не о себе думает, а как сделать, чтобы в его стране наступил мир и покой, дороги освободились от разбойников, а крестьяне чтоб богатели… с бедных много шерсти не настрижешь.
Ничего не придумав, под утро заснул, привычка ночью спать взяла свое, а утром проснулся от голосов за дверью, звона доспехов и оружия. В окно со двора донесся звонкий цокот подков по мощенному булыжником двору, потянуло дымком и привычным запахом конского навоза.
Раздался стук в дверь, и сразу же, не дожидаясь ответа, вошли двое слуг с большими подносами в руках, в дверной проем заглядывали стражи.
- Ваша милость, - сказал один слуга несмело, - завтрак изволите…
- Выгружай на стол, - разрешил я.
Пока они торопливо переставляли блюда на середину стола, я оделся, выглянул в окно. Виселица возвышается громадная, на ней хоть слона вешай. Ступени помоста и дорожка убраны кумачом, то ли знатного якобинца будут вешать, то ли самого железного Феликса.
Дверь тихонько захлопнулась, я вернулся к столу, в голове гудят и роятся, как голодные пчелы, суматошные мысли, стукаются в череп и друг о друга, но так и не высекают нужную искру понимания. На пяти тарелках деликатесы: приговоренному к смерти всегда почему-то дают нажраться, то ли готовят в дальний путь через пустыню, то ли дразнят напоследок: мол, не надо было пре-ступничать, вишь, чего лишаешься!
Когда в коридоре зазвучали тяжелые шаги, у меня все еще оставалась надежда, что виселицу приготовили не для меня. Все-таки это чересчур. Как бы много Барбаросса ни выиграл во мнении феодалов, от которых зависит, но потеряет уважение воинства рангом ниже, эти как раз на моей стороне.
Дверь распахнулась.
- Сэр Ричард!
Я поднялся, в коридоре сэр Стефэн, за его спиной не меньше десятка закованных в доспехи крупных мужчин. Пахнет напряжением и страхом. На лице Стефэна отчаяние, он побледнел и смотрит на меня умоляюще. Когда я потянулся к молоту, в глазах молодого рыцаря появилось облегчение, знает, что одного броска достаточно, чтобы очистить коридор, а все это воинство будут отскребать от стен, но я повесил молот на пояс, подумал было взять и меч, но это чересчур, кто же идет на казнь, опоясавшись мечом, сделал шаг на середину комнаты.
- Да, сэр Стефэн? Он почти прошептал:
- Сэр Ричард… Его Величество и весь двор уже собрались. Ждут только вас.
Я усмехнулся.
- С моей стороны было бы невежливо заставлять Его Величество ждать… а если там еще и дамы…
- Да, - подтвердил он убитым голосом,-там и дамы.
- Что вы пригорюнились, сэр Стефэн, - сказал я мужественно, - дамы тоже люди… ну, почти. Как упустить такое зрелище?
Он сказал хмуро:
- Алевтина, супруга Его Величества, всю ночь ссорилась с ним, умоляла помиловать вас. Пригрозила, что уедет к родителям и потребует развода, если увидит вас в петле.
Я сказал оптимистически:
- Вот видишь, стоит оказаться на эшафоте, чтобы увидеть, кто как относится к тебе на самом деле! Никогда бы не подумал, что Алевтина… гм, я ее почти и не знал…
Стражи подались в стороны, я вышел в коридор, но двое все же пошли впереди, взяв меня таким образом в коробочку. Впереди раздавались крики, звон железа: стражи оттесняют пиками народ, что толпится по обе стороны зала, жадно глазея на графа, которого повесят за то, что он повесил маркиза.
Солнечный свет ударил по глазам; огромный двор уже заполнен ярко и празднично одетым народом. На другом помосте, тоже собранном за ночь, расставили с десяток кресел, одно с высокой спинкой, помост тоже устлан красным полотном, точно таким же, как и эшафот. Пышно одетые лорды, один другого важнее и могущественнее, торопливо поднимаются по ступенькам и плюхаются в кресла. Кое-где вспыхивает перебранка, когда кто-то осмеливался сесть не по чину близко к креслу с высокой спинкой.
Я в окружении стражей поднялся на эшафот. Палач в красной рубахе и кожаном капюшоне, что зубчатыми краями опускается до середины груди, прохаживается картинно, выпячивает грудь и поигрывает могучими бицепсами. Сбоку от виселицы установлена плаха с воткнутым в нее огромным топором. Палач то и дело любовно поглядывал на отполированную его ладонями рукоять, явно рубить головы интереснее, чем вешать. Вешать хоть и позорнее, но нет брызг крови, голова не отпрыгивает, отсеченная могучим ударом, нельзя схватить ее за волосы и поднять высоко вверх, показывая орущей от восторга толпе.
Я прошел мимо плахи, вспоминая, что Мария-Антуанетта велела палачу, чтобы рубил поаккуратнее и не попортил ее замечательной прически, а великий Томас Мор сказал палачу: дружище, размахнись получше, у меня шея толстая!
Среди собравшегося народа начал проталкиваться бойкий пирожник, за ним мальчишка продавал холодную воду. Торговля шла бойко, в праздники все тратят больше, чем в будни.
Наконец из дворца показались богато одетые люди. Празднично грянули трубы, впереди двигается король Барбаросса, его под руку поддерживает Алевтина, верная жена. С другой стороны держится Уильям Маршалл, готовый и сам поддержать Его Величество, если понадобится.
По-моему, король мог бы идти уже строевым шагом, но все еще делает вид, что выздоравливает медленно. Наши взгляды на миг встретились, он тут же опустил взгляд под ноги, на ступеньках слегка замешкался, его подхватили под руки и помогли пройти к креслу.
Я оцепенел, что-то сдвинулось в мозгу. Внезапно мелькнула сумасшедшая мысль, что Барбаросса ничего хитрого и не задумал. Он хотел меня использовать, чтобы я как-то усмирил полумятежную Армландию, но, когда я отказался достаточно решительно, за ненадобностью просто принесет меня в жертву этим вельможным лордам. От их поддержки зависит устойчивость его трона, а он не раз мне говорил, что он в первую очередь - государь…
Пальцы мои медленно нащупали рукоять молота. Меч, лук, доспехи - все осталось в комнате, Зайчик на конюшне, а Бобик ждет меня на коврике у порога. Стоит свистнуть - здесь окажутся через десять-двадцать секунд. Только не понятно, как прорываться через эту толпу…
На стене, что опоясывает дворец, лучники и арбалетчики стоят так плотно, что задевают друг друга. Будет сигнал, могут с одного залпа усеять двор трупами. Вот с ними справиться гораздо труднее… Или, точнее, вообще пока не знаю как. Одна надежда, что по мне будут нарочито промахиваться.
На эшафот, где пока мы с палачом, поднялся человек в судейской мантии, за ним герольд в парадной одежде и с трубой в руке. Все поглядывали с нетерпением на короля, он уже в кресле, Барбаросса помедлил, как в театре, наконец ему подали платочек, он изящно взмахнул в воздухе.
Судья тут же взглянул на герольда, тот протрубил, толпа затихла и даже перестала шевелиться. Судья развернул широкий свисток бумаги, откинулся всем корпусом назад, явно дальнозоркость, заговорил громко и внушительно:
- К смертной казни через повешение приговаривается сэр Ричард Длинные Руки за убийство маркиза
Плачида, совершенное им вчера в лесу в присутствии восьмерых свидетелей!… Сэр Ричард лишается баронского титула и пожалованных ему земель, а также всего имущества, которое у него есть с собой или в других королевствах…
Ну это уж дудки, подумал я злобно. Руки коротки забрать мои владения хоть в Амальфи, хоть где еще. Вы пока еще не император, король Барбаросса, а один из множества мелких королишек, которых хоть задницей кушай…
Судья заканчивал дочитывать приговор, палач поставил низенькую табуреточку под петлей и взялся за нее руками, готовый услужливо помочь надеть мне на шею. Я сжал пальцы на рукояти молота.
Послышались возбужденные голоса, в толпе начали оглядываться, почтительно расступаться. По проходу быстро шел архиепископ Кентерберийский, за ним с десяток священников не самого мелкого ранга. Архиепископ быстро взбежал по ступенькам, на него смотрели встревоженно, он встал перед Барбароссой и заговорил быстро и гневно. Барбаросса отвечал, нахмурившись, затем поманил архиепископа и что-то начал нашептывать на ухо.
Судья свернул бумагу в рулон, кивнул палачу.
- Приступай!
Палач обратился ко мне:
- Ваша милость, может быть, вам все-таки связать руки и надеть повязку на глаза? А то не все могут смотреть в глаза смерти…
- Прочь, не завязывать глаз, - ответил я высокомерно фразой из какого-то фильма. - И вообще погоди, там что-то творится.
- Да это их дела, а у нас свои…
- Да знаю, - ответил я. - Но если ты поспешишь, то тебе и отвечать придется, что поспешил. Вон смотри, снова смотрят на нас…
Архиепископ в самом деле выпрямился и смотрел на эшафот. Барбаросса хмурился, двигал бровями, это я рассмотрел, затем повелительным движением длани послал сэра Стефэна и его людей со своего помоста на наш.
Палач перестал суетиться, а сэр Стефэн бегом взлетел к нам, крикнул, сияя:
- Сэр Ричард! Его Величество изволит сказать вам несколько слов… Благодарите архиепископа за его заступничество!
- Благодарю, - ответил я. - Ладно, пойдемте. По-смотрим, что король скажет в свое оправдание.
Стражники за его спиной переглянулись, посмотрели на меня с уважением/Сэр Стефэн поклонился и отступил, давая мне дорогу. Так мы и пошли, я как знатный лорд, а сэр Стефэн и стражи, как моя свита, за мной…
Подойдя к покрытому кумачом помосту, я не стал кланяться, просто выпрямился и посмотрел королю в глаза. Он с трудом выдержал мой взгляд, я видел, как заиграли его желваки, а голос прогремел, как и прежде, тяжелый и властный:
- Сэр Ричард, вы безмерно провинились перед законами моего королевства!
Все молчали, король тоже молчал, я наконец разомкнул зло сжатые губы.
- В чем же?
- Вы присвоили, - прорычал он, - поистине королевскую власть! Только я, король Барбаросса, имею право осуждать на смертную казнь! Да и то, если дело касается знатных людей, собирается совет лордов!
- Это демократично, - признал я. - Хотя в данном случае это все лишь от слабости королевской власти. Проще говоря, король здесь хиловат…
Вельможи бросали на меня свирепые взгляды, кто-то картинно бросал ладонь на рукоять меча, но во дворе даже не шевелились, ловили каждое слово короля. Сэр Стефэн смотрел на меня с мольбой в глазах.
- Значит, - прорычал Барбаросса еще громче, - ты признаешь свою вину?… Это хорошо. Это правильно…
Я не успел и пикнуть, что никакой своей вины не вижу и, понятно, не признаю, как архиепископ снова наклонился к уху Барбароссы и что-то прошептал настойчиво. Барбаросса нахмурился, подвигал в раздражении мохнатыми бровями, на мой взгляд, слишком уж гримасничает, как провинциальный актер, который побаивается, что выражение его сложных чувств останется незамеченным.
- Добрейший епископ подсказывает, - прорычал он, - что можно заменить твою смертную казнь на одно королевское задание. Выполнишь его - получишь помилование…
Лорды задвигались, заговорили, послышались сдавленные проклятия и угрозы, кто-то демонстративно вытаскивал до половины меч из ножен и со стуком задвигал. Архиепископ сказал успокаивающе:
- Тихо-тихо, доблестные лорды! Вы еще не слышали, что изволит предложить Его Величество.
Я молчал, не знаю, импровизация это или успели распределить роли, а Барбаросса сказал громче:
- По вашей вине, сэр Ричард, сейчас на южных землях моего королевства вассалы отказываются признавать мою власть.
Я спросил только:
- По моей?
- По вашей! - прогремел Барбаросса. - Все знают, «что земли барона де Бражеллена были пожалованы вам. Но вы не отправились туда. Вассалы де Бражеллена остались без сюзерена. Власть сумела подгрести его вдова, эта мерзкая тварь, эта злобная стерва… Теперь окрестные рыцари собираются под ее знамена. Многие уже в ее замке… То ли ждут нападения моих войск, то ли сами готовятся к выступлению… Так вот мое задание, сэр Ричард! Вы отправляетесь в замок барона де Бражеллена, похищаете его вдову и привозите ее сюда. Как только она окажется в моей тюрьме, там боевого пыла поубавится!

Глава 8

Наступила мертвая тишина, даже лорды, родня маркиза Плачида, затихли и смотрели на короля выпученными глазами. Наконец один проговорил севшим голосом:
- Ваше Величество…
- Слушаю, - рявкнул Барбаросса.
- Ваше Величество, но что помешает сэру Ричарду попросту выехать за ворота вашего города и забыть о нас вообще?
Барбаросса прогремел:
- Его слово!
Архиепископ кивнул, голос его прозвучал мягко и благожелательно:
- Конечно же, сэр Ричард даст такое слово. И также даст слово, что если ему не удастся… выполнить, то он вернется сюда для того, чтобы быть повешенным.
Лорды ахнули, Барбаросса зло оскалил зубы.

Предыдущая страница 6 Следующая страница


7 Гай Юлий Орловский

- Я знаю, а также и вы знаете, что, если сэр Ричард даст такое слово, он его сдержит.
Архиепископ сказал, впервые возвысив голос:
- Сэр Ричард - паладин. А это значит, он свято блюдет рыцарский кодекс.
- Он вернется, - прорычал Барбаросса. - Он все равно вернется!
Один из.вельмож быстро переговорил с остальными, спросил так же громко:
- Ваше Величество… а какие все-таки гарантии, что этот рыцарь… как сэр Поллукер уже предположил, все таки не сбежит? Я не один, кто весьма и весьма усомнился… Видите ли, Ваше Величество, все мы понимаем, что сейчас ему отправиться в замок де Бражеллена - это сунуть голову в пасть льва. Его там повесят еще быстрее… Барбаросса прервал:
- Он успеет туда раньше, чем доберутся слухи. У него будет время выкрасть ее.
Вельможа спросил с сомнением:
- И уйти от погони? Барбаросса громыхнул:
- Это уже его проблемы, как он будет уходить. Но он либо привезет ее… скажем, в течение двух недель, либо вернется сам, чтобы снова взойти на эшафот. Да, я понимаю, что вы хотите сказать, сэр Эльхарт. Так вот что я скажу вам! Да, я настолько понимаю людей, я настолько уверен в его возвращении… в любом случае, что ставлю в заклад свою корону!…
Все замерло в мироздании. Застыли с раскрытыми ртами не только вельможи, но даже сэр Стефэн и рыцари. Вельможи опомнились первыми, я видел, как на их оживших и вообще-то туповатых с виду мордах промелькнули массы сложнейших мыслей-сцепок, когда молниеносно просчитываются варианты событий в случае моего невозвращения: король теряет трон, а на его место ставят лорда Энгельхарда или лорда Поллукера, а я, то есть барон такой-то, за поддержку получаю новый титул и земельные владения, либо я, барон такой-то, помогаю взойти на трон доблестному графу такому-то, а он в благодарность добавляет мне владений и по ту сторону реки, а также разрешает присоединить свободные земли, сейчас заселенные вольными крестьянами…
Даже архиепископ крякнул и посмотрел на короля с укором. Если и был у них сговор, то этот пункт вряд ли входил в сценарий. Видно, что Барбаросса придумал его только сейчас, это его блестящая, но рискованная импровизация.
Вельможа повернулся ко мне, оглядел с сомнением.
- А что скажет сам., э-э… осужденный?
Я холодно проигнорировал его, продолжая смотреть на Барбароссу. Тот перевел дыхание, тревога метнулась в глазах, мой несговорчивый нрав знает, откинулся на высокую спинку и спросил надменно:
- Сэр Ричард, готовы ли вы поменять немедленное повешение на эту рискованную миссию?
Я молчал долго, но не для нагнетания эффекта, а потому, что молот еще при мне, а на спине у Зайчика прорвусь через любую толпу. И даже закрытые ворота нас не остановят. А полученные раны заживлю на ходу. Правда, если их будет не слишком много и если не прострелят голову арбалетными стрелами. Но рискнуть можно, шансы на побег велики.
В глазах Барбароссы метнулся страх, он тоже все это просчитал и тоже понял. Понял, что могу сбежать даже сейчас и даже отсюда. А появление вместе с Зайчиком Адского Пса заставит затрястись руки и опустить арбалеты у половины стрелков. Когда жизнь на волоске, я могу натравить его и на людей.
- Я должен обсудить этот вопрос с Его Величеством подробнее, - ответил я медленно.
У Барбароссы чуть не вырвался возглас облегчения, я видел, как он втихую выпустил воздух, разжал кулаки, а ответил поистине с королевским спокойствием и величием:
- Да, сэр Ричард, мы обсудим все сегодня же перед вашим отъездом!
Уже без охраны, рыцаря слово чести связывает надежнее, чем цепи, я вернулся в замок, а там меня вскоре Доставили к дверям королевских покоев.
Сэр Стефэн едва не всхлипывал от облегчения, его солдаты поглядывали на меня с любопытством: я не изменялся в лице, ни когда мне почти накидывали петлю на шею, ни потом, когда король объявил о своеобразной отсрочке приговора.
- Сэр Ричард, - шепнул он умоляюще, в то время как солдаты распахивали передо мной двери, - не гневите Его Величество! Я уверен, что у вас получится все. Я помню, как мы дрались и победили на турнире…
Я улыбнулся, перешагнул порог, двери за мной захлопнулись. Барбаросса сидит за столом, на нем такие стопки бумаги, что огромная чернильница с пучком гусиных перьев выглядит крохотной. На меня взглянул исподлобья, на лице тщательно скрываемая тревога.
- А, Ричард… Проходи, садись.
- Ваше Величество, - ответил я с поклоном, - только не надо делать вид, что это я ненароком забрел к вам, отрывая от важных государственных дел.
Он поморщился.
- Все равно садись. Ну что скажешь?
- По поводу чего?
Он ответил в раздражении:
- Ты что, всегда переспрашиваешь? Понятно же! Или выгадываешь время для какой-то каверзы?
- Ну ладно, - ответил я без всякой почтительности, - скажу, что вы, Ваше Величество, затеяли очень опасную игру. И рискованную. Такие игроки, кстати, долго не живут.
Он развел руками.
- Сэр Ричард, а вы не задумывались, что короли вообще долго не живут? Это самая опасная и самая корот-коживущая профессия! Не важно, опасную игру они ведут или не опасную. Это со стороны выглядит, не опасная, мол, если не воюет, в первых рядах не врезается на скаку в ряды врага… но на самом деле любая жизнь короля опасная. Так что я смотрю на это спокойно.
- Король-философ, - фыркнул я. - Новый Марк
Аврелий, надо же… А что вам мешает думать, что я попросту сяду на коня и поеду по своим делам?
- Ничто не мешает, - признал он. - Более того, я об этом подумываю.
- И что?
- Просто молюсь…
Я переспросил с недоверием:
- Это вы молитесь? Он поморщился.
- Сэр Ричард, бывают ситуации, когда и такие, как я, молятся. Не ради спасения души своей, а ради спасения… гм, ну, скажем, королевства. Или какой-то ситуации. Бывают случаи, когда и Сатана молится!
- Сатана? - переспросил я с недоверием.
- Ну да, - ответил он с неудовольствием. - Ради себя Сатана молиться не станет, слишком горд, но ради сохранения своего сатанизма или чего-то еще для него ценного… Ладно, мы ушли в сторону. Я просто уверен, что у вас все получится, сэр Ричард! Эту злобную стерву нужно обязательно выкрасть и привезти сюда. Тогда, лишившись главы, там на некоторое время потеряют управление. А мне нужно выиграть время, время!
Я спросил с недоверием:
- Неужели вдова настолько энергична, что стала главой вооруженного рыцарства?
Он поморщился.
- Не главой, а… как бы точнее, знаменем. Из этого мерзавца, барона де Бражеллена, делают героя, мученика, пострадавшего от руки кровавого злодея-короля! Кстати, я умалчиваю, что это вы его копьем насквозь…
- Был турнир, - напомнил я. - Мы дрались на виду у всех. Барон, кстати, вел себя настолько недостойно, что даже корректный Маршалл, верховный судья турнира, назвал его куском дерьма.
Барбаросса отмахнулся, будто сгонял муху.
- Неважно, там не знают подробности. Для них это герой, погибший от руки короля-деспота. А раз так, то его еще живая жена у них служит постоянным напоминанием о невинной жертве. Потому все стекаются в ее замок, а что там замышляется - один Бог знает. Ну и те, кто проникает в замок. Я покачал головой.
- Тот мордатый верно сказал, что слух, что вы велели выкрасть жену барона и привезти в ваши темницы, довольно быстро достигнет ее земель.
Он покачал головой.
- Не так быстро!… Там потому и обнаглели со своими вольностями, что вся Армландия очень уж обособлена из-за гор, болот и лесов, откуда всякая гадость совершает набеги на ближайшие деревни. Конечно, гонцы пробираются достаточно свободно, хоть и окольными дорогами, даже купец, какой посмелее, проведет караван, но войско туда послать непросто… Для войска, как вы пока еще не догадываетесь по своему развитию героя-воина, нужны дороги.
- Впервые слышу, - сказал я. - Ну, а когда новость все-таки достигнет? Тем более что хорошая ползет, а хреновая еще как летит?
- Во-первых, - сказал он, - вы наверняка будете уже на обратной дороге. А то и здесь. С вашим-то конем…
- Ладно, это не главная трудность, так?
- Допустим, - ответил он спокойно, - что-то не заладилось. Ну, скажем, коня на пятый этаж по винтовой лестнице не заведешь, а госпожа Беатриса, это жена покойного барона, предпочитает руководить замком и землями оттуда, замок не покидая. Тогда весть может застать вас там, хотя это крайне невероятно.
Я пожал плечами.
- Шанс возникновения жизни на Земле еще невероятнее, но вот случилось же такое… Но вам, как погляжу, очень жаждется, чтобы и эта вторая невероятность случилась, так?
- В действие вступает второй вариант, - ответил он. не дрогнув лицом. - Вы заявляете, что к такому жестокому королю возвращаться не намерены. Мечтаете о защите и покровительстве. И даже приложите все силы, чтобы бороться против такого тирана. Я кивнул.
- Это скажу. Без всяких усилий.
- Не сомневаюсь, - ответил он суховато. - С какими неприятными людьми приходится иметь дело королям!
- А странствующим рыцарям, - сказал я ему в тон, - так ваще… Похуже троллей попадаются всякие… Даже с коронами на голове. Если там голова, конечно. Во втором случае, понятно, ко мне будет, мягко говоря, недоверие. И самому бы ноги унести, а не то чтобы выкрасть хозяйку замка… Впрочем, должен заметить, что я до дна исчерпал в данном случае свое благородство и любовь к человечеству, Ваше Величество. Так что я пока еще уверен, что прямо отсюда отправлюсь обратно в порт…
Он прервал быстро:
- Армландия - как раз у вас по дороге!
- А чего мне спрыгивать на полустанке? - спросил я резонно. - Проще переть до конечной станции, где все по пояс. По логике, я и пальцем не должен… шевельнуть, в смысле, если вас прямо сейчас черти начнут тащить в ад, где вам и место. У меня своих дел… и они, как вам ни удивительно, мне дороже, чем ваши королевские.
Он тяжело вздохнул, но не сказал ожидаемое, что у него не личные дела, а государственные, что ему госпожа Беатриса нужна не для похоти, а для умиротворения, края, дабы стихли мятежи, чтоб крестьяне без страха пахали, коровы толстели и давали больше молока, гуси плодились, а сеньоры отдавали детей учиться грамоте, а не только искусству убивать и калечить себе подобных.
Зато вслух сказал:
- И вообще… я не настаиваю, но просто, как поживший на этом свете, советую вам прочувствовать ваше нынешнее положение…
- Какое? - спросил я сварливо и сразу ощетиниваясь.
- Ваше, - подчеркнул он. - Нынешнее. Положение. Вы уже не просто виконт, барон или граф…
Я сказал скромно:
- Напомню Вашему Величеству, я еще и бургграф.
Он отмахнулся.
- Тем более бургграф. Что такое бургграф? Это власть над городом, пусть даже большим. А вы едете в Сворве в качестве ландлорда! Разницу пояснять надо? Города у нас такие, что переплюнуть можно, а вы получили в свое распоряжение необъятные земли! Пусть там народ не кишит, как в городском муравейнике, но просторы… даже безлюдные, требуют еще больше хозяйского ока и присмотра. Вы это ощутите.
Я потряс головой.
- Нет, Ваше Величество. - Голос мой прозвучал настолько твердо, что я ощутил: это и есть моя позиция, которую ничем не поколебать. - Нет, Ваше Величество.
- Почему?
- Мне надо на Юг.
Он посмотрел на меня внимательно, проглотил уже готовые сорваться с языка слова, сказал другим Тоном:
- Вы что-то скрываете, сэр Ричард.
- Как и любой человек.
- Я хочу сказать, что на Юг вас влечет не просто праздное любопытство беспечного шалопая.
Я поклонился с чрезвычайной вежливостью.
- Ваше Величество, комментариев не будет.

Глава 9

Рано утром Барбаросса лично вручил мне карту своего королевства, я свистнул Бобику, Зайчик довольно ржанул, приняв меня в седло, и я без помех промчался под аркой ворот, а там, сверяясь с картой, начал наращивать скорость.
Карта нужна в первую очередь для того, чтобы, сверяясь с нею, передвигаться вдали от городов и сел. А если где в лесу или в степи кто и увидит стремительно скачущего всадника, просто решит, что померещилось: нет такого коня, что несся бы быстрее птиц. Если даже заметит не один, а партия охотников, что ж, на одну легенду станет больше. Главное, чтобы не узнали, не запомнили, что это именно я.
Смертельно опасное, непроходимое, логово чудовищ и все такое, Каменное Болото мы проскочили на такой скорости, что Зайчик едва успел замочить копыта, а Пес вообще пронесся, аки посуху. Перед Жидкими Песками я засомневался, в прошлый раз мы обошли их, следуя всем изгибам дороги, но Пес подбежал к границе с Песками, начал рычать на что-то, из песка мгновенно выметнулось нечто вроде щупальца. Пес ухватил и с торжеством принес мне, все еще слабо извивающееся: то ли счел рыбой, то ли сумел оторвать у монстра сяжку.
- Плюнь, - велел я. - Не все стоит жрякать…
Он посмотрел с обидой, помахал хвостом, уверяя, что это очень вкусное.
- Ну и что? - ответил я. - Мы с тобой люди, а у людей еще и религиозные запреты… Постное, скоромное, некошерное… А мы с тобой еще к тому же и графы, а это вообще: того нельзя, этого тоже нельзя…
Зайчик обиженно ржанул. Я похлопал по гривастой шее.
- А ты у нас вообще герцог, а то и король над всеми конями на свете. Твое меню так ваще… Даже мясом пренебрегаешь. Ладно,рискнем?
Они поглядывают с пониманием, я треплю языком, потому что страшно, у этих Песков слишком уж жуткая слава, а мы одни: никто не поможет, не вытащит, не бросит веревку. С другой стороны, когда один, можно не стараться выглядеть героем. В смысле, не переть на пролом с гордо поднятой мордой, а зигзугами, зигзугами, с кочки на кочку, перебежками да ползком, прячась даже от зайцев: кто знает, какие в этом краю зайцы.
Пес снова подбежал и начал всматриваться в песок. Хвост его медленно ходит из стороны в сторону, словно моя левретка не решила: пригласить песчаного жителя поиграть или сразу за глотку.
- Ладно, - сказал я наконец. - Хотя любая кривая короче прямой, на которой поджидает монстр… но мы же люди? А люди, как я гордо заявил своему оппоненту, - это те существа, которые делают дурости. Большие и малые. И чем их больше, тем мы больше люди…
Пес оглядывался с таким нетерпением, пропуская мой бред мимо ушей, что я вздохнул и шепнул Зайчику на ухо:
- Гони!… Прямо. Так, чтобы тебя даже за копыта не успели…
Проскочили Жидкие Пески, с разбега перемахнули Смоляную Речку, а когда из темного леса за нами выне-] елась толпа орков, я только беззаботно рассмеялся. Два- ' жды начинали погоню гарпии, я лук держал наготове, но Зайчик идет на такой скорости, что гарпии отстали почти так же быстро, как и кривоногие орки.
Ночь застала нас в лесу, но деревья стоят редко, лунный свет настолько хорошо освещает тропку, что я все ехал и ехал, никак не выбрав место для ночлега. Зайчик и Пес видят в темноте, похоже, не хуже меня: Зайчик идет спокойно, а Пес все так же рыскает по кустам и пугает заснувших с наступлением сумерек лесных пташек. Наконец я присмотрел поляну, Зайчик послушно остановился, а я с седла оглядывал окрестности: достаточно ли сушняка для большого костра, не слишком ли окажемся близко к деревьям, за которыми может что-то подкрасться, а потом прыгнуть на спину…
Громкий уверенный стук копыт нарушил мертвую тишину. Я взялся за рукоять меча, из-за поворота тропинки показался крупный конь, покрытый серой попоной, на нем вооруженный копьем всадник в рогатом шлеме.
Конь двигается шагом, всадник выглядит погруженным в раздумья. Они выехали в полосу лунного света, у меня перехватило дыхание: под шлемом лишь череп, пустотами зияют глазные впадины, дыра на месте носа, а крупные зубы обнажены в зловещей ухмылке. Кольчужная сетка спадает из-под шлема с обоих боков, а нижняя челюсть почти упирается в темный нагрудник со следами жестоких ударов. Панцирь укрывает широкую грудную клетку, на нем тоже вмятины и глубокие зарубки.
Я поспешно подал Зайчика в сторону. На коне вовсе не попона, как показалось в полутьме, а кольчуга из тонких колец, шею прикрывают щитки, налегающие один на другой, как чешуя, морда сверху прикрыта стальной маской, в широкие отверстия для глаз в нашу сторону сверкнуло красным, что показалось отблеском адовых огней.
Доспехи на всаднике прекрасно подогнаны, я всеми фибрами ощутил работу древних мастеров и на миг даже почувствовал их боль и тоску, что приходится делать и такое, а совсем недавно могли нечто иное… Ощущение исчезло, оставив чувство громадной потери, настолько громадной, что я смиренно ждал, пока они проедут мимо, то ли охраняя свои земли и не замечая, что здесь давно другие народы, то ли все еще выполняя какое-то задание…
А с утра мчались по степи, редко прерываемой болотами и мелкими речками, это уже Армландия, если карта не врет. Еще не личные владения барона де Бражелле-на, то есть мои, это земли его вассалов, которые Бражеллен… а теперь я волен отбирать у них и передавать другому. Или забирать себе. Даже не забирать, а возвращать, так как изначально это земли Бражеллена, которые он дал в лен своим верным сторонникам.
Мятежная или почти мятежная часть королевства. Это, конечно, хорошо звучит: королевство. Но на самом деле королевства как такового не существует: нет безопасных дорог, нет подчинения областей центру, феодалы воюют друг с другом, то есть главный враг - это сосед, который имеет наглость не уступать свои земли более достойному, то есть мне, этот закон правит везде, куда не дотягивается могучая центральная власть с ее многочисленным войском, способным потопить в крови любого мятежного лорда.
А раз война везде, то мне даже не надо трудиться, выискивать, кто здесь враг, а кто друг. Для разбойников все - враги и добыча. Здесь разница только в градации разбойников: обнищавшие крестьяне выскакивают из-за кустов с кольями в руках, а могучие лорды горделиво разъезжают по главным дорогам во главе многочисленных дружин и вешают всех, кто «не свой».
Области вроде бы лояльные, вполне могут завтра отделиться уже на том законном основании, что сюзерен решил вдруг принести присягу другому королю, чьи владения соприкасаются с его землями с другой стороны. И ничего не поделаешь, везде это зыбкое равновесие с искусственными границами, везде всякие и разные анклавы, всюду спорные территории, которые делят все соседние монархи…
Когда домчались до очередного болота, я придержал Зайчика: далеко впереди идет в нашу сторону красивая воздушная блондинка, юная и трепетная, в темную воду погружается стройными ногами не больше, чем до коленей, а еще чаще ловко ступает по мохнатым кочкам. Из одежды на ней что-то вроде лохмотьев рыбацкой сети, наброшенной только на руки, да еще поясок, подчеркивающий очень тонкую талию. Кожа бледная, как у протея, не тронутая солнцем, словно она всегда живет в этих зловонных испарениях.
Обнаженная, с развитой грудью и оттопыренной попкой, она выглядела беззащитной и в то же время желанной, я чуть было не послал Зайчика в ее сторону, как вдруг увидел огромную тень, что следует за нею в двух шагах. Даже не тень, а огромную фигуру чего-то массивного, мускулистого, чьи голова и плечи отражают свет, грудная клетка широка, однако живот видно смутно, а ног вообще не видно, даже вода под ним почти не волнуется.
Я шепотом пробормотал молитву, отыскал единственную пока, что меня устраивает, это «Укрепи мои силы, Господь», а так как Бог живет в каждом из нас, то это что-то вроде «Не ссы, прорвемся!», обращенное к себе самому.
И в самом деле полегчало, какой же я молодец, что то и дело заставляю себя смотреть и в тепловом диапазоне, и в ультразвуковом. Хоть от этого кружится голова и иногда и тошнота к горлу, зато не напоролся на ее телохранителя. Или хозяина, кто знает. Хотя, судя по виду, это сработавшаяся команда. А блондинка, как и везде, служит приманкой.
На какие только уловки не идет эволюция! Вот так слепым перебором иногда создает что-то просто замечательное, как меня, например, но чаще вот такое… А так как получилось удачно, лохи ловятся, то эти блондинки и в двадцать первом веке выполняют ту же функцию…
Миновав болото, выехали на протоптанную дорогу, Зайчик приветственно ржанул, я увидел, нам наперерез двигается тяжеловооруженный рыцарь на таком же массивном коне. Я заранее заготовил улыбку, Карнеги иногда бывает прав, однако рыцарь, заприметив меня, опустил забрало и взял копье на изготовку.
Я приветливо помахал рукой, однако рыцарь двинулся мне навстречу с выставленным для удара копьем. Конь пока идет шагом, но боевые кони приучены очень быстро набирать скорость для удара.
- Приветствую, благородный сэр, - сказал я учтиво. - Не лепо ли не бяше сказать, куды ведет сия истоптанная дорога?
Рыцарь остановился, сквозь прорези шлема зло сверкают маленькие рассерженные глаза.
- Для вас, любезный сэр, - прорычал он, - она здесь обрывается.
- Почему? - спросил я любезно. - Что-то случилось? И почему прячете свое лицо? Вас разыскивают за кражу кошельков?
Он с лязгом поднял забрало, открывая крупное лицо.
- Я сэр Огер де Растер! Силу моей руки знают в этих землях!
Я внимательно смотрел в его лицо. Природа не готовила сэра де Растера в рыцари: над ним поработала не долотом и стамеской, а зубилом и молотом. Голова - почти квадратная глыба, узкие щели для глаз между массивными надбровьями и мощными скулами, грубой формы нос, грубые губы, тяжелый подбородок, а кожа серого оттенка под стать граниту, из которого его делали.
Да и от фигуры веет грубой нерассуждающей мощью: голова сидит на плечах, без лишнего перехода в шею, грудь неимоверно широка, плечи заканчиваются шарами, размером с рыцарские шлемы, только ноги коротковаты, но за счет исполинского торса сэр де Растер и на земле не покажется ниже остальных рыцарей.
Железа на нем больше, чем на трех обычных рыцарях, вместе взятых, однако держит доспехи с легкостью, будто это родная кожа. Из оружия у седла висит наготове боевой топор, что разумно, им куда проще раскалывать стальные панцири и крушить шлемы, чем красивым мечом.
- А я, - сказал я, - сэр… Светлый. Да, Светлый.
Он прорычал угрожающе:
- Ах, а я, значит, темный?
- Что вы, сэр, - сказал я поспешно, - я просто назвался! По рыцарским правилам я выбрал этот ник… это имя, скрывая свое подлинное, дабы… ну дальше вы знаете.
Он фыркнул:
- Сэр Светлый?… А на самом деле какой-нибудь Со-плежуй?
- А хотя бы и так, - ответил я мирно, - это и есть повод для драки?
Он с лязгом опустил забрало, голос прозвучал глухо и зло:
- Если трусите - сразу можете сдаться. Я заберу только коня, собаку и доспехи. И оружие, конечно…
Я поинтересовался:
- А что останется мне?
- Жизнь, - прорычал он. - Я мог бы взять вас в плен и потребовать выкуп, но я отличаюсь непомерным и ничем не оправданным великодушием, за что надо мной уже улыбаются, потому вот… Защищайтесь!
- Хорошо-хорошо, - сказал я поспешно, - значит, это не во имя высокой идеи, а обыкновенный грабеж?
Он фыркнул.
- Какой это обыкновенный? Я же рыцарь!… Я не ударил в спину, как разбойник, а даю вам приготовиться. И даже исповедоваться, если придет такая блажь.
- И все благодаря такому великодушию? - спросил я. Он вздохнул.
- Что делать, моя доброта уже стала посмешищем. И эта… как ее, вы утверждаете, что леди Марселина не самая красивая на свете?
Я сказал поспешно:
- Что вы, что вы! Я вполне согласен, что она самая красивая и за краем света!
- Нет, спорите!
- Ни за что, - заверил я.
- Я вижу по вашим глазам, - заявил он упрямо, -что возражаете!
- Нет-нет, - сказал я предельно искренне, - уверяю вас, ваша леди Мирабелла - само совершенство!
Он набычился, посмотрел с подозрением.
- Какая Мирабелла? Разве я сказал Мирабелла, а не Маргарита?… Сэр, не старайтесь отвлечь меня от праведного пути! Ваши конь и доспехи будут моими. Собаку, так и быть, оставлю вам… хотя люблю собак. Но собаки, увы, остаются верны хозяевам, какими бы те себя трусами ни показали…
Он поднял коня на дыбы, копье нацелил мне в голову. Я вцепился в копье, сказал тихо:
- Зайчик, давай!

Предыдущая страница 7 Следующая страница


Ричард Длинные Руки – ландлорд 8

Подо мной дернулось, словно выскальзывающая площадка, следом удар, и я сперва съехал на круп, а теперь едва не перелетел через голову, однако бравый рыцарь вылетел из седла и вместе с конем отлетел на десяток шагов. Конь грохнулся с жалобным ржанием, вскочил и отряхивался, как собака, а потом расставил все четыре ноги и стоял так, дрожа, как пес на морозе, а рыцарь растянулся подобно огромной лягушке, попавшей под асфальтовый каток, не сразу пошевелился, застонал, приподнялся на локте.
- Доблестный.сэр, - осведомился я с высоты седла, - можно ли считать наш поединок законченным?
Он с трудом привстал на колени, затем кое-как воздел себя на задние конечности.
- Ни за что!
- Тогда продолжим, - сказал я и обнажил меч. - Уверен, что раскрою вас даже в этих доспехах от макушки и до развилки внизу. Давайте биться о заклад, что развалю строго на равные половинки?
Он пробурчал:
- А если не сумеете, кому проигрыш отдадите?
- Вы сообщите адрес, - предложил я.
- У таких, как я, - сказал он гордо, - некому передавать наследство.
- Почему?
Он сказал оскорбленно:
- Как почему? У меня еще все впереди!… Сорок лет - не возраст, я молод и силен!… Ладно, сэр, я вижу, что схватку я проиграл, что вообще-то странно. Я выиграл подряд двенадцать поединков!
- Тринадцать - плохое число, - посочувствовал я.
- Смотря для кого, - пробурчал он. - Забирайте моего коня, а за доспехи я могу дать вам выкуп.
Я сказал с высокомерным благодушием победителя:
- Да что вы торгуетесь, как демократ какой-то! Оставьте себя коня и доспехи, я рыцарь и не стану раздевать другого рыцаря.
Он подошел, пошатываясь, к своему коню, оглянулся.
- Знаете, сэр, я тоже рыцарь, так что раздевать побежденного вполне, вполне… Как-то я был в походе на амазонок и попал к ним в плен, так они меня еще и насиловали по праву победительниц! Это было двадцать лет тому, молод был, дурак, не запомнил, какой дорогой нас туда вели… Нет, сэр, забирайте моего коня. Не могу себе позволить, чтобы мне делали снисхождение, как простолюдину!
Коня я не взял, зато погнал Зайчика вскачь, чтобы сэр Растер даже не пытался догнать. Когда оглянулся, пыльное облачко виднеется почти на горизонте. Пес с веселым гавком носится по окрестностям, перепрыгивает высокие кусты, а сквозь низкие проламывается, словно бронетранспортер через камыш.
Солнце жжет затылок, под копытами сухо стучит твердая земля, в сторонке проплывает густой темный лес, дорога пугливо делает петлю, огибая его по кочкам и рытвинам.
Пыльное облачко показалось и впереди, я пытался ' всматриваться, сужая зрение, но это все равно, что смотреть в бинокль с высоким разрешением, не покидая сед- | ла скачущей лошади: все прыгает, смазывается, даже на- 1 чинает подташнивать.
Судя по облаку пыли, навстречу мне двигается крупный отряд. Двигается неспешно, я остановил Зайчика, он послушно замер, как чугунная статуя, я наконец-то рассмотрел, что отряд смешанный: впереди десять-двадцать конных, за ними идут пешие, этих намного больше, но густая пыль скрывает их, а сзади, судя по прорывающимся сквозь завесу искоркам, еще несколько всадников.
Я подал Зайчика в сторону, проехал еще немного, прячась за холмами, затем спешился, велел Зайчику и псу никуда не уходить, сам пробежал к вершине холма.
Стали слышны голоса, стук копыт, жизнерадостный смех. Я осторожно выглянул: всадники едут беспечно, хохочут. Впереди отряд человек в пятнадцать, следом на одной веревке ведут пленниц - восемь молоденьких девушек. Ни одного мужчины, что можно объяснить только тем, что те защищались и их пришлось убить.
В арьергарде еще пятеро, крепкие и прекрасно вооруженные. Совсем не лесные разбойники, совсем. Один со смехом опустил копье и кольнул заднюю девушку в ягодицу. Пленница дернулась, закричала, в ответ раздался довольный хохот.
Даже отсюда я увидел, что на месте укола появилось красное пятнышко.
Мерзавцы, мелькнуло в голове. Женщин… Вообще-то и мужчин нельзя так, но надругательство над мужчинами воспринимаешь как-то спокойнее. И за плененных мужчин я бы вступился… наверное, но за женщин не просто вступлюсь, а буду убивать со злобной радостью. Никто не смеет уводить женщин в неволю, тем самым их уводят и от меня.
Я пощупал меч, молот, снял с плеча лук и медленно натянул на правую руку кожаную рукавицу. Тетива рассекает кожу с первого же выстрела, и хотя могу залечить сразу, но если можно избежать боли, только дурак или мазохист ее допустит. Мой лук бьет на двести шагов, главное - бьет прицельно. Длинные двухфутовые стрелы бьют точно, если только я не щелкаю в это время хлебал ом.
Я задержал дыхание, нагнетая напряжение, чтобы адреналин прямо из ушей, сердце гремит в голове, все тело распирает злая мощь, зато руки начинают двигаться с нужной скоростью.
Первая стрела сорвалась с тетивы, тут же вторая, третья, четвертая… Искусные стрелки умеют держать в воздухе пять-шесть стрел, а искуснейшие - семь. Я не подсчитывал, сколько держу я, но стрелы ушли серебряным пунктиром. Я считал до пятнадцати, но чувствовал, что не смог всем указать цель, слишком быстро, а когда на дороге поднялась пыль под испуганными конями, я попятился и нащупал молот.
Из облака пыли вырвались трое всадников и, пригнувшись к конским гривам, ринулись в мою сторону. Одновременно все пятеро из арьергарда остановились, там послышался крик, и трое тоже поскакали к моему укрытию.
Сердце колотится часто, я быстро-быстро выпустил еще три стрелы, двое подпрыгнули в седлах, но один с одной стороны, двое с другой уже налетали с поднятыми мечами. Я поспешйо швырнул молот, тот разрезал воздух с оглушительным ревом. Переднего коня отшвырнуло вместе со всадником на второго. Там крик, ржание, я отскочил от падающего меча, успел подставить щит.
Всадник замахнулся снова, мы встретились взглядами, вдруг его лицо перекосилось, ярость на лице мгновенно сменилась страхом. Он повернул коня и ринулся обратно по дороге, что-то крича.
- А это напрасно, - сказал я, задыхаясь.
Руки дрожат, но одну-единственную стрелу я в состоянии выпустить, а пот еще не залил глаза, так что стрела ударила точно в основание шеи. Я подождал, когда двое выберутся из-под упавших коней, и двумя выстрелами пронзил им головы.
На дороге оставшиеся двое вытягивали головы, стараясь рассмотреть, что же происходит здесь, по эту сторону гребня холма. Я подхватил лук, свистнул Зайчика. Он подбежал, в глазах веселое понимание.
Двое оставшихся встревожились, ухватились за мечи, но страха в движениях я не увидел, все-таки я один, и, лишь когда я подъехал ближе, они испугались всерьез. Пленницы жалобно кричали, взывали о милосердии, молились, плакали, я крикнул громко:
- Чьи люди?
Одна из пленниц крикнула:
- Мы из деревни госпожи Беатрисы. А это люди Фалангера…
Всадник крикнул:
- Замолчи, тварь!
Стрела сорвалась с тетивы, в следующий миг я увидел оперенный кончик, торчащий из его раскрытого рта. Он без хрипа откинулся на спину, медленно сполз под копыта лошади. Второго крупно трясло, он расширенными глазами смотрел на страшный лук в моих глазах.
- .С женщинами надо разговаривать вежливо, - сказал я второму. - Не правда ли?
Он поспешно вскрикнул:
- Да-да, господин!
- …и обращаться, - закончил я зловеще, - тоже. Он сказал торопливо:
- Господин, мы люди Фалангера, а значит - подневольные!… Куда скажут, туда идем. Что скажут, то и делаем.
- На такие дела, - сказал я с горькой злостью, - от добровольцев нет отбою, не так ли?
Он, не отводя от меня испуганного взгляда, судорожно закивал. Я вздохнул.
- Слезай. Ты все равно умрешь здесь. Не пачкай кровью седло.
Он начал слезать, медленно и осторожно. Когда ноги коснулись земли, в руке блеснул нож. Я успел высвободить сапог из стремени и отшвырнул его пинком, но он успел полоснуть ножом по бедру. Боль обожгла, как кипятком, он прыгнул ко мне снова, но мой длинный меч с хрустом рассек его от плеча до середины грудной клетки.
Женщины плакали, слезно благодарили, я осматривал их с высоты седла. Сердце все еще колотится, мысли бегут горячечные, злые, руки дрожат то ли от усталости, то ли все еще от жажды что-то делать. Я нарочито замедленно повернулся в седле, осторожно перерезал веревки на руках той женщины, что первой ответила на вопрос.
Она снова сориентировалась быстрее всех: прыгнула к умирающему, быстро выдрала нож из еще теплых пальцев, начала торопливо пилить узлы на руках подруг.
Я заговорил тоже медленнее, иначе слова горячечным потоком хлынут из меня с такой скоростью, что сам не пойму, а это недостойно рыцаря, мы должны говорить медленно и важно:
- Возвращайтесь в свое село. Если кто умеет обращаться с лошадьми, то вон там остались кони… Кто их заберет - того и будут.
Женщина быстро вскрикнула:
- Ваша милость, кто вы?
- Ну… - проговорил я в затруднении, - моя природная скромность не позволяет мне называть себя…
- Ваша милость, но как же…
- А вот так, - ответил я, - скромный я ужасть.
И застенчивый. Вы ж благодарить будете, а не ругать? А это супротив нашего устава скромников.
- Будь благословенны ваши родители, - сказала женщина с чувством, - что воспитали такого благородного рыцаря!… Эй, Тиль, не спеши за конями!… Я тебя освободила первой, но это не дает тебе права…
Я усмехнулся. Эта женщина сразу взяла бразды правления в свои руки. Есть такие, что просто рождаются вожаками.

Глава 10

Они разбирали коней, пошли споры, у кого больше разорили двор, та самая женщина активно вмешивалась и, как властный судья, выносила решения, будучи прокурором, судьей и адвокатом в одном лице, микрофеодал. Я взобрался на Зайчика, и тут все испуганно вскрикнули.. Пыльное облачко приближается уже с другой стороны. Женщины с надеждой смотрели на меня, я нахмурился и наложил стрелу на тетиву лука.
Раздался тяжелый грохот, словно скачет подкованный слон, из пыли взметнулся измученный всадник на огромном коне.
Сэр Растер загрохотал, увидев меня:
- Вам не удалось удрать от меня, сэр!… А что это за женщины… Господи, неужели удалось отыскать дорогу к амазонкам, теперь таскаете оттуда… ну что за жизнь, я только проговорился, а вы уже все нашли…
- Постыдитесь, сэр Растер, - прервал я. - Разве эти измученные покорные женщины похожи на амазонок, которые так тревожат ваши маскулинистые сны' Особенно если пожрете жареного мяса со специями?
Он повернулся к пленницам, девушки под его взгля дом старательно прикрывали оголенные груди остатка ми платьев. Он вздохнул так печально, что на полмшп вокруг полегла трава:
- Да, эти покорные, как коровы… В них нет огня… ' Я махнул женщинам.
- Идите обратно. Пожалуйтесь своим господам, такие бесчинства должны строго пресекаться.
Наши кони идут ноздря в ноздрю, только конь сэра Растера поглядывает на Зайчика с таким же неудовольствием, как и его хозяин на меня. Зайчик на локоть выше, крупнее, но идет легко, словно конь Растера из чугуна, а мой - из легчайших ферросплавов.
В сэре Растере борются оскорбленная гордость, что я побрезговал ободрать его, как липку, и тайная радость, что не ободрал, из-за такой двойственности никак не решит: считать меня своим лютым врагом или же благодетелем.
Медленно выдвинулось из-за леса высокое строение, размером с башню замка, только вдвое выше и крупнее, однако не башня: те либо круглые, либо квадратные, а это как кристалл с острыми гранями.
У меня почему-то похолодели ноги, я смотрел на крепость и чувствовал, как непонятное чувство страха начинает заползать под кожу, будто смотрю в бездну. Сэр Растер коротко мазнул по ней равнодушным взглядом, так человек, незнакомый с огнестрельным оружием, может без страха заглядывать в дуло не только заряженного пистолета, но и пушки, а у меня холод разлился по внутренностям. Этот замок, если его можно назвать замком, строили явно не люди. Я не знаю, что могут построить люди, их изобретательности нет предела… но это лишь красивая фраза, мы ограничены тем, что мы - люди, у нас людская психика, у нее есть границы… а вот это строили совсем не люди.
Сэр Растер наконец обратил внимание на мое бледное лицо, быстро огляделся по сторонам.
- Что случилось?… Вы что-то увидели?
Я кивнул на замок. Он снова оглянулся, некоторое время всматривался, будто старался рассмотреть блеск металла на смотровой башне или в бойницах. "
- Ничего не вижу, - ответил он напряженно. - Там что-то есть?
- Не знаю, - ответил я. -. А что это… за сооружение?,
Он сдвинул плечами.
- Никто не знает. В старых рукописях, что на самом деле лишь копии с копий древних подлинников, а то и не копии, а краткое изложение, сказано насчет серых' людей, что пришли из ниоткуда и заселили этот край… Эти серые люди были и не людьми вовсе, так и сказано, но что это значит, никто не знает, потому что все-таки люди… Других источников не осталось, а все переписчики лишь толковали этот текст. Известно еще, что были войны, о которых известно только, что они были… и были жестокими, так как все либо превращалось в лаву, либо замерзал даже воздух. Потому даже о том, что там войны, узнавали от соседей…
- Интересно взглянуть бы на те записи, - сказал я задумчиво.
Он фыркнул:
- Вот уж больше делать вам нечего! Дела давно забытые, а людям нужно заниматься своими. Известно только, что строили не люди, хотя и люди, а нападали тоже не люди. Только другие не люди.
- Нелюди? - спросил я.
- Нет, - поправил он. - Не люди.
Солнце стремительно падает за холмы, от их верблюжьих горбов протянулись длинные угольно-черные тени. Но сами вершины холмов страшно горят золотым огнем, от них летят искры, воспламеняют облака и даже парящих в небе орлов: птицы стали золотистого цвета, только кончики острых крыльев хранят черноту.
Сэр Растер поглядывал по сторонам в поисках приличной деревеньки, а я сказал гордо и надменно, надеясь от него избавиться:
- Час добрый, сэр Растер!… Вон там виднеются домишки… Нет, вполне приличные дома. Пастух гонит стадо в село, гуси идут от пруда… Вам там будет удобно.
Он сказал с подозрением:
- Где, у пруда?
- Что вы, сэр Растер! Я имею в виду - в этом приличном селе.
Он спросил с еще большим подозрением:
- А вам неудобно?
Я осенил себя крестным знамением, что вызвало у него скептическую ухмылку. - Нет.
- Почему?
- Я рыцарь, - напомнил я. Он спросил угрожающе:
- А кем вы обозвали меня? Я сказал поспешно:
- Сэр Растер, я говорю только о себе!
- Ах, только о себе? И после этого называете себя рыцарем? Да еще светлым?… Говно вы, сэр Светлый, даже если оно светлое!
Я начинал чувствовать раздражение, проговорил мягко:
- Сэр Растер, рассчитываете отыграть свое поражение?
Он подумал, но не нашел сразу, что соврать, буркнул:
- А почему нет? В этот раз врасплох не застанете.
- Хорошо, - согласился я. - Берите копье, меч или что хотите. Так и быть, оставлю вас трупиком на раскле-вание. Божьим птичкам тоже надо чем-то кормиться.
Орлы-стервятники - тоже божьи птичечки… Правда, на этот раз лошадку вашу уведу с собой. Надеюсь, за пару серебряных монет кому-нибудь да сбуду. Он побагровел, ухватился за рукоять меча.
- Сэр Светлый, вы оскорбляете моего коня!… Он обошелся мне в три золотых, когда еще был жеребенком. А сейчас обучен всем рыцарским приемам, такому коню вообще цены нет!
Я подумал, кивнул.
- Спасибо за подсказку. Продам за четыре золотых. Понимаю, что можно и дороже, раз уж ваш конь обучен в отличие от вас всем рыцарским приемам, но не люблю
базарного гама.
Он с лязгом опустил забрало, проревел, как из склепа:
- Предлагаю честный бой пешими!
- Принимаю, - ответил я.
Я соскочил первым, сказал Псу:
- Ты только зритель. Постарайся не комментировать, не кричать «бис», не бросаться бутылками. И Зайчику это скажи… Сэр Растер, я готов!
Сэр Растер слез с коня с нарочитой грузностью, хотя я уже успел заметить, что двигается он с непривычной для такого огромного тела проворностью. Для поединка я взял простой меч, Ариантов пусть пока спит в мешке, а вот щит Арианта и доспехи вряд ли смогут нанести смертельную рану противнику.
Мы сошлись в быстром и настолько стремительном бою, что я сперва ошалел: оказывается, сэр Растер всю дорогу присматривался ко мне, просчитывал мои сильные и слабые стороны и теперь стремился навязать жестокий бой на короткой дистанции.
Рассчитывая на доспехи Арианта и его щит, я сдуру согласился на ближний бой и едва не оглох от яростного звона в ушах: меч сэра Растера ежесекундно высекал ис-
кры о щит, о мои плечи, бил в голову. Я страшился парировать его яростные удары мечом, ибо он того и добивался, чтобы перебить мою тростинку своей железной оглоблей.
Если бы не мои доспехи, честно, он бы уже свалил меня, окровавленного и оглушенного, но и так я шатался и отступал, торопливо подставляя под удары меча щит. Рука занемела, в голове звон, а сэр Растер яростно наступал, бил мечом, щитом, лягался, а когда мы сошлись вплотную, провел мощный удар плечом, и я, словно отброшенный грузовиком, позорно брякнулся на спину.
К счастью, сэр Растер рассчитывал сломить бешеным натиском уже в первые мгновения, а сейчас запыхался, дышит с хрипами, и я успел подняться за миг до того, как он обрушил страшный разящий удар.
Я принял на щит косо, меч скользнул и со скрипом вонзился в землю. Первый промах сэра Растера, но у меня не хватило сил им воспользоваться, а Растер тут же снова ринулся в атаку.
На этот раз я выдерживал легче, удары слабее и замедленнее, я же восстанавливаюсь быстро, наконец я прокричал:
- Сэр Растер, предлагаю сдаться!
- Это вам пора просить пощады, - прорычал он.
В голосе рыцаря слышались хрипы, он задыхался, но упрямо наступал, ибо у меня на длинной дистанции преимущество по дефолту, а так все равно отступаю, иначе он навяжет мне очень опасный для длиннорукого ближний бой.
Я разжигал в себе злость, наконец горячая кровь вздула вены так, что едва не проступает сквозь кожу, тело налилось новой силой, движения стали быстрее и увереннее. Выплеск адреналина едва не разорвал, как хомяка капля никотина, я перестал отступать, мы стояли друг перед другом и обменивались частыми жестокими ударами., Сэр Растер начал пошатываться, от его щита откалывались куски дерева, металлические пластины топорщатся, а рука уже вздрагивает от моих ударов.
- Ну, - проговорил я, - сдаетесь? ц Он прохрипел:
- Я могу принять вашу сдачу…
Он бросился на заплетающихся ногах в атаку, я с легкостью отступил и подставил ему ногу. Он грохнулся так, что вздрогнула земля. Я тут же оказался рядом, приставил острие меча к его забралу.
- Сдавайтесь, сэр Растер!
- Ни за что, - прохрипел он.
- Одно движение моего меча…
- Ваш меч не пролезет в щель моего забрала, - сообщил он.
Я посмотрел, да, рыцарские мечи никогда не точат до остроты бритвы, это глупо, все равно затупится и выщербится после первых же ударов. Лезвие моего меча сродни даже не топору, а колуну, которым не рубят, а раскалывают поленья.
- У меня есть и кинжал, - сообщил я. Взгляд его пробежал по моему поясу.
- Не вижу.
' - Он у меня в мешке.
- Глупо, - сказал он с презрением. - Мизерикор-дия должна быть всегда на поясе.
- Это мой промах, - признал я.
Он хмуро посмотрел на мою протянутую руку. Я уже ожидал, что скажет что-то глупо-отважно-рыцарское, но он крепко ухватился за мои пальцы. Я испугался, что дернет на себя и свалит, а бороться с таким носорогом будет потяжелее, чем драться на мечах, однако он дал себя поднять. У меня трещал хребет и все мускулы, словно я поднимал Гималаи, но сэр Растер оказался на ногах, усталый и задыхающийся.
- Что вы с моим щитом сделали, - сказал он сварливо. - И меч выщерблен так, что… я даже не знаю! Наверное, придется перековывать.
- Зачем? - удивился я. - И щит, и меч теперь мои? Чего вам заботиться о моем благополучии?
Он насупился, буркнул:
- То вы отказываетесь взять даже коня и доспехи, то позарились на мой разбитый щит и здорово испорченный меч…
- Что делать, - ответил я легко, - думаю, без них ваш пыл несколько поугаснет.
Он фыркнул.
- Да я голыми руками разорву вас пополам, как лягушку!
- Попробуйте, - сказал я уже зло, - честно говоря, мне это уже надоело. Попробуйте, сэр Растер! На этот раз я отрублю вам, как проигравшему, обе руки.
Он посопел, рассматривая меня исподлобья. Я видел по его лицу, как соблазн вступить в схватку и разом вернуть все борется с опасением, что я и в рукопашной могу каким-то чудом победить его, признанного силача, героя, победителя множества поединков.
- Вы просто варвар, - сказал он с отвращением. - Где ваше рыцарство?

Предыдущая страница 8 Следующая страница


9 Гай Юлий Орловский

- Да, - согласился я. - Варвар. Ну и что? Он посмотрел с недоверием.
- Что, в самом деле?
- В самом, - подтвердил я.
- И где же научились рыцарскому обращению с оружием?
- Мы, варвары, сообразительный народ, - сообщил я. - Но мы не забываем славного прошлого своего народа. И всегда можем отбросить наносную западную культуру, чтобы вернуться к славным традициям сдирания заживо кожи, насаживания противника на кол и прочих проявлений нашей древней самобытной культуры.
Его передернуло, но он не побледнел и не выказал страха, только всмотрелся в меня внимательнее.
- Варвар… гм… Тогда понятно… Как я сразу не соотнес эту стать, этот размах плеч, даже этого коня и пса… У нас такие не водятся.
- У нас целые табуны бегают по степи, - сообщил
я. - А такие собачки в каждом доме. -|
Он покачал головой. Лицо стало серым, я сперва по- н думал, что он наконец-то испугался, но увидел, как в | темно-лиловом небе зажигаются звезды. Из-за холмов поднялся узкий ковшик луны, здесь его называют месяцем.
Примчался Пес, в пасти слабо трепыхается огромный гусь. Сэр Растер покосился на него с недоумением, а Пес положил гуся у моих ног и посмотрел с ожиданием.
- Ладно, - сказал я со вздохом, - можешь принести еще одного… но не больше. А то знаю тебя.
Пес унесся, сэр Растер проводил его задумчивым взглядом.
- Он что… и летать умеет?
- Он все умеет, - буркнул я.
Сэр Растер, больше не вступая в разговоры, собрал сушняк, высек огонь, и вскоре костер заполыхал, отодвигая тьму. Я насадил уже выпотрошенного гуся на вертел, сэр Растер с вниманием смотрел, как я устраиваю концы на рогульках.
Пес примчался довольный, в пасти бьет хвостом огромная рыбина. Я сказал раздраженно:
- Сегодня же не среда!… Пора тебе календарь с собой носить!
Пес сконфуженно положил рыбину перед сэром Растером, знает, как не люблю чистить рыбу, виновато поскреб хвостом землю. Растер смотрел то на меня, то на Пса, наконец осторожно взял рыбину, добил ее ударом палки по голове.
- А что, - спросил он осторожно, - он рыбу должен ловить только в среду?
-Да.
- Почему?
- Постный день, - объяснил я.
- А-а-а-а, - протянул он озадаченно.
- Язычники не знают христианских обычаев, - заметил я со скрытой ехидцей.
Он уловил, пробурчал:
- Господь делает исключение для странствующих и путешествующих.
- Потому у вас вся жизнь в странствиях? - спросил я. - Очень удобно. Никакой ответственности ни перед Богом, ни перед обществом, ни перед семьей, ни перед родителями… Разве что перед конем, да и того наверняка даже не знаете, как зовут.

Глава 11

В неподвижном темном воздухе жареный гусь пахнет умопомрачительно, сэр Растер не отрывает взгляда от зарумянившейся корочки, а та на глазах коричневеет, ароматы плывут горячечные, заставляющие сердце биться чаще, желудок подпрыгивать в нетерпении, а пальцы сжиматься в кулаки.
Пес шумно вздохнул, сэр Растер сказал быстро:
- Собачка чувствует, что готово… У собак это… чутье!
- Снимайте, - согласился я, счастливый, что перетерпел этого хама и заставил его первым сдаться. - Если считаете, что сырых мест не будет… Не люблю непрожаренное мясо.
- Готово-готово, - заверил он, но снимал замед-
ленными движениями, сейчас можно и не торопиться, подержать над раскаленными углями чуть дольше, давая розовому мясу приобрести почти белый оттенок. - Гусь хорош, молодой и сочный… Собачке вашей повезло.
- При чем здесь везенье? - удивился я. - Он выбирает именно молодых и толстых. Может быть, в прошлой жизни был поваром! У самого императора.
Сэр Растер по праву старшего, которым он воспользовался с такой бесцеремонностью, словно это он победил меня пару раз и теперь великодушно оказывает мне покровительство, разорвал гуся на части, мне протянул грудку, спасибо, себе взял лапу. Что ж, вслух если и не признается, то вот этим жестом признал сюзереном меня, а себя поставил в вассальный ряд.
Я с наслаждением вгрызся в горячее мясо, сок потек по пальцам до самого локтя, я пытался подхватить одну струйку языком, мне можно, я же варвар, сэр Растер даже зарычал, впиваясь в ножку, словно вампир в яремную вену молодой девушки, я на миг усомнился, что человек произошел именно от обезьяны, разве что та обезьяна сумела поиметь саблезубого тигра.
Рыбу поджарили и съели напоследок: она готовится впятеро быстрее мяса, можно бы ее раньше гуся, но мы же цивилизованные, и если рыбу подают после, то и мы после. Разве что жирные пальцы вытерли о траву за неимением слуг с пышными волосами и хорошо мнущимися нарядами.
- А вина у вас нет? - поинтересовался сэр Растер..
- Какое предпочитаете? - ответил я любезно. Он засмеялся.
- Как-то помню, разграбили мы один караван… А в нем помимо всякого добра везли еще и дюжину кувшинов какого-то редкого вина! Как мы тогда надрались… Это потом уже сожалели, когда узнали, что за каждый кувшин можно было снарядить по десять конных рыцарей и оплатить их на год вперед!
- Как вино называлось? - поинтересовался я.
- Фессалийское, вроде бы… да, фессалийское. Как вспомню…
Он сладострастно и вместе с тем горестно вздохнул, как большая лягушка в брачный период. Я молча поднялся и пошел к своему мешку, что под охраной Пса лежит под деревом. Фессалийское совершенно случайно пил недавно, вкус помню, им гордится граф Дюрангерд, в его подвалах хранится с древних времен.
В мешке помимо всего прочего три фляги, одна почти пуста, я вылил остатки воды на землю. У костра сэр Растер затянул веселую песню, слух у него, как у галапагосской черепахи, да и голос того же тембра. Я отвернулся и, сосредоточившись, начал как можно более отчетливее вспоминать вкус фессалийского, представил себе, что им наполняется фляга, отсек все звуки и шорохи, только вкус вина и его местоположение, я же не волшебник, который может создать вино вместе с флягой или кувшином, у меня все по-другому, опаснее, до сих пор боюсь прибегать к этому способу, хотя возможности у него еще какие…
Фляга в руках потяжелела. Я чувствовал, как дрожь бьет все тело, стало холодно, по спине озноб, даже суставы заныли, будто при сильнейшей простуде. Я перевел дыхание, на всякий случай сделал осторожный глоток, чтобы я да не перепутал… уф, пронесло…
Сэр Растер прервал песнь и вскинул брови, когда я протянул ему флягу.
- Что там?
- Попробуйте, - сказал я небрежно, - у нас это слуги пьют, да нередко и коней поят…
Он поморщился, понюхал, глаза расширились, сделал осторожный глоток, ахнул, перевел ошалелый взгляд на меня.
- Фессалийское!… Я никогда не забуду его вкус!
- Пейте, - сказал я, лег на спину, руки забросил за голову. - Раз нравится, не стесняйте себя.
- Сэр Светлый… но… откуда?
- Из фляги, - ответил я.
- А… во флягу откуда?
- Из бурдюка, - ответил я. Поправился: - Нет, вино очень старое… Наверное, из кувшина. Сэр Растер, не дворянское это дело - вино наливать! А извозчики на что? В смысле, слугам скажешь - делают…
Не отвечая, он смаковал, закатывал глаза, делал осторожный глоток и долго катал вино во рту, давая ему возможность всосаться напрямую и не быть разложенным на составляющие в желудке, снова делал глоток. | Морда раскраснелась, глаза блестят… |
Зайчик наконец ощутил симпатию к огромному спокойному коню сэра Растера, идут голова к голове, о чем-то переговариваются на своем лошажьем языке. И хотя Зайчик не совсем лошадь, но раз уж косит под коня, то косит умело. Дорожка петляет между глыб, я угадываю оплавленные до самого основания звездным жаром башни, иногда-торчат чудом сохранившиеся фрагменты стен с затейливым барельефом, как живое доказательство, что уже здесь начинаются земли, через которые перемахнула всеуничтожающая Желтая Волна.
Все заметнее становилось дыхание реки, выехали на пригорок, я охнул и остановил коня. Даже Пес и Зайчик насторожили уши, значит, мне не почудилось, через реку в самом деле переброшен дивный мост без всяких опор, хрупкий и сверкающий… весь из серебряного света, через него просматриваются на том берегу камни и набегающие волны.
Растер бросил на меня самодовольный взгляд, словно это сам он только что устроил. - Ну как?
- Ошарашивает, - признался я. - Эх, если бы по такому мосту…
- Не успели, - ответил он непонятно.
- Мы не успели?
- Строители не успели, - ответил он хмуро. - Говорят, они сперва делали вот так… чтобы видеть, что получится. Если не нравилось хозяину замка, то меняли колдовством форму. А когда уже приходили к соглашению, то договаривались об оплате, начинали строить. Говорят…
Он помялся, я подсказал:
- Колдовством и строили?
- Да, - согласился он. - Потому и говорю, что не успели сделать. Говорят, от такого вот призрачного моста до настоящего - один-два дня. А если бы война началась на недельку позже, то, глядишь, сейчас бы мы по такому вот мосту и проехали…
Я опустил взгляд на мутную быстро бегущую воду. Там время от времени мелькают острые спинные плавники, словно касатки гоняются за тунцами.
- А как на ту сторону?
- Я знаю, где мелководье, - ответил он гордо.
- Показывайте, - сказал я раздраженно, сэр Растер все чаще подчеркивает, что я завишу от него. Еще чуть, и восхочет уже и мои доспехи. - Или будете переправляться здесь? Тогда я после вас.
Он захохотал:
- После меня? Нет уж, это я после вас. Но вы правы, лучше подняться выше по течению. Там речка растекается вширь…
Брод отыскался на полмили выше, я издали видел белое песчаное дно на глубине двух ладоней, берег отодвинулся втрое, зато на таком мелководье шныряют одни пескари. Зайчик понесся, вздымая по обе стороны крылья брызг. Пес обогнал и первым выскочил на тот берег.
Под самым берегом вода промыла русло поглубже, там я успел увидеть пару крупных затаившихся рыб, если это рыбы. После первого выстрела рыба забилась в конвульсиях, ее понесло по течению, вторая ринулась рвать из нее внутренности. Следом за мной захлюпала вода, сэр Растер с великой поспешностью взобрался на
берег.
- В прошлый раз были мельче, - сообщил он озабоченно. - Если так пойдет, то и здесь брод перекроют!
- Они по всей реке?
- Да, но чаще сбираются там, где звери перебираются на другой берег.
- Местный лорд должен этим заняться, - заметил я.
- Местный лорд убит, - сообщил он.
- В драке?
- Нет, в столице. Проклятый тиран Барбаросса, что вот уже двадцать лет правит на захваченном им у законного государя троне, предательски убил благородного сэра де Бражеллена! А вдова, по слухам, собирает войско, чтобы отомстить за мужа. Ей пока не до этих рыб…
- Да, - протянул я, - хорошо здесь поработала пропаганда…
Я все подумывал, как бы отделаться от сэра Растера, но пошел дождь, пришлось полдня стоять под раскидистым дубом на сухом пятачке, в то время как везде хлещут струи, земля уже не успевает впитывать воду, бегут мутные потоки, волокут сухие листья, щепки и целые ветви.
Дождь прошел только к вечеру, земля раскисла, сэр Растер тут же начал собирать сучья в пределах круга сухой земли.
- За ночь земля подсохнет, - сообщил он оптимистически. - А нет, так под солнышком схватится коркой. А не схватится - настоящему рыцарю грязь не помеха.
Пока он добирал последние веточки, я быстро поджег сложенные шалашиком палочки. Сэр Растер, если и заметил, что я зажег огонь без огнива, смолчал. Пес посмотрел на кусты, густо обвешанные крупными каплями, поежился ичлег к огню поближе. Зайчик превратился в гранитную статую, в одном месте запруда из веток прорвалась, ему на круп потекла холодная струйка, но. странный конь даже не шелохнулся.
Сэр Растер то и дело посматривал на него, наконец не вытерпел:
- Вы его расседлывать не собираетесь? Я отмахнулся.
- Зачем? Ночи летом короткие.
- Но… гм… моего если не расседлать, спину собьет… Да и отдыхать коню надо!
- А мой такой мелочи не замечает. Вина хотите?
- Сэр Светлый, вы иногда такие странные вопросы задаете!
Ночь тиха, но я слышу таинственный шепот мириа-дов насекомых, и хотя знаю, что это звенят их крохотные крылышки, но чудится, будто переговаривается вокруг весь невидимый и недоступный человеку мир. От деревьев опускается приторно сладкий запах, днем его рассеивает ветерок, но сейчас в полном безмолвии он плывет широкими волнами, настолько плотными, что зримы даже сэру Растеру.
На дальнем озере лягушки квакают так громко, что сюда доносятся уже не голоса, а слаженный хор, умело вплетенный в шелест крыльев ночных бабочек, шуршание ночных мышек и подземное движение неведомых зверей.
Звезды в небе похожи на драгоценные камни, а на Севере напоминали мне кристаллы льда, чистого и жгуче-холодного. Сэр Растер наконец отложил пустую флягу, движения рыцаря стали медленными и расчетливыми, над каждым он раздумывал, чтобы невзначай не опрокинуть заодно и все мироздание.
Чуть ли не впервые после ужина он прислушался, огляделся, из груди вырвался неожиданный вздох.
- Чудо, что за вино… Теперь особенно обидно, что мы заночевали здесь! Деревня близко.
- Рыцарь не должен стремиться к теплой постели, - заявил я надменно.
Он фыркнул.
- При чем здесь рыцарь? Когда нет шансов, рыцарь тоже отступает. А против Прозрачника нет шансов ни у кого.
Я переспросил в удивлении.
- Против… кого?
- Против Прозрачника, - повторил он. Всмотрелся в мое лицо. - Господи, да вы не просто варвар…
- Ну-ну, - сказал я с угрозой в голосе, - что еще? Он помотал головой.
- Сейчас не скажу, но вовсе не потому, что вы подумали. Дело в том, что Прозрачник охотится именно в этих краях. Еще в древности вычислили, что он может двигаться только в пределах некоего квадрата… Не понятно, почему у него такое ограничение, но все это знают и ночевать здесь не остаются. Разве что в деревне за закрытыми дверьми и с охранными амулетами.
- Охотится только ночью? - спросил я скептически.
- Да.
- Ночные хищники обычно мелковаты, - сообщил я. - Самые опасные - дневные.
Он развел руками.
- Только не Прозрачник. Судя по его силе, он может разорвать целую толпу, но предпочитает нападать на одиноких. В крайнем случае на двух спутников. Однако, если нападет, у тех не бывает шанса. Каждого разрывает
пополам, и еще не находили следов, чтобы кому-то удалось ранить монстра.
- Плохо искали, - буркнул я. - Все оставляет следы.
- Даже птица, что летит по воздуху? - спросил он насмешливо.
- Даже птица, - ответил я серьезно. Он фыркнул, сдвинул плечами.
- Ладно, посторожите, сэр Светлый, а я вздремну. Перед рассветом разбудите, я сменю.
Я молча кивнул, пусть спит, будить не стану, я могу трое суток провести без сна благодаря дару одного из Валленштейнов. Он завернулся в плащ и лег близко к костру, но так, чтобы не смотреть в огонь. Я отошел чуть ъ сторону, нехорошо сидеть на виду, и хотя за нами вроде бы никто не гонится, но береженого Бог бережет.
Холодок пробирался под одежду, я все ежился, пока внезапно не сообразил, что это вовсе не от понижения температуры. Холод страха явственно сковывает мышцы. Я напрягся, заставил кровь быстрее струиться по жилам, адреналин плеснул ведрами, сердце грохочет в ушах, пальцы сомкнулись на рукояти меча…
…но я все равно пока еще никого не видел, не слышал, хотя все чувства кричат, что нечто опасное приближается ко мне. Тошнота ударила, как молот, я согнулся, но продолжал шарить во всех доступных диапазонах. И тут внезапно увидел, как сдвинулись листья на земле между деревьями шагах в двадцати… в пятнадцати… в десяти…
Отчаянно напрягая зрение, я ничего не увидел, даже смутного силуэта, прозрачного или полупрозрачного, сквозь приближающееся нечто вижу далекие деревья так же отчетливо, как и по сторонам…
Когда до меня оставалось пять шагов, я напрягся, просчитал до трех и, вскочив, изо всех сил ударил наискось, как если бы рубил закованного в латы человека от плеча и до пояса. Лезвие меча на миг ощутило сопротивление, словно я перерубил пару струн, я даже услышал тонкий звон на грани ультразвука.
- Я тебя вижу! - заорал я. - Так что не старайся…
Листья под неизвестным взлетели вихрем, я на всякий случай пригнулся, над головой просвистел ветер, я быстро ткнул мечом, снова ощутил сопротивление, но такое же мимолетное, тонко-тонко щелкнуло, я упал и перекатился в сторону, тут же вскочил и в отчаянии вперил глаза в тьму, что не тьма.
Раздался грозный рев, сэр Растер вскочил и, ошалело оглядываясь, обнажил клинок. Он раньше меня что-то увидел или почуял, прыгнул вперед и начал рубить мечом. Страшный удар швырнул его через костер, но уже я прыгнул к тому месту и точно так же начал наносить крестообразные удары. Звон стал чаще, затем я услышал тоскливый вой. Листья взлетели столбом, закружились, и нечто исчезло, я ощутил это всеми фибрами души.
Пару мгновений я стоял, прислушиваясь, затем перепрыгнул через остатки костра и склонился над сэром Растером. Лицо в крови, кольчуга на груди разодрана, глубокая рана обнажила, как мне кажется, сердце, если это сердце. Я поспешно наложил обе ладони, сосредоточился, выждал, а когда раны на груди рыцаря затянулись, торопливо вернулся к тому месту, где вроде бы упал… или куда исчез неведомый враг.
Пока я рассматривал следы, испуганный и встревоженный до крайности: как хорошо было раньше, когда от моего взора ничего не могло укрыться, а что это за неведомая магия…
Донесся стон, с той стороны костра поднялся сэр Растер. Он оглядывался ошалело, с недоумением щупал жутко порванную на груди кольчугу, стирал кровь и все не мог понять, оттуда ее столько натекло.
- Прозрачник… - произнес он тупо. - А мы… уцелели?
- Да, - ответил я.
- Тогда он еще вернется, - сказал он с глубокой убежденностью.
Мне не понравилась обреченность в его голосе, я сказал резко:
- Не думаю.
- Он всегда возвращается… Тьфу, он всегда разрывает жертву.
Я с обнаженным мечом потихоньку двинулся в ту сторону, где в последний раз ощущал Прозрачника. Ни следов, ни крови, хотя я его сильно ранил, слышно по его вскрику и вою, никаких примет, что он был здесь…
Сердце екнуло. Как не обратил внимание, среди опавших листьев, серых в темноте, много абсолютно черных. Эти черные листья выложены странным узором, как будто некто двуногий прошел по листве в запыленных сажей сапогах…
Сзади послышались шаги и тяжелое дыхание. Голос сэра Растера прозвучал с тревогой и подозрительностью:
- Неужели следы? - Да.
- Где, не вижу…
- Это и неудивительно, - проворчал я.
Он засопел и пошел молча, лезвие его длинного меча я видел то справа, то слева от себя. Расстояние между следами становилось все короче, а каждая ступня как будто сильнее погружалась в землю, вдавливая уже и листья.
Я увидел тело первым, но молчал, подходя с осто-рожностью, а сэр Растер вскрикнул за моей спиной:
- Это… он?
Между двумя деревьями, почти зависнув, белеет крупное тело, похожее на белорыбицу размером с быка. Оно так и не стало белым, я видел сквозь него листья и сучья на земле, но и полупрозрачности достаточно, чтобы сэр Растер охнул, едва не выронил меч.
- Господи, сэр Светлый… Это в самом деле Прозрачник!…
Я внимательно рассматривал тело.
-Огр?
- Похож, - согласился сэр Растер с трепетом в голосе. - Но не простой… Не знал, что среди огров могут быть колдуны…
- Да не колдун, - возразил я. - Мутант. В смысле, урод, ублюдок, байстрюк, бастард…
- Сэр, - сказал сэр Растер, голос его сразу изменился, - не надо так о бастардах. Среди них бывают и очень приличные люди.
- Прошу меня извинить, сэр Растер, - сказал я поспешно, - никак не хотел задеть вашу чувствительную, нежную душу. Я только хотел сказать, что колдовство здесь ни при чем. Бывает, что рождаются телята с двумя головами, так и этот огр родился среди обычных огров… вот таким интеллигентом. А изгнали его или сам ушел, уже не важно.

Глава 12

До утра сэр Растер с обнаженным мечом просидел у трупа. Охранял от мелких хищников, но, как объяснил утром, страху натерпелся, когда представил, что явится родня Прозрачника и захочет отомстить. Они не ограничатся, что разорвут его пополам, эти звери все равно что варвары… гм…

Предыдущая страница 9 Следующая страница


Ричард Длинные Руки – ландлорд 10

Очень возбужденный, он все спрашивал, что будем делать с добычей, я заявил, что у меня здесь еще дела, а он сделает мне огромную услугу, если увезет это чудище в ближайший замок и возвестит, что отныне можно ходить в этих местах даже по ночам без страха.
Он зарделся, как юная девушка, я с изумлением смотрел, как краска заливает эту вырубленную из тяжелого камня морду. Он потоптался на месте, развел руками.
- Сэр Светлый… а не будет ли это уроном…
- Чему?
- Вашей рыцарской чести?
- Смеетесь? С чего бы?
- Это вы убили! Вы и должны привезти, чтобы получить все причитающиеся почести.
Я отмахнулся.
- Да ладно вам шутить, сэр Растер! У нас таких зверюшек дети забивают палками. Увозите, а мне надо здесь навестить еще пару мест…
У него глаза загорелись.
- Что, еще более опасных?
- Что вы, сэр Растер! Я имею в виду злачные места. Восхотелось оттянуться, побалдеть, расслабиться, понежиться в теплой постели на чистых простынях… ну, вы понимаете!
Судя по его виду, он не очень-то понял, как можно променять громкую славу победителя чудища на какую-то теплую постель с мягкой девкой, этого добра везде навалом, явно я задумал что-то еще более рыцарское, победное, но не желаю делиться славой.
Я помог ему погрузить Прозрачника на седло, сам сэр Растер взял коня за повод.
- Здесь близко деревня, - повторил он. - Там переложу на телегу. Негоже рыцарю в замок входить пешим.
Я проводил взглядом сэра Растера, он едет в ту сторону, где замок, я свернул под углом: куда угодно, только не с ним вместе, и тут едва слышно дернулась копалка. В другое время я не обратил бы внимания, но сейчас почти на мели, еще чуть - и нечем будет расплачиваться за обед. Неприятный сюрприз для того, кто привык золотыми монетами швыряться не глядя.
- Назад, - сказал я поспешно. - Быстро назад!
Зайчик тут же развернулся, пошел обратно, следуя за отпечатками копыт. Пес навострил уши, посмотрел по сторонам, потом с недоумением - на меня.
- Мы ищем много вкусного мяса, - объяснил я. - Жареного, печеного… и чтоб много сахарных косточек! Наконец снова дернуло, я тут же соскочил на землю, копалка задергалась сильнее. Я воровски оглянулся по сторонам и вытащил из мешка меч Арианта. Да простит меня древний герой, но ни лопаты, ни кирки, а земля утоптанная, твердая, почти как камень.
Острое лезвие легко вонзалось в землю, я сперва побаивался действовать, как рычагом, но сталь оказалась удивительно прочной, даже не гнется, куски выходили крупные, я подхватывал и отшвыривал в сторону. Копать пришлось почти на глубину своего роста, устал, взмок, но копалка уже тряслась в ладони, указывая, что клад просто огромный.
Лезвие звякнуло о металл, я поспешно убрал меч, дальше ковырял кинжалом. Землю выбрасывал пригоршнями, в яму с интересом заглядывали Пес и Зайчик, но увертывались от летящей снизу земли. Показалась крышка небольшого сундука. Я хотел открыть прямо на месте, но как-то страшновато находиться в такой яме, будто в могиле, с усилием вздернул наверх и поставил на край ямы.
Пес возбужденно обнюхивал, суетился, заглядывал мне в глаза, будто старался сказать что-то очень важное. Я оглянулся: никого - сбил замочек и с замиранием сердца откинул крышку.
Пес взвизгнул, а Зайчик мотнул головой, словно он этого и ждал. Сундучок почти доверху заполнен золотыми монетами. В кожаных мешочках лежат в уголке драгоценные камни, у меня дух захватило от дивной красоты чистейших алмазов, еще горка золотых колец, перст-. ней и сережек, в мешочке из тонко выделанной кожи неведомого зверя запряталось тонкое кольцо из легкого, похожего на алюминий металла.
Я осторожно потрогал его пальцем, взял на ладонь. Внутри ободка странная вязь, похоже на тайнопись, а может, в далекой древности таким был алфавит. Колечко выглядит простым, очень простым и очень легким, только не пойму, что за металл…
Осторожно попробовал согнуть, не получилось, нажал посильнее - тот же результат. Ощутив азарт исследователя, я постучал по нему камнем, рукоятью меча. Наконец стукнул молотом - даже не звякнуло. Ударил уже изо всей силы, и хрен с ним, кольцом, позорит меня только, но молот лишь вбил его вместе с крошевом камня в землю на глубину, пришлось выкапывать. Однако если камень в пыль, то на колечке снова ни царапины.
- Сдаюсь, - прошептал я.
Дрожащими пальцами надел кольцо на палец, монеты и драгоценности переложил в мешок, а самые ценные камни зашил в седло, там их запасы что-то очень сильно поубавились за последнее время. Зайчик даже не обратил внимания на добавочный груз, Пес чихнул и. посмотрел на меня с ожиданием.
Я сказал с укором:
- Что ты хочешь? Если знаешь, что за кольцо, то возьми и скажи!… А сам я буду сто лет разгадывать. Вон как с доспехом Арианта опозорился… А что за пояс у меня, до сих пор не пойму.
Он вздохнул, сгорбился и побежал впереди, как-то тяжело и устало, словно я вот так прямо в глаза сказал ему, что больше люблю Зайчика.
У крестьян в поле я узнал, что уже давно еду по землям благородного барона де Бражеллена, убитого злобным королем Барбароссой, тираном, убившим старого благородного и доброго короля. Вон те деревни его, барона де Бражеллена, и вон те, и вообще здесь все его. Теперь, вернее, это все принадлежит его вдове, безмерно любившей его леди Беатрисе. Я видел, как они произносят ее имя, и понял, что эта вдова - крутая старуха. Если ее не скрутить и в мешок как можно быстрее, хлебну горя.
Пес несется далеко в сторонке, под копытами зеленая долина, проплывают пологие холмы. Деревушки чаще всего располагаются на склонах, чтобы сады и огороды первыми встречали утренние лучи солнца. Иногда мимо стараются проскользнуть незамеченными развалины замков, я всякий раз дивился: проще отремонтировать эти заброшенные, чем с неимоверными трудностями выстраивать новые, но, по слухам, в развалинах старых таятся такие, страшные тайны, что никто не рискует взять оттуда даже камешек.
Пес забежал далеко вперед, а когда мы догнали, он стоял на вершине холма и с любопытством рассматривал далеко впереди небольшую реку, мост и массивный замок на той стороне. Замок ничем не отличается от других: те же башни, крепостные стены с зубцами, толстые ворота, подъемный мост опущен, его поднимут разве что на ночь, а сейчас через мост тянутся подводы. Я окинул взглядом две деревушки, симметрично расположенные по обе стороны замка. Дома ухоженные, поля вспаханы, большие сады, на лугах стада коров, вон пастух перегоняет отару овец, в реке плавают огромные стаи гусей и уток. Да и склон зеленого холма как будто покрыт толстым слоем снега: овечье стадо азартно обгладывает траву.»
Пес оглянулся на меня, я вздохнул, встретившись с его взглядом.
- Ты прав, Бобик. Это и есть то, что пожаловал мне король Барбаросса.
Зайчик фыркнул и мотнул гривой.
- А ты молчи, - велел я. - Не так уж тут и плохо.
Вон сколько молодых кобылиц!… Главное, не проговоритесь, кто я.
Правая деревушка выглядит чуть крупнее, да и дорога идет через нее настолько широкая, что я вскоре похвалил себя за точный расчет: в самой середке громадный дом, хоть и одноэтажный, но с просторным двором, конюшней и большой кухней во дворе - самая емкая примета постоялого двора.
Двери распахнуты, при свете масляных светильников видны столы и пирующие гости. Я огляделся с порога: большой зал на восемь столов, дальняя часть отведена для «чистых» клиентов, там вообще завешено темной материей. Семь из восьми столов заняты, причем плотно: сидят плечом к плечу, горланят и хохочут, явно из одной команды.
Хозяин располагается за добротным прилавком, на котором ряд кружек, начиная от деревянных и заканчивая медными и железными. За его спиной на полках несколько кувшинов, некоторые показались мне даже запечатанными.
От прилавка сбоку вверх узкая лестница, наверху должны быть номера для постояльцев. Судя по размерам гостиницы, номеров там много. И, судя по шуму, не пустуют.
Я прошел к единственному свободному столу в общей части, не успел сесть, как подбежал парнишка, поклонился.
- Что угодно вашей милости?… Может быть, угодно перейти на половину для благородных? Там есть еще пара мест…
Я отмахнулся и, чтобы не принимал за бедняка, бросил на стол золотой.
- Я только поем и поеду.
Он Подхватил золотую монету, тут же простодушно попробовал на зуб, веснушчатое лицо расплылось в Улыбке.
- Как скажете! Что подать?
- Откуда я знаю, - сказал я сварливо, - что у вас уже готовится?… Тащи. На аппетит не жалуюсь.
- А вино?
- Лучшее, - сказал я, - но немного.
Он унесся, я сидел за столом, отдыхая, присматриваясь и прислушиваясь. На мой взгляд, гостиница в таком месте великовата, да и столько гостей в отдаленном баронстве - слишком. Замок барона де Бражеллена расположен не на перекрестке больших торговых дорог, напротив - это медвежий угол, с той стороны только Хребет. Барбаросса был прав, эти люди съезжаются сюда, зачуяв запах близкой крови.
Рыцари - на благородной половине, здесь - оруженосцы и слуги. На меня взглянули пару раз вопросительно, но я не проявляю интереса, и тоже забыли, как всякие простые существа: на что смотрят, о том и думают. А что ушло из поля зрения, о том и забыли.
Жареного гуся, хлеб и сыр принесла молодая, сочная, сама как молодой гусь, служанка, улыбнулась игриво и обещающе, уже знает, что у меня есть деньги и что я не жадный, переставила на середину стола все блюда, все время стараясь наклониться так, чтобы я во всей красе видел ее роскошные белые груди, оттягивающие тонкую ткань платья.
- Спасибо, - сказал я и дал ей золотой. Она удивилась безмерно, потом поняла это как плату вперед за бурную ночь, улыбнулась понимающе и ушла, мощно двигая задом и задевая им мужчин по обе стороны прохода. Зад вообще-то что подушка на двоих, даже взбитая умелыми руками подушка, в самом деле заночевать, что ли…
С улицы вошел и остановился на пороге, давая глазам привыкнуть после яркого солнечного света, высокий рыцарь с бледным аристократическим лицом, хорошо развитой фигурой, в яркой одежде.
Я скользнул по нему взглядом и снова посмотрел вслед служанке. А почему бы не заночевать, одна ночь ничего не решит, зато могу собрать добавочную информацию. Слухи о Ричарде, что взялся выкрасть хозяйку, доползут не скоро, мы с Зайчиком опередили их не меньше, чем на неделю.
Рыцарь спустился в зал и пошел медленно по проходу. Я вздрогнул, заметив за его плечами высокую фигуру в темном. Этот человек, если он человек, выше рыцаря, весь в черном, лицо такое же бледное, двигается настолько странно, плавно, словно лебедушка, что я невольно посмотрел на его ноги.
Темный человек двигается за рыцарем, повторяя все движения, словно тень, однако ног я не рассмотрел. Не только потому, что края черного плаща касаются пола, но и потому, что эти края истончаются, как редеющая тьма, я рассмотрел сквозь них плитки пола.
Рыцарь поймал мой взгляд, мне показалось, что он прочел что-то на моем лице. Я стиснул челюсти и старался дышать медленно и спокойно. Рыцарь приблизился и спросил вежливо:
- Могу я сесть за ваш стол?
Я кивнул. Он грациозно опустился, сказал с извиняющейся улыбкой:
- Тут много свободных мест, но пришлось бы сидеть с пьяным мужичьем. А когда есть выбор… то я предпочитаю общество благородного человека.
Я проговорил ровным голосом:
- Да, пожалуйста. Но я уже заканчиваю, так что стол будет в вашем полном распоряжении.
- Нет-нет, - запротестовал он живо, - я имел в виду, что мне как раз приятно находиться с вами.
Служанка приняла у него заказ и ушла, снова одарив меня обещающим жаркую ночь взглядом. Рыцарь рассеянно огляделся, тень осталась за его спиной, я посматривал по сторонам и с тревогой убедился, что, кроме меня, никто ее не видит.
Холодок волнами ходит по спине, я как будто в состоянии человека, который видит смерть. А видит ее, по слухам, тот, к кому она непременно вскоре придет. Чтобы пальцы не вздрагивали, я крепче стиснул их на кубке, вино отхлебывал медленнее, контролируя движения.
- Я барон де Фог, - представился он. - Простите, что не сделал это ранее. Увы, ехал по таким местам, что одно мужичье, а с ними быстро забудешь про манеры.
- Сэр Светлый, - ответил я и сразу пояснил, избегая расспросов: - Я странствую инкогнито.
Он просиял лицом.
- А-а-а… как романтично! Обет во имя дамы?
- Из-за нее, - вздохнул я.
- Как романтично! А мне все не везет… Не удается влюбиться ни в одну. Все либо коровы, либо гусыни… Думаю, может, в других краях найдутся, что затронут мою душу?
- Найдутся, - обнадежил я. - Затронут, а потом и вовсе выймут.
- Как романтично, - повторил он.
Ему принесли мясо и вино, я старался не смотреть на его молчаливого спутника, но, когда тот наклонился к рыцарю и что-то шепнул на ухо, я невольно поежился.
- Что-то случилось? - спросил барон де Фог.
- Да так, - ответил я, - старая рана зачесалась. Он кивнул.
- Хороший признак. Чешется - значит, заживает. А если старая чешется, то шрам рассасывается. У моего дяди сколько было шрамов! А когда вернулся из Черного Леса, все тело стало чистым, как у младенца.
Я не смотрел на черного человека, но ощутил, когда его блистающие, словно слюда, глаза впились в меня голодным взглядом. Ледяной холод прокатился по телу и остался там, однако я удержал плечи от дрожи, лишь крепче стиснул кубок.
- Вы тоже, - спросил я, - направляетесь в замок благородной леди Беатрисы?
- Да, - ответил он любезно, - хону воспользоваться ее гостеприимством… Я у нее уже бывал дважды. У нее уютно, я прекрасно понимаю тех рыцарей, которым покидать ее замок никак не хочется.
- А может, - спросил я, - это потому, что Барбаросса желает вернуть эти владения под свою руку,-и леди готовится к обороне?
Он отмахнулся с полнейшим пренебрежением.
- Барбаросса… если еще жив, думает разве что о том, как усидеть на троне. А уж никак не о возвращении под свою руку отколовшихся провинций. Но если бы и наскреб какие-то войска…
Лицо его выражало полнейшее пренебрежение.
- Им не пройти? - спросил я. Он кивнул.
- Да. И все это понимают.
- Так зачем же готовятся? Он тонко улыбнулся.
- В бурной воде проще поймать большую рыбу.
- Но в бурной воде каждый малек косит под большую рыбу, - возразил я.
- Можно и малька, - согласился он. - Можно и ничего не поймать… А то и тебя поймают. Но жизнь - есть риск. Если не забрасывать удочку, то уж точно ничего не поймаешь. Мне терять нечего, дома меня не терпят. А в чужих краях либо голову сложу, либо богатство и земли получу!
Я кивал, сохраняя благодушно-благожелательное выражение лица. Все нормально, все типично, вот только эта черная тень у него за спиной, живая или квазиживая, - это уж совсем нетипично. Никогда такого не видел, не слышал, даже не предполагал. Но если часть жизни этого рыцаря в ней? Тогда он неуязвим. Или почти неуязвим. Или, напротив, это демон, который только и ждет любого промаха хозяина, чтобы утащить в ад?
Допив вино, я с самой любезной улыбкой распрощался, барон де Фог ответил так же любезно. Служанка уже высматривала меня, я попросил показать свободную на ночь комнату, она с понимающей улыбкой пове-. ла показывать, я поднимался за ней по лестнице, пухлый зад прямо перед глазами, руки чешутся ухватить, а мудрый внутренний голос сказал, что я сделал все правильно и… да, правильно!

Глава 13

Золотой я дал, оказывается, не зря. Полночи наслаждался, как паук на жирной мухе, потом она ускользнула: надо замесить пойло коровам, а потом сдоить перед тем, как выгнать к пастуху, а я, совершенно обессиленный, провалился в глубокий счастливый сон без всяких сновидений.
Пробудился от яркого солнца, что старательно приподнимает веки, чтобы ужалить в глаз, перевалился на другой бок, но вспомнил, что время работает против меня, вскочил, оделся и через пару минут был уже внизу в общем зале. Служанка убирает со столов, наклоняясь так, что платье вздернуто выше колен, верх неприличия. Увидела меня, зарделась, как невинная девушка, опустила глазки.
Хозяин подошел, вытирая руки о фартук, уже бодрый, высланный.
- Завтракать изволите?
- Обязательно, - сказал я. - У вас хорошо кормят. И вообще у вас прекрасное обслуживание.
Он кивнул, довольный, проследил за моим взглядом.
- А-а, Жанета… Задница-то у нее золотая, а вот голова дурная.
- Идеальная женщина, - согласился я. Он подумал, кивнул.
- Да. с такими никаких хлопот. Жареные гуси будут только к обеду, а молодой каплун в сметане подойдет?
- Неси, - велел я.
Замок Сворве весь горит на солнце золотым огнем, словно игрушка из чистого золота. Зеленый холм, на котором его поставили, почти и не холм или же опустился за тысячи лет, здесь меряется сотнями и тысячами лет, изумрудная трава настолько свежая и сочная с виду, что хоть королей корми.
Зайчик прибавил шагу, замок медленно приближается, я вспоминал уверения Барбароссы, что он защищен самим расстоянием от столицы, плохими дорогами, а также всеми этими болотами, песками, лесом и бурной рекой, что всякий раз сносит все мосты. Однако Барбаросса не упомянул, что замок сам по себе выглядит достаточно защищенным: четыре башни, окна чуть ли не под крышей, высокая каменная стена вокруг замка дают дополнительную защиту. По самому верху стены прохаживаются, как деловитые вороны, стражи, блестят доспехи и наконечники копий.
В центре замка высится, как заводская труба, угрюмая каменная башня, сложенная из массивных глыб, скрепленных явно цементом. Это теперь знаем, что цемент изобрели еще римляне, а так наивные все еще удивляются прочности римских, а затем средневековых стен.
Ага, вот еще новинка, ранее как-то не попадалось: аккуратно подобранные бревна, по три штуки крепятся к самому верху стены на внешней стороне. Стоит отпустить рычаг или просто перерубить веревку, и покатятся по длинному склону, разбегаясь в стороны и расшибая в лепешку даже самых закованнейших в железо рыцарей.
Таких связок семь штук, все аккуратно рядышком, чтобы не дать наступающим ни шанса. Конечно же, весь холм как будто вылеплен умелой рукой: ни бугорка, ни ямки, где укрыться, только невысокая трава.
Сразу под стеной широкий ров, вода до самых краев. Подъемный мост достаточно широк, но это в пользу внезапной вылазки, когда из замка внезапно ударят крупным отрядом, а вот так же внезапно по такому мосту не ворвешься: поднят, а на крыше привратных башен часовые расхаживают не для красоты.
- Близок локоть, - сказал я Зайчику, - да не укусишь. Это я к тому, что это все мое, мое, мое… Да только, никто здесь так не думает…
Как сказал однажды Барбаросса, приняв замок, становлюсь бароном Ричардом де Сворве и Коде… Там те-. перь, дескать, практически свободен замок и принадлежащие ему тридцать две деревни и два городка… Я тогда сразу зацепился за это «практически», дьявол, как известно, в мелочах, а эта мелочь, как оказалось, зря время не теряла. Ухитрилась, потрясая знаменем погибшего супруга - конечно же, павшего в борьбе против тирана, - собрать вокруг себя не только всех или почти всех его вассалов, но и лордов окрестных земель…
Конечно, я сам в этом виноват, если с точки зрения Барбароссы. Если бы отправился сюда сразу же, как он велел, а потом даже здесь все бросил, все равно успел бы не допустить этого объединения. Тут Барбаросса, воз-. можно, прав. Но все не возьмет в толк, что эти замки и земли ну никак не представляют для меня особенной ценности. Одним больше, одним меньше, а то пока буду собирать земли, как какой-нибудь Калита, за это время что-нибудь случится с дорогой на Юг, как вот с этими землями, как их, Сворве и Коце. В смысле, закроется или потеряет проходимость.
Глухо промычала корова, трое крестьян гонят к воротам замка десятка два упитанных коров. Двое вооружены луками, и только один с обычной пастушьей палкой. Коровы идут медленно, степенно, молча переговариваются одна с другой о своем коровьем.
Мы почти догнали их, пастухи в беспокойстве оглядывались на огромного черного Пса, на всякий случай перешли на другую сторону стада. Вдруг один вскрикнул, поспешно вскинул лук.
Из низких облаков вынырнули четыре темные точки и быстро понеслись к земле. Я рассмотрел быстро увеличивающихся в размерах гарпий: серых и мохнатых, похожих на огромных летучих мышей, короткие лапы с угрожающе растопыренными когтями уже готовы хватать…
Пастух торопливо выпустил стрелу, я опомнился и сорвал с плеча лук. Моя стрела пошла следом, но именно она ударила в распахнутую пасть с блестящими зубами, а стрела пастуха пошла по дуге вниз.
Взлетели еще стрелы второго, одна только ударила в гарпию, а мои стрелы пробивали головы, шею, вонзались в мохнатые тела. Они страшно орали, визжали, одна круто развернулась и торопливо уходила почти над самой землей, а остальные опускались к земле, отчаянно били крыльями, пытаясь удержаться.
Одна круто изменила направление, я не успел глазом моргнуть, как обрушилась на меня. По голове ударили жесткие перья, я ухватил за худую морщинистую лапу и сдавил, сразу же услышал слабый треск: у всех летающих тонкие полые кости, отшвырнул с отвращением. Ее на лету подхватил Пес и с удовольствием начал трепать, как тряпичную куклу.
Гарпии и на земле бились, подпрыгивали, пытаясь взлететь. Пастухи отважно били их палками, замелькали ножи, бравые парни спешили для верности отрезать головы..
Я обогнал стадо, вскачь понесся к воротам замка. Лоб саднит, я потрогал ушибленное место, на ладони кровь. Едва успел удержаться и не зарастить царапину: пусть видят, приехал герой, не обращающий внимания на жестокие и кровавые раны.
Трубить в рог не пришлось: едва я приблизился, гордо восседая в красивой позе, сверху грубый мужской голос прокричал:
- Стой, где стоишь! Кто таков? По какому делу? Двое стражников опасливо выглядывают из-за зубцов, у одного в руках арбалет. Я гордо выпрямился.
- Что за народ у вас? Страшитесь одного-единст-венного человека? Я - сэр… гм, Таинственный Рыцарь. Странствую в поисках приключений. Еду мимо, хотел было напоить коня… а теперь вижу, что не стоит осквернять его благородную пасть овсом из конюшни такого пугливого народа.
Воин поднялся на стене во весь рост, каменный парапет закрывает его до пояса, широкое лицо побагровело от гнева.
- У нас нет пугливых, - крикнул он с угрозой, - но кто знает, что ты за человек. Эй, опустить мост!
Не скоро заскрипели цепи, мост дрогнул и начал опускаться. Я крикнул стражу:
- А что, бывают и одиночки… опасные? Он ответил с тем же недружелюбием:
- А то не знаете! И колдуном может обернуться, и оборотнем, и вообще где-то в наших краях видели Сумрачного Рыцаря…
- Ого, - ответил я уважительно, хотя не знал, что такое Сумрачный Рыцарь, - ну если так, то понятно…
Он смерил меня подозрительным взглядом.
- А вообще-то, благородный сэр, вы на него как раз и смахиваете, не к ночи будь сказано.
- Мы даже не родственники, - заверил я. - Ну разве что пятая вода на киселе… В смысле, не ближе, чем двоюродные. Так, иногда встретимся, поговорим, к бабам вместе…
Бревна моста тяжело легли на каменное основание по эту сторону рва. Зайчик вступил на толстые доски, Пес пошел рядом, как будто понимая, что от него требуется,
Страж сверху прокомментировал:
- При Сумрачном не было собаки. Так что вы, сэр, не совсем он…
- Спасибо, Бобик, - сказал я Псу. - Как бы я жил без твоей протекции?
Заскрипела и немилосердно заскрежетала железная решетка. Поднималась медленно, очень медленно, а когда я проехал, пригибаясь под опасно нависающими железными остриями, понял, почему тащат с таким трудом: железные прутья все толщиной в руку, а ячейки не шире кулака.
Мы въехали под арку ворот, железная решетка тут же обрушилась вниз. Земля вздрогнула, когда длинные острия вонзились в глубину на локоть. Мы оказались в темном каменном мешке: решетка по ту сторону приврат-ной башни и не думает подниматься.
Я терпеливо ждал. В узких бойницах то и дело мелькали глаза, нас рассматривали со всех сторон. Несколько раз обдувало незримым ветерком, дважды почудился запах, во второй раз - шершаво-кислый, будто некто старается рассмотреть меня в запаховом зрении, затем чужое присутствие исчезло, решетка поднялась, я с облегчением пустил Зайчика вперед, и мы все трое выехали на залитый солнцем двор.
Выехали и сразу остановились: со всех сторон крепкие мужчины в добротных кожаных латах и, главное, с длинными копьями, выставленными остриями в мою сторону.
Разумная предосторожность, когда имеешь дело со всадником. Навстречу шагнул закованный в тяжелые латы воин, шлем конический, забрало поднято, лицо немолодое, суровое, глаза смотрят с подозрением и неприязнью.
- Эрнесто Саксон, - представился он. - Начальник замкового гарнизона.
- Сэр Светлый Рыцарь, - назвался я с достойной уже графа надменностью с высоты седла. - Странствую в поисках приключений. Ищу, с кем скрестить копья.
И вообще люблю подраться. Вы не хотите ли?… Правда, дерусь только с равными. Или более высокого ранга. Он ответил с еще большей неприязнью:
- Я не рыцарь, сэр Светлый, так что в турнире мы не встретимся. Но на поле боя не смотрят, кто рыцарь, а кто нет…
- Учту, - ответил я надменно. - Щадить не буду. Ну так что, дадут здесь приют моему коню?
Саксон с минуту рассматривал меня, наконец распорядился, не отрывая сумрачного взгляда:
- Гавел, позаботься. Коня поставить в отдельное стойло, положить овса. Собачка у вас, сэр, боевая?
Я вскинул брови.
- Шутите? Боевые псы у меня впятеро больше. А это так… ручная болоночка.
Пес улыбнулся Саксону, показав огненную пасть, куда поместится голова быка, и острые клыки длиной с ножи. Копейщики забормотали и попятились. Гавел слегка побледнел, но рядом с Саксоном отступить не посмел, перевел взгляд на меня.

Предыдущая страница 10 Следующая страница


11 Гай Юлий Орловский

- Надеюсь, она вас слушается.
- Слушается, - подтвердил я.
Саксон счел нужным пояснить, почему собаку сразу же не отправили на живодерню:
- Леди Беатриса сама держит собак, потому и вашу не заставит привязывать или держать в клетке, если, конечно, вы в состоянии ею управлять. Прошу вас идти со мной.
Задержавшись с ответом, я задрал голову, рассматривая странную башню в центре замка. Это не тот дон-' жон, в котором живут хозяева и слуги на разных этажах, это вообще помещение не жилое, а чисто военное.
Единственная дверь на высоте третьего этажа, это ж какой должна быть лестница, первые два этажа без окон и каких-либо отверстий, а сама башня достаточно высока, чтобы доминировать над всеми строениями замка, а также служить площадкой для наблюдений. Конечно,
там можно спрятаться и успешно отбиваться от целой армии, но и сбежать оттуда практически невозможно.
- Очень удобно, - сказал я. - Только лазить туда не слишком трудно?
Саксон ответил с холодком:
- У нас есть длинные лестницы. А на первом этаже, кстати, неплохая тюрьма.
В голосе прозвучал зловещий намек, я поинтересовался:
- Если нет двери, как в нее попадают?
- А сверху люк в потолке, - пояснил Саксон любезно. - Опускают на длинной веревке. Так что никто оттуда не сбежит!
Я проигнорировал явное недружелюбие, спрыгнул на землю, повод подхватил один из воинов. Бобик пошел за мной, на людей поглядывал с вялым интересом. Гораздо больше интересовали гуси, что вышли из одного сарая и важно пошли в другой.
- Бобик, - сказал я предостерегающе, - это не дичь.
Он оглянулся на меня, в больших глазах недоумение: а где дичь? Я погрозил пальцем.
Один из стражников спросил с пониманием:
- Гусей любит, ваша милость?
- Любит, - ответил я со вздохом. - Но еще больше любит рыбу ловить. Просто дуреет!
На лице стражника застыло недоумение, а мы с Бобиком пошли рядом с Саксоном. У донжона Саксон остановился.
- Простите, сэр… если вы так уж решили оставаться инкогнито. Но почему именно Светлый?
Я гордо выпрямился.
- Герой должен выделяться среди простых, как гусь среди уток. Сейчас по дорогам бродят толпы меднолобых придурков, что гордо называют себя Темными. Ну там Темными Паладинами… ха-ха, как будто паладин может быть темным, Темными Князьями, Темными
Крестоносцами и даже темными ангелами. Как-то встретил даже дурака, что назвался Темным Иисусом!… Среди придурков очень модно быть вроде бы на стороне Зла, они так чувствуют себя значительнее. Ну а я, сразу видно, не придурок…
Он оглядел меня с сомнением, вгляделся в самодовольную физиономию, я уж постарался надуть щеки, вздохнул и развел руками.
- Ну что ж, добро пожаловать, сэр Светлый.
- Да уж, - согласился я великодушно, - пожалую. Мало не покажется.
- Идите за мной, сэр.
- Почему это? - спросил я подозрительно. - У вас какой левел… тьфу, титул?
Он ответил суховато, но поклонился:
- Я обхожусь без титула, сэр Светлый. Но это не мешает мне хорошо охранять замок. Если хотите, пойду сзади, но только придется подсказывать вашей доблести, сворачивать ли вправо, влево, снова вправо…
Я поморщился.
- Ты еще про зюйд-зюйд-вест скажи! Ладно, иди сзади, но не слишком отставай. А то дух от тебя какой-то… Будто тухлой рыбы сожрал целое корыто. Живот, небось, вздуло?
- Налево, сэр.
- Налево, это хорошо, - рассуждал я. - Это понятно. Почти как сено-солома. Эй, ты куда?
Он огрызнулся:
- Нужно обойти замок. А там можно и по прямой… Сэр Светлый, вы по прямой ходить не пробовали?
- Пробовал, - ответил я сокрушенно. - Но кто прямо ездит - дома не ночует.
- Давно не были дома?
- С детства, - ответил я. - Как вот сел на коня и выехал из дому…
- Сюда, сэр Светлый… Кстати, а почему у вас конь черный? Да и собачка?
- Они белые и пушистые, - пояснил я, - глубоко внутри. Но чаще бывает наоборот: весь в белом, а душа черная, как закопченный котел в аду…
Он хмыкнул, взглянул на меня внимательнее, но я иду с тем же самодовольно-глупым видом, без всякой искорки интеллекта, и Саксон наверняка решил, что если умная мысль и забрела в мою глупую голову, то увидела сама, что совершила глупость, и тут же со стыда удавилась.
Мы обогнули массивное здание замка, на той стороне двора к внешней стене прилеплена маленькая часовня. Не запущенная, как я ожидал, все-таки Барбаросса говорил о засилье Тьмы в этих краях, но и не процветающая.
Саксон подобрался, лицо торжественное, словно предстанет перед божественным императором, я ощутил укол тревоги. Если хозяйка к тому же еще и религиозна, то с фанатичкой справиться будет куда труднее…
Саксон бросил мне строго:
- Подождите здесь.
- Жду, - ответил я снисходительно.
Он поморщился, но ничего не сказал, осторожно приоткрыл дверь, сунул туда голову. Я не расслышал, что он спросил, но через несколько мгновений повернулся ко мне.
- Можете войти. Леди заканчивает молитву.
Я подождал, пока он вынужденно распахнет для меня дверь шире, лишь тогда, даже не поблагодарив его кивком, вошел, громко топая.

Часть 2

Глава 1

Часовня маленькая, скудно обставлена, темно, И только горят свечи перед распятием. Женщина на коленях молится перед алтарем, слова произносит настолько тихо, что я едва услышал ее шепот. Со спины трудно определить что-то, но на первый взгляд показалась моложавой и гибкой. Длинное платье скрывает ноги, видны только высокие каблуки туфель, но тонкая ткань обрисовала ноги достаточно четко. Я вдруг поймал себя на мысли, что ноги вообще-то хороши, хороши… И еще одно видение промелькнуло перед мысленным взором, слишком скабрезное, чтобы выговорить вслух, но я еще тот паладин, служитель церкви, так что я вполне могу и вслух.
Наконец она осенила лоб крестным знамением, я вздохнул, а женщина неторопливо поднялась и повернулась в мою сторону. Дыхание остановилось в моей груди: чистое нежное лицо безукоризненно, а огромные синие глаза взглянули на меня так, что тихая дрожь пробрала меня до пят. Сколько же ей лет, мелькнуло ошарашенное. Барбаросса сказал, то она вдова и что у нее десятилетняя дочь… Ах, здесь же выдают замуж с четырнадцати лет, так что сейчас ей наверняка, где-то в районе двадцати пяти…
Длинные четко очерченные брови придают ее лицу слегка удивленное выражение, глаза чистые и невинные, а пунцовые губы, слишком нежные и пухлые, чем-то напоминают и спелую черешню, и лепестки дивных цветов. Я поймал себя на том, что смотрю на эти губы и уже почти чувствую их нежность и теплоту.
Она неожиданно улыбнулась, сердце мое подпрыгнуло и тут же рухнуло в пропасть. Синие глаза приобрели фиолетовый оттенок, такие бывают только у колдуний, на щеках появились крохотные ямочки, как у ребенка.
- Светлый Рыцарь, - проговорила она в задумчивости. - Я представляла вас несколько иначе…
Я удивился.
- Слухи обо мне, замечательном, докатились и в этот медвежачьий угол?
Не отвечая, она рассматривала меня спокойно и внимательно.
- Вы и есть тот самый, - наконец спросила она тихим приятным голосом, - который сразил Прозрачни-ка, освободил из рук разбойников захваченных женщин и перебил гарпий?
Я поклонился и ответил несколько неуклюже:
- Слухи преувеличены, моя леди. Прозрачника убил сэр Растер, я ему чуть помог. А что, он добрался до этих краев?
- Вчера прибыл, - ответила она. - И долго рассказывал о вас… Сейчас он с нашими рыцарями на охоте.
- Представляю, - буркнул я, - что наговорил!
- Только хорошее, - заверила она.
- Да знаю, - отмахнулся я. - Разве обо мне, замечательном, можно говорить что-то другое? Но я такой скромный, такой скромный, что эти постоянные восхваления моей доблести меня всегда смущают…
- И вашей скромности, - ввернула она.
- И моей непомерной скромности, - согласился я. - Но, надеюсь, когда-нибудь до этих медвежучьих краев докатится моя настоящая слава!
Она смотрела в мое лицо внимательно, в глазах мелькнула нерешительность, словно сомневалась, тот ли это светлый рыцарь на белом коне, что посещает ее сны.
- Вы должны быть великим воином, - заметила она.
- С какой стати? - возразил я. - Я человек мирный. И очень не воинственный.
- Но вы на полголовы выше любого из моих рыцарей, - сообщила она, не сводя с меня околдовывающего взгляда. - У вас длинные руки и прекрасные доспехи. А то, что обходитесь без оруженосцев и слуг, говорит лишь о вашей силе и мужестве.
Я снова поклонился.
- Спасибо, моя леди. Вы второй человек, который считает это доблестью, а не предельной… э-э… нищетой.
Она мягко улыбнулась.
- Вот как? А кто же первый? Я с достоинством поклонился.
- Я сам, моя леди. Человек, чье мнение я очень ценю. Она все чаще посматривала на мое лицо. В глазах проступила некоторая озабоченность.
- У вас глубокая ссадина…
Я отмахнулся как можно беспечнее.
- Заживет. Мужчины должны переносить тяготы безропотно. Никто из ваших людей ее даже не заметил… обидно.
- Да, - согласилась она, - тяготы нужно переносить, но еще лучше - их избегать… сядьте здесь, ближе к окну, я осмотрю вашу рану.
- Да какая рана? - возразил я. - Вы же сами сказали, ссадина. К тому же все засохло.
- Очень уж она большая, - ответила она обеспоко-енно. - А если грязь попала в кровь, как бы не начало гноиться. Зачем вам такое на лице?
- Незачем, - согласился я.
- Тогда сядьте вот на эту скамеечку.
- Как-с? При даме?
- Я сейчас не дама, - возразила она мягко, - а лекарь.
Служанка выслушала негромкий приказ, исчезла, леди Беатриса рассматривала меня тихо и спокойно, служанка вернулась с подносом, на котором три чашки и чистые тряпочки. Леди Беатриса намочила одну, движения ее были мягкие и спокойные. А когда начала осторожно промакивать рану, убирая засохшую кровь, у меня перехватило дыхание. Я сидел на низком стульчике, от Беатрисы исходит чарующий запах чистоты и невинности, словно от только что распустившихся цветов, а когда я скосил глаза, взгляд уперся в высокую полную грудь, что приподнимается и чуть-чуть вздрагивает при каждом движении рук.
Ее нежные пальцы закончили обрабатывать рану, я закрыл глаза и мечтал, чтобы подольше смазывала ссадину чем-то прохладным, словно выдержанной в подвале сметаной. Ощущение настолько приятное, что у меня вырвался вздох сожаления, когда она отступила и сказала с кроткой улыбкой:
- Вот теперь заживет быстро. Я спросил тупенько:
- А я не слишком глупо выгляжу с этой мазью? Она чуть-чуть улыбнулась.
- Как же вы, мужчины, заботитесь о своей внешности.
Служанка по ее жесту принесла большое зеркало в бронзовой оправе. Ссадина, к моему облегчению, лишь поблескивает чуть, ее смазали чем-то прозрачным, к тому же настолько тонким слоем, что через пару минут впитается, а так вообще я хорош, вот какие брови, глаза, нос, упрямо сжатые зубы и выдвинутый подбородок…
Спохватившись, что я любуюсь собой, а женщины все замечают, я поспешно отвернулся и встал.
- Спасибо, леди, - сказал я учтиво. - Я вдвойне у вас в долгу.
- Почему вдвойне?
- Вы не только приютили меня, - объяснил я галантно, - но и вдохнули жизнь в мое израненное тело. И в душу тоже.
Она мягко улыбнулась.
- У вас и душа есть? Я пожал плечами.
- Сам удивляюсь. Говорят, огромная и вместительная у меня душа. Потому женщина может ее тронуть, потом взять за душу, но уж хрен выймет!
Она покачала головой.
- Так, может, ее у вас и нет?
- Если души нет, - ответил я, - то ее и не продать…
- А вы хотите продать?
- Пока торгуюсь, - ответил я легко. - Но покупатель уже есть.
Она посмотрела снизу вверх озадаченно и даже испуганно, молча сделала знак следовать за нею. Из полутьмы за дверью вступили в сверкающий солнечный мир, леди Беатриса небрежным движением сняла высокий головной убор. Дивные золотые волосы бурным водопадом хлынули на плечи, на спину. Пара длинных прядей упала на левую грудь, подчеркнув ее форму, но Беатриса небрежным движением подхватила и отправила за спину.
Сердце забилось чаще, я с ужасом ощутил тоскливое щемление и понял, насколько усложнилась задача. Я просто не могу изгнать эту «старую каргу», заточить в монастырь или еще как-то избавиться. Тем более не могу бросить поперек седла и привезти к Барбароссе, чтобы тот швырнул ее в темницу.
Да хрен с нею, с внешностью, но если она хотя бы тиранила слуг и вассалов, то я бы вспомнил, что я вообще-то общечеловек, против угнетения человека человеком, а угнетателя можно самого нагнуть… но уже вижу по лицам встречных, что на нее смотрят с обожанием и бегом бросаются выполнять любые ее приказы.
Это, кстати, вдвойне хреново. Даже если бы я решил все-таки сослать ее в монастырь, то в защиту поднялись бы не только вассальные рыцари, но и вся челядь, а это тоже сила, почему-то обычно не принимаемая во внимание.
Остается то, что и повелел Барбаросса: выкрасть и привезти в столицу. Думаю, удастся, при всей ее бого-мольности, уговорить отправиться на охоту. А там ухватить на седло и пришпорить Зайчика - чисто техническое решение.
Мы обогнули замок, у главного входа навстречу попалась молоденькая девушка, почти девочка, с круглой розовощекой мордашкой, ласковая и со странно томным взглядом для такого возраста глаз.
Она сперва стрельнула на меня быстрыми игривыми глазками, потом только присела в почтительном поклоне.
- Леди Беатриса…
Голосок ее прозвучал нежно и ласково, но мне показалось, что он больше обращен ко мне.
Леди Беатриса произнесла повелительно:
- Рина, приготовь горячей воды для сэра Светлого. Скажи Алисе, пусть почистит одежду благородного сэра. Сэр Светлый, я постараюсь чтобы в моем замке вам было удобно и чтобы вы не спешили умчаться на новые подвиги.
Я поклонился в третий раз, пряча глаза, а то вдруг увидит, как я понял ее… хоть только на миг, но истолковал в привычном смысле, хотя для ее полумонашеского образа жизни это показалось бы крайне непристойным и крайне отвратительным.
Рина быстро окинула меня оценивающим, совсем не Детским взглядом. Под простым платьицем маленькие грудки едва-едва намечены, зато бедра широки, и, когда она пошла к дверям, я невольно обратил внимание, какая у нее круто приподнятая попка, можно поставить кубок с вином, не упадет, если не будет вот так двигать.ягодицами, словно перетирает зажатые ими орехи.
Леди Беатриса заметила мой взгляд, мне показалось, что в ее глазах промелькнули одновременно снисходительное понимание: «все мужчины - скоты» и некоторая брезгливость, как если бы раз уж назвался Светлым, то давай свети.
- Следуйте за ней, сэр Светлый, - произнесла она негромко. - Мои служанки помогут вам.
- Благодарю, леди Беатриса!
- Это наш долг - помогать странствующим рыцарям.
- Ах, все бы помнили про этот долг…
Рина терпеливо ждала у дверей, а когда я еще раз учтиво поклонился леди Беатрисе, приоткрыла дверь и ждала в коридоре.
Я вышел, и, едва закрыл за собой дверь, Рина улыбнулась мне томно и загадочно.
- Мой господин, идите за мной. Воды уже наносили в кадку. А то остынет…
Мы прошли несколько залов, наконец показалась дверь комнаты, которая наверняка угловая, это чтобы грязную воду по желобу сливать прямо за пределы замка.
- Сюда, господин.
Она распахнула для меня дверь, словно я и это не умею, я вошел в комнату, Рина осталась в коридоре и хотела закрыть за мной, я спросил в удивлении:
- А ты что, не потрешь мне спину? Она хитро улыбнулась.
- .Я еще маленькая. Мне нельзя смотреть на мужчин.
Дверь закрылась, я повернулся к широкой деревянной бадье посередине комнаты. Наполнена почти до краев, поднимается пар, воздух влажный и горячий, словно в бане.
Под единственным окошком широкая деревянная лавка. Я разделся, одежду сложил аккуратно, как учили в детстве, я же приехал к приличным людям, осторожно влез в горячую воду. Пошли волны, начали выплескиваться через край, а когда я погрузился, то - Архимед, похоже, не врал! - воды выплеснулось столько, что я даже не знаю, неужели это все я…
Плеск воды прозвучал, как сигнал: в комнату вошли две девушки. Крепенькие, коренастые, с привычными к труду руками, на мордочках веселое любопытство.
- Привет, - сказал я. - А мыло у вас водится?
- И даже мочалки, - ответила одна.
- Несите.
- Уже принесли, господин.
- Давайте…
- Мы вам поможем, господин!
Вода умеренно горячая, обе сперва намылили мне голову и плечи, одна терла и соскабливала пот и дорожную грязь, вторая поливала из кувшина горячей водой. Комната наполнилась паром, стало жарко и душно. Тонкая кисейная одежда девушек промокла и прилипла к телу, обрисовывая каждую жилку.
Потом обе умело разминали мне шею и плечи, продолжая соскабливать въевшийся в кожу слой пота, терли спину и живот. Я поглядывал на обеих краем глаза, чувствуя нарастающее возбуждение. Их подобрали, как я понял, по контрасту: у одной крупные пышные груди с удивительно крохотными розовыми кружками и сосками не толще спички, но высотой в полпальца, а у другой груди маленькие, как две перевернутые чашечки для кофе, но соски размером с грецкие орехи. Я переводил взгляд с одной на другую, наконец поинтересовался:
- Кто прислал именно вас?
Они переглянулись, хихикнули. Первая ответила застенчиво:
- Хозяйка.
- Очень любезно с ее стороны, - ответил я сквозь зубы. - Даже очень… К сожалению, у меня обет воздержания до первой звезды… в смысле, до новой луны.
Первая округлила глаза.
- Господин, но это же почти две недели! Я ответил со вздохом:
- Такова наша рыцарская жизнь. Зато в воздержании мы обретаем добавочные силы.
- А вот граф Ансельм никогда не воздерживается, - сообщила она. - И в графстве он самый сильный боец.
- У него очень маленькое графство, - обронил я небрежно, хотя шерсть сразу вздыбилась при одном упоминании, что рядом самец, которого считают, видите ли, сильным. - А я… из другого графства. И правила у нас, увы, другие. Так что давайте пару кувшинов холодной воды… самой холодной, какую найдете.
Пары кувшинов ледяной воды из колодца оказалось мало, девушки хихикали и делали вид, что отворачиваются и совсем-совсем не смотрят, когда я поднялся, все еще так и не остывший, хотя старательно вызывал в уме образы, как меня распинала на стене леди Элинор или как свалил и пробежал по мне лесной кабан, наступив острым копытом на причинное место.

Предыдущая страница 11 Следующая страница


Ричард Длинные Руки – ландлорд 12

В довершение моей муки они старательно промаки-вали меня широкими полотенцами, убирали даже намек на влагу, так что я как можно быстрее натянул штаны, застегнул пояс и лишь тогда ощутил свою добродетель в относительной безопасности.
В коридоре меня дожидалась немолодая служанка, коротко поклонилась и попросила следовать за ней. Я думал, отведет в гостевые апартаменты, однако вскоре вошли в зал, где леди Беатриса распределяла работу между пряхами. Она с живостью повернулась ко мне, взгляд удивительных глаз пробежал по мне, я ощутил себя счастливым, словно прошел тетрис на девятой скорости.
- Если бы мужчины понимали, как им идет быть вымытыми!
- Если так будут мыть, - ответил я, - согласен на купание трижды в день.
Она улыбнулась, светский обмен любезностями, затем некоторое смущение промелькнуло по ее лицу, она пару раз взглянула на меня быстро, словно не решаясь, говорить или нет, наконец молвила как можно небрежнее:
- Кстати, сэр Светлый… вам отвели едва ли не лучшую комнату во всем замке…
Я поклонился.
- Да, я знаю, что я самый замечательный, так что вы не стесняйтесь, говорите.
Она чуть поморщилась.
- Сэр Светлый, обычно та башня закрыта. Но сейчас у нас много гостей, мы просто вынуждены открыть ее. Там хорошо и уютно, к вам только одна просьба…
- Слушаю вас со всем вниманием и прочими соответствующими чувствами, - сказал я куртуазно.
- Одна просьба, - повторила она. - Довольствуйтесь той комнатой. На том этаже еще две, но они совсем маленькие, вас не заинтересуют. Выше не поднимайтесь.
- Хорошо, - сказал я послушно.
Она явно колебалась, говорить или нет что-то еще, наконец произнесла с неохотой:
- Просто… были слухи, что там нечистая сила. Это глупости, конечно, но семь лет назад там в самом деле пропал слишком любопытный гость. А до того тоже были, говорят, случаи, но нам о них ничего не известно, кроме слухов. А семь лет назад я уже здесь жила. И после того случая велела башню закрыть. Я поклонился.
- Разумно, чисто по-женски разумно.
Она посмотрела с вопросом в глазах, но я промолчал, и она после паузы сказала совсем уж просительным голосом:
- Я рассчитываю на ваше благоразумие, сэр Светлый.
- Я вас не разочарую, - заверил я. - Недаром же я светлый! Я, как и вы, всегда поступаю настолько правильно, что самому противно. Так что будьте спокойны, я не сгину, и вы снова будете иметь несказанное удовольствие меня видеть.
Она кисло улыбнулась, я понял, что аудиенция с инструктажем по технике безопасности закончена. Служанка, что привела меня, двинулась к двери, я поспешил следом.
В коридоре она улыбнулась довольно ехидно и сказала притворно смиренно:
- Сэр рыцарь, комнату для вас сейчас моют, скребут, чистят. В нее, почитай, семь лет никто не заходил! Так что вы пока сходили бы в нижний зал, там сейчас благородные рыцари пируют.
- А по какому поводу? - осведомился я. Она удивилась.
- Разве для благородных нужен повод?
- Ты права, - согласился я. - У нас богатая фантазия насчет выпить. Не провожай, зал я найду по реву… и боевым песням…
Она поклонилась и пропала, а я двинулся в сторону источника шума, на ходу хмуро размышлял, как мне держаться. Вообще-то что-то пошло… и уже давно идет не в ту степь. Не только с самой ситуацией насчет моих владений, а вообще… даже со мной. Только сейчас пришло в голову, что я странным образом становлюсь специалистом по вдовам. По вдовам и замужним женщинам. Начиналось же с леди Лавинии, жены барона Гендерсона, потом госпожа Амелия Альенде, а теперь эта Беатриса… Нет, самыми первыми были три жены барона Ганслегера, которые мне перешли по праву тетравленда, но я тогда сбежал, едва успев с ними поздороваться, а еще жена Черного Волка, как мне кажется, тоже теперь то ли моя жена, то ли еще что-то такое в моем хозяйстве, о чем я вроде бы должен хоть как-то заботиться, ибо феодал - это не только право первой брачной ночи, почему-то о нем вспоминают в первую очередь, но и постоянная забота о своих подданных, об их жилищах, полях и огородах.
Нет, но с этой леди Беатрисой у меня не должно быть ничего, а то сам начну подозревать в себе склонность к геронтофилии. И пусть она моя ровесница, но все равно - давно замужем, дочка ого какая, хоть пока и не видел, так что для меня она старовата, старовата…

Глава 2

Справа из-за двери, мимо которой иду, прогрохотали шаги, звякнул металл. Тут же распахнулась с треском, словно с той стороны ее пнули ногой, в дверном проеме возникла темная фигура громадного человека в доспехах: широченные плечи, массивное туловище и короткие ноги.
Сэр Растер шагнул ко мне, распахивая руки.
- Сэр Светлый!… Как я рад вас видеть!
Я в недоумении дал себя обнять, сэр Растер хлопал меня по плечам и спине с таким энтузиазмом, будто отыскал богатого должника.
- И я… гм, - сказал я осторожно, - тоже… Он воскликнул с пылом:
- А я в самом деле рад! Как меня встретили, когда я подъехал к воротам замка! Никто раньше не видел Про-зрачника ни живым, ни мертвым. Вернее, кто видел, тот уже никому не расскажет… Эх, какой пир сразу же закатили!
Я сказал дипломатично:
- Я слышал, вы честь победы приписали мне. Но вообще-то мы там сражались вместе.
Он погрозил мне пальцем.
- Сэр Светлый, не надо! Мне уже передали, что вы сказали, но это неправда. Я не настолько… гм… как вы говорите, так что не надо. Я сейчас снова подтвердил, что я спал, когда вы убили этого огра… Ладно, сэр Светлый, там уже накрывают столы, за вами хотели посылать слуг, но я сказал, что сам сочту за честь отыскать вас… Гм, где я только не искал вас!
- Польщен, - пробормотал я все еще настороженно, - гм, в самом деле…
Он хлопнул меня по спине.
- Пойдемте! Там готовится застолье. А то сожрут все. В замке столько рыцарей, у Барбароссы намного меньше.
- А что им здесь, - спросил я, - медом намазано?
Он хитро подмигнул.
- А то нет? Хозяйка - лакомый кусочек. Все понимают, что женщине нельзя править такими огромными владениями. Все равно она вынуждена будет кого-то избрать в мужья. Вот и слетелись…
В его густом громыхающем голосе прозвучала зависть. Сэр Растер вел через анфилады комнат уверенно и целеустремленно. Везде люди, но по большей части слуги, конюхи, оруженосцы: редко кто выезжает за ворота своего замка без пышной свиты, а благородные, как на ходу объяснял сэр Растер, уже там, в большом зале.
Слуги с наполненными подносами нескончаемой вереницей заходят в зал, а с пустыми выходят из другой двери, чтобы не создавать толчеи. Распорядитель снует у двери, что-то рассказывая пышно одетым вельможам, видимо, разъясняет порядок подхода к кормушке.
Наконец прозвучал гонг, гости торопливо двинулись в зал, сэр Растер подхватил меня за руку и потащил за собой, но у нас на пути как из-под земли вырос распорядитель.
- Простите, вельможный сэр Растер, - сказал он с глубоким почтением, - но по нашим обычаям новый гость садится справа от хозяйки…
- Ах, - ответил сэр Растер с явно выраженной досадой, - как я мог забыть! Еще вчера сам был этим гостем!… Но я сяду с другой стороны сэра Светлого, это мой друг!
Ни фига себе, мелькнуло у меня, уже друг. Как было написано на мече Македонского: «Берегись друзей, а с врагами я справлюсь».
Парадное кресло с высокой спинкой, чуть приподнятое на специальную платформу,, пока пусто, меня посадили рядом, сэр Растер тут же сел от меня с другой стороны.
Я не увидел, когда в зале появилась леди Беатриса, но услышал дружное «ах», повернулся. В сопровождении знатных девиц в зал вплыла хозяйка. Уже без монашеской одежды, а в котарди, его еще называют «платьем хорошей осанки». По последней моде вырез настолько широк, что леди Беатриса целомудренно прикрыла его косынкой. Я попытался приподнять ее взглядом, увы, не получилось, а жаль, жаль, кожа у нее нежная, почти детская, до сих пор помню, как от нее хорошо пахнет…
Талия затянута без всякой необходимости, юбка длинная настолько, что шлейф пришлось перекинуть через руку. Рукава до локтя такие узкие, что протискивают руку, наверное, предварительно намылив, зато дальше расширяются и вообще заканчиваются длинными полосками ткани, что волочатся по земле. Не очень практично, верно, но как у наших бояв рукава свисали ниже колен, что породило пословицу «работать спустя рукава»?
Золотые волосы на этот раз убрала со лба, а косы закручены над ушами и покрыты сеточкой, передняя часть знакомо спускается в виде острого клина. К счастью, из моды уже вышел длинный колпак, такие все еще носят астрологи, а у женского колпака обязательно ниспадает вуаль, что в обязательном порядке опускается ниже пояса, а у особо знатных дам волочитсй по полу.
Она медленно прошествовала к своему креслу-трону. Девицы встали за ее спиной, она что-то шепнула им, они с веселым смехом рассыпались по залу и заняли оставленные для них места.
Сэр Растер опалил мне ухо жарким шепотом:
- Хороша?
- Неплоха, - согласился я. - Старовата, правда…
Он изумился.
- Сэр Светлый, как это… Или вы так шутите?
- Шутю, шутю, - заверил я.
Леди Беатриса бросила в нашу сторону короткий взгляд. По лицу Растера можно увидеть, какой восторг 'его обуял при виде такой дивной женщины, я же держу лицо, как у Талейрана при подписании Аустерлицкого соглашения.
Сэр Растер огляделся, помрачнел, сказал мне свистящим шепотом:
- Кресло графа Жана де Клермона пусто… Значит, сейчас появится в чем-то особо вычурном!
- Любит одеваться? - спросил я тоже шепотом. - Тогда это вам не соперник.
- Вы его еще не видели, - ответил он зло,
В дверях поспешно расступились, вошел разноцветный, как попугай, высокий и грузный человек, одежда разделена согласно моде, на четыре части, как и герб, из-за чего одна нога зеленая, другая - синяя, голова и плечи тоже на красную и красную с черным части. Я сразу вспомнил, что синий Означает верность, а разочарованный рыцарь обычно надевает красное с черным…
Камзол графа Клермона сильно стянут в поясе, из-за чего вряд ли сможет хорошо пообедать, расширен книзу. Плечи то ли подложены по нынешней моде, то ли в самом деле так широки, а это чревато. Справиться-то справлюсь, по крайней мере надеюсь, но Клермон может и переоценить себя, а я очень не хотел бы стычек.
Похоже, камзол простегнут такими складками, что сам граф не в состоянии ни снять, ни одеть, это хорошо, прямо из-под камзола уходят вниз о-де-шоссы, узкие чулки, что идут от ступни и до бедра. Островерхую бархатную шапку он красиво держит в руке, а разделенные пробором волосы грациозно падают на плечи.
Конечно же, я как дурак уставился на пулены, остроносые башмаки. Их носили, как мне помнится, на протяжении двух веков, носили все классы общества, разве что простолюдинам разрешалась длина носков в полфута, зажиточным горожанам - в фут, баронам - два фута, графам - три.
Клермон, понятно, согласно моде концы башмаков грациозно привязал к поясу перевязанными золотыми нитями шнурками, потому что ходить в такой обуви совершенно невозможно, а жаль, я хотел бы, чтобы он в ней все-таки ходил без всяких шнурков.
- Прошу простить меня великодушно! - заявил он с порога. - Проклятый портной не успел пришить фиж-гули, сволочь. Завтра повешу негодяя…
Сэр Растер прошептал с неприязнью:
- Нарочито приходит с опозданием, чтобы все заметили его новые наряды. Думаю, меч вообще держать разучился.
- А умел? - просил я тихо.
- В прошлом - знатный боец…
Я не успел спросить, в каком это прошлом, если граф выглядит сильным молодым мужчиной в расцвете сил, леди Беатриса проворковала с ясной улыбкой:
- Граф, садитесь поскорее! Мои гости жаждут поскорее проверить искусство моих поваров…
Я взглянул на стол и с облегчением понял, что сэр Растер преувеличил, никаким застольем не пахнет. Застолье - это когда подают множество «тарелок», что значит великое множество мяса и рыбы, а между тарелками еще и легкие блюда, а здесь на первое подали гуся, обложенного со всех сторон жареными угрями, куски говядины и баранины, великолепный суп с зайчатиной. Но когда я почти со всем разделался, слуга шепнул над моим ухом, что на второе готовятся куропатки, каплуны, фаршированные поросята, заливное из мяса, а также специально для сеньора - фазана. Фазан обязателен, я сеньор, а вот из всего этого обилия птичьего мяса я могу выбрать что-то особенно любимое.
Правда, между первым и вторым принесли «легкое блюдо», то есть зажаренных толстых карасей, карпов и щук, так что я едва отщипнул от фазана, тихонько радуясь, что я недостаточно знатен,,иначе для меня обязательно зажарили бы цаплю, почему-то считающуюся очень благородной птицей, на которую охотятся знатные рыцари, а потом с торжеством водружают на стол, обязательно в оперении и с гордо поднятой головой, подпираемой плохо оструганными палочками.
На десерт подали не кофе, о котором так мечтаю, а опять же мясо крупной дичи и лишь потом - паштет из каплунов и наконец-то слоеные пирожки с миндальным кремом, фрукты, мед в сотах.
Сэр Растер пожирает изысканные блюда, как пожар солому, но, не переставая жевать и запивать вином, успевает давать характеристики гостям, комментировать их вид, рассказывает, кто откуда приехал, кто из них дурак, а кто дурак набитый, почему и этот осел тоже приехал, на что надеется, сидел бы дома… Молодец, только вчера прибыл, а уже все знает, орел…
В замке живут, по словам Растера, десятка два рыцарей, еще около десятка считаются гостями, хотя некоторые здесь уже по году и вроде бы не собираются покидать гостеприимный замок. Впрочем, хозяйка вряд ли хотела бы их ухода: прокормить их нетрудно, зато в случае необходимости они первыми выступят на защиту замка и благородной леди.
Если вы заметили, сэр Светлый, рассказывал он с набитым ртом, с одной стороны замка довольно глубокая река, вброд не перейти, с другой - прекрасное озеро, но-тоже довольно глубокое. Первые строители замка выбрали стратегически защищенное место, но тем, кто попытается захватить замок, придется подбираться к нему по очень узкой тропке. Та ведет вдоль стен замка так близко, что колеса подвод то и дело чиркают по гранитным глыбам.
В озере, как сообщил мне с гордостью, будто сам его сотворил, столько рыбы, что легко прокормить пятьсот человек. Еще в псарне тридцать собак для охоты, в конюшне - двадцать лошадей, из них пятеро боевых ко-. ней, шесть скакунов и два иноходца. Кроме рыцарей в замке шесть «родовитых» девиц, у них, понятно, никаких забот, кроме как сопровождать хозяйку и делать ее жизнь приятной, а у каждой свои горничные, слуги…
Я ждал, когда он расскажет про местного мага, ну не может же замок обходиться без своего алхимика. Однако сэр Растер о маге смолчал, зато обратил мое внимание, что часовня в хорошем состоянии. Впрочем, все в замке выглядит добротно, ничто не требует ремонта. Барон де Бражеллен был рачительным хозяином, и все доходы, получаемые от земель, прежде всего тратил на обустройство замка и содержание отборного отряда рыцарей, нимало не заботясь о какой-нибудь хрени вроде коллекционирования старых картин, рукописей или редких бриллиантов.
Леди Беатриса кушала изящно, легко, часто смеялась и шутила. Я заметил, что она поглядывает в мою сторону, я бы должен изливаться в любезностях, но я . больше слушал сэра Растера, наконец она расхохоталась какой-то шутке графа Клермона, обратила ко мне разрумянившееся лицо с озорно блестящими глазами:
- Сэр таинственный рыцарь, если вы странствуете в поисках приключений, то вы, возможно, попали в нужное место!
Я ответил с ленивой благожелательностью странствующего героя:
- Не сомневаюсь, леди, что где вы, там и приключения!
Она засмеялась.
- Спасибо, но я не эти приключения имею в виду.
- А что, здесь еще сохранились винтокрылые драконы?… Мне особенно изволится на них, да, именно на них… На стегозябрых не так своеобычно, на хвостозубых - неромантично, на шипокрылых - некуртуазно… гм…
Рыцари прислушивались с удивлением, завистью и злостью, леди Беатриса посмотрела с интересом.
- Я даже не знала, что они разные… Нет, я имела в виду, что, возможно, король Барбаросса двинет сюда армию!
- Зачем? - удивился я.
Она рассмеялась еще веселее, за ней засмеялись и гости по всему столу.
- Король Барбаросса, - объяснила она, - предложил, как добычу, все мои земли одному из своих слуг, некоему Ричарду Длинные Руки. Никому не известный мелкий заурядный рыцарь, но чем-то польстил королю, и тот ему дал все это в подарок… ха-ха!
Я спросил настороженно:
- А почему такое веселье?
- Тот Ричард, как только услышал о таком подарке, сразу же поджал хвост и умчался из королевства!…
Я пробурчал уязвленно:
- Вдруг у него дела…
- Дела? - спросила она саркастически. - Отказаться от таких богатств? Ха-ха! Ни один мужчина не откажется. '
- А почему он уехал?
- Сбежал, а не уехал, - подчеркнула она. - Король явно не любил своего подхалима, если предложил ему такой подарок!
Я оглядел ее с головы до ног.
- Да вы, леди, вроде бы не совсем чудовище.
Она отмахнулась с великолепной небрежностью, прекрасно сознавая свою высокую цену.
- Не во мне дело. Вся королевская армия не в состоянии войти в мои замки! А что смог бы этот трусливый Ричард? Немудрено, что он даже у Барбароссы не захотел оставаться.
- Почему?
- Там все будут посмеиваться за его спиной. И чем дальше, тем больше. Кто за спиной, а кто и в глаза. Он был бы последним дураком, если бы это не понял.
Я пробормотал:
- Хоть одно доброе слово… Она фыркнула:
- Клянусь всеми святыми на свете: ничто на свете не заставит меня впустить его под своды этого замка!
- Думаете, он жаждет?
Она посмотрела на меня как на идиота.
- Взять такое богатство? Я пробормотал:
- От богатства мало кто откажется. Но когда к нему такой прицеп… Может быть, он и задушил бы вас с удовольствием, я его хорошо понимаю, но это как-то не по-рыцарски…
Она засмеялась, меня неприятно поразила жестокая нотка в ее музыкальном голосе:
- Полагаете, этот Ричард - рыцарь?
- Я хорошо воспитан, леди, - ответил я сухо, - меня учили, что о каждом незнакомом человеке нужно думать хорошо и воспринимать его хорошо. И так до тех пор, пока он себя не проявит… недостойным образом.
Она нахмурилась.
- У вас редкий дар противоречить.
- Это кажется только тем, кто привык слышать лесть, - ответил я. - Леди Беатриса, я не ваш вассал и - ох, какое горе! - не принадлежу к вашим женихам. И ни за какие пряники меня не втащат в их круг! Потому могу говорить правду и только правду. Я понял так, что если армия короля Барбароссы вторгнется в ваши земли, то вы постараетесь стяжать славу, обнажив оружие против своего короля?
Она улыбнулась несколько скованно.
- Но это не ваш король?
- Не мой, - согласился я. - Но ваш.
- Мы его не признаем королем, - отрезала она.
- Это ваше дело, - сказал я примирительно, слишком уж настороженно начали поглядывать лорды. - Я ищу приключений, сражаясь с ограми, троллями, драконами! А с доблестными рыцарями я предпочитаю разве что на турнире… К тому же я не думаю здесь задерживаться долго. Труба приключений зовет! А то за накрытым столом можно просидеть до старости.

Глава 3

Гости заговорили громче, привлекая внимание хозяйки, слишком уж она увлеклась разговором с малоизвестным рыцарем, все повернулись и слушали немолодого вельможу с белыми, как первый снег, волосами.
Свободно падая на плечи, хоть и выдавали возраст, однако остались густыми и толстыми, как лошажья грива.
Строг и прям, как небоскреб, даже в кресле высится над другими рыцарями, крупное поджарое тело полно сдерживаемой силы. Перехватив мой взгляд, повернулся в нашу с сэром Растером сторону, лицо мужественно красивое, но столько глубоких шрамов, что просто чудо, что в нем за живучесть. И что за человек, который с лицом голливудского красавчика все же участвовал во всех войнах континента: я уже услышал шепот сэра Растера, что это сам граф Ришар де Бюэй, герой битвы при Олбе-ни, Гастиркса, Черной Речки, Пролива и всех войн королевства с соседями.
Ришар де Бюэй говорил с леди Беатрисой серьезно и строго, я вслушивался в его слова и одновременно слышал комментарий сэра Растера, постепенно складывалась картина, в которой графы де Бюэй из знатного и древнего рода Мидхира ведут родословную от самого легендарного Андрокоса, отыскавшего Кристаллы и выковавшего Меч Силы. Это я пропустил между ушей, тошнит от рассказов, как некий древний-король разделил Талисман на четыре или больше частей и спрятал их в разных частях света. Мол, кто отыщет, тот и станет властелином мира, потому, мол, просто необходимо их разделить и запрятать, это я слышал везде и всюду, до чего же фантазия убогая, потому и сейчас слушал горделивый рассказ графа о его предках со скукой, зато сэр Растер оказался знатоком генеалогий и древних героических деяний.
Я учтиво извинился, что вынужден покинуть такое приятное общество, надеюсь, ненадолго, вылез из-за стола. Когда я был уже у двери, догнал отдувающийся сэр Растер.
- Вы правы, сэр Светлый, - сказал он грузным голосом, - малость переел… надо пройтись хотя бы по двору, чтобы утряслось. А то больше не влезает.
- Утрясется, - успокоил я.
- Да я знаю! Всегда так делаю. Потому могу неделю не слезать с коня не жравши… только пивши.
- Не воду, конечно? - любезно осведомился я. Он ответил оскорбленно:
- Я же сказал «пивши»! При чем тут вода?
Я не стал отвечать, сэр Растер хорошо покушал, как же теперь не подраться, а в этом случае что ни скажи, обязательно услышит «мать» и в праведном гневе ринется бороться за чистоту нравов.
В глубине двора Саксон распекал молодого лучника, тот вздрагивал и, вытянувшись в струнку, отшатывался, когда разъяренное лицо начальника замковой стражи приближалось слишком близко, словно Саксон вот-вот укусит. Завидев нас, Саксон оглянулся, лицо все еще гневное.
- Сэр Светлый… вы что-то ищете? Я оглянулся.
- Да. Где-то здесь посеял Разумное, Доброе, Вечное - никто не находил?
Он раздраженно посмотрел по сторонам, ответил уже спокойнее:
- Если давно, то лучше не искать. Народ не столько вороватый, как запасливый. Даже если не знают, что это, - все равно приберут и спрячут. У одной старухи, что померла в девяносто лет, столько всего нашли! И зеркальце, в котором можно видеть дальние страны, и зерна, что вызывают дождь… Это среди всякого хлама, старые люди обожают собирать всякое.
Я отмахнулся.
- Ладно, вдруг да взойдет и на такой каменистой почве. Мне не так уж и жалко. Я добрый.
Он посмотрел с любопытством.
- Насколько?
- Когда идет такое добро, - сообщил я, - как вот я, то все зло пугливо прячется!
- Гм… я вижу, какое вы добро, сэр Светлый.
Сэр Растер подошел, плечи раздвинул и придирчиво всматривался в Саксона. Одинакового роста и веса, даже похожи, только лицо сэра Растера как будто высечено из каменной глыбы, а Саксон вылеплен из глины. Правда, теми же грубыми руками, когда работу делает хоть и мастер, но стремится избежать мелочной отделки. Мол, голова с глазами, носом и ртом есть, чего еще, теперь вот туловище, две руки и две ноги.

Предыдущая страница 12 Следующая страница


13 Гай Юлий Орловский

Если на лице Растера остались следы зубила, то лицо Саксона сохранило отпечатки пальцев в мокрой глине: надбровные дуги закругленные, нос, как будто свеча, полежавшая на солнце, губы полные, мясистые, вылепленные грубо и просто, даже морщины не резкие, как у Растера, а тоже закругленные, словно старые валы, которые сглаживают дожди и ветры.
Доспехи на нем кожаные, хотя я не сомневаюсь, что есть и металлические, однако без нужды Саксон предпочитает их не надевать, сибарит. Да и зачем таскать на себе железо начальнику охраны замка, если вся жизнь проходит по эту сторону стен, где пока что тихо и безопасно.
- Прекрасный у вас замок, - сказал я поспешно, - и все часовые в хорошей форме. Каждый на месте, а что лучше говорит о работе начальника замкового гарнизона?
Растер хмыкнул скептически, но задираться не стал, раз уж я так дружелюбен, а Саксон пробормотал по-лыценно:
- Я просто выполняю свою работу.
- Хорошо выполняете, - заверил я.
- Так заведено, - ответил он все еще с неловкостью человека, не привыкшего к похвалам. - Издавна…
- Только лучники у вас что-то, - сказал я брезгливо, - как-то… хиловато…
Он спросил с иронией:
- А что не так?
- Да все не так, - ответил я твердо. - И лук не так держат, и руки кривые, и ноги волосатые…
Лучники уставились на меня, я видел по румяным крестьянским мордам, с какой натугой силятся понять мои мудрые замечания сеньора, а Саксон предложил суховато:
- Если вам есть что сказать, сэр… Светлый, скажите моим лучникам. Пусть услышат высокое слово мудрого… стрелка.
Последнее произнес уже с нескрываемой иронией. Я важно повернулся к лучникам и сказал строго:
- Каждый должен попадать со ста шагов в бегущую белку!… Без этого вы не лучники. И еще - не старайтесь стрелять одними руками. Всем телом на лук, всем телом!… Вы задействовали только предплечье, а надо, чтобы бедро работало не меньше. Еще помните, у вас лук, а не арбалет… Это из арбалета бьете в упор, во всяком случае - прямо, а из лука чаще всего бьем по дуге, поняли?
Они кивали, но глаза смеются, как же, знатный лорд, который и лука никогда в руках не держал, берется их учить тому, к чему приучены с колыбели. Только один, самый младший, спросил почтительно:
- Это когда обстреливать тех, кто засел за стенами?
- И тех, - согласился я, - но еще чаще приходится стрелять в укрывшихся за щитами. Кто-то пусть стреляет в упор, а самые сильные должны запустить стрелы под облака! Тогда они обрушатся сверху с такой силой, что пробьют даже кожаные доспехи. Да что там кожаные, иной раз и железные протыкают, будто холстину.
Саксон кашлянул, прерывая мои нравоучения, спросил дипломатично:
- Сэр Светлый, как вам показался замок? Не слишком старым?
- А он старый? - спросил я. - Мне он показался совсем новым. Ну, так лет пятьдесят-сто, не больше…
- Верно, - согласился Саксон. - Но поставили на руинах прежнего. А тот, прежний, на руинах предыдущего…
Сэр Саксон, пыхтя, сел на огромное бревно с очищенной корой, на нем поместится человек тридцать в ряд, похлопал ладонью рядом, приглашая присоседиться, я сказал примирительно:
- А я слышал, что здесь жили раньше де Птегоны. Саксон возразил:
- Де Птегоны - это тоже Бражеллены. Только другие.
- Это как? Саксон сел, вздохнул.
- Пресеклась ветвь де Птегонов, дальних родственников Бражелленов, и, чтобы сохранить знаменитый род, император позволил этой ветви Бражелленов стать де Птегонами…
Я чувствовал, что и меня интересует родословная убиенного барона де Бражеллена, это на его землях начинается подготовка к мятежу. Саксон, видя наше внимание, горделиво рассказал, что имя Бражелленов упоминается еще трижды в хрониках загадочного Титмара, хотя Титмар жил на пять веков позже, но пишет о семействе Бражелленов как о древнем рыцарском роде, славном как на поле битвы, так и в общении с коронованными особами. Словом, род Бражелленов издавна владеет обширными землями, а если они и переходили из рук в руки в результате войн или набегов, то опять же оставались в пределах одного разросшегося рода.
Наконец барон Гувер, дед погибшего барона де Бражеллена, сумел сосредоточить в своих руках все земли предков, это не говоря уже о том, что с женитьбой на благородной леди Беатрисе из очень древнего рода его внук приобрел еще и владения по ту сторону реки. Вообще-то карту земель барона де Бражеллена нарисовать никто бы не рискнул: они составлены из отдельных владений на всем протяжении от Перевала и до реки Выркла. Они и потом то оставались в руках барона, то ускользали, либо обретая независимость, либо присоединяясь к землям другого властелина, но отец барона всякий раз возвращал их либо посылкой войска, либо женил или умело выдавал замуж дочерей.
Так что сейчас владения погибшего барона де Бра-желлена простираются… и он снова начал рассказывать с гордостью и похвальбой,.но я наконец-то уловил и тщательно упрятанную тревогу. Саксон, как верный служака, радуется, что служит такому знатному и могущественному господину, а теперь уже госпоже, но не дурак же, понимает, что ей одной не удержать все это. Отберет либо король, либо жадные соседи, у которых помимо алчности есть еще и хорошо обученные войска.
Сэр Растер потер щеку.
- Не успею выехать за ворота, как кто-нибудь из здешних женихов уже поведет ее под венец!
Саксон вздохнул.
- Хорошо бы.
- Хорошо? - переспросил я с интересом. Он вздохнул еще тяжелее.
- Надеюсь, что хорошо.
- А что плохо?
- Госпожа слишком уж привыкла за эти годы решать все сама.
Сэр Растер изумился.
- Как? А я думал, барон погиб всего месяца три-четыре тому…
- Верно, - согласился Саксон, - но барон появлялся в замке раз в году, а то и реже. Когда такие владения, то все время где-то мятеж, где-то новая шайка разбойников, где-то сосед оттяпал пару деревенек… А сколько приходится носиться из конца в конец, истребляя троллей и огров, что неизвестно откуда и берутся? А конные варвары из степи - их сдерживать все труднее, барон там на границе постоянно строил укрепления, готовил войска… Нет, леди Беатриса со всем огромным хозяйством управлялась сама. И даже с вассалами разбиралась сама.
- Ничего, - сказал сэр Растер беспечно, - новый муж возьмет на себя ее заботы. А ей можно будет заняться вышиванием.
Саксон хмыкнул, но смолчал. Я вспомнил живое лицо леди Беатрисы, ее удивительные фиолетовые глаза, полные ума и силы, ее острые реплики… Я меньше, чем Саксон, знаю ее, но и мне трудно представить такую за вышивкой.
Я поднялся, с наслаждением потянулся.
- С вашего разрешения, - сказал я Саксону, - пройдусь по замку. Если вы не против…
Он отмахнулся.
- Почему бы я был против? Кухня вот там за амбаром, две-три служанки всегда крутятся… Еще есть свободные для этих дел и охочие в прачечной…
- Учту, - ответил я бодро.
Они поулыбались вслед, мол, дело молодое, поел и выпил, теперь точно надо кого-то под себя подгрести, сила требует выхода, а я прошел в самом деле амбар, кухню, свернул за угол, надо донжон обойти весь и все высмотреть, может, и пригодится, кто заранее скажет, каким путем придется драпать…
На заднем дворе остановился, немного удивленный, уже не тем, что увидел, а что вроде бы ожидал нечто другое. Сад, прелестный сад, очень милый, чувствуются за-' ботливые женские руки. Если что-то и делают служанки, то это прополка или рыхление, а само устройство сада, умело расположенные клумбы, сочетания цветов… это наверняка дело рук леди Беатрисы.
Я представил себе, как она протыкает пальцем ямки во влажной земле, бросает по семечку и каплет воды, вдруг захотелось и самому опуститься на колени и потрогать эти мелкие и неяркие цветы пальцами.
- Эй-эй, - сказал я себе предостерегающе, - Саксон прав, надо поскорее навестить служанок. Особенно охочих до этого дела. А то слишком уж разогрелся, самец…
За кустами роз что-то шелохнулось. Я быстро подошел, на меня чуточку испуганно смотрит снизу вверх девчушка в нарядном платье, хорошенькая, чистенькая, с большими ярко-синими глазами. Руки у нее перепачканы землей, она торопливо спрятала их за спину.
- Привет, - сказал я как можно дружелюбнее, - это ты заботишься о таком прекрасном саде?
- Его мама сажала, - сообщила она тихонько. - А я только играю…
- Играть - это хорошо, - успокоил я. - Тебя как зовут?
- Франсуаза…
- Привет, Франсуаза. Меня зовут Светлым. Просто Светлым. А во что ты играешь?
Она ответила смущенно:
- Я домик жучкам делаю.
- Здорово, - похвалил я. - Из тебя вырастет настоящая леди, хозяйка большого замка. Ты уже сейчас учишься управлять простолюдинами!
Она сказала жалобно:
- Но они меня совсем не слушаются! А я им такие хорошенькие домики строю…
- Может быть, - предположил я, - они тебя не поняли? Или ты не поняла, что им нужно? Давай, расскажи, как ты все делаешь, а я, может быть, помогу.
Она посмотрела недоверчиво.
- Правда? Надо мной все смеются. Говорят, что я должна учиться вышивать. Я вышиваю умею, но не люблю.
Я улыбнулся ей.
- Я вот тоже великий воин, но не люблю драться.
Показывай свои домики…
- Это не мои, - поправила она, - это уже жучковы…
- Но на правах ленд-лиза, - уточнил я. - Ты же раздаешь лены и остаешься ландлордом? Вот, значит, и дальше тебе приходится заботиться.
Она показала составленный из кирпичей и обложенный красивыми ракушками маленький домик, обстоятельно рассказывала, как собранные туда глупые жучки тут же разбегаются. Я посмотрел по сторонам и объяснил, что они не глупые, а осторожные: вон близко норка черных муравьев, они злые и воинственные, нападут и утащат всех жучков на прокорм своим личинкам. Зато в своих норах жучки могут прятаться, забивать выходы земляными пробками, а то и отбиваться, когда знают, что никто не схватит сзади или за ноги.
Она слушала, озадаченная, я видел, что перед нею раскрывается целый мир, спросила испуганно:
- Так что делать?., муравьевчиков не перебьешь, их много… а их я тоже люблю…
- Давай думать, - предложил я, - как им жить, если и не в дружбе, то хотя бы в ненападении.
Минут двадцать я выкладывал ей все, что знал о жуках, о муравьях, о вариантах симбиоза, она слушала, как мне показалось, отупело, наконец я предложил:
- А может, тебе все-таки лучше попросить няню, чтобы рассказывала сказки? Я в детстве обожал сказки.
Она замотала головой так, что едва не оторвались уши.
- Фи, сказки - скучные. И одинаковые.
- Да, - признал я, - сказки чересчур похожи. А про жучков… не скучно?
Она замахала маленькими ручками, как пудель, выпрашивающий конфету.
- Нет, это же волшебно!
- Гм, ну ладно…
Еще с полчаса я выкладывал ей все, что помнил из биологии, в том числе и то, как растения и насекомые приспособились друг к другу, попробовал учить ловить шмелей, здесь вся хитрость в том, что сидящего на цветке шмеля нужно накрыть ладонями и осторожно снять, заключив в такой домик. Шмель никогда не укусит, если не сжимать, если у него остается шанс выбраться.
Малышка настолько раздиралась между ужасом и жаждой взять в ладони огромного страшного шмеля, что я разрешил и даже проследил, как медленно-медленно накрывала розовыми ладошками мохнатого и толстого, как медвежонок, желтого в толстых полосках монстра с прозрачными крылышками.
Закусив губу, она сняла его с цветка, замерла, потом в испуге зашептала:
- Он вырывается!… Он сейчас убежит!
- Только не сжимай, - сказал я строго. - Только не сжимай!
Розовые пальчики медленно раздвигались, между средним и безымянным показалась толстая голова. Шмель пыхтел и ломился на свободу. Слабые пальчики не могли его удержать, он упирался всеми лапами, кряхтел, сопел, наконец вылез весь и, лягнув на прощание розовые пальчики, подпрыгнул и унесся, натужно жужжа.
Малышка смотрела вслед зачарованно.
- Я сумела… Я не побоялась!
- А он страшный, - согласился я. - Большой и страшный.
- И сильный, - сказала она гордо. - Если бы не такой сильный, я бы его удержала.
- Следующего удержишь, - пообещал я.
Из-за угла дома выскочила, пыхтя, как паровой двигатель, одна из благородных девиц, кокетливо стрельнула в меня глазками, но тут же всплеснула руками.
- Милая леди, вас мама обыскалась!… Вам где она велела быть?
- Там мне скучно, - заявила малышка. - Ладно, иду!
Она обернулась ко мне, розовая ладошка скользнула в мою ладонь.
- Спасибо! Я расскажу маме, что я умею ловить шмелей!
- Только не это, - взмолился я. - Она ж меня убьет! Малышка подумала и пообещала серьезно:
- Тогда не скажу.

Глава 4

Девица увела малышку, я обогнул замок, еще раз посмотрел на часовню и наконец вышел во двор, где Сак-сон все еще муштрует новобранцев. Двор, как цветник: все рыцари одевают слуг в свои цвета, стараясь перещеголять яркостью, и, когда те вот так носятся, как сейчас, часто и бестолково, изображая неслыханное усердие, в глазах рябит, как в калейдоскопе.
Из подвала вышел, пятясь, массивный человек, повернулся, ну конечно же сэр Растер, бережно прижимает к груди наполненный кожаный бурдюк.
Он помахал рукой Саксону, тот отмахнулся, однако Растер решительно направился к нему, прокричал издали, что просто обязан поделиться таким богатством. И если сэр Светлый откажется к нему присоединиться, он расценит это как величайшее оскорбление и немедленно вызовет на поединок, прямо здесь и прямо тут…
Я нехотя подошел, а из донжона выбежал огромными прыжками Пес, в пасти блестящее, вроде небольшого тюленя с обвисшими ластами. Подбежал к нам и, положив добычу, посмотрел на меня с вопросом в глазах.
Я озадаченно присвистнул, если и есть где черти, то именно такие: пародия на худого человека ростом с табуретку, крылья кожистые, морда злобно вытянутая, с ощеренной пастью, клыки, на лысой голове короткие, но острые рожки.
Сэр Растер озадаченно ахнул:
- Горгулья!… У вас еще водятся?
- Да, - пробормотал Саксон, он в великом удивлении переводил взгляд с удавленной горгульи на Пса и обратно. - Жили в развалинах старого замка. Потом, понятно… Но как, не понимаю, как эта собака смогла…
Я сказал уязвленно:
- Моя собака слона удавит!
- Но не горгулью, - ответил Саксон решительно, - во-первых, сейчас еще день…
- Да-да, - согласился сэр Растер. - Это да. Но я слышал, что они и днем могут… если на них никто не
смотрит.
- Брехня, - сказал Саксон так же решительно. - Все равно что думать, будто стол и стулья танцуют за нашими спинами. Нет, это другое… А что, не понятно.
- Надо выпить, - сказал сэр Растер решительно. - Или хотя бы горло промочить!
- Это можно, - согласился Саксон. - Но только, сэр Растер, вы из бочек втулки не того, не надо! А то при всех вольностях, что допускает хозяйка, винные подвалы должны быть… гм… на крепких замках.
- Это само собой, - заверил Растер. - Хорошее вино - только для застолий. А я взял молодого винца, чтобы в такой жаркий день я и мои друзья могли промочить горло. Угощайтесь!
Он, не отрывая взгляда от горгульи, передал бурдюк в руки Саксона, тот принял, тоже не сводя с нее глаз. Я вертел головой, ничего не понял, на всякий случай обнял Пса и почесал за ушами, все-таки не хозяйских гусей подавил и не кошек, хотя кошек, конечно, можно, но только если хозяева не видят.
Саксон наконец, видя мое недоумение, начал объяснять, что на крыше замка издавна живут мелкие горгульи. Днем спят, превратившись в каменные изваяния, ночью оживают и носятся по окрестностям, охотясь на мышей и крыс. Раньше, говорят, водились и покрупнее, ловили даже зайцев, а то и на овец нападали, но измельчали. Если так пойдет, то лет через сто-двести будут охотиться разве что на жуков и кузнечиков. А жаль, крупные горгульи со зловеще горящими багровым глазами - хорошее украшение фасада крыши.
Сэр Растер носком сапога перевернул худое тело, горгулья распласталась на спине, крылья в размахе тянут метра на полтора-два.
- Не такая уж и мелкая, - сообщил он. - Зайца точно унесет. А если постарается, то и барана.
Саксон покачал головой.
- Это не наша.
- Из леса?
- Или с болот, - ответил Саксон встревоженно.
- А местные ее приняли? - усомнился сэр Растер. - Насколько помню, они чужих гоняют. Да и не живут даже на болотах… Это же горгулья! Что я, горгулий не видел?
- В нашем болоте живут, - сказал Саксон хмуро. - Покойный барон хорошо почистил окрестности, даже в ближайшем лесу теперь можно собирать хворост, грибы и ягоды. Вот только до Лунных Болот руки все никак не доходили. Да в дальней части леса, что за речкой, остались места, куда лучше не соваться. Что там, не понятно, но люди либо исчезают, либо возвращаются постаревшими настолько, что просто страшно… И ни одного дня не помнят.
- Горгульи оттуда?
- Я ж говорю, с Лунных Болот. Там в самой середке развалины старой крепости, их почти сровняло, но уцелели подвалы, где и селятся эти твари.
Они заговорили мирно и деловито, обсуждая, почему эти монстры то ведут себя тихо, то вдруг их вываливается из леса такая стая, что крестьяне, что всегда легко отбивались, а то и сами ходили в лес погонять чудовищ и добыть шкуру на сапоги, бегут в замок за помощью. И не всегда эти монстры - тролли или гоблины. Дважды появлялись не виданные в этих краях огры, а однажды край пережил нашествие гигантских муравьев. К счастью, муравьи двигались к только им ведомой цели, прошли широкой полосой, пожирая все, что не успело убежать, а потом где-то исчезли. Поговаривали, что, когда дорогу перегородила река, они попробовали форсировать ее, как обычно, но это была кислотная река, и от муравьев ничего йе осталось.
Во двор вышла, отряхивая ладони, Рина, прищурилась в нашу сторону. Саксон тут же крикнул:
- Эй, конопатая!… Бегом сюда.
Девчушка повернулась и пошла к нам, не бегом, но и не медленно, чтобы не слишком рассердить грозного начальника замкового гарнизона. Я невольно залюбовался умением держать ситуацию на грани: Саксон готов был взорваться и наорать, но девчушка на ходу улыбнулась ему мило и томно:
- Вот я. Прибежала со всех ног! Он рыкнул:
- Комнату для сэра Светлого уже приготовили?
- Заканчивают убирать, - сообщила она. - Где?
- В северной башне.
- Ого! - сказал Саксон
- Что там? - поинтересовался я. - Привидения? Он отмахнулся.
- Какие привидения! Это прямо над винным подвалом. Оттуда прямой ход есть, дедушка покойного барона велел сделать.
- Я не сопьюсь, - заверил я. - Ладно, малышка, показывай, где это. Учти, со мной моя милая собаченька, собачушка…
Сэр Растер произнес с наигранным негодованием:
- А коня? Сэр Светлый, я бы на вашем месте и коня с собой взял! Уведут такого красавца.
- Пусть попробуют, - проворчал я.
Рина пошла впереди, время от времени оглядываясь на меня, как бы проверяя, иду ли следом, но я видел, как прежде всего оценивает впечатление от своего удивительного зада: вздернутого, широкого и вздутого.
- Топай-топай, - сказал я, - ты еще маленькая. Она хихикнула.
- Ну, не совсем уж…
- Сама сказала, - напомнил я.
Она оглянулась, мордочка хитренькая.
- Это я так, чтоб не хватали меня сразу…
- Хитрюга, - сказал я.
Она весело ухмыльнулась, начала подниматься по лестнице, еще мощнее двигая ягодицами, мне даже почудился скрип, с которым они трутся одна о другую, я начал усиленно смотреть по сторонам: эстет я, мать ее, или не эстет, что это я все время смотрю в ее жопу, как будто по стенам не развешаны красочные гобелены, ковры, тем самым затыкая дыры и перекрывая сквозняки, на втором этаже расписные вазы, на третьем - статуи рыцарей у входа на этаж, наконец, поднялись на четвертый, Рина прошла к дальней двери и отворила с поклоном.

Предыдущая страница 13 Следующая страница


Ричард Длинные Руки – ландлорд 14

- Ваша комната, сэр… Светлый.
Я осмотрелся с порога: просторно, даже чересчур, но темновато, одно лишь окошко, да и то крохотное, зарешеченное. Большая кровать, стол, две лавки, одна широкая полка на вбитых в стену железных стержнях, массивный сундук под стеной у окна, три гобелена, что-то вроде деревянного дивана, пара стульев и мелкие табуреточки, даже не знаю, для чего.
- Спасибо, - сказал я, входя. - Очень любезно со стороны твоей хозяйки. И очень… э-э… светло.
Она вздохнула.
- Да, здесь светло! Это на нижних этажах всегда темень…
- На нижних окна не полагаются, - заметил я наставительно. - Враг даже если не влезет, то стрельнет.
Девушка тихонько вздохнула и поморщилась. Что-то мои умности не впечатляют народ, глупые все. Надеюсь, я бываю достаточно зануден.
Я приподнял крышку сундука, пуст, можно сюда сложить мои доспехи и оружие, в это время в коридоре послышались шаги. Я отпустил крышку, повернулся, сердце счастливо екнуло.
Вошла леди Беатриса: гладко зачесанные волосы, высокий лоб и серьезные внимательные глаза. Она смотрела строго и прямо, я невольно поежился, давно не видел женщины с такими глазами, что буквально видят тебя насквозь.
Она не старается выглядеть красивой, никакой косметики, хорошие здоровые волосы просто убраны назад в узел, но тем больше приковывают внимание глаза, которым в другое время мешали бы всякие локоны и ямочки на щечках. Лицо выверено лучшими дизайнерами: удлиненное, с высокими скулами, четко очерченный нос, полные, красиво вылепленные губы, но без намека на сексуальность, выступающая вперед узкая нижняя челюсть, что говорит о силе воли и характере.
Рина присела в поклоне, на хозяйку смотрит опасливо, а леди Беатриса проговорила чистым музыкальным голосом, от которого у меня снова подпрыгнуло и упало в пропасть сердце:
- Я решила сама взглянуть, как вас устроили. А то граф Росчертский пожаловался, что ему кровать маловата… вы ростом еще выше.
Я поклонился.
- Нет проблем, леди. Я могу свесить ноги в сторону, чтобы не упирались в спинку.
Она покачала головой.
- Это причинит вам неудобства.
- Если бы спинка была ниже, - сказал я, - можно было бы закидывать ноги наверх.
Она подошла ближе, на лице озабоченность, в задумчивости прикусила нижнюю губу. Я, не дыша, смотрел на нее сверху, в черепе стучит: «Какая нежная кожа, не знавшая солнца, золотые даже в этом сумраке волосы, а каким огнем вспыхнут на солнце… огромные ярко-синие глаза с крохотными звездочками на радужной оболочке, непривычно для женщины выдвинутый подбородок, сейчас в моде как раз со скошенными, что считается признаком покорности, а мне такие скошенные кажутся чуточку дебильными. А губы, - сказало во мне что-то со вздохом, - что за губы: не крупные и не полные, но очерченные изумительно, словно поработал дизайнер с набором татуажа, по-монастырски строго поджатые, так надо, так принято, но не монахиня же, а как эти губы отвечают на…»
Я замотал головой, стряхивая греховные мысли. Я за чем сюда приехал?
- Все равно, - сказал я хриплым голосом. - Это самая уютная комната из всех мною виденных.
- Спасибо, - произнесла она таким голосом, что у меня подпрыгнуло сердце.
-. Уверен, вы сами ее обустраивали.
По ее губам скользнула улыбка, я понял, что не ошибся. Любое помещение можно украсить дорогими коврами, гобеленами, шкурами, поставить редкостную мебель, вбить в стены золотые светильники, наставить рыцарских статуй, но для уюта нужно нечто иное, и здесь я это чувствовал.
- Я все комнаты обустраиваю сама, - ответила она, что, понятно, не значит, будто сама таскает столы и развешивает гобелены, - мне это нравится.
- Скромно, но со вкусом, - сказал я. - Это намного лучше, чем усыпать все золотом.
Она вскинула голову, глядя мне в лицо с некоторым недоверием, не шучу ли. Я увидел свое отражение в ее глазах: почти на голову выше, широкий в плечах, рубашка на мне вот-вот лопнет, у меня не средневековые размеры, но бедра узкие, а ноги длинные: многое изменилось с тех времен с генофондом.
- Спасибо, - повторила она. - В некоторые моменты вы, сэр Светлый, кажетесь человеком достаточно чутким.
Глядя на нее сверху внизу, я невольно обратил внимание, нельзя не обратить, как приподнимается и оттопыривается нижний край выреза платья. Стоя за ее спиной, я бы увидел больше, но и сейчас мои глазные яблоки вроде бы даже стали крупнее… Я поднял глаза на ее лицо, наши взгляды встретились.
В моих глазах, понятно, восторг, как и на морде, я же откровенный человек, когда не прикидываюсь, но она почему-то нахмурилась и, опустив голову, быстро вышла из комнаты.
Рина, что стояла тихая, как испуганный зверек, показала мне язык и шмыгнула за нею следом.
«Что-то со мной не в порядке, - снова мелькнула мысль. - К психоаналитику, что ли, сходить, в смысле, к священнику, разобраться в своих подспудных фрей-дизмах. Неужели меня тянет на женщин старше себя? Пусть леди ах как свежа и юна, но все-таки вдова с чуть ли не взрослой дочкой - это уже какой-то сдвиг в психике. Пойду трахну кого-нибудь из служанок, - мелькнула мысль. - Хотя бы для того, чтобы проверить: а вдруг у меня не совсем правильно пошла эта линия. Взяла и сдвинулась. Я в чем-то общечеловек, о своем здоровье забочусь. Это чужое мне на хрен не надо…»
Прошелся по комнате, тронул гобелен, которого только что касалась ее рука. «Какой на фиг фрейдизм, - тут же мелькнуло в мозгу. - Разве не заметил эти дивные ярко-синие глаза, удивленно вскинутые брови и полураскрытый рот, созданный для поцелуев? Это же то, чего инстинктивно ищем мы, мужчины, чтобы беречь и оберегать, носить на руках и молиться, задыхаясь от осознания счастья, что наконец-то получили такую возможность…»
Бобик на всех смотрит добрыми глазами исполинского щенка, но местных собак не обманешь, они видят больше, чем глупые люди, и с визгом разбежались еще при его первом появлении, а теперь вообще отказываются покидать конуры, псарни.
Так и носится Бобик по всему замку один, пугая неожиданным появлением. Правда, к нему вскоре привыкли, но задевать, понятно, никто не пытается. Даже те, кому я очень не по нраву, только провожают его злыми взглядами. Пса таких размеров никто не решится пнуть или согнать с дороги, к тому же во всех здешних королевствах живы легенды про Адского Пса…
Прибыло пять телег, все доверху наполнены мешками с зерном. Леди Беатриса вышла принимать вместе с управляющим и двумя слугами, обходила телеги и сама все пересчитывала, лицо строгое, брови над переносицей, зачем-то постучала в мешки кулачком.
Тут же появились какие-то графья, я в разговоре с Саксоном узнал, что вон тот - граф Анжуйский, а вон тот - граф Алекс. Оба графа начали подавать советы, как лучше смолоть и складировать, чтобы не завелся жучок, леди Беатриса слушала вежливо, но невнимательно, тут ей на глаза попался я, она сделала мне повелительный знак приблизиться.
Другого бы убил за такой жест, а тут прибежал чуть ли не вприпрыжку, она смотрела на меня в изумлении.
- Сэр Светлый, что вы сделали с моим ребенком?
- А что? - спросил я встревоженно.
Оба графа сразу насторожились и опустили ладони на рукояти мечей. Граф Анжуйский, памятуя, что это я, по непроверенным данным, завалил Прозрачника, кивком велел приблизиться к нам еще кучке дворян.
- Что вы сделали с моим ребенком? - повторила она с тихим ужасом. - Моя крошка рассказывает просто невероятные вещи!
- У детей и должна быть развита фантазия, - сказал я примирительно. - Если она не принимает несколько иные формы… ну, вы понимаете…
- Я не понимаю, о чем вы, - прервала она, - но она уверяет, что вы научили ее ловить ужасных шмелей! И она в самом деле принесла в ладонях огромного шмеля и выпустила в моей комнате!… В голых ладонях принесла! У меня пятеро служанок гонялись за ним с тряпками, визгу было, в конце концов он укусил одну и улетел. У бедняжки вздулась щека, опухли и закрылись глаза, а подбородок отвис до самой груди!
- Бабы дуры, - сказал я. - К счастью, у вас почему-то умный ребенок. Мутантка, наверное. Дитя икс-два.
- Вы ее околдовали!
Я скромно потупил глазки.
- Вообще-то я ничего, знаю. Красавец и все такое. А какие у меня ноги, обратили внимание? Не понимаю,
. почему женщины не бегают за мужчинами только потому, что у нас бывают красивые ноги? Вон у графа Анжуйского так вообще… Стройные и мускулистые, если убрать все восемнадцать слоев жира. Она сказала сердито:
- Не прикидывайтесь! Вы ей рассказали столько о какой-то волшебной стране, что она только о ней и грезит! Чем вы ее околдовали? Я же знаю, она защищена чарами лучших магов. Когда она только родилась, я побывала у могучего мага Кларигойля. Он наложил на нее заклятия, что никто и никогда не сумеет ей понравиться против ее желания. Я всплеснул руками.
- Ну так все в порядке! Я даже сам себе часто нравлюсь, а я, знаете, какая капризная скотина? Ничего удивительного…
Она перевела дыхание, сказала уже спокойнее, но теперь в ее голосе звучали стальные нотки:
- Сэр Светлый, я не знаю, чем вы подействовали на мою дочь. Но пока я не разберусь, я запрещаю вам общаться с нею.
Я ответил невесело:
- Как скажете, леди Беатриса.
- Я надеюсь, что вы не нарушите своего обещания.
- Как скажете, - повторил я. - Прекрасно понимаю вашу тревогу. Не разделяю, но понимаю. Позвольте идти, леди? Пока меня тут же не съели.
- Идите, - ответила она сердито.
Я протолкался через толпу, распихивая довольно грубо, как здесь принято, это называется «по-мужски», словно мужчина - это обязательно кабан какой-нибудь, лось или медведь.

Глава 5

В замке, на мой взгляд, многовато как простой прислуги, как и специализированной, если можно такое сказать. Во всяком случае, я уже обнаружил повара, двух пекарей, одного кузнеца и даже оружейника, четверых плотников и одного столяра, каменщиков и, конечно, мясников и шорников. Удивительно, что нет ювелира, это тоже говорит о леди Беатрисе весьма и весьма, однако и без него штат прислуги настолько велик, словно это не рядовой замок, а королевский. Все-таки в замках такого ранга обычно ограничиваются двумя-тремя слугами. А если вдруг понадобится каменщик или шорник, то спрашивают у соседей: нет ли у кого свободного - одолжить на некоторое время.
Я бродил по двору, а перед глазами постоянно возникает ее строгое лицо с внимательными глазами. Женщина, стучало у меня в голове, ничего не должна делать такого, как сказано во всех правилах, что привлекало бы к ней внимание, то есть по улице должна идти, «держа голову прямо, недвижно опустив веки, и видеть прямо перед собой четыре туазы дороги, и не глядеть и не бросать взглядов ни на мужчин, ни на женщин, хоть налево, хоть направо». Особенно строго правила соблюдаются в церкви, заменившей девичьи встречи у колодца: нужно смотреть только на святого отца, слушать только его проповедь, а не стрелять глазами во все стороны.
Но эти правила строго блюдутся только незамужними: эти не то что на улице, в собственном дворе должны гулять только в сопровождении брата или женщины преклонного возраста. Замужние могут держаться чуть свободнее, а вдовы так и вовсе почти люди. Особенно если не стремятся немедленно выйти замуж снова.
Но если вдовы, да еще богатые вдовы, у этих особый статус. А совсем уж особенный, мелькнуло в голове, когда и богатая, и неглупая, и волевая. Хватила глоток свободы, ну никак не хочется расставаться. Тем более что второй раз может не так повезти, как с бароном де Бра-желленом…
Во дворе группа рыцарей яростно спорит, размахивают руками. Время от времени сверкает обнаженное оружие, но рубят всего лишь толстые жерди, похваляясь силой и оружием, сравнивают способы заточки, длину мечей, ширину режущей кромки.
Я хотел пройти мимо, но, заметив меня, от толпы поспешно отделился и загородил дорогу высокий молодой рыцарь с достаточно красивым лицом, только злость в его глазах горит, как будто невидимые кузнецы раздувают мехами пламя. Я удивился, вроде бы еще не успел ничем себя выдать, пошел настороженно, тот явно хотел вот так и стоять на дороге, но я надвинулся, напряг плечи и приготовился отпихнуть, но он понял меня правильно и быстро отступил.
Я прошел мимо, чувствуя, как сердце быстро нагнетает кровь, в спину раздалось резкое:
- Эй, чужак!
Я вздрогнул, замедлил шаг, но не обернулся. За спиной послышались голоса, шаги. Сердце стучит с такой силой, что ощущаю толчки в висках.
- Эй ты!
Это уже оскорбление, но я продолжал идти, сопровождаемый любопытными взорами. Шаги настигли, грубая рука ухватила за плечо. Я мгновенно развернулся, ухватил руку и, прижимая к себе, резко дернул. Отчетливо хрустнуло, рыцарь вскрикнул и согнулся.
Я отпустил его руку и сказал негромко:
- В следующий раз протянешь руку - протянешь ноги.
Повернулся и пошел дальше, держа взглядом дверь. За спиной раздался яростный вскрик:
- Это не рыцарь!… Он сломал мне руку!
Стражи у двери смотрели на меня во все глаза. Я улыбнулся и сказал, как старым знакомым:
- Но не шею же?… Хотя в следующий раз…
Оба неуверенно улыбнулись, я понял, что щеголя не очень-то жалуют, хотя и моя необъяснимая жестокость тоже вроде бы чересчур. Не чересчур, напомнил я себе. Вот так неучтиво хватать благородного человека - это оскорбление, что должно заканчиваться вызовом на поединок. Так что я поступил еще милосердно…
Везде одно и то же, мелькнуло в голове. Зыбкая грань между благородными и простолюдинами: те и другие хватают за плечи одинаково, те и другие нарываются одинаково. Это уж не от родовитости зависит, все-таки самцы мы все бодливые есть…
Ладно, замок построен, как считается, в целом не больше сотни лет тому. Мне он тоже показался сравнительно новым, однако сэр Растер сообщил самодовольно, что донжон стоит «испокон веков», а вот стены, все шесть башен, ворота, ров, вода в нем из реки - это да, заслуга де Бражеллена. Предшественник его, этого самого злодейски убитого, да является проклятому королю в сне призрак графа! - только насыпал еще вал, да в дно рва велел натыкать, на день спустив.воду, обломки копий да остро заточенных кос…
Так что замок молод, не считая донжона…
Я во дворе задрал голову и обозревал замок, он же мой, почему не посмотреть на свое имущество, а когда вблизи протопал сэр Растер, я сказал церемонно:
- Сэр Растер, вы сказали, только донжон из старых времен…
- Так и есть, - ответил он немедленно, как образцовый гид, - башни построили недавно. Но их ставили на тех местах, где когда-то стояли те, древние… Так вот три башни такими и остались, а четвертая за одну ночь… из четырехугольной стала круглой, камень приобрел оттенок багровости, а главное - добавился этаж…
- Ага, - сказал я, - ага, значит, мне не почудилось.
- Что? - спросил он подозрительно.
- Насчет этажа, - пояснил я.
- Это как?
- Иногда мне кажется, - пояснил я, - что башня выше, чем кажется.
- Э-э… кажется, что кажется?
Он смотрел обалдело, махнул рукой.
- Не берите в голову. Это так. Наваждение бесовское.
- Боритесь, - посоветовал он, - не удается молитвами, можно - бабами, вином, играми, турнирами…
- Да, - согласился я. - Это срабатывает. Он хлопнул меня по плечу.
- Пойдемте в зал. Там новые гости появились…
В зале несколько рыцарей маются дурью: борются на локтях, играют в кости, соревнуются, кто точнее метнет нож в приколоченную к стене доску. Приволокли менестреля, заставили исполнять балладу, но пел он плохо, из-под палки не то получается, снова спорили и бахвалились.
Граф Анжуйский велел слугам принести что-нибудь из кухни, нужно заморить червячка перед ужином. В больших плетеных корзинах принесли вина, пышные булки и сдобные пироги. Быстрые слуги внесли широкие блюда с горячей яичницей из такого множества яиц, что выглядят многослойными, а чтобы не растекались, все обложено горячими кровяными колбасками.
Я втянул ноздрями сильный зовущий аромат только что приготовленного мяса, рот наполнился слюной, я торопливо сглотнул и заметил, что у Растера точно так же дернулся кадык.
- А в гостях, - сказал я, - оказывается, хорошо?
- Хорошо, - согласился Растер. Подумав, добавил: - В сарае хуже.
- А дома?
- Дома у меня нет.
Грузный рыцарь, что напротив, взял со стола огромный пирог, разломил на две половинки, я скользнул по нему взглядом, отвернулся, потом ощутил что-то необычное, снова повернулся и устремил на него взгляд. Слишком огромен, широк, в чем чувствуется звериная мощь. На редкость маленькие, но широко расставленные глаза, а переносица даже шире, чем нос с его подрагивающими крыльями. Массивная нижняя челюсть, настолько тяжелая, что как-то сразу зачисляешь ее хозяина в придурки, которому только врубаться впереди войска во вражеские ряды, так как ни на что другое не годен и не способен.
Небрит по меньшей мере пару недель, если не больше, густые черные волосы растут из-под самых глаз щ огибая губы, опускаются на шею…
Во мне что-то тихонько охнуло. Уши рыцаря тоже покрыты этими же густыми волосами, как и шея и… руки. Если все тело можно укрыть одеждой, то нельзя жить, не снимая перчаток, так вот кисти покрыты такими густыми волосами, что можно не сомневаться: такие же и на всем теле.
Он коротко взглянул в мою сторону, в глазах мелькнула злоба, но я наклонился к нему через стол и сказал легко:
- Мне повезло, что вы здесь, сэр, а не в моем Срединном Королевстве.
Он прорычал зло:
- А в чем дело?
- Женщины у нас обожают волосатых мужчин, - сообщил я и постарался, чтобы в моем голосе прозвучала легкая зависть. - Почему-то это считается признаком мужественности, хотя я знаю немало примеров, когда достойными людьми оказывались совсем лысые… Более того, знал двоих, у которых даже бороды не росли, монголоиды какие-то, так они были и сильными, и мужественными…
Он всхрапнул, готовый ответить что-то резкое, но смолчал, потом сказал тем же недовольным голосом:
- Не знаю. Не думаю, что у вас живут какие-то дуры.
- О нет, - сказал я горячо. - Наши женщины как раз умны, из-за чего мы и страдаем! Ну скажите, ком» нужна умная женщина?
Он посмотрел на меня с подозрением.
- А чем плоха умная?
- Ну знаете, - ответил я обиженно, - для дуры всегда самый умный и самый замечательный! А для умной надо стараться еще как… Да и то не уверен, что н«раскусит…
Он подумал, сказал уже не так уверенно:
- Действительно умные умеют прикидываться дурами. А те, которые говорят правду, это так… полуумные.
Я захохотал, хлопнул его по плечу. Мне показалось, что ударил по валуну, из которого торчат конские волосы, но он воспринял этот жест как проявление симпатии, на что я и надеялся, наконец-то улыбнулся, показав острые звериные зубы.
- А вы, сэр Светлый, - сообщил он с некоторым недоумением, - вообще-то… неплохой рыцарь. И как воин… гм… и вообще вы чем-то мне нравитесь.
Я отмахнулся.
- Не берите в голову. Я человек простой, ничего не держу за спиной, а все ляпаю, как корова хвостом… или из-под хвоста, не помню.
Он коротко хохотнул.
- Вы мне нравитесь, сэр Светлый. Кстати, нас не представили… Я - барон Диас да Гамес. Под моим знаменем двести рыцарей и три тысячи пеших воинов.
- Ого, - сказал я, ибо такие цифры в самом деле впечатляют. - Тогда вы главный претендент на руку госпожи Беатрисы?
Он отмахнулся.
- Меня не выберет, это точно. Я прибыл поддержать своего приятеля, виконта Франсуа де Сюрьенна. Но, думаю, у вас шансов даже больше…
Я тоже отмахнулся, повторив его жест.
- А меня бы и выбрала, сам не хочу в женихи. На свете так много интересного! А женившись, нужно врастать корнями в землю, заниматься хозяйством… Нет, я не готов расстаться с вольным ветром приключений. Чтобы стать хозяином - нужно мужество другого рода. У меня его недостает.
Он ухмыльнулся.
- Вы откровенны, сэр Светлый. Другие обычно подбирают иные слова.
- Покрасивше?
- Ага. И повозвышеннее.
- Ах, барон, - сказал я сокрушенно, - у вас тело волосатое мужчинам на зависть, а у меня - душа волосатая.
Слуги наполнили нам кубки, мы звонко сдвинули их над столом. Похоже, я заполучил еще одного приятеля. Кстати, очень неслабого.
А первый, который сам объявил себя моим другом, на другой половине стола пожирает все, до чего дотягиваются его руки, а когда остаются одни обглоданные кости, я слышу треск и грохот, будто там работает камнедробилка.
Музыканты стараются заглушить чавканье и плям-канье, за столом полупьяное веселье, я потихоньку поднялся и выскользнул из зала. В двери заглядывают оруженосцы и привилегированные слуги, на мордах жадное любопытство.
Передо мной расступаются почтительно, я прошел через анфиладу помещений, в открытые двери пахнуло свежим воздухом двора, вперемешку с ароматом конского и мужского пота.
Саксон неутомимо распоряжался воинами, заменяя охрану на воротах, разбирал споры, проверял оружие и доспехи, раздавал чертей за недостаточно бодрый вид.
Я подошел, прислушался, стараясь держать на лице улыбку человека сытого и всем довольного. Саксон оглянулся несколько раздраженно.
- Сэр… э-э… Светлый? Чем могу помочь? Я отмахнулся.
- Все в порядке. Надоело жрать и пить. Мы рыцари, а не эти… Нам нужен звон и лязг мечей, крики убитых жертв и стоны мертвых трупов врага! Вот это настоящий пир для мужчины… Не так ли?
Он поморщился, ответил уклончиво:
- Да, конечно, для вас это пир…
- А для вас?
- Для меня это все работа, - ответил он мрачно. - Когда в ответе за сорок остолопов, не до пира…
- Замок охраняют сорок человек? - спросил я. - Это немало.
Он нахмурился, но не стал в лоб спрашивать, на чью разведку я работаю и в какой валюте получаю за секретные сведения, пожал плечами.
- Когда как. Сами знаете, обычно замки охраняют человек десять. А то и того меньше.
- Знаю, - согласился я. - Потому и удивился. Он буркнул:
- А что, пусть в казарме штаны протирают? Только в кости играть да девок щупать? У нас народ такой: через неделю забудут, с какого конца за меч браться. Надо гонять, надо.
Я беспечно засмеялся.
- Это любви вам не добавит. Он сказал раздраженно:
- О любви пусть женщины думают. А мужчины должны делать д ел о.
Он посмотрел сурово, потом взгляд смягчился, вспомнил, что это я завалил Прозрачника, отбил полоненных женщин и пострелял гарпий.

Предыдущая страница 14 Следующая страница


15 Гай Юлий Орловский

Глава 6

Вдоль стены пытался проскользнуть какой-то невзрачный человечек со щитом и копьем, Саксон заорал на него люто, тот подбежал виноватой трусцой, а я, чтобы не смущать провинившегося присутствием, повернулся и пошел, однако почти сразу наткнулся на матерого рыцаря в роскошном камзоле. Выше среднего роста, крепко сбитый и похожий на отесанную каменную глыбу: грудь колесом, в плечах косая сажень, голова массивная и литая, как у матерого кабана. Внешне похож на сэра Растера, даже тот же недружелюбный взгляд, в каждом движении сквозит желание подраться.
Всмотревшись, я сообразил, почему смутно напоминает египетскую мумию: все лицо, как стенка разбитого вдребезги глиняного кувшина, а потом кое-как склеенного, в грубых шрамах: какие валиками, какие бороздами, одни белые, другие сизые и даже багровые.
Он с явной неприязнью оглядел меня с головы до ног.
- Это вы некий… спрятавшийся за прозвищем Светлого? Я уже слышал ту ложь, что вы о себе распустили… Но я думаю, что вы только языком хорошо работаете.
Саксон повернулся к нам и смотрел с интересом. Я чувствовал, как закипаю, этот гад провоцирует на драку, но ответил как можно вежливее:
- И почему вы, любезнейший сэр, изволите настолько любезно… э-э… мыслить?
Он фыркнул.
- Личико больно нежное!… Женскими кремами пользуетесь?…
Я промолчал. Не сказать, что у меня нежная кожа, но, конечно, не такая огрубевшая, как у этих, что с детства под суровыми ветрами, палящим солнцем и северным ветром, что бросает в лицо ледяную крупу, рассекающую кожу крохотными льдинками.
- Я вообще неженка, - ответил я. - Люблю цветы, бабочек, облака… куртуазную поэзию, маньеризм и постгуманизм. А вы как относитесь к постгуманизму?
Он сплюнул мне под ноги.
- Вот как я отношусь к вашему… и вам тоже!
- Вы недостаточно куртуазны, - ответил я со вздохом. - И ни слова о поэзии… Почему вы такой грубый?
Он захохотал, из дома вышли несколько рыцарей, подошли к нам и, остановившись в сторонке, внимательно слушали.
- Я граф Росчертский, - объявил он гордо. - Мой род - поколение воинов! И мы всегда топчем неженок, недостойных даже попадаться нам на глаза!
Рыцари посмеивались, подталкивали друг друга локтями. На графа, как я заметил, посматривают с симпатией. Забияки всегда ею пользуются, они вносят разнообразие и оживление в обычно скучную жизнь. А что граф удалой боец - удостоверение прямо на лице, написали и подписались множество противников.
- Топчете, - повторил я задумчиво. - И какой семантический смысл вы вкладываете в такое емкое слово?
- А вот такой, - ответил он грубо, - просто топчем!
- Хорошо, - произнес я кротко и как можно более нежным голосом. - Берите, граф, то оружие, которым вдруг да умеете пользоваться,
Он не поверил своим ушам:
- Что? Что вы сказали?
- Только то, - объяснил самым елейным голосом и благочестиво перекрестился, - что постараюсь сделать для вас добро, как примерный христианин… вобью ваши слова вам обратно в глотку. С зубами. Церковь учит всех нас быть добрыми и вежливыми. Вот я и научу вас.
Он подскочил от неожиданной удачи.
- Вы меня., вызываете? Ну хорошо!… Жан, быстро неси мой меч. Жак, поскорее принеси доспехи! Достаточно одного панциря.
Слуги метнулись в дом, к графу подошли рыцари и начали что-то объяснять, поглядывая на меня. Ко мне наконец приблизился Саксон, в глазах непонятное выражение.
Я сказал первым:
- Вы сейчас скажете, что это опытный боец, победитель всяких там сопляков, и что мне с ним не справиться.
Он неожиданно ухмыльнулся.
- Похоже, вы не совсем новичок. Именно это я и хотел было сказать, потом передумал…
- А что советуете?
- Надеть полные доспехи, - сказал он серьезно.
- Уверены, что так нужно? Он вздохнул.
- Увидите.
Я вернулся в свою комнату, быстро облачился в дбс-пехи Арианта, меч взял простой, а когда вышел во двор, там уже собралось человек тридцать знатных воинов. Граф Росчертский в середине круга, трое слуг и оруженосец напяливают на него пластины панциря, скрепляют ремнями, затягивают, защелкивают поножи, укрывают руки защитными пластинами.
Наконец граф с великим удовольствием натянул боевые рукавицы, с силой ударил кулаком левой в ладонь правой. Звук получился такой, словно камень из катапульты попал в крепостную стену.
- Хорошо!:. Сэр Светлый, вы готовы?
- А вы? - спросил я. Он захохотал.
- Давно готов отправить вас обратно в монастырь!… Защищайтесь, если умеете!
- Вот это я умею плохо, - ответил я.
Он двинулся ко мне, я как можно быстрее преодолел разделяющее нас расстояние, взмахнул мечом, граф автоматически подставил щит, а я краем щита с силой ударил в забрало шлема.
Заскрежетало, граф отшатнулся, я парировал слабый удар меча и ударил снова в забрало, уже мечом. Рыцарский меч тяжел, это тот же топор с удлиненным лезвием, забрало заскрежетало сильнее, вогнулось, через решетку брызнула кровь.
Граф зашатался, руки с мечом и щитом опустились. Я сделал быстрый шаг и, выронив меч, сжал кулак в булатной перчатке, это что-то, с силой саданул в решетку забрала, откуда вырывалось хриплое дыхание. Раздался скрип и треск, решетка вогнулась, словно из медной проволоки.
Ноги графа подогнулись, он рухнул навзничь и остался лежать, раскинув руки. Все замерло, рыцари оцепенели. Все настроились на долгий бой, в котором их признанный боец будет теснить новичка, гонять по кругу и осыпать ударами вперемешку с насмешками и оскорблениями.
Оруженосец и слуги опомнились первыми, из рук хозяина сперва забрали меч и щит, осторожно сняли шлем. За моей спиной ахнули: лицо графа залито кровью, острый край прорубленного шлема глубоко рассек скулу, а еще губы расквашены в лепехи. Граф закашлялся, вместе со сгустком крови выплюнул желтый обломок зуба.
- Поздравляю, - сказал я громко. - Граф Росчертский, теперь вы будете выглядеть еще красивее и мужественнее!… А вот я, увы, пойду снова женскими кремами попользуюсь… Нежный я потому что.
Толпа зрителей все росла, но я не видел дружелюбных лиц, разве что Саксон смотрит со странным выражением неприязни и одобрения. Рыцари поглядывали хмуро, раздраженно, я услышал несколько бранных слов в свой адрес.
- Хорошо, - сказал я, - будем считать, что мне повезло. Кто-то из вас все еще уверен, что не проиграет так легко. Напротив, повергнет меня и потопчет, как петух курицу. Предоставляю вам, господа, самим определиться: кто выйдет следующим, а кто за ним. Хотя я обещал собачке поиграть с нею, но постараюсь сперва удовлетворить всех желающих.
Они переглядывались, уже встревоженные, заволновались, наконец их раздвинул крепкий рыцарь в хорошо подогнанных доспехах, не слишком тяжелых, но в сочленениях я рассмотрел одетую под доспех тонкую миланскую кольчугу.
Рыцарь ответил мне короткий поклон.
- Сэр Светлый, я барон Варанг. Ваш любезный вызов охотно и с благодарностью принимаю. Какое оружие предпочитаете?
- Ну не кулак же, - ответил я. - Хотя вон граф не жалуется… Выбираю меч, если вы не против.
- Еще как не против, - ответил он с любезной улыбкой. - Благородное оружие.
- Многие предпочитают топоры, - напомнил я.
- Некоторые даже берут молоты, - ответил он с отвращением. - Сразу видно, кем они были…
Мы сошлись в середине круга, мечи поднялись, звякнули, еще и еще раз, бьем в треть силы, пока что следим за реакцией друг друга, проверяем силу рук, ее легко определить и в слабом ударе, барон двигается легко и красиво, движения изящны.
Я нанес подряд три удара, целясь в голову, потом коротко и резко ударил под щит, но барон успел им вовремя дернуть вниз, и лезвие моего меча заскрежетало о стальные полоски на крепких дощечках дуба.
- Вы великолепны, барон, - сказал я. - Обычно этот удар всегда проходит, но вы показываете себя мастером.
Он засмеялся.
- Спасибо, сэр Светлый. Мне приятно скрестить оружие с таким умелым и одновременно учтивым противником.
Наши мечи уже сталкивались в полную силу, звенели, высекая искры, барон приловчился к моей манере… как он решил, и двигался уже раскованно, быстро, наносил удары из всех положений, в толпе ахали, вскрикивали, даже начинали хлопать, в адрес барона сыпались похвалы.
Я чаще оставался в обороне, щит звенит непрерывно под ударами, и хотя мечом барона доспехи Арианта не прорубить, но тяжелый рыцарский меч оглушит с одного удара, да и вообще мои доспехи что-то вроде бронежилета: пуля не пробьет, но и кровоподтеки никто получать не рвется.
Дважды или трижды меч барона все же прорывался сквозь мою защиту и касался то груди, то плеча, я в свою очередь несколько раз задел его по пластинам на плечах, в последний раз ремни лопнули, одна железка слетела с такой силой, что пронеслась над головами зевак.
- Берегите правый бок, - сказал я, - вы начали открываться, барон…
- Это ложный маневр, - объяснил он с вымученной улыбкой, - вы должны клюнуть…
- Ну раз уж вы его раскрыли, - ответил я, - с моей стороны будет недостойно им воспользоваться.
- А вы плохо защищаете голову, - сказал он.
- Да, - признался я. - Как-то не привык с моим ростом…
Мы снова сошлись и встали, осыпая друг друга изящными ударами. Барон уже заметно устал, я выжидал момент, и, когда он сделал не совсем удачный выпад, я сильным ударом выбил меч из его руки.
Барон тут же отступил, торопливо поднял забрало.
- Сэр Светлый, я сдаюсь!… Вы владеете мечом просто превосходно.
- Мне было приятно скрестить мечи с таким умелым и любезным противником, - ответил я. - А победил я чисто по случайности, вы споткнулись и выронили меч.
Он поклонился мне, я поклонился ему, он отступил, в толпу несколько разочарованных друзей, а я повернулся к группе рыцарей, что наблюдают с еще большей враждебностью.
- Следующий!
Они переглядывались, опускали глаза, стараясь не встречаться со мной взглядами, а вдруг начну вызывать сам.
- Следующий, - повторил я. - Господа, неужели я должен вызвать?
Саксон приблизился ко мне, на губах двусмысленная улыбка.
- Может, довольно? Вы уже показали себя неплохо.
- Да лучше сразу покончить с этим вопросом, - пояснил я. - А то еще завтра кто-нить восхочет… А мне каждый раз доспехи надевать… Я же нежный, я дамскими кремами пользуюсь! И не люблю железа…
Он хмыкнул, к нам подошел могучего сложения мужчина в бархатном камзоле, массивный и хмурый.
- Я послал за доспехами, - сообщил он. - И, мне кажется, граф Глицин тоже собирается взять в руки меч.
- Подожду, - ответил я любезно. - Дареному коню кулаками не машут.
Он вскинул брови, не поняв, да я и сам не понял, но звучит хорошо и загадочно, оставляя ощущение, что я сказал что-то очень умное, мне понятное, а другим пока нет, подрасти надо.
Раздвигая толпу, как бык стадо овец, вышел массивный рыцарь, поперек себя шире, уже в железе, без щита, но с огромным двуручным мечом. На ходу он легко поигрывал им, перебрасывал из руки в руку, делал длинные и короткие замахи.
- Граф Глицин, - назвался он. - Вы готовы, сэр?
- Начнем, - предложил я. - Мне еще надо успеть до ужина сбить спесь и с ваших сотоварищей.
Он гулко хохотнул и двинулся короткими осторожными шагами. Я с опаской посматривал на меч, тупое лезвие не просечет ни шлем, ни доспехи Арианта, но удар будет не легче, чем если бы огрели бревном. Влупит по голове - в уцелевшем шлеме, на котором ни единой царапины, останутся расплесканные мозги.
Толпа сама по себе подалась в стороны, делая круг шире, уж очень длинный меч у графа, а крутит им, как прутиком… Я сделал осторожный шаг навстречу, не надо, чтобы думали, будто я могу только в пассивной обороне.
Доспех Арианта выглядит чересчур легким, но теперь, когда умею управляться с браслетами, это полноценный доспех, полный, как говорят. Закрывает меня от макушки до пят, я в нем теперь выгляжу рыцарем, а не дикарем. К счастью, никто не знает, что это за доспехи, выглядят они по-старинному скромно, только щит выдает невыпячиваемую мощь владельца: такие стереоскопические рисунки, как бы помещенные внутрь металла, умели делать только в глубокой древности.
Граф внезапно остановился, взгляд исподлобья пробежал по моим доспехам, остановился на мече. Меч у меня простой, только дурак сразу пойдет с козырного туза, и граф двинулся навстречу, снова поигрывая мечом. Я выждал, противник громаден, но слишком грузен, пузо переваливается через ремень, уже сейчас сопит и задыхается, какой же из него боец…
Я отпрыгнул, едва успев избежать падающего лезвия. Граф бьет быстро, а при его силище стоит раз задеть… на что он и рассчитывает, любому придется туго. Я отпрыгнул снова, третий удар принял на щит, граф взревел и принялся наносить тяжелые удары. Моя рука содрогалась, будто по щиту бьют молотом, но я терпел, лишь сдвигал щит из стороны в сторону, принимая тяжелые удары.
Дыхание графа становилось все тяжелее, слышался сип, вздохи, хрипы, словно легкие превратились в дырявый мешок. Я начал сам наносить удары, стараясь целить в голову, это не бокс, здесь дыхание не собьешь, если бить в корпус, а когда от ударов начинает звенеть в ушах и мутиться в черепе - это и есть половина победы…
Граф хрипел все сильнее, я видел в прорези шлема заливаемые потом глаза. Меч поднимался уже с трудом, граф промахивался даже по щиту.
Я отбил щитом последний слабый удар и сказал негромко:
- Ну что, хватит? Он прохрипел:
- Сражайся… сволочь…
- Знакомые слова, - ответил я. - Ладно, граф, вам пора отдохнуть.
Я не стал отбивать удара, лезвие его двуручника прорезало воздух и вонзилось острием в твердую землю. Я шагнул вперед, шлем графа глухо звякнул от удара моим щитом, словно надетый на деревянный чурбан. Ноги графа подломились, он рухнул лицом вниз и распластался, широко раскинув руки, как распятый на кресте.
- Унесите, - посоветовал я оруженосцам. - И поставьте перед ним большую миску вина. Можно - корыто. Пусть полакает, малость взвеселится.
Они, испуганно поглядывая йа меня, подхватили неподвижное тело и, кряхтя от натуги, потащили в сторону холла.
Пока я переводил дыхание, в круг шагнул тот мужчина, который посылал за доспехами. Теперь он сверкал, как начищенный самовар, блестит шлем, панцирь, великолепные пластины, укрывающие руки до самых кольчужных перчаток, сияют даже покрытыми стальными пластинами сапоги, не говоря уже о металлических кольцах, плотно облегающих ноги.
- Барон Байер, - представился он.
Глаза его пробежали по мне уже несколько по-иному: оценивающе, принимая в расчет то, как просто закончился поединок с предыдущими противниками.
- Вы умеете драться, - заметил он.
- Разве? - удивился я. - Откуда видно? Он усмехнулся.
- Видно. По вашему… отношению к схватке.
Я не понял, но он уже обнажил меч и пошел ко мне, слегка пригнувшись и расставив локти. Я закрылся щитом и принял первый таранный удар на него, затем скрестили клинки. Некоторое время давили друг на друга, стараясь пересилить, но, как только я ощутил, что барон вот-вот сдастся, я ослабил натиск и отпрыгнул.
Барон покачал головой, похоже, понял, что я не хочу пользоваться преимуществом в силе. Его меч заблистал в воздухе, рассыпая звон и синеватые искры при ударах о мой меч. Парировать я успевал, обострив чувство времени, даже угадывал, куда барон ударит в следующий раз, уж и не знаю, как это высчитывал мой организм: по запаху, дыханию, взглядам или сопению, может быть, по совокупности, но я успевал с запасом, и барон начал выдыхаться, как и граф Глицин.
Понимая, что такой бой приведет к проигрышу, он из последних сил взвинтил темп. При такой скорости боя все преимущества у опытного бойца: бьет целыми сериями, заученно, а новичок всякий раз думает над ударом, что сильно замедляет реакцию, но я подставлял то щит, то меч, даже не позволил ни разу задеть себя по доспехам, и наконец дыхание барона стало таким же частым, как у его предшественника.
- Бастард, - прохрипел он, - сражайся же!
- А я что делаю?
- Ты… позоришь… меня… ублюдок. Я быстро шагнул вперед.
- Вот тебе за ублюдка.
Я ударил рукоятью меча прямо в забрало. Тяжелый шар на оконечье со звоном прогнул решетку. Я услышал болезненный вскрик, быстро отступил, держа щит и меч наготове.
Барон выронил щит, поднес руку к забралу, но там только скрипнуло. Тогда он бросил на землю меч, обеими руками с трудом приподнял погнутое забрало. Рот в крови, из разбитых губ стекает темная струйка крови.
Я сказал с поклоном:
- Полагаю, бой закончился вничью. Следующий!
На этот раз пауза была долгой. Я надеялся, что с поединками закончено как на сегодня, так и вообще в этом замке, во всяком случае меня задевать больше не станут, но рыцари раздвинулись, в передний ряд выступил огромный, как огр, человек, широкий в кости, толстые руки, а массивная голова походит на медвежью.
- Я не прочь скрестить с вами копья, - прорычал он. - Если вы знаете, что такое турнирный.бой…
Я молча повернулся, свистнул. Все смотрели на меня в недоумении, но через пару мгновений прогрохотали копыта. Перед Зайчиком поспешно расступились, он умеет выглядеть страшным.
Прежде чем я успел слово сказать, через столпившихся протолкался сэр Растер, рожа красная от выпитого, глаза блестят.
- Сэр Светлый! - прокричал он. - Сожалею, что опоздал к началу. Сочту за честь оседлать вашего коня!
- А моего возьмите…
- Спасибо, сэр Растер, - поблагодарил я. - Если сэр… еще не передумал…
- Сэр Хоффман, - прорычал мой противник. - Сэр Хоффман, к вашим услугам. Моего коня уже седлают.
- Я не заставлю себя ждать, - сообщил я любезно.

Глава 7

Я красиво и мужественно улыбался, как Лимонадный Джо, но сердце трусливо дернулось, а во внутренностях похолодело. Трудно без страха смотреть на эту закованную в сталь башню на укрытом стальным панцирем коне, цветная попона коротка и не скрывает. Сейчас помчится навстречу, опуская длинное толстое копье, это все равно, что видеть, как навстречу несется на полной скорости танк.
И хотя танк промчится мимо, лишь чуть заденет траками, но башня с длинным стволом неумолимо поворачивается в мою сторону, этот ствол неминуемо ударит в меня, ударит со страшной силой…
Я стиснул челюсти. Дрожь проходит по телу, и, сколько ни напоминай, что я тоже еще та башня и копье в моей руке ничуть не короче, все равно трясутся поджилки, все равно сердце трепещет в страхе.
Прозвучал рожок, конь Хоффмана ринулся вперед, сам он чуть наклонился вперед, копье угрожающе нацелилось в мою сторону, выбирая точку удара. Земля задрожала под ударами копыт тяжелого коня, мой Зайчик ринулся навстречу с некоторым запозданием, зато развил такую скорость, что я едва успел опустить копье.
Хоффман чуть наклонился вправо, вкладывая вес всего тела в удар, переливая его в копье, я уже мысленно ощутил сотрясающий удар, что отзовется болью даже в кончиках ногтей, напрягся и, когда стремительно надвинулось огромное и острое лезвие копья, что вот-вот выбьет мне глаза, я качнулся в сторону, скользящий удар тряхнул голову. Скрежет металла оглушил, в тот же миг правую руку сильно тряхнуло. Я чувствовал себя так, словно сам ударился о танк. В ушах еще грохот копыт, но Зайчик пронесся на другой конец двора, там я нашел в себе силы оглянуться.
Огромный конь Хоффмана добросовестно доставил его на ту сторону площади. Сам Хоффман раскачивался в седле, однако удержал копье и щит, а там свалился на руки оруженосцев.
Я развернулся, опустил копье и стал ждать повторной схватки. Хоффмана уложили на землю, сняли шлем. Я не видел, что там, закрыли спинами, но после долгой паузы подошел Саксон, хмыкнул, глядя, как я изготовил копье для новой сшибки.
- Сэр Светлый, - сказал он ровным голосом, - вынужден вас разочаровать.
- Что стряслось?
- Граф Хоффман отказался от продолжения поединка.
- Почему? - спросил я капризно. - Я только-только просыпаться начал!
Он кивнул.
- Знаю-знаю, вы с Севера, а там все разогреваются медленно. Но граф велел передать, что схватку выиграли вы.
Я спросил тупо:
- И что, он на рыбалку не пойдет?… Тьфу, в смысле, мне слезать с коня?
- На коне вас вряд ли пустят в пиршественный зал, - заметил он.
- Да я туда не рвусь…
- Но ваш друг горит желанием вернуться с вами туда и отпраздновать новые победы.
- Друг?
Я посмотрел, кого это он записал мне в друзья, взгляд наткнулся на сияющего, как майское солнышко, сэра Растера. Саксон проследил за моим взглядом.
- А что, нет? Он с таким восторгом рассказывал о вас, когда привез Прозрачника…
- Гм, - сказал я, - просто сэр Растер из присущей ему скромности мне не сообщил, что он, оказывается, уже мой друг.
Саксон сказал задумчиво:
- То-то у него, когда приехал, были такие помятые
доспехи.
- Не думаю, - сказал я, - что с другими сдружусь по такому же принципу. Что-то они меня невзлюбили… очень уж. А в чем причина, теряюсь в догадках.
Я спрыгнул с коня, сэр Растер грозным рыком пригнал целую толпу дворцовых слуг, Зайчика расседлали и увели в конюшню. Саксон улыбнулся Растеру:

Предыдущая страница 15 Следующая страница


Ричард Длинные Руки – ландлорд 16

- Ваш друг сэр Светлый еще не понял, почему его так встретили… Вы уж разъясните ему. А то будет считать, что это просто вспышки необъяснимой злобности.
Он небрежно отдал салют и удалился в сторону ворот. Сэр Растер, довольный и громыхающий гулким раскатистым голосом, хлопнул меня по плечу.
- Возвращаемся в зал? Там обещают подать на жаркое оленя с золотыми рогами!
- Брехня, - ответил я вяло. - Оленей с золотыми рогами не бывает. Печень млекопитающих не выдержит термоядерных реакций. Это гусыня может нести золотые яйца, но птица - это почти пресмыкающееся… Сэр Растер, наш бравый Саксон намекнул, что вы можете пролить свет на таинственное недружелюбие ко мне…
Он оглядел меня с головы до ног.
- А вы не догадываетесь?.
- Нет, - сказал я честно.
- А кто проявил недружелюбие, - спросил он и тут же, пока я не начал перечислять, уточнил: - Хозяйка?
Я промямлил:
- Хозяйка?… Хозяйка… нет. Он спросил быстро:
- А как отнеслась хозяйка?
Я вспомнил ее нежные пальчики, что касались моего лба, как нежные лепестки, ноздри ощутили сладкий запах ее нежной кожи, перед глазами слова заколыхались ее белые-белые груди.
- Никак, - ответил я как можно тверже, хотя голос готовился дрогнуть. - Как к очередному гостю. Мне показалось, ее головка забита замком, урожаем, налогами…
Он сказал с удовлетворением, словно я подтвердил его догадки:
- Видите, хозяйка вас не погнала. Значит, одним претендентом стало больше. Должен сказать, вы претендент не самый слабый. Хотя, конечно, и не в первых рядах.
Я спросил тупенько:
- Претендент… на что? Он хохотнул:
- На руку леди Беатрисы!
- Ого, - сказал я озадаченно. Он снова хлопнул меня по плечу.
- А что, не догадывались? Ну, вы святой человек! Это я так, чтобы не называть вас круглым дураком. Я тоже куртуазный, заметили?
- Заметил, заметил, - сказал я. - Вы сама галантность.
- Это я умею, - сказал он довольно. - Не всегда, правда. Так вот, понятно же, что женщина не управится с таким неожиданно свалившимся богатством. Вот и набежало в ее замок множество достойных рыцарей, а наиболее владетельные прислали кто каноника, кто управляющего. Каждый предложил ей руку…
- Это мне в голову не приходило, - признался я. - В чем-то я дурак, вы правы, сэр Растер. - Хотя вроде бы очевидно. А я, значит, кому-то показался соперником?
Он довольно хохотнул.
- Наконец-то! Здесь главные претенденты на руку госпожи Беатрисы - граф Росчертский и барон Ва-ранг. Оба обладают огромным состоянием, у них прекрасные замки, верные вассалы, у каждого твердая рука-с ними арендаторы шутить боятся. Конечно, они хотели бы остаться единственными, но это им не по силам…
- Да, - согласился я, - граф Глицин и этот, как его, граф Хоффман… тоже серьезные претенденты.
- Тоже, - согласился сэр Растер. - Правда, у графа Глицина владения далековато, почти на другом краю королевства, а граф Хоффман вообще вассал короля Гил-леберда, но в этом есть и свои преимущества.
- Есть, - согласился я. - Если выйдет за Хоффма-на, то получит защиту короля Гиллеберда. Хотя не представляю, как тот в реальности перебросит хотя бы часть войск через Желтое Болото.
Он сказал беспечно:
- Ну, это слишком далеко вы забрались. Главное для вас в том, что эти женихи всячески изживают тех, кто слишком задерживается…
Я заметил:
- Разве я задержался слишком?
- Значит, - обронил он, - чувствуют в вас угрозу. Вон виконт Франсуа де Сюрьенн гостит здесь уже третий месяц! Его не гонят. А вы оказались опасным соперником.
- Польщен, - пробормотал я. - А как они сами уживаются?
- Друг с другом? - Да.
- Они примерно равны по силам, - объяснил Растер. - Никто не хочет рисковать на этом этапе. Потом, когда речь зайдет о замужестве, каждый из них постарается друг друга оттеснить, а то и устранить, сейчас же не только эти двое, но почти все, кто входит в десяток силь-ньйших, действуют заодно.
- А сама баронесса? В смысле, как к этому относится? Он рассмеялся.
- Ее это забавляет. Она совсем не против, что надоедливых гостей вытесняют. Она не позволяет только, чтобы это делалось грубо и… слишком явно.
Я кивнул, все понятно, хозяйке тоже не нужно, чтобы гости жрали и пили месяцами, занимали комнаты, трахали служанок, затевали драки, вмешивались в хозяйство замка, забыв то, куда и зачем едут. Так что здесь У бретеров с хозяйкой негласное соглашение или хотя бы понимание общих интересов.
- Понятно, - сказал я озадаченно, - буду держать-
ся от хозяйки подальше. Вы так при случае и оброните этим женихам. Вроде невзначай. Я верен своей даме сердца, как вот вы своей Матрене…
- Маригелле, - поправил он. Посмотрел на меня вопросительно. - Ведь Маригелле?
- Да, - подтвердил я, не моргнув глазом. - У вас прекрасная память, сэр Растер.
Леди Беатриса на заднем дворе раздавала указания женщинам и управляющему, лицо строгое, сосредоточенное. Увидев меня, чуть улыбнулась глазами, но продолжала разбор полетов.
Я учтиво поклонился, прошел мимо, но не сделал и пяти шагов, как услышал ее оклик:
- Сэр Светлый Рыцарь!
Я оглянулся, она уже отпустила всех и смотрела на меня с требовательным выражением лица.
- Весь внимание, моя леди, - сказал я куртуазно и ощутил, что я в самом деле весь внимание, что вот и брожу по всему замку в надежде, что наткнусь на нее где-нибудь, не всегда же она в своих покоях. - Буду счастлив… э-э… ну да, счастлив!
Ее глаза некоторое время оставались строгими, затем лицо смягчилось, она произнесла почти мягко:
- Сэр Светлый, вы только появились… и уже успели поссориться с тремя знатнейшими рыцарями Армлан-дии. Или больше?
Я учтиво поклонился.
- Моя леди. Я рассчитываю, что больше. Все-таки я так старался, так старался…
- Зачем?
Я пожал плечами.
- Не знаю. Так карты легли. Но зато я снискал симпатию по меньшей мере десятка других рыцарей.
Она взглянула сперва удивленно, затем в ее удивительных глазах появилось понимающее выражение, а губы слегка раздвинулись в улыбке.
- Кажется, я догадываюсь, кого ваша грубость могла обрадовать.
Я спросил негромко:
- Считаете их нехорошими людьми? Она покачала головой.
- Нет, я не считаю их нехорошими. Многие как раз преданны именно мне.
- Вот видите, - сказал я, - эти преданные люди сразу увидели, что я не представляю угрозы для вас. Если этот граф Росчертский наверняка уже видит, как увозит вас в качестве жены… или тоже лучше: сам въезжает сюда в качестве мужа и начинает распоряжаться, то я таких мыслей не держу. И ваши преданные вассалы это сразу поняли.
Она коротко взглянула на меня, опустила взор, затем вскинула длинные ресницы, опалив мое сердце горячей волной.
- Я… рада… что вы все понимаете правильно. Я снова поклонился.
- Это не значит, что я не замечаю вашей изысканной красоты. Я достаточно галантный рыцарь, леди Бе-атриса. Я восхищаюсь вашей нежной кожей, похожей на самый дорогой шелк, какой однажды видел в лавке, представляете, за тридцать серебряных монет за ярд!… У вас великолепные здоровые волосы, никакой перхоти, а локоны крупные и одинаковые, как конские каштаны… Зубки у вас просто чудо, великолепные и белые! Представляю, как вы ими нитки откусываете, когда шьете… вы шить или вышивать не пробовали? Еще я не сказал, какие у вас чудесные глаза…
Ее щеки зарделись, но во взгляде мелькнул гнев. Она выпрямилась и посмотрела холодно и высокомерно.
- Так какие же у меня глаза? - произнесла она с заметной угрозой.
Я развел руками.
- Я простой рыцарь, не всегда смогу в своей растерянности перед вашей красотой отыскать нужные слова. Я хотел было сравнить ваши глаза с глазами моего коня, вы заметили, какие у него чудесные и добрые?…
Она прервала язвительно:
- А с глазами вашей собаки?
- Нет, - вздохнул я, - у него глаза добрые и преданные! Он всегда смотрит на меня с такой любовью и обожанием, что даже неловко, будто обманываю, будто прикидываюсь кем-то лучше, чем я есть на самом деле.
Заметила ли, как я ловко перевел набирающий опасные обороты разговор на менее скользкую тему, но лицо восхитительно озарялось гневом, а синие глаза напоминали грозовые тучи.
- Мужчины все прикидываются, - обронила она язвительно.
- Наверное, - согласился я. - Но собаки нас все равно любят.
- Поэтому и странствуете с собакой?
- Да, - ответил я сокрушенно. Подумав, добавил глубокомысленно: - Не думаю, что сумел бы обучить женщину так же красиво прыгать в озеро за подстреленной уткой.
Она фыркнула и царственно удалилась. Я провожал ее взглядом, у лестницы к ней сразу пристроились уже успевшие переодеться граф Глицин и барон Байер, оба сыпали шутками, похохатывали, рассказывали о своих подвигах и выставляли напоказ драгоценности на костюмах и шляпах. Леди Беатриса настолько вежливо улыбалась, что настроение у меня упало ниже плинтуса. Я спросил встречного слугу, где разместился сэр Растер, он вызвался проводить, я отказался, но за рвение дал ему монету.

Глава 8

Сэр Растер оглянулся на скрип распахнувшейся двери, приветливо махнул рукой. Перед ним на столе кувшин с вином, и хотя во время обеда натрескался так, что рожа едва не лопается, все же ухитрился захватить с собой и сюда, как запасливый хомяк. Я остановился в нерешительности, а он быстро отыскал вторую кружку, с грохотом опустил на другую половинку стола.
- Сэр Светлый, когда еще выпьем такого отличного вина? Присаживайтесь!… Саксона не видели?
- Он весь в делах, а что?
- Да я почтил его приглашением выпить с таким героем, как я. Но он что-то мешкает…
Я сел, буркнул:
- Хоть есть за что пить?
Он проревел с веселым энтузиазмом:
- Есть! Вы видите, сколько рыцарей собралось в замке?
- Ну…
- Что-то готовится, - сообщил он заговорщицки.
- Да ну, - сказал я, - шутите, сэр Растер.
- Уж поверьте моему опыту, сэр Светлый… Тьфу, ну и прозвище себе придумали! У меня всякий раз скулы сворачивает, когда произношу, будто лимон жую без сахара… лучше уж говном бы назвались, и то легче выговаривать. Но это я так, по-дружески, мне все равно, я скоро двинусь дальше…
Я поинтересовался:
- Когда намереваетесь?
Он задумался, отпил вина, постучал пальцами по краю кружки.
- Знаете, все время собирался на следующее утро. Я же не из женихов, слава богу!… А сейчас вот думаю, здесь что-то крупное затевается. Не зря столько блестящих рыцарей собралось! И все подтянули к себе дружины. Поговаривают, что у некоторых уже добавочные войска расположены, у кого в лесу, а у кого и в селе… Я посмотрел в упор.
- Опасаются вторжения королевских войск? Он отмахнулся с полнейшим пренебрежением.
- Король сюда не доберется. А и добрался бы, от его войск ничего бы не осталось. Народ здесь воинственный, сражаться привыкли с колыбели. Нет, здесь другое…
Я сделал вид, что только-только начинаю что-то соображать:
- Леди Беатриса?
- Вот-вот, - сказал он победно. - Когда такой лакомый кусок лежит без хозяина…
- Вы о леди Беатрисе? Он отмахнулся.
- Да в жопу эту леди, я говорю про огромные земли! Будь здесь власть короля, он сразу же постарался бы выдать ее за кого-то из верных вассалов… или за того, чью верность хочет купить, но власть короля здесь не признают, так что… ну, вы поняли! Нет? Сэр Светлый, вы меня удивляете!… Это же очевидно! Леди Беатрисе дают возможность самой выбрать мужа, но если она будет продолжать тянуть, то лорды сами решат этот вопрос.
-Как?
- Да как обычно. Соберутся на совет, поспорят, но выдадут ее за того, кого сочтут наиболее удобным. Так что она сейчас прижата к стене. И день, и ночь перебирает кандидатуры лордов…
Я подумал, сказал равнодушным голосом:
- Полагаю, ей надо выходить за графа Росчертского.
- Почему? - удивился он.
- Вроде бы самый могущественный…
- Это верно, - согласился он, - хотя с этим утверждением не согласятся граф Ансельм и барон Энгель-ярд. Да и граф Странжен тоже богат, силен, а войска у него даже больше… хоть и не так славно вооружено. Но за графа Странжена пойдет вряд ли.
- Почему? - спросил я с понятным интересом.
- У него уже были три жены, - сообщил сэр Растер. - И ни одна из них не умерла своей смертью. Поговаривают, что он их просто придушил.
- Гм… А барон Энгельярд?
- Этот не душил, - признал сэр Растер, - но одну за другой отправил в монастырь, а их земли прибрал. Думаю, леди Беатриса и в монастыре не захочет оказаться.
- Своя рубашка ближе к телу, - сказал я задумчиво. - Одним словом, шкура. И Росчертский, и Глицин - шкуры… и прочие пенелоповцы.
Он вытащил из-под стола второй кувшин, я смотрел, как темно-красная жидкость красивой дугой наполняет кубки, морщил лоб, чуть ли не впервые рассмотрев серьезный минус в этой стройной системе развитого феодализма. Сперва - да, все просто: сюзерен выделяет леннику достаточно земли и деревень, чтобы тот мог жить и содержать неплохое войско, с которым тот явится по первому требованию и станет по стройке «смирно». Лен выдавался не пожизненно, а только именно этому вассалу, но отсюда рукой подать до того, что лен переходил к старшему сыну, тот в свою очередь приносил присягу сюзерену, а потом - внуку…
Понятно, что ленники настолько к этому привыкли, что порученные им замки рассматривают как «свои», а присяга сюзерену уже вроде как пустая формальность. И вообще помогать сюзерену в войне договорились сообща не больше сорока дней в году и только в трех случаях оказывать финансовую помощь, то есть платить налог: если сюзерен попал в плен, при свадьбе старшей дочери и при посвящении в рыцари старшего сына.
Все, больше никаких обязательств, а заседание в суде вассалов - это не больше, чем возможность влиять на Дела сюзерена. Словом, ныне налицо ситуация, когда крупные феодалы уже не правят своими огромными землями, а подстраиваются под требования вассалов. Хорошо, если вассалы хоть какие-то обязательства берутся выполнять…
Похоже, леди Беатриса еще не поняла, что ее власть держится лишь на их добровольном подчинении… которое и не подчинение вовсе, а так, соблюдение некоего ритуала. В любой момент вассал может послать ее, и ничего она с ним не сделает. А созвать других вассалов, чтобы взять замок непокорного осадой или штурмом, - фигушки, каждый примерит ситуацию к себе и откажется участвовать в таком деле. Мятежный собрат ему ближе, чем сюзерен.
Если я вдруг когда окажусь крупным феодалом, именно крупным, то постараюсь с этой вольницей покончить. Я не тиран, который жаждет все подгрести под свою руку, но именно в крохотных владениях как раз рождаются и властвуют Салтычихи, Дракулы, де Сады и прочие-прочие захер-мазохи, не связанные никакими законами.
Под мои почти государственные размышления сэр Растер набивает брюхо старательно и методично, словно распределяя накапливаемый жирок на боках, в подбрюшной полости, на пояснице и прочих местах, где не мешает движениям, заодно все это послужит теплоизоляцией в холодные ночи, а еще и противоударными подушками, когда придется падать с коня или катиться кувырком с горы.
Я, увы, есть в запас не умею, я из того времени, когда продуктов в изобилии, и организм разучился делать жировые запасы, а если и делает, то все наперекосяк: чаще всего на пузе, морде и жопе.
- Думаю, - сказал он рассудительно, не прекращая жевать, - леди Беатриса выберет все-таки графа Рос-чертского… Или Глицина. На землях Росчертского издавна живут франки, могучие и беспощадные воины, у них всегда лучшие доспехи, а закованы в железо так, что только глаза через узкую щель блестят, а вот у галли-сов, что на землях Глицина, лица всегда открытые, а вместо цельной брони они предпочитают кольчуги или пластинчатые доспехи.-Но все-таки галлисы, хоть и вооружены хуже, зато отважнее франков и в одиночку бросаются на целое войско, настолько им важно выказать отвагу… А вот франки предпочитают идти сомкнутым строем…
- Доспехи, - сказал я, - это понятно, - но кто из. них лучше в схватке?
Он почесал в затылке.
- Сразу и не скажешь, - признался он. - Если один на один, как я сказал, то галлисы вроде бы лучше всех… Но, говорят, франки дерутся еще лучше, а главное - красивее. На них смотреть, как на танец. Франк, даже сраженный, умирает красиво, не матерясь, а со словами, обращенными либо к Богу, либо…
- К бабе, - догадался я.
- Не к бабе, - поправил сэр Растер строго и вытер масляный рот тыльной стороной ладони, - а к женщине. Кто за баб станет сражаться?
- Да, за баб не стоит, - согласился я, - а женщин так мало. А кто еще из соседей чем знаменит?
Заскрипела дверь, Саксон вдвинулся в комнату, как окованный металлом торец тарана: неспешно и неотвратимо, такой же тяжелый и скупой в движениях.
Сэр Растер гостеприимным жестом указал на лавку напротив, Саксон посмотрел на меня с вопросом в глазах, я подтвердил кивком, что нисколько не против, и Саксон осторожно сел, принял в обе ладони медный кубок. Растер наполнил его до краев, Саксон выпил медленно и с чувством, наслаждаясь каждой каплей изысканного хозяйского вина.
- Я тут рассказывал о соседях, - обратился к нему
Растер. - Говорят, франки дерутся лучше всех. Это правда?
Саксон опустил кубок на стол, подумал, ответил степенно:
- Смотря кому что дать в руки… франки лучше всех с копьем, но вот из лука бьют точнее всех и дальше всех галлисы. Однако же десяток галлисов побьет простой ягеллий с мечом в руках. Зато франк копьем побьет только тех, у кого такое же копье, но если ягеллий выйдет в своих доспехах и со своим мечом, то я не знаю, кто против него устоит…
Растер хохотнул:
- Я и говорю, с какого бы боку Барбаросса ни подошел, все равно придется уползать с окровавленным рылом. И франки, и галлисы, и ягеллий дерутся, как никто и нигде, здорово.
Он вновь налил Саксону, тот отпил, выказывая хорошие манеры, вытер губы и сказал так же степенно:
. - Да, я тоже успел поездить… Конечно, на Юге не был, даже в других королевствах не довелось, но Армлан-дию знаю. Согласен, что на землях графа Ришара де Бю-эй издавна живут самые отважные народы. Наверное, это потому, что за спиной - Хребет. Отступать некуда, здесь либо сражайся, либо умри сразу. Вот и привыкли сражаться, не думая про отступление. Тут не только король Барбаросса, сам император обломает зубы…
Я слушал с удовольствием, хотя такая информация ничего не несет, но это лучше, чем бесконечные разговоры в Тарасконе о соотношении цен, о марже, о взятке тому и взятке этому, о понижении сбыта и стагнации торговли.
Конечно, и с сочувствием к королю слушал, Барбаросса еще не ощутил, что этот край для него в самом деле потерян. Даже если я выманю леди Беатрису на охоту и, подхватив на седло, увезу в Вексен, вряд ли это что-то изменит. Слишком уж тут все настроены против королевской власти. Хотя… кто знает Барбароссу… он хитер и настойчив. Возможно, если леди Беатриса окажется в его руках, он сумет этим воспользоваться лучше, чем я предполагаю.
- Кстати, - спросил я словно невзначай, - а когда госпожа ездит на охоту?
Саксон переспросил туповато:
- На охоту?
- Ну да, - сказал я чуточку раздраженно, что за новость, как будто не охота - любимое времяпровождение благородных людей. - Раз уж в турнирах леди Беатриса не выступает…
Он хмыкнул.
- Родись она мужчиной, трудно было бы найти бойца такого же яростного и неуступчивого. Но насчет охоты… гм… последний раз охотилась вместе с мужем на цапель за неделю.до того, как он отправился со своими людьми в Каталаун.
- А без мужа?
Он покачал головой.
- Никогда.
- Не любит благородное искусство охоты?
- Некогда, - пояснил он. - Это только кажется, что она слабая женщина, сэр Светлый. Все хозяйство и раньше держалось на ней/Еще родители приучили с детства к основам, которые должен знать владетельный лорд. Мужчина, сэр Светлый, в походах проводит времени больше, чем дома! Потому хорошая жена должна уметь управлять замком и землями, иначе все разворуют, а хозяйство придет в упадок.
- Понятно, - протянул я озадаченно. - Значит, замок она не покидает?
Он посмотрел, как мне почудилось, гораздо внимательнее и с некоторым подозрением.
- Как не покидает? Покидает. Иногда приходится бывать в замках вассалов, но всегда ее сопровождают лучшие из лучших рыцарей. Не только те, кто под ее рукой, но очень охотно - граф Росчертский со своими людьми, граф Глицин… да и другие весьма охотно, даже очень весьма…
Я ощутил, что встал на тонкий лед, и, чтобы поскорее очутиться на твердой почве, поинтересовался:

Предыдущая страница 16 Следующая страница


17 Гай Юлий Орловский

- Хоть выяснили, что за сволочь разорила деревню леди Беатрисы? Кто посмел увести крестьян? Это же нелепость, как будто их можно увести в далекие страны!
Растер сказал с веселой укоризной:
- Как выяснить? Вы не оставили ни одного, кого могли бы поспрашивать…
- Женщины говорили, что их захватили люди Фа-лангера! - возразил я. - Кто это?
Он хмыкнул.
- Фалангер - главарь шайки разбойников. Только и всего.
- А разбойники где гнездятся?
- А кто их знает? Сегодня - в одном месте, завтра - в другом.
Саксон кашлянул, прося позволения вмешаться в разговор благородных рыцарей, сказал осторожно:
- Поговаривают… но только поговаривают, прямых доказательств нет, что Фалангер за плату выполняет некоторые услуги и знатных лордов.
- Какие?
Он прямо посмотрел мне в глаза.
- Некоторые.
- Грязные?
Он слегка кивнул.
- Можно сказать и так. Такие, которые благородный человек хотел бы сделать, но… не может.
Я вздохнул.
- Ладно, а чьи земли граничат с владениями леди Беатрисы с той стороны?
Он покачал головой.
- Сэра Инкризера. Нет, на него даже я не подумаю.
- Выходит, на него хотели бросить тень?
- Не думаю, - повторил он. - Скорее, могло быть простое давление… подталкивание, чтобы быстрее выбрала жениха. Мол, смотри, разбойники совсем распоясались, надо срочно выйти замуж, а муж недрогнувшей рукой наведет порядок, спасет,»защитит…
- Тогда кто считает себя ближе всех к ее супружескому ложу?
Он подумал, развел руками.
- Я могу назвать троих, если не больше. Возможно, кто-то полагает, что он обошел остальных, но это как угадать? Улыбку женщины все толкуют по-разному.

Глава 9

Я нечаянно взглянул на небо и увидел в блистающей синеве по-восточному тонкий серп луны. Солнце еще только опускается к темному лесу, а этот туго натянутый лук из чистого золота уже блещет над миром, что-то пророча, обещая, указывая…
Неожиданно пахнуло свежими кожами, затем так же резко запахло горелым железом. Облака, обычно четкие и объемные, сейчас потеряли форму и растекаются, как медузы на берегу, в розовом закате. Почему-то слышнее стали голоса со двора, конское ржание.
Небо стало лиловым, месяц сперва заблистал ярче, затем покрылся кровавой дымкой, плывет по небесному морю, как наполненный ветром парус, почти растворяясь в тревожащей багровой ночи.
Добравшись до своих апартаментов, я сразу завалился на лавку. Перед глазами мелькают лица гостей леди Беатрисы, в ушах звучат рассказы Саксона и Растера, я слушаю и стараюсь все разложить по полочкам. Не признаваться же себе самому, что стараюсь не думать о леди
Беатрисе так, как… думаю. Она мятежница, из-за ее амбиций прольются реки крови, потому это противник, пусть даже с ангельским лицом и волшебными фиолетовыми глазами.
Пес вскочил, подошел к окну и, встав на задние лапы, долго смотрел вниз. Не спится, слишком много впечатлений, я встал и тоже подошел к окну. Пес тут же опустился на пол, удовлетворенно вздохнул и лег.
- Ну и что высматривал? - спросил я сварливо. - Ничего интересного… Даже гуси все спят.
Пес открыл один глаз, в нем такой укор, что мне стало стыдно, как будто одухотворенного мыслями о высоком мудреца обвинил, будто тот срет, как все люди.
Через узкое зарешеченное окошко видны все тот же темный двор и красные вспышки на месте кузницы. Усердные слуги раздувают мехи, торопя кузнеца подковать коня господина еще до рассвета…
Захотелось увидеть небо, но это разве что из окна повыше… Я вспомнил о слухах, о нечистой силе, неспешно оделся, все еще переспрашивая себя: а оно мне надо, в самом ли деле попрусь на этажи выше, а руки сами подцепили молот на пояс, надели перевязь с мечом через плечо. -
Пес снова приоткрыл глаз и посмотрел с недоумением. Я нагнулся, поцеловал в холодный нос.
- Жди! И стереги. А то, знаешь ли, гости… Хоть и графья, но рожи ненадежные.
Он довольно засопел, я вышел и осторожно прикрыл дверь. Коридора нет, ступеньки по винтовой лестнице ведут выше, я поднимался не просто настороженно, а время от времени ловил все запахи, а про теплозрение так и говорить нечего: просматривал даже стены, вслушивался, щупал камень и со ступеньки на ступеньку переходил со скоростью бодрой столетней бабульки.
Следующая дверь оказалась, как и положено, на уровне пятого этажа. Я поколебался, но толкнул, дверь не поддалась, я толкнул сильнее, увы, явно заперто. Сильно разочарованный, но втайне обрадовавшись - все-таки герой, не устрашился запретной комнаты, - потащился выше. Раз ступеньки идут туда, значит, что-то выше есть, есть…
На уровне шестого этажа - еще дверь, тоже закрыто. Я поколебался, свою неустрашимость уже выказал, можно и вернуться, тем более геройствовать не перед кем, а нам всем желательны зрители, но как-то по инерции потащился дальше. На уровне седьмого - еще дверь, которую я тоже попихал без успеха, но… ступеньки ведут выше. Еще дверь там, где должен быть восьмой, ступеньки продолжают подниматься по винтовой, я начал опасаться, что этажей будет немерено, недаром же предупреждали насчет запретной комнаты… или запретного этажа… Совсем некстати мочевой пузырь напомнил, что я выпил не меньше кувшина вина. Пусть слабого, почти виноградный сок, но, увы, много…
Наконец ступеньки закончились, дальше почти полный мрак, я кое-как вгляделся, зрение почему-то отказывается приспособиться, с трудом различил ровную площадку, с трех сторон каменные стены, ни одной двери. Я постоял, не зная, стоит ли подниматься на последние две ступеньки, что-то ноги гудят, как будто бегом поднялся на сороковой этаж… И вообще эта тьма чем-то очень не нравится.
Вдали в полутьме вроде бы проступила фигура. Я поспешно вгляделся, однако тьма не рассеивалась. Я быстро оглянулся, за моей спиной ступени успокаивающе уходят по спирали вниз, там обычная тьма, что для меня не тьма, а здесь именно нехорошая темень, д вздохнул и сделал два последних шага, поднимаясь на площадку.
Фигура проступила отчетливее, тьма раздалась в стороны, и фигура вышла из нее, как из складок тяжелого плаща: серебристая, сотканная из лунного света, полупрозрачная, я не рассмотрел отчетливо лица, но вроде бы мужчина преклонных лет, суровый и в доспехах старинной работы.
- Кто посмел, - проскрежетал он жутким голосом, - в эту ночь… в эти запрещенные места?…
- Вы кто? - спросил я.
- Я герцог Луганер, - прошептал зловещий голос. - Я здесь уже пять веков…
- Как здорово, - сказал я. - Мне повезло, что встретил вас, а не какую-нибудь даму! Было бы неловко спрашивать, где здесь туалет. Понимаете, был обильный пир, а меня понесло вот сюда…
Он покачивался в воздухе, призрачные ноги истончаются в двух ладонях от пола, но темные впадины вглядываются в меня, словно хотят вобрать мою душу.
- У вас крест на груди, - проговорил призрачный герцог. - Но вы даже не делаете попытки защититься, прочесть молитву.
- Зачем? - удивился я. - Разве вы враг?
- Все пугаются… и не зря…
- Вас? - еще больше удивился я. - Вы такой представительный красивый лорд, что мне стыдно за этих людей! Вами нужно любоваться! Не каждый сохраняет с годами такую осанку, такую стать, такие величественные жесты…
Призрак запнулся, словно ударился о невидимый силовой пузырь, его качнуло из стороны в сторону, наконец ответил замогильным голосом:
- Этажом ниже прямо в стене наклонный желоб. Догадываетесь зачем…
- Да, конечно! Благодарю вас. Он заканчивается не над головами… гостей?
- Выходит на ту сторону замковой стены…
- Спасибо! - сказал я горячо. - Просто огромное спасибо! Вы не уйдете, пока я?… Я быстро, обещаю!
Когда я, застегивая штаны на многочисленные крючки, поднялся на этаж снова, призрачная фигура все еще колыхалась в дальнем конце коридора. Я потянул носом, не так уж и пахнет, в замке везде запах сырости, гнили и запустения, так что намекать не надо, не надо, герцог, я не очень-то смущаюсь естественных проявлений организма.
- Спасибо, - сказал я горячо, - вы меня просто выручили. Я человек чистоплотный, как кошка какая, и хотя никто не узнал бы, если бы я вот прямо здесь… но уж лучше дотерплю, домучаюсь до ближайшего туалета. А вам здесь не одиноко? Что-то держит? Я могу чем-то помочь?
Он чуть приподнялся над полом, то ли чтобы быть выше, это важно даже для привидения, то ли старался рассмотреть меня получше.
- Вы первый за все пятьсот лет, - прошептал он тем голосом, который я в ветреную ночь иногда слышу в трубе, - кто задает такие вопросы… Остальные же…
Я сказал торопливо:
- Да ну их, они же просто люди. А я из допущенных к тайнам жидомасонов. К тому же я из Корпуса Мира, по уставу просто обязан помогать неграм, зеленым, пингвинам, гастарбайтерам, беглецам из Черной Африки и всяким итэдэ. Думаю, и привидениям мы должны помогать, это входит в «итэдэ», под этим обычно понимается передача денег оппозиции разных стран и помощь в устройстве палаточных городков, но если смотреть шире, а мы всех призываем смотреть шире…
Его заколебало из стороны в сторону, словно потянуло сильным сквозняком, но герцог то ли удержался усилием железной воли, то ли вцепился в незримую для меня атомарную решетку мироздания.
- Я герцог Луганер, -. повторил он свистящим голосом, от которого по спине побежали мурашки. - Я здесь пятьсот лет… Зачем я здесь?… Уже не помню…
- Постарайтесь вспомнить, - посоветовал я. - От этого зависит лечение… Во всяком случае, облегчит.
- Не помню…
- Ну хоть что-то?
- Я герцог Луганер… Я развел руками.
- Это не так уж и много. Хотя, если быть оптимистом, то и немало. Если вы по каким-то причинам, забывая все, упорно твердили свое имя, то в нем, возможно, и скрыта разгадка?
Он повторил безнадежным голосом:
- Я герцог Луганер… Я здесь пятьсот лет… Я сказал со вздохом:
- Дорогой и высокочтимый сэр! Я хоть и гость здесь, но считаю своим долгом помочь вам… если это будет нетрудно и по дороге. Я буду интересоваться вашим случаем. Как только, так сразу! Ну, вы понимаете.
- Благодарю вас, сэр…
Утренняя свежесть уже не свежесть даже, а холодры-га, напоминание, что лето закончилось. Я вскочил, лязгая зубами, торопливо оделся. Солнце уже высоко над крепостной стеной, часовые прохаживаются, искря железом, словно живые бенгальские огни. В окно тянет запахами жареного мяса на ореховом масле, доносятся конское ржание и грубые мужские голоса.
Пес бесстыдно дрыхнет, но едва я открыл дверь, как одним гигантским прыжком ухитрился оказаться в коридоре, едва не размазав меня дружески о каменный косяк.
- Свинья ты, - сказал я в сердцах."- Большая толстая свинья, что прикидывается собакой!
Он оглянулся и весело оскалил клыки. Встречные слуги автоматически кланяются, но при виде Пса все-таки прижимаются к стенам и замирают.
В нижнем зале не прерывается пир, разве что бывают пики и спады, слуги заученно ставят на столы мясо, рыбу, головы сыра, караваи хлеба.
За столом новых лиц вроде бы не прибавилось, хотя не уверен. У меня теперь вроде бы абсолютная память, вот только обращаться с нею я пока что не научился. Запоминаю только тех, с кем хотя бы перебросился парой слов, а все эти одинаково гогочущие и рвущие жареное мясо руками… ну все на одно лицо, хотя одежды у всех, как у попугаев, а гербы полны львов, барсов и драконов.
Я перешел уже к десерту, когда в зал вбежал молодой воин. Его раскачивало на ходу, кровь на лице и одежде.
- Карнолк!… - прохрипел он. - Карнолк в деревне!… Его подхватили, голова запрокинулась, кто-то совал
ему кубок с вином, проливая на грудь, кто-то громко требовал лекаря, а граф Росчертский тут же воздел себя на задние конечности во весь огромный рост.
- Я немедленно выступаю за этим зверем!… Кто со мной, может присоединиться к моей дружине.
Он быстрыми шагами покинул зал. Я видел, с какой злостью переглянулись графы Глицин и Бауэр, это должен был выкрикнуть гордо и красиво кто-то из них, но старый увалень опередил, как будто знал и приготовился, но теперь остается опередить его в бешеной погоне за хищником…
Зал быстро пустел, я вышел в числе последних, даже неловко, как будто мне безразличны страдания простых людей в деревне, которых этот карнолк сейчас рвет на части… хотя, если честно, мне в самом деле безразличны, и ничего не могу с собой поделать, а свищу Зайчику потому, что все уже седлают коней и поедут уничтожать этого гада. Нам не должны быть безразличны страдания других людей, и мы действуем так, как будто они нам небезразличны, даже вон пресволочнейший Хоффман и тот люто орет на оруженосцев, что слишком медленно застегивают на нем доспехи, не подцепили боевую булаву и топор, а там же люди гибнут…
И хотя это, скорее всего, реакция пастуха на волка, который режет его овец, чем человека, защищающего других людей, но все спешат, торопятся. Я свистнул Псу, он примчался счастливый и с горящими от возбуждения глазами. Я взлетел в седло, со стороны ворот уже скрипит натужно колесо, поднимая тяжелую решетку ворот.
Граф Росчертский выметнулся на быстром, как огонь, коне первым, за ним его люди, эти всегда наготове, а следом суматошно выскакивали рыцари, многие даже не переоделись, страшась не успеть примкнуть к охотничьей партии, это же позора вовек не оберешься…
В деревне крик, слезы и мужики с вилами, косами и дубьем в руках, но человеко-зверь уже сбежал. Как подтвердили крестьяне, он отступил сразу, едва увидел на околице скачущую полным галопом рыцарскую конницу. За время, когда он неожиданно набросился на крестьян, а те организовали кое-какую оборону, успел убить троих мужчин и одну женщину, разорвал ребенка, быстро и безжалостно перехватил горло десятку коров.
Граф Росчертский повел свой отряд по следу кар-нолка, я задержался возле плачущих женщин и кое-как выяснил, что это просто человеко-волк, какие встречаются часто, но только очень сильный и очень быстрый. К счастью, карнолки охотятся в одиночку, иначе даже малая стая карнолков опустошила бы некоторые земли.
Женщины рыдали как над убитыми людьми, так и над растерзанными коровами, называя их кормилицами. Я выудил несколько золотых монет, подал той, что показалась знакомой. Она тоже сразу узнала меня:
- Сэр!… Это вы нас тогда спасли от разбойников!
- Но не спас сейчас, - сказал я с неловкостью, - хотя это наша обязанность… Бери-бери! Убитых не вернуть, но хотя бы коров сможете купить.
- Вы очень добры, сэр, - сказала она с чувством.
- Это не доброта, - возразил я. - Просто возвращаю ваши деньги.
Она не поняла, но я повернул коня, Пес уже стоит далеко и оглядывается в нетерпении, Зайчик ржанул и пошел галопом.
Партию охотников мы нагнали через четверть мили, когда они затормозили перед лесной чащей. Рыцари в бессилии ругались, лес здесь нехорош, слишком много упавших деревьев, густой кустарник с острыми сучьями, способными пропороть конское брюхо, если ломиться напрямик.
Наиболее азартные все-таки ринулись, выискивая проходы между угрюмыми деревьями, другие галдели, указывая, что можно обойти, а вот там от ручья лес становится проходим, деревья там стоят редко, травы и кустов нет. Бобик хотел ринуться в лес, я придержал, ко мне подъехал сэр Растер, глаза горят азартом, из горла вырывается рык, будто зовет карнолка на поединок:
- Сволочь!… Гад!… Ушел!…
- А чего вы хотели? - спросил я. - Понятно, у него скорость выше…
- А что, не надо было гнаться?
- Надо, - ответил я, - только убить бы смогли, если бы он остановился и решил дать бой… всем сразу.
Пес заскулил, подпрыгнул. В глазах отчаянная мольба, я поколебался, сказал мягко:
- Ты уверен?… В случае чего отступай. Отступление - это тоже победа… чуть позже. Не рискуй, я тебя очень люблю. И Зайчик тебя любит.
Он взвизгнул от счастья и метнулся в лес с такой скоростью, что в кустах осталась дыра, словно сквозь них пронесся бронированный рокер на мотоцикле. Рыцари оглядывались на меня, начали переговариваться уже спокойнее.
Сэр Растер спросил с недоверием:
- Думаете, ваша собачка его задавит? Впрочем, если У вас та собачка, о которой нельзя поминать к ночи, то она кого угодно задавит…
- Зачем давить? - возразил я. - Знаете ли, сэр Растер, я не понимаю ваших кровожадных мотивов. Мы не имеем права вот так взять и убить только за то, что он убивал людей. Мы представляем собой власть, а власть не может опуститься до унизительной мести. Он распахнул рот.
- А что… что мы должны делать?
Я пожал плечами, рыцари подъехали ближе и прислушивались, я объяснил с достоинством:
- Мы должны его сперва арестовать… причем с соблюдением всех процедур, ибо и у преступника есть свои гражданские неотъемлемые права! А когда поймаем, стараясь не причинить ему вреда… и ни в коем случае никаких побоев, это нас унижает и вообще противозаконно… то передать на психиатрическую экспертизу, признать невменяемым и отпустить на волю…
Он ахнул:
- На волю?
- Ну да, - ответил я с достоинством, - мы же демократы? Так при демократии всегда делается. Ну, а если у нас не совсем законченная демократия, то мы должны осудить его и держать в особой тюрьме… которую тюрьмой называть неполиткорректно, а лишь учреждением с ограниченным доступом и выступом. В этом учреждении постараться перевоспитать, чтобы на свободу - с чистой совестью, постараться дать ему хорошее образование и обучить важной работе… к примеру, управляющего замком или старшего над стиралыцицами белья.
- Над прачками? - переспросил сэр Растер совсем обалдело. Он шатался в седле, я опасался, что свалится под грузом демократических ценностей.
- Да, - согласился я, сердитый на себя за то, что не сразу отыскал более короткое название. - Ибо, если преступник что-то совершает, то не он виноват в своем преступлении, а общество!
Сэр Растер еще хлопал глазами, а рыцари уже ржали во все глотки, уверенные, что это я так потешаю, поднимаю дух. Ни за что не поверят, что я просто пересказываю всамделишные нравы и законы моего «Срединного Королевства». В конце концов и я слегка раздвинул губы, показывая, что да, изволил пошутить.
- Общество виновато! - ржал довольный граф Глицин. Он ткнул барона Байера в грудь. - Ты понял? Вот ты и виноват, гад!
Байер дернулся, отшатнулся.
- Почему я?
- Потому что ты - общество, - сказал Глицин и чуть не лопнул от хохота. - Должен был следить за ним! Удерживать!
Растер тоже заржал и сказал очень серьезно:
- Родители, сволочи, виноваты, раз не воспитали тихоней. Соседи, гады, не присматривали!… Да вообще все виноваты, только он один ни в чем виноват… га-га-га!
Я помалкивал, хорошо они уловили идею, подхватили и развивают ее, полагая, что доводят до абсурда. До абсурда, который, конечно же, невозможен в обществе нормальных людей…
Из леса донесся треск веток, шум. В сотне шагов от нас из темной чащи выметнулся гигантский волк с серебристой шерстью, а за ним мой Адский Пес с багровой пастью и такими же багровыми глазами. Карнолк попытался идти по прямой, но Пес теснил его в нашу сторону.
Рыцари загалдели, как гуси, начали разворачивать коней, граф Глицин первым подхватил копье и ринулся на карнолка. Тот начал уходить в сторону, Пес идет за ним неотрывно, я поспешно сорвал с плеча лук. Стрела ушла торопливо, но я наметил взглядом место, куда должна ударить, карнолк даже подпрыгнул, но не упал, только бег его резко замедлился.
Граф Глицин налетел, как буря. Длинное копье с хрустом вонзилось в бок монстра, ушло на два локтя и пригвоздило его к земле. Карнолк рычал и бился, грыз в бешенстве древко копья, белые щепки подлетали с такой скоростью, словно дерево попало под циркулярную пилу. Граф торопливо соскочил на землю и, подбежав, тремя мощными ударами боевого молота раздробил монстру голову как раз в тот момент, когда половинка перекушенного копья упала на землю.
Рыцари окружили монстра и с почтительным ужасом смотрели, как волк превращается в мужчину средних лет, роста тоже среднего, но чудовищно перевитого толстыми жилами так, что весь из жил. Вместо головы кровавая каша с.острыми осколками черепа, тоже мас-' сивного, толстого, уцелела нижняя челюсть с острыми и удивительно белыми клыками.
Барон Байер бросил на меня беглый взгляд и сказал громко:
- Поздравляю вас, граф Глицин!… Великолепная добыча!
Граф Глицин все еще отдувался от затраченных усилий, лицо багровое, но гордо посматривал по сторонам. Правой ногой наступил на труп оборотня, в глазах острое сожаление, что вокруг так мало народу.
- Эх, леди Беатриса не видит! - вырвалось у него горькое.
Рыцари смотрели завидуще и молчали, наконец барон Варанг сказал с видом Авраама, что возложил собственного сына на жертвенник:
- Я расскажу.
Граф Глицин на своего соперника посмотрел недоверчиво, перевел подозрительный взгляд на меня. Я развел руками.
- Хотите, чтобы подтвердил и я? Спросят, скажу, что это вы, граф, догнали и убили. Но если спросят.
Он чуть наклонил голову, на лице проступило нечто вроде благодарности. И то много, я не его вассал и не обязан что-то делать для графа. К тому же умалчиваю, что и я какую-то роль сыграл в поимке этого зверя.

Глава 10

Я обсуждал с сэром Растером способы закалки кольчужной проволоки, чтобы не слишком мягкая, а то любой острый меч рассекает, но и не слишком жесткая, такие кольца чересчур хрупкие, вдруг на каменной глыбе лица Растера появилось подобие сладкой улыбки, он посмотрел мне за спину и поклонился с такой натугой, что я услышал, как со звоном разделяются толстые кольца сросшихся позвонков.
Леди Беатриса подошла легкой походкой, у меня замерло сердце', а пальцы задрожали от жажды схватить ее за плечи и прижать к себе, спрятать в своей груди: уж я-то вижу, что, несмотря на всю ее кажущуюся желез-ность, ей очень не просто держать все в нежных женских руках.
- Я слышала, - произнесла она тихим голосом, и снова у меня сладко защемило внутри, - охота на чудовище прошла успешно…
- Да, - произнес сэр Растер гордо, - карнолк больше не потревожит ваших крестьян!
Она улыбнулась, бросила на меня вопросительный взгляд, снова посмотрела на Растера.
- Как его убили?
Прежде чем Растер открыл рот, я сообщил:
- Граф Глицин разбил ему голову молотом.
- Да, - согласился Растер, - но уже после того, как…
- Граф Глицин убил карнолка, - прервал я. - И потому шкуру забрал по праву.
- Я не о шкуре, - сказал Растер. Я снова прервал:
- Вы правы, голову уже не отрофеит на стене, увы. Граф в благородной ярости, душой и телом невыносимо страдая за ваших бедных крестьян, не ограничился одним ударом. За бедных, я имею в виду нападения карнолка, а так они, понятно, у вас процветают под вашим мудрым руководством…
Растер зло зыркнул на меня, но смолчал. Леди Беатриса благосклонно склонила голову, сияющую золотом волос, голос прозвучал со странной интонацией:
- Благодарю за пояснение. Пойду поблагодарю графа. Она ушла, Растер прорычал вполголоса:
- Почему вы не сказали? - Что?

Предыдущая страница 17 Следующая страница


Ричард Длинные Руки – ландлорд 18

- Это же ваш Пес отыскал и выгнал карнолка прямо на всю нашу партию!… И ваша стрела его ранила, почти убила…
Я зевнул.
- Это так, домыслы.
- Домыслы?
- Все видели, - пояснил я, - что граф убил зверя молотом. Вот пусть так и остается… Я не должен примазываться к славе графа, победителя карнолка. Пойдемте, сэр Растер, закончим завтрак.
Он проворчал:
- Впервые слышу от вас что-то дельное. Вы правы, дозавтракать нужно обязательно. А там и обед уже… Эх, это же замечательно, когда завтрак плавно переходит в обед!
Завтрак в самом деле перешел в обед, но я лишь выел середину горячего пирога и напился обжигающего кофе, ухитрившись сотворить его в серебряной чаше для вина. Мои соседи посматривали с подозрением, водили носами и старательно высматривали на столе, что же это так мощно пахнет, а я выловил последние капли и, бодренький, как никогда, вылез из-за стола.
Шум и гам остались за спиной, я направился к выходу из здания и в этот момент ощутил приближение радости, как муравьи чувствуют землетрясение, а бабочки - партнеров за пару миль: нечто ликующее во мне встрепенулось еще до того, как я услышал легкий перестук каблучков. Леди Беатриса на этот раз в голубом платье, что ей очень идет, волосы убрала роскошной короной, на лице благожелательная улыбка доброго и внимательного сюзерена.
- Сэр Светлый, - произнесла она нежно, почти пропела. - Я хочу поблагодарить вас… а также просить, чтобы вы так больше не делали.
Я вскинул брови.
- Вы о чем, моя леди?
Она покачала головой, в глазах укоризна.
- Не догадываетесь? - Нет.
- Вы такой забывчивый? Я развел руками.
- Мы всегда виноваты перед женщинами. Она спросила заинтересованно:
- В чем?
- Недостаточно уделяем им внимания, - пробормотал я, надо как-то выпутываться, - женщину надо на руках носить… а на шею и сама сядет. Женщины - это наше все, как говорят… трубадуры. Без женщин жить нельзя на свете, нет, утверждают депутаты в казино… Словом, виноват, виноват, виноват…
Она слегка наморщила носик.
- Я слышала, вы как-то говорили сэру Растеру, что если женщина виновата, то надо тут же попросить у нее прощения.
- Леди Беатриса! - воскликнул я с укоризной. - Разве сейчас тот случай?
Она перестала улыбаться, лицо стало внимательным и строгим.
- Надеюсь, нет. Вы раздали моим крестьянам деньги… должна заметить, слишком большие, слишком. Я благодарю вас за помощь, у вас доброе сердце, вот уж
не ожидала, но так вы и крестьян отучите работать, и мою репутацию подрываете.
- Ради бога, леди… в чем?
- Теперь я, как их хозяйка, должна дать больше. А вы и так вручили им золота на большое стадо коров и табун хороших коней.
Я с достойной великосветского щеголя небрежностью пожал плечами.
- Ах леди, откуда я знаю, сколько что стоит? А извозчики на что?
Она покачала головой.
- Если так легко будете разбрасывать деньги…
- Легко приходят, легко уходят, - ответил я философски, исчерпав свои знания в философии почти наполовину.
Она произнесла строже:
- Прошу вас, больше так не делайте.
- Хорошо, - сказал я тут же, - я ни в коей мере не пытаюсь вмешиваться в ваши внутренние и суверенные, никакого спонсирования палаточных городков и прочего демократизма. Леди Беатриса, все хочу спросить, да забываю по ветхости рыцарского разума: что вы скажете насчет герцога Луганера?
Она отшатнулась, в широко расставленных глазах великое изумление.
- Какого герцога Луганера?… Или вы имеете в виду графа Лугардера?
Я покачал головой.
- Леди, как не стыдно забывать героев? И полтыщи лет не прошло, а уже как и нет его… нехорошо. Ну-ну, вспоминайте. Или у вас с ним связано что-то стыдное? Даже постыдное, извините за умное слово.
Она смотрела в недоумении, даже забыла рассердиться.
- Луганера? Я слыхала только об одном Луганере… Но это что-то из древних летописей. Какой-то персонаж местных легенд… А зачем он вам?
- Ну вот, - сказал я с огорчением, - сразу контрвопрос. А забесплатно поделиться полезной инфой жаба давит?
- Какая жаба?
- Большая. Зеленая. С бородавками. На лапах перепонки, а пузо перламутровое, словом, прелесть. Чем Лу-ганер отмечен в истории, раз уж вошел… или вляпался?
Она рассматривала меня все еще с недоумением, но мозг работает, нахмурила бровки и чуточку прикусила губу.
- Луганер, Луганер… Насколько помню, это было давно…
- Всего пятьсот лет тому, - напомнил я. - Так, ерунда. Гималаи росли дольше. Хоть и самые молодые горы на Земле. Этот Луганер был великим воином или великим грешником?
Она поколебалась, в нерешительности покачала головой.
- Боюсь ошибиться. Знаете, я лучше загляну в библиотеку, там хранятся старые записи. Это вам действительно важно?
Я развел руками.
- Как-то сдуру пообещал одному в своих краях, что наведу о нем справки. Говорят, с ним стряслось что-то ужасное. Но жутко романтичное.
Она задумалась, пару раз взглянула на меня искоса.
- Странный вы человек, - произнесла она задумчиво. - Луганер… Хорошо, я загляну в библиотеку.
Я сказал просительно:
- Мне позволено будет вас сопровождать? Она поинтересовалась высокомерно:
- Это зачем же?
- А чтобы вы не свернули куда-то в другое место, - объяснил я смиренно. - Для молодой и красивой женщины столько соблазнов! А библиотека - не самый мощный.
Вид у нее был настолько озадаченный, что я застыл, не решаясь хихикнуть. Наконец она произнесла тоном оскорбленной добродетели:
- Значит, вы намерены сопровождать меня, дабы проследить… чтобы я пошла именно в библиотеку?
- А зачем еще? - удивился я. Она посмотрела на меня холодно.
- Вы прикидываетесь недостаточно искусно.
- О чем вы, леди? - спросил я. Хлопнул себя по лбу: - Ах да, здесь же все увиваются за вами!… Ну, леди Беатриса, я ценю вашу божественную красоту и вашу бесподобную внешность тоже, но должен сообщить с прискорбием для вас, что я ну абсолютно равнодушен к блондинкам. Они все дуры, а я предпочитаю брюнеток. Именно жгуче-черных, чернущщих!… И чтоб а подмышках тоже росли волосы: длинные, черные…
Взгляд ее стал холодным, произнесла таким ледяным голосом, что я едва не превратился в ледяную глыбу:
- Идите за мной, сэр Светлый.
- Куда? - спросил я опасливо.
- Не в спальню, - огрызнулась она. - Куда вы хотели?… Туда и поведу.
Я поклонился, а она повернулась и пошла, чуть подобрав подол платья, величественная, как императрица, а я тащился сзади и жадно смотрел на ее гордо вскинутую голову, прямую спину и раздвинутые плечи: такие беззащитные в этом огромном и жестоком мире.
Библиотека расположилась в самом дальнем крыле замка, слой пыли на полу, на столе и креслах, серые корешки толстенных томов. При первых же шагах невесомая пыль взметнулась и заплясала в падающем наискось луче солнца.
Леди Беатриса медленно пошла вдоль полок, по одним корешкам лишь пробегала взглядом, другие легонько трогала пальцами. Я следил тихо и почтительно, наконец осведомился:
- Вам помочь или не мешать? Она раздраженно дернула плечом.
- Я еще не нашла.
- Молчу, - ответил я смирно.
Иногда она приподнималась на цыпочки, у меня руки чесались подхватить ее и приподнять, а то и посадить на плечо, это же такое счастье ощутить ее ягодицы на моих крепких мышцах, а она все просматривала корешки, сказала озабоченно:
- Здесь пока не вижу…
- А на той стороне? Извините, конечно, что отрываю вас от молодых мужчин, которые ждут вас в зале… и во дворе… и в коридоре… и на лестнице… и вообще везде, гм…
Не отвечая, она прошлась у противоположной стены, пальцы точно так же пробежали по корешкам, будто получали дополнительную информацию или снимали некое фамильное заклятие.
- Вот этими книгами пользовались чаще…
- Хорошая книга, - согласился я, - как красивая женщина - всегда потрепанная.
Она выпрямилась и ожгла меня негодующим взглядом, но я уже отвернулся и рассматривал толстые корешки, так что удар хлыста пришелся по спине. К счастью, шкура у меня дубленая, а совесть - заскорузлая и вообще мохнатая, я же демократ, так что даже рубца не вспухло, а я поинтересовался, не замечая ее ярости:
- Я смотрю, здесь помимо хозяйственных записей, кто у кого сколько украл, есть и по истории военного искусства? Это вы увлекаетесь?
- Нет. Вот записи тех лет. Не трогайте, я сама прочту сперва. Вдруг там какие секреты…
Я сказал благодушно:
- Да ради бога, леди Беатриса!… Но времени прошло столько, что сейчас уже кому важно, кто в чью спальню через чье окно лазил? К тому же есть две категории людей, кому выкладывают все, перед кем даже раздеваются донага: банщики и лекари. Рассматривайте меня, скажем, как лекаря.
Он смерила меня холодным взглядом.
- Хорошо хоть не банщика. И с какой стати предлагаете перед вами раздеться?
Я замахал руками.
- Леди, бог с вами! Это я так, для примера. Вам вовсе не нужно передо мной раздеваться. Как будто я не знаю, что вы абсолютно голая под платьем! Даже смешно. Нет, не тем, что голая, это же понятно, а что думаете, будто я не знаю, что вы там вся голая! Я говорю о доверии. Мне можно довериться. Даже деньги можете доверить, если не слишком много.
Она сняла фолиант, все еще злая, полистала, сунула мне.
- Смотрите сами этот, а я поищу в другом. Боюсь, нам придется пересмотреть не меньше трех-четырех таких томов. И выбросьте из головы, что отыщете сразу.
Я вздохнул.
- Выбросить дурь из головы нетрудно, но жалко!… И зачем меня учили грамоте… Горя бы не знал.
Мы устроились рядом за широким столом, я листал страницы, выискивая имя Луганера, остро сожалея, что нельзя поиском, леди Беатриса раскрыла свой толстенный том, я краем глаза видел ее сосредоточенное лицо, глазные яблоки дергаются, посылая взгляд по строчкам, затем в какой-то момент замерли и… повернулись так, что вот сейчас увидит мой жадный взгляд…
Я поспешно вперился в книгу, но, боюсь, недостаточно быстро. Кажется, я слегка покраснел, давно забытое чувство, но кожа лица потеплела, а это значит - прилила кровь. Господи, что за стыд какой, краснею, как мальчишка…
Наши локти соприкоснулись, меня как будто кольнуло, но ощущение такое сладкое, что я замер, стараясь продлить миг. Через какое-то время леди Беатриса слегка отодвинула свой локоть, но мне почудилось, что проделала это с великой неохотой и только потому, что так надо, потому что леди так не делают, не поступают, не ведут себя.
Мы смотрели только в книги, перелистывали, шевелили губами от усердия и потому совсем-совсем не заметили, что наши локти снова сблизились, соприкоснулись, но почему должны замечать, мы заняты чтением, ищем герцога Луганера и события его жизни, ничего другого не замечаем, очень одухотворенные личности, ничто отвлечь не в состоянии, помним только о книге, только о ней, никаких локтей…
Я чувствовал жар во всем теле, боялся увидеть себя в зеркале. Сейчас мои уши пылают так, как тогда пылали нежные ушки леди Беатрисы. Кстати, они и сейчас у нее горят малиновым огнем, но я не должен на них смотреть, не должен…
Наконец, с огромным усилием задавив в себе что-то могучее, я воскликнул:
- Ура! Я ж говорил, большой дятел может задолбать маленького слона!
Она подняла голову от книги. - Что?
- Нашел, - сообщил я с торжеством. - Гм, «…и нашел я, что горче смерти женщина, потому что она - сеть, и сердце ее - силки, руки ее - оковы». Экклезиаст, глава седьмая, строфа двадцать шестая… Как сказал точно, а?
Она спросила ядовито:
- Вы не забыли, что ищете?
- Ах, леди Беатриса, с вами что угодно забудешь!… Но я в самом деле нашел. Вот дальше и первое упоминание о Луганере. Здесь он принимает во владение замок и…
Я вздохнул, она спросила нетерпеливо:
- И что дальше?
- На этом том заканчивается. Дескать, продолжение следует. Почему я не начал сразу со следующего? Был же выбор! Что я за идиот? Так нет же, надо было до-листать до самого конца…
Она коротко усмехнулась, голос прозвучал мягко и матерински заботливо:
- Для вас это непосильная работа - читать, верно? Ничего, теперь уже знаем, с чего начинать.
Я потрогал пояс.
- Мне почему-то показалось, что чувство голода сильнее жажды знаний. Или это обман чувств?
Она отвела взгляд.
- Да, наверное, стоит прервать поиски на время. Мужчины не могут долго заниматься таким непосильным делом, как листать страницы. А если еще и читать…
- Много будешь знать, не дадут состариться, - сообщил я. - Нет, давайте все-таки быстренько досмотрим. Много есть вредно, мало - скучно. Мы придем как раз к середине обеда.
Мне показалось, что она согласилась с превеликой охотой, хотя и сделала вид, что колеблется и что это я ее с великим трудом уговорил задержаться на минутку, а она, как образцовая хозяйка, старается сделать гостю приятное.
Я взял следующий том, с первой же страницы герцог Луганер подробно расписывал, какие налоги изменил, какие вовсе убрал, какие добавил, дальше шли длиннющие счета на оплату доставки гранитных глыб для постройки каменного донжона, до этого даже он был деревянным, не говоря уже о защитной стене из заостренных кверху бревен.
Леди Беатриса, прервав свои поиски, заглядывала ко мне. У меня останавливалось дыхание от ее близости, а глазные яблоки то и дело поворачиваются в сторону глубокого выреза ее платья, он так близко, нежные округлости совсем рядом, и, когда леди Беатриса наклоняется, стараясь сама прочитывать строки, я вижу ее грудь почти целиком. Мучительный жар охватывает не только плоть, но уже и воспламенившуюся душу.
Я чувствовал, как пальцы мои сами по себе сжимаются, будто чувствуют ее сладкое тело, я поспешно сунул руки под стол, а когда дочитал страницу, устрашился пошевелиться. Леди Беатриса очень медленно перевернула страницу, на мгновение коснувшись моего плеча грудью, тяжелой и горячей.

Глава 11

Я сдавил свою восторженную душу железными пальцами воли, выдавил не своим голосом:
- Вот… Начало войны, король велит ему…
Она не двигалась, словно тоже страшилась спугнуть очарование, но, когда после паузы заговорила, голос ее тоже прозвучал достаточно трезво и по-деловому:
- Здесь сказано… «Оставляет его…»
- Зачем? - спросил я. - Что-то не очень разбираюсь в этих иносказаниях.
- Разбираетесь лучше меня, - уличила она. - Просто военные люди не всегда в ладах с письменностью. Мы видим тайный смысл там, где всего лишь невнятность речи…
Она говорила трезво, как умудренный жизненным опытом человек, атмосфера нежности и странного интима рассеялась, мы пару раз даже стукнулись головами, рассматривая полустертые буквы, однако уже,ничего не ощутили помимо того, что стукнулись.
- Вы правы, - признал я. - Умение выражаться ясно дано не всем. У нас тоже столько предсказаний и тайного смысла находят в косноязычии каких-нибудь пред-сказамусов… Словом, король оставил герцога, и тот, будучи настолько верным вассалом, настолько верным долгу… гм…
Она спросила встревоженно:
- О чем вы?
- Да так, - ответил я. - Хорошие здесь были властители. По крайней мере этот герцог.
Она спросила чуть строже:
- Сэр Светлый, что именно вы хотели узнать? Я развел руками.
- Я же сказал, мои старые знакомые в моих краях просили спросить о Луганере, что с ним случилось. Они там в Вальхалле… или еще в каком-то рыцарском месте целыми днями пьянствуют, дерутся, охотятся, снова дерутся, а герцога Луганера нет и нет среди них… Вот и попросили, если окажусь в этих краях, узнать. Если нетрудно.
Похоже, поверила, да и почему не поверить, такая же вероятность, как и встретить на верхних этажах призрак самого Луганера.
Она вздохнула.
- Ну что ж, у вас есть что сказать. Король велел ему остаться.
- А сам король пьет и гуляет? - спросил я недовольно. - Не очень достойно для сюзерена. Нет, думаю, что-то случилось посерьезнее.
- Теперь уже ничего не узнаете, - сказала она.
- Скорее всего, - согласился я, - но попытаться можно.
-Как?
- У вас маги при дворе есть?
Она замялась на миг.
- Раньше было больше. Но я постаралась их удалить. Я не слишком хорошая христианка, но эти чернокнижники…
- Вы поступили правильно, - заверил я горячо, - но сейчас нужен хотя бы завалящий, кто знаком с некромантией.
- Почему завалящий, - ответила она уязвленно, - у меня нашел приют довольно сильный маг. Вернер Майер, он свою мощь однажды показал, обратив в бегство рыцарский отряд графа Гегерда. Я только его и оставила, потому что он помимо того, что маг…
Она замялась на минуту, я спросил:
- Еще и лекарь?
- Нет, - сказала она. - Нет. Просто он как человек… хороший.
. Знаю, опасалась, что расхохочусь, многие рыцари уже гоготали бы, я сказал как можно искреннее:
- Леди Беатриса, это единственное мерило, которым стоит мерить человека. Хотя бывает трудно не ошибиться. Я могу с ним поговорить?
- Да, - ответила она. - Он в соседней с нами башне. Его жилище на самом верху. Мы думали, что он будет наблюдать звезды, однако он чаще всего ночует в подвале. Там у него…
- Лаборатория?
- Да, он там испытывает новые заклятия.
- Леди Беатриса, - сказал я как можно решительнее и заставил себя встать из-за стола, при этом чувствовал себя так, как будто отрываю часть своей плоти, - не буду злоупотреблять вашей добротой. Вы и так ради меня отказались на целый час от танцев, флирта и рассказов графа Росчертского о его невероятных подвигах. С вашего позволения я бегу к этому… Вернеру.
- Идите, - разрешила она блеклым голосом, - идите, сэр Светлый.
Дверь жутко заскрипела, завизжала, открылась часть озаренного багровым огнем подвала. За каменным выступом что-то зашуршало, будто по сухим листьям пробежала гигантская крыса или кто-то спешно прятал нечто ценное. Я спустился по ступенькам, обогнул этот странный выступ. По своей подозрительности решил, что маг нарочно поставил, чтобы успевать прятать от хозяйки то, чем занимается помимо ее прямых указаний, но каменная кладка иная, порода странная, такой еще не видел, то ли какой-то древний малахит, то ли что-то перестроенное, потерявшее старую структуру.

Предыдущая страница 18 Следующая страница


19 Гай Юлий Орловский

Маг торопливо вышел навстречу, коротко поклонился, от поклонов спина не разломится, на лице целая гамма чувств: я не хозяйка, но и не слуга, а со знатными нужно держать ухо востро, чаще поддакивать и не забывать кланяться. Странный человек: лицо почти треугольное, лоб узкий, а нижняя челюсть вдвое шире. Углы выступают так сильно, что в моем мозгу сразу замелькали картинки рептилий. Правда, в маленьких глазках мага видны ум и хитрость, это не холодная рептилия, что часами ждет добычу, этот сам пойдет, отыщет и добудет.
- Вернер Майер? - спросил я. - Что же ты не на крыше? У тебя же там жилье?
Он поклонился, ответил быстрым заискивающим голосом:
- Да, это мне милостивые хозяева дали, чтобы я наблюдал за звездами…
- А звезды тебя не интересуют? - спросил я. Он сказал испуганно:
- Как же, как же, интересуют!… По ним можно узнать судьбы, да… судьбы. Но мне нужно кое-что проверить… здесь. Растворы и снадобья тоже надо готовить…
Я указал пальцем вверх.
- А там готовить звезды мешают?
Он посмотрел испуганно, стараясь понять, что я подразумеваю, сказал искательно:
- Туда высоко носить… Надо же кроме трав еще и поленья, железо, медь, ртуть…
- Ага, - сказал я, - слуг жалеешь? Он покачал головой.
- А чего их жалеть? Лучше пусть носят, чем пьянствуют. Но сюда просто быстрее. Леди Беатриса торопит…
- А что она ждет от тебя? - спросил я с интересом. - Эликсира молодости?
Он посмотрел настороженно.
- Наша хозяйка не нуждается в эликсирах. По правде сказать, я сам хочу все делать быстрее. Это же так…
- Увлекательно? - подсказал я. - Любопытствен-но?… Желательно знать тайны природы?
Он не сводил с меня взгляда, не зная, можно ли кивнуть или надо запротестовать. Я прошелся вдоль столов с тиглями и колбами, медными и бронзовыми сковородками, поморщился от сухого жара из горна, где, как горка огромных рубинов, пламенеют угли.
Несмотря на то что и у магов, как и у священников, на все одинаковый ответ: «На то воля богов», - все же большинство из них время от времени пытаются ломиться в стену, стараясь понять, откуда берется эта странная мощь, которую вызывают заклинания или любое другое успешное колдовство.
Одни полагали, что сила заключена в самой земле, другие - в растениях и животных, некроманты полагают, что для успешного колдовства нужно замучить под пытками как можно больше людей. Этот, судя по набору инструментов, считает, что некую силу можно получить от минералов…
- А от звезд не пробовал? - спросил я. - Или же инструменты остались там, на верхотуре?… Ладно, у меня к тебе чисто конкретный вопрос. Мне нужны данные о герцоге Луганере. Он был здесь хозяином каких-то полтыщи лет назад. Полмилленниума, как говорят низкопоклонники заокеанизма. Не помнишь? Тебе сколько лет?… Всего-то?… То-то и вижу по глазам, не помнишь. Однако незнание не освобождает от ответственности. Ищи пути, как узнать о нем побольше. Он развел руками.
- Ваша милость, так я могу искать еще тысячу лет. Расскажите, что вы сами знаете о Луганере. Это сузит поиски.
- Разумно, - согласился я. - Но я не хотел бы впутывать в это хозяйку. Она очень милая женщина и огорчится, узнав, что я со скуки поднялся на пару этажей выше и встретил там призрак Луганера. Что-то его держит, но что - уже не помнит. К тому же хозяйка может захотеть сама увидеть Луганера, а это зрелище не для женщин…
Маг торопливо кивнул.
- Да-да, и мужчины погибали от ужаса. Странно, что вы, сэр… Но я заметил в вас нечто непростое. Я всех в замке вижу как облупленных, но вы для меня как в стальном панцире, Потому, наверное, и призрак вас не повредил… Да, я ничего не скажу милейшей леди Беатрисе, что ко мне так добра, да продлится ее правление, да пробудет она как можно дольше вдовой…
Маг знал намного больше о тех временах, чем говорилось в скудных книгах замковой библиотеки. А самое главное, что совсем близко от замка, в десяти милях, произошло знаменитое Ронсенское сражение, в котором король Герд II остановил победное нашествие диких онгузов. Онгузы были разбиты наголову. И хотя сам король Герд погиб и от его войска осталась едва ли десятая часть, но онгузы бежали и, как говорят летописи, канули в тьму веков.
Это знакомо, так же возникали, как будто из ниоткуда, а потом исчезали бесследно могучие гунны, скифы, киммерийцы, сколоты, печенеги, половцы, вандалы… Гораздо важнее для нас с магом оказалось, что Герд II похоронен на месте сражения. Вернер помнит этот некогда величественный курган, теперь почти сровнявшийся с землей, а второе, не менее важное, - Вернер владеет техникой вызывания душ умерших.
- Отлично, - сказал я. - Вот что: если сумеешь это сделать, то выйдет хозяйка замуж или нет, но у тебя появляется еще один покровитель.
Он взглянул на меня с надеждой и в то же время с боязнью разочароваться..
- Ваша милость… но вы странствующий рыцарь… а мне для моих работ нужно жить в одном месте. И чтоб много было всего…
Он обвел рукой подвал, в котором, конечно, две трети совершенно ненужных вещей, но сам маг пока не знает, какие из них нужные, и вообще он прав, прав.
- Это только для твоих ушей, - предупредил я строго. - Понял? Я не беден, у меня есть замки побогаче этого. И если здесь у тебя начнутся неприятности, то ты всегда найдешь там приют, помощь и золото для продолжения своих экспериментов… Конечно, если покажешь себя в нынешнем деле. Я вообще-то человек недоверчивый, на слово верю… мало.
- Я все сделаю, - ответил он торопливо и посмотрел на меня, как на будущего хозяина. - Все, что смогу!… Хотя и я не всесилен.
- Всесилен только Господь, - ответил я строго. Маг вздрогнул и съежился, я добавил так же внушительно: - Господь не спросит с тебя за то, что занимался магией, он спросит: для чего ты ею занимался, гад? Если для своей похоти - гореть тебе в адском огне, но если помогал людям, пусть даже простым, - Господь на твоей стороне!
Он чуть приободрился, хотя я видел на его лице мучительную борьбу: а считается ли это помощью людям, если вот сегодня в полночь он отправится на вершину кургана вызывать дух давно погибшего короля?
Я все видел, сказал ободряюще:
- У хорошей лисы всегда есть запасной выход! Так что постарайся понравиться мне, почти олигарху, и твоя научная деятельность будет спонсироваться. Плюс гранты на отдельные разработки. Словом, подбирай, что тебе надо, а ночью можем попробовать…
Женихи, ну совсем как и тогда на Итаке, шатаются по замку, пристают к служанкам, затевают ссоры и всячески кичатся своими нарядами, богатством оружия, без нужды выводят на середину двора коней, укрывают их дорогими попонами, привезенными из дальних стран, хвастливо бросают ладони на рукояти отделанных золотом мечей и картинно подкручивают усы. Все это, понятно, в расчете на то, что хозяйка в это время смотрит из-за шторы вниз на двор.
Я поймал себя на том, что и я веду себя почти так же: во всяком случае, ищу повода, чтобы попасть ей на глаза, увидеть ее… да что там, я в самом деле должен увидеть и доложить, именно доложить, что уже договорился с ее магом насчет поездки ночью за пределы замка!
Подбодрив себя такими железобетонными доводами, я бродил по двору, по залам и коридорам замка, пока мои ноздри не уловили аромат ее тела, а затем и уши не сообщили, что леди Беатриса в соседнем зале.
Я бросился со всех ног, перед дверью принял независимый вид и вошел уже небрежной походкой скучающего плейбоя. Леди Беатриса выслушивает графа Росчерт-ского с одной стороны и барона Варанга - с другой, лицо серьезное, во мне сразу вскипела злость, едва-едва заставил себя улыбнуться беспечно:
- А, леди Беатриса!., ну раз уж вы мне попались, я прошу прощения, что так куртуазно прерываю ваш, несомненно, увлекательный разговор, но я прошу вашего позволения выехать сегодня с вашим Вернером… ночью.
Граф и барон смотрели на меня с кислыми физиономиями, в их глазах я видел требования: сообщил - и убирайся к черту, я в самом деле откланялся и попятился, но леди Беатриса сказала с живостью:
- Погодите, сэр Светлый!… Я должна знать зачем. Граф Росчертский буркнул:
- Леди Беатриса, сэр Светлый - свободный рыцарь, а вашего мага вам жалко, что ли? Да пусть его даже сожрут ночные волки…
- Мне всех своих людей жалко, - возразила леди Беатриса. - Кроме того, я должна знать, для чего вы его берете!
Барон Варанг сказал, морщась:
- Леди Беатриса, я вам своих трех магов подарю!… Пусть едут хоть… ну, сэр Светлый понял.
Она покачала головой.
- Нет-нет, я все должна знать, что делается в моем хозяйстве. Прошу вас, господа, оставьте меня, я хочу поговорить с сэром Светлым.
Они откланялись и ушли, бросая на меня злобные взгляды. А граф еще и на Беатрису посмотрел тем долгим взглядом, в котором я прочел: это твое хозяйство недолго останется твоим. Очень недолго!
Едва они скрылись из глаз, я сказал негромко:
- Удалось узнать, что герцог Луганер был правой рукой короля Герда II. Тот его оставил на некоем важном посту, а сам с войском встретил наступающую орду онгузов. Нашествие удалось остановить, но король погиб, так что некому было снять герцога Луганера с его дежурства.
Она ахнула, прижала ладошку к губам.
- И что? Герцог Луганер до сих пор…
- Да, - ответил я.
- И что вы хотите сделать?
- Навестить курган, где похоронен король. Напомнить ему о верном вассале. Королю, не кургану.
- Как, - прошептала она, - как?
-Ваш маг обещает вызвать дух покойного короля, - объяснил я. - А что дальше, не знаю. Просто надеюсь, что как-то удастся помочь герцогу.
Она смотрела на меня в ужасе.
- Но вам-то это зачем?
Я принял как можно более глуповато-капризный вид.
- Но я странствующий рыцарь или где? Я должен искать приключений на свою… гм… голову? Вот ищу. ищу, да все какие-то неинтересные…
Она выглядела до крайности озадаченной.
- Иногда мне кажется, что понимаю вас… и тут же вижу, что ошибаюсь. Ладно, сэр Светлый. Я позволю вам взять с собой на одну ночь моего дворцового мага Но, сказать по правде, я не совсем вам доверяю… потом} с вами отправится… ну, Саксон.
У меня вырвалось:
- Зачем? Саксон постоянно нужен в замке!… Она кивнула.
- Знаю. Но за одну ночь ничего не случится.
- Уверены?
- Уверена, - отрезала она. Добавила высокомерно: - По крайней мере, за сегодняшнюю ночь.

Часть 3

Глава 1

Саксон, как образцовый начальник гарнизона, назначил вместо себя бдить такого же ветерана, подобрал для мага быструю лошадку и с пристрастием выпрашивал, что потребуется еще. Вернер сказал, что достаточно будет черного петуха, остальное он захватит сам.
На этой стадии подготовки вклинился сэр Растер, у него нюх на такие дела, воззвал патетически:
- Саксон, ты должен меня взять обязательно!… Я согласен ехать под твоей рукой, как твой простой ратник! Ну, конный ратник.
Саксон спросил хмуро:
- Я еду поневоле, хозяйка велит, а вам-то зачем?
- Дык сэр Светлый едет! - объяснил Растер. - А с ним всегда приключения.
Саксон проворчал:
- Вы в отличие от сэра Светлого вроде не мальчишка, чтобы искать приключения.
- Так у него особые приключения, - объяснил Растер. - Не знаю, из какого королевства он прибыл, но уж очень умеет из любой неприятности выходить с полным кошельком! Если кто-то в неприятностях теряет, то этот гад всегда находит. Да и вообще… вдруг его все-таки убьют и мне не надо будет отыгрывать коня, доспехи и оружие?
Саксон покосился на меня с удивлением и опасливостью, потом повернулся к Растеру.
- Ну, как хотите. Если считаете, что трястись средиЧ ночи в седле интереснее, чем пировать за накрытым столом…
Зеленоватое небо сменилось темно-лиловым, вспыхнули пурпуром мелкие облачка, но на землю уже пала зловещая тень. Решетка заскрипела, выпуская нас из недр привратной башни. Со скрипом опустился деревянный мост, копыта простучали вызывающе громко в той тишине, когда дневные птицы умолкли и уже устраиваются в гнездах на ночь, а ночные на охоту еще не вышли.
Я с удовольствием вдыхал всей грудью чистый воздух, за спиной остались запахи жаровен, на которых слуги готовят мясо, кож, конского и мужского пота, от этих запахов и тесноты каменных громад, вобравших за день тепло солнца, и сейчас жарко и душно.
Сэр Растер и Саксон едут впереди, Растер громко и с удовольствием рассказывает, как он рубил свиту некоего виконта и гнал их всех целую милю, а они бежали, как, зайцы, пока не догадались прыснуть в разные стороны.
Саксон слушает с непроницаемым выражением лица, наше путешествие ему очень не нравится, но таково повеление хозяйки. Вернер на своей лошадке держится рядом со мной, его чувство достоинства не позволяет со мной заискивать, но я иногда замечаю в его глазах затравленное выражение.
Пес, а как же без него, ликующе нарезает круги вокруг, бдит и охраняет, уже чуть ли не за рвом отыскал спящего зайца, принес мне, я тут же перебросил его сэру Растеру. Обрадованный, что не обругали, Пес с удесятеренной энергией начал носиться в темноте, мы изредка слышали только треск или хруст, затем он принес одного за другим трех оленей, кабана, барсука, птичье гнездо с непонятно чьими яйцами: кто же откладывает их перед наступлением холодов, и в довершение всего, довольный до кончиков ушей, притащил огромную рыбину.
Она еще билась в его пасти, разевала рот и жабры, я указал Бобику на сэра Растера и сказал мстительно:
- Отдай ему! Он здесь добровольцем. Ему с нами нравится!
Растер жадно и вместе с тем обеспокоенно посмотрел на рыбину. Двух оленей он уже перегрузил Саксону, который и радовался добыче, и беспокоился, как бы из-за новой тяжести не опоздали, за исход экспедиции отвечает все-таки он.
- Господи, - воскликнул Растер, - да где он их берет! Ближайшее озеро за шесть миль…
- А река еще дальше, - добавил Саксон и оценивающе посмотрел на Пса. Шерсть уже высохла, только на ушах поблескивают жемчужные капельки. - Но и там такая рыба не водится. Что у вас за пес, сэр Светлый?
Я отмахнулся.
- Да прибитый какой-то. Наверное, молодой слишком. Очень уж любит рыбу ловить. Еще больше, чем гусей… Бобик, успокойся. Хватит! А то не доедем. Вот на обратном пути… понял?
Он оскалил клыки, морда грозная и вместе с тем хитрая, а в глазах обещание, что на обратном пути уж точно переловит все, что по дороге.
Саксон и сэр Растер снова поехали впереди, Вернер начал рассказывать мне, что иные маги ухитряются получать силу от звезд, но это очень трудно и рискованно. Даже самые умелые и могущественные часто допускают ошибки, и тогда заклинание обращается против них, кого сжигая, а кого калеча или превращая в животное.
- Потому и занялся некромантией? - спросил я насмешливо. - Это проще заметно…
Он ответил уклончиво:
- Жить чем-то же надо, сэр… А среди невежественных людей спрос на некромантию велик. Ею зарабатываю на жизнь и на… разные исследования, которые не дают прибыли.
- Извини, - пробормотал я. - Это я сглупил.
Он взглянул удивленно и даже с опаской, неспроста лорд извиняется перед простолюдином, не иначе как пакость замыслил.
- Исследования никогда не приносят прибыли, - сказал я. - Во всяком случае, немедленной. Если тебе придется искать другого хозяина, я имею в виду себя, то скажу сразу: прибыль требовать не буду.
- Сэр…
Он умолк, не решаясь продолжить, я поинтересовался:
- Что? Не страшись, говори.
- Но зачем вам мои исследования? Я пожал плечами.
- Не твои. Вообще. Если бы их не было, разве было бы достигнуто это все?
Я обвел рукой, охватывая весь мир, маг посмотрел на меня в недоумении, но, к счастью, впереди Саксон сказал громко:
- Вон там впереди… Это тот самый?
Их конные фигуры, черные и с залитыми лунным серебром головами и плечами, двигаются прямо и с космической неумолимостью в черно-лиловый скат неба, усеянный яркими алмазами звезд, что дивно собираются в дразнящие воображение фигуры, когда людские, когда конские, рыбьи, скорпионьи…
- Тот, - ответил Вернер, голос его стал хриплым от волнения. - Курган великой битвы с онгузами.
- Король точно похоронен здесь? - спросил Сак-сон брезгливо.
- Если летописи не врут, - ответил Вернер.
От кургана ничего не осталось, а небольшая покатость могла быть остатками холма, однако Вернер уверенно снял с седла мешок. В нем затрепыхалось, Саксон связал всех коней одним ремнем, и мы поднялись на вершину.
Я молча запоминал на всякий случай слова, которые Вернер произносил, пока держал черного, как ночь, петуха. Петух отчаянно хлопал крыльями, черные перья разлетались, словно стимфалийские, наконец Вернер перехватил ему шею острым ножом и полил вершину кургана горячей дымящейся кровью.
Мы уставились на землю, Вернер отшвырнул все еще хлопающее крыльями тело, но оно не упало на землю: оглянувшись, я увидел, как обезглавленное тело исчезает в пасти Бобика.
- Он вам больше не нужен? - осведомился я. - А то собачка выплюнет…
- Нет-нет, - успокоил маг, - я получил все необходимые компоненты.
- Вот и хорошо, - сказал я с облегчением. - Предпочитаю безотходное производство.
Наши взгляды не отрывались от политой кровью земли. Выждав пару минут, Вернер вытащил второго петуха и повторил с ним ту же операцию, после чего тот точно так же исчез в пасти Бобика.
Саксон пробормотал:
- Ну и собачка… Даже перья не выплевывает. Сэр Саксон спросил:
- Кровь должна достичь… э-э… короля? Это ж сколько петухов надо зарезать?
Из земли начал струиться легкий дымок, затем резко повалил пар. С пугающей неспешностью образовалась призрачная человеческая фигура. Лица я разглядеть не мог, как и рук, только самые общие очертания, Вернер,. бледный как смерть и дрожащий, повернул голову ко мне, в глазах ужас, я прокашлялся и спросил, чувствуя себя не в своей тарелке:
- Ваше Величество, я желаю вам там всяческого благополучия…
Проступили суровые черты лица, голос прозвучал неожиданно сильный и властный:
- Смертные!… Вы осмелились… Вы за такую дерзость все умрете…
Вернера затрясло, сэр Растер торопливо перекрестился, а Саксон отступил с вершины. Я сказал торопливо:
- Ваше Величество, мы пришли ради вашего блага! Выслушайте. Ваш верный герцог Луганер вот уже пятьсот лет находится в башне… по вашему приказу! Вспомните, он в самом деле должен там быть и сейчас? Не пора ли ему присоединиться к вам, своему сюзерену, его королю…
Призрак за это время стал впятеро крупнее и навис над нами, как цунами, но задержался, слушал, а затем так же медленно вернулся к прежним размерам. Я перевел дыхание, маг всхлипывал, а сэр Растер откровенно стучал зубами.
- Луганер?
- Да, - ответил я и добавил льстиво: - Ваше Величество!
- Он все еще… там?
- Да, - ответил я, - сторожит!
Он застыл надолго, у меня заныла спина от напряжения, сэр Растер вообще не дышал, наконец призрак проговорил задумчиво:-
- Верный Луганер… Кто бы мог подумать! А мы все думаем, где же он?,.
- Да, - поддакнул я. - А что вы думали, Ваше Величество?
- Ну, много говорят о Втором Королевстве Теней… Как туда попасть, никто не знает, но были слухи… гм…
Он оборвал речь, я сказал быстро:
- Да, не королевское это дело: пересказывать слухи. Так что насчет Луганера?
Призрак вскинул голову, голос прозвучал гордо и властно:
- Передайте ему, мы выстояли. Враг уничтожен, немногие успели убежать… Но и мы полегли все. И некому было снять отважного герцога с боевого поста. Запомните пароль… и отзыв… Подойдите ближе, чтобы слышали только вы… Запомнили? И передайте герцогу, что мы его ждем. Господи, как мы его ждем!
Сэр Растер уже пришел в себя, взобрался на холм к нам поближе и толкнул меня в спину.
- Спросите, - прошептал он с азартом, - где у него, спрятаны клады?
Я покачал головой.
- Нельзя.
- Почему?
- По статусу не положено, - ответил я тихо.
- Спрашивать?
- Мне к черной магии прибегать нельзя, - объяснил я.
- Но вы же…
- В порядке исключения, - пояснил я, - и только если не извлекаю личной выгоды.
- А если я спрошу и… извлеку?

Предыдущая страница 19 Следующая страница


Ричард Длинные Руки – ландлорд 20

- Тогда я вынужден буду, как правоверный борец с черной магией, вас убить, как это мне ни прискорбно.
Он не понял, всерьез ли я, но голос мой звучит строго, Саксон и Вернер застыли в страхе, им бы поскорее все кончилось, я учтиво поклонился призраку.
- Еще раз прошу прощения, что побеспокоили вас, Ваше Величество. Но, как вы уже видите, это только ради вашего верного вассала, сэра Луганера…
Призрак повелительно вскинул длань, я послушно Умолк. Свистящий голос, похожий на завывания ветра в трубе, произнес:
- Вы все сделали правильно и достойно. Прощайте, сэр. И… спасибо… за этого благородного рыцаря… Ему здесь воздастся за верную службу…
Призрак потерял очертания человеческий фигуры, а светящийся столб втянулся в землю. На миг стало совсем темно, но мои глаза приспособились тут же, а сэр Растер, чертыхаясь, пытался зажечь факел.
- Давайте подержу, - сказал я. - О, загорелось!… Какая-то искорка все же попала…
Он принял из моих рук с некоторым недоверием, а маг метнул в меня острый взгляд, словно проткнул копьем. Только Саксон ничего не заметил, зябко вздрагивал и кутался в теплый плащ.
Пес пробежался по вершине, обнюхивая место, куда ушел призрак. Я решил было, что он способен чуять привидения, однако Бобик лишь пару раз лизнул место, где кровь еще не вся ушла в землю.
Я повернулся к Вернеру.
- Но если так просто… то почему не вызывать вот так умерших прошлых эпох и не узнать о древних временах все-все?
К ним постепенно возвращалось присутствие духа, по губам сэра Растера пробежала улыбка, но ничего не сказал, а Вернер ответил уже без дрожи в голосе:
- Ваша милость, чтобы вызывать кого-то, надо знать, кого зовешь. Его имя, положение… Это уже резко сужает круг лиц, верно?
- Верно, - ответил я, - но на фиг нам безвестные простолюдины? А вот какой-нибудь ученый, в смысле, алхимик или маг знает неизмеримо больше, чем все короли и графы его времени!
Он кивнул.
- Все верно, ваша милость. Но мы знаем магов, королей и героев только нашей эпохи, однако почти ничего не знаем о той, что была до Шестой Войны Магов.
Так, несколько имен… Предупреждая ваш вопрос, скажу сразу, что на них наши заклинания не действуют. Есть мнение, что тогда либо существовала магия, основанная совсем на других принципах, либо существовало нечто аналогичное по мощи магии, но не магия вообще. Понятно, что чем дальше, тем…
Он слабо усмехнулся, пожал плечами. Саксон добавил хмуро:
- Грабители могил иногда находят вещи Четвертой и даже Третьей Эпохи Магов. Но еще никто ими не сумел воспользоваться, хотя есть предположение, что это артефакты немыслимой мощи. Но, увы, для этого надо быть другими людьми.
Растер сказал живо:
- А правда, что были даже находки вещей Второй Эпохи?
Вернер сдвинул плечами.
- Кто знает, Второй ли?
- Говорят же…
- Это догадки, не больше.
Саксон развязал коней, мы вскочили в седла, Пес сразу же понесся по нашим следам обратно. Сэр Растер сказал с жалостью:
- Сэр Светлый, остановите собачку… Если снова что-то поймает, а она такая, я не смогу отказаться от легкой добычи… ну не смогу, жадный я!., но не поместится на моем коне. И Саксон вон обвешан оленями, как утками…
Я свистнул, Бобик вылетел из тьмы так неожиданно, что кони сели на задницы и запрядали ушами. Он тоже сел на задницу и смотрел с вопросом в больших умных глазах.
- Извини, - сказал я виновато, - но сэр Растер отказывается принимать от тебя добычу.
Пес повернул голову и посмотрел на сэра Растера очень внимательно и с немым вопросом в глазах. Тот побледнел, глянул на меня с укором.
- Сэр Светлый, а вы не могли найти другую причину?
- Собаки не женщины, - ответил я. - Их обманывать нехорошо.

Глава 2

Месяц медленно плыл в серебристом сиянии по темному небу, земля такая же черная, только верхушки кустов, трав и кочек блещут неземным светом, воздух стал еще холоднее.
На востоке начало светлеть, когда мы подъехали к замку. Саксон заворчал, когда нас рассмотрели не сразу, мост опустили тоже слишком медленно, криворукие, а если придет грозное время, когда от того, как быстро поднимут или опустят мост, будет зависеть нечто больше, чем лишняя минута ожидания?
- Я им устрою, - прорычал он. - Добрый я что-то стал… Мало гоняю.
Сэр Растер зевнул.
- А я поем и посплю, - сообщил он. - Если ночь без сна, то почему без баб?
Вернер благоразумно промолчал, мнение простолюдина такого ранга никого не интересует. Пес ринулся по опущенному мосту, мы видели, как он черной молнией проскользнул под решеткой, что только начала подниматься. На той стороне послышались вопли, решетка сразу же рухнула, вонзившись стальными клиньями ъ ямки каменного пола.
Саксон выругался и сжал кулаки. Наконец решетка поднялась снова, я не стал смотреть, как начальник гарнизона будет разбираться с нерасторопными подчиненными, свистнул Бобика и, отдав Зайчика конюху, направился в главное здание.
Сэр Растер потирал ладони в предвкушении сытного завтрака, бессонной ночью всегда есть хочется, а я подумал, что к Луганеру уже поздно, кто ждал полмиллениу-ма, подождет еще сутки.
В малом зале постоянно сменяются гости, всегда едят и пьют, а где лучше всего веселиться, как не за накрытым столом, где много вина и жареного мяса?
- Хорошо здесь живут, - сказал он с ноткой зависти. - А все это потому, что леди Беатриса руководит всем сама. Во все мелочи вникает! Она даже говорит, кому что и когда сеять, каких овец разводить, когда зерно придержать, а когда продавать поскорее… Крестьяне в ее владениях богатеют быстрее, чем в соседних деревнях!
- Экономистка, - буркнул я равнодушно, но сердце забилось сильнее уже при упоминании ее имени. - Рыночница… Бизнес-леди. Потому и старается сохранить независимость?
Мы выбрали свободное место, слуги тут же заученно принесли жареного мяса и хлеба, здесь меню не предлагают, сэр Растер засучил рукава.
- Наверное, - ответил он рассеянно, - жаль, что любой, кто ее возьмет, тут же все поломает.
- Почему так уж и поломает? Если система дает доход…
Он фыркнул.
- Да кто же потерпит, чтобы женщина распоряжалась? Это же урон авторитету. Да и каждый постарается показать, что пришел новый хозяин, а для этого надо… ну да понятно.
- Понятно, - согласился я. Он фыркнул.
- Это мы так за столом рассуждаем. А окажись любой из нас на месте ее, нового мужа, разве поступили бы не так? Вот то-то. О справедливости хорошо говорить издалека. Особенно вот за таким столом, когда и мяса вдоволь, и хлеб еще горячий, и сыр не заплесневел, и вино подают всегда… Вы знаете, сколько у нее земель?
- Два города и два десятка деревень, - ответил я вяло. Он отшатнулся.
- Шутите? У нее знаете сколько одних только замков?
- Ее, - уточнил я, - или ее ленников?
- Ленников, - согласился сэр Растер неохотно, - но ленников в первом поколении. Разницу чувствуете?
- Догадываюсь, - пробормотал я. - Эти еще помнят, кто им дал землю и замки.
- Вот-вот! Забывать начинают в третьем-четвертом поколении! А эти все ей верны, все за нее пойдут сражаться хоть с самим чертом.
Он ел, пил, восторгался хозяйкой и жареной утятиной, и, чем больше я слушал, тем тревожнее становилось, пока не ощутил полнейшее бессилие. У меня уже есть замки и также обширные, как я полагал, земли. Ну, с десяток деревень, это же надо!
А здесь на подаренных мне землях около сорока замков, где со своими войсками расположились многочисленные вассалы покойного барана де Бражеллена. Их, как полагает король, я как-то исхитрюсь склонить на свою сторону, уговорю или заставлю служить мне, а значит, и ему. У этих вассалов свои земли, свои деревни, свои люди. У них даже есть право мятежа против сюзерена, и хотя такое явление крайне редкое, но все же бывает, а если учесть, что я вовсе не их сюзерен…
Это только в детских мечтах феодал красиво гарцуе! на турнирах да гребет под себя из деревень молодых девчонок по праву первой брачной ночи. На самом же деле любой, принимая от короля владения, принимает и вес! нешуточный груз забот о них. Это, скажем, тот же предприниматель, что вроде бы и владеет большим богатством, но в отличие от своих работников вкалывает по шестнадцать часов в сутки, не знает выходных и праздников, не знает отпусков, а ночами просыпается с криком, когда привидится, что засуха погубила урожай на его полях, коровья чума уничтожила скот на его землях и голодные крестьяне массами уходят, уходят…
Каждое такое вот герцогство, графство или баронство абсолютно автономно за исключением того, что где-то и как-то вроде бы подчиняется королю, но это только на случай войны, да и то служба королю ограничена сорока днями в году. В остальном же я полный хозяин во всем, а это значит, что никто не возьмет на себя хотя бы долю ответственности.
Я здесь и судья, и адвокат, и прокурор, а также суд присяжных, еще я главный политик и главный торговец, я - верховный таможенник, который ежедневно может менять пошлины «за топтание земли своей», устанавливать плату за проезд по мостам и дорогам.
Так вот если все это учесть и все выполнять, то на хрена мне все это феодальство?
Единственное, что здесь я хочу иметь, - это саму леди Беатрису. Но это желание греховное, ибо она не коза и не ручной дракончик, я не могу ей дать то, чего она заслуживает. Или хотя бы То, чего она хочет.
Я поднялся, Растер спросил обеспокоенно:
- Что-то случилось?
- Маги говорят, - сообщил я ему, - что в человеке пятьдесят один литр жидкости. Не нравится мне эта цифра. Пойду округлю.
Он крикнул вдогонку:
- Вы знаете, где меня найти!
Я помахал рукой, конечно, знаю. Мне бы такое умение наедаться на месяц вперед.
Во дворе шум и гам, подрались слуги гостей, стражники Саксона бросились разнимать. К месту ссоры бросились оруженосцы, эти схватились за мечи, в то врем; как их сеньоры наблюдают издали.
Неподалеку от меня из восточной башни вышел, болезненно щурясь от яркого солнечного света, изящнс сложенный молодой мужчина, одет щегольски, но с нарочитой небрежностью. Красивые кудри льняного цветг изысканно рассыпались по плечам, широкая перевяз! блестит золотыми нитями, сапоги с золотыми шпорами пышные рукава с огромными кружевами и вообще вес] из себя. На меня посмотрел мутным взглядом человека терзаемого похмельным синдромом.
- А это еще кто? - поинтересовался он капризно. - Что-то я вас не видел.
- А я вас видел, - ответил я любезно. - И так видел, и эдак, и в одной позе, и в другой, и даже в белых тапочках.
Он нахмурился, но поинтересовался очень учтиво:
- Вы знаете, кто я?
Я хотел сказать, что очередное говно на палочке, но сама куртуазность ответила за меня:
- Не удостоен чести, благороднейший сэр.
- Я маркиз Ангелхейм, этим все сказано.
- Я граф… э-э… Светлый, этим сказано не меньше любезный граф.
- Были ли вы сегодня на причастии, дорогой граф?
- Увы, - ответил я не менее учтиво, - проспал. Хо тя вообще-то я примерный слуга церкви. В общем. И да же целом.
- Как жаль, - произнес он печально.
- Конечно, - согласился я. - Но почему такая странная забота?
Он небрежно тряхнул головой, отчего светлые воло сы красиво метнулись в сторону и легли за подчеркнут* прямую спину.
- Дело в том, юный друг, - сказал он, - что я в несколько раздраженном расположении духа… То воду подали холодной, то на лестнице с пьяным кучером столкнулся, то свинья дорогу перебежала… Словом, я, скорее всего, убью вас.
Я поклонился.
- Ну, если это способно поднять ваше настроение, то я с величайшей готовностью позволю вам это сделать, любезный граф. Правда, если мои врожденные инстинкты не возьмут верх над утонченной куртуазностью и не заставят поступить по их желаниям.
Он вскинул левую бровь, услышав непонятную, а значит, очень куртуазную и элегантную речь, ответил легким поклоном.
- Какое оружие предпочитаете?
- Выбирайте вы, маркиз, - ответил я любезно.
- Нет, это же я вас вызвал!
- Да мне по фигу, - ответил я, - так все это осточертело, что постараюсь покончить с этим делом сразу. Думал, вчера разобрались с данным вопросом, а сегодня с утра все сначала!
Он тонко улыбнулся.
- Ах, сэр Светлый, я несколько отличаюсь от прочих мужланов, возомнивших себя благородными баронами и графами!
- Вы не представляете, маркиз, сколько раз я это слышал!
Он сказал раздраженно:
- Вы сейчас увидите разницу.
- А я постараюсь доказать вам, что разницы нет, - ответил я тоже с раздражением.
- Вы, сэр Светлый, недостаточно куртуазны.
- А вы, маркиз, грубоваты.
- Я бы даже сказал, что вы не умеете себя вести!
- А вам, маркиз, только бы свиней пасти вместе с теми баронами, которых вы так… опускаете.
- Сэр Светлый, я с удовольствием выпущу вам кишки и плюну на них!
- А я тебя, говнюк, смешаю с дерьмом, чем ты и являешься!
- Грубая скотина!
- П...дар вонючий! - Хам!
- … (убрано цензурой)…
- (убрано цензурой)…
- (убрано цензурой)!!!
Ссора между слугами давно забыта, оруженосцы и сеньоры ухватили нас за плечи и растащили на противоположные стороны площадки. Меня трясло от ярости, маркизу поднесли к носу пузырек с ароматической солью, он всхлипывал и хватался за пояс. Ему подали меч, осведомились, не желает ли доспехи, он отмахнулся, горящий ненавистью взгляд не отрывался от моего лица.
Ко мне подошел сэр Растер, на маркиза поглядывал с беспокойством.
- Сэр Светлый, это вы напрасно…
- Почему?
- До вашего появления, - объяснил он с тревогой в голосе, - он считался первым мечом в этих землях…
Я буркнул:
- Сколько можно про эти первые мечи? Я уже говорил и повторю: у вас очень крохотные земли. А в соседних - другие первые… Отойдите, сэр, а то кто-то из нас зацепит.
Маркиз ринулся ко мне, его меч заблистал на солнце, как тысячи крохотных солнц. Я торопливо вскинул свой клинок, с лязгом ударились один о другой. Маркиз не стал привычно давить, проверяя силу моих рук, тут же извернулся, сделал опасный выпад, но из-за бешенства мои чувства обострены, а реакции ускорены до предела настолько, что, если вдруг остановлюсь неподвижно, меня разорвет на части, так что успеваю парировать, перехватывать, блокировать, но маркиз в самом деле виртуоз, ставка не на силу, а на скорость и точность ударов, острие мелькает в опасной близости от моего лица, от живота, дважды задел болтающиеся рукава, острое, как бритва, лезвие располосовало ткань с такой легкостью, словно прошло сквозь туман.
Я наконец сообразил, что маркиз умело смоделировал ситуацию, когда сражаемся без доспехов: его меч сразу бы затупился о щит и железные доспехи, а сейчас старается выжать максимум выгоды…
Сердце колотится часто, маркиз двигается быстро, но все равно для меня все медленнее и медленнее, я в свою очередь распорол в клочья рукава его пышной рубашки, рассек ткань на груди и оставил небольшую царапину.
- Неплохо, - прорычал он, отпрыгивая, - вы не самая последняя деревенщина, сэр Светлый…
- Это точно, - ответил я зло, - и вы в этом убедитесь, как бы хорошо ни владели мечом!
- Вы тоже им владеете отменно…
Мы обменялись десятком быстрых ударов, я ответил после паузы:
- А защита у вас хромает, маркиз…
- Просто вы двигаетесь быстрее, - ответил он, запыхавшись. - У вас техника незнакомая…
- Но в остальном у вас все безукоризненно, - признал я.
- Мне лестно это слушать от такого мастера…
- Полноте, маркиз! Это вы мастер. Я так и не смог пока что пробить вашу защиту.
- Ая-вашу…
Зрители ахали, замирали, хватались за сердца, когда наши стремительные рывки и молниеносные движения с бритвенно острыми мечами выглядели так, что вот-вот оба упадем рассеченными тушами.
- Великолепный удар! - вскрикнул маркиз, когда лезвие моего меча зацепило прядь его волос.
- Это у вас великолепная реакция, - возразил я. - Другой бы уже лежал, изрубленный, как баран…
Еще несколько ударов, маркиз выдохнул в изумлении:
- Вы и этот прием знаете? Снимаю шляпу перед вашим мастерством…
- Я просто старался угадать ваши движения, - ответил я галантно.
- Но как… настолько точно?
- Стараюсь…
Он опустил меч, на раскрасневшемся лице выступили мелкие капельки пота.
- Я должен буду угостить вас за такой красивый бой лучшим мозельским, что здесь хранится в дальнем подвале.
- Охотно принимаю, - ответил я и тоже опустил меч. - Люблю старое мозельское, но в последнее время что-то оно от меня ускользает.
- Пойдемте, сэр Светлый, - сказал он, - я знаю, кому шепнуть, чтобы подали именно то, что хотим мы, а не то, что подают… менее разборчивым.
Толпа осталась на месте, оживленно комментируя нашу схватку. А маркиз обнял меня за плечи и настойчиво повел в обход главного здания.
- И было нам сказано, - втолковывал он, - плодитесь и размножайтесь. А вот разницы никто не объяснил… Потому я стараюсь понять сам, с местными девками. Священники помочь не могут, они же читают по складам! Одна деревенщина кругом, в каком диком мире живем…
- Вечные вопросы бытия, - посочувствовал я. - Вы встаете в один ряд с величайшими мудрецами. Один только Омар Хайям сколько цистерн вина выпил и сколько дев превратил в женщин, пытаясь решить эту загадку бытия! Увы…
- Увы, - вздохнул маркиз. - Но я буду бороться и искать. А вот и заветный подвал…
К моему удивлению, у него отыскался ключ, дверь распахнулась неохотно, словно пыталась сопротивляться вторжению этого Мамая. Мы спустились по влажным от сырости ступеням, огромные бочки вдоль стен в два ряда, маркиз провел меня в самый конец. Там возле небольшого бочонка лавка, на ней ковшик. Из бочонка торчит кран.
Маркиз торопливо схватил ковшик, открыл кран и подставил под темно-красную струю. Сильный пряный запах ударил в ноздри, я ощутил, как в мозгу просветлело, хотя должно бы все наоборот.
- Пейте, - велел маркиз, подавая мне ковшик. - Пейте, умоляю!
Я торопливо отпил, оценив галантность и стальную силу воли маркиза, сумевшего первую чару предложить мне, в то время как похмелье властно требует встать на четвереньки и присосаться к крану.
Маркиз пил долго и жадно, зато оживал на глазах, как оживает после дождя иссохшая во время долгой засухи земля. Желтизна ушла с лица, морщины исчезли, глаза заблестели чистые, как круто сваренные и очищенные куриные яйца, а голос из сиплого и каркающего стал настолько ясным, что хоть сейчас на экзамены в консерваторию.
- Вы давно здесь? - спросил я.
- Третий день, - сообщил он.
- А уже все подвалы знаете?, ' Он удивился:

Предыдущая страница 20 Следующая страница


21 Гай Юлий Орловский

- А что нужно узнавать в первую очередь? Леди Беатриса выбирает себе жениха среди гостей, потому я на всякий случай прячусь. А когда выхожу во двор, то оглядываюсь, а потом перебежками, перебежками…
- Гм, - сказал я, - а чем леди Беатриса не жена? Я слышал, что женщины бывают либо красивые, либо умные, а здесь вот увидел, что есть еще и богатые.
Он горестно вздохнул:
- Сэр Светлый, если хотите жениться на умной, красивой и богатой - женитесь три раза. И вообще не пытайтесь понять женщину, а то, не дай бог, еще поймете!
Мы осушили еще по ковшику, потом еще, от четвертого я отказался, а маркиз озадаченно пробормотал:
- Ничего не понимаю! Сколько с вечера ни пей, утром всегда пить хочется. Еще одна вечная загадка бытия…
- На живого человека не угодишь, - поддакнул я. - Оставляю вас, маркиз, наедине с этим прекрасным другом. Если вы, конечно, не намерены участвовать в охоте, которую затевает граф Росчертский.
Он ужаснулся:
- Охоте? Это когда толпа орущих людей и лающих собак вламывается в лес, чтобы погонять несчастного оленя? Нет, я слишком добр, чтобы обижать зверей.
Я поднялся и учтиво откланялся, маркиз сказал вдогонку глубокомысленно:
- Одни едят, чтобы жить, другие живут, чтобы пить, а я пью, чтобы не замечать этой жизни.

Глава 3

Я выбрался из подвала, поморгал от яркого света, день еще в разгаре, к Луганеру идти нескоро, а чем занять себя, просто не знаю, чтобы именно занять, а не стараться попадаться вроде невзначай леди Беатрисе. Она не дура, быстро раскусит, что хоть и ощетиниваюсь, как дикобраз, но в глубине брехливой души жажду, чтобы погладила. Тогда завизжу от счастья и упаду на спину, признавая себя вассалом везде и во всем…
Пес примчался, облизываясь на ходу, нос в яичном желтке, глаза донельзя довольные. Я покачал головой, надеюсь, угостили, а не сам взял, хотя и «угостили» можно трактовать по-разному, такого попробуй не угости.
- Навестим Зайчика, - предложил я. - А то он, говорят, все железные скобы уже повыдергивал…
Зайчик вышел с нами на солнышко, довольно прядал ушами и щерил зубы, пугая Бобика. Я взял железную щетку и скреб ему бока, Зайчик блаженно щурился, даже выгибал спину, как кот, что кони вообще-то не делают по своей анатомии, а Бобик принялся прыгать через него, всякий раз отталкиваясь от конской спины лапами. Зайчик, похоже, принимал это как оскорбление и пытался поймать Бобика огромной пастью.
Заскрипела железная решетка, во двор въехал новый гость: рыцарь на легком резвом коне, а за ним оруженосец, копейщик и слуга. Среди пышно одетых и богато убранных вельмож рыцарь показался очень скромным, даже бедным, только я ощутил смутную тревогу. Взглянув раз-другой, наконец понял, что резко отличает его от остальных: полное отсутствие украшений. Как в одежде, так и в доспехах. Даже шлем без плюмажа выглядит так, словно выкатился из-под пресс-формы.
Неведомые дизайнеры стремились упростить изготовление его доспехов, будто в самом деле выпускают на конвейере, где все нефункциональное убрано, а движения сведены к минимуму.
Рыцарь заметил мой интерес, его конь прянул ушами и в несколько прыжков оказался перед моим Зайчиком.
- Сэр Франц Эстергазэ, - назвался он. - Я вижу, вы несколько выделяетесь среди прочих… героев.
Я отвесил церемонный поклон.
- Только что хотел сказать это в ваш адрес, сэр Франц. Я сэр Светлый… под этим именем я здесь проездом по делам.
- Вы хорошо смотритесь, сэр Светлый.
- Спасибо. Вы тоже отличаетесь в лучшую сторону.
Он усмехнулся, легко спрыгнул на землю. Повод перехватил оруженосец, слуга взял щит, и они удалились в сторону конюшни. Рыцарь проговорил негромко:
- Это только на ваш взгляд, если не шутите.
- Не шучу, - ответил я. - И вы прекрасно видите, что не шучу.
Он помедлил с ответом.
- Сэр Светлый, вы отличаетесь настолько, что я бы сказал, что вы приехали… издалека.
Я церемонно поклонился.
- Я приехал издалека.
Он внимательно изучал мои доспехи, оглядел Зайчика.
- Я тоже сперва так решил. Но я одно время был помешан на оружии и доспехах… так вот, у нас там я не видел ничего подобного. Как и таких коней. Собачка эта тоже ваша?
- Моя.
- Ну вот, а таких песиков у нас бы запомнили…
- У нас, - спросил я, - это где? Он улыбнулся.
- Не прикидывайтесь, сэр Светлый; Мы, люди южного материка, сразу узнаем друг друга.
Он раздвинул руки у груди, что-то пошептал, раздвинул чуть шире… Я охнул даже громче, чем праздные любопытствующие: между ладонями сэра Эстергазэ возник серебристый туман, в нем образовалось нечто вроде водоворота, туман закрутился вокруг невидимой оси, потянулись полосы, истончились, начали рваться на части, на отдельные крупинки…
Я видел то, что видели и другие, но я понимал, что между ладонями сэра Эстергазэ вращается точная копия нашей галактики.
Наши взгляды встретились, он вроде бы прочел в моем нечто большее, чем удивление лорда умением заезжего фокусника, я видел его очень внимательный взгляд.
- Сэр Франц, - сказал я хриплым голосом, - я потрясен вашим умением!
Он отмахнулся с великолепной небрежностью.
- Да всякий из нас умеет какие-то фокусы. Не поверю, что вы не умеете…
- Так нет, - ответил я честно.
- Но что-то умеете? - спросил он.
Мне почудился в его словах некий скрытый подтекст, я как можно искренне рассмеялся.
- Мои умения - просто детство. А вот вы демонстрируете такие чудеса!
- Чудеса? - переспросил он. - А что вы увидели? Вопрос был -в лоб, я смешался от неожиданности,
промямлил:
- Да я когда-то видел это изображение. В старинных книгах вроде бы… Или где-то на картине… Даже и не помню… Потому так и удивился… А что это на самом деле?
Он усмехнулся, помолчал, взгляд его был темен, а голос прозвучал отстраненно:
- Теперь я вижу, что вы не с Юга. Там все знают, что это… '
- Что? - вырвалось у меня.
Улыбка слегка тронула его красивые губы.
- Это простое заклинание находят во многих старых книгах. В самых разных! Уже не только маги,,но и многие любопытствующие… вот как я, научились показывать это… чудо. Но - не больше. В то же время все уверены, что это что-то очень важное и что в каждое семье раньше им как-то пользовались. Однако никто из наших магов так и не отыскал ключ. Так что всего лишь красивый фокус… И все. Потому и говорю, что, если бы вы были с Юга, вы бы это знали. Но в то же время вы как
будто знаете о такой забаве нечто больше, чем я… и другие.
Я поколебался, но посмотрел в лицо сэра Эстергазэ, с виду не глуп, но все-таки граф, рубака, вот боевые шрамы, такие не бывают интеллектуалами, постарался принять вид такого же рубаки и сказал со скукой:
- Да ерунда, я же сказал. Видел где-то… Скажите, граф, а как вы затачиваете обоюдоострый меч: по сеген-скому способу или аренскому?
Он усмехнулся, понимая мой настоящий ответ.
- Пойду выбью дорожную пыль да помоюсь, если здесь существует такая услуга. Я слышал, в этом замке очень гостеприимная хозяйка.
- Весьма, - ответил я, стараясь не дать перерасти мгновенно вспыхнувшей настороженности в неясную вражду. - Приводите себя в порядок, а потом за обеденным столом вам все расскажут.
Переступая порог своей комнаты, я привычно задействовал все чувства, однако чужих запахов нет и следа, вижу только себя поблекшего в разных местах да множество Бобиков.
Бобик вбежал в комнату первым, сразу обнюхал все углы, вернулся и сразу же положил мне лапы на плечи. Я посмотрел в его желтые глаза, он лизнул меня в нос и, коротко гавкнув, бухнулся задом на пол, ожидая распоряжений. Лучше всего - сбегать за брошенной подальше палкой.
- Молодец, - сказал я. - Чувствуешь. Докладывай, кто-нибудь заходил?… Гм, трупов нет, так что никто пока не заглядывал…
Он поскреб хвостом по полу, глаза преданные, в них готовность пойти со мной в огонь и воду.
- Да я и сам вижу, - согласился я. - Пока мы гуля ли, никто не шарился здесь… То ли честные, то ли хитрые. А ты как думаешь?
Он коротко гавкнул и посмотрел с обожанием, доверяя думать мне, а он лучше будет мне палки носить.
- Потом побросаю, - пообещал я, - а пока займемся трудным - отношениями… Я займусь, а ты оставайся бдить. Заметил, что я именно тебя оставляю вместо себя, когда ухожу, а не Зайчика? То-то. Доверяю, значит. Сторожи, охраняй, веди себя прилично, ты сейчас на должности человека.
Он скульнул, то ли упрашивая взять с собой, то ли не желая быть на должности человека, я посмотрел строго и вышел.
Леди Беатриса, как и положено хозяйке, обитает в главном здании. Перед ее покоями приличных размеров зал, я издали взглянул на разряженных вельмож, волна стыда накрыла при одной мысли, что и я окажусь среди них и тоже буду ждать с волнением, когда же появится Она…
Мать, мать, мать, сказал я мысленно себе, да во что я превращаюсь, что притащился сюда, как будто меня привела некая сила, посильнее меня самого?
Вниз по лестнице я чуть не бежал, в нижнем зале шумно и весело, рыцари пьют, шумно обгрызают кости и бросают под стол собакам. Сэр Растер как ни занят поглощением жареного мяса, но увидел меня издали, вскочил и замахал руками. Я покачал было головой, рядом с ним места заняты, но Растер рыкнул на соседа, тот послушно поднялся и ушел с тарелкой в руках, бросая на меня злые взгляды.
Я с неохотой сел на его место - еще одним недовольным больше, а Растер властным жестом погнал слугу за чистой тарелкой.
- Знаете, сэр Светлый, - сообщил он, - хоть вам и везет в схватках, но я как-нибудь все равно побью вас! Надо же мне отыграть свои доспехи и своего коня?
- Сэр Растер, - сказал я с тоской, - разве они у вас не остались?
- Ну и что? По всем правилам поединка они ваши. Даже дважды ваши. А я ими только пользуюсь. Арендую. Еще не знаю, что за плату потребуете… Так что я побью вас дважды!… А пока скажу честно, мне приятно, что вы и этих… женихов одолели.
- Вас одолеть было куда труднее, - сообщил я. Он расплылся в улыбке.
- Еще бы! Я орел! Лев рыкающий! Дуб несокрушимый.
Через плечо дуба протянулась рука с широкой тарелкой, я перехватил и принялся накладывать из общих мисок и ваз вкусную и здоровую пищу, пренебрегая мужской и чисто рыцарской. Сэр Растер посматривал с пренебрежением.
- А я уж хотел было, - заметил он, - предложить пойти со мной на дракона…
- Какого?
Он пожал плечами.
- Да хоть какого. Можно даже бескрылого. Есть же здесь драконы? А нет, так пойдем троллей погоняем. Говорят, в этом лесу огров видели.
- Вот и хорошо, - сказал я с облегчением, - что передумали.
- Почему?
- Я бы все равно отказался.
- Сэр Светлый, от вас ли слышу?
- От меня, - ответил я сварливо. - Вы дотянетесь вон до той солонки?… Благодарю вас. Я не любитель бегать по лесам и болотам за какой-нибудь птичкой. Цапель, правда, бить надо, они лягушек жрут, сволочи, но есть их я не хочу… Дракон укусит'ь может, а зачем мне это? Я вообще ни с кем не дерусь, если не принуждают. А дракон не оскорблял, не придирался, дорогу не загораживал… По правилам куртуазного этикета я и его должен считать хорошим человеком, пока он не докажет своим поведением и манерами обратное…
В зале стало тихо, я поднял голову, сердце тревожно и сладко екнуло. По лестнице со второго этажа спускается леди Беатриса, светлая и чистая, как ангел, с легкой улыбкой на устах, золотые волосы перевязаны ярко-синей лентой и украшены золотыми шпильками. Платье легкими волнами струится до полу, пальчиками правой руки приподнимает подол, чтобы не наступить, правая легко скользит по перилам, блестя золотыми перстнями с крупными сапфирами.
Граф Росчертский первым успел вскочить и подал руку, сводя с последней ступени. Леди Беатриса наконец выпустила подол платья, поправила прическу движением, исполненным божественной грации. За столом прекратилось чавканье, все смотрят восторженными глазами, ножи и ложки опустились.
На миг наши взгляды встретились, она прочла в моих глазах тот же восторг, легкая улыбка чуть тронула полные выразительные губы. Граф Росчертский усадил ее в главное кресло, хотел было сесть рядом, но знатоки напомнили, что сегодня прибыл сэр Франц Эстергазэ, и графу пришлось уступить место новичку.
Я смотрел на леди Беатрису и чувствовал, что не могу, просто не могу отвести взор. Ее необычные глаза могут заставить мужчину удариться о столб, так как редко кто сумеет оторвать от нее взгляд, она околдовывает одним своим видом. Лоб высокий и открытый, хотя можно прикрывать его локонами так низко, что женщина вынуждена смотреть сквозь нависающие на глаза волосы. Нос прямой и красиво вылепленный, а скулы, подбородок и лоб очерчены изящно и с благородным артистизмом.
Ее муж, как все уверяют, был хорошим бароном, от-Важным воином и хорошим другом. Женился, как и полагалось, чтобы укрепить свое могущество, брак получился удачным: леди Беатриса оказалась единственной наследницей огромных владений Монтгомери, все этЛ прибавилось к его немалым землям, и под рукой баронгР де Бражеллена оказалась территория чуть ли не больше самого королевства Барбароссы. Правда, у леди Беатрисы есть еще двое двоюродных братьев, но у тех свои немалые владения, где хватает хлопот, и притязаний рулить судьбой леди Беатрисы по праву старшей родни они не высказывают.
Огромные земли требовали постоянной заботы, охраны, и с того времени барон почти не покидал седла, то усмиряя непокорных вассалов, то отражая нападение степных варваров, то гоняясь за шайками разбойников, то укрепляя многочисленные замки на границе.
Леди Беатриса с юности, обладая ясным умом, еще у родителей научилась вести счета, обучилась грамоте, умела принять большое число гостей любого ранга, а когда вышла замуж, это она в отсутствие мужа управляла землями, вассалами, следила за порядком в городах и деревнях, меняла цены на товары в зависимости от урожая, заключала торговые сделки, нанимала и увольняла управляющих.
Сейчас она, одаряя всех улыбкой с поистине королевской грацией и величием, посмотрела на меня, бесщитового рыцаря, с таким превосходством, что хотя нужно бы стерпеть, не принимать же всерьез женщину, но во мне неожиданно и для меня поднялось мохнатое и злое, я сказал со сладкой улыбкой подхалима:
- Я в восторге от вашего садика, леди Беатриса!
Она кивнула, довольная:
- Спасибо.
- Это бесподобно, - сказал я с чувством. - Это невероятно! Это лучшее, что вы сделали в жизни, леди Беатриса!
Улыбка осталась на ее лице, но в глазах проступила настороженность.
- Правда? А я думала, что я еще что-то умею делать…
- Выбросите из головы, - сказал я решительно и простодушно, я же мужчина, да еще и рыцарь, - ничего лучше вы не сделаете! Авот цветник… о, я был в восторге!
Она поморщилась, гости на меня посматривали с недоумением, вроде бы и восторгаюсь, но хозяйка явно недовольна, только сэр Франц чуть улыбнулся.
- А как вам мой замок? - спросила она и горделиво улыбнулась в ожидании похвал.
- Замок хорош, - сказал я с чувством, - особенно цветники… Розы подобраны в самом деле бесподобно! Чувствуется женская рука.
Она нахмурилась, спросила:.
- А что недоговариваете?
- Ах леди, вам это не понравится.
- И все же, - сказала она резко, - что здесь не так? Я пожал плечами.
- Я не знаю, как можно гордиться замком, где нет даже приличной защитной стены! Сам замок - да, хорош для обороны, но внешняя кольцевая стена хороша только тем, что конница с ходу не перепрыгнет, а так стены низковаты… Я заглянул в оружейную, почти все оружие покрылось ржавчиной или плесенью, запасной колодец наполовину засыпан, амбары пусты, а крестьяне что-то празднуют уже вторую неделю, а поля пора бы распахать и оставить под парами!
Она спросила ядовито:
- Это все?
Я рассмеялся.
- Если бы я хотел перечислить все, я бы говорил до Утра. Оба пруда превратились в болота, там нет рыбы, а °Дни лягушки… зато сколько их и какие огромные! Если там когда-то были утки и гуси, то передохли, чтобы не позорить себя купанием в болоте. Несколько жалких коз, что объедают ветви плодовых деревьев, - только и все хозяйство…
Она покраснела, глаза заблистали гневом.
- Я два месяца ездила по землям своих вассалов, собирала их под боевые знамена!… Я не видела, что здесь пришло в упадок…
- А управляющий на что? - спросил я. - Или вы все так крепко держали все в своих руках, что без вас не решаются и пальцем шевельнуть?
Она сердито засопела, я догадался, что попал в цель. Наконец она сердито вздернула носик, голос прозвучал так, словно меня облили из душа:
- Я вижу, вы знаток по обустройству чужих замков. А как насчет своего? У вас большой замок?
Я помолчал, затем смиренно развел руками.
- Ах, леди… что может быть у нищего рыцаря? У меня только конь и собачка. Ладо, если считаете, что ваш замок неприступен, то это ваш замок. С вашего позволения я пойду посмотрю копыта своего единственного имущества…
Она сказала медленно:
- Сэр Светлый, вы так часто говорите, что у вас нет замка… Другие бы стыдились этого!
Граф Росчертский хохотнул.
- А может, - сказал он жирным голосом, - он надеется получить от нас в подарок? На моих землях, к примеру, руины семи покинутых замков. Если сэр Светлый возьмется восстановить хоть один из них…
- А какие там земли? - спросил сэр Растер живо. Граф Росчертский отмахнулся с небрежностью.
- Когда-то были… гм. Теперь там болота, кишат страшными тварями. Никто не смеет подойти и близко К счастью, у моих крестьян земли вдоволь. Но если рыцарь смел и отважен… что ему восстановить замок, а обитателей болот заставить на себя работать? Граф Глицин захохотал:
- Обитателей? Это кого, жаб?
Граф Росчертский с таким же довольным смехом обратился ко мне:
- Не обижайтесь, сэр Светлый, - сказал он с широкой улыбкой. - Это шутки.
- Знаете, сэр Росчертский, - сказал я, - только дурак запоминает обиды. Я же запоминаю обидчиков.
За столом сразу похолодало, я даже удивился, насколько все присмирели. Похоже, я уже чего-то стою. Граф Глицин сказал примирительно:
- Сэр Светлый, это графа Росчертского какая-то муха укусила…
Я пожал плечами.
- Я знаю, что, когда человека кусает вампир, он превращается в вампира. А вашего друга, судя по всему, бараны покусали.
Все хохотали за столом, только граф Росчертский помрачнел, в какой-то момент я перехватил взгляд сэра Франца, он поглядывал без смеха в глазах. Заметив, что я покосился в его сторону, наклонился чуть и проговорил негромко:
- Я знаю еще один вариант…
- Чего? - спросил я.
- Почему часто говорят, что нет земель и замка.
- Почему? - спросил я.
Он коротко усмехнулся и сказал, еще больше понизив голос:
- Когда хотят в этом уверить других.
- Сэр, - ответил я тоже щепотом, - у меня нет замка. И нет земель.
Он кивнул, не скрывая усмешку в глазах.
- Я с удовольствием поддерживаю эту вашу версию, сэр Светлый. Ну и придумали вы себе имечко! Нарочно всех дразните?
- Так я ж странствующий рыцарь, - объяснил я невинно. - Мне надлежит быть задиристым, дабы показать себя. Но еще лучше, когда со мной задираются другие.

Глава 4

За столом уже не обращали на нас внимания, разговаривали, шутили, сыпали комплиментами, жадно тянулись к новым блюдам, Я тоже ел, подставлял кубок слуге, в'какой-то момент перехватил внимательный взгляд сэра Франца, нахмурился и покачал головой: я ж за тобой не слежу? И ты не шпионь.
Он усмехнулся и отвел взгляд. Все-таки я украдкой понаблюдал за ним, слишком сдержан, контролирует себя в отличие от всей этой вольницы, а это с головой выдает представителя другой, более высокой культуры. Правда, выдает только тому, кто знает ее признаки.
Леди Беатриса обратила на меня свой ясный взор.
- Сэр Светлый… вы так и не рассказали, чем кончилась ваша затея с герцогом Луганером.
Я отмахнулся.
- Да пустяки. Поговорили с его сюзереном, он все объяснил. Все оказалось до банальности просто, леди Беатриса! Никаких кровавых или ужасных тайн. Обыденность, увы.

Предыдущая страница 21 Следующая страница


Ричард Длинные Руки – ландлорд 22

Она не сводила с меня пристального взгляда.
- И все-таки?
- Что именно вас интересует, леди? - осведомился я учтиво, но взгляд отвел, чтобы не прочла в нем то, что все труднее скрывать и от себя, и от нее. - Спрашивайте конкретнее…
- Просто расскажите, - попросила она, - что вы узнали… мне даже страшно о таком говорить… с помощью моего мага?
- Никакой тайны вообще-то не оказалось, - ответил я искренне. - Перед битвой доверенные люди короля Герда II были расставлены, как водится, в ключевых местах. Герцог Луганер, на его беду, оказался дальше всех. В том смысле, что участия в битве вообще не принимал, а когда битва закончилась - никто не пришел снять его с поста. Только и всего.
- Почему не пришли?
- Все погибли, - ответил я просто. - Погибли красиво, по-мужски: врага разбили, а остатки гнали, сами истекая кровью.
- И что теперь?
- Да ничего, - ответил я.
Она не сводила с меня испытующего взгляда.
- Мне передали, что призрак короля шепнул вам пароль, по которому герцог Луганер может оставить свой пост?
Я отмахнулся с самым беспечным видом.
- Ах, это… Да, шепнул. Как только встречу герцога, сразу шепну ему на ушко.
Она поинтересовалась:
- Что за пароль?
- Леди, - протянул я с укоризной, - разве женское цело - знать такие вещи! Фу!… Вы же красивая!
Она сказала с некоторым колебанием:
- Но все-таки это мой родственник…
- Дальний, - уточник я, - очень даже дальний. Пятая вода на киселе. Да и то не ваш, а бражелленовский… Кстати, неприлично женщине, да еще красивой, знать такие вещи! Это просто противоестественно! Все равно, что носить короткое платье, заниматься борьбой или вя-3*гь спицами!
Ее щеки заалели, в самом деле говорю очень неприличные вещи, спросила, уже сдаваясь:
- Но вы… обещаете?
- Сегодня же герцог Луганер будет свободен, - ответил я таинственно.
Она ахнула, глаза и рот округлились в ужасе, никак не ожидала, что покойный герцог где-то рядом. Я поклонился, видя, что к нам обращено внимание гостей, слуга как раз поставил новое блюдо, я принялся за еду, но перехватил взгляд леди Беатрисы и еще раз поклонился. Таинственно и со значением.
Окна верхних этажей озарились желтым огнем светильников задолго до наступления ночи, затем мрак опустился во двор, хотя вершины стен еще горят багряным золотом. Наконец погасли и они, а пурпурный свет поднимался по караульной башне с такой неотвратимостью, будто вся земля погружается в кромешную тьму.
Со двора ушли последние гуляки, веселье и брань переместились за столы, где снова пьют, едят, играют в кости, борются на локтях. Я с нетерпением ждал полуночи, а когда час пришел, поцеловал Бобика, велел бдить и тихонько выскользнул за дверь. Везде тихо и пустынно, башня пользуется недоброй славой, что меня вполне устраивает, по ступенькам поднимался быстро, уже все знакомо, а заблудиться трудно, если бежишь по каменным ступеням винтовой лестницы, когда слева стена и справа другая стена.
До верха оставался один пролет, когда из стены выплыл призрак, свистящий голос пронзил холодом до самых костей:
- Ни шагу дальше, смертный…
- Приветствую вас, сэр Луганер, - сказал я учтиво и поклонился. - Я беседовал с вашим сюзереном, королем Гердом II. Он велел поблагодарить вас за безупречную службу…
Призрак колыхнулся в неподвижном воздухе, голо'
прозвучал так же свистяще, но я уловил в нем оттенок сильнейшего волнения:
- Король Герд II?… Король Герд II… Что он сказал?
- Что вы вольны оставить свой пост! - отчеканил я. - Сражение выиграно, враг бежит, бежит, бежит!…
Призрак прошептал:
- Нет, я не могу оставить свой пост…
- Можете, - заверил я. - Пароль «Бездна Амальгамы».
Он вздрогнул, голос упал до неслышного шепота, потом я уловил:
- …я…я должен был… ноя…
- Пустяки, - утешил я. - Вы все равно не допустили сюда врага!… Хоть и забыли пароль. А отзыв помните?
Ответ прозвучал сразу же:
- Да!… Как только вы назвали пароль, я вспомнил все!…
- Отзыв «И в бездне растут цветы», - сказал я уверенно. - Все, сэр Луганер, ваша служба закончена! Можете передать мне охраняемый объект и… сдешить на встречу с боевыми друзьями! Ваш сюзерен ждет вас. Родина вас не забыла!
Он застыл на мгновение, я затаил дыхание, пройдет ли фокус, затем дальняя стена осветилась, возник прямоугольник двери. Голос Луганера прозвучал в моих ушах:
- «Именем Авалона»… запомните… «Именем Авалона»…
Потемнело, я оглянулся, светящийся призрак исчез, Но на дальней стене прямоугольник двери виден все так же ярко. Я с сильно бьющимся сердцем подошел вплотную, чувствую себя глупо, хорошо знаю, что я на высоте восьмого этажа, это внешняя стена, это даже не дверь, а °кно…
- Именем Авалона, - произнес я тупенько. Дверь беззвучно исчезла. В прямоугольнике вместо закатного неба и пролетающих гусей я увидел часть полутемного зала, но едва машинально переступил порог, там вспыхнул свет, настолько яркий и оранжевый, как будто каменный свод замка испарился, а там наверху синее небо и полуденное солнце!
Оглянулся - в проеме все те же выщербленные каменные ступени лестницы.
- Именем Авалона… - повторил я тихо.
Проем исчез, на серой стене из массивных неопрятных глыб, грубо отесанных и кое-как скрепленных цементом, пару секунд светился прямоугольник, потом… все те же камни.
Спокойнее, велел я трясущимися губами своему перепуганному сердцу. Одна команда открывает, и она же закрывает. Очень удобно. Не надо для каждой кошки выпиливать отдельный выход на улицу.
Я в круглом зале, словно на вершине маяка: во все окна сверху под углом врываются широкие яркие полосы света. Огненными четырехугольниками расцвечивают пол из светлого дерева, покрытого лаком. Впрочем, пол почти весь заставлен столами и столиками, сундуками, огромными кувшинами, великанскими чашами, стопками толстенных фолиантов и массой предметов непонятного назначения. Одни показались выдумками художников, всегда находятся свои Фаберже, но при взгляде на другие сердце начинает трепыхаться в радостной надежде: еще чуть-чуть, и пойму, что это и как работает!
Между окнами на стене зеркало в полный рост, но не овальное, как я привык видеть, а прямоугольное, хотя рама в привычно тяжелых и безвкусных, на мой взгляд, золотых розах, бутонах тюльпанов и стеблях вьющихся растений. Из глубины на меня пошел человек, настолько яркий, что я вздрогнул, не сразу узнав себя.
Изображение в самом деле зеркальное: на всякий случай помахал руками и погримасничал, благо никтс не видит, так что там в самом деле я, а не кто другой. Главное - не другой я, что испугало бы больше.
Из ближайшего окна яркая полоса света вдруг оборвалась, окно загородил ствол исполинского дерева, весь в наростах и глубоких трещинах. Затем это сдвинулось, трещины и наросты поплыли перед окном, словно дерево развернули по своей оси. Пахнуло рыбой, тиной и лягушками. Я тихонько охнул и попятился, все драконы пахнут в основе одинаково, даже горные, которые никогда не видели моря.
Пока пальцы мои шарили в поисках меча, в окне блеснул свет, появилась драконья морда. Целиком в окне не помещается, я видел то гигантские ноздри, то глаз размером с тарелку, дракон даже приблизил к окну безобразное ухо, заросшее толстыми волосами, похожими на медную проволоку, словно надеялся услышать больше, чем увидел или вынюхал.
Я пытался нащупать то меч, то лук, наконец вспомнил, что не взял с собой даже молот. Может, это и к лучшему: а если оскорбленный дракон не улетит, а в ярости раздавит весь особняк?
Но дракон исчез, свет льется все так же ярко и чисто, я дрожащими пальцами перестал нащупывать молот, на цыпочках перебежал к другому окну, выглянул в льющийся навстречу свет.
Далеко внизу, будто смотрю с аэростата, раскинулся странный город из тысяч высоких башен с коническими куполами. Башни соединены мостами, еще один ярус мостов угадывается далеко внизу, эти одинаковые башни уходят в необозримую даль, и кажется, что весь мир покрыт этими башнями, а внизу, как я ни вглядывался, нет земли, а желтый ядовитый туман…
И, главное, никакого движения: пусть людей не рассмотрю с такой высоты, но должны же двигаться машины, экскаваторы, драги, суперлайнеры…
А может, не город, а колония термитов? Муравейник? Общественные насекомые еще и не такие чудеса творят…
Насмотревшись, я с сильно бьющимся сердцем на цыпочках перешел к другому окну, и чем ближе подходил, тем сильнее бледнел свет. Когда приблизился вплотную, за окном открылся темный мир, от края и до края заполненный быстро сменяющимися огненными нитями. Как будто размотался клубок, внезапно ожив, и вся нить судорожно дергается, пытаясь осознать свое новое предначертание.
Я отшатнулся от оранжевых сполохов, хотя это всего лишь картинка, незримая стена разделяет прочно, перебежал к третьему окну. Там кроваво-красный мир раскаленной магмы: кипящие озера из легких металлов, оплавленные скалы из железа и вольфрама, красное небо, а огромные пузыри, что поднимаются из глубины…
Дважды видел, как на поверхность поднималось что-то живое, однажды рассмотрел даже мелькнувший зазубренный хвост…
Перешел к следующему, здесь, как по контрастуЯ мир из голубого льда, а за горизонтом медленно подни-И мается исполинское мертвенно-голубое солнце. То лн Бетельгейзе, то ли это наша Земля не сгорела, а замерз-И ла, а теперь это у нее, как и на Плутоне, текут реки ия| метана и жидкого кислорода…
В соседнем окне рассмотрел техногенный мир, так я его назвал, настолько чужой, что мороз по шкуре: как если бы сами машины построили это для себя, руководствуясь нечеловеческой логикой. Красноватая поверхность планеты, вся из красного металла или же покрыта металлом, а по ней всюду геометрически правильно протянуты толстые трубы, тоже из красного металла, на пересечениях не узлы, как ожидается привычно, а напротив, сужения, будто там нечто текущее уплотняется почти вдвое…
Хотя опять же вполне возможно, что это природное явление, как причудливый морозный узор на окнах. Зато в шестом окне увидел нечто знакомое, как говорят косноязычные, «до боли», и до треска в черепе всматривался и старался понять, то ли вижу кровяные тельца, то ли космические корабли, то ли каких-то мокриц, виденных в детстве, известно, какие причудливые формы принимает жизнь в мире насекомых… но вон там слишком уж отливает металлом, и хотя спины многих жуков тоже выглядят металлическими, однако…
Когда голова затрещала от усилий, я посмотрел на последнее, седьмое окно, дальше круг замыкается. Почему-то страшился подходить к этому окну и, когда все-таки заставил себя приблизиться, обнаружил, что смотрю во тьму. Напрасно задействовал все виды зрения, тьма оставалась тьмой, я всматривался до рези в глазах, наконец что-то новое во мне приспособилось, я начал различать некоторое движение, как будто двигаются массы людей, затем то ли механизмы, то ли животные или птицы, все смешивается и накладывается одно на другое, я моргал и таращил глаза, но лучше видеть не стал, даже усомнился, что в самом деле вижу, такие образы можно зреть и с плотно закрытыми глазами, всегда что-то плавает, проходит, проползает, но отодвинулся от окна только тогда, когда увидел конную милицию, а затем толстых баб с большими сиськами. Это добило окончательно, я отодвинулся, потер кулаками глаза, где чувствовал резь, будто песку насыпали.
Оставалось возвращаться, но краем глаза увидел отчетливое движение чуть ли не в комнате, ухватился за молот, затем с шумом выпустил запертое в легких дыхание. Всего лишь мое отражение в зеркале!
Конечно, хорош, что скажешь. Я заново всматривался в себя, стараясь увидеть то, что видят перед собой другие рыцари и, в первую очередь, леди Беатриса. В моем мире я роста среднего, может, даже чуть ниже среднего, но здесь гигант, плечи широкие, руки толстые, лицо чистое, а здесь у мужчин рожи то побиты оспой, то в прыщах, то в безобразных шрамах, что считаются признаками мужской красоты.
Внезапно по телу пробежал холод, сердце сжалось. Я смотрюсь четко и выпукло, но там за моей спиной все серо, словно все краски исчезли, и, самое главное, обстановка в помещении несколько иная!…
Да что там «несколько», вся мебель другая, окон больше, свод теряется в дымке, вот только все серо, будто черно-белое фото… Слева на раме два завитка светятся, а еще ниже словно бы подсвечен изнутри бутон розы. Руки дрожат от возбуждения, спешу проверить все догадки, нелепые и лепые предположения, щупал и нажимал все эти завитки и бутон, как вдруг за спиной моего отражения мебель исчезла… как и вся комната, а появилась дорога между высоких гор, в небе застыло темное облако. Все такое же серое, неживое, я не успел всмотреться, как все исчезло и тут же на месте пейзажа возникло нечто вроде забора из металлических труб.
Меня трясло, я пытался вспомнить, что именно я в это время делал, вдруг да помимо пальцев на завитке и бутоне нужно еще притопывать ногой, хотя вряд ли такая дурь придет в голову нормальному инженеру, но если потом творение его рук побывало у магов, то эти могут, могут…
После третьего удачного нажатия появилась такая же бледная и бесцветная картинка каменных развалин, следующая показала бесконечную пустыню, затем промелькнули места с кипящей водой, берегом моря, вер1 шиной горы, снова руинами, развалинами, зарослями травы с узкими, как древки стрел, стеблями, опять развалины, руины, обломки…
Пальцы уже почти привычно меняли картинки, как фон, на котором пляжный фотограф снимает курортника, я и похож на курортника из богатого мегаполиса, посетившего какую-нибудь Сомали после разрушительной гражданской войны: здоровый, сытый, хорошо одет, а за
спиной то, что осталось после борьбы местных вождей за власть и нефтяные скважины.
Картинок проскользнули сотни, мне показалось, что начинают повторяться или же это похожие руины, развалины все смахивают друг на друга, как вдруг за спиной моего отражения промелькнуло нечто цветное, тут же сменилось черно-белым.
Я застыл, боясь поверить догадке. Путем проб и ошибок сумел вернуть изображение взад, всматривался в него так, что едва не тыкался лбом в свое отражение.

Глава 5

Полутемная заброшенная комната, вырублена в скальном грунте явно грубо и торопливо: стены блестят сколами гранита, низкий потолок, я бы задевал макуш-, кой, минимум мебели… если считать мебелью гнутые трубы, здесь явно заменяющие столы, стулья и прочее, пока непонятное… Я бы пролистал и эту картинку, слишком темно, если бы не пара темно-багровых полос, что на фоне темноты бросились в глаза мгновенно.
Пальцы горят, я сейчас весь там на кончиках, как опытный медвежатник, подбирающий ключ к суперсекретному сейфу центрального банка. Если цвет картинки изображает то, во что жажду поверить, хоть и страшусь, то надо только…
Я сделал шаг вперед, отчетливо ощутил, как столкнулся с отражением, словно вошел на миг в темную оболочку, и тут же ощутил холод и сырость. Макушка моя уперлась в твердое, справа и слева гнутые трубы, обернулся, как ужаленный: за спиной монолитная стена из серого гранита, а на ней такое же четырехугольное зеркало, даже в такой же раме, а в нем часть комнаты, из которой я сделал шаг…
Тьфу-тьфу, сказал я себе с сильно бьющимся серд-
цем, вроде работает. Очень осторожно переступил обратно, здесь намного теплее и суше, постоял, привыкая к мысли, что в самом деле окно работает в обе стороны, и снова шагнул в полутьму.
Через минуту глаза привыкли достаточно, чтобы разглядеть эти багровые полосы, то ли светящаяся лента на стенах, то ли лучи, сделал еще шаг, другой, постепенно смелея. Запаховое зрение абсолютно не работает, хотя нет, работает, свои следы теперь вижу отчетливо, и мой запах начинает плыть по стерильно чистому помещению, тепловое отказало, только обострившееся зрение дало возможность понять, что я в тесном помещении, не большем, чем грузовой лифт, никакой мебели, только стены.
Наконец я догадался поднять голову. В двух шагах зияет отверстие люка. Когда я подошел и посмотрел наверх, то труба показалась бесконечной, однако в стенку вбиты через равные промежутки простые железные скобы.
Я подпрыгнул, ухватился и, кое-как встащив себя повыше, остановился, осматриваясь. Комната, куда я вышел из башни, остается внизу, скобы ведут в бесконечность, а сами они не просто вбиты, а умело вплавлены в гранит. В то же время остается ощущение, что, несмотря на такую виртуозность, все делалось в отчаянной спешке, труба выглядит просто прожженной в скальном грунте вертикальной дырой, а скобы втыкали в гранит, как в мягкую глину, иначе бы выбрали решение попроще…
В голове хаос, но руки и ноги работают, я поднимался выше и выше, отдыхал, снова поднимался. Вниз старался не смотреть, опытные люди говорят, что вниз смотреть нельзя, голова закружится от ужаса и свалишься, потому смотрел перед собой, иногда - вверх и полз, полз, полз…
Я потерял счет времени, руки и ноги налились чугунной тяжестью, как вдруг макушка уперлась в твердое. Огромный камень, шероховатый, изъеденный язвами, песчаник или что-то родственное, мне такой не сдвинуть, закупорил трубу…
Руки и ноги стали настолько тяжелыми, что пальцы едва'не разжались, как вдруг увидел справа под камнем край трубы, по которой поднимаюсь, а это значит, что камень не закупорил, а просто лежит сверху! Там уже поверхность, я чувствую сухость воздуха, его тепло, даже скобы, за которые держусь, уже не холодные, как жабы, а теплые…
- Последний шаг, - прошептал я себе, - он трудный самый…
Приподнявшись еще на ступеньку, я подставил плечи, хребет трещал, но камень в конце концов только шелохнулся. Ободренный, где и силы взялись, я влез еще на ступеньку и, скрючившись, подставил уже спину. Не страшась, что скоба вывернется под нашей общей тяжестью, я толкал и поднимал до тех пор, пока камень не сдвинулся.
В лицо ударил ослепительный свет, я заморгал и зажмурился. Под опущенными веками поплыли красные пятна на розовом фоне. Похоже, здесь яркий солнечный день… и очень жаркий.
Отдышавшись, я сумел сдвинуть камень еще чуть, так что выполз, обдирая об него одежду, извиваясь, как ящерица, отполз на пару шагов, долго лежал, отдуваясь и приходя в себя.
Во все стороны простирается земля, залитая ярким солнцем. И вся она изъедена ржавчиной. Таких камней, что закрывал вход, здесь сотни тысяч, все желтые, накаленные. Земля блестит, но это блеск упадка и запустения: в полумиле руины небольшого города, как если бы я очутился в Месопотамии или Древней Персии. Желтые камни поднимаются едва ли на высоту моего роста, а кое-где и вовсе до колена. Сохранился четкий рисунок фундаментов домов, комнат и помещений побольше, как если бы неведомая длань смахнула все выше цокольного этажа и унесла вдаль.
Камни едва не рассыпаются под своим весом, ветер и дожди разрушают их, а любителей старины либо не интересуют, либо таковых здесь нет. Под ногами пробежала невероятно быстрая ящерица, я засмотрелся на нее и едва успел уследить взглядом, как из пасти выметнулся длинный гибкий язык, захватил что-то светло-оранжевое и отправил в пасть.
По развалинам носятся еще и муравьи, я присмотрелся к их высоко поднятым над поверхностью лапам. Бегунки, пустынные бегунки, что приспособились жить без грунтовых вод, добывая ее прямо из растений, а питаются почти исключительно семенами.
Солнце напекает голову и плечи, я перевел дыхание, но сердце стучит и стучит со страхом и радостью: похоже, я на Юге! Только там такая жара, только там ящерицы бегают так быстро, как и муравьи: у них все от температуры воздуха, на холоде едва ползают.
К тому же я вошел в комнату сразу после полуночи, ну еще часа два разбирался с туннелем и шахтой, словом, сейчас наступает рассвет..Но какой рассвет?!! Солнце в зените! Значит, я чуть ли не на другой стороне планеты.
Я поднялся, с опаской заглянул в дыру. Туннель отвесно уходит в темноту, откуда я вылез, вообще-то я отважный тип, хотя раньше о себе так никогда не думал. Но когда живешь в таком мире, где каждому вроде бы жизнь недорога, то и сам начинаешь… гм, да. Разобще-человечиваюсъ, что ли, и снова становлюсь человеком?
Камень качнулся под моим натиском, но я уперся в соседний валун, это целый каменный холм, нажал, и камень нехотя перекатился на прежнее место, наглухо закрыв собой туннель.
Я отошел на три шага, тщательно запомнил место, сделал круг, чтобы найти с любой стороны, вернулся и нацарапал обломком острого камня заметный издали крест. Не на том камне, конечно, я не такой наивный, а на соседнем. На той глыбе, в которую упирался. Ее пусть и пробуют сдвинуть, если что…
Крупный паук размером с толстую мышь затаился за камнем, я видел, как он приготовил липкое лассо, невольно остановился, заинтересовавшись началом охоты. На тропку внизу выбежал поджарый муравей, однако брюхо раздуто, просвечивает сладкий мед, паук собрался, медленно сдвинулся, нацеливаясь…
Я не успел увидеть, г такой скоростью он метнул липкую нить, но муравей задергался, забился, пытаясь освободиться. Паук длинным прыжком по высокой дуге преодолел большое расстояние, обрушившись на муравья, и начал торопливо запеленывать в кокон. Муравей, изловчившись, ухватил врага за лапу, но паук даже не обратил внимания, все равно муравей через несколько минут будет мертв…
И тут, я не поверил глазам, из-за камня на той стороне стремительно выметнулись пятеро муравьев, поджарых и хищных, бросились к пауку. Тот увидел их и сделал попытку совершить свой знаменитый прыжок, после которого его бы никогда не нашли, однако пойманный муравей так же цепко держал его за лапу.
Муравьи набежали резво и целеустремленно, как волки на огромного лося. Я видел, как смыкаются челюсти, нанося крохотные ранки, и тут же муравей подгибает брюшко и впрыскивает в рану свою знаменитую муравьиную кислоту.
Паук дергался все слабее, наконец оцепенел, муравьи принялись отрывать лапы. Не перепиливать, как обычно делают, а отрывать, упираясь всеми шестью в гору сочного лакомого мяса. Плененный собрат кое-как выпутался сам и тоже набросился на охотника, который стал добычей.
- Круто, - пробормотал я пораженно, - это что-то…
Я услышал голоса, руки мои беспорядочно заметались, отыскивая оружие… которого нет, дурак. В мою сторону идут двое мужчин: оборванные, лохматые, странно безволосые, ниже и мельче меня, за поясами целый набор длинных ножей. Передний уже положил ладонь на рукоять, взгляд его странных глаз без намека на зрачки испытующе пробежал по мне и моей одежде.
Несмотря на жаркие лучи, я ощутил холод в желудке, С обоими что-то не так. У первого голый, как колено, череп не отсвечивает, пуская зайчики, там поверхность глиняного кувшина, разбитого вдрызг, а потом склеенного из кусочков. Но если у нас сверху прикрыто кожей, а потом еще и волосами, то здесь все наоборот: кости черепа поверх кожи, а то мозг уже начал бы выдавливаться в щели или испаряться под таким жгучим солнцем.
И лица обоих тоже застывшие, кожа превратилась в хитин, что, как у насекомых, спасет от потери влаги. У первого кожа красная, как у вареного рака, а второй коричневый, продубленный, похожий на ожившую статую из покрытого темным лаком дерева. Оба не только безволосые и безбородые, но и безбровые, а массивные надбровные дуги выступают далеко вперед, словно собираются превратиться в рога.
Первый, который с черепом из склеенных кусочков, проскрипел неприятно механическим голосом:
- Это что еще за белоручка? Эй, фелла, а у тебя есть. разрешение рыться в этом городе?
Когда не знаешь, нужно ли это разрешение, у кого его берут, то лучше самому задавать вопросы, так всегда безопаснее, я спросил дружелюбно:
- Ау вас есть?
Разбитоголовый проскрипел в другой тональности, я понял, что это смех.
- А нам не требуются.
- И мне как-то не очень, - ответил я. Он сказал громче, с напором сильного:
- Так думаешь? Ну, если у тебя нет разрешения, то попробуй получить его у меня. Если окажусь в этот момент добрым, то получишь… А если нет…
Его приятель захохотал почти по-человечески. Ко-ричневотелый, битый ветрами и суховеями, он выглядел таким же выдубленным, быстрым, как бегающие тут ящерицы и муравьи. А длинные пальцы любовно играют наборной ручкой кинжала, но я видел, что выдернет в любой момент, яростное солнце вытопило весь жир, оставив только сухие мышцы и жилы.
- Хорошо, - сказал я миролюбиво, - дайте мне разрешение…
Оба заскрипели, я старался выглядеть беспомощно, наконец первый сказал весело, так я понял его интонации:
- Ладно, выкладывай все, что успел найти. Если попадется что стоящее, отпущу.
Я развел руками.
- Честно, еще ничего не отыскал.
- Правда?
- Клянусь!
Второй молчал и смотрел мне за спину. Опасаясь подвоха, я отступил и быстро оглянулся. В нашу сторону плывут в воздухе, как по ровной воде, над самой поверхностью земли, массивные и явно чудовищно тяжелые каменные шары. Почти все потрескались, похожи то ли на Луну, то ли на астероиды, лишенные атмосферы, и все показались очень похожими на череп старшего из кладоискателей. Плывут медленно, почти не касаясь земли, но вот один клюнул, словно в воздушной ямке, задел каменные глыбы, те раздвинуло, как пустые картонные коробки.
А каменные шары плывут и плывут, я страшился подумать, что это за шары, если плотность у них, как у нейтронных звезд. Вон у того чуть опустившегося шара на пути массивная глыба, вросшая в землю, явно кончик скалы, засыпанной песком… Я напрягся, шар коснулся глыбы, раздался сухой треск, словно переломили секвойю, шар продолжил свой загадочный путь, как и двигался раньше, даже не качнулся, а я остолбенело смотрел на блестящий скальный излом гранитной плиты. Верхушка упала рядом, а шар безмятежно плывет дальше, загадочный и ни на что не реагирующий.
Оба провожали шары серьезными взглядами и, когда удалились, перевели дух, как мне показалось, с великим облегчением. Младший даже улыбнулся, показав вместо частокола зубов ровную костяную пластинку, как у черепах, а первый, напротив, посуровел и проскрипел грубо:
- Ладно, некогда с тобой возиться! Раздевайся. Я растерялся.
- Зачем?
- Не понял? - удивился он. - Проверим, в самом ли деле ничего не нашел. Если правда, то заберем одежду, и все. А ты, ладно, иди…
Младший кладоискатель возразил:
- Погоди, Грег!… Мне бы не помешал кеневр…
- Кеневр? - удивился тот, что Грег. - Да ты посмотри на него!
- Ну и что, вдруг проживет больше недели? А за это время…
- Не проживет, - веско ответил Грег.
- Ну и что? А еще, Грег… У меня уже месяц как бабы не было. А он весь такой беленький, благополучный. У него и задница белая, нежная…
Грег подумал, оглядел меня из-под нависающих костяных валиков, белых на самом конце, будто от частых столкновений с твердыми предметами.
- Ты прав. Позабавимся с белоручкой… Кстати, как он тут очутился? Такие здесь не выживают…
Я спросил дрожащим голосом:
- А потом отпустите?
- Отпустим, отпустим, - заверили оба в один голос.
- Ну вот и хорошо, - сказал я.
Демон мгновенно возник по щелчку пальцев. Оба застыли, коричневый загар не выдал смертельной бледности, но я чувствовал, что обоих трясет, еще как трясет.
Я спросил негромко:
- Ну, знаете, кто это?
Оба замотали головами. Я вздохнул, была надежда, что на Юге сразу же найду как разгадку, так и как управлять им, сказал с сожалением:
- Жаль, что не знаете… А то бы прониклись тем, что он делает с такими, как вы. Ладно, скажу сам… Гергром! Если эти двое хоть шелохнутся, можешь сразу разорвать их на части, без долгого мучения.
Оба застыли, как статуи: Я подошел, проверил карманы одного и второго, снял их мешки и быстро развязал, все время высчитывая секунды до того, как демон исчезнет, а потом сказал:
- Гергром, перейди в невидимость, а то отвлекаешь. Но как только эти шевельнутся… ну, я тебе уже сказал.
В мешках помимо еды отыскалось несколько черепков с фрагментами полустертых надписей, ручка глиняного кувшина, два металлических осколка и медная помятая кружка.
- Не густо, - сказал я. - И что вы надеялись найти еще?
Они не рискнули переглянуться, только глаза скосили друг на друга. Я засмеялся.
- Больше ничего не найдете. И никто не найдет! Сегодня сюда прибыл я со своим помощником, вы его ви-Дели, он сейчас стоит за вашими спинами и надеется,

Предыдущая страница 22 Следующая страница


23 Гай Юлий Орловский

что вы шевельнетесь… Так вот он - лучший искатель на всем свете. За сегодня он обшарит здесь все-все! Так что вам здесь ничего не светит, это я говорю по своей беспримерной доброте, хотя мог бы с вами сделать… ну, вы знаете, что я мог бы. Но, на ваше счастье, женщина у меня сегодня была, ха-ха!
Оба вздохнули с великим облегчением, а я договорил:
- Словом, бегите и дорогу сюда забудьте. Это я так, по доброте… Уже говорил? Ну это потому, что добрый я сегодня чего-то. К дождю, наверное.
Все это время Грег шевелил губами, я даже заметил, как вроде бы случайно задергались пальцы, испугался, мол, но я чуял, что вяжет заклятия.
Холод накатил волной, потом еще и еще, с каждым разом покалывая кожу все сильнее. Я проговорил медленно:
- Гергром… Грег вскрикнул:
- Уже уходим!
Оба сорвались с места и побежали… если это козы-ляние можно назвать бегом. Теперь я понял, что и ко мне они не шли, а бежали со всех ног. Возможно, хитин и дает,защиту от знойного солнца, но двигаются они с резвостью пресноводных раков или морских крабов, у которых хитин еще толще.
Я провожал их взглядом, пока не исчезли, адреналин все еще бьет в голову, требует действий, но мозг сказал трезво: хватит, хватит. Для первого раза и этого много. Кто зарывается, тот все теряет.
Я на Юге, кладоискатели рыщут в поисках древни? сокровищ, и при всей необычности этого мира здесь тс же или почти те же отношения между людьми: напн ближнего, иначе нагнут тебя.
А если так, то сюда надо во всеоружии. Во всякоЬ' случае, мои мечи, лук, молот и доспехи Арианта буду' нелишними. Да и Бобика с Зайчиком… Бобик легко, а Зайчику, если встать на колени, то протиснется через зеркало… Эх, но по трубе уж точно ему не подняться, так что Зайчик отпадает…

Глава 6

Я взмок, ворочая глыбы, но приспособил так, что, когда слез в шахту и выбил из-под моего камня мелкий булыжник, вся огромная глыба качнулась и перекатилась прямо на отверстие, накрыв его надежно всей плоскостью.
Более чем надежно, муравьи не отыщут норку! Потом перевел дыхание и начал трудный спуск.
Мелькнула ликующе-ироническая мысль: вот тебе и приз за благородное деяние!… Все, как в нравоучительных баснях или притчах. Отказался от личной мечты попасть на Юг немедленно, бросился на помощь детям и вдовицам… в смысле, Барбаросса здесь в роли вдовицы, а за это получил возможность попасть на Юг проще и быстрее, чем в долгом и опасном пути через океан…
Отдыхать во время спуска пришлось всего дважды: устал не до потери пульса, да трясет все сильнее… А вдруг что случится с транспортным зеркалом, что и не зеркало, конечно, а пока еще работающий прибор?
Когда я шагнул сперва в тайную комнату, преодолев бег знает сколько тысяч миль, а затем, сказав пароль, открыл дверь и вышел на ступеньки башни, усталость навалилась такая, что даже по привычным каменным ступеням спускался, держась за стены и мечтая поскорее Добраться до своей комнаты.
Пес бросился на шею, как ребенок, я отпихивался и смотрел в окно, где только-только брезжит рассвет, небо светлеет, но еще даже не розовое, а как на черно-белой Фотографии.
- Спать, - пробормотал я. - Бобик, убью, если разбудишь.
Я заснул раньше, чем голова опустилась на подушку.
Утром спросонья пришла очень здравая мысль, что неплохо бы заказывать завтрак с доставкой прямо в покои. С другой стороны, я просто должен бывать на людях, присматриваться, а также искать пути, как выкрасть леди Беатрису из замка и доставить Барбароссе.
Увы, за это время кое-что изменилось. Во-первых, эту «злобную стерву» уже не хочется выкрадывать и везти к Барбароссе, хотя уверен, что он ее не бросит в темницу. Барбаросса жесток, но беспричинная жестокость ему несвойственна. Он предпочел бы обезопасить себя, выдав леди Беатрису за кого-нибудь из своих верных вассалов, вроде Стефэна, и держать ее при своем дворе под надзором.
С другой стороны, эта странная находка кратчайшего пути на Юг… Вроде бы не мой, хотя именно я его нашел, но вообще-то принадлежит леди Беатрисе…
В коридоре послышались тяжелые шаги, дьерь распахнулась от пинка. Сэр Растер, все та же гранитная глыба в потертой рубахе и таких же потертых штанах, как будто и не отъедается все эти дни, глазки все такие же маленькие, угрюмые и подозрительные.
- Сэр Светлый, - сказал он и скривился, будто жабу проглотил, - вы не заболели?…
- Да вроде бы не должен, - ответил я. - Зря, что ли, прививки мне ставили? А вы все надеетесь, что издохну и конь уж точно будет вашим?
Пес посмотрел на него с подозрением и оскалил клыки. Ничуть не струсив, Растер отмахнулся.
- Когда-нибудь отыграю. Подловлю пьяного. Пойдемте пировать! А то все пожрут. Сегодня еще двое приехали! А свиты с ними… у короля меньше.
Я поднялся, полусонный прошел к столу, где, повер'
нувшись спиной к Растеру, торопливо сотворил порцию кофе в большой чашке. Подумал, что это как-то не то, сделал еще одну.
Растер с недоверием посмотрел на две посудины в моих руках.
- Это что за черная гадость?
- Придает силы, - сказал я. - Как собираетесь меня побить, если отвергаете помощь святой церкви?
Он взял с недоверием, посмотрел, как жадно я пью мелкими глотками, горячий потому что, осторожно отхлебнул, прислушался, а затем вылакал раньше, чем я выпил половину.
- Чудо, - прорычал он. - Я уже чувствую!… -Что?
- Да я уже готов перевернуть весь замок! Такая силища в руках… А это правда, что от святой церкви?
Я торопливо оделся, натянул сапоги.
- Ну не от черной же магии?
- Да кто вас, таких светлых, знает… Вчера вроде бы не ангел из кургана выползал. Кстати, что будете делать с паролем?
- Уже сделал, - заверил я… Он выпучил глаза.
-К-как?
- Встретил герцога Луганера, передал ему пароль, получил отзыв, теперь он наверняка сидит за одним столом со своим королем и остальными рыцарями! Пойдемте, сэр Растер.
По дороге он спросил невинно:
- А что, сложный был пароль? Вдруг какое полезное заклинание?
- Нет, просто пароль, - ответил я коротко, и Растер больше не спрашивал.
Пес выскользнул в открытую дверь первым, а то вдруг снова оставлю бдить, втроем спустились вниз и перешли в главное здание.
В нижнем зале шумно и дымно: кто-то возжелал жарить оленя прямо между столами, одуревшие от безделья гости охотно поддержали идею, остальные же предпочитали насыщаться из хозяйской кухни. Говорили о диких ярпегах, что вроде бы снова выходят из лесов, триста лет тому почти весь край захватили. Разгромить и загнать обратно в непроходимые леса удалось только королевской коннице, но сейчас придется самим, если слухи подтвердятся. И надо успеть раньше, чем те быстро расплодятся на плодородных равнинах. Между владениями графа Росчертского и барона Варанга подземные демоны за одну ночь разрушили караванную дорогу, что идет через все королевство. Землю тряхнуло так, что посуда посыпались с полок, а утром изумленные жители узрели глубокую трещину шириной в рыцарское копье. То ли сгонять народ, чтобы засыпали, то ли попробовать навести каменный мост…
Леди Беатриса явилась, когда я уже отчаялся ее увидеть и начал, не слушая сэра Растера, изобретать способы, как вроде бы невзначай попасться ей на глаза, а там уже найду, как зацепиться, чтобы видеть ее, вдыхать запах ее волос и ее кожи…
Новоприбывшие рыцари сидели с нею рядом, рассыпались в комплиментах, обычные крепкие и мужественные молодые мужчины. Я проследил, как на них смотрит сэр Франц Эстергазэ, но связи между ними не замечается, и снова украдкой поглядывал на леди Беатрису, стараясь, чтобы не было слишком заметно.
Она наконец обратила в мою сторону ясное лицо с сияющими ровным ласковым светом глазами.
- Сэр Ричард… Мой маг уже рассказал мне очень подробно. Хочу поблагодарить вас за помощь и участие.
Рыцари на меня начали смотреть ревниво и с явным желанием затеять ссору. Я сказал быстро:
- Умоляю, леди Беатриса! Это был такой пустячок, что не стоит о нем даже хрюкать. А с герцогом я уже поговорил, все в порядке. Он свободен, сейчас пирует со своим королем.
Она ахнула, ротик открылся, но я кривился, морщился и всем видом показывал, что не стану в который раз рассказывать о такой ерунде.
Новоприбывшие заговорили громко и настойчиво, конечно же, какие препятствия преодолели, пока спешили к леди Беатрисе под ее знамена, как готовы пролить свою горячую кровь за ее честь и ее имя. Граф Росчерт-ский тоже заговорил громко, не любит, когда внимание вертится не вокруг него. Все озабоченно обсуждали союз против короля, это сейчас Барбаросса не в состоянии прислать войска, но вряд ли смирится без тяжелого поражения. Или же, не вступая в битву, попробовать договориться с ним на чисто символических уступках, чтобы и власть его как бы признать, и то же время нынешнюю самостоятельность сохранить.
Граф Росчертский, подкручивая усы, бодро выпячивал грудь и обещал разбить войско Барбароссы в первом же сражении. И самого Барбароссу захватить в плен. Граф Ришар де Бюэй больше склонялся к мирным переговорам. Каждого из них поддерживает, как я заметил, примерно равное число лордов, так что вопрос еще надолго повиснет в воздухе, раз уж здесь такая лордовая демократия.
Барон Варанг осторожно напомнил, что король уже отдал земли барона де Бражеллена своему любимчику Ричарду Длинные Руки, так что леди Беатрисе стоило бы поторопиться избрать себе мужа и защитника.
Леди Беатриса надменно вскинула голову.
- Этому Ричарду, - выпалила она, - не видать мо-
их земель, как своих ушей! Это только мои земли, моц города и деревни!… Они достались мне от отца и от мужа, Отец умел строить замки и приумножать богатства. А меня приучил вести хозяйство не только в своем замке, а по всем городам и землям… И все это отдать како-му-то королевскому любимчику? Нет, мы никогда с этим не смиримся!
За столом поднялся воинственный рев, а я отметил, ' что леди Беатриса снова умело увильнула от прямого ответа. Мы с сэром Растером трудимся бок о бок, но если он пожирает все на том пространстве стола, куда дотягиваются его руки, то я ел вяло и немного, все-таки из королевства, где с продуктами все иначе и все озабочены не так, как съесть побольше, а как бы заставить себя среди такого изобилия есть поменьше.
Леди Беатриса иногда посматривала в нашу сторону, я видел, что все подмечает и запоминает. Наклонилась к графу Глицину, шепнула, тот скривился, будто хлебнул уксуса, однако она нахмурилась и сказала что-то весьма настойчиво.
Граф Глицин окинул меня надменным взором, так смотрят разве что на своих слуг.
- Сэр Светлый, - пророкотал он с выражением безмерной снисходительности, - раз уж вы так ищете приключений… то вы попали в нужное место. Не хотите ли отличиться?
- Да я уже отличился, - ответил я небрежно и, поиграв мускулатурой плеч, в свою очередь посмотрел на него сверху вниз, благо с моим ростом это сделать проще. - Или вы имеете в виду не поединок?
Он слегка надулся, сказал уже раздраженнее:
- В поединке побеждают одни, на поле брани - другие. Или вы предпочитаете красоваться только в потешных схватках? Ну да, в бою могут убить…
- Не знаю, как вы, - сказал я, - но я убивал в бою, о чем безмерно скорблю, как истинный христианин. Вот целыми днями не сплю, по ночам не ем, только скорблю и скорблю. А вы хотите знать, где я буду, чтобы оказаться на противоположном поле? Он поморщился.
- В другой раз, возможно. Сейчас же подбираем войско на случай, если Барбаросса захочет отнять у нас свободы. Вы могли бы встать во главе одного из отрядов.
Я перевел взгляд на леди Беатрису, она молчит, учтиво поклонился.
- Благороднейшая леди Беатриса, я готов жизнь отдать и все такое, располагайте мною, но только не моим временем, конем, собакой и оружием.
Женихи несколько опешили от замысловатого оборота речи, а леди Беатриса вздохнула и сказала просто:
- Надеюсь, у меня будет время переговорить с вами, сэр Светлый, об этом подробнее.
- О чем угодно, - ответил я с поклоном и добавил с изысканной куртуазностью: - С умной женщиной можно говорить обо всем, с красивой - все равно о чем говорить.
После обеда я слонялся по замку, стараясь вроде бы невзначай попасться ей на глаза. Леди Беатриса вышла в сопровождении графа Росчертского, графов Варанга и Ришара де Бюэя, а также баронов, виконтов и прочих женихов.
Я лихорадочно придумывал повод, чтобы подойти, но она лишь взглянула в мою сторону и сказала своему эскорту:
- Дорогие друзья, оставьте меня, пожалуйста, на время… Я хочу поговорить с сэром Светлым.
Рыцари1 молча и с великой неохотой откланялись, однако с места не сдвинулись, и тогда она, взяв меня под руку, повела по длинному коридору.
Я молчал, сердце колотится от такой неожиданной близости, в зобу спирает дыхание, слова застряли в горле. Леди Беатриса проговорила медленно:
- Странный вы человек, сэр Светлый…
- Странность есть в каждом, - сказал я, защищаясь. - Да и что во мне странного?,
- В вас как будто два человека, - произнесла она. - А то и три…
- Так мало? - спросил я обеспокоенно. - А я считал себя сложной натурой.
Она мягко улыбнулась.
- Вы хорошо ответили графу. Не обижайтесь, он обеспокоен моим будущим. Все здесь стремятся защитить меня.
- От чего?
Она взглянула с укором.
- А вы не знаете? Я уже говорила, что, когда был предательски убит мой муж, мои земли остались без твердой мужской руки. А это слишком лакомый кусок, чтобы король перестал о них думать.
- Не только Барбаросса знает размер ваших земель, леди Беатриса. Другие лорды тоже знают.
Она насторожилась, в глазах мелькнул страх.
- И что?
- Просто напомнил, - сказал я с невольным злорадством. - И богатые тоже плачут.
- Мои вассалы мне верны, - заявила она с нажимом. - И никто из них не посягает на мои земли.
- На земли, - пробормотал я, - нет… Зачем посягать на земли отдельно, когда их можно получить попутно с главным сокровищем?
Она не стала уточнять, что я имею в виду, это видно в моих глазах, при всей насмешливости взгляда, я смотрю с восторгом.
- Этот королевский любимчик сразу убедится, - пообещала она зловеще, - что я еще то сокровище!
- Да я это понял, - сказал я поспешно, - но тот Ричард, как вы сказали, - круглый дурак, он мог в самом деле поверить, что вы чего-то стоите…
Она запнулась, взгляд стал острым, но я смотрю с тупым участием, соглашаюсь и поддакиваю, и она сказала несколько кисло:
- Мы кандидатуры дураков даже не рассматриваем.
- Да-да, - согласился я еще охотнее, - зачем, когда есть граф Странжен, барон ля Берж или даже доблестный барон Энгельярд?
Она поморщилась.
- Почему именно они?
- Самые достойные, - сказал я твердо. - Сэр Странжен - домовитый хозяин, каких поискать. Его владения все время прирастают. А то, что жен бил - так кто их не бьет? Другие вообще бьют смертным боем. Бьет - значит, любит. Сэр ля Берж еще лучше: он так охотно любит таскать на сеновал девок, что вообще не будет вас посещать, так что сможете с прежним рвением заниматься укреплением замков и сплачиванием рядов мятежников. А барон Энгельярд - вообще для вас сокровище!
Она спросила язвительно:
- Почему, позвольте поинтересоваться?
- Он на ладан дышит, не видно? С его смертью ваши огромные владения станут еще огромнее.
Она сказала холодновато:
- Вы даже не представляете размер моих владений. Земли сэра Энгельярда почти ничего не добавят.
- Да, наверное, - согласился и добавил почтительно: - Я рад, что вы и такой вариант рассматривали.
- Какой?
- Выйти за Энгельярда, дождаться, когда помрет, или самой придушить его подушкой, но если земли его маловаты, то вы правы - не стоит утруждаться.
Она не вспылила, уловив издевку, лишь выше вздернула носик, чтобы смотреть сверху, еще более сверху.
- Я рассматриваю все варианты, - произнесла она ледяным голосом, - кроме недостойных. Правда, вы вряд ли знаете между ними разницу.
- Вы правы, - ответил я сокрушенно, - я даже путаю правое с левым, восток с западом. А уж зюйд-зюйд-вест так и вообще… Мне так нравятся ваши уши, леди Беатриса.
Она вздрогнула, глаза округлилась. Мне показалось, что хотела потрогать свои уши, но успела воздержаться.
- Уши? При чем здесь уши?
- Ни при чем, - согласился я. - Просто вспомнил, что пора сказать какую-то любезность.
- Почему это вдруг?
- А надо говорить периодически, - сообщил я. - Это значит - время от времени. Через неравные интервалы. Так слышал от бывалых. Не важно, к месту или не к месту, бабы дуры, им все равно приятно.
Она нахмурилась, слегка прикусила губу.
- Понятно… Но почему уши?
- Я подумал, все говорят про ваши глаза, губы, щеки, нос, шею, сиськи, брови, а про уши, наверное, меньше всего. Вот и сказал, чтобы уравновесить. Я же рыцарь, это значит - за справедливость!
Она сказала саркастически:
- Так-так. И чем же вам понравились именно мои уши?
- Они просвечивают на солнце, - сказал я. - Вот когда так стоите, а солнце в спину, ваши уши нежно-розовые, в них видны тоненькие жилочки, как у птенчика, они так забавно загибаются… от дождя, наверное, а внутренняя сторона завернута в такую изысканную раковину, что у меня сердце замирает в сладкой истоме: одну такую раковину видел на базаре за три серебряные монетки, представляете! Сволочи, как дерут за редкие вещи…
Она кисло поморщилась.
- Вы увиливаете довольно умело, сэр Светлый. Мне кажется, вам лучше подобрать другую маску, чем простодушного увальня из дальних деревень…
Холодок пробежал по моей спине, леди Беатриса далеко не дурочка, всегда настороже и замечает то, чего не видят другие. Да я и сам распустился, играю небрежно, надо следить за собой.
Издали послышался радостный вопль:
- Ах, леди Беатриса, а я вас искал!

Глава 7

В нашу сторону с сияющей улыбкой шел, на ходу снимая шляпу и кланяясь, граф Ансельм, который, как я уже слышал, самый сильный боец. Разумеется, в своем графстве.
Он виновато развел руками, мол, не вправе нарушать беседу, свинство, но дело не терпит отлагательства.
- Леди Беатриса, все готовы завтра с утра отправиться в Темный Лес. Ваши гости горят желанием очистить хотя бы часть леса от троллей, так мешающих вашим крестьянам! Вы почтите нас своим присутствием?
Она на секунду заколебалась, но, взглянув на меня,, мило улыбнулась и проворковала:
- Да, граф, конечно, я буду! Как могу не быть, если… мои гости так стараются мне помочь?
Граф поклонился, еще раз извинился, что потревожил беседу, ушел, окрыленный. Она смотрела ему вслед, я пробормотал:
- Вы в самом деле… поедете на эту охоту? Она кивнула.
- Я просто обязана.
- Да, уже понял…
- А вы? - спросила она вдруг. Я развел руками.
- Вообще-то я не люблю убивать бедных зверей. Это же не люди, которых всегда есть за что.
Она мягко улыбнулась, в голосе прозвучала укоризна:
- Сэр Светлый, это вы слишком… Неужели всех людей есть за что убивать?
- Всех, - ответил я твердо. - К любому можно подойти и сказать: ты свинья, меня попросили тебя убить за твои свинства… и любой человек, не особенно роясь в памяти, поймет, что в самом деле есть за что. Конечно, я не имею в виду вас, леди Беатриса, вы проходите по разряду ангелов, но именно люди… гм…
- И все-таки, - сказала она, - вы же не убиваете направо и налево? Вы приняли людей с их недостатками?
Я покачал головой, сам удивился, что мой голос звучит так непреклонно.
- Нет, не принял. Я служитель церкви, которая получила такого человека от языческого мира и теперь делает из него нечто более высокое. Просто это такая упрямая и тупая скотина, что за тысячу лет прогресс не очень-то заметен, но он есть, есть… Так что я отправлюсь на охоту, леди Беатриса. Но только потому, что там опасно, а я не хочу, чтобы с вами что-то случилось.
Она заколебалась, опустила голову, голос ее прозвучал едва слышно:
- Я буду окружена лучшими воинами Армландии. Но все равно спасибо.
- Пустяки.
Она слабо усмехнулась.
- Все-таки вы не очень умело отпускаете комплименты. Иногда настолько изысканные, что не сразу поймешь, а иногда… как вот сейчас.
- А что я сказал?

Предыдущая страница 23 Следующая страница


Ричард Длинные Руки – ландлорд 24

- Вы назвали меня пустяком, - обвинила она, но глаза смеялись, щеки порозовели, а пунцовые губы точно спелые ягоды черешни, так и просятся, чтобы я медленно и нежно взял их своими твердыми губами, ощутил их сладость и нежность…
Пауза затянулась, я в самом деле ощутил, что тянусь к ней, сдавил свое «я» так, что заверещало, тряхнул годовой.
- Прошу прощения, леди Беатриса… Я же говорил, что я из медвежучьего угла. Если комплимент удается, то нечаянно.
Ее сияющие глаза медленно погасли, из груди вырвался вздох, а через мгновение я услышал спокойный контролируемый голос:
- Я рада, что вы примете участие в Большой Охоте, сэр Светлый. Я хочу, чтобы все мои гости получили удовольствие от пребывания в моем замке.
В нашу сторону торопливо шел граф Росчертский, а за ним оруженосец и двое дворян. Граф на ходу сорвал шляпу и отвесил поклон, отчего мясистое лицо побагровело, словно с него содрали кожу. Дворяне остановились, уловив знак графа, торопливо свернули в другую сторону.
Я торопливо поклонился леди Беатрисе.
- Прошу меня извинить, леди. Передаю вас тому, кто умеет лучше говорить любезности.
Граф Росчертский сказал жирным густым голосом:
- Да-да, сэр Светлый, идите, идите, идите… Я позабочусь о прекраснейшей из ледей!
Я учтиво поклонился уже обоим и пошел дальше. Леди Беатриса, несколько задетая такой небрежной передачей из рук в руки, пару мгновений выжидала, я чувствовал ее взгляд на затылке, но я не вернулся, а пошел в дальний угол двора, заприметив гончара с его нехитрым станком.
Мальчишка принес в мешке сырую глину. Рядом с гончаром деревянное корыто, время от времени он запускал туда облепленную глиной пятерню и зачерпывал новую горсть. Я засмотрелся, как он мерно нажимает ногой на доску. Система ремней вертит перед ним столб с крышкой, а гончар только легко касается мокрой глины, и та мгновенно меняет форму, становясь то приплюснутой миской, то высоким кувшином.
Мне показалось, что гончар сам еще не решил, что сотворить на этот раз. Так бывает, когда заказа нет, а самому трудно решиться на что-то определенное: вдруг такого товара на рынке будет полно…
Я понаблюдал, в голове оформилось наконец понимание, почему я пришел именно сюда.
- Долго учился? - спросил я. Он ответил с поклоном:
- Всю жизнь, ваша милость. И сейчас учусь.
- Ну да, новому надо учиться. Ты прав. Я хочу научиться делать чашку. Покажешь?
Он в великом удивлении даже глину выпустил из рук, и та стала расплываться лепешкой.
- Да зачем вам, ваша милость? Скажите, все сделаю!
- Да мне вожжа под хвост попала, - объяснил я. - Изволю - и все тут. Держи!
Я бросил ему золотой, он ловко поймал, несмотря на растерянность, испачканными в глине руками. Я жестом согнал его со стульчика, он торопливо уступил мне место, я осторожно опустился на ветхое сиденье.
Глина под моими пальцами сразу же начала менять форму, но я забывал давить на педаль, все останавливалось, гончар суетился вокруг, показывал и подсказывал, мимо проходили челядинцы и втихомолку улыбались Прошли двое дворян, поулыбались, но, едва я бросил в их сторону грозный взгляд, торопливо сделали вид, чтс смеются над конюхом, неумело гоняющим лошадь.
Чашка начала получаться после получаса безуспешных попыток. Еще час я потратил на то, чтобы научиться делать маленькую чашку, большую и еще больше. Затем поставили сушить. Гончар рвался научить меня делать чашки для знатных господ, у меня талант делать глиняную посуду, я отмахнулся: сойдет.
Когда чашки высохли, я долго держал их в руках, запоминая все ощущения, все чувства, которые вызывают у меня прикосновения сделанного своими руками из простой глины, именно из простой, которая везде под ногами.
Леди Беатриса, то ли доложили, то ли случайно проходила мимо, хотя я в эти случайности плохо верю, с любопытством оглядела мои испачканные глиной по локоть руки.
- Готовитесь оставить рыцарское ремесло, сэр Светлый?
- Заметно?
- Еще бы!
- Может быть, - сказал я с задумчивости, - и стоит… Сниму доспехи, уйду в скитания, как святой отшельник, буду питаться подаянием… Стану святым, будете мне поклоны бить.
Она поморщилась.
- А зачем ремесло гончара?
- А если на халяву не покормят, - рассудил я, - смогу заработать!
- Вы практичны, сэр Светлый, - сказала она с отвращением. - И слишком предусмотрительны. Такие святыми не становятся.
- А какие?
Она в затруднении наморщила лобик.
- Святые… это такие же неистовые, как и лучшие из рыцарей! Они не думают о том, покормят их или не покормят, они идут на подвиги с чистым сердцем без страха и мыслей об отступлении!
- Ну совсем как я, - сказал я гордо. - Леди Беатриса, вы в меня уже влюбились?
Она скривилась, будто хлебнула уксуса, да еще и в говно вступила, отвернулась и пошла прочь. За нею, хихикая и стреляя глазками, пошли ее благородные девицы и еще целая толпа рыцарей и вельмож.
Я пошел к колодцу, там мне полили на руки, смывая глину, поулыбались над причудами лорда. Пока я вытирался, появился сэр Растер, огромный и толстый, как тролль, пошел через двор, угрожающе растопырив локти и поглядывая по сторонам.
Увидев меня, небрежно махнул рукой. Я посмотрел вслед леди Беатрисе, они направились к широкой скамейке под сенью раскидистого дуба, граф Росчертский собственной шляпой смахнул опавшие листья. Леди Беатриса поблагодарила кивком, и, едва она села, все постарались расположиться к ней поближе: кто сел рядом, кто встал за спиной. Граф Росчертский и барон Байер вообще преданно сели на землю у ее ног.
Я поинтересовался:
- Сэр Растер, я почему бы и вам не поучаствовать в этом состязании женихов?
Он выпучил глаза.
- Как это?
- А подойти и сказать: «Леди Беатриса, выходите замуж за меня!»
Он отшатнулся.
- Да вы что? А вдруг согласится?
- Ну, другие вон как из кожи лезут…
Он отмахнулся с видом величайшего презрения.
- То другие. Не мое это дело - огородами заниматься. Да и не умею я с такими женщинами ладить. Она ж только с виду нежная и ласковая, а внутри это кремень, сталь!
- В вашем праве ее сослать в монастырь, - предположил я, - чтобы не мешала властвовать в отныне ваших землях. Или удавить втихомолку.
Он надулся.
- Хорошего же вы обо мне мнения, сэр Светлый!
Я дракона удавлю голыми руками, но не женщину. Это женщины меня всегда удавливали, потому и бегаю по свету… Нет, пусть их другие давят. Есть за что.
Если хочется сделать глупость, надо торопиться, а то опередят. Сколько я ни пытался попасть на глаза леди Беатрисе так, чтобы переговорить о важном, сам еще не представляя себе, что же это за важное, и вообще лучше не доискиваться, потому что в основе этого важного лежит лишь то, что хочу быть рядом с нею.
Но таких хотелыциков здесь хоть на лопаты сажай: она всегда окружена подхалимами, что сыплют комплиментами, а она, дура, улыбается, довольная, прибил бы.
Но хуже всех я. В смысле, самый большой идиот среди всех собравшихся в замке. Остальным в самом деле делать не черта, их понять можно, а я только что открыл нуль-проход на южный материк, куда так стремился… и что же? Сейчас должен усиленно ломать голову, как провести незамеченным Зайчика из конюшни в башню, завести по винтовой лестнице на самый верх, а там затащить в узкую дверь и попытаться пропихнуть через зеркало. Вместо этого я… Помню, раньше таких слюнтяев называли в литературном эквиваленте вагинострадате-лями, их презирали, ибо мужчина должен быть тверд, как гранит, прям, как луч лазера, и нечувствителен к окружающей среде, аки адамант, он же алмаз, по-нашему. Я себя так, конечно, не назову, мы для себя всегда находим оправдание, но все равно я обосрался даже в своих глазах. Я так поступать не должен. И ведет меня сейчас не одухотворенная жажда знаний, а нечто такое, чему Даже стыжусь подбирать название…
Во дворе идут приготовления к Большой Охоте, именно так, с прописной, потому что не только на зверя, это попутно, так сказать, а вообще два военных лидера: граф Росчертский и граф Глицин планируют очистить лес от расплодившихся троллей.
Тролли, как известно, - долгоживущие твари, зато размножаются очень медленно. Если поголовье сократить хотя бы наполовину, то восстановится не раньще чем через сотню-другую лет.
Оруженосцы осматривают мечи, топоры и секиры слуги носятся бестолково, зато усердно. Я вернулся в главное здание, заглянул на кухню, подчиняясь внутреннему голосу, и сердце дрогнуло. На заднем плане в дыму и чаду суетятся повара, а прямо передо мной леди Беатриса, сидя на скамье, кормит Бобика сладкими сахарными косточками. Он сидит перед ней чинно и благовоспитанно, косточки исчезают в его пасти, лишь раз хрустнув, будто соломинки. На меня покосился коричневым глазом, я шепотом посоветовал лопать, я в его любви и преданности не сомневаюсь, однако он вскочил и, в два прыжка преодолев разделяющее нас расстояние, бросился мне на шею.
Я заранее качнулся вперед, так что меня не отшвырнуло, мы обхватили друг друга, наши головы на одной высоте, он визжал от счастья и старался вылизать мне лицо и уши, я отбивался. Наконец он упал на лапы и тут же принялся кататься в экстазе на спине, дрыгая в воздухе всеми четырьмя.
Леди Беатриса сказала с натянутой улыбкой:
- Что у вас за такой пес? Признаюсь, я пыталась его подкупить… то жареной курицей, то печеным поросенком. Всю кухню перепробовала, но он машет мне хвостом, как простой знакомой, а вас вон как встречает…
Я ответил осторожно:
- Мы из одного края.
- И что?
Я помялся, не зная, как объяснить, что я Псу кажусь его современником, жителем его города, в то время как все здесь для него чуть ли не папуасы Миклухо-Маклая.
- Любовь, знаете ли, - ответил я, - странная штука. Трудно объяснить, почему меня любит, а вас, такую с виду добрую, всего лишь… не трогает.
Она выпрямилась на скамье, обожгла меня негодующим взглядом. Подумав, вообще встала, так в ее движениях больше достоинства и величия, проговорила снисходительно, будто разговаривает со старшим из слуг:
- Да-да, вы о таком предмете, как любовь, знаете, конечно же, больше…
- Не так уж и много, - ответил я кротко, - это разве что в сравнении с вами, тогда да, не спорю. Зато вы знаете, как вышивать крестиком. Может быть, даже умеете.
- Я? Крестиком?
- Извините, - сказал я с огорчением, - я думали, что вы… гм…женщина.
Она выпрямилась так, что грудь едва не прорывает тонкую ткань платья. В голосе прозвучала металлическая нотка:
- А кто я, по-вашему?
Я развел руками, изысканно поклонился.
- Ангел, как я уже говорил. Вы, как ангел, красивы и, как ангел, наверняка ничего делать не умеете.
- Вы уверены?
- Нет, - ответил я честно. - Это так, выпад. Чтобы защититься от вашего обаяния. Я человек слабый… но вот барахтаюсь, стараюсь устоять против вашего всесокрушающего обаяния. Вообще-то я наслышан, что это вы хозяйствовали на этих землях все эти годы. И что процветают они только благодаря вам. Я сомневаюсь не в этом.
- А в чем?
Я вздохнул.
- Леди Беатриса, это не мое дело, конечно, однако… Все хотелось вам сказать, но как-то не предоставлялось случая.
Она насторожилась, даже чуть повела головой по сторонам, проверяя, нет ли посторонних ушей.
- Говорите.
- Благодарю. Хочу согласиться, что у вашего мужа были причины примкнуть к мятежу против короля. Но у вас их… нет. Я не говорю уже о том, что мятеж подавлен, заговорщики уничтожены, а кто и вовсе казнен… благородные люди не руководствуются такими низменными соображениями, как безопасность. Гораздо важнее то, что, если бы заговорщикам удалось свергнуть короля, новая знать перераспределила бы королевство. Вашему мужу достался бы и титул повыше, и земель побольше, да и место при дворе было закреплено на все поколения… Но, простите, за что воюете сейчас вы?
Она ответила горячо:
- Барбаросса - тиран!
- Все короли - тираны, - сообщил я. - Только одни грамотные, за это их называют просвещенными монархами, а другие - нет, за что их называют великими полководцами. Преимущество нового короля лишь в том, что он разделил бы королевство между своими сторонниками, вернее, сообщниками, если уж говорить прямо.
Она пристально посмотрела на меня.
- Зачем вы все это мне говорите?
Я ощутил опасность, улыбнулся как можно беспечнее.
- Мне со стороны виднее. Еще день-два, и я поеду дальше. Что бы здесь ни случилось - меня не коснется. Но вы были так добры ко мне, потому мне не хотелось бы, чтобы вами пользовались…
Она чуть возвысила голос:
- Мной никто не пользуется!
- Хотелось бы верить, - сказал я виновато. - Простите, леди Беатриса, но вам в самом деле лучше выйти из этой безнадежной войны. Сейчас Барбаросса не в состоянии послать против вас войско, но пройдет какое-то время, и он это сделает.
- Мы не боимся…
- Это да, конечно. Но я не вижу смысла в продолжении мятежа. Теперь уже ясно, что свергнуть Барбароссу не удалось. Какой смысл лить кровь? При любом короле надо платить налоги, посылать своих воинов по его приказу на войну…
Она нахмурилась, затем вздернула подбородок и произнесла с неподражаемой надменностью:
- Есть такое понятие, как честь. Слышали? Я усмехнулся.
- Как-то краем уха. И даже пришлось повесить пару проходимцев, которые пытались спекулировать этим понятием.
Она вряд ли поняла, что такое спекулировать, но по моему тону сообразила, что я вообще-то за честь тоже, но только как-то по-другому, предпочитаю о своих особенностях не распространяться. Наверное, из несвойственной мне скромности. Или обет такой у меня.
- Скажите, - спросила она неожиданно, - вы нарочито избегаете людей нашего круга?
- Нет, - сказал я, - просто мне как-то неинтересны проблемы дворцовых интриг или вашего замужества. А возможность чему-то научиться не следует пропускать мимо. Это я о гончарном деле, которое вы почему-то презираете.
Она прикусила губку, в глазах непонимание, но и живейший интерес.
- Вы странный рыцарь, сэр Светлый. От вас никогда не знаешь, что ожидать.
Я широко усмехнулся.
- В одном можете быть уверены твердо, леди Беат-Риса. Я не третий лишний в круге ваших женихов и даже Не четвертый… Мне посчастливилось вообще в него не тяпаться.
Она в ответ улыбнулась достаточно искренне и, как мне показалось, с облегчением, что меня все же задело.
- Спасибо. Хоть вас не буду опасаться.
- Да и вам не стоит спешить, - сказал я. - Выходя замуж, женщина меняет внимание многих на невнимание одного. А зачем вам такая унылая перспектива?
Она улыбнулась.
- Вы еще оптимист. Но что делать, замок у нас маленький, порядочной женщине, кроме как замуж, и выйти-то некуда!
- Это верно, - согласился я. - Но можно и в стенах замка чувствовать себя счастливой?
Она ответила серьезно':
- Меня больше пугают стены монастыря.
Я промолчал, она настолько привыкла управлять всеми владениями, что не мыслит иной жизни, а какой муж это потерпит? С бароном де Бражелленом иначе, он сам постепенно переложил на ее плечи всю скучную работу, а здесь новому мужу придется смириться, что не он хозяин! Но пока до эмансипации далеко, у женщины есть только право сопеть в тряпочку.
Я развел руками.
- Если бы я мог чем-то помочь. Увы…

Глава 8

Утром воздух так свеж и чист, будто за ночь исчез вовсе. Я даже сквозь привычный шум со двора расслышал царапанье когтей по крыше, гортанные голоса то ли горгулий, то ли других ночных птиц, что не успели убраться в лес до рассвета и устраиваются на ночь. Со двора в окна заползает наваристый запах пшенной каши со старым салом, я уже научился различать, когда с молодым, когда ее старым: запах либо едва различим, либо такой густой, чтс если не топор, то белье на него вешать можно.
Слуги с утра готовили коней, рыцари выходили празднично разодетые, яркие, кичливые, разбирали коней. Когда все собрались, появилась леди Беатриса, ей вывели ее любимую лошадку, резвую тонконогую кобылку, удивительно красивую и вроде бы понимающую, что ею восхищаются.
Еще не подъехали к лесу, как резко и пронзительно завопили рожки, загудели охотничьи рога, а собаки начали рваться с поводков, скрести лапами землю. Солнце заливает землю, всадники подъезжают к стене деревьев праздничные, одежда сияет серебром и золотом, но за толстыми стволами тьма, будто там вечная ночь. Я невольно представил, как корявые ветви изорвут одежду, а драгоценные брошки и золотые застежки посыплются на землю и спрячутся под опавшими листьями.
Леди Беатриса оглянулась на графа Росчертского, тот горделиво кивнул в ответ, вскинул руку.
- Благородный сэр Глицин, граф Хамердинка и Зу-бея!
Граф Глицин тронул коня и выехал вперед. За ним немедленно поднялись его два пажа, четыре оруженосца и множество слуг, в том числе и два повара.
- Благородный сэр Хоффман, граф Аваддонга, Де-ми Элиаса и Трендеркиса!
Огромный всадник пустил коня и остановился, вклинившись между сэром Глициным и леди Беатрисой. Сэр Глицин тут же ухватился за рукоять меча, но Хоффман сделал вид, что пошутил, со смехом подал коня назад и встал с другой стороны графа Глицина.
- Достойный сэр Бауэр, - прокричал граф Росчерт-ский, - барон Яддониса, Маалакса и Хэви Вульфа!
Третий всадник, красиво изогнувшись в седле, проехал вперед. Я терпеливо ждал, церемония эта важна, хотя это все та же табель о рангах, сиречь, очередь к кор-Мушке, все придают ей огромное значение, а перестановка в очереди вызывает разговоры во всех замках, падение авторитета и влияния, распад союзов и возникновение новых.
Бауэр надменно оглядел меня с головы до ног, я рядом с разодетыми пышно красавцами выгляжу чуть ли не монахом.
- Сэр Светлый… а вы знакомы… э-эээ с благородными правилами охоты?
- Конечно, - ответил я. - Первое правило: если вы с графом Росчертским убегаете от зверя, то важно бежать не быстрее зверя, а быстрее графа.
Вокруг захохотали, Баэур надулся и отъехал в сторону. Графы и бароны выстроились в длинную цепь, леди Беатриса проехала вдоль строя, и все ей кричали «Салют!», как если бы вела в бой римские легионы. Хотя нет, римские легионы женщины в бой не водили, а вот противоримские - не раз, так что она походит на легендарную Боудику, что воодушевляла своим присутствием сражения.
Если в замке рыцари щеголяют в нарядных костюмах и зачастую без тяжелых мечей, то сейчас кичатся друг перед другом богатством доспехов и великолепного оружия. Их оруженосцев раздувает спесью еще сильнее, даже слуги теснятся позади хозяев все нарядные и в пышных одеждах.
Бедные кабаны, успел подумать я, какие там тролли, тех еще найти надо, весь удар будет против диких свиней и оленей, граф Росчертский взмахнул рукой, псари бросились вперед, держа собак на длинных веревках.
Я пустил Зайчика чуть в сторонке, стараясь не опережать других. Я первым наткнулся на стадо оленей, хлопнул в ладоши, что за непуганые идиоты, и они сорвались с места, как стрелы с туго натянутых луков. За ними с воем, гамом и дикими криками ломанулась вся пестрая толпа, уже забывшая, что они гомо сапиенсы.
Немного погодя спугнули небольшое стадо свиней, но, пока преследовали, наткнулись на десяток таких огромных кабанов, что рыцари завопили в восторге и выставили перед собой копья.
Я держался в сторонке, охотничьей страсти никогда не понимал, этот атавизм застрял у некоторых особо примитивных существ с тех еще времен, когда все добывалось охотой. Сейчас десятки сотен лет кормимся с полей и огородов, так что надо быть неандертальцем, а не кроманьонцем, чтобы сохранить все эти инстинкты.
Слышны звуки труб, сеньоры созывают своих, я все еще не силен в сигналах, но трубачи умеют переговариваться. Я же больше посматривал за леди Беатрисой. Если верно, что здесь появились опасные тролли, то рыцари что-то слишком уж увлеклись охотой на кабанов и оленей… Хотя все верно: бить троллей - это для отечества, а кабанов - для себя…
За густыми кронами солнце не слишком видно, но выехали мы рано утром, а когда я после долгих скитаний в хвосте охотничьей партии выбрался на поляну и посмотрел вверх, светило уже в зените. Пора бы остановиться и перекусить. Не столько потому, что умираю от голода, но от бестолковой скачки по лесу в восторге только Бобик. Даже Зайчик не совсем понимает, что же мы хотим.
Леди Беатриса с королевским видом восседает на красивой нарядной лошадке с вплетенными в гриву цветными лентами. Впервые возле нее никого, все добывают честь и славу в погоне за кабанами и оленями.
Только граф Росчертский иногда появляется в поле зрения. Бдит, чтобы никто не покусился на его невесту. Именно он первым насторожился, даже привстал в стременах и всмотрелся вдаль между деревьями.
Я видел, как багровое мясистое лицо покрылось смертельной бледностью. Он прокричал, срывая обычно густой голос на тонкий визг:
- Берегитесь!… Волна Соляных Магов!
Все, кто услышал, настегивая коней, в ужасе кинулись в сторону огромной поляны. Беатриса взглянула растерянно и гневно, однако граф Росчертский ухватил ее коня за повод и пришпорил своего. Конь Беатрисы помчался за ним, граф оглянулся и, убедившись, что леди в седле, повернулся в сторону прохода между деревьями, туда ломятся обезумевшие от ужаса люди, страшно ржут кони, люди кричат, хватаясь за амулеты, нещадно настегивают коней.
Конь Беатрисы на скаку попал обеими копытами на трухлявое дерево, упал на колени, леди Беатриса, не удержавшись, перелетела через его голову и рухнула в высокую траву, а туго натянутый повод едва не оторвал голову ее лошадке. Она вскочила с жалобным ржанием и понеслась за удаляющимся графом.
За спиной треск и грохот, деревья валятся, как костяшки домино, верхушки срывает злой ураган, на землю пала серая мгла. Я повернул Зайчика, он в два прыжка оказался возле леди Беатрисы.
- Вы целы? - крикнул я.
Она не успела ответить, я соскочил, схватил ее на руки и, грубо зашвырнув поперек седла, торопливо прыгнул следом. Она попыталась извернуться, едва не упала на землю. Я прижал ее одной рукой к себе, другой ухватился за луку седла, позор, но с Зайчиком приходится…
- Вывози, - крикнул я отчаянно. - Куда угодно…
Грохот налетел, словно курьерский поезд. Неведомая сила сдавила, как лягушку в кулаке, глаза полезли из орбит, холод пронзил до пят. Я чувствовал, что умираю, но прижимал к себе трепещущее женское тело, пережидал рев и гул, а когда ощутил, что вот-вот меня выдернет из седла…
…внезапная тишина ударила по ушам, как молотом. Я поднял голову, ошалелый, страх заполз под кожу и вздыбил волосы. Странный красноватый свет падает на землю. Деревья застыли недвижимо, полный штиль толстый коричневый ковер опавших листьев лежит пугающе ровно. Вверху над покореженными ветками краснеет пугающе низкое небо, от него на все, что внизу, ложится недобрый багровый свет.
Зайчик мелко-мелко дрожит подо мной, мне почудилось, что сижу на глыбе льда. Послышался визг, Пес поджал хвост и осматривается с самым потерянным видом.
- Все в порядке, - проговорил я жестяным голосом. - Зайчик, Бобик! Все в порядке. Это говорю я, ваш сюзерен.

Предыдущая страница 24 Следующая страница


25 Гай Юлий Орловский

Зайчик перестал трястись, а Пес поднял голову и посмотрел мне в глаза с надеждой и верой. Я улыбнулся ему, все в порядке, я все беру на себя, не ломайте головы.
Он с неуверенностью улыбнулся, я услышал облегченный вздох, как хорошо служить хозяину, который все знает и все решает, после чего Пес одним могучим прыжком метнулся за ближайшее дерево.
В моих руках зашевелилось, кулачки леди Беатрисы с силой уперлись мне в грудь.
- Перестаньте меня тискать! Я пробормотал:
- Леди, леди, что у вас на уме?… Я думаю, куда мы попали…
- Куда бы ни попали, - заявила она надменно, - это не дает вам права вести себя так!
- Леди, я вас спасал…
- От чего? - фыркнула она. - Как видите, просто сильный порыв ветра. Уже утих.
- Да, - проговорил я севшим голосом. - Если не считать, что этот порыв застал нас в полдень, а сейчас вечер, солнце уже садится… Кстати, где же оно… солнце-то…
Она кое-как, упираясь в мои руки, извернулась, села впереди меня. Я придерживал, чтобы не упала, а леди Беатриса посмотрела на меня, на небо, ахнула и уже сама прижалась ко мне, но тут же опомнилась и отстранилась с такой силой, что едва не свалилась.
Я продолжал придерживать ее за пояс, сердце колотится, как у зайца. Дрожь пронизывает все тело, нехорошая дрожь и нехороший холод, воздух теплый и затхлый…
- Зайчик, - сказал я просительно, - давай потихоньку отсюда… Только помедленнее, а то у меня голова оторвется.
Леди Беатриса тоже дрожит, глаза огромные, как у перепуганного олененка, поворачиваются в орбитах, следя за проплывающими мимо исполинскими стволами. Кора деревьев багровая, будто из запекшейся крови, поперек едва ли не шире, чудовищные наплывы и трещины обезображивают кору, одни приподнялись на толстых коленьях, похожие на пауков, другие неведомой силой разодраны так, что уже два-три ствола, скрепленные тонкой пленкой, не толще воловьей кожи.
Наверху по ветвям прыгает нечто крупное и мохнатое, но на землю с металлическим стуком падают остро заточенные перья, хотя по запаху там млекопитающее: ни одна птица и ни один крокодил не могут пахнуть так сильно и гадостно.
За спиной послышался шорох, рядом взметнулся ворох листьев. Пес промчался мимо, мелькнул толстый зад и пропал. Леди Беатриса со страхом смотрела на жуткий лес, ее в конце концов прижало ко мне, я так и не понял, она это не заметила или сделала вид, что не замечает.
Бобик со свирепым гарчанием возился на треугольной поляне, что-то мял в траве. Я с высоты седла рассмотрел нечто вроде толстой ящерицы размером с ягненка.
- Молодец, - похвалил я. - Если бы ты еще и костер разжег…
Я спрыгнул на землю, леди Беатриса озиралась со страхом, я ухватил ее и, бережно сняв, поставил рядом. Она гневно посмотрела снизу вверх.
- Вы что себе позволяете?
- Вы ж не останетесь ночевать в седле? - спросил я. - Да еще на моем коне?… Ему тоже отдохнуть нужно.
Она задохнулась от гнева, а я отвернулся и начал собирать сухие сучья. Бобик прыгал рядом, все понял и приволок сухое дерево в надежде, что заброшу подальше, он принесет, а я брошу снова. Я похвалил, хорошее бревно, хватит на всю ночь, но на всякий случай обошел окрестные деревья и собрал побольше сухих веток. Я не трус, я запасливый.
Леди Беатриса стояла на том же месте, подбородок задрала, рассматривая странное красное небо. Между деревьями багровый полумрак, а здесь на поляне еще все залито светло-красным, как будто все небо охвачено пожаром.
- Где это мы?
- Хороший вопрос, - похвалил я.
- Ответ вы, конечно же, не знаете…
Не отвечая, я обошел сучья, чтобы быть к ней спиной, присел и, сосредоточившись, вызвал огонек на клочьях рваной бересты. Загорелось быстро, огонек побежал по мелким веточкам, перекинулся на крупные.
Я повернулся к леди Беатрисе.
- Как я понимаю, добычу разделать вы не в состоянии?
Она поджала губы.
- Насколько я помню, это мужское дело.
- Это когда олень, - уточнил я. - А это скорее заяц. Ну, местный. Такие тут зайцы, что делать? Представляю, какие здесь женщины… Ладно, постараемся не думать, что вы не умеете. Сделаем вид, что просто блюдете традиции… вашего рода, например.
Она фыркнула, выхватила из моей руки кинжал, довольно умело и быстро выпотрошила добычу. Пес сидел рядом и наблюдал за нею очень внимательно. Она бросала ему внутренности, их он просто проглотил, бросила ноги и голову, хруста хватило секунд на шесть, а остальное порезала на куски и нанизала на подготовленный мною длинный толстый прут.
Темнота обступила поляну, осязаемо плотная, тяжелая, словно мы оказались в поставленной стоймя гигантской трубе. Я отгреб чуть в сторону раскаленные угли, леди Беатриса пристроила над ними мясо.
Огонь бросал блики на ее лицо, оно показалось мне таким испуганным и трепетным, что едва не протянул руку, чтобы обнять, прижать к себе, успокоить… Но вовремя представил ее гневную реакцию, сдержался.
Она, как почувствовала, вскинула голову. Наши взгляды встретились. Я поспешно надел на морду лица надменно-уверенное выражение, мужчина должен быть таким, от него этого ждут, но в глубине глаз леди Беатрисы промелькнуло нечто, словно она успела уловить миг, когда я был еще без этой маски.
- Где мы? - прошептала она.
- Далеко, - проговорил я. - Очень далеко.
- Но мы все еще в лесу…
- Это не тот лес, - сказал я трезво. Мороз покалывает кожу не слишком сильно, но напоминает, что опасность есть, есть. - Вы когда-либо видели такие деревья? И ящерицы… Почему в лесу? Я понимаю, в песках, жарких пустынях, на берегах Нила или Евфрата… Но в лесу, как говорится, среднеевропейской возвышенности? Или возниженности, не помню точно. Словом, это должна быть среднеевропейская ящерица, но это больше похоже на галапагосского варана… Хотя не такого крупного.
Пес облизнулся, подсказывая, что зато вкусного, а леди Беатриса смотрела на меня испуганно, ничего не понимая, только и видела, что я сам озадачен, но хотя бы не испуган до свинячьего писка.
Я попытался всмотреться в темноту, пора рассмотреть деревья повнимательнее, однако яркое пламя - слишком сильный контраст.
- Ну и какими вы представляете себе местных женщин? - спросила она вдруг.
Я удивился:
- Женщин?
- Ну да, вы же сказали, что представляете их…
Я смолчал насчет того, какими мы представляем женщин вообще и в каких позах, буркнул:
- Да никаких особых требований. Но для женщин и они, увы, невыполнимы.
- А все же? Я захохотал.
- Первое требование, чтобы лежала. Второе - молча. Она поморщилась.
- Сэр Ричард… я понимаю, это в вашем мужском понимании идеальная женщина, но идеальных людей нет вообще. Мне интересно взглянуть с мужской точки зрения на ваши реальные требования. Просто у меня свой интерес.
- Это в связи с грозящим замужеством? Простите, с радостным событием?
Она кивнула, но взгляд отвела. Я помялся, чувствуя себя достаточно неловко, она даже не поправила насчет не такого уж и радостного события, значит, в самом деле чувствует себя несчастной. И хотя все женщины знают свою участь: быть выданными замуж и покорно исполнять все прихоти мужа, но леди Беатрисе очень уж повезло в плане личной свободы. И перспектива вскоре потерять ее угнетает еще как. Тем более после трех месяцев вообще абсолютной свободы.
- Гм, - проговорил я, - вообще-то я сказал, что, глядя на здешних зайцев, представляю, какие здесь женщины… именно местные. Мы везде ищем экзотику. А экзотика в первую очередь проявляется во внешних проявлениях. Должен сразу сказать, леди Беатриса, что с этой стороны у вас все на высшем уровне. Для нас, мужчин, в женщине вообще очень важны три достоинства: лицо, грудь и… ягодицы у вас тоже крупные и приподнятые, так и просятся в ладони…
Пока я говорил, краска заливала ее лицо, а когда посмотрел на ее полные сочные губы, она быстро прервала:
- Довольно, сэр Ричард!
- Я еще не все…
- Довольно, - повторила она с нажимом.
- У вас есть и еще достоинства, - сказал я туповато.
- Нет, - оборвала она. - Не нужно. Я уже вижу, что вы такой же мужлан, как и остальные.
- Увы, - согласился я. - На каком-то уровне мы все такие орлы, что даже слово «мужлан» звучит как неслыханный комплимент.

Глава 9

Я сходил к Зайчику, сделал вид, что роюсь в мешке, а сам сосредоточился, представил себе глиняную чашку, ничего не случилось, представил сильнее, зажмурился, задержал дыхание… и ощутил в пальцах легкую тяжесть.
Ура, сказал себе мысленно, недаром же учился у гончара изготавливать эти штуки, до сих пор в кончиках пальцев знакомое ощущение…
Снова зажмурившись, ярко и четко представил себе в чашке крепкий горячий кофе, с пенкой, горьковато-сладкий, изысканно-нежный, бодрящий и очищающий сознание.
Сильный зовущий запах ударил в ноздри. Я раскрыл глаза, темная поверхность кофе колышется у самых краев чашки.
- Вот, - произнес я с облегчением. - Хотите кофе?
Понюхал еще раз, вроде бы не ошибся, повернулся к леди Беатрисе.
- Это вам вместо вина.
Она посмотрела с подозрением.
- Что это?
- Попробуйте, - предложил я. - Понравится.
На ее лице отчетливо читалось подозрение. Покачала головой.
- Знаете ли… я предпочитаю не пробовать незнакомых напитков. Вы понимаете, конечно…
Я подумал, кивнул.
- Ах да, ваши родственники не дремлют? И если вы откинете копытца, то все ваши владения достанутся им?… Я слышал, у вас есть двое весьма энергичных братьев? Пусть двоюродных. Тогда понятно, вы должны опасаться. Правда, мне должны отвалить очень уж большую сумму, да еще заплатить вперед, чтобы я вас отравил… Гм, мне вообще-то дешевле вас удавить…
Я пошевелил хищно пальцами, показывая, как ухвачу ее тонкую нежную шею, сдавлю, а потом скручу, как цыпленку. Она слабо улыбнулась.
- Нет, я не это имела в виду.
- А что?
Она покачала головой, в глазах укоризна.
- Вы.должны были слыхать о таких вещах…
- Честно, - сказал я, - не врубаюсь…
Она посмотрела внимательно, но я в самом деле не врубался, это было на моем лице, она сказала, опустив глаза:
- Бывают всякие напитки… коварные. Я спросил с недоверием:
- Это какие… приворотные, что ль? Ну, леди, вы меня оскорбляете! Избаловали вас всеобщим вниманием. Вы в самом деле всех рассматриваете только как женихов? Ну да, можете не отвечать. Они в самом деле все до единого… Как тут не попасть под одну гребенку. Но я вас уверяю, что вам пришлось бы очень много мне доплатить, чтобы… нет, давайте лучше о птичках.
Я с удовольствием отхлебывал кофе. Сильный и вместе с тем нежный аромат распространился в неподвижном воздухе, наполнил его так, что крылья носа леди Беатрисы начали подергиваться. Наконец она повернула голову и с великим подозрением смотрела, как пью, а когда я перевернул чашку и поймал языком последние капли, на ее личике проступило сомнение.
- Я почти верю, - сообщила она царственно, - что вы не пытались меня ничем.напоить… нехорошим.
Я отмахнулся.
- Не извиняйтесь. Мне вообще-то по фигу, что вы обо мне думаете. Я сегодня здесь, завтра - там. Мнение аборигенов и моя репутация в их племенах мне как-то… Ну вы понимаете… леди.
Он сердито поджала губы.
- Не понимаю. Это я к тому, что в следующий раз могу изволить попробовать напитки вашей страны.
- Хорошо, - ответил я, но добавил рассерженно: - Если у меня еще возникнет желание вам его предложить.
Она удивленно вскинула брови.
- Вас это задело?
- А вы как думаете?
Она сказала почти оскорбленно:
- А вам не кажется, что женщине, оказавшейся наедине с мужчиной, нужно быть осторожной?
Я фыркнул:
- А может, мужчине?
Ее глаза подозрительно сощурились.
- Что вы хотите сказать?
- Что мужчине, - ответил я невозмутимо, - оказавшемуся наедине с женщиной, нужно быть осторожным.
Она потребовала ледяным тоном:
- Объяснитесь!
- Да ради бога, - ответил я. - Это вы все намеками да намеками, это чтоб потом можно было отпереться, мол, я не то имела в виду, а я вам скажу честно и прямо: мужчине, оказавшемуся наедине с женщиной, нужно быть осторожным, чтобы не быть изнасилованным. Только и всего.
Она вспыхнула, воспламенились лицо и уши, румянец сполз на шею.
- Ваши слова, - произнесла она, задыхаясь, - настолько возмутительны, настолько… Даже не возмутительны, а оскорбительны!
- Почему? - удивился я. - Не раз бывали случаи… Помню, мой приятель-тихоня поехал за город с одной из нашего класса, тоже тихоней, так она там на природе показала себя такой амазонкой! Правда, в палатке. Он сперва отбивался, говорил про школу, родителей, но пришлось сдаться…
Она слушала с недоверием, в глазах гневные огоньки, а когда я умолк, сказала с отвращением:
- Что у вас за варварская страна!
- Это как посмотреть, - ответил я задето. - У нас женщине не нужно обязательно выходить замуж, чтобы считаться нормальной женщиной. Даже человеком, хоть это и звучит дико. И никто не сомневается, что у нас даже блондинка может править замком, землями, даже командовать армиями. И если мужчина может изнасиловать женщину, то и женщина может его употребить точно так же и с тем же удовольствием. А может, и с большим, я просто не очень хорошо знаю ваши женские особенности.
Она произнесла кисло:
- Ладно, я принимаю ваши извинения, учитывая, что ваши грубые слова основаны на грубых обычаях вашей страны.
Между деревьями появилась гигантская тень. Холод пробежал по коже, только что там никого не было.
Я держал чашку осторожно, затем начал опускать на дерево. Меня трясло, там никакая не тень, а огромная живая масса, я ощутил запах звериного тела, успел увидеть блеснувшие клыки в открытой пасти на высоте в два моих роста…
Страшно затрещало упавшее дерево под тяжелой подошвой. Чудовище вышло из тени деревьев, передвигается на четырех лапах, но сейчас поднялось на задние, раздался громовой рык, заложивший мне уши. Передние лапы, каждая толщиной со ствол столетнего дуба, обвитые мускулами, как корабельными канатами, протянулись к нам.
Молот вылетел из моей руки, как бронебойный снаряд. Раздался жуткий треск, словно под гусеницами танка рассыпались в пыль морские раковины. Чудовище захлебнулось в реве. Его тряхнуло, как если бы по стволу деревца ударили топором вдвое больше самого дерева.
Я поймал молот и повесил на пояс. Чудовище покачнулось, был опасным момент, что рухнет в нашу сторону, но завалилось навзничь и ударилось о землю с такой силой, что в костре взметнулись горящие угли.
- Так вот, - закончил я, - я все-таки не понял, почему вы считаете, что наши обычаи такие уж дикие…
Леди Беатриса, бледная и дрожащая, вцепилась в шкуру Бобика обеими руками. Глаза вылезают из орбит, а я снова сотворил кофе и приложил к губам чашку, жадно отхлебывал горячую жидкость, моля бога, чтобы леди Беатриса не заметила, как у меня дрожат пальцы и трясутся ноги.
- Ка… ка… какие обычаи, - пролепетала она…- Вы что? Вы с ума сошли?… Это что?
Я осторожно отмахнулся, стараясь не расплескать кофе.
- Гигантопитек. Наш двоюродный брат, тупиковая ветвь…
Она проговорила, крупно заикаясь:
- Ваш двоюродный… двоюродный… то-то вы похожи...
- Да, - признался я, - есть фамильное сходство. Что делать, не все получили в нашей большой семье образование, как кроманьонцы. Даже неандертальцы и то, увы… а уж всяким синантропам вообще не дали шанса. Приходилось работать, охотиться, содержать нашу огромную семью приматов…
Ее все еще трясло, пальцы судорожно терзали шкуру Бобика, а он блаженно щурился, высунул язык, обожает, когда его мнут, гладят и чешут.
- Так в самом деле не хотите? - спросил я. - Хороший напиток. Особенно на ночь.
- Какой… напиток? Что вы говорите? Вы хоть заметили, что только что совершили убийство?
Я удивился:
- Даже убийство?
- Вы сами сказали, что это ваш двоюродный брат! Я потупился.
- Что делать, брат сошел с праведного пути… Каин вообще был родным, и то… Или Авель был родным Каину? Неважно, это их разборки, зато нам теперь есть с кого брать пример… Вот такие мы, брата не пожалеем ради спокойствия красивой женщины. Вы заметили, это я о вас, если не поняли. Уже второй раз вас называю красивой. Хотите кофе?
Она смотрела дикими глазами.
- Как вы можете?
- Кофе чудесный, - сказал я. - Ничего не могу с собой поделать. От женщины могу отказаться, от кофе - нет.
- Грубиян, - произнесла она.
- Извините, леди, - произнес я как можно почтительнее. Она высокомерно кивнула, я добавил тихонько' Пояснение: - Если женщина не права, нужно сразу же извиниться, что я и делаю со всем почтением, мужским раскаянием и куртуазностью.
- Спокойной ночи, - бросила она коротко. - Надеюсь, завтра мы отыщем дорогу к замку.
Я вытащил из седельного мешка одеяло, леди Беатриса сразу же легла и укрылась им, как червяк, что приготовился превратиться в куколку. Последнее слово за женщиной может сказать только эхо, так что я молча сел ближе к огню и, сотворив себе еще кофе, потихоньку прихлебывал, смотрел в огонь, пытался понять, куда попали и как выбраться. Великие Войны Магов все еще ауки-ваются то там, то здесь: в лесах и болотах прячутся монстры, иногда вроде бы исчезают, а потом дают резкий мутационный всплеск, и перепуганные жители бегут от совершенно новых тварей.
В мире полно мест, где все еще не затихли процессы, вызванные магическими ударами. Кое-где остались очаги, где магия не действует никакая, а в других местах самая безобидная магия простого деревенского колдуна срабатывает с мощью атомной бомбы. Иногда как будто ниоткуда появляются странные животные, по морям скользят невиданные корабли, и не всегда это призраки, в песках возникают величественные города Древних. Бывали случаи, когда смельчаки успевали туда забежать и что-то вынести ценное раньше, чем те исчезали. Правда, кто не успевал выбежать, исчезал тоже. Но рассказы о вынесенных сокровищах и волшебных вещах будоражат души, многие отчаянно мечтают успеть увидеть такой город, а там будь что будет…
Она поскуливала во сне тихонько-тихонько, как потерявшийся щенок, горбилась, скукоживалась и поджимала ноги. За это время ухитрилась стянуть одеяло на одну сторону, теперь спина почти голая, туда явно задувает, а во сне не сообразит, почему холодно. Я терпел пару бесконечных минут, наконец поднялся и попытался поправить одеяло, однако она вцепилась на своей стороне и не отпускала.
Задержав дыхание, я тихо-тихо разгибал ей пальцы по одному, как можно тише высвободил одеяло, передвинул, бережно подоткнул под спину и вернулся на бревно. В какой-то момент почудилось, что она не спит, прислушивается, ждет, когда моя жадная рука полезет хватать ее за грудь, но тут уж фигушки, я вас разочарую, леди.
За спиной послышался шепот, я вздрогнул и метнул ладонь к рукояти меча. Из темноты, как из-за двери, выступил кричаще-красный призрак. То есть не проявлялся постепенно, а вышел из-за плотной, незримой для меня стены. Такие же красные появились справа и слева.
Я застыл, унимая бешено стучащее сердце. Призраки всегда серебристые, всегда бесцветные, всегда чем-то напоминающие медуз, только еще разреженнее, а эти - красные, словно из языков пламени, но все же холодного пламени. От жаркого огня остался только цвет, однако куда опаснее уже тем, что это другой мир, и даже призраки здесь другие…
Холод усилился, но все ещб легкий, предостерегающий. Я молча рассматривал их, пугающих и странных: один в виде скелета, с двухлезвийным топором в костлявых руках, другой - человек, красивый и мускулистый, только морда больно звериная, третий с копьем в руках, еще два - воины в старинных доспехах, шлемы цельные, как у гоплитов, лиц не разглядеть, одни рваные клочья красного огня.
Призрак с копьем прошелестел тихо, словно легкий порыв ветра шевельнул листьями:
- Ты… чужак… Ты сейчас умрешь…
- Это вряд ли, - ответил я так же тихо и покосился На спящую леди Беатрису. - Я хорошо себя чувствую, вкусно поужинал, мне здесь нравится. А тут еще и вы пришли, я вам рад! Могу чем-то угостить?
Призраки переглянулись, я ощутил их некоторое замешательство, сам чуточку подбодрился.
Ответил тот же призрак с копьем:
- Мы не нуждаемся в твоей пище… Как ты здесь оказался? И почему у тебя андагеррский Пес?
Я сдвинул плечами.
- Еще и андагеррский?… Вообще-то потому, что и мой конь. И потому, что я сам.
Ответ показался непонятным даже мне, призраки смотрели на меня неотрывно, их становится все больше. Копейщик исчез из поля зрения, а когда вернулся, мне почудилось, что его потряхивает. То ли от незримого для меня ветра, то ли от возбуждения.

Предыдущая страница 25 Следующая страница


Ричард Длинные Руки – ландлорд 26

- И откуда у тебя хеллхорс? Я развел руками.
- Ребята, вы не из милиции? А то вопросы у вас какие-то… Вы полномочны задавать такие вопросы лицам моего ранга? Я подчеркиваю, моего ранга?
На поляне словно падает красноватый снег: призраки появляются, исчезают, проходят друг сквозь друга, все блистает в странно красном свете, словно на месте луны оказался кровавый Марс, но небо абсолютно черное, без звезд, будто мы в угольной яме.
Призраки расступились, ко мне приблизился полупрозрачный колыхающийся силуэт ветхого старца, налился красным светом и превратился в почти белую фигуру. Его можно бы принять за обсыпанного мелом человека, если бы плоть не истончалась книзу. Уже на уровне живота просвечивает земля, а от колен туман исчезает вовсе.
Он проследил за моим взглядом.
- Это чтобы тебя не слишком пугать, человек… А то сразу куда глаза глядят, расшибаете головы о деревья. Меня зовут Гергомер Знающий.
- Привет, Гергомер, - сказал я легко и дружеским голосом. - Я не слишком пугливый, да и лоб у меня… любое дерево прошибу, я ж не интеллигент, а профессиональный военный, понимать надо. Меднолобый, значит. Но все равно спасибо за гуманитарную помощь. Могу чем-то угостить?
Призрак ответил после паузы:
- А чем ты можешь?
- Кое-что могу, - ответил я скромно.
На этот раз глиняная чашка получилась с первой же попытки и очень легко, кофе тоже горячий, крепкий и с шапкой светло-коричневой пены.
Гергомер неотрывно смотрел на чашку. Призраки придвинулись ближе и тоже смотрели пустыми глазницами. Никто не шевелился, только Пес громко зевнул, лег и, защищаясь от яркого костра, накрыл глаза лапой.
- Я знаю, - произнес Гергомер, - я знаю, что это… Только название не могу вспомнить… да, это… оно…
Не дожидаясь, что скажет еще, я с наслаждением отхлебнул, прислушался, все-таки я молодец, из всех сортов надежнее всего запомнил лучший, вздохнул счастливо. Призраки молча стояли вокруг, лишь один из них в виде нагой женщины с изумительно роскошным телом улегся у моих ног и обвил руками мои сапоги. Пальцы прошли было сквозь мою плоть, я ощутил едва слышное Щекотание, но тут же женщина выбрала нужную позу и Улеглась удобнее, раздвинув длинные стройные ноги и выставив крупные груди.
Мне жутко хотелось расспросить их о мире, в кото-Ром они жили, но страшился выдать себя, сейчас они принимают меня почти за своего, за человека их мира или из мира очень близкого, как бы не ляпнуть чего такого лишнего…
- Вы знаете это, - произнес Гергомер, я не мог рассмотреть его лица, но почудилось, что с грустной усмешкой оглянулся на призраков, - увы, они уже не знают… Но как вы…
Я развел руками.
- Со мной еще хуже, чем с вами. Или лучше, еще не понял. Я очутился здесь, но ничего не помню.
Он внимательно всматривался в мое лицо.
- Совсем?.
- Ну, как сказать… Вот я знаю совершенно точно, что души не должны отделяться от тел, это невозможно! И призраков не существует. Но вы есть! Как это объясняете?
Он сделал движение, словно хотел потереть лоб.
- Вы правы. Я тоже это знал. Значит, мы либо из одной эпохи, либо из близких. Я тоже не знаю, повезло ли вам… Во вселенной в некий момент произошло нечто, из-за чего души отделились от тел. Но это длилось недолго. Сейчас, как я понимаю, призраком стать невозможно?
Я кивнул.
- Тоже так думаю, сэр. А как насчет вот этого…
Я щелкнул пальцами. Красный демон возник моментально, сразу озарив поляну недобрым багровым огнем. Он все так же покачивался чуть-чуть, но глаза по-прежнему смотрели в одну точку мимо меня и призрака. Гергомер с опаской обошел его со всех сторон. Мне показалось, что на сгустке красного тумана, заменяющем лицо, проступило изумление.
- Это ваш?
- Да, - ответил я, - но это все, что я могу. - Что?
- Вызвать.
- А потом?
- Потом все, исчезает. Могу вызвать хоть сто раз. Но постоит немного, и…
Гергомер покачал головой.
- Это очень могучий демон. Очень. Я читал о нем в детстве… Но секреты управления им хранятся в Заветной Книге Архимага.
Я спросил обрадованно:
- Что за книга? Спасибо, кстати, хоть какой-то шажок!
Он помедлил, его колыхало на незримом ветру, как привязанную гравитацией шаровую молнию, голос прозвучал неуверенно:
- Я слышал только это…
- Спасибо, - поблагодарил я. - Буду искать.
На поляне разом потемнело, на месте исчезнувшего демона чуть приподнялся и осел серый пепел. Гергомер обронил негромко:
- Могли же остаться места… где сохранились и книги, и люди?
Он не уточнял, какие люди, но я понял, и он понял, что я понял. На Юг, напомнил я себе. На Юг, и побыстрее…

Глава 10

Призраки ушли, а я сидел у затухшего костра, поставив между ног меч, лук рядом на бревне, а молот под рукой на поясе. Теперь, когда языки пламени не создают контраст между ярко освещенной поляной и непроглядной тьмой за ее пределами, я отчетливо вижу все, на что натыкается взгляд.
Деревья, кусты, торчащие корни и коряги - все се-Рое, но это терпимо, зато ничто не подберется втихую, не прыгнет на голову, пока буду стараться размышлять о высоком, чтобы не дать разыграться фантазии на тему спящей женщины.
Пару раз, когда слишком уж близко что-то начинало топать в темноте, а ветки хрустят совсем не так, как если бы по ним ходила белочка, я задействовал запаховое ц тепловое, видел огромные неясные силуэты.
На голову посыпались древесная труха и чешуйки коры, ветви закачались и затрещали. Я ухватил лук и быстро выпустил пять стрел вверх между ветками.
Раздался дикий крик, от которого зазвенело в ушах. Ветви закачались сильнее, посыпались клочья коры и сухие сучья, но крылатый гад улетел.
Из-под одеяла высунулось бледное лицо.
- Господи… Что за ужас?
- Да пустяки, - ответил я. - Спите, дорогая леди.
- Что это было?
- Что-то, - ответил я. - Оно не представилось. И ушло по-английски. Правда, дождалось, пока я послал по-славянски.
Она сказала дрожащим голосом:
- Может быть, мне лучше быть с вами?
- Оскорбить хотите? - осведомился я.
- Господи, почему?
- Намекаете, что не справлюсь, не сумею защитить мирно спящую и почти неопасную женщину… Вы только ножку не высовывайте из-под одеяла, не высовывайте! Это лишает меня боеготовности и вообще боеспособности.
Она торопливо поджала ноги, став еще жалобнее и беззащитнее. Вообще, когда смотришь вот так на лежащую у твоих ног женщину, все они кажутся слабыми и беззащитными, и всехжаждется опекать. Как говорится, женщина - слабое и беззащитное существо, от которого спастись невозможно.
- Я могла бы смотреть в другую сторону, - огрызнулась она. - Мы бы раньше заметили, если бы что начало подкрадываться…
Я спросил с интересом:
- Полагаете, у вас чутье лучше, чем у Бобика? Возможно-возможно… но только не на лесных зверюшек.
Она спросила с вызовом:
- Вы на что намекаете?
- А вы почему не спите? - ответил я вопросом на вопрос.
- Да вот не спится, - ответила она язвительно.
- А ночь нужна не для того, чтобы спать, - напомнил я, - а чтобы не видеть, с кем спишь…
Зря. брякнул, она сразу помрачнела, на лоб набежала тень, между бровями пролегла складка. Чувствуя себя виноватым, я поспешно натаскал сухих веток, простер к ним ладони. Через мгновение вспыхнул огонек. За спиной послышался легкий вскрик. Леди Беатриса, бледная и дрожащая, смотрит из-под одеяла на меня остановившимися глазами. Я мысленно выругал себя, зря раскрылся, сказал неуклюже:
- Что-то случилось? Она вскрикнула:
- Вы… маг? Чернокнижник?
- Леди, - сказал я тоном оскорбленного до глубины фибров души дворянина. - Я же благородный человек! Значит, я ваапче ни разу не грамотный! Как олень. Правда, читать умею.
- Но этот огонь? Я отмахнулся.
- Да я тут, пока вы храпели… правда, очень музыкально, я перебросился парой слов с призраками. Они тут живут, как заблудившиеся туристы. Единение с природой, бегство от загрязняющей цивилизации, где одни стрессы и сплошной разврат…
- И… что?…
- Пообещали на правах хозяев помогать нам, гостям, по бытовым мелочам. Ну вот огонь зажечь, посуду помыть, воду слить, свет погасить… К сожалению, не знают, как нам отсюда выбраться. Да и защитить не смогут, так что держите ваши прелестные ушки на макущке Она вздрагивала и оглядывалась по сторонам огромными испуганными глазами, словно призраки толпятся за ее спиной и тянут к ней ужасные лапы. Я сел у костра она присела не совсем рядом, но уже не с другой стороны, поинтересовалась чересчур равнодушным тоном:
- Почему вы постоянно говорите про мои уши?
- Они у вас прелестные, - ответил я.
Она поерзала, но не нашла подходящей формы, чтобы спросить, неужели у нее только уши в порядке, если я говорю только про них, кивнула на Пса.
- Он не заблудится? Так часто убегает…
- На него вся надежда, - ответил я серьезно. - Да еще на Зайчика.
- А он при чем?
- Кони тоже часто находят дорогу, когда хозяин отчаивается и бросает повод.
- Вы тоже бросили повод? Я развел руками.
- Нет, но у нас демократия. В смысле, я хоть и сюзерен, но не давлю на их гордость. Они мне подчиняются не по присяге, а потому что нам втроем безопаснее, комфортнее, защищеннее… да и вообще мы все трое любим друг друга.
Она взглянул на меня пытливо.
- Намекаете, что я держу своих вассалов в железном кулаке?
- Ради бога! - воскликнул я. - Я признаю, что вы вполне хорошенькая женщина, леди Беатриса, но, честно признаюсь, не все время думаю только о вас! Такая уж я редкостная скотина. А если честно, то совершенно не думаю, хотя, понимаю, вам трудно представить, что мужчины могут думать о чем-то еще, кроме как о ваших достоинствах!… Ну, вы понимаете, о чем я.
Она покраснела так, что запылали даже кончики ушей, я посмотрел на них долгим взглядом, в самом деле любуясь, но смолчал, а она выдавила из себя:
- Сэр… вы невыносимо грубы.
- Почему?
- Так грубо о женщине! Я удивился:
- О женщине? Вообще я имел в виду ваши владения, когда говорил о достоинствах. Я же честный человек, леди! Вы меня обижаете.
Она сказала тихо:
- Извините, если обидела, хотя и не вижу, где могла задеть вашу чувствительную душу. Но все равно не понимаю, почему вы так…
- Мне можно, - ответил я.
- Почему?
Я нагло оскалил зубы.
- Я, слава господу, не ваш жених. Так что могу быть искренним, как птичка божья. Которая, даже когда какает, прелестна в своей непосредственности!
Она покраснела сильнее, я подумал, что в самом деле ей пора отлучиться за кусты, поднялся и подал ей руку.
- Вставайте, леди Беатриса. Я отведу вас.
- Куда? - спросила она испуганно.
- Куда даже короли пешком ходят, - объяснил я. - И даже императоры. Мочевой пузырь, как сердце, ему не прикажешь.
Она мгновение смотрела непонимающе, потом густая краска залила даже шею и грудь.
- Сэр…
- Леди, - ответил я терпеливо. - Мы здесь одни. Стесняться некого. Никто из ваших женихов не видит.
- Авы?
- Я не жених, - повторил я. - Мне можно. А одну вас не могу отпустить даже за ближайший куст. Во-первых, он какой-то плотоядный с виду. Во-вторых, за ним может что-то прятаться, в-третьих, ветер с той сторо~ ны… А возле костра вы, наверное, сами не захотите…
Она вспыхнула еще ярче, однако поднялась, из чего я заключил, что в самом деле приперло, даже не спорит, хотя, конечно, потом мне припомнит такое надругательство над ее скромностью и целомудренностью.
На миг она заколебалась, я настойчиво напомнил:
- Леди Беатриса, в некоторых случаях важнее не добежать, а донести.
Я выбрал удобное место за ближайшим же кустом, что сразу же повернул цветы и листья раструбами в нашу сторону.
- Отвернитесь, - бросила она сердито.
Я отвернулся и начал напевать что-то легкомысленное, все-таки какие-то звуки доносятся, а потом и запах, но я благоразумно учел направление ветра, так что ждал, ветви дрогнули и начали приближаться. Я вытащил меч и обрубил самую толстую. Куст вскрикнул тонким кошачьим голосом, ветви затряслись. Я срубил еще пару. Куст затрясло сильнее, я с изумлением увидел, как из-под земли поднимаются белесые корни.
Леди Беатриса тоненько вскрикнула. Не оборачиваясь, я спросил:
- На вас напали?
- Н-нет…
- Трудитесь спокойно, - посоветовал я. - Все нормально…
- Но как же?…
- Ничего-ничего, - успокоил я. - Ветер с этой стороны, все в порядке.
Я Приготовился рубить корни, но куст вытащился весь и, как уродливый паук с перебитыми лапами, отполз на три шага в сторону, открыв моему взору присевшую леди Беатрису. Корни отыскали рыхлую землю и начали поспешно внедряться.
Леди Беатриса поднялась, красная, как вареный рак,
на меня смотреть старательно избегает и, придерживая обеими руками платье, торопливо прошла к остаткам нашего костра.
Пес сбегал посмотрел, куда это леди отлучалась, вернулся и посмотрел на нее с великим уважением, а потом лег и долго тер лапами нос.
Избегая встречаться со мной взглядом, она то и дело поглядывала на куст с отрубленными ветками. Там на месте ран пенится белесый сок, заливает раны, а сбоку уж набухает почка, куда корни перенаправили питание.
- Он… хотел напасть?
- Кто знает? - ответил я. - Возможно, хотел лишь прикоснуться к вам, такой нежной, объясниться в любви. Он весь в цветах, заметили?… В смысле, в поре. Поре опыления. Вот и потянуло к вам, другому нежному цветку…
- Тогда зачем вы его?…
- Я не был уверен, - пояснил я. - А самое главное - как я могу дать ему прикасаться к вам, когда здесь я, самец во всей красе? Я ж не вуайерист какой, чтобы вот так спокойно смотреть…
Ее щеки восхитительно покраснели, я мучительно думал, какую бы грубость еще сказать, чтобы держать между нами барьер, а то мои руки уже тянутся к ней, я уже вижу, как она опускает прелестную головку мне на грудь и затихает, счастливая, что о ней позаботятся.
Нет, это надо в себе давить. Паладин, в сердце которого женщина начинает занимать значительное место, - уже не паладин. Паладин думает и действует только во имя высокого, а женщина по определению там находиться не может.
Даже то, что называется любовью, - всего лишь одухотворенное половое влечение. Потому благородный Роланд, умирая в Ронсевальском вроде бы ущелье, прощается не с верной невестой Альдой, что ждет его возвращения, а со своей возлюбленной спатой, то бишь обоюдоострым мечом.
Бобик приволок снова ящерицу. Она еще слабо дрыгала всеми четырьмя лапами, я быстро разделал ее, ничего особенного не нашел, разве что размеры не ящеричные, а скорее, динозаврьи. Не тираннозавр, конечно, но и не среднеевропейская ящерица.
Леди Беатриса спросила испуганно:
- А тут что… зайцев или барсуков нет?
- Все есть, - успокоил я, хотя далеко не был так уверен, - просто моя собачка очень любопытная. Любит добывать новое.
- Господи, но опять… ящерица…
- Отличное мясо, - заверил я. - Если отбросить религиозные предрассудки, то можно есть абсолютно все на свете! Мы не свиньи какие-нибудь, что отказываются, к примеру, от бобовых…
Мясо быстро жарилось на углях, белое и сухое, как у цыпленка, абсолютно нежирное, хотя проблема малока-лорийности здесь еще не скоро встанет, потек сладковатый запах, в моем желудке громко и немелодично квакнуло.
- Ваш желудок есть просит, - сказал я. Она возмутилась:
- Это у вас урчит!
- Да? - переспросил я. - Надо же… так громко. Нет, это все-таки у вас… наверное.
Пес, сожрав внутренности ящерицы, следил и за тем, как я режу мясо на тонкие ломтики. Леди Беатриса взяла без брезгливости и ела достаточно спокойно, не жеманничая и без всяких женских штучек. Оставив нам по большому ломтю, я остальное бросил Бобику. Он поймал на лету и сожрал с такой скоростью, как если бы ухватил пролетающую муху.
Леди Беатриса хотела бросить ему и свою долю, я сказал настойчиво:
- Лопайте сами! Скромность украшает, но оставляет голодным.
Она, к моему удивлению, подчинилась, ела сама, а Псу бросила в самом конце завтрака чисто символический кусочек.
- Он так смотрит, - сказала в оправдание, - я просто не могу.
- Он хитрый, - ответил я. - Ладно, будем искать дорогу дальше или останемся здесь жить?
Она посмотрела с укором, я бесстыдно оскалил зубы и посмотрел ей в глаза. Мол, когда мужчина смотрит женщине в глаза, все остальное он уже осмотрел.
Зайчик копытом выбил из земли булыжник и с хрустом раскусывал его, смешно раздувая щеки. Леди Беатриса уставилась с ужасом, я сказал примирительно:
- Не траву же ему жрать в незнакомом месте? Еще не известно, что за трава. Нажрется, а потом закрякает, гнездо вить начнет… А гранит, он и на Марсе гранит.
Мы пошли к Зайчику, я уже прикидывал, как заброшу ее в седло, как она на мгновение окажется в моих объятиях, но взгляд упал на толстую, как купчиха, и очень красивую гусеницу, что неуклюже ползет через нашу полянку. На щепочке упала и перевернулась, долго извивалась на спине, пытаясь за что-то зацепиться. Я оглянулся: на той стороне; откуда ползет, деревья унылые и с повисшими листьями, а на другой - молодые и бодрые, листья сочные.
- Бедолага, - сказал я сочувствующе. - Я тебе помогу, родная…
Осторожно поднял ее и, держа на ладони, понес через поляну, там посадил на веточку с молодыми листочками. Гусеница сперва уцепилась всеми коротенькими лапками, не веря счастью, потом осторожно вытянула шею и потрогала ближайший листок. Я с облегчением вздохнул, когда она с энтузиазмом вгрызлась, вернулся к Зайчику.
- Леди Беатриса, прошу вас.
Она дождалась, когда я преклоню колено, легонько вспорхнула в седло, коснувшись меня всего дважды: подошвой сапога и кончиками пальцев - склоненной головы.

Предыдущая страница 26 Следующая страница


27 Гай Юлий Орловский

Уже с седла перебралась на круп, оттуда посмотрела сверху вниз со странным выражением.
- Это что же, - поинтересовалась она ровным голосом, - какой-то магический ритуал?
- При чем тут? - удивился я. - Вы же видели, ей переползать на ту сторону целый день!… А для гусеницы - это год жизни.
- И что? - спросила она с непониманием.
- А то, - пояснил я, - что вот для нее явлено чудо. Она стремилась к тому дереву… р-раз - и готово! Она уже там.
Хорошенький носик сморщился.
- Это понятно. Но вам это зачем? Я сдвинул плечами.
- Леди, вам непонятно, но смею вас уверить, что иногда добрые дела делаются и просто так, не за деньги. Или земли.
- Вы на что намекаете?
- Ни на что не намекиваю. Просто перенес гусеницу с дерева на дерево, сделал доброе дело. Вы знаете, какая из нее вылезет красивая бабочка?
- Нет…
Я вставил ногу в стремя, медленно и осторожно поднялся в седло. Она тут же ухватилась за мой пояс.
- И я не знаю, - ответил я со вздохом. - Не силен в гербарии. Но я счастлив, что увеличил количество красоты в мире на одну единицу. Может, даже на две, все-таки гусеница крупная, толстая, жирная…
Она недовольно засопела за спиной, но я чувствовал, как недоумение только разрослось. Скажи я, что это некий колдовский ритуал, поверила бы охотнее. И даже поняла бы.
Я объяснил терпеливо:
- Во всем мире идет битва сил добра с силами разума. В вашем случае силы разума победили… и продолжают побеждать, а в моем случае победила доброта моя беспримерная.
Она засопела еще недовольнее, стараясь поцять, где я уел, вроде бы и умной назвал, и себя дураком, но как-то звучит странно.
- Из двух зол побеждает самое злобное, - объяснила она. - Так появляется добро… Так вы, говорите, добрый?
- Да, - согласился я. - Вы пробудили во мне добрые чувства и теперь пеняйте на себя.
Она фыркнула.
- Некоторые считают, что у них доброе сердце, хотя на самом деле у них слабые нервы. Ах-ах, гусеница! Ахах, бабочка вылупится!
Я поинтересовался с интересом:
- Вы котят в ведре топите? Или в тазу?
- Почему это?
- Да так почудилось, - объяснил я. - Котят вы наверняка топили с наслаждением. А уж про щенков вообще молчу.
Она выпрямилась и посмотрела на меня сверху вниз.
- Сэр… это недостойные забавы… для благородных. Для этого есть слуги. А я дредпочитаю наказывать людей, а не беспомощных котят.
- Салтычиха вам не родственница? - поинтересовался я. - Та, говорят, тоже котят любила. И целый выводок кошек держала.

Глава 11

Пес унесся вперед, Зайчик идет ровным шагом, чувствует, как я напряжен при всей якобы легкой болтовне. Лес чужой, обитатели в нем тоже могут быть с непривычными повадками.
В сторонке крупный олень с аппетитом объедает молодые листья на верхушке кустарника. То ли дурак, то ли нога человека здесь не ступала: посмотрел искоса, но жрать не прекратил.
- Эй, - сказал я вежливо, - уважаемый! Нет ли здесь хорошей дороги?
Олень остановился, посмотрел на меня обоими глазами, вздохнул и продолжал жрякать зелень. У меня зачесались руки пустить стрелу, проучить невежу, но сдержался. Есть и третий вариант, почему животное не убегает. Попробуйте вот так подъехать к медведю или тигру, вряд ли убедит. Может быть, этот олень не совсем олень, а если и олень, то не наш олень.
Затрещали кусты, в нашу сторону мчится Пес. Олень фыркнул, сделал огромный прыжок и пропал за кустами, только прогремела частая дробь копыт и затихла. Пес проверил, на месте ли мы, пересчитал нас и снова унесся с превеликим азартом.
Мне в затылок громко фыркнуло:
- А вы с жуками разговаривать не пробовали?
- Если надо, попробую, - ответил я сердито. - Мне кажется, вы чего-то не поняли, моя леди.
- Я не ваша леди! - Слава богу…
- Так зачем же повторяете?
- Да приятно, знаете ли, услышать подтверждение. Так вот, меч мой остр, конь быстр, а Пес… гм… тоже хорош. И сам я любого из ваших женихов могу разделать, как Господь… прости меня, Господь, что твое имя всуе… как некое земноводное. Но я совершенно беспомощен в ситуации, когда нужно выбраться из этого места! Как его ни назови: Скрытое Королевство, Темное Пятно или Дверь Куды-то, но я даже не представляю, в какую сторону идти. Может быть, мы с каждым шагом отдаляемся от той щели, через которую можно выскользнуть обратно в наш мир! Потому и спрашиваю дорогу у всех-всех.
Я почти воочию увидел, как она на мгновение сдвинула брови, но уже через пару секунд лобик снова сияет чистотой, а она смотрит мне в шею доверчивыми и дивно восхитительными глазами.
- Меня это как-то не слишком тревожит… Я удивился.
- Почему? А что вас тревожит?
- Как не испачкать платье, - ответила она ровным голосом. - А дорогу… дорогу вы отыщете.
- Оттуда такая уверенность? Она пожала плечами.
- Не знаю. Может быть, оттого, что вы в самом деле готовы разговаривать даже с оленем, а не гнаться за ним с поднятым копьем? Вы разговаривали с призраками…
Я насторожился.
- А вы откуда знаете?
- Я проснулась, - призналась она. - Сперва подумала, что мне снится… А когда поняла, кто там с вами, едва не заорала, роняя достоинство, как будто простая челядница. Видите, как я руку покусала, чтобы не кричать в ужасе? А вы все говорили, говорили… Я не понимала слов, не слышала, о чем вы, но то, что вы говорили, а не дрались…
Я кисло усмехнулся.
- Ну да, я вел себя не совсем по-рыцарски. Надо было орать «Во славу короля!»… виноват, «Во славу леди Беатрисы!» и бить всех направо и налево.
Она дохнула мне в шею горячим.
- Перестаньте. Я не подозреваю вас в недостатке мужества. Наоборот, так себя вести может только тот, кто в самом деле не страшится.
Я пожал плечами.
- Чего страшиться, если вполне приличные люди? Один даже был в прошлом библиотекарем! Это я понял
по его манерам. Тихий такой, все молчит и смотрит, смотрит, будто следит, не ворую ли книги… Не каким-то там королем или графом… А еще один вообще разбирается в искусстве… как мне показалось. Вид у него такой начитанный.
За деревьями начал проглядывать странный простор, одновременно услышали слабый шум, как будто на берег обрушиваются волны. Донесся тоскливый рев, так кричала бы старая пароходная сирена на списанном теплоходе.
Пес вернулся и держится впереди Зайчика всего на пару шагов, то и дело оглядывается, я говорю успокаивающе: «не спеши» и «рядом».
Деревья наконец расступились, я остановил Зайчика между последними могучими стволами. Дальше огромное болото, что выглядит заполненным расплавленным золотом, хотя это обыкновенная глина, поднятая со дна лапами грузных чудовищ.
Даже Пес остановился, потом и вовсе сел. К храпу, реву и сопению прибавился и плеск тяжелых волн: в болоте возятся, наползая друг на друга, не меньше двух десятков болотных гадов, каждое размером со слона да плюс длинные шеи с маленькими головками, у трех-четырех монстров есть даже крылья, вернее, культяпки, на таких не полетишь, но рулить, наверное, могут. Как, скажем, пингвины.
Одно из чудовищ заревело особенно жутко, выгнуло шею словно в смертной муке. Леди Беатриса вцепилась мне в спину, зашипела яростно:
- Назад! Скорее назад!
- Зачем?
- Сейчас бросятся! Нас заметили!
- Не бросятся, - буркнул я.
- Почему?
- Ах, леди, - сказал я, потупив глазки, - вы меня смущаете… У них пора любви, это чудовище тоже чувствует радость соития, телесное счастье, экстаз, потому и ревет… ваш муж не ревел разве? Ну пусть не в этой тональности…
Она резко дернулась, будто хотела соскочить на землю, я забросил руку себе за спину и придержал на ощупь.
- Леди Беатриса, я же не говорил, что у меня куртуазное воспитание и десять поколений обходительных предков! Зато я постараюсь вернуть вас обратно в замок.
Она прошипела:
- Да? Каким образом?
- Не знаю, - ответил я честно. - Но как подумаю, что иначе мне с вами наедине остаться на всю жизнь… то я прошибу любые стены, но верну вас взад!
Уже и второе чудовище взревело гулко и сладострастно, с шумом выдохнуло воздух, мне порлышалось знакомое «дас ист фантастиш». Желтые брызги вперемешку со знакомо белыми взлетели на такую высоту, что ветер самые мелкие вынес на берег. Леди Беатриса начала отплевываться, ощупывала себя, ерзая, как юла, ткнула в спину.
- Уезжаем отсюда!… Скорее!
- Леди, - сказал я укоризненно, - мы еще не поженились, а вы уже командуете…
- Что? - прошипела она за спиной, как разъяренная кобра. - Да я…
Она поперхнулась, я закончил за нее:
- …даже если вы, сэр, будете последним мужчиной на свете, я не пойду за вас! Это вы хотели сказать? И еще: я лучше пойду за этих монстров в болоте, чем за вас!… Но, леди, смотрите правде в глаза. Впереди ночь, нам все равно придется спать в обнимку.
Она вскрикнула:
- Это почему же?
- Ночи холодные, - пояснил я. - Осень. Одеяло у нас одно, а на этот раз спать и я восхочу. Не могу же две ночи без сна? Я слабый. Вам придется прижиматься ко мне очень сильно. И всем телом. А оно у вас настолько сочное, что я не утерплю, я же самец все-таки… Да и вы будете обижаться, если утерплю…
Она с силой ударила мне в поясницу.
- Смотрите на дорогу и захлопните свою поганую пасть!
- Дороги нет, - сообщил я смиренно и добавил поспешно: - Но, конечно, смотрю, смотрю… Вообще-то, если женщина злится, значит, она не только не права, но и понимает это.
Пес на пару секунд притормозил далеко впереди возле огромного сухого дерева в три обхвата, вскинул голову, то ли нюхая, то ли высматривая что-то на сухих ветвях, затем понесся вперед и пропал из виду.
Зайчик подъехал к этому дереву с непонятной осторожностью. Я смотрел на ствол и нутром чуял, что древесина здесь плотная не только с виду, из нее можно делать не только древки топоров, но и лезвия. На высоте человеческого роста тускло блестит отполированной костью рогатый череп. Сперва показалось, олений, но подъехав ближе, рассмотрел три глаза: два по бокам, ка] и положено, а третий посредине и чуть выше, как бы на; переносицей. Третий глаз поменьше, но не рудимет ямка такая, что там явно помещался именно глаз. Леди Беатриса вздрогнула, зябко поежилась.
- Кто бы ни повесил череп этого чудовища, он еще опаснее!
- Прижмитесь ко мне, - посоветовал я напыщено, - я вас защищу!
Она торопливо отодвинулась, хотя уже начала было прижиматься.
- Я не думаю, - сказала она поспешно, - что это чудовище встретим тут же рядом.
- Я тоже, - согласился я. - Тем более что это не чудовище. Как-то не поворачивается язык называть чудовищами травоядных.
- Откуда вы знаете, что он траву ел?
- Ах, леди, я же не только красивый, но и настолько мудрый, что самому бывает противно. Все говорят: будь проще, и женщины к тебе потянутся, но не могу, увы, стать еще проще, чем уже стал…
С той стороны дерева сидят, прислонившись к стволу, два скелета в старинных доспехах и в простых шлемах, у обоих копья. Древки не истлели, хотя воздух мне показался влажным, как в женской бане. Так что, возможно, это не дерево.
На всякий случай я соскочил на землю. Тут же вернулся Пес и начал в нетерпении нарезать круги. Я осмотрел оружие, это вовсе не потому, что помешан на всяких там мечах, мне они по фигу, но вдруг что ценное, я же из такого мира, где постоянно ловят шанс.
Пес взвыл, я сказал строго:
- Ладно, беги! Но далеко не удаляйся. Как свистну, чтоб враз был тут, а не там.
Между этим деревом и соседним куча разбитых щитов, обломки копий и еще три скелета. У двух расколоты черепа, у третьего срублена рука по самое плечо. Я пошевелил носком сапога в траве. Тихонько хрустнуло, взвился дымок, пошел вверх сильной струей, как фонтан из продырявленной трубы, обрел зловеще лиловый цвет. На самом верху начала оформляться кошмарная голова зверя, перед которым лев и медведь показались бы овцами.
Глаза чудовища вспыхнули, загорелись желтым огнем. Он поймал взглядом меня, зарычал, распахивая жуткую пасть с множеством острых зубов. Плотью стали могучие плечи и волосатый торс, почти человечий, только вдвое крупнее, но внизу все еще бьет струя лилового дыма, добавляя монстру плоти.
Леди Беатриса вскрикнула, я ухватил молот и почти бездумно метнул в чудовищную пасть, спеша успеть, пока зверь не оформился весь и пока привязан к струйке дыма.
Голова чудовища разлетелась с сухим треском. Брызнули кровавые ошметки, струйка дыма иссякла, на земле распласталось огромное туловище неизвестного монстра, одни мускулы, когти, шипы и зубы..
Я повесил молот на пояс, повернулся к леди Беатрисе.
- Вы там лужу не пустили?
Бледная и дрожащая, она храбро огрызнулась:
- На что вы там наступили? Я взглянул под ноги.
- Черепки какие-то. Надеюсь, этот кувшин не был мировым шедевром.
- Смотрите под ноги, - велела она строго.
- А если я засмотрелся на вас? - спросил я с вызовом.
- Все равно нельзя, - ответила она еще строже, но щечки вспыхнули легким румянцем.
- Да ладно, - признался я, - я соврал, конечно. Просто щелкал хлебалом по сторонам. Вы правы, нужно быть внимательнее.
Она нахмурилась, хотя я вроде бы признал ее правоту и даже похвалил, но во взгляде мелькнула сдержанная злость.

Глава 12

Бобик принес странную птицу, помесь ящерицы с птеродактилем, спина в рыбьей чешуе, на передних конечностях переходит в жесткие перья. Он энергично тыкал ею мне в руки, я взял неохотно, чтобы не гасить охотничий азарт, но едва он скрылся из виду, зашвырнул подальше в кусты.
За спиной раздалось ехидное:
- А друзей обманывать нехорошо!
- Да, - согласился я, - но церковь говорит, что когда нельзя, но очень хочется или когда очень нужно, то можно. Это называется ложью во спасение.
- Лицемеры, - пробормотала она в спину.
- Вся цивилизация - ложь, - ответил я нехотя. - Вся культура - ложь. Все манеры - ложь… Но если соскрести с себя эту ложь, что останется?
Она не ответила, озадаченная. Еще минут через пять догнали Пса: стоит, растопырив лапы, голову опустил, короткая шерсть дыбом, из горла рвется глухое рычание, что напоминает рык льва размером со слона. За деревьями дальше светлее и просторнее, хотя все тот же угнетающий красный цвет, но деревья торчат прямо из почвы, похожие на толстые трубы, вместо веток несерьезные шипы, а через каждые три-четыре метра по стволу идет кольцо, словно это разросшийся до невероятных размеров бамбук.
Пес оглянулся на меня, в. глазах недоумение, ноздри жадно нюхают воздух.
- Ты прав, - сказал я, - там все еще мало кислорода… Ну его, этот триас… или мезозой!
Леди Беатриса пропищала трепетно:
- Вы там… были?
- Это же не ваша спальня, - ответил я. - Конечно, был. Там динозавры, динотерии и прочие олигархи. Но мы пойдем другим путем.
Она проглотила шпильку, спросила жадно:
- Но там выглядит даже безопаснее…
- Это другое окно, - буркнул я. - Даже из этого не знаю, как вылезти взад. А попадем в тот заповедник… гм…
Бобик все понял, попятился, шерсть все еще дыбом, глаза горят красным, клыки оскалены, даже леди Беатриса сообразила, что к нам из того мира приближается нечто грозное, Зайчик тряхнул гривой и понес прочь от блистающего и такого опасного места.
Земля обильно усыпана толстыми мясистыми листьями, похожими на хорошо прожаренные оладьи, а нередко и на отбивные, настолько все залито красным и багровым. Зайчик двигался бесшумно, как и Пес, вообще долгое время неслись, как призраки, затем я услышал стук копыт: мягкий, чавкающий, затем тверже и, наконец, совсем звонкий, будто несемся по каменной плите.
Леди Беатриса сползала по конскому крупу, приходилось хвататься за меня крепче. Наконец пробормотала в смущении:
- Мы что, поднимаемся в горы?
- Увы, - пробормотал я, - это дерево…
- Дерево?
Но умолкла, Зайчик в самом деле, как горный баран, поднимается все выше и выше, перепрыгивая с одного уступа на другой. Под копытами звучит сухо, деревянно, иногда даже гулко, словно корни высохли внутри и достаточно сильно топнуть, чтобы провалиться…
Мне казалось, что поднимаемся по бесконечной горе из застывшей глины. Когда-то ее несло потоками, а потом вот высохла и застыла. Разве что иногда эти серо-желтые трубы, покрученные, как ревматизмом, со вздутиями и болезненными наростами, приподнимаются над массой корней, и видишь, что это все еще дерево… которое рано или поздно превратится в глину.
В больших и малых щелях иногда сверкают'злые глаза. Однажды выскочило нечто мохнатое и умчалось, дважды я видел странных птиц с когтями на концах крыльев. В воздухе множество стрекоз, жуков и сверчков, их голоса сливаются в неумолчный хор, куда время от времени подключаются трелями далекие, но чуткие жабы.
На скаку миновали темную стену, где в широком проеме столпились серые, словно посыпанные пылью, фигуры с оружием в руках. Только и осталось в памяти, что даже обнаженные мечи и кинжалы у них такие же серые и тусклые, будто любой блеск изгнан из их мира.
Еще я успел запомнить, как по широкой каменной гряде беззвучно сбегает в несколько струй поток сияющего света. Прекрасный водопад, но слишком сияющий, изысканный, я залюбовался, несмотря на ощущение, что мы здесь не одни и что за нами наблюдают внимательно и без дружелюбия.
А впереди снова переплетение чудовищных корней, некоторые толще газовых труб, многие покрыты жуткими лишайниками, другие отсвечивают, голые, как подземные черви, но все поднимаются из земли, где им положено прятаться, устраивают висячие мостики, с которых свисают длинные черные бороды.
Пес бодро ринулся вперед и пропал, леди Беатриса ахнула и вцепилась мне в пояс.
- Не время расстегивать, - сказал я сварливо. - Вот вернемся в замок…
- Хам, - прошипела она в ухо.
- Бобик, - позвал я. - Ко мне!
Корни затряслись, роняя клочья мха и лишайника. Сперва мы увидели две красные точки в ночи, они то исчезали, то-появлялись, наконец, Пес вынырнул из скопления корней и сел, глядя на меня с восторженной любовью.
- Свинья ты, - попенял я. - Ты везде пролезешь, а как мы? Ну мы с Зайчиком еще кое-как, а леди Беатриса? Ей что, на четвереньках? Это же уронит баронскую честь, бросит тень на хозяйку огромных земель и множества вассалов, величественную баронессу…
За спиной у меня зашипело, как упавшее на раскаленную сковородку масло. Я повернул коня и пустил вдоль живой баррикады. Как ни крути, а двигаться нужно в том направлении, если верить Псу, а верить приходится, сам я уже не знаю, где восток, где юг…
Однажды почудилось, что вижу обнаженную женщину. Стоит спиной к нам, небрежно скрестив длинные ноги, и слегка придерживается за ствол дерева, всматривается вдаль. Падающий сверху свет смачно выделяет широкую задницу, нежные валики жира на боках, даже краешек груди чуточку высовывается, самый краешек но я, как воочию, увидел размер и даже ощутил тяжесть в своей ладони.
Леди Беатриса сказала неприятным голосом:
- И что вы такого интересного там увидели, сэр?
- Судя по вашему голосу, - ответил я, - мы увидели одно и то же. Но если мне бабы мерещатся на каждом шагу, то это еще понятно… а почему вам?
Она после короткого замешательства фыркнула:
- Кто вам сказал, что я вижу какую-то бабу? Если вы имеете в виду ту растолстевшую и коротконогую, у которой плечи слишком широки, руки длинные, а пятки грязные, то с какой стати я ее буду видеть? Конечно же, я ее не вижу!
Деревья сдвигались, становились все толще и выше, я уже не видел ветвей, это все на немыслимой высоте, стволы уходят ввысь, почти все потеряли кору и стоят голые, давно голые, или потемнели и блестят, будто натертые лаком.
Пес унесся далеко вперед, иногда мы слышим его призывный гавк, в ответ чаще стучат копыта: Зайчик не любит, чтобы собака указывала ему, куда идти, делает вид, что и без него идем в ту сторону.

Предыдущая страница 27 Следующая страница


Ричард Длинные Руки – ландлорд 28

Впереди все темнее и темнее, я пробормотал заклятие, в двух шагах загорелся огонек, похожий на светящуюся бабочку, я напрягся и отодвинул его как можно дальше, но у меня предел пока что пять шагов. Огонек
на удивление разгорелся ярко, но только чернота вокруг стала еще чернее и зловеще.
Леди Беатриса проговорила тихонько:
- Это… какая-то магия?
- Что вы, леди, как можно…
- Кто-то нам помогает?
Я помедлил, хотел было спихнуть на неведомого помощника, но тогда она может потерять бдительность, зачем самой, если помогают, сказал нехотя:
- Нет, это я зажег. Она ахнула.
- Вы… маг?
- Да нет же, - ответил я с неудовольствием. - Как вы можете оскорблять достойного человека, леди Беатриса? Я вам вроде бы никакой гадости еще не сделал… А вы вон как меня обозвали! Да у меня, может быть, сто потомков благородных и великих предков! Я вообще, может быть, веду свой род от самого Адама, а не от какой-то помеси Дарвина с Фрейдом…
- Но как? - спросила она, не обращая внимания на непонятный поток сознания. - Но… как?
- Святая молитва, - ответил я с достоинством. - Она не срабатывает в наших землях, где все благополучно, но действует вот здесь, где из-за каждого дерева выглядывают чудовища обло, озорно и рыкающе… Вот-вот, прижмитесь крепче. Какая у вас восхитительная грудь! Даже моя спина покраснела от смущения…
Леди Беатриса отодвинулась так резко, что я забеспокоился, как бы не свалилась прямо через круп. Пес вынырнул из тьмы, осмотрел вопросительно и, круто развернувшись, исчез в том же направлении. Мне показалось, что идет по некой дорожке: деревья по обе стороны сдвинулись настолько, что некоторые даже срослись боками. Через пару сот конских шагов я с испугом заметил, что справа и слева уже не столько деревья, как тянется исполинская стена, но не каменная, а вот из дерева, что хоть и не сгладились, однако рельеф и наплывы на стволах выглядят уже как декоративная отделка этого непостижимого храма…
Храма, подумал я снова. Дорожка расширилась, под копытами сухо стучит земля, если это земля, а не дерево стены уходят ввысь, но что-то подсказывает, что в незримой сейчас высоте плавно загибаются навстречу одна другой, образуя свод. Там темно и жутко, могут водиться странные звери, но это в самом деле лесной храм с одним-единственным входом и выходом…
В кустах шелестнуло, я ухватился за рукоять меча, но увидел только спину убегающего животного.
- Как хорошо! - вырвалось у меня.
- Что? - спросила леди Беатриса настороженно.
- Да это не вам, - сообщил я любезно.
- Догадываюсь, - ответила она едко. - Мне бы вы приготовили какую-нибудь гадость. А чему радуетесь?
- Хоть что-то от нас убегает, - объяснил я. - А то все бросаются и бросаются, злющее зверье какое! Вот даже вы, леди Беатриса, как будто из этого леса вышли…
Спину сидящего Бобика я увидел издали, умолк, взялся за рукоять меча. Леди Беатриса тут же охнула и ухватилась за меня покрепче.
Зайчик вышел на поляну, встал рядом с Бобиком. Тот высунул язык, оглянулся на меня, но я сам молчал, и он тоже уставился на странную скульптурную группу. Восемь человек сидят и лежат вокруг выжженного пятна на земле, у одного в руках нечто вроде домбры, двое вскинули в приветствии кружки, один грызет кость, еще один оперся на локоть и слушает музыканта, остальные укрылись одеялами и, приготовившись спать, слушают музыканта. Возможно, и певца.
Леди Беатриса прошептала за спиной:
- Неужели они мертвы?
Я наклонился, постучал по голове музыканта, вытащил кинжал и постучал рукоятью. Камень, обычный камень. Все восьмеро из камня. Лица и фигуры переданы с такой искренностью, что скульптора можно обозвать натуралистом, который не умеет даже схалтурить? чтобы промахи выдать за новые изыски.
- Пожалуй, - сказал я задумчиво, - на рыбалку уже не пойдут.
- На… рыбалку?
- Это камни, - ответил я трезво. Всмотрелся в лицо одного, голос мой дрогнул: - Просто хорошо выполненная работа…
Зайчик, повинуясь толчку в бок, пошел дальше, а за спиной прозвучало:
- Сэр Светлый, а что вы называете хорошо выполненной работой?
- Леди, - сказал я. - Близится ночь, а вы меня страшилами пугаете. А я так кустов боюсь.
- Но это же были люди?
- Кто знает? - ответил я с неохотой. - Может быть, они все были свиньями, гадами, сволочами! Но не спрашивайте, что их превратило в камень.
- Я не столь высокого мнения о ваших знаниях, - прозвучал сухой ответ. - Просто…
- Забудьте, - посоветовал я.
Она умолкла, но у меня самого перед глазами окаменевшее лицо одного-единственного из всей компании, который, похоже, успел увидеть что-то ужасное, но еще не успел испугаться, только-только увидел, и это осталось в камне: страшное мгновение, когда информация от глаз начала поступать к лицевым мускулам.
Озноб пробирает только от мысли, что нечто, превратившее музыканта и его приятелей в камень, могло не издохнуть, а все еще бродит в этом странном мире, где нет солнца, нет звездного неба, нет смены дня и ночи. Я время от времени задействовал и запаховое зрение всякий раз хватаясь за луку седла, изучал все признаки' которые могут сообщить об опасности, часто стрелял из лука просто в кусты, где что-то возится подозрительно или же тепловое зрение подсказывало, что там затаилось нечто живое и крупное.
Так же на ходу прошивал стрелами ветки деревьев, сбивая существ, что могут оказаться над головой. Бобик всякий раз подбирал добычу и приволакивал с триумфом. Леди Беатриса бледнела и закатывала глаза: звери в самом деле как будто вышли из кошмарного сна.
Я сказал наконец:
- Чем дольше с вами еду, тем сильнее уверен, что Ева съела не только яблоко, но и змея.
Леди Беатриса охнула:
- Это вы к чему?
- Вы так пугаетесь ерунды, что я вот прям щас готов вас взять на руки и успокаивать, успокаивать… Я только не понял, на что именно вы меня уговариваете? На всякий случай запомните, если меня долго уговаривать, меня ж и уговорить недолго…
Она фыркнула утомленно:
- Ваш простонародный юмор меня уже утомил. Это я не могу понять, чего вы им добиваетесь?
- Взаимопонимания, - ответил я важно. - Ведь легче нести ахинею, чем бревно! Но в действительности все не так, как на самом деле, леди Беатриса! Вот у вас сколько сейчас друзей?…
Она на миг задумалась, но тут же надменно наморщила носик.
- Больше, чем у вас, сэр Светлый.
- Удивительно, -' сказал я, обращаясь не столько к леди Беатрисе, как к Бобику и Зайчику, - всякий из лордов без труда скажет, сколько у него овец, но не всякий сможет назвать, сколько он имеет друзей, настолько они у вас не в цене. Стыдно, господа!
Бобик помахал хвостом и сообщил взглядом, что ему нисколько не стыдно, так как с этим у него все в порядке, а леди Беатриса лишь засопела и холодно смолчала.
Пес убежал вперед и остановился на краю странной поляны. Деревья опасливо застыли по окружности, а на поляне только черные папоротники, в самом центре - плита из черного камня, настолько черного, что ни блика, ни отсвета, словно это сама тьма.
- Обойдем, - сказала леди Беатриса дрожащим голосом.
- Послушай женщину и поступай наоборот, - пробормотал я, спешиваясь, - никогда не ошибешься…
Растения упруго покачивались, некоторые я подминал сапогами, но ни хруста, ни треска, а когда я оглянулся, они поднимались такие же упругие и неповрежденные. Пес неохотно двинулся за мной, потом обогнал, сделал круг вокруг могильного камня.
Ни надписи, ни цифр, только безукоризненно правильное белое лицо смотрит из камня. Сперва мне показалось, что оно в глубине камня, потом увидел выдвинувшимся мне навстречу, то ли в самом деле, то ли умелая оптическая иллюзия, но по спине побежали мурашки. Лицо слишком правильное, безукоризненное, даже не определишь, мужчина или женщина.
Я отдал салют.
- Мое почтение… и мои искренние соболезнования.
Леди Беатриса ахнула, а Пес подпрыгнул. Темные папоротники зашевелились, в центре каждого поднялся стебель, на котором раскрылись мертвенно-белые цветы. Я смотрел ошалело, неуверенно ухватил один стебель, тот с легкостью отделился, оставшись в моей ладони.
- Ага, - сказал я, - очень удобно…
Леди Беатриса попискивала, когда я прошелся по поляне, нарвал цветов и, опустившись на одно колено, возложил перед могильным камнем. Некоторое время ничего не происходило, затем лицо повернулось ко мне в глазах загорелось золотое пламя. Раздался голос, объемный, могучий, идущий со всех сторон:
- Мы победили?
- Да, - ответил я без колебаний.
- Где Золотая Когорта?
- Мы победили, - повторил я, в то время как мозг лихорадочно перебирал варианты ответов, - но победа далась дорогой ценой…
Голос долго молчал, а когда зазвучал снова, в нем слышались гордость и горечь:
- Понимаю… Тем выше наша слава.
- Да, - ответил я. - Вечная слава павшим героям! Голос произнес торжественно:
- Я знал, что сюда они не придут.
- Да, - ответил я. - Никто не забыт, ничто не забыто. Теперь к мемориалам героев буду приходить дети, чтобы преисполниться… да. И воодушевиться. Спите спокойно, сэр. Отечество вас не забыло.
Когда мы ушли, леди Беатриса долго посматривала с боязнью, даже с ужасом, но, когда расположились на - короткий отдых, сказала уже другим тоном:
- А все же, сэр, мне показалось, что вы разговаривали недостаточно почтительно.
- Разве?
- Да, - сказала она обвиняюще. - Вы говорили правильные слова, но в душе как будто смеялись!
Я сдвинул плечами.
- Возможно. Но это смех сквозь слезы. Я видел грандиознейшие битвы… Правда, они отгремели еще до моего рождения. Победители наставили величественные монументы павшим, зажгли там Вечные Огни… Однако о них вспоминают только в особых случаях. Да-да, когда им самим что-то надо. Тогда приходят сами и даже приводят детей… раз в год! А в остальное время никому нет дела до павших героев. Царствуют те, кто выжил. Не важно, как, какой ценой…
Она помолчала, даже отвернулась, но я видел, как бросает на меня взгляды искоса. Стоп, сказал я себе трезво, не выходи из образа самовлюбленного шалопая.

Глава 13

Красноватая, вытоптанная до звона дорога уходит вдаль, впереди редкий лесок, а дальше на лиловом небе красиво и грозно горят каменные башни массивного, как отесанная гора, замка. Две башни явно жилые, еще две намного тоньше и выше, сторожевые. Замок выглядит плотно застроенным, судя по виднеющимся крышам, массивным и неприступным для быстрого штурма,
Слева на небольшом расстоянии от замка аккуратные ряды виноградника, три жилых домика, а справа настоящая деревня в два десятка домов, обширные поля. По дороге из леса на околицу въехала тяжело груженная подвода, верхушки отесанных от веток деревьев, покачиваясь, чиркают по земле, оставляя отметины в дорожной пыли.
Леди Беатриса счастливо вскрикнула:
- Мы выбрались!
- Да, - сказал я. - Это жилое место.
- Так что вы медлите? Быстрее туда!…
Я кивнул на Бобика, тот присел, шерсть дыбом, из горла рвется злое рычание, а клыки блестят, как острые ножи.
- Бобик не одобряет… Да и мне не совсем нравятся те… лошади.
Я подумал, что она со своим зрением не в состоянии рассмотреть детали, но леди Беатриса вдруг побледнела, голос ее задрожал:
- У лошади… шесть ног!
- Лап, - поправил я. - А когти там, ой-ой… Да и возница, гм… Я не расист, упаси боже, но все-таки ящерица… Пусть даже ящер - все равно это слишком даже для демократа. Если они даже в нашей собственной Европе устраивают беспорядки, переворачивают и жгут автомобили, то сунься к ним… нет, рисковать не хочу. Отпустить вас туда одну, что ли?
Ее плечи зябко передернулись, сил не хватило огрызнуться, призналась жалобно:
- Нет, к ящерицам не хочу… Или это народ драконов?
- Один овощ, - сказал я. - Ящерицы и есть измельчавшие драконы. А здесь нечто среднее. Уже не драконы, но еще не ящерицы. Хочу напомнить, что даже самые мелкие ящерицы не травкой питаются…
Зайчик послушно попятился, а когда деревья и кусты загородили от нас деревню, Пес перестал рычать, шерсть опустилась, но еще долго держался настороженно, а глаза остались налитыми кровью.
У ручья я остановил Зайчика, Пес уже жадно лакает, я спрыгнул и, опустившись на четвереньки, припал к прозрачной струе. Напившись, крикнул:
- Леди Беатриса, извините за негуманность, но я должен был проверить…
- Что?
- А вдруг здесь кремнийорганическая жисть, - пояснил я. - А ручей из жидкого гелия или аммиака… Но вроде бы нет.
Донесся волчий вой, стих надолго, затем снова - ликующий, победный. Я поднялся, вернулся к Зайчику, с луком Арианта как-то спокойнее. Леди Беатриса обратила ко мне бледное лицо.
- Волки?
- Они, - согласился я. Добавил чуточку злорадно: - Если не что-то похуже.
- О господи!!
- Поздно, - сказал я с невольным раздражением. - Вот побудете в роли тех оленей, за которыми привыкли гоняться безнаказанно. А теперь Господь, которого призываете, дает вам почувствовать, что это такое: быть в шкуре братьев меньших.
Она переспросила непонимающе:
- Братьев меньших… это кого? Какие у вас двоюродные братья -г- уже знаю, а меньшие?
- Увидите, - ответил я хмуро. - Хотя лучше бы их не видеть.
Вой донесся с другой стороны, с третьей, я ощутил, что волки переговариваются, собираются группами, а потом всей стаей подойдут к нам. Возможно, первый лазутчик уже сообщил, что од ному-двум здесь не справиться, и сейчас готовится ударный отряд.
Наросты на стволах, трещины и жутко искривленные ветки даже волкам позволят забираться чуть ли не на вершину, я кивнул леди Беатрисе на ближайшее дерево.
- Думаю, вам нужно взобраться всего лишь вон до той ветки.
Она побледнела еще больше.
- А Зайчик? И Бобик?
- Спасибо, леди Беатриса, - сказал я.
- За что?
- Нормальная женщина уже с визгом бы карабкалась по дереву к самой вершине.
Не отвечая, она смотрела в глубину леса, вой раздается ближе, волки переговариваются, смыкают цепь в кольцо. Наконец сказала решительно:
- Ваш меч я не подниму, но вы можете дать мне кинжал.
- И будем драться спина к спине? - спросил я с интересом.
- А что еще? - огрызнулась она. - Если они разорвут вашего коня, нам все равно не выбраться.
Я почти силой подвел ее к дереву. Она было заупрямилась, я взял ее на руки, до чего же нежное тело, созданное для ласк, объятий, поцелуев. Она в испуге было обвила мою шею руками, прижавшись полной грудью чуть ли не к моему лицу. Я застыл, не в состоянии выпустить ее из рук, оставить на дереве, остро кольнула жалость, что не могу упрятать в себя вовнутрь, чтобы жила в моей грудной клетке в абсолютной безопасности…
Торжествующий вой раздался ближе. Леди Беатриса вздрогнула, она тоже как будто оцепенела на какое-то время, но теперь я сам приподнял ее на руках. Она уцепилась за ветку, ногами встала на выступающую ступеньку нароста, замедленными движениями поднялась еще выше.
Я поспешно отвел глаза, в этом веке женщины не приветствуют еще, когда мужчины им смотрят под платья.
Леди Беатриса всмотрелась вдаль.
- Они уже бегут сюда!… - вскрикнула она. - Их… много! И какие огромные…
- Лишь бы не тамбовские, - пробормотал я.
- Что вы говорите?
- С волками жить, - объяснил я, - по-волчьи выть, с лошадьми жить - по-лошадиному ржать, с леди Беатрисой… гм… общаться…
Я не успел договорить, вой раздался уже за ближайшими кустами. Леди Беатриса вскрикнула, но я и сам уже вижу множество желтых глаз в красной тьме. Пес посматривал на меня с вопросом в глазах, я покачал головой, указал на Зайчика. Тот нервно потряхивал гривой, часто переступал с ноги на ногу.
Волки приближались очень медленно, усаживались через каждые шаг-два. Это если бы мы кинулись бежать, нас бы в два счета догнали, а так кольцо смыкается, волки не раз так брали могучих лосей и сейчас уверены, что все получится точно так же.
Я прислонился к дереву и, подняв лук, начал стрелять с предельной скоростью. В торжествующий вой вплелся визг, а стрелы все исчезают в красной полутьме, но я держу глазами точку между желтыми огоньками и вижу, как они тут же исчезают. Руки мелькают так, что я сам их едва вижу, заныло плечо. Я приглушил боль в суставах или связках, бил и бил стрелами, надеясь, что волки либо разбегутся, либо бросятся на своих убитых и раненых. Кусты затрещали, десятка два крупных, как худые медведи, зверя выметнулись на поляну и бросились кто ко мне, кто к Зайчику. Трое сразу ринулись на Пса.
Я отшвырнул лук и подхватил приготовленный меч. Первый же волк упал, рассеченный почти надвое, но второй сбил бы с ног, если бы не ствол дерева за спиной, я ударил рукоятью в зубы, отпихнул и зарубил, но острая боль обожгла колено: третий волк вцепился острыми зубами, как пиявка. Я с проклятием разрубил ему хребет, но зубы продолжали терзать мою плоть. Еще несколько волков бросились с трех сторон, этих я бил расчетливее, не стараясь рассекать пополам, нет нужды, а затем оставил меч и обеими руками разжал мертвые челюсти.
Зайчик ржал и бил копытами. Волки лопаются, как воздушные шарики под его ударами, деревья вокруг забрызгало кровью. Волки ползали с вылезшими внутренностями, Пес рвал своих противников настолько быстро и безжалостно, что ни один не успел в него вцепиться: он прыгал, увертывался, а каждый щелчок его пасти нес смерть.
Когда на поляне осталось не больше пяти зверей, а из кустов перестали появляться новые, эти повернулись и с жалобным воем ринулись в лес.
- Добей! - велел я Псу.
Он с великой радостью бросился вслед. Затрещали кусты, послышался жалобный вой, а затем удаляющийся шелест травы. Я осмотрелся, подошел к Зайчику, похлопал по шее, заодно тайком проверяя, не надо ли подлечить, но острые зубы не успели прочную шкуру даже продырявить…
- Да, - сказал я, - это совсем не тамбовские. С дерева раздался дрожащий голос:
- Господи, какие же тогда эти тамбовские?
- О, - сказал я, - тех лучше не видеть.
- А где они водятся?
- В самом страшном из миров, - пояснил я. - Леди, позвольте подать вам галантно, а если можно, то и куртуазно, переднюю руку…
- Я сама, - ответила она.
- Если брякнетесь, - возразил я, - то ничего страшного, разве что в волчьей крови и кишках вывозитесь, но что я руку даме не подал - это меня будет мучить всю жизнь, я ж эстет…
Она заколебалась, я поднял руки, встал на цыпочки и принял ее в объятия. Я обнял на уровне колен, и она, чтобы не упасть, уперлась в мои плечи. Я дал ей медленно скользить в моих руках вниз. Мы оба ощутили, что подол ее платья остался в моих пальцах. Мне нестерпимо хотелось прижаться лицом к ее животу, к ее высокой груди, что вот сейчас остановилась перед моими глазами… это я непроизвольно сдавил ее сильнее и прервал скольжение, но я отчаянным усилием переборол себя и позволил ее ногам коснуться земли, но рук не размыкал, и подол ее платья оставался в моих судорожно стиснутых пальцах.
Наши лица настолько близко друг к другу, что мне только чуть наклониться, и мои губы коснутся ее губ, она стоит обнаженная до пояса, знает это, но мы оба делаем вид, что ничего такого не происходит и что я даже не догадываюсь, что нечаянно задрал ей подол до плеч, что она нагая, свежий воздух целует ее животик, ласкает ягодицы и нежно шевелит пушок в самом низу живота.
Мы так простояли целую вечность, что длилась кратчайший миг, но донесся треск, из-за деревьев выметнулся Пес, глаза налиты багровым огнем, клыки блестят. Зайчик встретил вопросительным ржанием, я отступил на шаг, предварительно выпустив смятую ткань из рук.
- Его… не ранили? - спросила она слабым голосом.
- Цел, - ответил я тоже чужим голосом.
- На нем кровь…
- Волчья. Нам лучше покинуть это место.
- Да-да, - торопливо согласилась она, - здесь их слишком много.
Мы оба старались не встречаться взглядами, чтобы поскорее сгладить любую память о позоре, когда оба поддались всего лишь чувствам, свойственным всем людям, но властвующим только над простолюдинами и животными.
Пес подбежал ко мне и потребовал погладить, я гладил и чесал, стараясь сам успокоиться, но перед глазами ее бледное лицо с расширенными глазами и трепещущими ресницами, ее созданный для поцелуев нежный рот, ее вспыхнувшие жарким румянцем щеки.
- Зайчик, - сказал я, - иди сюда. Леди Беатриса, соизвольте позволить вам вознестись в седло…
Я преклонил колено, леди Беатриса легко взлетела на Зайчика, почти неслышно коснувшись стопой колена и рукой - моей склоненной головы. Зайчик гордо выгнул шею и переступил с ноги на ногу, а Пес уже подбежал к краю поляны, показывая, что он знает место получше.
В седло я не решился, слишком живо воспоминание, как держал ее в объятиях и как горячая кровь наша бурлила и сливалась в единый поток, Зайчик посмотрел с недоумением, когда я взял его под уздцы и повел за мелькающим впереди Бобиком.
Солнца мы так и не увидели, но вокруг темнеет, а лес есть лес: птицы, даже такие уродливые, умолкли и улеглись спать, зато между деревьями замелькали огромные летучие мыши и совы.
Мы двигались все медленнее, я высматривал достаточно широкую поляну, чтобы расположиться в середке, а деревья чтобы не ближе пяти-шести шагов.

Предыдущая страница 28 Следующая страница


29 Гай Юлий Орловский

Впереди разгорался странно бледный призрачный свет. Леди Беатриса прикоснулась к моему плечу, но я покачал головой. На крошечной полянке, почти закрытой от нас деревьями, пляшут крохотные женские фигурки. Как я ни всматривался, крылышек не обнаружил, так что они, вероятно, не намного тяжелее воздуха.
- Дальше, - прошептал я. - Это болотные светлячки.
Она шумно потянула у меня за ухом носом.
- Не слышу болотного запаха. Пахнетчем-то иным…
- Чем?
- Не скажу.
Я помолчал, но не вытерпел, огрызнулся:
- Знаете, леди, если у вас за ушами понюхать, то, думаю…
Она спросила с угрозой в голосе:
- Что?
- Да уже не думаю, - ответил я. - Надо мне о всякой херне думать! Тут камешек в сапог попал, вот это в самом деле проблема… Хоть прямо щас разувайся и вытряхивай. Или до привала потерпеть? Надо только не слишком этой задней ногой давить на стремя…
Могучие стволы отодвинулись, мы вышли к небольшому лесному озеру и двинулись вдоль берега. Леди Беатриса охнула, ухватила меня за руку и указала на призрачные фигуры над гладью воды, похожей на драгоценную ткань.
- Лебеди! - прошептала она испуганно. - Но почему… ночью?
Я буркнул тихонько:
- Какие же это лебеди? Плохой из вас птеродактиль, моя леди.
- Я не ваша леди, - прошипела она.
А птицы медленно и красиво летели низко над темной водой, отражаясь в ней почему-то длинными серебристыми рыбами. Не просто белые птицы, а светящиеся, сотканные из света, с настолько размытыми очертаниями, что я отчетливо видел только крылья, а туловища то ли птичьи, то ли человечьи…
Долетев до леса, птицы беззвучно ныряли в темную стену деревьев. И хотя я не орнитолог, но, по-моему, птицы не могут летать сквозь дерево.
Наконец я отыскал удобное место, Зайчик послушно остановился. Леди Беатриса странно затихла, ничего не спросила, ни о чем не поинтересовалась. Помедлив, я протянул руки вверх.
Не чинясь, что не преклонил колено, она наклонилась и скользнула мне в объятия. Я бережно опустил на землю, голова кружится от жажды сжать крепче и никогда-никогда не выпускать. В сердце счастливый щем: наконец-то нашел, нашел, нашел, щенячье ликование сладострастно пронизывает от макушки до пят. Я жадно вдыхал запах ее волос, наклонился и вроде невзначай коснулся губами ее кожи…
Она целую вечность была в моих объятиях, я страшился спугнуть миг, однако леди Беатриса шевельнулась в моих руках, я услышал совсем тихий голос:
- Вы очень любезны, сэр Светлый…
- Ага, - ответил я шепотом-. - Ну да, я такой… Леди Беатриса, в ночи двигаться просто опасно. Да и ночные звери опаснее дневных. Будем надеяться, что хотя бы костер отпугнет.
Она произнесла слабо:
- Сэр Светлый, вы лучше меня знаете, что делать.
- Спасибо, леди, - ответил я несколько озадаченно, - вот уж не ожидал…
Сухих веток полно и на облюбованной поляне, я просто сгреб их в кучу и сложил возле толстого упавшего дерева. На нем буду сидеть и бдить, оберегая сон и покой своего сокровища. Пес натаскал дичи, я половину скормил ему самому, из остальных повырезал самые нежные места.
Леди Беатриса, не чинясь, помогала жарить, тоже кормила Бобика из рук и пугливо отдергивала пальцы, когда он, пугая ее, страшно щелкал челюстями, способными перекусить рельсу.
В завершение ужина я сделал вид, что у меня в мешке нашлась и фляга с вином. Леди Беатриса отхлебнула с явным недоверием, глаза расширились, сделала еще глоток и вернула мне.
- Ну и вместительный у вас мешок, сэр Светлый…
- Это я такой запасливый, - ответил я.
Тоже сделал глоток, ее губы касались горлышка, и потому вино стало слаще. Леди Беатриса следила за мной с вымученной улыбкой.
- Мы отыщем выход, - пообещал я.
- Какой? - спросила она тихо.
Я замешкался с ответом, меня, как и ее, можно понять двояко, а леди Беатриса взяла одеяло и легла на землю возле костра. Я заметил, что половину одеяла, даже больше, оставила мне.
- Спите, - попросил я. - Я могу и эту ночь пободрствовать.
- Нет, - возразила она твердо. - Утром вы с коня упадете. Постарайтесь поспать хоть немного.
- Хорошо, - ответил я послушно. - Засыпайте. Я сейчас лягу.

Глава 14

С ней нельзя так, долбит в череп невидимый, но очень упорный дятел. Она заслуживает лучшего. Она заслуживает большего! Я не могу дать ей то, что сделает ее счастливой, а несчастной оставить ее не хочу.
Конечно, почему бы самому не жениться на ней и не зажить, приумножая добро. Она будет счастлива, да и в моих это интересах вроде бы… но благородство, как говорят классики, - это готовность действовать наперекор собственным интересам. Истинно благородны паладины, потому что всегда руководствуются высокой идеей, а не эгоистичными желаниями…
Да ладно, это все высокие слова, я же просто не хочу, чтобы ей хоть в чем-то и хоть когда-то было больно. Но мы оба - сильные звери. У нее, как и у меня, есть цель. И она тоже не станет приносить себя в жертву. А если и принесет, то будет чувствовать себя несчастной.
То есть сделать женщину счастливой нетрудно, трудно самому при этом остаться счастливым. А если думать только о своем счастье, то несчастливой будет она.
Я подбросил веточек в огонь, яркие языки пламени упали на ее нежное лицо с озабоченно сдвинутыми бровями. Голова кружится, сказываются постоянные переходы на запаховое и тепловое зрение. Я ощутил, что если вот так просижу ночь, то в самом деле не смогу подняться в седло.
Она тихонько что-то пробормотала во сне, когда я лег рядом и, одеяло короткое, обнял ее, подгреб ближе. Обнимая женщину, не помни ей крылья, вспомнил мудрость. У женщин крылышки куда более хрупкие, чем у нас.
От нее пахнет травами и запахом молодого зрелого тела, я чувствовал, как голова кружится сильнее, руки мои дрожат от жажды прижать к себе сильнее, ощутить мягкость и податливость, насладиться ее теплом…
Женщина любит ушами, вспомнил, мужчина - руками, собака - носом, и только кролик - тем, чем надо. А я лежу в темном лесу с одинокой женщиной, которая даже не принадлежит ни моим друзьям, ни моим братьям, но я воздерживаюсь, идиот, дурак, сопляк, ссылаюсь на высокие принципы… Да что за принципы, если игнорируешь сильнейший и древнейший инстинкт, благодаря которому человек все еще существует!
Нет, сказало во мне, ни за что. Я выше. Инстинкт сильнее, а я выше. И даже сильнее, вот так. Потому что не поддамся. Чтобы поддаться - это как с горки покатиться, вместо того чтобы наверх карабкаться: ни силы, ни ума, ни характера не надо.
Я лежал, нежно и трепетно держа ее в объятиях, страшился шелохнуться, чтобы не разбудить, не испугать, в груди горькая гордость: легко быть самцом, трудно быть паладином, но я смог, как вдруг она вздохнула, шевельнулась, я замер, а она повернулась в кольце моих рук, в свою очередь обняла меня за шею.
Страшась даже дышать, я держал ее в руках, вдруг проснется, пусть ей снятся счастливые сны, я буду отгонять все тревожащее, я буду заботиться, буду беречь, охранять, я хочу, чтобы хотя бы во сне была счастливой…
Не открывая глаз, она приблизилась ко мне, ее горячие губы прижались к моим. Я все еще не верил, но ее длинные ресницы пощекотали мне кожу, и я, счастливо вздохнув, ответил на поцелуй с нежностью и страстью, изо всех сил сдерживая себя, ибо хотя она и вдова, но сексуальной жизни почти не знала, а та, какую знала, явно же привычно грубое и бесцеремонное, а я не могу так с женщиной, при виде которой так щемит и падает в пропасть мое сердце.
Я целовал ее губы, щеки, глаза, шею, медленно и бережно, чтобы не напугать резкими движениями, обнажил ее груди, горячие и полные, соски сразу затвердели и начали приподниматься розовыми столбиками.
Она этого, похоже, не знала, я чувствовал, как напряглась вся, пришлось долго ласкать и целовать, прежде чем успокоилась, поверила, что больно не будет, а я обнажил ее живот и тоже целовал со всей нежностью и, конечно же, всем умением, которые получаем из книжек еще в детстве, а потом приобретаем и шлифуем с девчонками своих компашек..
И потом, потом, она пыталась отталкивать мою голову, потому что я из времени, когда исчезло понятие разврата, распутства и прочих ужасных действий между мужчиной и женщиной, а напротив, все, что между мужчиной и женщиной в постели, - допустимо, приемлемо, нормально и любые ласки только приветствуются, а эрогенные зоны друг у друга знать надо… и не только знать.
Ее тело время от времени от испуга превращалось в камень, и снова я терпеливо и бережно раскачивал, фригидных женщин не бывает, и наконец оно стало мягким и нежным, разогрелось, я услышал частое горячечное дыхание, а ее ладони перестали отталкивать мою голову, а схватили с неожиданной силой и на пару секунд прижали к нежному набухшему лону.
Но на всякий случай я поразогревал ее еще, прежде чем накрыл своим телом. Она обхватила меня горячими руками, наши тела охватил жар, она улыбается напухшими губами. Я целовал ее, чувствуя горечь и ярость, что она, взрослая женщина, до сих пор знала половую любовь, больше похожую на изнасилование, и я теперь сделаю все, чтобы изгладить из ее памяти всю прошлую грубость ее мужа.
Ее руки сжали мои плечи, тело выгнулось навстречу, а затем я увидел, как из чистых фиолетовых глаз, сейчас потемневших от страсти, хлынули потоки слез, побежали по щекам. Она выпустила меня со слабым вздохом,
руки безжизненно упали вдоль тела, губы вздулись еще больше, она неловко улыбалась, но слезы бегут и бегут по щекам.
- Прости, - услышал я легкий шепот. - Я не знаю, что со мной…
Я тихо поцеловал ее в уголок рта. Абсолютное большинство женщин так и не знает, что такое оргазм, времена такие. Это и все сопутствующее называется сладострастием, которое надо смирять, так учит церковь… вообще-то верно учит, вот Наполеон точно сказал, что великие умы избегают сладострастия, как мореплаватель избегает рифов. Потому и стал великим гением, что избегал, хотя баб у него хватало, но на этом деле не зацикливался, а слезал и шел работать дальше.
Она затихла в моих объятиях, я держал нежно и бережно, прислушиваясь к ее дыханию, стараясь угадат! ее мысли и желания. Богат не тот, кто берет, а тот, ктс дает. Я могу дать, при этом у меня не убудет, как этого щ понимает большинство мужчин даже в моем срединном а что уж говорить про людей этого мира!
- Я сошла с ума, - шепнула она. - Мне нужно чтобы отец Киргелий наложил на меня тяжелую епитимью.
- За что?
- Я поддалась зову плоти.
- У тебя не было зова плоти, - ответил я шепо том. - Зов плоти у тебя вызвал я, так что себя не казни.
- Но я должна была противиться!… А я не только» противилась… Мы согрешили. Это было сладострастие,
- Нет, - прошептал я нежно ей в розовое ушко. -Нет. Церковь говорит верно, однако… Кого-то сладост растие может подмять и лишить разума, а кого-то нико гда и никак… Увы, мы оба из такого теста. Или из такой глины. Церковь против сладострастия, ибо, поддавшие ему, простые люди предают, грабят, убивают, лжесвиде тельствуют… Но сильные люди наслаждаются своей плотью без страха, что станут ее рабами. Правда, и сильные не делают это открыто, даже не говорят, что нарушают церковные запреты… хотя на самом деле они не нарушают, там есть оговорка насчет сильных духом… Но перед простыми людьми приходится таиться, иначе и они восхотят таких же свобод, но у них нет воли сильных людей, потому простые в сладострастии сразу превращаются в животных…
Не знаю, понимает ли, что говорю, но общий успокаивающий тон подействовал, я чувствовал, как расслабилась уже и ее испуганная душа, выпростала крылышки и робко помахивает ими, проверяя, не отвалились ли за годы бездействия.
Я держал ее в объятиях, как испуганного щенка, что боится этого мира и прячется в теплое и надежное. Так и она зарывалась в меня, прятала лицо на моей груди, страшилась открыть чудесные глаза, а на щеках все блестят мокрые дорожки.
Еще помню, как встряхивает именно первый оргазм, кажется, что в диком и свирепом наслаждении душа расстается с телом. Потом это дело воспринимается проще, наслаждение уже не такое острое, потому сейчас баюкал ее, такую потрясенную, нежно целовал в макушку и шептал успокаивающие слова.
Она так и заснула в моих объятиях, а я просидел полночи, держа ее в руках, а потом осторожно лег, все так же не выпуская из объятий.
Кажется, все-таки я заснул: костер горит ярко, Пес спит чутко, Зайчик вообще не спит, а как перипатетик ходит вокруг костра, все спокойно, а если что и появится, разбудят.
В какой-то момент я ощутил, что она проснулась. Не шевельнулась, не вздохнула, дыхание такое же ровное, но я ощутил остро, что очнулась и быстро-быстро перебирает в памяти все, что случилось. Я чувствую под своими пальцами, как волна жара прокатывается по ее телу, но, увы, чувствую и то, что это не желание повторить все снова с учетом полученного опыта, а что-то иное…
Наконец она потихоньку начала выбираться из моих рук. Я сделал вид, что сплю, расцепил безвольно пальцы. Она потихоньку встала, оправила измятую одежду.
Я оставался с плотно сомкнутыми ресницами, что не мешает видеть багровый силуэт рядом с россыпью багровых комочков на месте затухающего костра.
Еще пара минут, чтобы она привела мысли в порядок, и я зевнул, потянулся, открыл глаза. Посмотрел на нее, потер кулаками глаза, давая ей возможность самой определиться, если еще не определилась, как себя вести и как держаться дальше.
- Сэр Светлый, - донесся ее чистый голос, - ну и спите же вы!
Я опустил руки, она смотрит мне в лицо настороженно и бесстрашно, но тело напряжено, будто готовится защищаться изо всех сил, а в глазах испуг и беспомощность.
Я развел руками.
- Да, что-то разоспался. А это что за звери?
- Добыча, - объяснила она. - Ваш Бобик натаскал. Вы же сказали, что он предпочитает свежатину?
- Он гурман, - согласился я. - Вот только самого никак не научу готовить. Думаю, он все умеет, только делает вид, что это для него сложно…
Я видел, как она незаметно перевела дух. Оба разговариваем так, как будто ничего не случилось, сейчас ясный день, а то, что стряслось, могло произойти только в полной темноте, когда и праведника может охватить затмение.
На этот раз мы вдвоем разделали ящериц, поджарили мясо и дружно полакомились сочным нежным мясом, белым и совершенно нежирным, чего здесь пока еще не ценят. Хотя, конечно, я ел машинально и не чувствовал вкуса. Догадываюсь, что и она держится изо всех
сил, ведет себя так, как надо, а не как хотелось бы и как обычно ведут себя люди простые и всякие животные, в том числе и самые милые.
А мы - да, мы люди волевые. Мы ведем себя так, как должны держаться люди, которых ведут по жизни ум и воля, а всякие там слабости и чувства оставляем простолюдинам. Я вообще молодец и герой, что это все понимаю и клянусь себе больше не поддаваться. Только почему-то не чувствую сладости победы или даже гордости, что вот взял да и наступил гордо и мужественно на горло собственной песне.
- Посолите мясо, - напомнил я.
- О, спасибо, - ответила она, даже не удивившись, откуда у меня еще и соль. - Да, очень вкусно…
Бобик чинно сидел с нами и посматривал с вопросом в умных глазах то на одного, то на другого. Напряжение чувствует, вот только понять причину непросто даже умной собаке. Тем более что сами очень смутно можем сказать, почему ведем себя именно так. Даже сказать не сможем, а только промычим, такое не сразу уложишь в тесные рамки слов. Если вообще уложишь.
Костер я аккуратно забросал землей. Леди Беатриса вежливо поинтересовалась, зачем, что за ритуал, я объяснил, что во избежание лесного пожара, хотя есть мнение специалистов, что пожары необходимы самому лесу, так как это естественный процесс обновления и омоложения.
Она выслушала вежливо, ничего не поняла, да и не надо, а нужно именно вот такое поддержание разговора на отвлеченные темы.
Я присел на корточки перед Псом, взял огромную лобастую голову в ладони. Он попытался лизнуть меня в нос, я удержал, пристально глядя в глаза.
- Бобик, - сказал я, - нам нужно вернуться. Мы все перепробовали, осталась надежда только на тебя. Ищи сэра Растера… сэра Растера! Понял? Сэра Растера! Он выдернул голову, подставил ее, чтобы почесал Я почесал, погладил, поцеловал в нос и сказал требовательно:
- Ищи!… Ищи сэра Растера!
За моей спиной леди Беатриса сказала безнадежным голосом:
- Да как он найдет?
- А что еще остается? - ответил я сердито. - Надо хвататься за любой шанс.
- У вас же нет такой вещи сэра Растера, чтобы ваша собачка понюхала…
- Она нанюхалась, пока мы ехали с сэром Расте-ром, - ответил я. - Они однажды даже ночевали в обнимку. Другое дело, что почуять отсюда невозможно… наверное. Бобик, ищи!… Ищи!
Он вскочил, услышав приказ, отбежал и посмотрел на меня с вопросом в глазах.
- Да, - сказал я, - все правильно! Ищи!
Зайчик сразу же пошел за ним галопом, едва я вспрыгнул в седло. Леди Беатриса прижалась к моей спине всем телом, но в этот момент я следил только за Бобиком. Он несся через рвы, ямы, пни, камни, перепрыгивал дивные руины и поваленные статуи, проламывался через заросли странных, ни на что не похожих цветов… или животных, я не успевал понять, за нами трижды увязывались стаи хищников, но быстро отставали.
Леди Беатриса прокричала в ухо, перекрикивая рев ветра:
- Он в самом деле выведет?
- А что нам еще остается? - крикнул я. - Остаться здесь навечно?… Представляю, какие у нас будут дети!
Она умолкла надолго, съежилась, укрываясь от ветра. Грохот копыт прорвался сквозь рев встречного урагана. Пес несся длинными прыжками, буквально стелясь над землей. Стук копыт превратился в дробь, затем слился в шелест… и внезапно на плечи обрушилось солнце, в ноздри ударило множество запахов, за спиной у меня счастливо завизжало.
- Бобик!… - заорал я. - Стоп!… Бобик, ко мне! Зайчик остановился, Бобик подбежал, я соскочил на землю и счастливо расцеловал его умную морду. Бобик пытался вырваться, он на серьезном и важном задании, я не отпустил, крикнул:
- Да фиг с ним, сэром Растером!… Слушай новый приказ: отправляемся прямо в замок.
Леди Беатриса ликующе оглядывалась по сторонам.
- Я знаю эти места, мы совсем близко…

Часть 4

Глава 1

Я вернулся в седло, Зайчик с ходу пошел галопом, Пес снова понесся впереди, перенацеленный уж на замок. Холм отодвинулся в сторону, открылся вид на мой… гм… Сворве. Леди Беатриса счастливо рыдала у меня на спине, я помалкивал, мы вырвались в свой мир, уже хорошо, но все еще остается шанс подзалететь очень серьезно. Мы были в другом мире, а это говорит о многом. Возможно, здесь прошло уже сто лет… Или тысяча.
Охранники на воротах увидели нас издали, но опустить ворота не успели, мы оказались на вершине вала раньше, чем заскрипели канаты. Старший на башне крикнул обеспокоенно:
- Ваша милость, что-то стряслось? Я крикнул:
- Где остальные? Хоть кто-нибудь вернулся? Стражник ответил с недоумением:
- Нет… никто…
Леди Беатриса охнула, мне почудилось, что она всхлипнула, я крикнул с дрожью в голосе:
- Скажи точно, сколько прошло дней с того утра, как мы выехали на охоту?
Мост со скрипом опустился на деревянный настил, Пес тут же понесся к решетке, но я не трогал Зайчика с места, мои глаза не отрывали от стражника взгляда. Он свесился со стены, всматривался в меня с тревогой.
- Дней?
- Ну недель, - ответил я. - Месяцев… Стражник ответил с еще большим удивлением:
- Дык вы ж только-только выехали!… Я только посмотрел вам вслед… а тут вы обратно!… Ее милость выезжали на ее красивой кобылке, а обратно почему-то с вами…
Я захлопнул рот, оглянулся в сторону леса, смутно рассчитывая увидеть себя же и леди Беатрису, удаляющихся на охоту на наших конях, однако на опушке уже пусто. Решетка поднялась, мы въехали во двор, я ухитрился спрыгнуть на землю первым и успел принять на руки леди Беатрису, но она одарила меня негодующим взглядом и, резко высвободившись, оперлась на руку Саксона.
- Я очень устала, - произнесла она тихо. - Проводите меня.
Саксон ожег меня злым взглядом, я развел руками. Он бережно и нежно повел ее к дверям дома. На пороге леди Беатриса пошатнулась, но Саксон успел подхватить ее и понес дальше на руках.
Я проследил взглядом, как они исчезли в проеме, повернулся к ошалевшим стражникам.
- Мы пережили неприятные минуты, - сказал я. - Вернутся с охоты остальные - расскажут. А я слишком устал, пойду отсыпаться. Позаботьтесь о моем Зайчике… Бобик, за мной!
Через пару часов издалека донесся рев охотничьего рога. Я подошел к окну, со стороны леса выехали всадники, идут к замку. Я сузил диапазон, приблизил изображение, да, это наши, с кем я выехал на охоту. Граф Росчертский, граф Глицин, граф Хоффман, барон Ва-ранг… еще знатные рыцари и вельможи, их рыцари и сопровождающие… Нет, все-таки на охоту нас отправилось больше. Кого-то недостает, но кого… я не слишком внимательно следил за гостями, однако если покопаться в памяти, а она у меня безупречная, то могу сказать… да уже вижу, нет графа Инкризера, ближайшего соседа леди Беатрисы, нет его людей… Недостает двух-трех знатных из свиты графа Глицина и почти всех его слуг…
Весь день и до вечера в замке продолжался шум и гам. Чародеи и маги, которые есть прчти при каждом знатном лорде, собрались и бурно спорили о природе Соляной Волны. Только вернувшись в замок, удалось подсчитать, что из выехавших на охоту сорока рыцарей и двух сотен слуг не вернулись два благородных лорда, семь бесщитовых рыцарей и двадцать четыре слуги. Правда, Инкризер все-таки приехал, он просто немного заблудился при возвращении.
Уцелевшие ликуют, принцип знаком: ворон на воронку два раза не падает, по всем приметам им теперь удача будет во всей оставшейся жизни. Родне погибших рыцарей послали гонцов, леди Беатриса велела выяснить, в какую сторону пошла Волна и какие разрушения причинила. Бывали случаи, когда Волна возникала словно из ничего, из простого смерча, проходила не больше сотни ярдов, затем исчезала, но есть в летописях и записи о катаклизмах, когда Волна шла десятки, а то и сотни миль, превращая обычный мир в места, населенные демонами.
Леди Беатриса, все еще бледная и похудевшая, вышла только к обеду. Ее сопровождали две девицы из знатных, но она жестом отослала их в зал, где, как в Вал-халле, рыцари проводят время в бесконечном пире.;
Она старательно избегала моего взгляда, даже голос прозвучал избегающий, стремящийся уйти от контакта:
- Сэр Светлый…
- Да, леди Беатриса?
Я держал голос таким же ровным и бесстрастным, давая ей возможность чувствовать себя спокойнее, она же панически страшится любых действий с моей стороны, бедняжка, как же привыкла ощетиниваться на каждом слове, жесте, движении!
- Сэр Светлый… как я поняла, сэр… вы не стали очень уж бахвалиться своими подвигами?
- Да как-то не успел, - буркнул я.
- Но… намереваетесь? Я покачал головой.
- Да ничего интересного не было. Абсолютно. Да и, не помню ничего, если вправду… Рассказывайте сами, если что вспомните.
Она помолчала, наконец подняла на меня взгляд печальных сине-фиолетовых глаз, сердце мое сладко защемило, но я смотрю спокойно и бесстрастно, а она сказала очень тихо:
- Я помню, в лесу нас догнал какой-то странный ветер… ураган, можно сказать! Моя Звездочка упала, вы любезно предложили пересесть на вашего коня, а потом мы убегали от урагана, пока не выскочили из леса к моему замку.
Она замолчала, глядя на меня исподлобья. Я широко улыбнулся, сказал с облегчением:
- Вот видите, вы все помните! А у меня и это из головы выпорхнуло, как после хорошего удара рыцарской дубины. Да, мы выехали прямо к замку. Я еще спросил стража, сколько тысяч лет мы проскитались. Это я шутю так изысканно, если вы по своей… женскости еще не поняли.
Она после паузы кивнула.
- Очень хорошо. Все так и было. Спасибо, сэр.
- Не за что, - ответил я безмятежно и зевнул. - Что-то спать хочется… К дождю, наверное?
- Возможно, - произнесла она. - Я вижу, вы чувствительный человек.
- Да, - согласился я. - Хотя, чтобы не попадать в плен к чувствам, не надо давать им волю.
Теперь она не сводила с меня взгляда.
- Очень верно… сэр, - сказала медленно, пробуя слова на вкус. - Я вижу, что вы понимаете мою ситуацию.
Я вежливо поклонился.
- Я всегда восхищаюсь людьми, которые искренне полагают, что вся вселенная вертится вокруг них, в то время как ясно же, что вертится только вокруг меня!
К нам торопливо приближались, снимая шляпы, граф Росчертский и барон Варанг. Я еще раз поклонился и, разведя руками в жесте величайшего сожаления, удалился.

Предыдущая страница 29 Следующая страница


Ричард Длинные Руки – ландлорд 30

Возможно, сказанул слишком резко, но в то же время старался дать понять, что пусть не возлагает на себя такое уж невыносимое бремя борьбы со своими чувствами и не думает, что смертельно обижает меня отказом. У меня те же проблемы, и я вовсе не хочу увязнуть в чувствах, когда я, аки Наполеон, должен избегать этих рифов.
За столом все только и говорили, что о Соляной Волне, потому все вздрогнули и подпрыгнули, когда в окна яростно блеснуло слепящим огнем, за стеной раздался сухой треск, словно переломили дерево толщиной с башню. Сразу же за окнами потемнело, а в зале светильники стали гореть ярче:'гроза, которую давно обещали колдуны, наконец-то разразилась.
В зале с облегчением захохотали: и кабанов добыли, и Соляной Волны избегли, даже успели в замок вернуться как раз перед грозой. Ну, а кого Волна захватила с собой… что ж, им повезло - не умрут в постели. Живым же - веселиться, жизнь хороша, а добытые в лесу кабаны во стократ вкуснее тех, что выращены в крестьянских дворах.
Я пообедал сыром и хлебом, с трудом удержался, чтобы не сотворить чашку горячего кофе, поймал на себе взгляд леди Беатрисы, но, когда повернул голову, она с любезной улыбкой выслушивает комплименты графа Росчертского.
Меня к ней тянет, мелькнуло в голове. Да не просто тянет, начинаю сходить с ума от жажды схватить ее и мять, жадно и жарко исцеловывая всю. Черт, этого же нельзя, тогда прощай моя мечта о Юге… Ее с собой не потащишь, она от кончиков ушей до пят - хозяйка земель на юге Армландии. Но и просто заниматься с нею любовью тоже нельзя, она из тех, у кого все всерьез…
Вышел во двор, прохладный воздух чуть освежил раскаленное лицо. День проходит удивительно быстро и бестолково, но взглянул на глубокое синее небо, там золотые облачка растрепало ветром, как ее золотые волосы, в ушах шелестнул ветерок, и тут же почудился ее голос, но не драчливый, а хриплый и страстный…
- Отыди, сатана, - сказал я с мукой. - Или вообще изыди, гад.
Мимо с ворохом рубашек торопилась молоденькая девушка, испуганно взглянула на меня.
- Господин, я могу чем-то помочь? Я махнул рукой.
- Беги…
Она заспешила к двери прачечной, там в подвале есть даже котел с горячей водой для срочных стирок. Я посмотрел на ее вздернутый зад и мощно двигающиеся из стороны в стороны ягодицы на не по-крестьянски длинных ногах. Горячие волны накатываются с такой силой, что едва не схватился за распухающее причинное место.
- Да что я за кретин…
В мозгу с бешеной скоростью прокрутились жопы, сиськи, полные губы, задранные на плечи ноги, я, как сомнамбула, спустился по влажным каменным ступенькам. В прачечной жарко и влажно, девушка оглянулась, ладно сбитая, загорелая, из-за чего особенно ярко блестят, как вспышки молний на темном небе, белки глаз и белые ровные зубы. Брови густые, что придает особое очарование - осточертели эти выщипанные в ниточку, - румянец во всю щеку, полные темно-вишневые губы с мелкими капельками пота над верхней губой.
Пытаясь остановиться, я перевел взгляд на круглые плечи, развитые нелегкой физической работой, они красивыми полушариями блестят во влажном воздухе. Узкие ленты сарафана, здесь он называется как-то иначе, потемнели от влаги и сузились до неприметных веревочек. Мокрая ткань облепила ее полную грудь, сильные руки все еще выкручивают замедленными движениями мокрую сорочку.
Она взглянула на меня в удивлении, полные губы сочного рта в испуге округлились.
- Ваша милость… ваша рубашка еще не высохла!
- Гм, - проговорил я охрипшим голосом. - Придется ходить голым.
Она несмело улыбнулась, принимая шутку, повернулась, надо работать, и, нагнувшись до самого пола, начала расстилать рубашку на прутьях рядом с другим бельем. Короткое платье приподнялось, дразняще обнажая здоровые белые ноги, безукоризненная форма, чис-, тая нежная кожа… тут же в мозгу застучала мысль, что, если подойти и задрать платье еще выше, трусов не обнаружу, до них еще почти сто лет…
Я подошел деревянными шагами, так же деревянно поднял подол платья и закинул ей почти на голову. Да, я прав. И насчет трусов, и насчет того, что такой роскошной, сладкой и податливой задницы не встречал еще в жизни.
Леди Беатриса строго разговаривает с управляющим, я вижу их во дворе в окно своей башни и стискиваю кулаки, чтобы пальцы не тянулись к ней прямо отсюда.
У меня сверхскорострельный лук, вернее, я стреляю быстрее любого лучника, обращаюсь с мечом, как никто другой, на меня не действует здешняя магия, я применяю приемы исчезника, вижу в темноте и слышу дальше простого человека, да вообще я знаю и умею больше, однако я беспомощен в борьбе со своим сердцем и здесь проигрываю даже там, где кажется, что вот уже победил, настоял на своем и даже звезды отныне двигаются по моей воле.
Двигаясь, как сомнамбула, я сошел вниз и побрел в ту сторону, где последний раз видел леди Беатрису. Как бы я ни пытался забыть ту ночь, когда держал ее, такую горячую, в объятиях, это перед глазами. Жгучее воспоминание швыряет, как щепку на морских волнах во время урагана, уже руководит мною, моими мыслями, желаниями, поступками…
Мимо с горой тарелок прошмыгнула было служанка, лицо показалось знакомым. Я придержал за локоть, стараясь вспомнить, где же видел, перед глазами встала облепленная мокрой рубашкой округлая грудь со вздутым, словно желудь, соском.
- Постой, это ты меня скребла, как коня, в первый день, когда я прибыл в замок?
Она скромно опустила глазки, но губы смеются, на щеках появились великолепные ямочки.
- Да, господин.
- Когда закончишь, приди постелить мне ложе, хорошо?
Она вскинула глаза, чистые и лучистые, хорошенькая крестьянская девушка, нос в веснушках, прошептала с восторгом:
- Хорошо, господин.
Когда я поздно вечером вернулся в свою комнату, ложе мое выглядело убранным по-королевски, а девчушка смирно сидит у окна на дубовой лавке, кисти рук зажала между коленями. Вскочила, едва я вошел, лицо испуганно-ждущее.
Я прошел на середину, сбрасывая на ходу камзол.
- Тебя как зовут?
- Элизабель, господин… Позвольте, я вам помогу!
- Давай, помогай…
Ее ловкие и сильные пальцы мигом справились с множеством застежек. Вслед за камзолом на лавку полетели жилетка и рубашка, Элизабель опустилась на колени и умело расстегнула пояс, заодно развязала и шнурки, поддерживающие штаны. Я ожидал стандартного продолжения, но в средние века народ не так искушен, она поднялась и смотрела на меня с ожиданием.
Я сбросил штаны и, оставшись голым, со вздохом облегчения рухнул на ложе.
- Элизабель, иди сюда.
- Да, господин.
Она тут же юркнула ко мне, я похлопал по ее обнажившейся заднице.
- Сбрось ты это платье. Я уже рассмотрел, ты своей фигурой можешь гордиться.
Она улыбнулась смущенно и чуточку горделиво, сняла через голову платье, это не она такая распущенная, это господин приказывает, я взял платье из ее рук и швырнул к моей одежде. Она вытянулась рядом, а когда я повернулся к ней, с готовностью раздвинула ноги.
- Погоди, - буркнул я. - Даже голодный не должен набрасываться на еду, забывая о манерах.
В ее глазах мелькнул страх, неизвестное всегда пугает, а я смотрел на ее высокую грудь с пугливо приподнятыми сосками, пытался представить на ее месте леди Беатрису, это воплощение гордости и независимости, медленно накрыл губами один сосок, чувствуя его тепло и нежность, он сразу стал разбухать у меня во рту, а я закрыл глаза, стараясь вытеснить горечь и тоску по тому, что вот сейчас теряю, от чего отказываюсь…
Девушка наконец перестала бояться, тело расслабилось, разогрелось, я чувствовал, как иногда даже слегка приподнимается, чтобы я сильнее захватил, прижал губами, а то и зубами, но сам я все так же спокоен и пуст, как будто из меня выпустили всю кровь.
Я ласкал.грудь, молодую и нежную, а душа сейчас бродит по пустым переходам и ведет диалог с душой леди Беатрисы. Та тоже, похоже, не находит себе места и тоже бродит в одиночестве по залам и анфиладам замка, избегая общения с народом.
- Господин, - донесся осторожный голосок, - вы сказали, что… у вас…
- Ну-ну…
- Обет воздержания до первой звезды… или новой луны…
- Да, - ответил я глухо, чувствуя некоторый стыд за свое половое бессилие, - вот я и пытаюсь нарушить…
Она прошептала:
- Может быть, нарушать все-таки нельзя?… Вам еще почти неделю ждать до новолуния… Господь все видит!
Я погладил ее по щеке.
- Спасибо, что утешаешь. Ты хорошая девушка. Но мне все-таки надо нарушить заповедь. Просто надо.
Она сказала жалобно:
- Я не понимаю… Но если мне надо что-то делать, скажите!
- Ладно, попробую сам…
Я сосредоточился, снова сосредоточился, задавленное в последние дни животное начало робко очнулось, долго удивленно и тревожно прислушивалось: не подвох ли, не загонят ли снова вглубь, наконец осмелело и начало теснить всякое там высшее, хотя и с некоторой боязливостью, но и потом, когда я разогрелся, а девчушка, к ее удивлению, тоже что-то ощутила и задвигалась с неожиданной энергией, моя душа все равно осталась в сторонке, наблюдала за нами с укором и некоторым брезгливым высокомерием, но помалкивала, ибо сейчас все подчинено железному надо, а это выше, чем простая Животная похоть.
Ночью я проснулся, снова подгреб ее, теплую и мягкую от сна, использовал и тут же вырубился, а когда пробудился утром, в постели уже пусто, работящая девушка умчалась. Я лежал, тупо глядя в потолок. Крепло ощущение, что наконец-то отрезал нечто важное от себя, отрезал с кровью и болью, но отрезал, сумел, заставил дрожащие руки удержать нож.
Эта малышка, как ее, имя опять забыл, тут же растрезвонит, у кого в постели провела ночь. Главное, расскажет леди Беатрисе, она из ее ближайших служанок. И тем самым отрежет. Да. По живому.

Глава 2

Утром я навестил Зайчика, он встретил меня легким приветливым ржанием, я обнял его за шею, он жарко дохнул в ухо. Так мы стояли долго, он тоже не шевелился, словно все понимал и давал мне время выплакаться в тишине и полутьме конюшни.
- Я тебя люблю, - шепнул я наконец. - Скоро мы на Юг. А здесь… что-то не складывается. Все не так, все не так…
Утерев слезы, я вышел во двор, выпрямился, плечи врозь, лицо уверенное и слегка надменное, я же граф, хоть пока об этом никому.
Через двор бежит с большим тазом в руках ладненькая налитая свежей силой молоденькая девчушка. Я грустно полюбовался, затем хлопнул себя по лбу.
- Эй, Элизабель!… Подойди-ка сюда…
Она поспешила ко мне, хорошенькая приветливая мордашка, улыбнулась снизу вверх радостно и чуточку заискивающе.
- Да, господин?
- Я не успел сделать тебе подарок, - сказал я. - Держи!
Она с восторгом и со страхом смотрела на кольцо с камушком на моей ладони.
- Господин! Это очень дорогое кольцо!
- Ну, - сказал, я, - не настолько, чтобы не украсить твои пальцы. Дай-ка руку…
Трепеща, она подняла руку, прижимая к себе таз другой рукой. Я примерил на один палец, на другой, лучше всего держится на среднем. Камень заиграл фиолетовым огнем, сразу кольнув в сердце напоминанием о глазах леди Беатрисы.
- Нет, - прошептала она в ужасе, - нет, я не могу!
- Почему?
- Такие кольца могут носить только господа! Я нахмурился.
- Что за чушь? Я помни все законы. Нет там такого…
- Очень ценное, - объяснила она. - Даже у леди Беатрисы нет такого.
- Вот и хорошо, - сказал я с удовлетворением. - А у тебя будет. Вот увидишь, леди Беатриса не обидится. Даже обрадуется.
Она покачала головой.
- Как она может обрадоваться, что другая женщина носит кольцо лучше, чем у нее?
Она права, мелькнуло в голове, даже я это понимаю, но леди Беатриса не подаст виду, что уязвлена, а любимую служанку еще и похвалит, чтобы не выказать то, что У нее на душе.
- Все будет хорошо, - подбодрил я. - Бери! Это колечко тебе идет.
Она снова ухватила таз обеими руками и унеслась, а я пошел через двор, поговорил с одними рыцарями, с Другими, отвесил пару комплиментов барону Диасу да Гамесу, он еще издали широко улыбнулся мне, как старому приятелю, вот что значит вовремя сказать любезность, мы, мужчины, ловимся на комплименты еще охотнее, чем женщины, сколько бы ни отрицали такую возможность вообще.
В другой группе рыцарей выделяется Франц Эстер-газэ, хотя на первый взгляд должен бы тушеваться, слишком просты его доспехи в глазах разряженных рыцарей.
Он встретил меня понимающей улыбкой, что слегка встревожило. Не зря он приехал, не зря, но и на жениха не похож: не таскается за хозяйкой, осыпая ее любезностями, не рассказывает о своих подвигах, связях и богатстве. Во всяком случае, я этого не видел, а я такие вещи замечаю.
За столом все снова обсуждали события в лесу, говорили о Соляной Волне, спорили насчет троллей, идти ли снова их гонять или же эта Волна их унесла туда, откуда они появились. Граф Росчертский заявил, что можно снова организовать экспедицию, Волны можно не бояться, на этот раз все пройдет благополучно, нужно только бить троллей и поменьше увлекаться дичью…
Загалдели, заспорили, граф покусился на святое, начали разбиваться на фракции, я отпил немного вина, ушел, к великому удивлению сэра Растера, на столе еще вон сколько еды!
Я подошел к лестнице в тот момент, когда оттуда в сопровождении знатных девиц спускалась леди Беатриса. Я остановился и отвесил изысканный поклон.
Она окинула меня с высоты ступеней таким взглядом, словно я стал мокрицей, попавшей под дождь и вымазавшейся в навозе.
- А, сэр Светлый… Я слышала, вы неплохо провели ночь.
Я двинул плечами, постарался сделать голос небрежным, хотя взгляд на нее поднять так и не смог, а обжигающая кровь прихлынула к моим щекам:
- Ночь как ночь.
- Значит, - поинтересовалась она холодно, - у вас все ночи… такие же?
- В той или иной мере, - ответил я почти легко. - Собственно, я не совсем понял, какой именно момент моей ночи вас интересует?
Она надменно вздернула голову и сошла мимо с лестницы, даже не повернув головы, только произнесла с полнейшим безразличием:
- Меня никакие моменты ваших ночей не интересуют.
Я поклонился вслед, за леди гордо прошли, бросая на меня торжествующие взгляды, ее менее знатные подруги. За столом хозяйку громко приветствовали граф Росчертский, Глицин, Хоффман и остальные, кто еще не потерял надежды оказаться в числе женихов.
Второй раз я попался ей на глаза ближе к полудню, хотя вроде бы всячески избегал любых мест, где могу ее увидеть. В другое время меня бы за уши не оттянули от верхних этажей башни и той комнаты, дверь в которую возникает по паролю, но сейчас я заставлял.себя думать о ней, чтобы не думать о леди Беатрисе, не вспоминать ту ночь, не видеть ее широко распахнутых в изумлении глаз, откуда брызнули чистые жаркие слезы…
Что нужно сделать, стучало в голове, да, что нужно сделать как можно быстрее, чтобы в первую очередь обезопасить этот странный тайный ход? Хоть выход оказался в жуткой пустыне, хоть я его и там сумел замаскировать так, что и муравьи не отыщут, однако береженого Бог бережет: надо пройти на ту сторону и закрепиться основательнее. То есть узнать, существует ли там право собственности на землю, купить тот участок, построить что-нибудь для отвода глаз…
Если получится, конечно. Но даже если не получится, тот выход надо беречь как зеницу ока. Если сейчас северные королевства отделяет от южных только Великий Хребет, то находка такого туннеля может перевернуть мир. На Юге, как все намекают, сохранились высокие технологии. Хотя бы у части населения сохранились, ибо те двое бродяг не показались сильно продвинутыми по этой части.
Леди Беатриса взглянула холодно, но я поклонился и пошел было мимо, тогда она сама сказала с непререкаемой властностью:
- Постойте, сэр Светлый.
Услышь что-то таким тоном от мужчины, это уже повод для поединка не на жизнь, а на смерть, меня взбесить хамством и даже отсутствием манер легко, но сейчас я только поклонился, готовый лечь у нее ног, пусть хоть вытирает их о меня, пусть что угодно делает, лишь бы ей было хорошо…
- К вашим услугам, леди Беатриса.
- Сэр Светлый… при вашем, скажем прямо, не слишком богатом снаряжении… вы не слишком ли раздаете подарки моим людям? Вы обещали…
Я изумился.
- Когда?
- Карнволк, - напомнила она, - помните?
- А-а, - сказал я, - которого граф Глицин убил?
- Да, - подтвердила она медленно, не спуская с меня пристального взгляда. - Которого граф Глицин убил с такой непостижимой легкостью… Но я не о графе…
- Зря, - прервал я, - на вашем месте я бы остановил выбор на нем. Солидный, спокойный, хозяйственный. И еще полный сил, как видите.
Она ожгла меня огненным взглядом.
- Сэр Светлый, это не ваша забота. Я просила вас только не развращать моих крестьян богатыми подарками. Вы тогда дали им столько золота, что те люди стали самыми богатыми в деревне. А сейчас…
Она запнулась, не находя слов, я улыбнулся светло и чисто, как Иванушка:
- Леди Беатриса, чем вы недовольны? Богаты ваши люди - богаты вы сами. Приятно, когда даже слуги носят хорошие кольца? Респект вам от других лордов! Она ответила с холодком:
- Я бы так не сказала. С вашими подарками я рискую потерять лучших служанок. Они могут продать ваши кольца и выкупиться на волю. А еще и купить себе по хорошему дому с большим участком земли!
Я заверил галантно:
- Они вас любят, потому так не сделают. Ну, а если уж… то я, искупая свою вину, сам готов укладывать вам волосы, купать, подавать ночную рубашку, стелить вам ложе и даже греть его своим жарким туловищем…
Она пропустила мимо ушей вольность, именуемую галантностью, хотя румянец на миг окрасил щеки и тут же исчез, напомнила, не спуская с меня немигающего взгляда:
- Вы постоянно платите за все те мелкие услуги, которые вам оказывают. Конюхам, шорникам, кузнецу, даже гончару… Неужели не понимаете, что если вы у меня в гостях, то платить не надо?
- Они бедные люди, - сказал я. - Раз уж не могу весь мир сделать богатым и счастливым, то хоть кого-то.
Она открыла рот, чтобы сказать какую-то резкость, но сдержалась, посмотрела внимательно и несколько озадаченно. Я поспешил сделать глупую и самодовольную рожу, выпятил грудь и подкрутил воображаемый ус.
Она поморщилась, блеск в глазах исчез.
- Не делайте так, - сказала она уже равнодушно и холодновато. - Не говоря уже о том, что такое поведение задевает нашу честь.
Я развел руками.
- Леди Беатриса, неужели вы так бедны?… Люди, действительно зажиточные, на такие пустяки внимания не обращают.
Она ответить не успела, в нашу сторону с громким возгласом шел граф Росчертскийг еще издали раскинул руки, словно собирался обнять весь мир, но меня ожег ледяным взглядом, а перед леди Беатрисой склонился в глубоком поклоне.
- Мое почтение… Я потрясен… Я снова поражен вашей красотой!
Леди Беатриса ответила поощрительной улыбкой, прижалась к обалдевшему графу плечом, засмеялась, показывая жемчужные зубки.
- Граф, - услышал я ее щебечущий голосок, - вы такой отважный!… Расскажите еще раз, как вы сразили того вепря?
- Дорогая баронесса, - сказал граф, очень довольный, - с превеликим удовольствием! С превеликим!… Не ради похвальбы, а токмо ради вашего удовольствия…
- Да-да, граф, мне так приятно…
Он взял ее под локоть и повел было мимо деревянного истукана, в которого превратился я, а леди Беатриса, придержав графа, обратилась высокомерно ко мне:
- А вы знаете, сэр Светлый, что граф сразил на охоте самого большого в наших краях вепря?
- Нет, - ответил я равнодушно. - Но мои поздравления графу. Мои поздравления.
Я широко зевнул и поспешно отвернулся, вроде бы скрывая зевок. За спиной зашипело, скрипнуло, затем послышался приторно слащавый голосок:
- Ну рассказывайте, граф, рассказывайте!… Пойдемте вон в ту альтанку, чтобы нам никто не мешал…
Злость и ревность поднялись черными волнами, я скрипнул зубами, кулаки сжались, но не поворачивался, пока не утихли звуки их" шагов.

Глава 3

К вечеру рыцари уже оживленно обсуждали переме-, ну в поведении железной леди Беатрисы. Она вовсю кокетничает с рыцарями, смеется их вольным шуткам, платье для ужина выбрала более откровенное, чем обычно. Похоже, леди Беатриса решилась наконец сбросить со своих хрупких плеч заботу о многочисленных владениях и переложить все на плечи мужа.
Я натужно улыбался, а нам все равно, на следующий день съездил с сэром Растером и Саксоном на охоту, дичи набили столько, что пришлось из села вызывать подводу. Сэр Растер был в диком восторге, Саксон довольно улыбался, но я заметил, что присматривается ко мне чересчур пытливо.
Когда подъезжали к воротам замка, сэр Растер вздохнул так тяжело, что колыхнулась вода во рву:
- А скоро эта веселая жизнь кончится…
- Почему? - спросил я.
- Леди Беатриса выйдет замуж, - напомнил он. - А будущему мужу незачем содержать всю эту ораву.
Саксон сказал равнодушно:
- Мне лично будет легче. Меньше народу, проще смотреть за замком.
Сэр Растер повернулся ко мне.
- А вы как думаете, сэр… тьфу, Светлый?
- Здесь собрались не только женихи, - уточнил я. - Леди Беатриса вроде бы собирается встретить здесь войска Барбароссы?
Саксон усмехнулся, Растер возразил:
- Барбаросса не дурак, сюда не сунется. Граф Рос-чертский тоже не дурак, быстро всех выпрет за ворота, как только женится. Или любой другой…
Почему-то оба поглядывали на меня, как будто ждали определенного ответа. Я пожал плечами.
- Я и так собираюсь завтра-послезавтра отбыть. Пора на подвиги! Да и вам, сэр Растер, не терпится прославить имя вашей прекрасной Анаконды, не так ли?

Предыдущая страница 30 Следующая страница


31 Гай Юлий Орловский

Он удивился:
- Какой Анаконды?… Мою даму сердца зовут иначе…
- Вы уверены? - спросил я коварно. Он обиделся:
- Конечно! Вот, смотрите.
Из дальних карманов его одежды появился крохотный носовой платок, обшитый по краю кружевами. В уголке голубыми нитями вышита буква М. Я обругал себя за промах: с этим платком сэр Растер никогда не забудет, с какой буквы имя его возлюбленной.
- Ах, - сказал я огорченно, - простите великодушно, сэр Растер!
Он усмехнулся и спрятал платок.
Во дворе я почти столкнулся с Франсуазой. Маленькая и светленькая, как бабочка-капустница, она, однако, не порхала и не прыгала, а шла мелкими старушечьими шажками. За нею, придерживая за плечи, вышагивала угрюмая бабища, такая и коня на скаку, и хобот долой. Она сразу метнула на меня злой взгляд, я вскрикнул приветливо:
- Франсуаза Золотой Шмель!… Ты где от меня прячешься?
Малышка вспыхнула, засветилась от радости, но ответить не успела, у нее над головой прогрохотало, как гром:
- Девочка занимается своими делами!
- Чем? - спросил я вежливо.
Женщина круто повернула малышку в сторону, подтолкнула в спину и проревела, как паровозная труба:
- Чем и положено заниматься юной леди! Франсуаза успела на повороте оглянуться на меня, лицо опечаленное, я вздохнул и развел руками. Бедного ребенка заставят заниматься какой-то хренью вроде вышивания крестиком. А она, может быть, прирожденный укротитель драконов. Шмели - только первая ступенька. Пришел вечер, я мерил шагами комнату, Пес следил непонимающими глазами, наконец ему надоело, накрыл глаза лапой от яркого светильника и заснул, подрыгивая лапами.
Когда любовь входит в дверь, твердил я себе упрямо, разум выпрыгивает в окно. Любовь ослепляет, а слепого так легко обокрасть! Хуже того, ворую сам у себя и ничего не могу с собой поделать.
Нет, надо уезжать прямо завтра с утра. Не откладывать. Какая бы погода ни была на дворе.
Исполнившись решимости, я лег на лавку и укрылся одеялом, ночи уже холодные, а на рассвете свистну Бобику и пойдем к нашему Зайчику…
По телу несколько раз скользнули едва слышные волны. Не холода, но и не тепла, а так, словно бы из окна дохнуло ветерком. Но за окном полное затишье, в то же время это странное ощущение. Будь я настоящим рыцарем, хрен бы заметил, а заметил - не обратил бы внимание, не мужское это дело замечать всякие сверхтонкости и утонченности, но сейчас лежал и старался понять свое состояние.
Наконец заранее изготовился к тошноте, закрыл глаза и посмотрел тепловым зрением. Комната довольно темная, только багровые пятна огня в тех местах, где горят факелы, а так все тихо и спокойно.
Сосредоточился и перешел на запаховое. Голова не закружилась, против обыкновения, но лишь потому, что лежу с закрытыми глазами, нет конфликта восприятий. Некоторое время всматривался в странный мир, заполненный кисловато-шершавыми струями, грязно-теплыми фонтанами над обувью, привычными ароматами воззревшей плоти молодых самок, даже увидел смутно размазанные силуэты двух служанок, что приносили мне свежее белье…
Вздрогнул, из стены выдвинулось небольшое полупрозрачное существо, размером с котенка, медленно Прокатилось до стола. Запахи размываются, даже не могу сказать, чем именно пахнет, но слишком слабо, едва вижу, а теплового следа совсем нет. Открыл глаза, тут же голова пошла кругом, бедный мозг пытается совместить противоречащие друг другу картинки, а совместить надо, иначе это шизофрения…
Я удержался от соблазна снова закрыть глаза, осторожно перевел взгляд на то место, где находится существо. Пусто, там нет ничего. Только дрожит воздух, будто мельтешат крохотные комарики. Веки опустились сами я полежал чуть, снова осторожно приоткрыл глаза.
Странное существо уже рядом с ложем, теперь вижу, что у него размытое, словно в белесом тумане, туловище, круглая голова и четыре лапы. Глаза, если это глаза, упрятаны под выступающими надбровными дугами, но там мордочка как мордочка, словно вижу ее через матовое стекло.
Ужасаясь собственной дерзости, я медленно, словно невзначай уронил руку с ложа, подержал миг, затем быстро ухватил зверька за шею, прижав к земле. Пальцы ощутили мягкий мех или не мех, а мягкая такая кожа, хотя глаза по-прежнему видят, как пальцы сжимают пустоту. Зверек застыл от неожиданности, затем начал слабо трепыхаться, но я удерживал без труда, будто это не котенок, а вообще птенчик.
- Ну что? - произнес я тихо. Сердце колотится так, словно я ухватил за хвост тигра. - Будем признаваться? Что хотел украсть?
Существо все еще дергалось, я вспомнил рассказы о бравых солдатах, что разными хитрыми способами ловили чертей и мелких чертенят, но те черти всегда изображались худыми и костлявыми, как лягушки весной, а этот больше похож на плотный сгусток тумана…
- Признавайся, - повторил я. - Если не хочешь говорить, то ладно, прибью тебя, и на этом покончим. Как предпочитаешь, чтобы я растоптал? Или просто задушить, не выпуская, прямо щас?
Он трепыхнулся пару раз, затем я услышал писклявый голос, почти на грани ультразвука, а может, и в самом деле ультразвук, я даже не знаю точно, в каком диапазоне теперь слышу сам:
- Не дави…
- Подумаю, - пообещал я. - Все зависит от тебя. Кто ты и что ты? Что тебе от меня надо?
- Я сейчас умру, - прошептало существо.
- Почему?
- Не могу долго…
Тельце под моей ладонью начало дергаться, уже не пытаясь вырваться, а как бы в судорогах, я поспешно, хоть и осторожно сунул головой в стену, инстинктивно ожидая услышать слабый треск, как от размалываемой яичной скорлупы.
Голова странного существа вошла с усилием, будто в вязкую смолу, я погрузил его до половины, но придержал за задние лапы. Выждав, вытащил и спросил сразу:
- Полегчало?
Он кивнул, пропищал:
- Я не могу дол го…
- А в камне?
- В камне живу, - ответил он.
- Хорошо, - сказал я, - так и побеседуем. Как только станешь задыхаться - скажи. Я дам тебе хлебнуть каменного кислородцу, но, не взыщи, ты мой пленник, я тебя застал на месте преступления…
Он пропищал:
- Я только посмотреть!
- Что, меч в первый раз видишь? Он пискнул:
- Таких не видел очень давно. Это же из кузницы тех древних людей!… А они как ушли тысячу лет тому, так никто и не знает, где они теперь…
- Ага, - произнес я обалдело, - ты угадал, меч в самом деле старинный. Если не подделка, конечно.
- Это меч самого Виретонса, - пропищал пленник, - а выковал его великий Гизарм! Он единственный, кто мог говорить и общаться с нами.
-Ая?
Он извернулся в моей ладони, пискнул:
- Ты - второй.
Я подумал, выпустил его из пальцев. Он выбрался, еще не веря счастью, торопливо сунулся в стену, скрылся весь. Я терпеливо ждал, наконец он высунул мордочку почти под самым потолком, куда не достану.
- Эй, - позвал он тихонько, - а почему отпустил?
- Если я второй, - ответил я, - то ты сам будешь сгорать от счастья со мной пообщаться.
Он долго думал, поскреб голову коготками.
- Хитрые вы, люди… Вроде и дураки, каких поискать, но иногда такие хитрые…
- А что, не прав? Он пропищал:
- Ты угадал. Можно я спущусь?
- Спускайся, - разрешил я.
- Хватать не будешь?
- А что мне за прок? - удивился я. - А вот поговорить интересно…
Он медленно опустился, теперь мордочка выглядывает из стены на высоте моего плеча. Круглая, печальная, а когда не шевелится, я вижу отчетливо как выпуклые глаза, так и мордочку. Удивительно похожую на ле-тучемышью. Когда раскрыл крохотную пасть, блеснули острые зубки. Я подумал, что это совсем уж атавизм, если живут в камне. Даже глаз не нужно, но, с другой стороны, если вот так наблюдают за внешним миром, как мы бы наблюдали за марсианами, то глаза останутся при любом зигзуге эволюции.
Он рассказывал, я слушал, а параллельно раздумывал о том, какая мне от них выгода есть или может быть, и наконец пришел к выводу, что хотя в нашей людской натуре искать выгоду везде, но в данном случае это просто существа, которые живут рядом в пространстве, слегка заходя краем и в наш ареал, но ни в коем случае не соперничая, не отнимая у нас ни добычи, ни места. Ну как муравьи, что поселяются в щелях многоэтажных домов. И хотя муравьи все-таки нагло воруют крошки со стола, но люди мало обращают на них внимания. А эти так и вообще живут тысячи лет рядом, никто их не только не видел, но и не чувствует их присутствия…
С другой стороны, хоть что-то да узнать от них могу, если их память простирается на тысячи и тысячи лет в прошлое. Правда, я им ничем отплатить не могу, так что остается разве что расположить их своим обаянием…
- А чем питаетесь? - спросил я. - Хочешь вина?… Или мяса?
Он покачал головой.
- Мы не едим… а мы…
Несколько слов совершенно непонятных, я выслушал, кивнул, словно все понял.
- А как же существуете? Оттуда берете энергию, чтобы двигаться?
- Из камня, - ответил он. - Чем глубже, тем больше…
- Ну-ну, - сказал я. - Счастливые. Воткнул два пальца в розетку - и сыт. И отхожих мест, наверное, вам не надо… Но если с едой изобилие, то из-за чего тогда воюете?
Он потряс головой.
- Мы не воюем. Никогда. Потому с таким непониманием и наблюдаем за вами, людьми. Мы знаем не только ваш язык, но все ваши Обычаи. Привычки, склонности, но все равно не понимаем очень многое.
Я сказал с удовольствием:
- Тогда ты попал, куда надо. Я страсть как люблю объяснять! И еще - давать советы. Я вообще из страны Советов. Даю даже бесплатно, но с тебя возьму плату информацией о той стороне. Ну, ты понимаешь, бартер Обмен.
Он сказал торопливо:
- Да-да, я расскажу все!… Но нам рассказывать почти нечего. Мы просто живем… Мы уже тысячи лет живем вашей жизнью: все говорим на вашем языке, своего у нас давно нет, все знаем вашу историю… потому что своей нет… я же говорю, что у нас и десятки тысяч лет назад все такое же… у нас ничего не происходит.
Я вздохнул:
- Знаешь, это я переживу. Хоть христианская культура от прочих отличается в первую очередь интересом к другим культурам, но из меня такой христианин, что… когда слышу слово «культура», рука тянется к мечу. Ну ты понял, меня больше интересует как раз наша культура, человечья. Не зная своей, неча лезть изучать чужие, я ж не демократ какой-то! Тем более преклоняться, вешал бы гадов…
Он, похоже, не понял, что-то сложное я завернул, а они хоть и миллион лет наблюдают за человечеством, даже сами считают себя частью человечества, но такие сложности вряд ли поймут, человек - это звучит!
- Ты единственный, кто нас видит, - повторил он с прежним удивлением, - это чудо какое-то!… И слышишь… нас люди не слышат, мы говорим… по-другому.
- Я три языка знаю, - похвалился я. - В смысле, еще и два матерных. Так что я полиглот. Просто у меня ухи ширше, вот и ловлю звуков больше. Значит, тебе повезло, малый. Я кладезь мудрости, сам понимаешь! Столько могу рассказать, как коней кормить или подковывать…
Он махнул светящейся лапкой.
- Это мы знаем во всех мелочах. У вас разнообразнее жизнь, чем у нас, потому за нею и наблюдаем с таким интересом…
- Как в театре? Понятно, понятно. Из стен смотрите, как из партера. А кто повыше устраивается, то там ложи. Кстати, как ваш народ зовется?
- Зовется? - переспросил он в недоумении.
- В смысле, самоназвание, - объяснил я. - Вон якутов зовем якутами, а они, оказывается, саха, грузин называем грузинам, а они - картли, а немцев, вот уж бедный народ, как только не зовут!
Он понял, развел лапами в чисто человеческом жесте и с человеческой мимикой.
- Знаешь, мы настолько привыкли считать себя почти людьми, хоть и тайными, что уже и самоназвание забыли! Мы не только перешли на твой язык, но у нас все ваше: мимика, жестикуляция., хотя это было непросто… А назывались мы в древности вроде бы…
- Как?
Он снова пошевелил мордочкой.
- Понятно?
- Нет, - признался я. - ну да ладно, я пока не умею радиоволнами. Или гамма-лучами, не знаю, что у вас.
- Зови нас дефами, - предложил он. - У вас когда-то они существовали. Не такие, как мы. Но что-то похожее. Да, дефы, так нас примерно и называли…
- Кто?
Он подумал, покачал головой. На мордочке появилось удивленное выражение..
- А в самом деле, кто… Не мы же сами… Ах да…были и другие, ужасные, это потом мы постарались о них забыть. Мы хотим жить счастливо, потому такое стараемся забыть… Они вытеснили нас наверх, а сами остались в огненном океане. Там внизу, ты не поверишь, даже не моря, а необъятный океан из расплавленного золота, железа и разных металлов…
- Поверю, - ответил я. - А вас точно никто не звал Филигонами?
Он ответил с недоумением:
- Как только нас не обзывали, но филигонами.
А почему?
- Да так, - ответил я торопливо. - Почудилось Значит, это еще впереди, Господи Боже… что мне предстоит ищщо! Вы живете здесь испокон веков?
- Нет, - ответил он:
- А с каких времен?
- Испокон., тысячелетий… Нет, даже больше. Людей здесь не было вовсе.
- В смысле, - спросил я с бешено колотящимся сердцем, - сразу после Великой Войны Магов?
Он покачал призрачной головой.
- Я понимаю, о чем ты, человек… Нет, намного раньше. Эти войны, что опустошали поверхность земли, уничтожили почти всех людей, а также убили много наших, что уже начали селиться в их замках. Но, к счастью, большая часть нашего народа живет на больших глубинах.

Глава 4

Общение с дефами занимательнее, чем с сэром Рас-тером или графом Росчертским, так что я утром лишь показался на завтраке и тут же вернулся в свою комнату. Едва опустился за стол, из стены напротив высунулась светящаяся голова, похожая на клубок серебристой шерсти. Даже на клубок шерсти из лунного света.
- Привет, - сказал я. - Вижу тебя, ворюга.
- Я не ворюга, -ответил деф обидчиво. - Я любознательный.
- Я тоже, - признался я. - Но я пока могу сообщить мало. А что могу, то… потом. Давай рассказывай ты. У вас накопилось больше.
Деф время от времени прятался в камень целиком здесь ему то ли как в верхних слоях атмосферы, то ли напротив, как под водой без акваланга, в камне восстанавливал дыхание и снова высовывал мордочку.
Своей жизни, как я понял из его рассказа, у дефов нет, потому так интересуются чрезвычайно сложной и непонятной жизнью людей, стараются понять мотивы поступков, строят гипотезы и предположения, Да и чем еще заниматься, когда есть стол и кров, не нужно заботиться о защите от холода, что заставило наших предков придумать одежду, не надо ломать голову, как прокормиться, для этого мы приспособили сперва суковатые ветки, потом дубины, камни, каменные топоры, луки и генетически измененную пшеницу…
А дефы всегда жили в тепле и довольстве, потому, даже наблюдая, как обезьяна слезла с дерева и начала стремительно изменять мир, они только наблюдали за ней с, интересом и недоумением, но сами так и остались в своем первобытном раю.
Небольшая часть дефов живет в Хребте: это позволяет им, экстремалам, высовывать мордочки и смотреть на удивительный мир, расстилающийся внизу. В моем представлении они за тысячи лет источили каменную громаду, как муравьи точат трухлявый пень, но на самом деле, конечно, Каменный Гребень остается таким же монолитом, как и был. Хитрецы передвигаются в нем, не нарушая структуры гранита, но, конечно, границы их ареала обитания проходят там, где заканчивается камень. Именно камень: в болоте, дереве и даже в песках передвигаться не могут.
- Все равно вам хорошо, - сказал я на это, хотя так и не думал, но собеседнику такое говорить периодически надо, чтобы проникся к тебе и выкладывал все тайны. - Мне через Хребет приходилось уже дважды… Как вспомню этот Перевал, так и вздрогну. А вы и понизу спокойно бегаете с одной стороны на другую.
Он сказал довольно:
- Да, это нам легко. Правда, в древности и люди
могли, но во время Четвертой Войны, как вы ее называете, туннель обрушили…
- Под Хребтом, - спросил я ошалело, - был туннель?
-Да.
- И… люди могли по нему?
- И люди, и кони. И телеги. По две в ряд…
- Здорово, - прошептал я. - Такое сокровище загубили… Вот и говори, что войны - двигатель прогресса! После такого рывка к прогрессу всякий раз начинают воевать каменными топорами.
Он подумал, сказал нерешительно:
- Ну, вообще-то туннель завалили не весь…
- В смысле?
- Сил у людей не хватило, - объяснил он. - Это надо было бы обрушить весь Хребет… Завалили только вход и выход. Правда, теперь никто не отыщет… Известно, что когда от страшного жара трех солнц плавились камни, то завалившие проход глыбы сплавились со скальным массивом.
Я чувствовал, что сердце мое уже не стучит, а колотится головой по ребрам.
- Но вы-то, - спросил я, стараясь не выдать сильнейшее волнение, - знаете?
Он важно кивнул.
- Знаем.
- А отыскать тот туннель сможете? Он удивился.
- А зачем это нам?
Я сказал торопливо:
- Это нужно мне. Лично мне. А если хорошо мне, то хорошо и вам.
Он зевнул, сказал раздумчиво:
- Да нам вроде бы уже ничего и не надо. Ладно, устал, ухожу…
- Еще придешь?
- Обязательно!
Он поспешно вдвинулся в стену, исчез, а я остался сидеть с отвисшей челюстью. Если тот туннель когда-либо удастся отыскать и раскупорить, то отношения Юга и Севера могут очень сильно измениться.
Я закинул руки за голову и, чтобы не думать о леди Беатрисе, не думать о запутанной ситуации, из которой не вижу выхода, принялся перебирать все, что услышал от дефа. Он утверждает, что дефы живут «здесь» и «всегда», с такой убежденностью, словно дефы жили еще в том сгустке космической пыли, из которой формировалась Земля. Во всяком случае, дефы сами не помнят своих начал, отсюда и такое убеждение. Но одно определенно: все Великие Войны Магов помнят. Для них это было совсем недавно. Так что либо в самом деле жили задолго до появления людей, либо появились в результате какой-то мутации после первых войн.
О себе почти ничего не рассказал, но у меня сложилось подозрение, что срок жизни у них не ограничен, живут себе и живут. С людьми и другими тварями не соперничают, основная масса живет в земной коре, предпочитая держаться поближе к магме: та дает тепло и жизнь, но небольшая часть наиболее любопытных держится поближе к поверхности, селятся в горах, а в последнее время начали селиться даже в стенах каменных замков.
Из стен могут выходить только на короткое время: Для них это либо вроде как для меня пробежаться голым по снегу при хорошем морозе, либо как для пловца ны-РЯТЬ за жемчугом - на сколько дыхания хватит, столько и гуляй в подводном мире. Беззащитные и очень уязвимые по своей сути, они приспособились к обитанию в той среде, куда за ними никто не погонится.
Их развитие, похоже, остановилось из-за недостатка амбициозности, присущей нашей расе. Или слишком уж благоприятные условия для жизни, не надо за жизнь драться. Но, скорее всего, причина - размеры. Вон муравьи сумели достичь неслыханных высот: у них скотоводство, земледелие, ирригация, но порох никогда не изобретут: мозг в два-три ганглия накладывает жесткие ограничения. И то чудо, чего достигли, уж они-то используют свои ганглии на все сто процентов.
Дефы тоже, видимо, используют все, но у них хоть мозги и побольше, чем у муравьев, однако же не намного больше, чем у воробья. Кроме того, муравьи сумели интегрироваться в обществе настолько, что представляют собой почти единый организм, а дефы все-таки индивидуалисты…
Пес поднялся, зевнул и требовательно положил мне голову на плечо.
- Ты прав, - ответил я, - засиделись, залежались… Пойдем, мы вообще собирались сегодня уехать…
Сердце сжалось, никакие дефы и даже окно на "Юг не могут вытеснить пропитавшую меня горечь. Умом понимаю, что любовь - это торжество воображения над интеллектом, но кто из нас живет умом?
Миром правит любовь, а она, как известно, слепа и зла.
Щурясь от солнечного света, вышел во двор вслед за Псом, тот огляделся величественно, и мгновенно все собаки в поле зрения исчезли.
Довольный Пес унесся вынюхивать новости, я подошел к одной группе рыцарей второго ранга, послушал о шансах графа Глицина против барона Варанга, поговорили о странном и весьма поспешном отъезде графа Хоффмана, потом меня узрел сэр Растер, раздвинул дворян, как бык раздвигает телят, звучно хлопнул меня по плечу.
Для этого пришлось привстать на цыпочки, морда довольная, лоснящаяся, он, как верблюд, набирает жира в запас, чтобы потом долго и экономно тратить в походах.

Предыдущая страница 31 Следующая страница


Ричард Длинные Руки – ландлорд 32

- Сэр Светлый… тьфу, после вашего имени нужно промочить горло, а то как будто жабу проглотил, а леди Беатриса вроде бы нашла выход!
Сердце мое забилось, я спросил контролируемым голосом:
- Какой?
- Последнее время ее видят с виконтом Франсуа де Сюрьенном! Надо сказать, что она выбрала правильно.
- Почему?
- Виконт запал именно на нее, а не ее земли. Вы не видели, как он на нее смотрит? Уж он-то не сошлет ее в монастырь. И не удушит…
- Разве что из ревности, - предположил я чужим голосом, стараясь вспомнить, что за такой виконт, потом в памяти всплыли слова того волосатого зверя в доспехах, как его, барона Диаса да Гамеса. Тот прибыл не за невестой, а просто поддержать своего приятеля, этого самого виконта. - А чем он именит?
Сэр Растер захохотал.
- Преимущества большого богатства в том, что можно позволить себе не увеличивать его за счет женитьбы или замужества. Виконт - просто хороший малый. Кстати, моложе всех этих графов и баронов. Вообще моложе всех… разве что вы моложе, хотя иногда, смотрю на вас…
- Ну, - проговорил я медленно, чтобы унять сразу заколотившееся в ревности сердце, - если он так молод и хорош… Что ж, пожелаем счастья им и радостей в постели.
Он отмахнулся.
- Скажете такое! Леди Беатриса в этом смысле на мужчин и не смотрит. Ей нравится быть хозяйкой этих ' земель, и, надо признаться, у нее это получается неплохо. Все процветание на ней.
- А виконт тоже любитель походов? Он расхохотался.
- Виконт как раз любитель сидеть у теплого камина пить вино и слушать менестрелей. Зато не любит хозяйствовать. К счастью, у него много родни, и, если управители его земель слишком уж его обворуют, родственники деньжат подкинут.
Я спросил со стесненным сердцем:
- А что лорды? Он хохотнул.
- Им это, понятно, не понравилось. Но вроде бы понимают, что лучше виконт, чем кто-то из них. Виконта они не считают достойным соперником. Граф Рос-чертский, к примеру, охотнее уступит леди Беатрису виконту, чем графам Глицину или Хоффману. Те смотрят точно так же.
Я сказал сухо:
- Значит, леди Беатрису можем скоро поздравить. Он кивнул, но посмотрел хитро, толкнул локтем.
- Признайтесь, у вас тоже были виды? Ну-ну, не опускайте глазки… Дай леди Беатриса на вас посматривала, все заметили. И расспрашивала о вас, интересовалась вами. Надо сказать, гораздо больше, чем всеми остальными гостями… вместе взятыми! Но что делать, виконт вас обошел… Он хорош собой, обходителен, умеет говорить любезности, хорошо танцует, знает разные баллады, а главное - женщин не бьет, хотя не понимаю, как их, сволочей, можно не бить, но вот не бьет, и все! А это не может им не нравиться… Тихо-тихо, сюда идет она… Не оборачивайтесь, а то поймет, что мы о ней…
Леди Беатрису сопровождают, как и чаще всего, целая толпа обожателей, а также тех, кто ими прикидывается, но это я так, по природной злобности.
Отправив их небрежным жестом дальше, мол, я вас догоню, она остановилась возле меня и произнесла ангельским голоском:
- Я вам безмерно благодарна, что вы ни словом не обмолвились…
Она сделала паузу, я спросил очень тупенько:
- О чем?
Ее щеки чуть-чуть порозовели, но голос остался таким же ровным:
- О своих подвигах там…
- Где? - спросил я. Она почти прошептала:
- В том странном багровом лесу.
- И признаться, что был с вами наедине несколько суток? Леди, я должен беречь свою репутацию.
- Безупречную? - спросила она ядовито.
- Вы попали в точку, - сказал я. - Она, к сожалению, не настолько безупречна, чтобы рисковать подорвать ее еще и сообщением, чтобы мы спали под одним одеялом…
Она вспыхнула:
- Мы не спали под одним одеялом!
- Дык хто поверит? - спросил я уныло. - Если бы знали только меня, а то знают и вас…
- Вы на что намекаете?
- Вы слишком открыто предаетесь утехам с виконтом… - сказал я сквозь зубы. - Как его, Франсуазиком. Это заметно всем в замке.
Чуть торжествующая улыбка тронула ее полные губы.
- В самом деле заметно?
- А вот представьте себе. Она поморщила носик.
- Ну, слухи преувеличены. Виконт пока только це-лует руки. Он достаточно робок, могу вам сказать. Такие Юноши без поощрения редко решаются на большее.
- Ну, - сказал я, - вы без поощрения его не оставите, не сомневаюсь.
- Да? - спросила она и задумалась. - Считаете, что стоит поощрить? Он в самом деле очень нежный и внимательный. Просто на редкость. Не то что другие…
Я отвесил короткий поклон.
- Вам виднее, леди Беатриса. У ваших ног столько знатных лордов, что вы можете всех перебрать не только по количеству денег, вассалов, замков и земель, но и по этим… как их, нежностям.
- Вы даже слово такое не сразу вспомнили, - заметила она.
- Откуда? - удивился я. - Простому бесщитовому рыцарю это без надобности. Наш удел - стук мечей по щитам и крики мертвецов, а также вопли убитых трупов врага. А нежности - это для тех, у кого замки, деньги, земли…
Она помолчала, глядя на меня в упор уже без игры и кокетства. Мне показалось, что я переиграл, слишком много добавив в голос горечи и досады, вот такой я бедный и нищщасный, вдруг да в лоб подскажет вариант, как поправить финансовое положение, она с характером, может и плюнуть на условности, сильный человек всегда их выше, однако она отвела взгляд в сторону.
- Я слышала, вы велели Саксону собрать вам припасы в дорогу?
- Не велел, а попросил, - сказал я. - Это ваш виконт будет велеть, а я гость… слава богу.
- Вы намерены скоро покинуть замок?
Она спросила нейтральным голосом, но если раньше на щеках время от времени вспыхивал румянец, то сейчас щеки стали бледными, как полотно.
Я буркнул:
- Шутите? Хороший хозяин в такую погоду собаку во двор не выгонит… После дождя дороги развезло.
А вот завтра уже можно. Или вы готовы выпереть меня прямо в ливень?
Она сказала торопливо:
- Нет-нет, сэр Светлый, вы не так поняли! Как только дождь пройдет, лорды хотят устроить праздник. С турниром, стрельбой из лука, различными соревнованиями…
Я покачал головой.
- Нет, - сказал я и сам удивился, как твердо звучит мой голос. - Я не участвую в таких мероприятиях.
- Странно, - ответила она быстро, - у вас все шансы выйти победителем. Я-то знаю… Во всяком случае, сэр Светлый, мне очень не хочется, чтобы вы уезжали. До соревнования.
Она смотрела мне в лицо, запрокинув голову, в глазах - страдание, я ответил молча, что, если останусь, оба страдать будем во сто крат больше и сильнее. И я не готов остаться и жить-поживать, добро наживать, и ты с твоей гордостью и независимостью не поступишься ни каплей своей свободы в управлении землями и замками. И даже если де будет посягательства на твои свободы, все равно увидишь в чем-нибудь и ни за что не согласишься на вторые роли.
Мы оба разомкнули взгляды и сделали по шагу назад, как одинаковые по силе противники, выходя из клинча.

Глава 5

Граф Росчертский со своими рыцарями остановился на расстоянии, чтобы не слышать наш разговор, но за нами следит неотрывно, как и его свита. К ним подошли еще, и леди Беатриса глубоко вздохнула, возвращаясь в наш мир, где все очень непросто.
- Жаль, - произнесла она контролируемым голосом. - Просто жаль.
Я поклонился.
- Мне тоже. Я сейчас прошу позволения удалиться, у меня был тяжелый день.
- Сочувствую, - ответила она холодновато.
- Может быть… ночь будет лучше?
Она скривила губы, голос прозвучал так, словно сперва сотню миль пронесся с северным ветром над вершинами северных гор:
- Говорят, вы спите, как бревно.
- Враки, - возразил я. - Вы проверьте, проверьте!
- Только об этом и мечтаю, - фыркнула она.
- Тем более, - сказал я горделиво и красиво выпрямился, уперев кулак в бок и подав одно плечо вперед. - Я совсем не против, чтобы ваша мечта осуществилась.
Она закатила глаза, на личике отразилось такое отвращение, что я ощутил во рту привкус свежевыжатого лимона.
- Вы просто несносны, - сообщила она. - И отвратительны. Я понимаю, служанки не могут отказаться…
- Почему? - спросил я с интересом. - Могут.
- Но вы им платите, а для них это большие деньги…
- Плачу, - согласился я. - Зато никому ничего не должен! Расплатился - и все. Это же здорово, когда с женщиной удается расплатиться всего лишь деньгами!
Она прищурилась.
- А чем же платят еще? Я покачал головой.
- Леди, что за наивный вопрос? Как там в балладе: «…дурак растранжирил деньги, веру и честь, но леди вдвое могла бы съесть, но дурак на то он дурак и есть…», так вот я не совсем дурак и предпочитаю не ставить на кон честь и прочие фамильные ценности…
В ее глазах плясали опасные искорки, щеки побледнели.
- Сэр Светлый, мне все чаще кажется, что вы просто мерзавец. Очень холодный, расчетливый мерзавец!
Она резко повернулась и ушла, но я все же успел заметить блеснувшую слезинку в уголке ее глаза.
Эхо каблучков давно затихло, но я продолжал стоять, чувствуя горечь и ядовитый стыд. Холодный, расчетливый мерзавец… Хуже всего, что и сам все чаще чувствую себя им. И хотя мои моральные устои допускают весьма широкое толкование любого понятия и мерзавец у нас давно не мерзавец, как сволочь не сволочь, предатель не предатель, а демократ так и вовсе почти не ругательство, но все равно по-старинному чувствую себя говном, и хотя мои познания говорят, что говно из тех же атомов, что и розы, однако познания - одно, ощущения-другое…
Саксон повернулся, заслышав мои шаги, я ощутил внимательный ощупывающий взгляд.
- Что-то случилось, сэр Светлый?
- Да не особенно…
- А то лицо у вас. Не все нравится?
- Нравится, - ответил я со вздохом. - Даже слишком. Но пора ехать дальше. Думаю, завтра с утра и выеду. Конь и собачка уже отдохнули.
Его взгляд не оставлял моего лица, голос прозвучал чуть тише:
- А леди Беатриса… как отнеслась?
- К моему отъезду? А зачем ей сообщать? В ее замок постоянно приезжают рыцари, так же постоянно уезжают.
Он помедлил, проговорил с колебанием в голосе:
- Не знаю. Мне казалось, вам стоило бы сообщить о своем отъезде. О предстоящем отъезде. После того как вы вернулись с той злосчастной охоты, леди Беатриса вас… выделяет.
Мне показалось, что он хотел сказать что-то другое, но лицо начальника дворцовой стражи оставалось строгим и неподвижным.
- Да, - согласился я. - Сейчас вот она назвала меня холодным и расчетливым мерзавцем. Хуже то, что она не промахнулась! Я любуюсь собой, а сам как-то не-заметненько стал этим самым… ну, чем она сказала Только что чувствовал себя героем на белом коне, а потом вдруг бац - говно на черном! Но самое обидное, что попала точно. Я в самом деле как-то незаметненько, охраняя себя любимого, из белого стал серым, а из независимой личности… мелким человечиком. Собственно говном.
Он слушал молча, взглянул пару раз исподлобья.
- Сэр Светлый… Вы сейчас совсем другой человек. Но вы уверены, что, уехав, перестанете быть тем… кем вы себя назвали?
- Надеюсь.
- Значит, это связано с леди Беатрисой.
- Саксон, ты слишком проницателен для начальника дворцовой стражи.
- Спасибо, сэр. Я лично прослежу, чтобы вам собрали в дорогу все припасы, положили лучшее одеяло.
- Надеюсь, - сказал я с горечью, - она будет счастлива с виконтом… Как же, молодой и красивый, домосед, любит кошек, воевать не любит…
Саксон нахмурился.
- Виконт? - повторил он задумчиво, лицо окаменело. - Он не так прост, как кажется. И каким старается себя представить. Силачом, правда, не выглядит, но участвовал почти во всех сражениях, что были в наших краях. Он сражался и на стороне тех, кто побеждал, и на стороне тех, кто терпел поражения… но никогда не бывал пленен и даже в самых жестоких боях отделывался легкими ранами.
Я пробормотал настороженно:
- Это как? Или у него какое-то странное умение?
- Ну, правда это или нет, - ответил он, - но, когда герцог Гугелай полностью окружил войско барона Тезе-ра, а потом истребил, виконта не нашли ни среди убитых, ни среди попавших в плен. И точно так же при Клемансо, когда отряд барона Утрехта попал в засаду. Погибли все, но ехавший с ними виконт ухитрился ускользнуть. Люди Утрехта клянутся, что виконт превратился в вихрь и пропал. Барон был в бешенстве, не поверил, но, знаете ли, столько раз виконт ускользал из ловушек, что… гм… Я развел руками.
- Что ж, я не удивляюсь, что он старается помалкивать о своем… умении. Пользоваться пользуется, но… помалкивает. Так ты не забудь про завтрашнее утро.
- Вам приготовят все лучшее в дорогу, - заверил он.
Я метался по комнате, натыкался на стены, а когда на дорогу выскочил стол, я с грохотом опрокинул его и в ярости ударил вдогонку ногой.
Сейчас и леди Беатриса точно так же мечется, заламывая руки, пытается понять, как же поступить правильно. Беда в том, что «правильно» зависит от уровня понимания правильности самим человеком. Для простолюдина это совсем не то, что для рыцаря, тем более для паладина.
Как должен поступить на моем месте человек с психикой простолюдина - это понятно, я родился и жил среди них, только у нас они назывались демократами и общечеловеками. Как должен поступить рыцарь - тоже понятно, рыцарь отличается от простолюдина прежде всего отвагой и верностью королю, а гребет под себя не хуже любого простолюдина, разве что тот гребет мелочи, а рыцарь - земли, замки, королевские милости.
Паладин в отличие от рыцаря служит не королю, а идее. Если для рыцаря естественно в перерывах между битвами с драконами и спасением принцесс уходить в загулы и предаваться разврату, то для паладина это немыслимо в силу его верности идее. Над ними и тогда смеялись те, кто сейчас ржет над людьми идеи, над людьми честными, верными слову, сохранившими бла город ство души.
Во времена рыцарства пели и говорили о паладинах тогда было понятно, почему отказался трубить в рог Р0' ланд, хотя баски окружили со всех сторон, но сейчас, в эпоху тотального простолюдинства с его приматом желудка и гениталий, паладины стали чем-то вроде инопланетян, а на их место вышли простые и понятные рыцари короля Артура: крепкие и отважные ребята из простого люда, умеющие победить дракона и вырвать из его лап принцессу, чтобы торопливо жениться на ней и жрать-жрать-жрать в три горла.
Я помню, как в детстве читал «Неистовый Роланд» Ариосто, долго плевался, потому что хотя там звенят мечи, ржут кони и совершаются подвиги, но Роланд влюблен в красавицу Анжелику и носится за нею, как влагали-щестрадатель и клитороман, а это уже не паладин, потому что паладина невозможно представить влюбленным в простую женщину, которая ходит срать, подтирает жо-пу, красится и выщипывает брови! Паладин, который ради любви бросает службу стране, - это уже не паладин, а простое говно, то есть просто один из стада, для которого немыслимо подняться выше по своему уровню. В смысле, его можно сделать хоть герцогом, хоть королем, но говном все равно останется.
В детстве я был в восторге от романа Кретьена де Труа «Эрек и Энида», где рыцарь Эрек, женившись на Эниде, забросил щит и меч, проводил время в любовных утехах, пил и ел в три горла, занимался хозяйством, а вечером спешил в постель молодой и красивой жены. Но сама Энида устыдилась, что такой славный рыцарь прилип к ее юбке, начала укорять его, и Эрек, опомнившись, снова вооружился и сел на боевого коня, после чего отправился совершать подвиги.
Ему было хреново, когда пришлось выбирать между сладкой едой и теплой постелью в объятиях молодой
женщины, с одной стороны, и трудной дорогой сражений - с другой, но он сумел отказаться от сиюминутных земных радостей, доступных как простолюдину, так и любому животному, в пользу вечных и высоких радостей служения Высокому.
Да, у него был выбор: остаться в роскошном замке, наслаждаться покоем и благополучием, принимать верных вассалов и жаловать им земли, пить, жрать и трахаться, но он выбрал путь защиты слабых, помощи униженным, путь борьбы со злом…
Ладно, я не Эрек, не Роланд и не Персиваль, но и у меня есть нечто выше, чем остаться здесь жить-поживать, хотя придется сердце свое разорвать пополам… оно уже и так обливается кровью, перед глазами то этот проклятый виконт, то…
Стены поплыли перед глазами, я услышал возбужденный гавк, кое-как повернулся, держась за стену. Пес нервно переступает с лапы на лапу посреди комнаты и смотрит на меня багровыми глазами, шерсть дыбом, но хвост поджал.
- Я схожу с ума? - спросил я. - Уходи, а то покусаю…
Он отступил на шаг, потом сел и взвыл жалобно и тоскливо. В глазах отразилась мука, собаки чувствуют, что у хозяина на душе, с удесятеренной силой. Сейчас Бобику намного хуже, чем мне, я опустился перед ним на колени, обнял за голову и начал шептать, что все хорошо, утром уедем, а время все лечит…
Горячий язык вылизывал мне лицо, убирая слезы, растушевывая боль.
- Пойдем, - сказал я, - пойдем отсюда. А то и ты со мной тут рехнешься.
Но только вошли в главное здание, я услышал веселый смех. Леди Беатриса и виконт, который Франсуа де Сюрьенн, идут, почти прижавшись друг к другу. Он тискает ее руку и пожирает хозяйку глазами. У меня ежа-
лись кулаки, кровь ударила в череп, едва не взорвав голову, а перед глазами быстро-быстро промелькнули картины, как бью его ногой в промежность, как зверским ударом ломаю челюсть, как он ползает, пытаясь спастись от моих ударов, а я иду следом и подбрасываю его пинками в воздух.
Они подошли ближе, виконт бросил на меня победный взгляд. Я видел в его глазах, как он в хозяйской спальне будет мять и щупать ее грудь, ее тело, как навалится на нее, сопя и отдуваясь, задерет ее ноги себе на плечи. Перед глазами потемнело, я с усилием изобразил улыбку, надеюсь, получилась, хотя морда наверняка бледная, как у мертвяка, коротко поклонился и хотел идти дальше, но леди Беатриса произнесла очень веселым голосом:
- Сэр Светлый… Если вы собираетесь утащить в постель мою Элизабель, то она отпросилась на недельку в деревню…
- Какая досада, - пробормотал я.
- Сочувствую, - сказала она, - но, к счастью, остались Сюзанна, Кэтрин и Жанета.
Ее взгляд сказал мне, что если я откажусь вот сейчас от этих молоденьких самочек, то и она отправит виконта восвояси. Но не потому, что я откажусь от ее служанок, а просто так, отправит его - и все.
- Спасибо, леди Беатриса, - ответил я с поклоном. - Кого порекомендуете?
Она запнулась, виконт глупо заржал и сказал напомаженным голосом:
- Я рекомендую Сюзанну. Нет-нет, я ни-ни, но граф Росчертский рассказывал.
Я неотрывно смотрел на леди Беатрису.
- А кого рекомендуете вы?
Бледная, она вздрагивала, как тоненькое деревцо на ветру, в глазах предательски заблестело. Она вскинула
гордо подбородок, чтобы слезу не выронить, сказала четким аристократическим голосом:
- Это ваш выбор, сэр Светлый. Вы в нем вольны.
- Да, - проронил я глухо, - жаль, что выбираем большее, чем женщину для постели… или мужчину для той же цели.
- Ваш выбор, - повторила она. '
- И ваш, - ответил я тяжело. - Так кого, говорите, Сюзанну?… Ладно, сразу после Жанеты…
Она отшатнулась, как от удара, мгновение смотрела мне в лицо, думаю, мы оба в это время побледнели, как мел, сказала резко:
- Пойдемте, виконт!… Я вас выпущу из своей спальни только утром!
Он заулыбался, хотя я успел увидеть и безмерное удивление: неужели он значителен… да, конечно, значителен, но неужели значителен настолько, что леди Беатриса не скрывает свою связь с ним, а заявляет о ней вслух?
Они прошли мимо, она - шурша платьем, он - позвякивая множеством нацепленных золотых и серебряных вещичек.

Глава 6

Утром она вышла к завтраку с усталым бледным лицом, темные круги под глазами выделяются отчетливо и кричаще. Вся осунулась и поблекла, но, когда увидела меня, выпрямилась и прошла к своему хозяйскому месту во главе стола гордо и независимо, стараясь выглядеть победной, победоносной, настоящей женщиной, которой все всегда удается.
Я смотрел вслед, старался представить, как виконт ее ласкает, трахает, но все картины сдуло, как порывом ветра. С ужасом ощутил, что ничего не случилось. И ничего не помогло. Да какая ерунда, что заставила себя переспать с виконтом, что он пыхтел на ее теле часть ночи, задирал ее ноги себе на плечи или ставил на четвереньки, - все равно ничего не изменилось, я к ней отношусь точно так же, по-прежнему схожу с ума, по-прежнему хочу быть с нею и не только тешить свою плоть, но заботиться о ней, защищать, беречь, радовать…
На следующую ночь она снова пригласила виконта разделить с нею ложе. Это шокировало лордов, что так и не поняли, почему все так явно, начали строить догадки, ибо леди Беатриса никогда ничего просто так не делала, и если выставляет свою связь напоказ, то явно с какой-то целью…

Предыдущая страница 32 Следующая страница


33 Гай Юлий Орловский

Двор гудел, как потревоженный улей, я видел, как непримиримые противники граф Росчертский и граф Глицин наконец-то сошлись за одним столом и, сблизив головы, что-то таинственно обсуждали. Я сузил диапазон слуха, начал улавливать отдельные слова, потом и фразы. Эти тоже о леди Беатрисе и виконте, причем виконта никто всерьез не брал, леди Беатриса не настолько глупа, чтобы избрать этого дурака в мужья, что же она задумала…
Предположений высказывались десятки, сотни, но я не услышал ни одного, что хотя бы приблизилось к разгадке.
Я и на эту ночь позвал Сюзанну, Жанну и даже Кэтрин, полночи натужно занимался ими, а они мною, потом щедро одарил всех троих золотыми монетами, отправил к себе досыпать, а сам до утра метался, пытаясь заснуть, но перед глазами все время непрошеные сцены, как этот дурак раздевает ее, хватает за груди, ложится сверху, совокупляется, ибо только и может, что совокупляться, а еще иметь стыд, соитие и коитус… Нет, коитус - это у собак, но все равно, он же и ее, наверное, только по-собачьи, скотина…
Да, я трахаю служанок, она совокупляется с этим виконтом. В моем Срединном это ничего не значит, а здесь автоматически ставит между нами непреодолимую стену.
Но всплыло и заслонило весь мир ее бледное лицо с тревожными вопрошающими глазами, я вспомнил взгляд, когда она просила… да, это была просьба, чтобы я остался. И потом, когда мы оказывались за одним столом, а наши взгляды встречались. Ее глаза оставались непроницаемыми, как она считала, я всматривался в них, надеясь увидеть то, что жажду: ненависть, презрение или хотя бы равнодушие, однако однажды завеса исчезла, и я видел слабый отсвет той муки, которая пожирает меня самого. И плечи мои дрогнули от обрушившегося на них понимания, что все это напрасно: мое траханье ее служанок в расчете на то, что похвастаются ей, ее демонстративное приглашение виконта в свою постель - все напрасно, ибо это все мелочи, ерунда. Когда в огне континент, пара кружек воды, выплеснутых в пламя, ничего не изменят.
Я люблю ее и не могу без нее жить. Она любит меня, и то, что назло друг другу трахаем других… нет, это даже не назло, мы оба стремимся защититься друг от друга, от этой напасти! А переспать с кем-то и сделать это явным для другого - разве не лучший способ убить чувство у другого?
Да, это способ, но только если чувства мелкие и людишки мелкие. А сейчас мне ну абсолютно по фигу, что спит с виконтом, это ее последняя попытка освободиться от той неземной мощи, что уже подчинила нас, что начинает швырять нами, как морская буря упавшей с корабля щепкой!
Прекратился и моросящий дождик, так что рассыпалась моя последняя отговорка насчет плохой погоды для отъезда. И хотя дороги все еще раскисшие, как тесто, я вышел во двор, конюх вывел Зайчика. Я принялся седдать, Саксон пришел проводить, двое молчаливых воинов принесли объемистый мешок.
- Здесь на неделю еды, - сказал Саксон, - и всякие необходимые мелочи.
- Спасибо, дружище, - сказал я.
Он всматривался пытливо, я видел, что рвется то ли сказать что-то, то ли спросить, но сдерживается, в особых ситуациях лучше помалкивать, это и называется то ли мужское молчание, то ли мужское понимание, когда вот так обмениваешься целыми потоками информации, не раскрывая рта, что позволяет потом от всего отпереться: совсем охренели, когда я такое говорил?
- За неделю можно уехать далеко, - обронил он.
Я чуть улыбнулся, все-таки не утерпел, сказал честно:
- За неделю не доберусь, куда хочу. Но ты прав, за неделю я буду очень далеко отсюда.
Он покосился на Зайчика.
- Да, с таким конем… Мне кажется, на него можно погрузить воз камней, он и не заметит.
- Заметит, - сказал я, - но понесет!
Пес вертелся вокруг, гонялся за курами, на него смотрят все еще со страхом, но жаловаться опасаются: он пока что не нанес ущерба.
От ворот раздались крики, шум, заскрипели и застонали противовесы, четверо из охраняющих ворота торопливо тянули канаты. Я понял, что опускают не мост, а небольшой мостик, что ложится рядом с большим мостом, а через несколько минут решетка поднялась, во двор на небольшой взмыленной лошадке въехал покрытый пылью человек в сером плаще.
Его раскачивало так, что стражники поторопились подхватить его и стащить с седла. Конь вздохнул и остался стоять, дрожа всем телом, голову опустил до самой земли, не в силах поднять такую тяжесть.
Человек поднял голову, капюшон сполз на затылок. Я узнал сэра Симона де Монфора, одного из тех рыцарей маркиза Плачида, которого я так бесцеремонно повесил за выстрел в спину. Он тоже сразу узнал меня, в глазах заблестело злое торжество. Срывающимся голосом вскрикнул:
- Хватайте его! Это Ричард Длинные Руки! Воины схватились за оружие, я отступил к коню и протянул руку к мечу. Пальцы сомкнулись на рукояти, рядом со мной встал Пес, шерсть поднялась дыбом, а из горла вырвалось грозное рычание, что прокатилось, как землетрясение, по всему замку.
Меня начали окружать со всех сторон, решетка ворот уже опустилась, перекрывая путь к бегству. Помимо стражей охотно обнажили мечи и рыцари из числа гостей, встали по обе стороны Саксона и за его спиной, а он выступил вперед и спросил требовательно:
- Милорд… вы слышали, что он говорит?
- Слышал, - ответил я со вздохом.
Его глаза сверлили мне лицо взглядом, я видел, как ему не хочется спрашивать, но он спросил:
- Он говорит… правду?
- Все верно, - ответил я, - все верно, Саксон. Могу только добавить, что я со всем уважением отношусь к вашей хозяйке и… ничем ее не обижу.
Он покачал головой.
- Вы уже обидели.
- Да, - сознался я. - Но ты видел, что всем остальным я старался искупить ту невольную ложь. Однако…
Он прервал резко:
- Однако вы враг! У меня нет другого выхода…
Кто-то протрубил в рог тревогу, из башен и караульных помещений выбегает все больше воинов, блестят лезвия топоров, мечей, ножей и наконечники копий. Меня окружили тройным кольцом, а на башнях появились арбалетчики, поспешно натягивают стальные тетивы.
Я сказал быстро:
- Саксон, не делай этого! Ты же знаешь…
Он поднял руку, я чувствовал, как только опустит вся масса ринется на меня и сомнет, изрубит, искромсает на куски не больше, чем поместится в сапог.
В этот момент со стороны донжона донесся строгий голос:
- Что происходит?
Я не стал оглядываться на леди, никто на нее не оглянулся, даже Саксон не отвел от меня свирепого взгляда, когда ответил быстро:. - Это и есть, оказывается, Ричард Длинные Руки!
Я все-таки бросил короткий взгляд на крыльцо. Леди Беатриса сцепила руки на груди, лицо смертельно побледнело. Мне показалось даже, что задохнулась, как от сильнейшей боли, затем сказала мертвым голосом:
- Сэр Светлый… это правда?
- Да, - ответил я.
Наступила звенящая тишина, все ждали, раз появилась хозяйка, теперь приказы отдает только она. Я ждал, не убирая ладонь с меча, хотя и чувствовал, что он меня не спасет.
Очень медленно она произнесла:
- Вы и есть… Ричард Длинные Руки? Я отвесил короткий поклон.
- Да, моя леди.
Наступила долгая мучительная пауза, все замерло. Я видел, как побелели пальцы у лучников на туго натянутых тетивах с наложенными стрелами. Острия все нацелены в меня, а еще целая масса рыцарей готова ринуться на меня со всех сторон…
Ее голос, чистый, как ручеек с высоких гор, произнес в полной тишине:
- Сэр Ричард, я объявляю вас своим пленником.
Я помедлил, словно взвешивал ее предложение, церемонно склонил голову.
- Я сдаюсь на вашу милость и великодушие.
Меня окружал тройной ряд острых копий, Саксон взглянул мне в лицо и требовательно протянул руку…
- Ваш меч, сэр Ричард.
Я с большой неохотой протянул меч рукоятью вперед, Саксон тут же передал его одному из своих людей, а сам смотрел на меня неотрывно, как волк на загнанного в угол оленя.
- И кинжал.
Я вытащил кинжал и тоже отдал. Саксон передал его другому, у меня теперь болтаются пустые ножны, а мои меч и кинжал, как пленники, лягут в арсенале обнаженными.
Леди Беатриса спустилась с крыльца, перед ней расступились. Граф Росчертский, несмотря на грузность и одышку, угодливо подбежал, поймал руку и припал в поцелуе. Она не отдернула руку, но на лице ничего не отразилось, взгляд ее не отрывался от моего лица.
- И почему вы здесь, сэр Ричард? - спросила она. Симон де Монфор жадно пил и пил, расплескивая вино прямо из кувшина, а сейчас оторвался на миг и вскинул хриплым голосом:
- Позвольте мне, леди Беатриса!
- Говори, - произнесла она мертвым голосом..
Он вытер рот рукавом, заговорил, все еще часто дышал, словно весь путь от Вексена до замка бежал рядом с конем:
- Король Барбаросса, подаривший земли этому мерзавцу… был очень недоволен, что тот не отправился сюда сразу же!… Вдобавок сэр Ричард по возвращении из своих сомнительных поездок ухитрился смертельно оскорбить и убить маркиза Плачида, родственника самого Барбароссы.
Среди собравшихся пронесся шум, а Симон де Монфор продолжил с напором:
- Барбаросса хотел было повесить этого мерзавца… виселицу соорудили, этого Ричарда подвели к петле, как епископ подсказал король идею получше… Мол, если Ричард отправится сюда в замок, выкрадет вас и в течение двух недель привезет в столицу, то король его простит. Возможно, даже снова отдаст ему эти земли. Если же не сможет вас выкрасть, то должен по истечении двух недель вернуться, после чего его повесят. Виселицу не убрали, ждут.
Воины заговорили между собой, никто не дивился, что я не дал деру, все-таки рыцарь, кто-то даже жалел, что у меня нет выбора. Либо повесят здесь, либо повесят там, только Саксон смотрел все так же хмуро и недобро, а сэр Растер посмотрел на меня с укором и покачал головой.
Леди Беатриса долго смотрела мне в глаза, голоса постепенно умолкли. Наконец она произнесла смертельно усталым голосом:
- Сэр Ричард, вы мой пленник… Если даете слово не пытаться бежать, вас не станут заковывать в цепи… пока.
Я кивнул.
- Даю слово.
Она помолчала, раздумывая, затем произнесла медленно:
- У меня есть еще несколько вопросов к вам, сэр Ричард. Следуйте за мной.
В толпе ахнули, заволновались, однако расступились как перед хозяйкой, так и передо мной, хотя острия копий то и дело касались моих боков. Саксон шел рядом со мной, обнаженный меч покачивался в его руке, я постоянно чувствовал на себе острый взгляд старого воина.
Слуги разбежались в стороны, давая дорогу. На входе за нами образовалась давка, но леди Беатриса даже не повернула головы. Мы поднимались уже по лестнице, когда в холл ворвались граф Росчертский и его люди, я слышал облегченный вздох, как будто все ждали, что я наброшусь на леди Беатрису и то ли задушу, то ли постараюсь изнасиловать.
На верху лестницы леди Беатриса остановилась, надменная и величественная, повернулась.
- Саксон, - произнесла она. - Я понимаю, это большой удар для всех нас. Но все же вернитесь к своим обязанностям.
Он пробормотал:
- Но, моя леди… Она покачала головой.
- Ничего не случится.
Он провожал нас взглядом, пока мы не исчезли. Воин у дверей леди Беатрисы поспешно распахнул перед нею дверь. На меня смотрит все так же без неприязни, значит, не слышал, как меня разоблачили.
Дверь захлопнулась за нами, леди Беатриса прошла к креслу с высокой спинкой, я его упорно называю троном, медленно опустилась и, выпрямившись, словно жена фараона, спросила негромко:
- Что вы можете сказать в свое оправдание, сэр Ричард?
Я опустился на одно колено.
- Виноват, моя леди. Мне нечего сказать.
Она не сводила с меня странно напряженного взгляда. ' - Но у вас уже была не одна возможность…
Умолкла в некотором замешательстве, я осторожно поинтересовался после паузы:
- Возможность чего?
- Вы уже могли меня похитить, - произнесла она так же с расстановкой. - Мы с вами выезжали на охоту… И когда возвращались в одиночестве, вы вполне могли перекинуть меня через седло, а конь у вас такой, что и пятерых донесет.
Я повторил тупо:
- Значит, не мог похитить.
- Почему?
- Просто не мог. Она покачала головой.
- Вы не показались мне человеком нерешительным. Если даже я вижу возможность, то вы наверняка видели их намного больше. Но вы не похитили…
- Это мое упущение, - пробормотал я. - Я не так хорош, как вы решили.
- Не так?
Наши взгляды встретились. Каждый из нас вкладывает свое понимание, но в то же время, боюсь, она догадывается, что именно и как именно понимаю я.

Глава 7

Я ощутил сквозь сон приближение шаровой молнии, поспешно открыл глаза. Деф, медлительный и очень осторожный, высунул из камня голову. Пес снова на него никак не среагировал, хотя, как мне показалось, заметил, однако лишь дернул ухом и снова закрыл глаза.
- Я говорил со своими, - пошептал деф. - Они сказали… О, они такое сказали!…
- Ну-ну, не лопни от гордости.
Я прислушался, в коридоре за дверью тихо, но это не значит, что стражи спят. Саксон выставил удвоенную стражу, живым меня приказано не выпускать.
Деф пропищал:
- Они назвали меня величайшим из героев, чье имя будет вписано, да, вписано… как у вас говорят, у людей. Старейшины хотели сами, но Совет поручил и дальше все мне… чтобы… чтобы…
- Чтобы не испортить, - подсказал я. - Другого я мог бы попросту задушить. Он правы, коней на переправе не пристреливают. Да и ты уже почти свой.
Он кивнул.
- Да, я знаю значение этого слова. Еще мне сказали, почему именно в этом замке всегда живут… всегда живем мы. Этот замок хоть и построен сто лет назад на месте прежнего, но под ним есть подземелья… под которыми есть еще одни… о них люди не знают. Я потер ладони.
- Это мне нравится. Подземелье…
Он уже не слышал, поспешно втянул голову обратно в камень, чтобы глотнуть там своего каменного кислороду или чего они там глотают.
А как же иначе, подумалось мне тускло, конечно же, подземелья, как без них? Любой замок, даже самый укрепленный, несравненно более уязвим самого захудалого и простенького подземелья. Уже тем, что замок заметен издали, сразу можно прикинуть, как и откуда на него напасть, в то время как подземелье всегда скрыто, тайно, защищено. Потому именно в подземелья, а не на высокие башни, уносят самые ценные вещи. Именно в подземельях хранятся сокровища как нынешних хозяев, так и давно сгинувших. В том числе в тех подземельях, о которых нынешние хозяева замков и не подозревают.
Деф, отдышавшись, высунул голову, я сразу спросил:
- Что в том подземелье? Он покачал головой.
- Этого я сказать не могу. Не знаю даже я. Однако старшие мне сказали, что если в других замках дефов обычно нет, то в этом всегда мы есть. Потому что в подземелье хранится нечто очень важное для нас.
Я покрутил головой в великом сомнении.
- Для вас? Но вы не выходите из камня?
- Один из древних магов пытался общаться с нами, - сообщил деф возбужденно. - Даже я этого не знал, но теперь мне рассказали! Он создал нечто, что облегчало… В те времена дефы могли больше… Но во время Великой Войны его повредило, хоть и упрятано очень глубоко.
- Жаль, - вырвалось у меня.
- А как жаль нам! Но мне старейшины объяснили, что нужно сделать… да, сделать. Чтобы. Ты это сможешь.
- А чего ж не сами? - спросил я деловито. - Или там ловушки и для вас?
- Нет, - объяснил он, - но там под силу только человеку.
- А что нужно? - спросил я с некоторой опаской. - Не взорву ли планету на фиг?
Он снова покачал головой.
- Я знаю, что такое «взорвать». Нет, ты не взорвешь. И никому хуже не станет.
Мне показалось, что он чего-то недоговаривает, спросил с упор:
- А кому станет лучше? Ну-ну, колись. Если бы не стало лучше, то зачем все?
Он снова нырнул в камень, долго не показывался, я уж думал, что вообще ушел, но вернулся, из его объяснений я кое-как понял, что в древности было построено или создано, а может быть, и выращено некое устройство. Когда проверили, как оно работает, таких сделали несколько десятков. В нижних подвалах древнего замка, который существовал до этого замка, сохранилось одно такое. Но оно повреждено. Если бы работало, то в радиусе человеческих ста ярдов они могли бы намного свободнее выходить из стен. Уже не на одну-две минуты, а в десятки раз больше без всякого труда и даже потом, когда уже трудно, все равно это не грозит смертью.
Я присвистнул.
- Знаешь ли, какое у вас ни хреновое мнение о людях, но все равно ты думаешь о нас лучше, чем мы есть. Я, к примеру, даже не знаю, каким концом отвертки забивают гвозди. У нас, понимаешь ли, узкая специализация.
Он смотрел ошалело.
- Ты отказываешься помочь?
- Я говорю, - объяснил я, - что недостаточно компетентен в ремонте квантовых генераторов шестимерного пси-поля.
Он пропищал:
- Там обрушилась часть стены, только и всего!
- И что?
- Если ты сумеешь убрать… там увидишь… а мы скажем, что сделать…
Уже в личине исчезника я отворил с опаской дверь. В коридоре четверо крепких и до зубов вооруженных парней. Все четверо сидят на лавке под противоположной стеной и… спят.
Ликуя, что все так просто, я вышел на цыпочках, деф предпочитает двигаться в стене, время от времени высовываясь, чтобы я не терял из виду. Он даже не понял, что я невидим для других людей, сам он не видел разницы, а я не стал объяснять, что все хитрости, как и все оружие, созданы людьми, чтобы убивать людей же, а не каких-то оленей, как пытаются объяснить недозрелые гуманисты.
Мы опустились в винный подвал, деф подвел к дальней стене.
- Здесь…
- Что, дверь?
- Нет, стена, - объяснил он. - Толстая. Но за той стеной есть ход на нижние этажи.
Я пощупал стену, здесь не просто камни, как вся башня, в основание поместили массивные гранитные блоки, хорошо отесанные и умело прилаженные один к одному.
- И как? - спросил я. Он промямлил:
- Мы думали, ты придумаешь… Люди - такие хитроумные.
- Так то люди, - пробурчал я. - А я рыцарь. Я не должен думать, я должен с криком «За гуманизм!» бросаться вперед и резать всех, кто на пути Добра, Справедливости и Свободы Личности… Нет, лоб у меня не настолько профессионально военный, чтобы выбить хоть один блок на ту сторону. Даже расколоть не смогу, а раскалывать не годится, сразу увидят. Да и услышат…
Он прошептал:
- Не услышат. Сейчас там пир, менестрель начал песню, все запели…
Я зябко повел плечами. Вообще-то да, даже сюда в подвал доносится мрачный рев десятков рыцарских глоток.
- Все равно, - сказал я. - Если бы я мог, как ты… Но я, увы, не могу.
- Но ты должен пройти! Если поможешь нам, мы тебе все-все будем рассказывать, что захочешь…
Мои пальцы коснулись рукояти молота на поясе. Минуту подумал, это что-то совсем рискованное, измерил взглядом глыбы. К счастью, уложены так, что сверху на каждую глыбу опираются сразу две, как и она опирается тоже на две, так всегда каменщики возводят дома, это гарантия, что если какой кирпич и выпадет, искрошившись, все-таки глина, то остальные кирпичи останутся на месте…
- Берегись, - сказал я.
Молот ударился в камень, глухо звякнул, оставив белое пятно, вернулся в ладонь. Я швырнул чуть сильнее, снова ничего, только с третьего удара появилась трещина, а с пятого глыба раскололась на десяток фрагментов. Я вытащил их, в образовавшуюся дыру кое-как протиснулся, выругался.
То, что деф назвал ходом, на самом деле нора, вряд ли пролезу даже на четвереньках, но деф так ликовал и прыгал, что я попытался двигаться по-пластунски. Через десяток шагов ход чуть расширился, я шел дальше на четвереньках. К счастью, двигаться приходилось вниз и вниз, наконец появились ступеньки, свод поднялся, я спускался уже, как человек.
Единственную дверь пришлось разнести молотом, на этот раз я не страшился, что кто-то услышит. Мы вошли в просторный когда-то зал, судя по уцелевшей части. Обвалилась не просто стена, а вывалилась часть стены и свода. Крупные глыбы раскатились по всему залу, пришлось перебираться по ним, как через бурный поток.

Предыдущая страница 33 Следующая страница


Ричард Длинные Руки – ландлорд 34

В центре, наполовину погребенное под камнями, нежно белеет поставленное стоймя куриное яйцо размером с небольшой холодильник. Я видел его только с одной стороны, деф сразу же начал карабкаться по камням, время от времени исчезая в них, закудахтал, начал объяснять, что камни нужно убрать…
- А чего сами не убрали? - спросил я сварливо.
- Мы не можем, - объяснил он уныло. - Наши руки проходят насквозь. Как и мы сами.
- Лодыри.
- Нет, - возразил он, не врубаясь в мой утонченный человеческий юмор, - мы не можем. Но если растащишь камни… и сделаешь… то мы сможем…
- Что, убирать камни?
- Нет, - признался он смущенно, - это не сможем. Но мелкие вещи сможем трогать, приподнимать… По крайней мере, так говорят древние мудрецы.
- Хорошо устроились, паразиты…
С полчаса я ворочал глыбы, освобождая место вокруг яйца. Оставались еще три, но я уже видел, что одна пробила острым, как крюк пожарного багра, углом стенку яйца. Там желтая дыра, словно близко к скорлупе желток, поблескивают крохотные алмазики.
Деф суетился, надолго исчезал в камнях, теперь в стенах то и дело высовывались другие светящиеся мор-дочки. Деф получал указания, я под его чутким руководством сперва ухитрился вытащить из яйца целую секцию, которую повредило, деф указал, где хранятся запасные блоки, я вставил, ничего не случилось, но деф зашептал восторженно:
- Началось… началось!
- Точно? - спросил я недоверчиво.
- Точно, - заверил он. - Но это очень тонкие поля, ты их не почувствуешь… Спасибо. Пойдем, я отведу тебя обратно. Я знаю ваши человеческие обычаи и говорю, что мы у тебя в долгу!
- Это хорошо, - сказал я, - что помнишь. Долг платежом красен. Возвращать надо сторицей. А то я могу и все яйцо вдребезги, как стену…
Он пропищал испуганно:
- Не надо!
- Да знаю, - ответил я, - что не надо, но как-то это не по-человечески. Да, по-рыцарски и христиански: делать добро… гм, ближнему, но я еще и двуногая птица без перьев, мыслящий тростник и гомо рыночник, так что даже странно ничего не урвать. Чувство такое, будто заболел… Ну да ладно, проехали.
Я кое-как пролез сперва по норе, протиснулся в дыру в стене. Обломки глыбы я перетащил на эту сторону, отсюда уже складывал из нее мозаику, а дефы, не показываясь из камня, скрепляли осколки то ли слюной, то ли своим клеем, так что минут через десять восстановленный камень даже я не отличил бы от тех, которым молотом не досталось.
- Бывай, - сказал я мрачно. - Что-то в зале затихли…
- Утро, - сообщил деф.
- А с тобой вожусь, - вздохнул я. - Что за жизнь-Ладно, авось успею чуточку заснуть…

Глава 8

Заснуть не пришлось, петухи заорали, когда я пробирался обратно в свою комнатку. Посмотрел на спящих парней, в мозгу вдруг что-то шевельнулось. Как-то странно они Спят: температура не падает, запах не изменился, а ровное дыхание меня не обманет… Это Саксон дает мне возможность бежать? Или кто?
Я лег на лавку, но только забросил ладони за голову, как в коридоре за дверью послышался металлический грохот, лязг, раздались сильные мужские голоса, донеслись резкие слова.
Я выглянул, в коридоре располагаются пятеро закованных в железо рыцарей, по их цветам я узнал мелких вассалов графа Росчертского. Четверых парней Саксона оттеснили в дальний конец коридора. Рыцари при виде меня схватились за оружие, я поинтересовался вежливо:
- Что-то случилось? Я могу чем-то помочь? Один из рыцарей ответил злобно:
- Вы можете помочь тем, что не будете больше высовываться! Иначе…
- Ого, - протянул я, - даже иначе… Это вас хозяйка прислала?
Он зло усмехнулся, ответил другой, голос еще более задиристый:
- Леди Беатриса слишком добра. Наш сюзерен добровольно оказывает ей помощь, расставив своих людей так, чтобы вы, сэр, не ускользнули. И вы не ускользнете, за это я ручаюсь!
Я поинтересовался:
- Вас как зовут, сэр?
Он напрягся, я видел, как быстро забегали глазки, пытается понять, не слишком ли перегнул палку, ответил нехотя:
- Гуго Монсепор к вашим услугам.
- Я запомню ваши слова, сэр Гуго, - сказал я подчеркнуто мирно. - Запомню.
И закрыл дверь, оставив его в коридоре, встревоженного моими загадочными словами и слишком мирным голосом, сразу растерявшего пыл и желание задираться.
Я механически одевался, в голове сумбур, где смещалось как внезапное и несвоевременное раскрытие моего инкогнито… ну что ему стоило прискакать на полчаса позже, когда буду за воротами?., так и дефы, и уцелевшее окно на южный материк, и смятение леди Беатрисы, и совсем уж разные и вроде бы несвоевременные мысли, но, с другой стороны, - чрезвычайно нужные…
Сам злой на себя, я пинком отворил дверь, первым выметнулся Бобик и, оскалив клыки, осмотрел стражу. Я вышел следом, пальцы на рукояти молота, но с пояса не снял, остановился и оглядел стражу. Крепкие ребята, граф отобрал самых надежных, эти не отступят, костьми лягут. Гуго Монсепор побледнел, но смотрит с прежним вызовом.
- Вот что, - произнес я медленно, - никто ко мне стражу приставлять не имеет права, кроме хозяйки… С другой стороны, я не могу запретить вам шляться везде, куда допускает хозяйка. Так что можете топать следом, однако…
Они с явным облегчением перевели дух, хотя я видел, что страшатся не столько меня, как моего Пса. Человека можно пугнуть лезвием обнаженного меча или заставить отступить, но не собаку, защищающую хозяина. А эта собака, по ней видно, всех пятерых порвет, не глядя на свои раны…
Я повысил голос:
- …но если кто из вас приблизится ко мне ближе, чем на семь шагов, предупреждаю, будет тут же убит! А то, что начнется потом, очень даже не понравится вашему сюзерену.
Они остались на месте, когда я повернулся и в сопровождении Бобика отправился через двор к главному зданию, однако вскоре позади послышались шаги.
Я оглянулся: идут тесной гурьбой, Гуго впереди, но на всякий случай держат дистанцию шагов десять, это на случай, если у меня плохо с глазомером.
Саксон у входа отпускал изготовителям луков тисовые заготовки. Увидев меня, заколебался, но отдал честь.
- Доброе утро, - сказал я. - Все гуляют, один ты трудишься, как пчелка.
Саксон сказал хмуро:
- Сэр Ричард, вы наш враг, но все же хочу сказать, что вы как Ричард… гораздо симпатичнее сэра Светлого. Это, конечно, ничего не меняет, вы - враг…
- Да-да, - прервал я, - все понимаю. Но спасибо за оценку.
Он пробурчал в злом непонимании:
- Но я не понимаю, зачем вам было прикидываться таким…
Он не договорил, но я понял, пожал плечами.
- Надо было, Саксон. В свою очередь скажу, что вы, как и остальные, для меня врагами не являетесь.
Он поморщился, совсем как его хозяйка.
- Еще бы! Мечтаете превратить нас в рабов.
- Ах, Саксон… Пожил бы я здесь дольше, я бы тебя убедил, что вообще избегаю любой ответственности, как собака мух. О рабах нужно заботиться больше, чем о свободных, а я даже о себе не умею.
Он непонимающе смотрел вслед, я прошел через нижний холл, где уж-е полно гостей, все поспешно расступились, мы прошли в обеденный зал.
Леди Беатрисы не видно, хотя виконт здесь, с гордым и надменным видом сидит от ее кресла по правую РУку, столы ломятся от еды и вина, гостей множество. Гул голосов сразу оборвался, едва я отпустился на свободное место.
Сэр Растер взял тарелку и, подойдя ко мне, втиснулся рядом. Я впервые ощутил к нему симпатию, эта скала в человечьем облике не страшится открыто выказывать дружеские чувства, хотя тем самым для остальных станет врагом.
Наклонившись ко мне, прошептал:
- Сэр Ричард, за дверьми вас уже ждут. Как только окончится пир, вас убьют.
- Здесь за столом?
Он прошептал еще тише:
- Если не выйдете раньше.
- Гм… А что хозяйка? Он покачал головой.
- А что она может? Это их право. Они будут защищать леди Беатрису даже без ее согласия. Ее саму, ее интересы, ее имя, ее владения. Да и слишком много у вас врагов, сэр Ричард!…
- Они только там за дверью? Он шепнул:
- Сэр Ричард! Вооружились не только сами лорды, но и все их люди. Ждут не только за дверью, окружен весь дом, ждут во дворе, а еще один большой заслон поставлен у ворот. Это на случай, если вы каким-то чудом прорветесь из зала, хотя это и невозможно.
Разговоры было возобновились, но тут же умолкли: по лестнице спускалась леди Беатриса. Граф Росчерт-ский ухитрился, несмотря на свою грузность, как всегда, первым выскочить из-за стола. Леди Беатриса царственно оперлась о его руку, граф гордо провел ее к креслу во главе стола.
Обедали в грозовом молчании. Леди Беатриса бросала предостерегающие взгляды на графов Росчертского и Глицина, те восседают, как каменные скифские бабы в степи: массивные, неподвижные и загадочно молчаливые. Потом появились припозднившиеся Диас да Гамес, барон Байер и барон Варанг, сели по левую руку. На меня все бросали враждебные взгляды, разве что на волосатом лице Диаса я не рассмотрел неприязни. Все-таки я молодец, вовремя сочинил сказочку насчет прекрас-ности волосатости. Сочинил без всякой задней мысли, просто хотел сказать пару подбадривающих слов явному изгою, но оказалось, что барон пользуется влиянием, так что я выиграл вдвойне.
Разговоры начались негромкие, сосед с соседом, ко мне никто не обращался, но я чувствовал на себе десятки пар взглядов: острых, неприязненных, испытующих, недоумевающих, дружелюбием веет только от сидящего рядом Растера.
- Вы не ту сторону заняли, сэр Растер, - проговорил я тихонько.
- В смысле? -. спросил он шепотом.
- У вас появился реальный шанс не только отыграть все, что вы проиграли мне, но и самому захватить кое-что из моего имущества…
Он подумал, буркнул:
- А что, это мысль. Только в этой толкотне успею ли что-то ухватить… Разве что прямо щас сунуть вам нож в бок?
- Вот-вот, - поощрил я. - Чтобы все видели именно вашу заслугу.
- Это мысль, - повторил он, со смаком обгрызая куриную лапку, но потом вспомнил про Бобика, опустил руку под стол, и сразу оттуда донеслись короткий хруст и легкий чавк.
После первого блюда пошло второе, я прикинул, что после десерта, а то и раньше половина рыцарей выйдет из зала и будет ждать, обнажив мечи, когда я появлюсь. Арбалетчиков наверняка уже расставили так, чтобы могли утыкать железными болтами меня со всех сторон.
Со стороны распахнутых дверей раздались испуганные крики. Слуги разбежались, а за столом все замерли. В зал неспешно вплыли по воздуху золотой кубок, украшенный рубинами, и глиняный кувшин с гербом перевернутой розы. Покачиваясь на невидимых струях, они направились к столу.
- Что за… - прошептал граф Росчертский и торопливо перекрестился.
Я торопливо задействовал тепловое зрение. Целая вереница дефов вошла в зал, пятеро несут кувшин, двое - кубок. Еще несколько дефов просто слоняются по залу, рассматривают сидящих за столом, их одежду и украшения.
Кубок опустился на стол прямо передо мной, а кувшин занял место чуть дальше, но так, что ясно: вино предназначено мне. Я убрал тепловое зрение, теперь вижу, как и все, что кувшин сам по себе Приподнялся, оттуда вылетела пробка, а темно-красная струя вина полилась в кубок.
- Стоп, - сказал я.
Кувшин замер, чуть приподняв носик. Все в молчании смотрели, как я взял кубок, медленно пригубил, посмаковал, закатил глаза к сводам, подумал, прислушиваясь к ощущениям.
- А неплохо, - сказал я. - Совсем неплохо. Конечно, не то, что в моем замке, такое вино у меня крестьяне пьют, но для этих мест… терпимо, терпимо. Лей!
Кувшин послушно наклонился, драгоценное вино полилось уже толстой струей. Вс,е с прежним ужасом следили, как кувшин приподнял носик и опустился на стол. Я взял кубок и отпил уже глоток побольше, но не слишком, напиваться не время.
Одно из блюд чуть шелохнулось, я все понял, сказа громко:
- Немного мяса, половинку каплуна… и можно чу1 салата.
За столом ахнули, когда в воздух поднялся огромный нож, завис, угрожающе блестя боками, затем вонзился в бок печеного вепря. Вонзился самым кончиком, я успел сообразить, что у дефов, даже, если соединят усилия, не хватит сил резать, сказал громко:
- Стоп, я люблю сам!
Никто не осмеливался шевельнуться, взгляды не отрывались от страшного ножа, который хоть и не сам по себе, а в моей руке, но с треском режет чарующее ароматами мясо.
Три ложечки и лопаточки поднялись и, на секунду зависнув в воздухе, принялись зачерпывать в широком блюде паштет из гусиной печени и перекладывать на мою тарелку. Я выждал, сказал «Довольно» и указал на мясной салат. Лопаточки двинулись туда и, набрав солидную порцию, перенесли ко мне.
Я кивнул:
- Хорошо. Пока свободны! Просто присматривайте за… этими.
Я не указал, за кем именно, но за столом и так все страшатся шевельнуться. Леди Беатриса, бледная и вздрагивающая, смотрит на меня большими испуганными глазами. Барон Варанг сидит неподвижный, лицо каменное, однако он первым нарушил мертвую тишину:
- Сэр Ричард…
- Да, - произнес я в той же напряженной тиши, - говорите, благородный сэр Варанг.
Он указал взглядом на мою тарелку.
- Это не слишком ли… -Что?
- Сегодня день Константина…
Я постарался вспомнить, что это за день, но в голову лезут только день десантника и день свободы геев, которые наш хитроумный мэр пытался назначить на один день, пробормотал:
- Сэр Варанг, я мало проводил время за книгами, так что не соблаговолите ли изъясниться пояснее…
Он сказал громче:
- Пост. Не великий, но и не малый. В эти дни такая пища считается греховной.
- Ах, вот вы о чем, - вздохнул я с облегчением. Пояснил: - Моя святость настолько велика, что позволяет мне вкушать любую пищу, не считаясь с постами и прочими богоугодными увеселениями.
Варанг посмотрел с недоверием, но его святость, видимо, велика не настолько, чтобы взять кусок нежнейшей телятины, перевел тоскующий взгляд на тарелку с крупной и явно очень костистой рыбиной.
- Но вы рыцарь, не монах?
- Я паладин, - ответил я и благочестиво перекрестился. - Это рыцарь-монах… даже рыцарь-епископ. Только ряса наша незрима, а молитвы читаем в сердце своем, благородном и чистом. Это у меня благородное и чистое, если вы еще не поняли. И очень скромное.
Он посмотрел на лопаточки и нож, что неподвижно торчат рукоятями кверху в горке нежного паштета.
- А как насчет этих… что говорит церковь? Я благочестиво перекрестился.
- Полагаю со всей присущей мне скромностью, что святость моя столь велика, что мне начинают служить даже камни и вещи, как служили пророку Иеремии.
Я говорил елейным тоном, но Варанг все равно заподозрил подвох, метнул в меня хмурый взгляд, но смол-. чал. Другие и вовсе только слушают, все еще бледные, а у графа Росчертского такой вид, что выскочил бы из-за стола и бросился бы бежать до самых своих владений, если бы не отнялись от страха ноги.
Леди Беатриса наконец разомкнула коралловый ротик:
- Сэр Ричард… - Голос ее звучал нежно, я едва-едва уловил в нем нотки недавно пережитого сильнейшего страха. - Эти демоны, что служат вам… они всюду вас сопровождают?
Я покачал головой.
- Иногда я их выставляю за дверь спальни. Ее щеки чуть заалели.
- Я не это имею в виду…
- К тому же, - объяснил я, - им чувство стыда неведомо. Так что можно и не выставлять. Вы же свою собачку не выставляете? Она сопровождает вас всюду. Ну, даже в те места, куда другим заходить не положено. В смысле, другие тоже в такие места ходят, но не вместе с вами…
Она выпрямилась, в глазах блеснул предостерегающий огонек.
- Сэр Ричард…
- Я только хотел сказать, - заторопился я, - что их выставляй ни выставляй, все равно они везде и все видят. Такова уж их натура демонская. Тут уж я ничего сделать не могу, леди Беатриса. Еще мой дедушка велел им меня оберегать, как малого дитятю, вот они и стараются… Увы, ничего не могу с этим поделать! Еле уговорил не бросаться на тех, кто меня обижает, и не разрывать в клочья… сразу. Сперва я сам попытаюсь, а если у меня не получится, тогда… гм…
Со злорадством видел, как вытянулось лицо у Глицина, побелел Байер, а графа Ансельма вообще затрясло. Остальные притихли, поглядывают на своих сюзеренов тревожно.
Варанг заметил осторожно:
- В первый день вам демоны не прислуживали… И во второй.
Я посмотрел на него с уважением.
- А вы наблюдательны, граф. Дело в том, что я время от времени тайком удираю. Мои незримые слуги некоторое время мечутся, не зная, куда я делся. Потом, конечно, отыскивают, но я обычно выгадываю пару дней, а то и больше, чтобы побыть одному, без опеки.
Он выглядел довольным как своей проницательностью, так и тем, что оказывает покровительство деиствитально достойному молодому рыцарю, которого еще учить и учить, но толк выйдет, если он приложит усилия.
- Потому вы назвались совсем другим именем?
- Я поражен вашей проницательностью, граф!
- Хе-хе, я в вас сразу заприметил бойца!
- Спасибо, граф.
- Вы настоящий рыцарь! - сказал он гордо. - Мужчина не может жить, когда не слышно звона мечей, когда нет риска получить рану или погибнуть!
- Я такой, - согласился я. - Все время мечтаю получить рану или погибнуть. Конечно, красиво погибнуть. По-рыцарски.
Он воскликнул:
- А наш менестрель сложит красивую и печальную балладу! Этот стервец умеет выжимать слезы… Поверите ли, я - старый пень, у которого на руках умирали раненые братья, а я не выронил ни слезинки, слушал его песни и рыдал… не поверите, роняя вот такие слезы! Да, как орехи. Грецкие. Потом, правда, гонялся за ним с обнаженным мечом, хотел зарубить, что так опозорил при всех, но подлец скрылся…
- Трудная жизнь у творческих людей, - посочувствовал я.
Он сдвинул плечами
- Зато интересная. На другой день я, устыдившись, дал ему десять золотых, на это можно год жить припеваючи!… А он спустил их за три дня в кабаках с продажными девками. А напоследок его выбросили за двери, избив до полусмерти… Ну разве не жизнь у них, достойная зависти?
- Да, - протянул я озадаченно. - Предвижу время, когда народ будет стремиться в актеры, а не в рыцари…
Он засмеялся, понимая шутку. Я тоже хохотнул, мол, это же в самом деле смешно - даже представить себе такую нелепость, потому и ржем.
Остальные по-прежнему смотрели хмуро и напряженно. Я видел, с какой неохотой принимают новую реальность: сэру Ричарду служат демоны. Врет он или нет насчет святости, но демоны вот они, все видели, как ему прислуживают. А раз прислуживают, то и разорвать в клочья могут, им это проще, чем служить за столом…

Глава 9

Не известно, как слухи о моих незримых демонах распространились по замку, но когда я вышел из обеденного зала, мою охрану как ветром сдуло, а впереди образовался широкий простор. И куда бы я ни поворачивал голову, там сразу образовывалось пустое пространство, а рыцари, теряя достоинство, старались убраться с дороги.
Прежде всего я сходил в арсенал и забрал свой меч и лук Арианта. Сердце стучит, как будто бьет молотом, горячая кровь шугает по всему телу. По северной лестнице спустился во двор и сразу зашел в распахнутые двери конюшни.
Из стойла раздается мерный хруст, словно неспешно работает небольшая камнедробилка. Зайчик вскинул голову, остроконечные, как у эльфа, уши задвигались, он тихонько заржал.
- Ты прав, - ответил я. - Пора возвращаться. Не своим делом занимаемся.
Он потянулся ко мне, я хотел обнять его за шею, но сбоку мощно толкнуло. Пес с ревнивым рычанием вклинился между нами и совал голову, чтобы его погладил и почесал первым.
- И тебя люблю, - заверил я и поскреб за ушами. - Ну как не любить тебя, такое чудище?
Пес завизжал от счастья, я вышел из конюшни. В середине странно пустого двора в выжидающей позе меня ждет Саксон. Ноги на ширине плеч, руки опущены, типичная поза ганфайтера, но за неимением револьвера может ухватиться и за рукоять меча.
- Привет, - сказал я. - Хорошо, что встретил. Мне кое-что надо сказать тебе.
Он смотрел с хмурой неприязнью, промолчал, но я, не обращая внимания на его злые взгляды, хлопнул по плечу и насильно усадил на колоду.
- Сиди-сиди. И слушай. Повторять не буду. Если что не услышишь и не запомнишь - тебе же хуже… Да и твоей хозяйке. Я сейчас уеду. Совсем. А ты, как самый опытный, должен немедленно позаботиться о замке. Во-первых, западная стена совсем не такая неприступная, как вы все считаете…
Он слушал, вытаращив глаза, постепенно до него начало доходить, что именно я говорю, он вскрикнул, перебив довольно невежливо:

Предыдущая страница 34 Следующая страница


35 Гай Юлий Орловский

- Сэр Ричард? А как же… вы же дали слово, что не сбежите!
Я развел руками.
- Понимаешь, бывают обстоятельства, когда благороднее нарушить слово, чем сдержать… Хотя это не тот случай. Я дал слово и королю! Дал слово вернуться в любом случае. А король выше баронессы.
Он смотрел пытливо.
- Но король…
- Повесит? - спросил я бесстрастно. - Ну, может быть, и сжалится, кто знает. У королей настроение иногда меняется. Я сейчас перед выбором, не так ли?
Он подумал, замедленно кивнул.
- Не хотел бы я оказаться перед таким выбором.
- Я тоже, - признался я. - Но вот угораздило. Одному я поклялся, что вернусь и дам себя повесить, другому… другой - что останусь здесь в ее плену. Не знаю, какой будет здесь мой статус, но не повесят, как думаешь?
Он так же замедленно кивнул, глаза его изучали мое лицо.
- Не повесят, - согласился он. - Так в чем проблема? Что нормальный человек выберет: виселицу или жизнь на свободе - так?
Я отмахнулся.
- Что нормальный выберет, это и коровы понимают. А что должен выбрать благородный?
Он задумался, долго морщил лоб, двигал складками, сопел, вздыхал, наконец развел руками.
- Даже и не знаю. То, что думаю, не хочу и говорить, сэр Ричард.
- Мне тоже об этом говорить не хочется, - признался я, - и даже думать. Но если я рыцарь, то и должен поступать по-рыцарски. А нет, так снимай к черту золотые шпоры и рыцарский пояс - не позорь звания! Иди в манагеры или депутаты, живи по принципу: хоть ссывглаза…
Он вздохнул, сказал тяжело:
- Я вижу, сэр Ричард, вы все уже решили.
- Если бы я, - ответил я тоскливо, - я бы такого нарешал! А то за меня что-то решило. Есть такая гадость внутри нас. Следит и все время дергает за рукав, не дает в свое удовольствие поваляться в дерьме. Я имею в виду, в повседневной жизни, как она есть, поваляться.
Бобику надоело нарезать круги, подбежал и сел перед нами. Пасть распахнута, в полутьме особенно ярко горит огненная пасть, теперь уже видно, что не просто красная, а именно горит.
Саксон сказал со вздохом:
- Только я на вашем месте не рассчитывал бы, что король вдруг решит не вешать. Наоборот, даже если бы и захотел, вешать надо.
Я подумал, вздохнул.
- Да, вешать надо.
- Королевское слово должно быть твердым, как скала, - пояснил Саксон без надобности.
- Да, и чтоб другим неповадно, - согласился я. - Все должны верить в неотвратимость наказания. Иначе будет бардак и вообще демократия.
- Но вам было велено привезти леди Беатрису? Я отмахнулся.
- Может быть, выкручусь. Может быть, нет. Но твое дело не о моей судьбе заботиться, хотя ты последний из тех, кто подал бы мне тонущему руку, а первый, кто толкнул бы обратно… ты лучше начни укреплять замок, пока кто-то из графьев не попытался перехватить власть над мятежниками. Сам видишь, им не очень хочется, чтобы руководила женщина. Одно дело - как знамя, другое… ну, ты понял. Не забудь закупить луки и выставить двойной ряд лучников на второй стене, оттуда можно держать под прицелом дорогу…
Он слушал, впрочем, внимательно, кивал, понимая, что говорю дело, но едва я на миг умолк, сразу же вставил:
- Сэр Ричард, но я слышал, что Барбаросса лют! Вокруг его замка ветви дубов гнутся под длинными желудями…
- Это не твоя забота, - оборвал я. - Главное - ты успей обеспечить защиту замка. Все запомнил?…
Он покачал головой. На лице проступило странное выражение.
- Могу я спросить?…
- Нет, - отрезал я.
- Я только хотел…
- Нет, - отрезал я еще злее. - Это не твое собачье дело. И ничье. Вот изводилось мне уехать - я и еду. Вожжа под хвост попала. И никому нет дела, понял? У вас своих дел хватает.
Он вздохнул, но взгляд его не отрывался от моего лица.
- Это верно, сэр Ричард, - ответил он. - У нас дел и забот хватает.
- Кстати, - сказал я, - еще один совет… если хочешь, просьба.
Он смотрел угрюмо, в глазах сразу появилась настороженность.
- Если это не во вред леди Беатрисе…
- Не во вред, - заверил я, - совсем не во вред. Понимаешь, я человек не такой уж пушистый и, увы, подозрительный, как… не знаю кто. Хотя тут все гости и друзья, но ты уж проследи, чтобы в северную башню никто из чужих больше не поднимался. Придумай что-нибудь. Это очень важная башня. Сделай так, чтобы в ней всегда были твои люди. И никогда чтоб в нее больше не поднимались посторонние…
Он смотрел внимательно.
- У вас есть какие-то подозрения?
- Саксон, - сказал я с неудовольствием, - я не могу подозревать кого-то из благородных гостей леди Беатрисы,.поэтому я подозреваю… всех. Если ты командир гарнизона, то будь им.
- У меня всего восемнадцать человек, - сообщил он угрюмо. - У любого из гостей при себе больше рыцарей, чем у меня простых воинов.
- Не можешь удержать замок, - возразил я, - удержи хотя бы эту башню! Так, на всякий случай. Хуже не будет. Нападет кто или не нападет, а северная башня пусть будет у тебя. Тем более что это проще простого. Люди графа Росчертского уже лазили туда, я сам видел, ничего интересного не нашли… надеюсь, так что больше никого и не пускай. Просто не пускай! Это как спальня, нечего чужим в нее заглядывать.
Он слушал внимательно, сейчас на его лице уже привычное рабочее выражение, а я вдруг с тоской ощутил, что я, вот такой идиотище, в эту минуту оставляю удивительную комнату с пока еще работающим нуль-проходом на южный материк, оставляю дефов, с которыми только-только установил контакт…
Такого идиота еще поискать, этот идиотище грандиознее того, который покинул корабль, уже поднявший паруса. Но это идиотизм только с точки зрения демократа, простого человека, для которого любые вещи всегда выше слова чести, долга, верности, благородства.
А так, если уж начистоту, мало ли я оставил чудесных вещей в своих замках? К тому же это не моя комната, не моя башня, не мой замок. И как бы правильно ни говорил Барбаросса, я не могу принять его дар… теперь вижу, что дар в самом деле щедрый.
Я свистнул, из темноты конюшни выбежал на яркий солнечный свет Зайчик. Черная кожа заблестела, как будто он весь из глыбы драгоценного агата, глаза вспыхнули зловеще багровым'огнем и тут же погасли.
Следом выбежал растерянный конюх, но Пес рыкнул, конюх шарахнулся в сторону. Зайчик нетерпеливо перебирал ногами, огромный, сверкающий, мне все время кажется, что покрыт эпоксидной смолой. Я с тяжелым сердцем поднялся в седло, Саксон за всем наблюдал молча, наконец поинтересовался:
- А что я скажу?, - Ей?
Он сказал хмуро:
- Гости мною пока что не командуют. Я повернул Зайчика в сторону ворот.
- Скажи… Нет, ничего не говори. Что слова? В слова все не вместишь… Открыть ворота!
На башне появились фигуры, кто-то охнул, затем послышался скрип. Тяжелая решетка медленно поползла вверх. Дождавшись, когда поднимется на достаточную высоту, я пригнулся, свистнул Псу и пустил Зайчика вперед. Он сразу пошел в галоп, я пригнулся, так и проскочили под зубьями решетки, а дальше только встречный ветер пытался раздвинуть плотно стиснутые губы и завернуть веки. Я прятал лицо в густой гриве, чтс вытирала слезы и успокаивающе гладила по лицу.
Ветер ревел и рвал ноздри, я зарылся в пышную конскую гриву, она укрыла меня, как защитным силовым полем, что прогибается под ударами стихии, но держит. Стук копыт перешел в дробь, затем и вовсе слился в тихий шелест, под моей щекой горячее тело, но моя щека еще горячее. Мысли носятся, как тараканы на раскаленной сковороде. Я спорю с нею, спорю с собой, но еще больше выкрикиваю обидные обвинения Барбароссе, что нельзя же вот так, это не по-рыцарски, хотя, наверное, как раз по-королевски: отнять у слабого и отдать сильному, ибо что пользы от слабого?
Но я давал рыцарскую клятву, а там после обязанности защищать королевство и церковь сразу же говорится о защите женщин, о защите слабых. Растоптать слабых и собрать вокруг себя сильных - да, королевство укрепишь, но это однодневная выгода, я уже видел, как по этому принципу возникали сверхмогучие державы Чингисхана, Аттилы, наводившие ужас на Европу. Но где эти королевства сильных?
Ты не прав, Барбаросса, не прав…
Рядом вспыхнул яркий плазменный свет. Шаровая молния размером со скачущего коня медленно приняла его облик, на коне появилась могучая фигура из белого огня.
Вместо лица косматое пламя, но голос прозвучал узнаваемо:
- Страдание, Дик, хоть и саднит, но очищает и возвышает… Если душа болит - она есть…
- Иди ты в свой рай, - огрызнулся я сквозь рев встречного ветра. - Где твои гусли?
- Не сердись… Я прорычал зло:
- Осточертели чудеса!…
Участливый голос, прорываясь сквозь помехи, произнес негромко:
- Кого удивит чудо - так это безбожника.
- А если я от обезьяны?
- Все равно с Божьей помощью, - строго сказал он и пояснил: - Чудеса не противоречат законам природы. Они противоречат лишь представлениям о законах природы.
- Ух ты, - сказал я, - а я думал, что это сказал Фома Аквинский…
- Если хорошо сказано, какая разница, кто сказал первым?
Я спросил зло:
- А угадай, куда я еду? Он сказал грустно:
- Зачем угадывать, если могу заглянуть в Книгу Судеб? Да, я знаю… и ты знаешь, что надо было бы ехать к Барбароссе… Но твое будущее таково, что мчишься снова в Тараскон. Там успеешь на корабль, что отплывает на Юг… Путь продлится всего месяц… за это время забудешь о Барбароссе и никогда больше его не увидишь.
Я сказал сварливо:
- Это я и без предсказаний знаю. Ты скажи, с чего я начну на Юге?
- Как только прибудешь, - сказал Тертуллиан, - сразу же…
В небе собрались тучи, грянул гром. Мне показалось, что само небо против того, чтобы Тертуллиан раскрывал тайны Книги Судеб, а огненная фигура сжалась в брызжущий искрами шар, ее затрясло, когда совсем близко ударила молния. Вторая ударила ближе, и Тертуллиан исчез.
Я повернул коня, Пес проскочил было вперед, догнал еле-еле, забежал вперед и подпрыгивал, пытаясь заглянуть мне в глаза.
- Ненавижу предсказания, - прорычал я. - Они меня унижают! Я не марионетка…
Полчаса бешеной скачки, на горизонте показались острые башенки Вексена. Я подумал, что перед встречей с Барбароссой стоило бы перекусить и собраться с мыслями, разговор будет нелегким, справа у дороги начал вырастать массивный постоялый двор.
Мы проскочили под арку ворот, и тут как молния вспыхнула в мозгу, вспомнил, что Всевышний раскрывает будущее очень редко. И когда он так поступает, то только по одной причине: предначертанное должно быть изменено. Я попался на эту удочку и немедленно изменил его, ибо я - христианин, а ни один христианин не верит в предсказания, не руководствуется ими.
- Это нечестно, - проворчал я. - Тертуллиан, ты меня надул…
После долгой паузы из пустоты донесся слабый голос:
- Нет… Но бывают вещи слишком невероятные, чтобы в них верить. Но нет вещей настолько невероятных, чтобы они не могли произойти.
Я огрызнулся:
- Прежде чем читать проповеди - научись чтить заповеди!
- Какие?
- Не солги! - крикнул я. - Тоже мне - святой! Отец церкви! Брехло поганое.
Снова из пустоты раздался непривычно мягкий голос:
- Знаешь, утро вечера мудренее. Не бодрствуй, как ты можешь, поспи. Господь не зря создал сон… Утром человек встает уже другим…
Я сказал замученно:
- А хочу ли я другим?… Наверное, хочу…
Меня трясло, я чувствовал озноб, будто и в самом какая-то хрень вроде переживаний тряхнула мою слоновью нервную систему с такой силой, что вот-вот сломает.
Я дал золотой хозяину постоялого двора, от ужина отказался, сказал, что устал смертельно и чтоб не будили, пока не проснусь сам.
И сразу же провалился в глубокий и, как и обещал Тертуллиан, блаженный сон. То есть без кошмаров, даже без тоски и страха, только светлый мир и легкий полет, будто это я ангел и парю, парю, парю…
Тертуллиан прав, мелькнула мысль. Я лежал с закрытыми глазами, медленно выныривая из целебного сна, освеженный, счастливый и дико голодный.
Поднял веки, тут же на меня обрушилось горячее тело Пса. Он топтался по мне, как подкованный носорог, вылизывал лицо, взвизгивал с таким счастьем, будто не видел меня с месяц.
На лавке напротив сутулый мужик вытаращил на меня глаза.
- Господи, ты живой?
- А почему нет? - спросил я настороженно. Он замахал руками.
- Да ты чего, не помнишь? Да куда тебе помнить! Ты ж как лег, так и заснул на неделю!… Да, ровно неделю проспал…
Рассерженный и недоумевающий, я спустился в нижний зал, очень плотно пообедал, расплатился за Пса и Зайчика: их продолжали кормить, несмотря на мой загадочный сон. Думаю, не из доброты, не очень теперь верю людям, побаивались, что мои петы начнут добывать еду сами.
Хозяин, с которым я расплатился щедро, совал припасы на дорогу, но я указал на высокие крыши далекого Вексена.
- Мне уже близко. Да и нужно ли наедаться, если там меня ждет виселица?»
Он ахнул.
- Так вы и есть Ричард Длинные Руки?
- А что, - спросил я невесело, - и сюда обо мне слава докатилась?
- Господи! - воскликнул он. - Сэр, вот ваши деньги! Я счастлив, что вы у меня останавливались! Всем буду рассказывать!
Я не ответил, Зайчик сделал мощный прыжок, ветер заревел в ушах. Навстречу с пугающей скоростью ринулась высокая крепостная стена.
Зайчик сбавил бег, но пронесся через распахнутые ворота так, что стражники не успели повернуть за ним головы. Сбавляя бег, ворвались на просторную площадь перед королевским дворцом.
В самом центре мрачно высится виселица. Легкий ветерок раскачивает петлю. Пурпурная ковровая дорож-, ка кажется залитой кровью. Напротив еще один помост - с креслами для короля и знати.
Я остановил коня перед мраморными ступенями. Ворота в дворец распахнуты, из них выходят и выходят пышно одетые вельможи, собираются группками.
В двух шагах от меня двое повернулись в мою сторону. У одного поблескивает драгоценными камешками золотая корона на седых волосах, у другого кудри падают на плечи свободно. Я узнал Барбароссу, уже набравшего вес и мускулы, а второй, Уильям Маршалл, напротив, заметно похудел.
Оба уставились как на выходца с того света. Барбаросса медленно разлепил губы:
- А где… пленница?
- Она не пленница, - ответил я. - Она хозяйка своих земель и своего замка. Здравствуйте, Ваше Величество. Здравствуйте, сэр Уильям.
Барбаросса спросил мертвым голосом:
- Ты хоть понял, что наделал?
- Виселицу на дрова еще не растащили, - ответил я мрачно. - А мне сейчас легче умереть, чем жить.
- Дурак, - проговорил он с тоской. - Какой дурак… Разве ты не слышал, что если не привезешь, я… сниму корону?
Я сказал так же безжизненно:
- Сейчас я не только о Родине, но и о себе не могу.
Мне слишком хреново, Ваше Величество, чтобы замечать какие-то королевства, империи, Галактику… Он прошептал:
- То-то мои противники возликуют! Сегодня же начнется драка за трон.
Уильям Маршалл сказал негромко:
- Вы говорили, Ваше Величество, что сэру Ричарду всегда все удается… гм… временами мне казалось, что и вам удаются ваши замыслы.
Барбаросса, бледный, как смерть, медленно снял, корону. Уильям Маршал со скорбным лицом протянул к ней руки, однако Барбаросса смотрел в сторону ворот, где раздались встревоженные, даже испуганные крики. Потом донесся звучный голос Стефэна. Из-под каменной арки выметнулся на взмыленной лошади всадник. Конь шатался, хрипел, ронял пену, а едва выбежал на середину площади, рухнул.
Всадник свалился на землю, но успел выдернуть ноги из стремян. Руки разъезжались по отполированным булыжникам, старался подняться и не мог, обессиленный долгой скачкой. К нему подбежали двое воинов, подхватили под руки. Один нечаянно задел локтем кожаный шлем всадника, тот слетел, и водопад роскошных золотых волос хлынул по плечам и спине.
Барбаросса ахнул, я ощутил мощный электрический удар. Леди Беатриса никогда не выглядела такой изнуренной, измученной и одновременно прекрасной. Она нашла в себе силы выпрямиться, в изумительных фиалковых глазах сверкнула нечеловеческая гордость.
Мы все услышали ее хриплый измученный голос:
- Вы не обязаны казнить своего дурака-вассала. Он выполнил ваш приказ. Я полностью в вашей власти.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1 (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 10)
  • Часть 2 (Страница 11)
    • Глава 1 (Страница 11)
    • Глава 2 (Страница 12)
    • Глава 3 (Страница 12)
    • Глава 4 (Страница 13)
    • Глава 5 (Страница 14)
    • Глава 6 (Страница 15)
    • Глава 7 (Страница 15)
    • Глава 8 (Страница 16)
    • Глава 9 (Страница 17)
    • Глава 10 (Страница 17)
    • Глава 11 (Страница 18)
  • Часть 3 (Страница 19)
    • Глава 1 (Страница 19)
    • Глава 2 (Страница 20)
    • Глава 3 (Страница 21)
    • Глава 4 (Страница 21)
    • Глава 5 (Страница 22)
    • Глава 6 (Страница 23)
    • Глава 7 (Страница 23)
    • Глава 8 (Страница 24)
    • Глава 9 (Страница 25)
    • Глава 10 (Страница 26)
    • Глава 11 (Страница 27)
    • Глава 12 (Страница 27)
    • Глава 13 (Страница 28)
    • Глава 14 (Страница 29)
  • Часть 4 (Страница 29)
    • Глава 1 (Страница 29)
    • Глава 2 (Страница 30)
    • Глава 3 (Страница 30)
    • Глава 4 (Страница 31)
    • Глава 5 (Страница 32)
    • Глава 6 (Страница 32)
    • Глава 7 (Страница 33)
    • Глава 8 (Страница 34)
    • Глава 9 (Страница 34)


Гай Юлий Орловский

Ричард Длинные Руки – ландлорд

Цикл: "Ричард Длинные Руки " - 12

 Читать книгу

Аннотация

Я не поверил глазам: по синеве неба плывет закрученная спиралью гигантская ракушка. В таких, я видел, живут морские моллюски. Только эта размером с авианосец и холодно поблескивает в лучах восходящего солнца вороной сталью. Донесся далекий лязг, словно огромный небесный рыцарь застегнул стальной панцирь. Ракушка медленно повернулась на ребро. Нижнее кольцо дрогнуло, выдвинулись еще два. Последнее широким темным раструбом нацелилось на проплывающую внизу землю...

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel