Энн Маккефри, Элизабет Энн Скарборо - Народ Акорны

1 Энн Маккефри, Элизабет Энн Скарборо

1

Однажды на планете Лябу, в главной резиденции Хафиза Харакамяна, в одном из сотен прекрасных шкафов, сделанных вручную из редких древесных пород — шкафов, в которых хранились небольшие, но, как правило, самые ценные экспонаты коллекции — Акорна увидела несколько декоративных яиц, инкрустированных драгоценными камнями. Созданные сотни лет назад человеком по имени Карл Фаберже, они предназначались для сокровищницы русского царя — естественно, менее богатого, чем их нынешний владелец. Яйца слепили глаза юной девушки ярко раскрашенной эмалью, золотыми петлями и вензелями, радужной роскошью бриллиантов и сверкающих самоцветов. Акорна восхищалась их крохотными фигурками, подвижными частями и искусно оформленными сценами, которые раскрывались во внутренних полостях.
И вот теперь, по прошествии лет и на огромном расстоянии от дома дядюшки Хафиза, ей показалось, что эти яйца выросли до гигантских размеров и воспарили в космическое пространство, где их цвета на фоне черной безмерности засияли еще ярче и красочнее, чем в воспоминаниях ее детства. Праздничная флотилия приближалась к «Балакире». Корабли увеличивались в размерах, пока судно Акорны, вылетев из червоточины, направлялось к стратосфере нархи-Вилиньяра — второй родной планеты линьяри.
На экране замелькала бесконечная на вид вереница радостных лиц. Экипажи красивых и ярких кораблей спешили поздравить делегацию «Балакире» с благополучным возвращением домой. Мелиренья знакомила Акорну с каждой персоной, появлявшейся на большом экране, и у девушки сложилось впечатление, что она уже находится на одном из званых приемов, которые тетя и Мелиренья собирались устроить для ее представления линьярскому обществу и, возможно, даже некоторым потенциальным женихам. Однако девушка была настолько очарована красотой яйцеобразных кораблей и видом планеты, едва заметно вращавшейся за флотилией, что она почти не обращала внимания на тех, кто обращался к ней с экрана.
Линьяри, приветствовавшие Акорну в этом мире, так сильно походили на нее, что многие друзья из человеческой расы могли бы перепутать их друг с другом. Большинство ее сородичей имели бледную кожу и золотисто-опаловые спиральные рога, которые росли на лбах под челками красивых серебристых грив, ниспадавших на спины. На ногах от колен до лодыжек, чуть выше двупалых стоп, виднелись пушистые белые хохолки тонких вьющихся волос. На их руках, как и у нее, было только по три пальца; каждый с двумя суставами — посередине и на стыке с ладонью.
После долгих лет, прожитых среди существ другой расы, она чувствовала небольшое ошеломление от встречи с сородичами. Девушка уже успела привыкнуть к утвари и предметам, предназначенным для линьяри. Каждая вещь на корабле была приспособлена для анатомических особенностей ее тела. Никто больше не находил внешность Акорны странной, но, несмотря на видовое сходство, все линьяри — даже тетя и экипаж «Балакире» — казались ей чужыми людьми. Они не знали ее, хотя и проявляли большой интерес. В человеческом мире к Акорне относились как к взрослой девушке, а здесь, на борту корабля, сородичи вели себя с ней, словно с маленькой девочкой. Это новое ощущение вызывало у нее волну протеста.
Родители Акорны поместили дочь в спасательный модуль и отправили ее к поясу астероидов, спасая тем самым от фатального взрыва корабля, который должен был уничтожить нападавших кхлеви. Вскоре девочку нашли трое старателей, ставшие позже ее приемными дядями. Это были Калум Бэрд, Деклан «Гилл» Гилоглы и Рафик Надежда. В ту пору они занимались добычей ценных руд на дальних рубежах человеческой галактики. Теперь их жизнь переменилась. К примеру, Рафика назначили главой «Дома Харакамянов» — торговой империи, основанной его дядей Хафизом Харакамяном, удивительно ловким бизнесменом и богатым коллекционером.
Во время первой встречи Хафиз хотел разместить Акорну среди своих многочисленных сокровищ — где-то между шкафом с прекрасными яйцами Фаберже и внутренним двориком, который был выложен невероятно редкими Поющими камнями с планеты Скаррнесс. Однако ее ценность, как экземпляра коллекции, резко уменьшилась, когда Харакамян узнал, что она не единичный уникум, а представительница многочисленной инопланетной расы. С тех пор их дружба — и отношения Хафиза с Рафиком — окрепли настолько, что Акорна использовала фамилию Харакамяна наряду с именем ее доброго и нежного наставника мистера Ли. Милый мистер Ли скончался пару месяцев назад. Однако долговечный дядюшка Хафиз сыграл недавно свадьбу и в данный момент наслаждался своей отставкой в компании второй жены.
Акорне, ее дядям и мистеру Ли удалось спасти детей, заключенных в лагерях Кездета — планеты, чья экономика до недавнего времени зависела от эксплуатации детского труда. В этом деле им неплохо помогла молодежь из интеллигентного и смышленого семейства Кендоро. Пал, Джудит и Мерси тоже были жертвами лагерей. Объединив усилия, Акорна и ее друзья изменили законодательство планеты и избавили людей от Флейтиста — главаря преступного синдиката, ответственного за самые худшие и отвратительные злоупотребления властью. Чтобы обустроить детей, спасенных от ужасов трудовых лагерей, они основали на одной из лун Кездета, Маганосе, обучающие центры и базу рудодобывающей промышленности.
Позже Акорна и дядя Калум отправились искать планету линьяри. По пути они помогли подавить мятеж на большом колониальном корабле Странников — отважных космических путешественников. У детей, обитавших на судне, была нелегкая судьба. Они видели гибель своих родителей во время бунта; их подвергали ужасным пыткам и мукам эксплуатации, которые навязали новые хозяева «Прибежища». Но с помощью Акорны дети уничтожили мятежников и вновь овладели кораблем. Более того, они спасли известного метеоролога доктора Нгуен Хон Хоа и его систему климатического контроля. Негодяи, захватившие корабль, использовали эту систему для разрушения экономики и экологии Рушимы — планеты, которую лишь недавно колонизировали люди. Вернув контроль над кораблем, ликующие дети выбросили всех мятежников в космос, так же как те поступили с их родителями.
Доктор Хоа хотел ликвидировать ущерб, нанесенный климату Рушимы. Доставив его на планету, Акорна, ее приемные родственники и дети Странников попали под атаку кхлеви — злобных насекомоподобных существ, ответственных за гибель многих линьяри. К счастью, тетя Нева и делегация с нархи-Вилиньяра прибыли вовремя. Они успели предупредить население Рушимы о грозящем вторжении. Акорна обратилась за помощью к Харакамянам и Ли. Все ресурсы Кездета были мобилизованы для разгрома кхлеви.
Во время этих приключений Акорна стала экспертом в искусстве маскировки. Кроме того, используя силу рога, она очистила отравленный воздух на «Прибежище» и ядовитые воды Рушимы, а также исцелила людей, получивших раны в боевых столкновениях. Будучи ребенком, она могла определять минеральный состав любого астероида, который исследовали ее приемные дяди. Эти магические способности снискали ей всеобщее уважение. За свою короткую жизнь Акорна совершила много добрых дел и героических поступков. Естественно, что большую часть времени к ней относились очень серьезно, и никто не считал ее маленькой девочкой.
визедханье ферили — чрезвычайного посла линьяри, — относилась к Акорне, как к ребенку. Так же вели себя и другие члены экипажа «Балакире»: Кхари, штурман или, говоря по-линьярски, гералье маливи; Мелиренья, старший связист или гералье ве-ханьи; и Таринье, юноша, чьи функции Акорна не уяснила даже после их совместного путешествия к планете нархи-Вилиньяр. Впрочем, он считал, что именно его участие привело их миссию к успеху. Таланты Акорны, восхищавшие ее человеческих друзей, были обычными для линьяри, в то время как другие способности, которые она еще не развила, требовали долгой практики. К примеру, никто из членов экипажа не нуждался в словах для общения друг с другом. Они могли читать мысли своих собеседников, и этот факт порой нервировал Акорну. Ей предстояло многое узнать. К счастью, судя по команде «Балакире», ее народ был добрым и терпимым.
— Кхорнья, это моя коллега, визедханье ферили Танкарил, — сказала тетя Нева. — Она работает в секторе Гамма нашей вселенной.
Кхорнья была линьярской версией Акорны — имени, которое ей дали человеческие «дяди». Официальная процедура знакомства еще раз отвлекла ее от зрелища прекрасных кораблей, дрейфовавших за большими иллюминаторами. Акорна вежливо склонила рог и посмотрела на женщину, возраст которой оставался для нее загадкой — так же как и в случае тети Невы, Кхари и Мелиреньи.
Нева кивнула своей знакомой и передала ее мысли Акорне:
— Кхорнья, у визедханье ферили имеются два сына, которые еще не подыскали себе невест. Она сожалеет, что должна улетать с важной миссией. Тем не менее, моя коллега выражает надежду, что ты не постесняешься воспользоваться их помощью, которая может понадобиться тебе во время адаптации к нашему стилю жизни.
Акорна улыбнулась и помахала женщине рукой. Нева и ее собеседница не произнесли ни слова. Несмотря на большое расстояние и космическое пространство они общались друг с другом телепатическим образом. Время от времени Акорна чувствовала такой обмен мыслей и испытывала большое смущение — даже с сородичами, к которым успела привыкнуть. Иногда они отвечали на ее мысли, которые она не произносила вслух. Впрочем, ее познания в линьярском языке оставляли желать лучшего, и экипажу «Балакире» приходилось общаться с девушкой посредством утомительной вербальной речи. Нева уверяла ее, что она быстро освоится в таких делах, но Акорна по-прежнему тревожилась.
С планеты, в честь ее возвращения, поднялись сотни кораблей, похожих на летающие яйца. Красивые линьяри на экране приветствовали дочь славной Ферилы и доблестного Ванье, с печальными вздохами сожалели об их трагической кончине и вежливо расспрашивали ее, где она была все это время и чем занималась. Казалось, что у каждого из них имелись сыновья и племянники или овдовевшие отцы и дяди, искавшие спутницу жизни. И это длилось до тех пор, пока весь флот и «Балакире» не совершили посадку на решетчатую площадку космопорта.
Едва не наступая на пятки тети Невы, Акорна спустилась по трапу корабля на бетонированную площадку. Следом за ней шагал Таринье. Платформа перед летным полем была заполнена линьяри. Некоторые из них размахивали поднятыми флажками. Экипажи других кораблей, в такой же форме, как у Акорны, вливались в толпу и быстро терялись в пестром многоцветии праздничной одежды. Чуть в стороне, почти на уровне доков, располагался оркестр, сверкавший на солнце духовыми, струнными и ударными инструментах. Над космодромом загремела непривычная, но изумительно радостная и гармоничная музыка.
Акорна была счастлива. Даже без объяснений тети она поняла, что это встречали их команду. Они не знали ее, но пригласили настоящий оркестр и расстелили ковер. Тетя Нева обняла племянницу и указала на улыбавшихся сородичей.
— Кхорнья, — сказала она, — мы все очень рады, что ты теперь с нами.
На глазах Акорны появились слезы. Она признательно кивала тем, кто пришел приветствовать ее. Наконец, она объединилась со своим народом. Ее больше не будут считать чужой и странной. Какое это было облегчение.
— Я тоже рада, что прилетела сюда, тетя Нева, — ответила она. — У меня просто нет слов, чтобы рассказать вам, как я рада.
Тетя озадаченно наморщила лоб. Такая гримаса часто возникала у нее, когда она общалась с Акорной.
— Но ты только что сделала это, детка, — сказала она. — Ты это сделала.

2

«Кондор» накренился, вздрогнул и швырнул на переборку капитана и всю человеческую часть команды — причем, обе части состояли из одного единственного Йонаса Беккера, генерального директора ООО «Межзвездный утиль Беккера». Как только Йонас шмякнулся о стену, его тут же отбросило к потолку, где он, словно балетный танцор, начал выписывать медленные па. В это время остальная команда — а именно, двадцать фунтов грязного и черно-серого макохомианского храмового кота — продрейфовала мимо него и, вытянув лапу, оцарапала огрызок, оставшийся от правого уха Беккера.
— Черт возьми, РК, ты снова помочился на панель СГС? — простонал капитан.
РК, чьим полным именем была Размазня Кошачья, зарычал в ответ, изображая дружеское урчание. Его когти втягивались и вытягивались, блаженно массируя воздух. Из-под грозных клыков выплывали шарики слюны, свидетельствовавшие о запредельном счастье животного. Здоровый глаз был прикрыт от избытка экстатических чувств. Беккер никогда не встречал других котов, которые любили невесомость так же, как РК. Впрочем, он вообще не встречал котов, похожих на Размазню. Зверь проплыл мимо него, маневрируя остатком сломанного хвоста.
Оказавшись рядом с консолью, Беккер раздраженно пнул ногой по стойке системы гравитационной стабилизации. Инерция толчка опять направила его вверх к потолку, где он столкнулся с моделью боевого крейсера, висевшей на резинках выше пульта управления. На «Кондоре» всегда ощущалась нехватка пространства для складирования груза, и Беккер умел использовать каждый лишний кубический сантиметр. Это не оставило ему места для мягкого падения, когда система корабля стабилизировала гравитацию, и капитан с Размазней грохнулись на палубу.
Беккер потер бедро. Он ушиб его об один из ящиков с кошачьей едой, которые прихватил с собой с разрушенного судна РК. Храмовый кот, всегда интересовавшийся этой частью снаряжения, втерся между ящиком и Беккером. Капитан еще раз удивился мягкости кошачьей шерсти в сравнении с характером РК. Спасая Размазню, Йонас потерял мизинец на правой руке. В ту пору кот не имел нынешнего имени. Он оказался единственным уцелевшим, шипевшим и кусавшимся обитателем макахомианского корабля, бродившим среди трупов экипажа.
Беккеру не нравилось вспоминать о потере второго пальца. Беда приключилась во время так называемого «адаптационного периода». К тому времени кот восстановился от ран и начал чувствовать себя на «Кондоре» как дома. А капитану захотелось проверить пару лучших вещей и подготовить товар для продажи. Он нашел эти вещи мокрыми от желтоватой жидкости и вонявшими хуже, чем мускусная выдра в предбрачный сезон. Причина была очевидной, и она требовала незамедлительного решения.
Йонас обратился к библиотеке, найденной им на брошенной планете Клэкамасс-2. Он мог извлекать информацию из чего угодно, будь то хард-диск, чип или переносной блок памяти. Этого требовала его профессия — иначе как бы он опознавал детали кораблей и выяснял их функции?
Порывшись в стопках заплесневелых и разорванных фолиантов, Беккер нашел книгу «Как ухаживать за кошками». Он устроился в кресле вспомогательной рубки и приступил к изучению материала. В книге говорилось, что когда самец из породы кошачьих начинает «помечать территорию», обрызгивая предметы мочой и секрецией желез, его поведение можно остановить только кастрацией. Как назло, дела удерживали Беккера вдали от ветеринарных клиник. Однако в детстве он работал в трудовых лагерях на Кездете и помогал выращивать телят и козочек. Он посчитал, что кот не очень отличается от них, и решил провести небольшую операцию в домашних условиях. Это было ошибкой. Попытка закончилась обоюдной хирургией: у РК стало одним яичком меньше, а Беккер лишился безымянного пальца на правой руке, и теперь рядом с искалеченным мизинцем, над которым кот потрудился во время эвакуации с искореженного судна, на ладони Йонаса появился новый огрызок. Вот и люби после этого животных!
— Ладно, парень, — сказал он коту, почесав РК за правым ухом, которое ужасно пострадало при аварии. — В любом случае, эти гравитационные системы почти ничего не стоят.
Кошачье урчание усилилось по громкости, и со стороны могло показаться, что в рубку управления пробрался целый львиный прайд. Беккер знал, что запасная система находилась где-то среди груза — и, вполне возможно, она была лучше той, которую он инсталлировал шесть месяцев назад. Единственная проблема заключалась в том, что он не мог заменить ее в космосе. Судя по его воспоминаниям, необходимая плата могла оказаться под кучей другого оборудования, и, скорее всего, ему следовало разгрузить весь трюм, чтобы добраться до этой малышки. Как обычно, корабль был упакован настолько плотно, что не имел свободного места для перемещения груза. Конечно, Беккер мог бы рассовать кое-какие вещи в небольшие щели. Но стоило ли тратить время на такие пустяки?
— Так что, приятель, нас ожидает кратковременная посадка. Я намеревался пропустить эту захламленную планету и вернуться в цивилизованные края, но, похоже, нам нужна остановка. Насколько я могу судить, мне придется поменять полкорабля, прежде чем мы вернемся на Кездет. К тому времени, когда «Кондор» войдет в док, у нас будет совершенно новое судно.
В этом не было ничего странного. В среднем Беккер переделывал свой корабль по три раза в год. Он воспринимал подобный факт, как азартную игру — или, точнее, как риск, предполагаемый его профессией. Он не любил платить за оборудование, когда рядом валялись хорошие, пусть и немного использованные вещи. Они лежали на планетах и ожидали, чтобы Йонас взял их и куда-нибудь пристроил. А он был экспертом импровизации. Беккер совершал посадки на крохотных астероидах посреди космического пространства и проводил аварийные ремонты. Ничто не мешало ему делать их в полете, но проще было сесть на какой-нибудь планетоид с небольшой гравитацией, выбросить в люк все то, в чем он не нуждался, и найти искомую плату. Затем, починив неисправность, он загружал обратно выброшенные вещи, закрывал люк воздушного шлюза и нагнетал необходимое давление.
Конечно, время от времени посадки получались не очень плавными. Однако Йонас не тревожился о царапинах на обшивке «Кондора». Да и рессорная подушка корабля не требовала много места. Беккер отправился на планету, которую он выбрал для очередного аварийного ремонта. На ней могла оказаться кислородная атмосфера. Он надеялся заменить песок в кошачьей коробке и выпустить РК, чтобы тот немного погулял и сходил по-маленькому. Иногда на таких остановках Йонас находил свой лучший груз. Недавно он наткнулся на несколько разграбленных планет. На них не осталось природных ресурсов, но они были завалены брошенной техникой. Подарок судьбы — ведь Беккер собирал и продавал утиль. К сожалению, он никак не мог придумать способ транспортировки дополнительных контейнеров, чтобы те не сгорали при входе в атмосферу или выходе из нее.
«Кондор» совершил посадку на единственно ровную площадку в ближайших и дальних окрестностях. Этот пятачок относительно плоского грунта окаймляли невысокие скалы и пустынная местность, вся почва которой была безжалостно содрана каким-то катаклизмом. Тем не менее, на площадке росла трава — пока дюзы Беккера не опалили ее. Местность выглядела неуютной. Погода тоже оставляла желать лучшего. По небу, исполосованному красными и желтыми газами, неслись всклокоченные облака. Кислорода хватало. Судя по показаниям приборов — если только они работали правильно — на планете можно было дышать. На тот случай, если приборы ошибались, Йонас имел несколько вполне приличных скафандров: единственные предметы, которые он купил не на распродаже использованных вещей, а в магазине — в секции новейших разработок! По прихотям профессии ему приходилось работать в различных условиях. Несмотря на вполне пригодный роболифт для выгрузки, загрузки и перевозки товаров, некоторые действия он часто выполнял вручную.

* * *

На ремонт системы ушло полтора дня. Первый день, при энергичном участии Размазни, Беккер рыскал между модулями челноков, спасательных капсул и командных отсеков, сваленных в трюме его корабля. Ему нужна была плата гравитационной синхронизации — причем, в более достойном состоянии, чем та, которую он использовал. Как обычно, часть груза пришлось выгрузить на грунт за пределы судна, иначе он не докопался бы до того, что искал.
В конце концов, плата нашлась, и Беккер перенастроил систему. РК, как мог, «помогал» ему, пытаясь втиснуться между ним и наладочной аппаратурой. Каждый раз, когда капитан вытягивал руку, кот издавал предупреждающее рычание. К счастью, эта игра быстро надоела Размазне. Он сел рядом с Йонасом, положил одну лапу на его бедро и периодически начал впиваться в плоть Беккера острыми когтями. Устав от таких развлечений, капитан открыл люк, и кот без оглядки поспешил наружу. После этого работа значительно ускорилась.
Прежде чем приступать к загрузке товаров, Йонас надел скафандр. В отличие от РК он заботился о собственной шкуре. Взяв фонарь, мешок для мелкой фурнитуры и консервную банку с кошачьей едой, дабы заманить партнера обратно на корабль, Беккер сунул в карман дистанционный пульт роболифта и высадился на грунт неприветливой планеты. Он планировал забросить барахло обратно на борт и найти Размазню. Затем можно было совершить небольшую прогулку и осмотреть ближайшие достопримечательности.
Трава выгорела на тридцать шагов вокруг «Кондора». Беккер мысленно пожурил себя за нанесение вреда экологической среде. За кольцом невысоких скал тянулась цепь котлованов и рытвин. Вывороченный грунт создавал впечатление, что поверхность планеты вспороли огромными граблями и подняли породу наверх. Прямо настоящая свалка! Только на площадке оставались реальные признаки жизни. Вполне возможно, что этот мир проходил начальный этап эволюции. Или он оказался жертвой неудачного эксперимента по планетарному благоустройству. Однако Йонас полагал, что здесь когда-то буйствовала зелень, цвели сады, росли деревья. Небольшой участок почвы, на котором он совершил посадку, был одним из последних — если не последним — свидетельством былого благополучия. Какой позор, что планету превратили в руины. Впрочем, без такого вандализма он не имел бы работы. Его тревожила лишь степень разорения, граничившая в данной случае с маниакальной жестокостью. Кстати, другие планеты в этом секторе выглядели так же. Пролетая над ними в поисках брошенной техники, Беккер чувствовал, как по его спине пробегали «мурашки». Ему казалось, что некая злобная сила разрушила недавно несколько цивилизованных миров.
Кошачий рык вывел его из созерцания погибшей планеты. Размазня нашел себе игрушку и гонял ее по кругу среди опаленной травы. Космическая мышь? Вряд ли. Особенно если учесть отсутствие флоры и фауны. Йонас все больше убеждался в том, что он занял единственную лужайку на этом полушарии.
Чем бы ни развлекался РК, игра ему нравилась. Беккер не стал включать внешние микрофоны скафандра. Он не слышал звуков, но видел, как бока кота раздувались от урчания.
В нескольких шагах от него что-то блеснуло в луче фонаря. Йонас склонился, чтобы осмотреть объект. Как и игрушка, которую терзал РК, предмет представлял собой удлиненный тонкий конус с отбитым кончиком. Вытащив его из грунта, Беккер заметил еще одну особенность — конус был спиральным. Его белая поверхность блестела на свету и переливалась оттенками синего, зеленого и темно-красного цветов. Предмет напоминал изогнутый опал. Красивая штучка. Йонас бросил находку в мешок для фурнитуры и пошарил лучом фонаря по почерневшей почве. Блеснуло несколько других кусков, таких же сломанных и конусообразных. Он собрал их и записал в блокнот координаты этого места, чтобы вернуться сюда, если образцы окажутся действительно ценными. Затем, схватив Размазню, Беккер направился к «Кондору».
Обратная загрузка выброшенных деталей была рутинным делом. Как обычно, он оставил часть товаров на планете — в основном, дешевые и наиболее используемые блоки. Беккер имел такие запасники по всей галактике. Чтобы гарантировать сохранность вещей, он размещал их на необитаемых планетах. В тех редких случаях, если находился рынок сбыта, Йонас возвращался и забирал свое добро.
Наконец, работа была завершена. Уложив груз в трюме, капитан заманил Размазню на корабль. Кот сжимал в клыках новую игрушку.
Беккер решил, что сначала нужно позаботиться о главном. Он рассчитал курс на Кездет и взлетел с планеты. Ему не очень-то хотелось появляться там. Он ненавидел это проклятое место, но оно, к сожалению, было портом приписки его корабля. «Кондор» первоначально принадлежал Теофилу Беккеру — приемному отцу Йонаса. Старик выкупил двенадцатилетнего мальчика, забрал его с трудовой фермы и сделал своим помощником. Через десять лет он умер, оставив Йонасу корабль, налаженный бизнес и карты, с тайными курсами и отмеченными червоточинами, которые вели в различные звездные системы и галактики. С тех пор Беккер проводил в космосе почти все свое время, и это длилось годами.
Как только судно вылетело из гравитационного колодца планеты и перешло на заданный курс, Йонас передал управление компьютеру. Слишком усталый, чтобы готовить ужин, он открыл банку с кошачьей едой и, перекусив, решил поспать. Кота он накормил сразу после того, как они вернулись на корабль — иначе ему вообще не удалось бы ничего сделать. РК улегся на мешочке со странными камнями, которые они собрали на месте посадки. Нажав клавишу, Беккер изменил наклон спинки и устроился поудобнее в кресле у пульта управления. Судно было заполнено грузом от носа до хвоста. Йонас не мог добраться до каюты, потому что подходы к ней преграждали мешки с семенами, которые он раздобыл недавно на одной покинутой планете.
Капитан проснулся, потому что кошачья лапа на его щеке подсказала ему, что лучше сделать это быстрее, если он не хочет получить еще один шлепок — возможно, даже с выпущенными когтями. Он посмотрел в зеленые глаза РК. Кот выглядел немного по-другому, хотя суть перемены еще не доходила до Йонаса. Он позавтракал, проверил курс, затем взял мешочек и положил его на стол. Пора было взглянуть на то, что он собрал.
Поразмышляв немного, Беккер понял, что перчатки здесь не обязательны. Кот нес один из образцов во рту — значит, контакт с ними не предвещал плохих последствий. Он вытащил из мешка пару спиральных обломков и навел на них сканер. Никаких ядов и радиации. То есть, не будет ожогов, обморожений и гнойных ран. Впрочем, он уже догадывался об этом, потому что трогал «опалы» голыми руками.
Пока Йонас проверял образцы и постукивал их молоточком, пытаясь отбить небольшой кусочек, РК придвинулся ближе. Прикосновение к камням оставляло интересное ощущение — они вибрировали, словно были живыми. Черт! Возможно, и были. Если они окажутся разумной формой жизни, ему придется вернуть их назад. Он решил проконсультироваться у эксперта и положил образцы обратно в мешочек.
Делать было больше нечего, поэтому Йонас снова заснул. Когда он проснулся, на его груди стоял РК. Беккер решил, что зверь, наверное, спал на нем, потому что правая ладонь Йонаса покалывала, будто онемела под тяжестью животного. Хм! А правое ухо забавно чесалось.
И тогда он понял, что было новым у кота. На капитана смотрели два зеленых глаза — здоровый и тот, которого РК лишился во время кораблекрушения. Кошачьи уши тоже стали целыми. Именно в это мгновение кот повернулся и, потянувшись на ноге Беккера, сунул хвост в лицо товарища. Йонас был ошеломлен. Искалеченный обрубок превратился в пышный и элегантный придаток, который теперь обмахивал щеки капитана. А ниже хвоста… Да-да, эта кастрированная часть тоже вернулась на место.
Беккер поднял правую ладонь и увидел, что его культяшки стали нормальными пальцами. Руки выглядели так, словно их не касались клыки РК. От прежних травм не осталось даже шрамов. Он коснулся уха. Оно тоже было целым. О, три луны Кездета! Что произошло? И как это могло случиться? В принципе, он не жаловался. Очевидно, подумал Йонас, мы попали под какое-то исцеляющее воздействие. Если эта брошенная планета способна творить такие чудеса, то не удивительно, что кто-то решил разрушить целый мир и засекретить магический источник силы. Беккеру захотелось продать часть груза, закупить съедобных продуктов — он уже устал от кошачьих консервов — и вернуться на странную планету, чтобы провести там обстоятельный поиск.
— Отлично, Размазня. Когда «Кондор» вернется на Кездет, мы будем выглядеть чертовски неплохо. Надеюсь, нас теперь не выгонят из дома удовольствий.
А именно туда он собирался пойти с космодрома. И взять с собой РК! Разве такие места не называли кошачьими дворцами? Неужели там не найдется пары кошечек, которые могли бы обласкать его приятеля — красивого космического странника?
Полет на Кездет доставил ему реальное удовольствие. Во-первых, каюта и трюм перестали вонять. Совершенно! Беккер даже осмотрел корабль, желая убедиться, что РК по-прежнему был на борту. Подумать только! Судно больше не пахло кошачьей мочой. К этому запаху можно привыкнуть, но без него на душе становилось гораздо светлее. Во-вторых, они прекрасно проводили время, хотя и путешествовали в секторе, неуказанном на картах — на огромном расстоянии от родной планеты капитана.
Теофил Беккер был не просто дилером утиля и брокером вторичного сырья. Он совмещал свой бизнес с астрофизикой. Новый хозяин Йонаса, велевший называть его Папочкой, во многом походил на безрассудного ребенка. Ему нравилось влетать в неисследованные червоточины и изучать загадки вселенной. Он умел находить места, где время и пространство собиралось в складки, словно меха аккордеона. Полет через них укорачивал путь даже на самых прямых трассах, которыми пользовались только отчаянные пилоты с железными нервами. И Йонас многое узнал от Теофила.
Поэтому не удивительно, что через месяц или около того, Беккер-младший и РК, рысивший рядом с ним, как собака, оказались перед одним из непристойнейших домов Кездета. На звонок вышла девушка, которую он не знал. Она была полностью одета. Йонас с удивлением уставился на ее рабочий комбинезон с длинными рукавами и широкой лямкой на шее. Он не ожидал увидеть подобный наряд в таком заведении.
— О, Господи, еще один! — проворчала она.
— Похоже, вы не очень рады нашей встрече, — с улыбкой ответил Беккер.
Сюда обычно не приносили букетов цветов и прочую зелень. Здесь все зависело от денег. Пара сотен кредитов обеспечивала полный уход за клиентом.
— Когда вы, мужчины, поймете, что наше заведение теперь изготавливает пояса безопасности для автолетов? Диди и их крошки остались в прошлом.
— В прошлом?
Йонас почувствовал себя дураком.
— Прошу прощение, но я действительно не понимаю. Причем тут прошлое? И где диди Ясмина?
— В тюрьме! Где ей и место! А вы откуда такой появились? Из внешнего пространства?
— Фактически, да, — ответил он. — А за что ее посадили в тюрьму?
— У меня нет времени на разговоры с вами, — сказала девушка. — Если хотите, расспросите детей на Маганосе — маленьких девочек, которых она принуждала заниматься проституцией.
Молодая женщина с укором посмотрела на него.
— Эй! А я тут при чем? — возмутился Йонас. — Не прожигайте меня взглядом. Мне действительно нравятся девушки. Но большие и взрослые. Я бы даже сказал, женщины. Мне никогда…
Внимание его собеседницы перешло на Размазню, который нагло терся о ее лодыжки. Она склонилась к нему, погладила по шерстке и взяла его на руки.
— Какая милая кошечка!
— Леди, я не стал бы этого делать, — предупредил ее Беккер. — Он может отгрызть вам пальцы.
Но предатель РК счастливо мурлыкал в руках девушки и терся головой о ее подбородок, бесстыдно выпрашивая ласки. Черт! Йонас охотно сделал бы то же самое.
— Как его зовут? — спросила девушка.
— РК, — обиженно ответил Беккер.
— И что это обозначает?
Теперь она щекотала живот презренного предателя. Живот был белым. Йонас не знал о такой видовой особенности РК. Размазня не позволял ему щекотать себя. Он отвергал любые ласки.
— Реанимированный кот, — солгал Беккер, зная, что девушка не одобрит истинной расшифровки кошачьих инициалов. — Я нашел его на разбитом корабле. Весь экипаж погиб при странном инциденте. А этот зверь был при смерти. Ему грозила та же участь.
Он надеялся, что рассказ о спасении РК повысит его статус в глазах девушки — хотя бы от простого педофила до педофила, доброго к животным.
— Меня зовут Йонас. Йонас Беккер. А как ваше имя?
— Кетала, — ответила она.
— Рад познакомиться с вами.
— К сожалению, я не могу сказать вам того же самого, мистер Беккер. Вы скоро убедитесь в том, что жизнь на Кездете сильно изменилась. Диди и Флейтист получили по заслугам. Похоже, вы считали такие дома безобидной забавой, но меня тоже принуждали работать в одном из них, пока леди Эпона не освободила нас от рабства. Я не разделяю вашего мнения.
— Да-да, мне все ясно. Я тоже был рабом на трудовой ферме. Затем меня усыновили, и мы с приемным отцом…
Она одарила его холодным взглядом. Впрочем, Йонас понимал, что трудовая ферма не шла в сравнение с рабством в доме удовольствий. Он смущенно замолчал и вытянул руку, чтобы взять РК. Кот тут же укусил его за палец. Беккер сделал вид, что не заметил этой провокации и бесцеремонно отодрал Размазню от комбинезона Кетелы.
— Нам было очень приятно пообщаться с вами. А сейчас мы, пожалуй, пойдем. До свидания.
Девушка повернулась на каблуках и вошла внутрь здания. Беседа с ней помогла лишь в одном — он больше не хотел того, что получал здесь когда-то под видом любви. Пора было возвращаться к работе. Он всегда считал добычу денег неплохой заменой для других приятных занятий.

* * *

Прежде чем арендовать контейнеровоз и заняться перегрузкой товаров, Беккер навел справки о состоянии местной экономики. Он с радостью узнал, что леди Эпона, очистившая планету от зла, не тронула блошиные рынки и утиль, который поставлялся крутыми парнями, а отнюдь не блошками.
Нанотехнологический рынок по-прежнему процветал. Йонас решил осмотреть его, прежде чем приобрести торговое место. В этот день хороших предложений почти не было. Ему понравился марсианский исследовательский зонд в отличном состоянии (по той причине, что после запуска этот агрегат оказался неисправным). Мужчина, продававший его, служил когда-то в «Планетарной мелиорации» — предприятии, которое, как считалось, возвращало планеты к их непорочному виду, предварительно изъяв все минералы. Наглый спекулянт заломил такую цену, что денег хватило бы на создание искусственной луны. Покачав головой, Беккер пошел дальше и вскоре наткнулся на лавку торговца космическими самоцветами. Йонаса заинтересовали четыре новых минерала, которых он не видел раньше — бэрдит, гилоглит, надеждит и акорнит. Бэрдит представлял собой многоцветный светонепроницаемый камень, с шершавой кристаллической поверхностью, располосованной красными и желтыми прожилками — наверное, это объяснялось наличием железа и серы. Гилоглит напоминал серпентин, но был полупрозрачным и затуманенным внутри. Пурпурный надеждит лучился золотистыми крапинками, а акорнит выглядел голубовато-зеленым камнем, который прояснялся в середине до почти полной прозрачности. С таким эффектом Беккер встречался впервые, хотя повидал немало камней — природных и искусственных. Названия самоцветов казались смутно знакомыми, но он пока не находил ассоциативной связи.
Естественно, Йонас и РК осмотрели продовольственные павильоны. Им предложили мясное чили, рекламируемое, как лучший продукт Ма'аоври 3. Беккеру понравился запах, но Размазня, понюхав корм, брезгливо отвернулся. Когда капитан подсунул чили к носу кота, РК бросил на него такой взгляд, что Йонас понял бесперспективность дальнейших уговоров. Очевидно, мясо было слишком острым и не способствовало домашнему уюту — как кошачьему, так и человеческому. Они быстро прошли мимо фруктов странных форм, дешевых леденцов из фруктозы и похожего на воск шоколада. Продавцы кивали им на жареных зверушек, какие-то причудливые растения и других деликатесы неопознанного инопланетного происхождения. В конце концов, они перекусили беконом и чашечкой кофе, затем арендовали ангар и занялись разгрузкой контейнера.
Выставив для демонстрации самые лучшие и соблазнительные товары, Беккер устроился в похожем на трон командном кресле, которое он снял с разбитого персенезаторианского линкора. РК возлежал на мешочке с образцами, собранными в последней экспедиции. Кот считал мешочек своим ложем и не подпускал к нему капитана, поэтому Йонасу приходилось довольствоваться только одним куском минерала, похожего на опал. Он носил его в кармане, как премиальный бонус для солидного покупателя. Камень настолько притягивал взгляд, что клиент мог пожертвовать большую сумму, лишь бы завладеть им и порадовать свою супругу дорогим подарком.
Торговля шла плохо. День тянулся медленно и вяло. У павильона крутились обычные ротозеи, да еще парочка богатых оболтусов выискивала дешевые украшения для своих дорогих летательных аппаратов. Беккер решил не задерживаться на Кездете — за два-три дня сбыть мелочевку, а затем перелететь на Тви Осиам для оптовой торговли и пополнения припасов.
И тут появилась она, с сопровождавшей ее свитой.
На самом деле девушка была абсолютно не в его вкусе — слишком молодая и щуплая. Такая фигура годилась бы для двенадцатилетнего мальчишки, которому через год или два грозила смерть от истощения. Ее длинные и волнистые волосы ниспадали на спину, а спереди торчала колючая челка. Но одежда выглядела модной и дорогой — из шкур и мехов каких-то вымерших животных. Йонас был поражен огромной стоимостью нарядов и тем, что они почти не прикрывали части тела, которые, по его мнению, вообще не стоило бы открывать. Свита девушки состояла из четырех взрослых мужчин. Они раболепно шагали за ней по пятам.
— Стойте! — сказала она им.
Если бы Беккер использовал такой тон в общении с РК, он остался бы не только без пальцев, но и без головы.
— Привет, — приблизившись к нему, проворковала странная дамочка.
Да, он был неотразим. Йонас уже начал уставать от кокетливых взглядов слабого пола. Исцеляющее воздействие вернуло ему былую красоту, и теперь все женщины сходили по нему с ума. За исключением Кеталы. Единственным исключением.
— Привет и вам, — ответил он. — Чем могу быть полезен, принцесса?
Беккер знал, как обращаться с такими фифами. Не то, что РК! Коту клиентка явно не понравилась, и он встретил ее довольно враждебно. Его спина агрессивно выгнулась; пушистый хвост сделал несколько махов. Глаза Размазни сузились, как щелки, уши стали плоскими, и он зашипел, словно полная кадка гадюк. Йонас вскочил с кресла и встал перед ним, загораживая кота от богатой покупательницы — а заодно прикрывая ее от РК.
— Я надеюсь получить от вас совет, — сказала она. — На рынке говорят, что вы знаете все о слегка использованном оборудовании космических кораблей.
— Не все, но достаточно много, — согласился Беккер.
— Я начинаю небольшой бизнес и хочу заиметь свой собственный флот. Мне предложили хорошую сделку, но корабли, о которых идет речь, отлетали по десять-пятнадцать лет и нуждаются в замене различных частей. Вот я и подумала, что это оборудование может оказаться у вас.
— Что именно вам нужно?
Она щелкнула пальцами, и один из мужчин начал перечислять системы и блоки комплектующих изделий. Он цитировал этот длинный список наизусть. Беккер догадался, что перед ним стоял не человек из плоти и костей, а андроид. Во-первых, он не делал пауз для вдохов — все те пятнадцать минут, которые потребовались ему для перечисления деталей. Во-вторых, пока он говорил, РК спрыгнул на землю и разодрал когтями его штанину, однако парень этого, казалось, не заметил.
— Да, я могу достать вам все указанные части, — сказал Беккер, наблюдая за мужчиной.
Так и есть. Андроид. Нога парня слегка дымилась. Дешевая модель. Слабая изоляция проводников.
— Как вам будет удобнее? Забрать товар из этого ангара или назначить место, куда я позже подвезу снаряжение? На данный момент большая часть комплектующих изделий находится на борту моего корабля.
Леди подчищала его основательно, и этот факт вызывал у Беккера некоторое беспокойство. Он планировал срубить на сделке кругленькую сумму, которая окупила бы его затраты на сбор новых запасов инвентаря. К счастью, он мог вернуться на несколько брошенных планет и забрать оставшееся там оборудование — а заодно найти источник силы, исцеливший его и РК.
— И во сколько мне это обойдется? — игривым тоном спросила леди.
Беккер назвал цену — в шесть раз дороже, чем стоило барахло. Девушка с улыбкой урезала сумму до жалких крох. Он уменьшил свои запросы до четырехкратной прибыли, и тогда торг пошел всерьез. Проблема заключалась в том, что, распродав товар, Йонас на какое-то время выходил из бизнеса. Во-первых, ему требовалось восполнить запасы оборудования. Во-вторых, он хотел взять отпуск и показать РК планеты, где сохранились диди и дома удовольствий.
— Послушайте, что я вам скажу, — многозначительно произнес Беккер. — Я не собирался показывать вам этот предмет, но вы такая изумительная леди, и у вас необычайно утонченный вкус. Если вы согласитесь на ту цену, которую я назвал в начале торга, то вам достанется это сокровище — причем, совершенно бесплатно!
Он сунул руку в карман и вытащил спиральный камень, который РК разрешил ему оставить у себя.
— Представьте, что вы отдадите его своему ювелиру, и он придаст ему форму сказочной драгоценности…
Увидев камень, девушка отступила на шаг. Затем ее глаза расширились, и она выхватила камень из руки Беккера. С ее уст сорвался радостный смех — не очень-то красивый.
— Где вы его взяли?
— Нашел, — пожав плечами, ответил Йонас.
— Нашли?
Она снова засмеялась.
— На ком? Я хотела спросить, где?
— Зачем нам лишние слова? — резонно заметил Беккер. — Главное, что камень достался вам, а не кому-то другому. Это редкая находка, принцесса.
Поначалу, увидев восторг клиентки, он хотел показать ей остальные «опалы». Но для этого пришлось бы поссориться с РК, а, честно говоря, кот нравился ему гораздо больше, чем девушка. И он уже начал жалеть, что отдал ей образец практически ни за что — да-да, ни за что, не считая увеличения цены на каких-то пятьдесят процентов.

1 Следующая страница


Народ Акорны 2

— Действительно редкая штучка, — согласилась девушка. — Как жаль, что у вас больше нет таких камешков. Я планировала предложить вам прекрасную сделку.
Она прижалась к нему костлявой грудью.
— Мы могли бы даже стать партнерами.
— О, судьба! — воскликнул Беккер. — Как же мне не повезло! Но вы знаете, как это бывает. Иногда случайно натыкаешься на хорошую вещь, а другой такой уже не найти.
Он не хотел расставаться с остальными спиральными камнями. Сначала нужно было выяснить, что заставило девушку так заинтересоваться предметом, который он ей отдал. Возможно, вещь стоила дороже всего, что она могла ему предложить.
— Жаль, — сказала покупательница.
Ее глаза стали холодными и узкими, как у РК. Похоже, она сомневалась в его правдивости. Вот и хорошо. Это уравнивало их позиции.
Она передала ему пачку кредиток, выписанных на имя Кислы Манъяри. Йонас сосчитал их и сунул в карман.
— Отлично. Договорились.
— Если вы отойдете в сторону, — предложила она, — моя команда займется разгрузкой вашего ангара и транспортировкой товара на склад.
— Не возражаю.
Он схватил мешочек с образцами, на котором сидел Размазня, и сказал коту:
— Пойдем, РК.
Кот еще раз зашипел на женщину.
— Вы меня не поняли, — рявкнула Кисла. — Я купила у вас весь товар, включая этого паршивого зверька. Его можно продать в лабораторию, в которой проводятся опыты над животными.
— Извините, леди, — ответил Йонас. — Вы купили товар по списку, который зачитал ваш андроид. Кота в нем не было. Кроме того, я не могу продать его, потому что это запрещено законом Федерации. РК не зверек. Он мой партнер. Разумное существо. Мозги в другой упаковке.
— Я все равно хочу забрать его, — сказала девушка и поманила пальцем своих людей.
Размазня вырвался из рук Беккера и, оставив царапины на его запястьях, быстро юркнул в проход между ангарами. Йонас зашипел от боли и едва не выронил мешочек. К счастью, он сообразил потянуть за завязки и закрыть зев мешка, прежде чем Кисла увидела камни. Все случилось так неожиданно, что Беккер не заметил, как один из артефактов выпал на землю и закатился за проржавевший очиститель воздуха.
— Я же говорил, что он разумный, — с усмешкой сказал Йонас, пытаясь отвлечь внимание девушки от предмета, который он держал в руках. — А теперь прошу простить меня за преждевременный уход. Я помог бы вам с разгрузкой, но мне нужно найти партнера.
Он беззаботно сунул мешочек за пояс и, стараясь не греметь камнями, отправился на поиски кота.

3

При виде зеленого поля Акорне захотелось попастись и пробежаться по траве. Она, конечно, промолчала о своем желании, но ее мысли были приняты всеми сородичами.
— Попастись? — ответил ближайший сановник, словно она говорила с ним вслух. — Отличная идея!
Акорну уже представили этому чиновнику, но она не запомнила его имя и должность. Кажется, он был кем-то важным.
— Да, немного жвачки и хорошая пробежка, — согласился Таринье. — Замечательное предложение!
Он тоже говорил вслух. Линьяри в толпе одобрили его слова кивками и радостными улыбками. Однако никто из них не уловил ее мыслеобраза, в котором она бежала по полю одна — навстречу ветру, бьющему в лицо. Акорна отбросила эту мысль, как слишком эгоистическую. Ей не хотелось, чтобы ее заподозрили в замкнутости — особенно сейчас, когда она должна была создать о себе хорошее впечатление.
Она кивала, улыбалась и уклонялась от столкновений, боясь быть раздавленной толпой, которая хлынула из космопорта на равнину. На широком поле, отделявшем посадочные терминалы от города, росли сочные и красивые травы — незнакомые на вид, но изумительно пахшие лимоном и чем-то перечным, с намеком на корицу.
Народ, который встречал команду «Балакире» и радостно праздновал возвращение космических путешественников, теперь прогуливался с места на место и пасся в душистой растительности. Ее сородичи дергали и жевали траву, болтали, смеялись и окликали друг друга по именам. Акорна с изумлением посмотрела на мужчину, который прошел мимо нее. Его темно-красная кожа оттенялась черной гривой. Он не был белым, как экипаж «Балакире». Многие линьяри имели черный, коричневый и золотистый окрас. У некоторых на темном фоне проступали светлые круглые пятна. Гривы тоже были разных цветов, а не только белые и серебристые.
Прочитав ее мысли, Нева улыбнулась.
— Ты не знала, что бывают разные масти?
Несколько сородичей с недоумением взглянули на Акорну и вежливо отвернулись.
— Нам лучше говорить вслух, моя дорогая, — сказала тетя. — Или постарайся фокусировать внимание только на мне. Твоя трансляция мыслей так сильна, что, если ты не будешь сдерживать себя, о них узнает полпланеты.
— Извините. Мне потребуется время, чтобы научится такому контролю. Я не знаю, как уберечь свои мысли от прослушивания, и пока очень слабо осознаю их интенсивность.
— Из тебя получится сильный телепат, дорогая. Иногда кажется, что ты буквально «кричишь». Многие намеренно блокируют твою трансляцию мыслей, но тебе нужно научиться управлять настройкой передачи. На корабле благодаря долгому общению мы привыкли к твоему своеобразию. Однако на нархи-Вилиньяре народ, в основном, использует мысленную речь — особенно, среди родственников и друзей. Вслух говорят только на торжественных мероприятиях, а в личной жизни ценится приватность и защищенность от мыслей других сородичей. Некоторых линьяри смущает твоя телепатическая активность, потому что они не хотят подслушивать личные мысли или невысказанные замечания.
— Я буду внимательной, — тихо пообещала Акорна.
Она с восхищением смотрела на белых и разноцветных линьяри, которые лежали или сидели со скрещенными ногами, объедая растительность вокруг себя. Изредка группы меняли места, перебираясь к более душистым и лакомым травам. Казалось, никто из них не заботился о нарядной и праздничной одежде, которая могла помяться и испачкаться.
Акорна решила сменить тему.
— Никто не говорил мне, что линьяри рождаются с разной окраской. Признаюсь, я немного удивилась. Все сородичи, которых я встречала прежде, были белыми, поэтому мне казалось, что мы все имеем один и тот же цвет.
Нева недовольно поморщилась.
— Еще совсем недавно белая масть являлась предметом гордости для каждого космического странника. Этот цвет показывал наше место в обществе, и его называли звездным в честь серебристой белизны далеких светил. Мы жертвовали своим естественным окрасом с такой же готовностью, с какой дети, взрослея, отказываются от игрушек. По непонятным причинам шерсть и кожа линьяри обесцвечиваются во время полетов в космосе. Достаточно даже небольшого путешествия.
— Значит, это не генетическая особенность, как у людей? — спросила Акорна.
— Нет, белый окрас не определяется генами. После эвакуации многие линьяри потеряли свои природные цвета. Тоскуя по ним, они начали считать «звездную» масть едва ли не уродством. Наших ученых попросили изучить этот феномен. Как я слышала, они думают, что подобное изменение вызывается двумя основными факторами. Отсутствие естественного освещения во время космического полета приводит к разрушению фоточувствительных клеток кожи, образующих пигмент. Этому же способствует и нехватка определенных питательных веществ, которые содержались в растениях Вилиньяра. К сожалению, их нельзя воспроизвести в гидропонных садах. Имея запас семян, мы можем выращивать растения на других планетах, но во время полета нам приходится обходиться без них, и это влияет на пигментацию. В конечном счете, каждый из линьяри получает «звездный» окрас уже после первого космического путешествия.
Акорна посмотрела на свои руки, пытаясь вообразить их красными или черными, как у некоторых сородичей.
— Значит, если я буду находиться на солнце и правильно питаться, моя пигментация восстановится?
Акорна примерила в уме несколько цветовых сочетаний, которые ей понравились у линьяри, и остановилась на ярко-пурпурном окрасе с фиолетовой гривой. Вопреки тому, что говорила Нева, ближайшие соседи читали ее мысли. Рядом раздался приглушенный смех. Некоторые из сородичей хмурили брови, чтобы не сорваться на хохот. Акорна в отместку спроецировала свой образ, сиявший всеми цветами радуги. Беседы на поляне прекратились, и смех перешел в смущенный кашель. На лицах линьяри появились озадаченные выражения, и многие из них укоризненно и насмешливо закачали головами. Хм!
Нева засмеялась.
— Как видишь, Кхорнья, тебе необходимо научиться контролировать мыслеобразы и соизмерять их направленность. Некоторые из наших сородичей не имеют чувства юмора. Они теперь думают, что ты вообще принадлежишь к другому виду и действительно можешь менять цвета, словно та ящерица из видеофильма. Кстати, как ее зовут?
— Хамелеон, — покраснев, сказала Акорна. — Может быть, мне послать им свои извинения?
— Нет, лучше оставить все, как есть, — с улыбкой ответила Нева. — Иначе они заметят твой румянец, и подумают, что ты первоначально имела розовую масть. Но давай вернемся к прежней теме, дочь моей сестры. Итак, все, кто бывал в космосе, имеют «звездный» окрас. Эти многоцветные линьяри, которых ты видишь здесь, были рождены на нархи-Вилиньяре после массовой эвакуации. То есть, они моложе тебя.
Она со вздохом поднялась на ноги.
— С тех пор, как исчезли твои родители, я почти не жила на этой планете и не знаю, какие методы наши ученые нашли для «лечения» звездного окраса. Возможно, я снова могу стать серой в яблоках. Хотя у меня вряд ли появится такое желание. Мне нравится мой нынешний цвет.
Акорна задумчиво жевала пучок травы с ароматом корицы. Поймав пару раздраженных взглядов, она постаралась уменьшить интенсивность мыслей. Кто-то телепатически передал ей, что жевать и транслировать мыслеобразы некультурно.
О, бедная я, бедная, подумала она. Не успела прилететь на родную планету, а уже заслужила репутацию дикарки. Но как тут можно приспособиться, если ты не знаешь правил поведения?
Девушка придвинулась к тете и попыталась остановить проекцию образов. Она начала чувствовать себя подавленной. Во-первых, через смех и веселые голоса Акорна осознавала гул посторонних мыслей, хотя никто из окружающих не передавал ей телепатических сообщений. Во-вторых, ей стало тоскливо. Тетя говорила, что ее родители покинули Вилиньяр до эвакуации — они взяли с собой крохотную дочь и отправились в космический круиз. Она видела в грезах их планету — чудесную местность с холмистыми полями и кристально чистыми реками, стекавшими каскадами с гор, на которых сияли снежные шапки. Она видела ручьи и изумрудные озера, зеленые луга с полевыми цветами. Прекрасные и милые животные, с мягким мехом и кроткими глазами, пили воду под сенью деревьев. В ветвях и в воздухе мелькали птицы.
Здесь же холмы почти отсутствовали, гор не было, а равнина тянулась до самого горизонта. Казалось, что из всех форм жизни на планете обитали только линьяри. Красивый мир, но он не имел тех живописных пейзажей и восхитительного разнообразия фауны, которыми Акорна любовалась в своих снах. Впрочем, она не видела других частей планеты. Вряд ли остальные континенты во всем походили на этот. Вполне вероятно, что тут были интересные места.
К Акорне и Неве приблизился пожилой мужчина.
К Акорне и Неве приблизился пожилой мужчина.
— визедханье Нева, — склонив голову, произнес старик.
— Агрони Иртье! Вы оказали мне честь, заговорив со мной.
— Честь для меня, визедханье.
— Позвольте представить вам дочь моей сестры. Кхорнья, познакомься, это агрони Иртье, один из создателей нархи-Вилиньяра. Его команда нашла эту планету, и он лично руководил миссией по ее обустройству, чтобы наш народ мог жить и развиваться в благоприятных условиях. Он планировал и осуществлял программы, необходимые для создания новой мира линьяри.
— Пугающая ответственность, сэр, — сказала Акорна.
— Очень хорошо, что вы это понимаете, юная леди, — ответил Иртье. — Я невольно уловил ваши разочарованные мысли об отсутствии топографического и биологического разнообразия, которым мы наслаждались на старой планете.
— Ах, уважаемый сэр! Я искренне стараюсь не транслировать мыслеобразы, но мне пока не удается найти в своем уме необходимый регулятор громкости.
Она улыбнулась, надеясь, что старик поймет ее шутку. К сожалению, его чувство юмора оставляло желать лучшего.
— Я не осуждаю вас за искренние чувства, — сказал он, нахмурив брови. — Но вы должны понять, что на подготовку планеты отводилось мало времени. Черты старого мира порой были излишними и, я бы даже сказал, опасными. Учитывая спешку и критические обстоятельства, мы сочли, что плоская и однообразная поверхность будет более пригодна для обустройства планеты. Кроме того, она уже была такой. Что касается фауны, то мы оставили несколько местных видов: одноклеточные формы жизни, беспозвоночные и мелкие позвоночные из классов птиц и рептилий. В ходе обустройства мы планировали переселить и размножить более крупных позвоночных с Вилиньяра… Но внезапно оказалось, что эвакуация должна проводиться немедленно. Кхлеви напали и разрушили Кабай.
— Это третья планета нашей бывшей солнечной системы, — пояснила Нева.
— У нас не было времени на сомнения и раздумья. Вилиньяру грозило уничтожение. Нам требовалось переместить народ в безопасное место. Это стало делом первостепенной важности. Мы мобилизовали наш флот — те корабли, которые у нас остались...
Акорне не требовалась телепатия, чтобы понять выпад Иртье, нацеленный на ее родителей. Отец отвечал за проект по разработке нового оружия. Почти в самый критический момент он и его супруга улетели с Вилиньяра в космическое путешествие. Хотя каким образом ее родители могли знать о вторжении кхлеви, которое всех застигло врасплох? Акорна не думала, что они покинули бы планету, если бы предполагали грядущие события. Впрочем, она не стала высказывать свое мнение. В данном случае это было абсолютно бесполезно.
— Ожидая вторжение кхлеви, мы экстренно обеспечивали новый мир жильем, инфраструктурой и снаряжением. Был создан запас материалов и продовольствия, рассчитанный на первый год. Затем в сумасшедшей спешке мы разместили сородичей на колониальных кораблях и начали эвакуацию. Нам удалось спасти некоторых животных, но их популяция мала и плохо размножается — возможно, сказывается скудность генетического фонда. В настоящий момент наши эмиссары ищут сходные формы жизни на других планетах, чтобы пополнить местную фауну или заменить животных, которых мы потеряли из-за агрессии кхлеви.
— У меня не было намерения критиковать вас, сэр, — мягко сказала Акорна. — Вы несли ответственность за спасение народа и создание нового мира. Никто — и меньше всего я — не имеет права осуждать вас в чем-то. Я лишь вспоминала мир, который видела в своих снах.
— Да-да, конечно, — ответил он и грустно удалился.
Нева и Акорна обменялись взглядами. Девушка тихо спроецировала мысль:
(Я думала, что телепаты понимают друг друга.)
Тетя похлопала ее по плечу и прошептала вслух:
— Иногда некоторые из нас слушают только самих себя. Однако их внутренний крик бывает таким громким, что им кажется, будто он исходит от других сородичей. До того, как агрони возглавил проект по обустройству нархи-Вилиньяра, он работал простым зоологом. Потеря огромного количества животных сделала его судьбу невыносимой.
Акорна посмотрела вслед старику, который почти исчез в толпе.
— Не думай о нем, Кхорнья, — сказала Нева. — Он непреклонный идеалист. Несмотря на все его усилия эта планета далека от совершенства. Конечно, наш Вилиньяр был не самым идеальным местом, но теперь этого никто не помнит. Оценивая свои свершения, агрони не учитывает жизни тех, кого он спас, и численность детей, рожденных в этом мире. В то же время он остро реагирует на реплики об отсутствии животных и жуков. Ему не нравится, когда кто-то говорит об однообразии пейзажей и обилии землетрясений, которые являются вполне обычным явлением на вновь преобразованных планетах.
В этот миг к ним подбежала девочка. Она второпях столкнулась с Невой и едва не сбила ее с ног.
— Извините, визедханье Нева, — задыхаясь, сказал она.
Акорна с восхищением смотрела на ее темно-коричневые волосы и бархатистую кожу светло-кофейного цвета, с большими белыми пятнами. Переведя дыхание, девочка добавила:
— Визар Лирили просит вас незамедлительно прибыть в ее офис по неотложному делу.
— Визар Лирили? — спросила Нева. — Когда она успела стать визаром?
— Ганье назад, визедханье Нева, — ответила девочка. — Когда визар Тили сняла с себя полномочия, чтобы получить харха лирни..
Акорна сверилась со словарным запасом, приобретенным с помощью ЛАНЬЕ — прибора, который линьярские эмиссары использовали для изучения инопланетных языков во сне. Тетя Нева специально настроила ланье таким образом, чтобы ее племянница могла освоить язык их народа. Слово «визар» означало высший политический пост. Второй термин во фразе девочки ссылался на какую-то ученую степень. Кроме того, Акорна знала, что ганье приблизительно равнялся полутора годам по стандартному галактическому времени.
— Какие могут быть дела? — спросила Нева. — Мы только что вернулись из полета.
Она улыбнулась девочке. Ее голос казался милым и добрым, но Акорна чувствовала тревогу, которая волнами проецировалась от тети.
— Я думаю, Лирили хочет познакомиться с Кхорньей.
Посланница испугано посмотрела на Акорну.
— Так это ты была в плену у кхлеви? Значит, тебе удалось убежать от них до того, как они применили пытки?
— В плену у кхлеви? — смущенно спросила Акорна. — Я не была у них в плену.
Они выбрались на дорогу, ведущую в город. Девочка и Акорна шагали за Невой и Мелиреньей. Кхари нашла подруг среди встречающих линьяри и, судя по ее мимике, вступила с ними в оживленный разговор. Таринье шел позади посланницы. Его сопровождали две молодые красивые девушки. Акорна уловила телепатический обмен мыслями, который вели Таринье и тетя.
(Интересно, кто разносит такие слухи? И почему эта девочка считает, что Кхорнья была схвачена кхлеви?) спросила Нева.
(Лично я тут ни при чем,) ответил юноша. (Я просто сказал, что существа, которые нашли спасательную капсулу Кхорньи, были варварами, немного похожими на кхлеви. Зачем мне лгать о том, что ее брали в плен?)
Прислушиваясь к безмолвной беседе своих спутников, Акорна взглянула на девочку. Тетя сказала ей, что телепатические способности линьяри проявлялись только после полового созревания. Посланница визар определенно не достигла этой стадии.
— Меня не похищали кхлеви, — сказала ей Акорна. — Я выросла среди представителей другой космической расы. Они называют себя людьми. Мои приемные дяди были очень добрыми, как и многие их соплеменники, которых я встречала. Например, мистер Ли мог бы показаться тебе стопроцентным… линьяром. Я правильно построила фразу? Впрочем, некоторые люди действительно походили на варваров, но мой контакт с ними был очень ограниченным.
Девочка разочарованно поджала губы, и Акорна подумала, что ее реакция диктовалась той же романтической кровожадностью, которую она заметила у детей на Кездете.
— Прошу прощение за свою ошибку, — сказала девочка. — Я не хотела обидеть тебя. Просто было бы интереснее, если бы ты побывала в плену. Я нисколько не желаю тебе зла, но мне подумалось, что, если ты прошла через пытки и выжила, то может уцелеть и кто-нибудь другой… Ладно, это теперь не важно. Ты не была в плену, и я рада, что с тобой все в порядке. Меня зовут Мати. А ты Кхорнья, верно?
— Да, на вашем языке. То есть, на нашем. Дома меня называли Акорной.
Она решила сменить тему. Ей показалось, что девочка, смущенная своей ошибкой, слишком часто теряла нить рассуждений. Акорна не могла проникнуть в ее мысли. Наверное, причина заключалась в том, что дети линьяри не имели развитых телепатических способностей. И это, в свою очередь, означало, что они были защищены от прослушивания и не передавали сородичам свои мыслеобразы.
— Акорна? — переспросила Мати. — Какое странное имя. Я лучше буду называть тебя Кхорньей. Слово «акорна» означает «один рог». У каждого из нас он один — ни больше, не меньше. Зачем тебе такое банальное имя?
— Люди, среди которых я жила, вообще не имеют рогов, — заметила Акорна.
— У них нет рогов? Как же они исцеляют друг друга, когда болеют или получают раны? И что они делают, если вода в реке оказывается грязной? Или воздух становится задымленным от степного пожара? Как они справляются с такими проблемами?
— Иногда не справляются. Если они болеют или получают раны, то идут к докторам, которые лечат их таблетками, порошками и укрепляющими средствами. Это лучшее, что у них имеется, если рядом нет меня. А когда их водозаборы становятся мутными, они пьют грязную воду или терпят жажду. И если воздух задымлен, они дышат им или уезжают в места, где атмосфера более чистая.
— Я удивляюсь, что они разрешили тебе вернуться домой, — сказала Мати. — Ты была единственной помощью для этих несчастных существ.
Акорна вздохнула и решила воздержаться от рассказов о человеческом обществе. Они приближались к краю большого поля, над которым раскинулось безоблачное бирюзовое небо. Чуть впереди на дороге, ведущей к космопорту, их ожидала странная процессия. Акорна увидела нескольких мужчин в красивых и расшитых ливреях — каждый из них имел свой отличительный цвет. Рядом с ними, украшенные лентами, попонами и драгоценными камнями, стояли животные, немного похожие на лошадей. У каждого из них был рог — такой же, как у линьяри.
— Уважаемые дамы, — сказал один из мужчин. — Предки хотят подвезти вас к дому визара.
— Подвезти? — вскричала изумленная Нева. — Когда это мы начали использовать Предков, как транспорт?
— Они наши предки? — с любопытством спросила Акорна.
Вытянув руку, она коснулась бархатистого носа одного из существ, покрытого пышной попоной. Вблизи животные действительно напоминали лошадей дяди Хафиза, но выглядели чуть крупнее ослов и имели козлиные бороды. Кроме того, они отличались от коней более хрупким телосложением и походили на животных, которых боготворил один из ее дядей.
— Это « ци-линь « мистера Ли, — сказала она, посмотрев на Неву. — Почему вы не рассказали мне о них?
— Потому что о Предках не говорят вдали от дома, — ответила тетя. — Даже среди близких друзей. Они не хотят, чтобы о них узнали инопланетяне, и поэтому линьяри не разглашают такую информацию. В прошлом на них охотились другие существа — естественно, не мы. Линьяри являются генетически измененными потомками Предков и Родовых хозяев. Наша раса была искусственно выведена после великого исхода Предков на Вилиньяр. Эти существа быстро адаптируются и живут по нескольку столетий. Они старее любого из нас. Их вид сохранился таким, каким он был до возникновения линьяри.
Повернувшись к мужчине в алой ливрее, который держал под уздцы единорога с попоной такого же цвета, Нева повторила свой вопрос:
— Так вы теперь катаетесь на Предках?
Тетя явно сердилась. Она была настолько ошеломлена, что перешла на крик, сама не понимая этого. Мужчина потер виски и болезненно поморщился. Похоже, он отвык от вербальной речи и поэтому отвечал очень медленно:
— Да, визедханье Нева. Предки сами предложили отвезти вас и вашу команду в Кубиликхан. Это уже стало традицией.
— Традицией? С каких пор? Я не помню, чтобы мы ездили на них… с времен, как появилась наша раса.
Мужчина потер основание рога, словно пытался блокировать боль.
— Это стало традицией за прошлые полтора ганье, визедханье. С тех пор, как Предки заметили, что при полном отсутствии автолетов наши путешественники ходят пешком из космопорта в Кубиликхан. Она решили, что это принижает их достоинство. Ведь остальные из нас передвигаются тем же образом, и важность работы наших эмиссаров как бы теряет свое значение.
— Довольно странно, — заметила Мелиенья. — Когда мы жили на Вилиньяре, Предки не одобряли полеты в космос. Впрочем, их можно понять. Они так много пережили.
— Во время эвакуации, мадам, Предки осознали важность тех линьяри, кто во имя нашего народа храбро встречает опасности космоса.
— Я не понимаю, — сказала Акорна, чувствуя себя Алисой, которая упала в кроличью норку.
Она читала эту странную и старую сказку на борту корабля ее дядей-горняков.
— ци-линь наши Предки. Из-за отсутствия автолетов они предлагают подвезти нас до города. Но почему здесь нет автолетов? Как можно осваивать планету, передвигаясь пешком или даже на спинах Предков?
Агрони Иртье остановился рядом с эскортом, которому полагалось отвезти путешественников к дому визара. Он выступил вперед и сердито спросил:
— Как вы считаете, сколько места имел наш флот для одновременной эвакуации всего населения планеты и перевозки оборудования, которое могло понадобиться нам для выживания в новом мире? Автолеты заняли бы много места. Они не позволили бы нам взять другой необходимый груз. Кроме того, их можно построить или купить. А живые существа нельзя воспроизвести таким образом.
Акорна не сдержалась. Она должна была ответить.
— Конечно, живые существа важнее машин. Но как можно осваивать планету без наземного транспорта?
— У нас есть трапы и лестницы, — ответил ученый. — И мы имеем ноги, чтобы спускаться по ступеням, юная леди! Каждый корабль оснащен десятком челноков, которые идеально подходят для транспортировки людей и припасов в различные части планеты. Наши жилища и бытовые устройства легко переносятся с места на место, а сложная аппаратура, необходимая для жизнедеятельности поселений, сведена до минимума. Во время хаоса эвакуации мы посчитали автолеты излишней роскошью. Эти агрегаты довольно крупные, а нам предстояло перевезти на другую планету линьяри и Предков. Будучи разумными существами, они знали, что кхлеви уничтожат их без всякой пощады.
Удивляясь глупости своих сородичей, он покачал головой и сел на одного из Предков.

Предыдущая страница 2 Следующая страница


3 Энн Маккефри, Элизабет Энн Скарборо

— Наш совет уже заказал несколько сотен автолетов, — добавил кто-то тихим голосом. — Доставку обещали в этом же ганье.
— Я все равно не понимаю, — возразила Акорна. — Вы хотите сказать, что прошло уже три года, а вы не сделали ни одной машины?
— Успокойся, дорогая, — ответила Нева. — Ты все равно не разберешься в ситуации за эти несколько минут. У нас еще будет время для долгих объяснений.
— Я просто удивлена… А впрочем, ладно. Если Предки хотят оказать нам такую услугу, я благодарна им за это.
Она прикоснулась рогом к голове ци-линь, затем повернулась к тете и прошептала:
— Меня смутило, что линьяри обладают таким великолепным космическим флотом и в то же время не имеют простейших форм наземного транспорта.
Она указала на корабли, стоявшие в ячейках посадочной площадки, словно яйца в упаковочной коробке.
— Флот был необходим для эвакуации населения, — ответила Нева. — Спасаясь от кхлеви, мы использовали все, что могло летать. Наземные транспортные средства и другие устройства, к которым мы привыкли на старой планете, в критический момент оказались непозволительной роскошью. Все наше внимание было сосредоточено на сохранении основных биологических богатств Вилиньяра. И, как всегда бывает в случае внезапного отъезда, мы потеряли многое при сборах.
— У нас есть все, что необходимо для поддержания жизни, — сказал один из мужчин. — Предки мудро указали нам истинный путь. Они на своем примере демонстрируют нашему народу, что можно использовать важные вещи для замены неважных.
— Нам потребуются деньги и время, чтобы обеспечить нархи-Вилиньяр наземным транспортом, — добавила Мелиренья.
Поклонившись единорогу с синей попоной, она с помощью сопровождающего грума взобралась в седло.
— К счастью, наш космический флот отвечает поставленным требованиям. Он неплохо показал себя во время эвакуации. Когда мы оказались в критической ситуации, дизайн и быстрота кораблей окупили вложенные средства.
— Вы хотите сказать, что флот приобретался на других планетах? — с удивлением спросила Акорна. — Неужели вы не строили корабли даже на Вилиньяре?
— Мы участвовали в их создании частично. Они собирались в других мирах с учетом наших нужд и по чертежам линьярских технодизайнеров.
— Понятно. А почему на других планетах? Судя по ЛАНЬЕ и другими устройствами, я считала, что вы — то есть, мы — высокоразвитое технологическое общество с разветвленной инфраструктурой и мощной индустрией.
— Мы не стремимся к обретению таких возможностей, — сказал другой мужчина из числа встречающих.
Грум Предка, на котором ехала Акорна, прочистил горло и добавил:
— Моя бабушка рассказывала, что в дни ее собственной бабушки Родовые хозяева обладали огромными заводами и фабриками. Они очень загрязняли окружающую среду. Производственные мощности занимали ценные пастбища, а индустрия помимо квалифицированных рабочих требовала множества роботов, которых тоже приходилось собирать на заводах.
В разговор вступил еще один грум. Он произносил слова, словно цитировал литанию:
— Это была пагубная система, которая уничтожала все новые и новые пастбища. К счастью, Родовые хозяева освоили ближайшее космическое пространство и переместили большую часть промышленности на соседние планеты и спутники. Кроме того, мы начали импортировать товары из других миров, обитатели которых могли обходиться без пастбищ. Позже мы обзавелись большой общиной технодизайнеров и инженеров, а всю технику, которая производилась под присмотром линьяри, нам поставляли инопланетные корпорации.
— Мы всегда нуждались в пастбищах, — напомнила Мелиренья, — поэтому подобное решение было правильным.
Женщина, одетая в длинную и пеструю мантию, согласно закивала.
— Мы используем пример Родовых хозяев на протяжении всей нашей истории. Нам больше нравится заниматься селекцией растений и животных, чем ковать металл и изготавливать инструменты.
— Однако мы не против того, если кто-то из нас посвящает свою жизнь работе с металлами, — сухо поправила ее Нева. — И некоторые линьяри считают эти занятия весьма интересными, в то время как других манит космос и исследование иных планет. Наш народ торгует со многими мирами, закупая там предметы быта, материалы и необходимые технологии.
— А что мы продаем, если ничего не производим сами? — спросила Акорна.
— Подумай сама, Кхорнья, — с усмешкой произнес Таринье. — Какие проблемы являются главным бичом индустриальных обществ? Проблемы, которые можем решить только мы?
Он не стал дожидаться ее ответа.
— Конечно, загрязнение. Их производственные процессы создают токсины — различные яды и вещества, которые мы нейтрализуем в обмен на деньги и товары.
— Однако мы помним о примере Предков, — добавил рослый грум. — Поэтому наши послы, эмиссары и торговцы не раскрывают истинный источник нашей силы.
— Это вынужденная мера предосторожности, — согласился мужчина «звездной» масти. — Наши торговые партнеры не знают, что мы производим очищение рогами. Они думают, что процесс совершается механическим образом с помощью небольших устройств, которые мы носим с собой для отвлечения внимания. Более того, они уже убедились, что эти хитроумные приборы работают только в руках наших техников.
— Извлекая пользу из наследия Предков и Родовых хозяев, мы можем вести пасторальный стиль жизни, который не оскверняет природу и не противоречит нашим духовным ценностям, — подвела итог дама с золотистым окрасом.
— К счастью, несмотря на аграрный быт, мы еще не скатились к психологии улья, — сказала Нева. — Телепатические способности не вынуждают нас думать сходным образом и во всем соглашаться друг с другом.
В ее голосе чувствовались нотки раздражения.
— Многие линьяри находят пасторальный уклад однообразным и даже в чем-то опасным. Они хотят изучать науки, радоваться риску космических путешествий и постигать преимущества технологических цивилизаций. Среди нас имеются изобретатели, разработчики устройств и программисты. Благодаря их знаниям мы приспосабливаем инопланетные технологии для наших собственных нужд и целей. У нас есть пилоты, послы и торговцы. Они заботятся о благе линьяри и доставляют на планету материалы и товары, которые наш народ не желает производить самостоятельно.
— Мы ценим ваш труд, визедханье, — пожав плечами, произнес белокожий мужчина. — И мы благодарны вам за те удобства и новшества, которые вы привозите с других планет. Но только не нужно принуждать нас к вашему «прогрессу». Для многих наших сородичей хватило даже одного полета в космосе. Лично я не понимаю, как вы можете проводить свои ганьи внутри большой машины — пусть даже умной и хорошо оборудованной. Ваш стиль жизни остается для меня непостижимой загадкой.
— Я вернулась домой из долгого полета, — сказала Кхари. — Честно говоря, мне не терпится окунуться в аграрную жизнь. Я хочу пастись на лугах, а не питаться из гидропонного танка. Я хочу бродить по рощам и полям, любоваться жуками и птицами, наслаждаться вкусом трав и полевых цветов.
— На этой планете очень мало птиц, моя прекрасная леди, — с печалью в голосе заметил грум, сопровождавший Кхари. — Мой прадед скучал бы здесь без их пения.
— Как скучаю я, — с невыразимой грустью добавил агрони. — О, как я скучаю!

4

Наглый уход старьевщика и бегство его дикого кота настолько оскорбили Кислу Манъяри, что она надула губки. Однако раздражение быстро улеглось, когда ее нога в сандалии наступила на твердый предмет, лежавший на полу ангара.
— Ага! — сказала она и наклонилась, чтобы поднять предполагаемый камень.
Ей хотелось швырнуть его в спину удалявшегося Беккера. Взглянув на предмет, Кисла поняла, что попало ей в руки.
— Второй рог единорога? — спросила она у отца, фигуру которого никто, кроме нее, не видел. — Я не понимаю, папочка. У мерзкой девчонки был только один.
Отец, по установившемуся между ними обычаю, явился к ней в красивой праздничной одежде. Кровь только начинала течь из раны на его шее, как в тот день, когда он умер.
— Откуда же взялся второй? Старьевщик клялся, что отдал мне единственный рог. Он говорил, что других у него не было. Этот подлый космический мерзавец обманул меня!
— Не позволяй, чтобы ложь людей, обманувших нас, сходила им с рук, — произнес отец. — Ты должна наказать его, Кисла.
— Да, папочка, я так и сделаю. Я заставлю его рассказать мне правду. Но если эти рога настоящие, то какой из них принадлежит девчонке? Как ты думаешь?
— Кисла, я думаю, что дело очень серьезное. Ты должна обратиться за советом к дяде Эдакки. Он поможет тебе и подскажет дальнейшие действия.
— Да, папочка, я с ним поговорю, — сказала она.
Кисла повернулась к своей свите. Андроиды уже привыкли к ее странным монологам и не обращали на них внимания.
— Я хочу, чтобы вы закончили разгрузку ангара, а затем сходили в офис рынка и узнали имя старьевщика. Выясните, в каком доке находится его корабль. Я собираюсь нанести ему визит. Сейчас мне нужно посетить моего опекуна. Все это оборудование доставьте в мой ангар, и пусть рабочие приступают к ремонту флотилии. Оставайтесь там и ждите моих инструкций.
— Как прикажете, леди Кисла, — ответил один из андроидов.
Она давно отказалась от услуг людей. Глупые и медлительные помощники Эдакки не устраивали ее, поэтому дядя подарил ей четырех андроидов. Эти роботы, похожие на рослых мужчин, выполняли любой ее приказ. Они не кричали, не плакали, и в отличие от людей из их носов и губ не капала кровь, когда Кисла распускала руки.

* * *

Граф Эдакки Гануш одобрительно улыбнулся своей подопечной и повертел в руках рога, которые она принесла ему для оценки. Несмотря на явные психические отклонения, Манъяри не была глупой девушкой, как считали многие люди. И, похоже, ее безумие постепенно уменьшалось. Очевидно, на Кислу повлиял психологический шок: она видела, как отец убил ее мать и затем покончил с собой после того, как его объявили главным преступником Кездета, и все уважаемые граждане планеты выразили ему свое презрение. Она был на месте преступления, и эта ночь оставила в ее душе неизгладимый след.
Так как Кисла отличалась безграничным эгоизмом, ее главным потрясением в ту ночь была весть о том, что она родилась от какой-то нищей проститутки. Но поскольку ее приемные родители умерли раньше, чем государство конфисковало их состояние, Кисла стала единственной наследницей барона, и это несколько утешило ее. Правительству удалось забрать часть империи Манъяри, однако граф Эдакки, назначенный опекуном несчастной девушки, элементарно доказал в суде, что его подопечная не является преступницей, и посему она должна получить все законное имущество родителей, включая сотни предприятий и солидный капитал, достаточный для ее содержания и прочих расходов в течение жизни. Граф Эдакки подозревал, что девушка знала некоторые секретные счета, до которых не добралось правительство — счета с большими вкладами. Ему с трудом удалось завоевать доверие сиротки, и он был очень доволен, что Кисла решила показать ему рога.
— Прекрасно, моя дорогая, — сказал он, поглаживая спиральные артефакты.
Легенды утверждали, что их порошок являлся сильнейшим афродизиаком.
— Ты правильно сделала, что принесла их мне.
— Дядя, мне не нужна похвала, — со злой усмешкой ответила Кисла. — Я пришла к вам, чтобы узнать, почему здесь два рога, и какой из них принадлежит той девчонке, которая несет ответственность за смерть моих родителей и кражу их имущества.
— Ты очень импульсивная, малышка, — заметил граф.
Он отложил рога в сторону и поднялся из просторной ванны, наполненной розовой ароматной грязью хейдианских лесных болот. Так как Кисла попросила его отпустить камердинера, ему пришлось завернуться в массажный халат, сшитый из темно-пурпурного плиса. Он вальяжно прилег на широкую кушетку, которая стояла рядом с гельевым бассейном.
— Вполне возможно, что один из них торчал на лбу Акорны. Но если бы она была мертва, слух о ее убийстве достиг бы Кездета. А мы его пока не слышали. Скорее всего, эти рога принадлежали другим представителям ее вида.
— Каким другим? — спросила Кисла.
— Тем существам-единорогам, которые несколько месяцев назад прилетели за девчонкой.
— Я ничего не слышала о них.
— Моя милая, ты до сих пор не пришла в себя от горя. Судебные тяжбы о наследстве и делах покойного отца совсем затуманили твою бедную голову. Я не хотел тревожить тебя новостями. Одним словом, случилось следующее: за ней прилетели четверо ее сородичей. Оказалось, что Акорна не была богиней, как в это верили дети-рабы. Маленькая злобная инопланетянка везде совала любопытный нос. Прилетев на Кездет и посчитав наш социальный строй и экономику несправедливыми, она решила их исправить.
— Значит, эти рога могли принадлежать ее сородичам? — задумчиво спросила Кисла. — Кому-то из тех, кто прилетел за ней?
По глазам Эдакки она поняла, что дядя придумал какой-то план.
— Да. Или другим существам этой расы, хотя наши ученые не слышали о них до появления твоей подружки.
— Она мне не подружка, — фыркнула Кисла.
— Конечно, милая, конечно. Это просто шутка. А вот старьевщика нужно допросить. Возможно, у него имеются другие рога. Он должен рассказать нам, где их раздобыл.
— Я позабочусь о нем, — пообещала девушка.
— Умница моя! Но только будь осторожной. Не позволяй ему умереть до того, как мы узнаем все, что нужно. Тем временем я отдам один рог в лабораторию. Мы должны изучить его состав и свойства. Я много слышал о сказочных способностях Акорны. О том, что ее рог мог исцелять, очищать загрязненные воды и даже… Нет, мне пока рано верить этой старой легенде.
Кисла села на край кушетки и, склонившись над ним, прошептала:
— Поймите нас правильно, дядя. Если из этих рогов можно извлечь выгоду, то мы с папочкой охотно войдем в долю. Но больше всего нам хочется, чтобы эта девочка, а также вся ее семья и все ее сородичи приняли мучительную смерть. Из-за нее погибли мои родители! Из-за нее сейчас преследуют моих друзей!
Граф одобрительно улыбнулся своей подопечной. Он прекрасно знал, что Кисла никогда не имела друзей. Однако упоминать об этом не следовало. Как и о том, что она все время ссылалась на покойного барона, словно тот был жив и ждал ее за дверью. Хотя через минуту она без зазрения совести жаловалась на то, что ее семья погибла. Психопатка!
Эдакки похлопал девушку по руке.
— Не бойся, детка. Если эти рога окажутся такими чудесными, как о них говорят, то за Акорной и ее сородичами будут охотиться по всей галактике. Они разделят судьбу существ, чьи органы имеют цену. Как я понимаю, их уже ищут. Но при моих контактах и возможностях — если только рога действительно будут стоит того — мы постараемся быть первыми, кто найдет эту расу.

* * *

Как только костлявая девушка ушла, и ее слуги загрузили товар, который она купила, Размазня Кошачья выбрался из своего укрытия и забежал в соседний павильон. Запрыгнув на прилавок, он разгреб сверкающие камни и устроился на них с самодовольным видом. Когда Беккер нашел его, кот обменивался шлепками с детьми продавца и лениво катал между лапами один из самых ценных самоцветов. Камень мерцал голубыми, зелеными и аквамариновыми красками, и, похоже, это нравилось РК.
— У вас чудесный кот, — сказал рыжий мальчик лет пяти. — Вы случайно его не продаете?
Беккер изумленно поднял брови.
— Это второе предложение за сегодняшний день.
— Дитер, не будь дураком, — прошептала девочка лет семи, с такими же рыжими кудрями и веснушками. — Это животное не может быть объектом купли и продажи. Разве ты не видишь, что перед тобой макахомианский храмовый кот? Они же священные! Возможно, он является религиозным атрибутом этого мужичины. Могу поспорить, что он жрец или священник.
— Скорее, макахомианский папа, — согласился Беккер. — Я имею в виду кота, на которого работаю.
В торговом зале появился продавец. Взглянув на коренастого мужчину, Беккер вспомнил его имя.
— Вы Ример! Рокки Ример!
— Что верно, то верно.
Судя по рыжим волосам и веснушкам, мужчина был отцом двух маленьких детей.
— Честно говоря, я тоже вас узнал. Но если вы тот парень, о котором я думаю, то ваш вид немного поменялся. Не вы ли Йонас Беккер?
— Для вас я просто Йонас или Йо. Зовите, как угодно. Кстати! Я только что вспомнил, почему названия ваших новых самоцветов показались мне такими знакомыми. Как их там? Гилоглит, бэрдит и надеждит?
— Так оно и есть, — ответил Ример. — Они с новых копий на Маганосе. Дети назвали их в честь дядюшек Эпоны. Взгляните на этот красно-желтый камень. Кого в нем увидели дети? Калума Бэрда — такого же каледонского кельта, как и я. Мы когда-то учились в одном колледже, и нашим любимым предметом была геология. Камень, похожий на серпентин, назван в честь Деклана Гилоглы, а этот сверкающий самоцвет напомнил детям нувориша и наследника великого «Дома Харакамянов» — Рафика Надежду.
Беккер усмехнулся.
— Так я и думал. Значит, дядя назначила Рафика своим преемником? Я никогда не мог понять, какие чувства он питал к старику — любовь или ненависть.
— Я полагаю, всего понемногу. Выходит, вы знаете этих парней?
— Да, мы годами крутились у одних и тех же планет и астероидов. Они искали незаселенные места, а мне были нужны покинутые колонии. Вот и получалось, что мы никогда не переступали друг другу дорогу.
РК ударил лапой по камню и сбросил его с прилавка на пол. Затем он заинтересовался ленточкой, которую покачивал Дитер. Беккер поднял самоцвет и передал его Римеру.
— Я забыл название.
— Это акорнит.
— Откуда он? Наверное, с планеты, где царствуют кораллы и полипы? Вы можете вырастить из него окаменевшее дубовое дерево?
Ример озадаченно нахмурился, а затем усмехнулся.
— Ну, что вы ерунду тут говорите, — сказала его дочь. — Неужели не понятно? Он назван в честь Госпожи!
— Я думал ее зовут Эпона, — сказал Беккер. — Если только это одна и та же Госпожа. Насколько я знаю, она помогала детям на Маганосе, а вы утверждаете, что ее видели в компании Гилла, Калума и Рафика.
Маленькая девочка усомнилась в своей информации и повернулась к отцу. Тот быстро пояснил:
— Это один из ее титулов. Вам известно, какое огромное дело она совершила вместе с мистером Ли? Мне очень жаль, он умер.
— Дельзаки Ли умер? Черт! Он все время катался в своей коляске, но я считал его бессмертным.
— А он умер… Как оказалось, мистер Ли руководил Освободительным движением, которое спасло Кездет от детской работорговли. Он подготовил революцию, но дело почти не двигалось, пока Гилл и его приятели не привезли сюда Госпожу. Она почти не разбиралась в политике, но ей не нравилось, что маленьких детей превращали в бесправных рабов. Примерно через год она уничтожила дома правителей и империю Флейтиста, а затем создала на Маганосе образовательный центр и комплекс рудодобывающей промышленности. Ей здорово помог союз, который она заключила с домами Харакамяна и Ли. Это предоставило в ее распоряжение почти неограниченные ресурсы, которыми она сумела распорядиться. Дети верили в ее божественное происхождение. Малыши отождествляли девушку с различными богинями — в зависимости от той религий, к которой они принадлежали. Поэтому у нее много имен — леди Эпона, леди Люсия или леди Свет. Хотя по-настоящему ее зовут леди Акорна Ли-Харакамян.
— Возможно, я слетаю в гости к моим знакомым, — сказал Беккер. — Мне бы очень хотелось повидаться с этой леди. Мальчишкой я работал в трудовых лагерях. И если бы меня не выкупил мой приемный отец, то я вряд ли дожил бы до своего совершеннолетия.
Ример погладил рыжие головки своих отпрысков.
— Послушайте меня, приятель. Я несказанно рад, что рабство на Кездете кончилось. Во всяком случае, я больше не тревожусь о том, что моих детей пошлют на рудники или в какое-нибудь мерзкое заведение, если со мной приключится беда.
Йонас немного подумал, затем достал из-за пояса мешочек с образцами и извлек один из спиральных камней, похожих на опал. Сжав его в ладонях, он приоткрыл небольшую часть и показал камень Римеру.
— Кажется, я совершил ошибку, отдав такой же самоцвет в качестве приза за покупку. Он не с Маганоса, и я не встречал ничего подобного прежде. Вы не знаете, что это за камень?
— Святой гематит! — вскричал Ример.
Он осторожно прикоснулся к предмету, как будто боялся, что тот обожжет его пальцы.
— Откуда он у вас?
Его голос стал враждебным, а синие глаза сверкнули холодными искрами.
— Дети, я хочу, чтобы вы оставили кота в покое. Сходите и купите себе сладостей.
Он вложил в их ладошки по мелкой монете.
— Но, папа…
— Брысь!
Дети выбежали из павильона, и РК печально мяукнул, увидев, что его новые друзья исчезли в толпе.
— Так вот, почему вы выглядите иначе, — сказал Рокки. — В прошлый раз, когда я встречался с вами, у вас отсутствовало ухо.
Его слова звучали, как обвинение.
— И что из этого?
— Люди говорили, что рог Госпожи мог исцелять любые раны. И вот вы показываете мне такой же рог, а ваше ухо снова стало целым. Скажите, что мне еще думать?
— Эй, потише! Я же говорил вам, что нашел его. Вы называете Госпожой ту девушку, которая избавила детей от рабства и закрыла дома удовольствий? Неужели вы готовы убить меня за то, что она имела рог, похожий на мой камень? Да что с того? Возможно, она нашла его на том же месте, где лежал и мой.
— Я так не думаю, — сердито ответил Ример.
— Не думаете? Почему? Она вполне могла найти его.
— Нет, не могла! Этот рог рос на лбу Акорны. По крайней мере, он был там, когда ее провожали в далекое путешествие.

Предыдущая страница 3 Следующая страница


Народ Акорны 4

5

Экипаж «Балакире» и несколько сановников, степенно ехавших на Предках, приближались к Кубиликхану. Животные действительно придавали процессии пышность. Но Акорна боялась, что достоинство, которое Предки хотели пробудить у путешественников, катая их на себе, в ее случае было потерянным. Ноги девушки болтались ниже живота ци-линь, а стопы находились почти на уровне раздвоенных копыт единорога.
Езда на Предках не сделала путь более быстрым. Чтобы одолеть две-три мили, отделявшие космопорт от города, им потребовался примерно час. Акорна сначала думала, что перед ней простирался палаточный поселок. Он состоял из красочных павильонов, похожих на округлые теремки, которые она видела в фильмах и книгах Хафиза. Дома были украшены золотистыми кантами и большими кисточками. Если бы Акорна шла пешком, то давно бы оказалась среди них. Древние легенды описывали единорогов, как очень быстрых существ. Но этого нельзя было сказать о Предках, которые держали медленный и нарочито важный шаг. Наверное, они очень старые, подумала она, и тут же уловила телепатический выговор.
(Нахальная девчонка! Мы такие же подвижные, какими были раньше, и можем обогнать тебя в любое время и в любых условиях. Если хочешь, давай поспорим.)
Ой! Она интуитивно знала, что проекция мысли имела конкретную направленность, и вряд ли кто-нибудь другой ее услышал. Но Предок, на котором она ехала, покосился на Акорну и презрительно фыркнул. Грум заметил это. Отступив на шаг, он погладил нос Предка и бросил укоризненный взгляд на девушку.
К тому времени их группа приблизилась к первым домам поселения. Из-за близости космопорта и в ожидании предстоящей встречи с визаром, Акорна думала, что увидит столицу планеты. Однако город был небольшим — точнее, очень маленьким. Округлые здания, похожие на терема или палатки, группировались вокруг центрального строения, составленного из нескольких крупных павильонов. Да, слово «павильон» подходило к ним больше всего. Акорна видела нечто подобное в фильмах о древней Земле, с ее средневековыми палаточными лагерями. Все здания, как костюмы грумов и попоны Предков, имели свой собственный цвет. На стенах домов были нарисованы узорчатые завитушки, спирали и вензеля. С металлических конструкций свисали ленты, бахрома и изделия, напоминавшие макраме. Павильоны не имели окон, к которым привыкла Акорна, но каждая секция стен была снабжена широким арочным проемом, через который открывался вид на внутреннее убранство строений. Некоторые секции стен могли сдвигаться в стороны.
— А вот и наш главный город Кубиликхан, уважаемая леди, — сказал ей грум.
— Он… очень красивый, — вежливо отозвалась Акорна.
Она постаралась спроецировать восторг, но, судя по тому, как мужчина нахмурился, ее разочарование просочилась наружу.
— Вы, наверное, страдаете от сырости во время дождей.
Мати, шла позади нее, засмеялась.
— Слезай с седла. Я покажу тебе, в чем дело.
Девочка нежно, однако без особой почтительности, потрепала нос единорога.
— Прости меня, прабабушка. Кхорнья должна увидеть это.
Предок фыркнул, но доверчиво ткнулся носом в щеку Мати. Акорна подумала, что именно так терпеливая бабушка относиться к любимому и непослушному ребенку. Она спешилась и поклонилась единорогу. Тот игнорировал ее. Девушка поспешила за Мати, которая, подойдя к пурпурному павильону, погладила шелковистую на вид боковую стену.
— Прикоснись! — предложила Мати.
Акорна вытянула руку и потрогала облицовочный материал. К ее изумлению, тот оказался твердым и неподатливым. Постучав по нему костяшками пальцев, она услышала металлический звон.
— Значит, это не ткань, — констатировала она.
— Да. Стены имеют поры с мембранами. Через них проходит воздух, а влага остается снаружи.
— И вам не приходится дрожать в холодное время года. У вас бывают зимние сезоны?
— Естественно, бывают. Иногда, когда пасешься, даже губы синеют от мороза. Но потом мы забегаем в дома, закрываем клапаны и настраиваем поры стен, чтобы они нагревали поступающий воздух.
Девочка с улыбкой посмотрела на нее и добавила:
— Все очень научно.
Наверное, она думала, что слово «научно» понравится ее новой знакомой.
— Да уж, — согласилась Акорна.
Нева поманила ее в себе.
— Пойдем, Кхорнья. Лирили не очень терпеливая особа.
Девушка присоединилась к тете, Мелиреньи и Кхари. Мати протиснулась между ними, и пока Акорна привыкала к тусклому освещению павильона, девочка громко произнесла:
— О, великая визар Лирили! Позвольте представить вам визедханье ферили Неву, команду космического корабля «Балакире» и Кхорнью — племянницу визедханье и дочь покойных Ванье и Ферилы, хвала им и честь.
Наконец, Акорна рассмотрела визар Лирили, сидевшую за столом. Подобно другим космическим путешественникам, она имела бледную кожу и серебристую гриву. Ее оловянно-серые глаза холодно встретили взгляд Акорны. Золотистый рог был оплетен блестящей серебристой нитью. Такая же блестящая одежда подчеркивала красивую и статную фигуру. Коротко постриженная грива придавала ее лицу необычный вид. Фактически, оно было длиннее, чем у остальных линьяри, и это придавала ей схожесть с Предками.
Акорна уловила неосторожную мысль Таринье:
(Какая красавица!)
Глаза визар сверкнули, она взглянула на юношу и, милостиво кивнув ему, поднялась из-за стола.
— визедханье Нева, уважаемые Мелиренья и Кхари, милая Кхорнья, дорогой Таринье! Мы рады вашему возвращению и тому, что вы преодолели все ужасные опасности, которые встретились вам на пути. Мы счастливы, Кхорнья, что ты, наконец, присоединилась к нам, и наши сердца трепещут от радости.
— Я тоже очень взволнована, — заверила ее Акорна.
— Надеюсь, вы присоединитесь к нам на званом вечере, визар? — спросила Нева.
Лирили улыбнулась.
— Я обязательно приду, визедханье Нева. Смею вас заверить, что ваши инструкции выполнены, и все приготовления к празднику завершены. К сожалению, вам и вашему экипажу — за исключением Таринье — не удастся насладиться этой вечеринкой. После того, как вы совершили посадку, я получила срочное сообщение от одной из наших торговых миссий. Сейчас мы обсудим его, а затем вы отправитесь в новый полет. Ваш корабль уже заправляют топливом.
— Но меня ждет мой возлюбленный! — вскричала Кхари.
— Его здесь нет, — сказала ей Лирили. — Он послан на планету, откуда мы получили сообщение. Это одна из причин, по которым я выбрала «Балакире».
— А как насчет Кхорньи? — спросила Нева.
— Она останется здесь для ознакомления с планетой и жизнью нашего народа. Как вы и планировали, мы представим ее на празднике всем горожанам Кубиликхана. Конечно, ей будет не хватать вашего мудрого руководства, но мы постараемся сделать так, чтобы она не скучала от одиночества и получала нужные знания.
— Извините меня, визар Лирили, — вежливо вмешалась Акорна.
О ней говорили так, как будто ее здесь не было. Это мало кому нравилось.
— Да, Кхорнья.
— Видите ли… Я думала, что буду на званном вечере в компании тети и моих товарищей. Но раз они улетают, то я тоже пропущу этот праздник. Наверное, вам лучше отложить его. Разрешите мне сопровождать друзей в их миссии?
Лирили засмеялась.
— Милая Кхорнья, тебе не придется скучать от одиночества! Я тоже буду на званном вечере. И Таринье, и высший свет Кубиликхана, включая многих молодых парней, которым не терпится завести с тобой знакомство!
— Да, мадам, но я лучше останусь с тетей и друзьями. Возможно, я смогу помочь им в этой миссии.
— Ты очень молода, и тебе нужно многому научиться, — сказала Лирили, закрывая тему обсуждения.
— Кхорнья очень способная девушка, — сказала Нева и в краткой серии проекций обрисовала некоторые сцены из приключений Акорны.
— Я уверена, что так оно и есть, визедханье Нева, — сказала Лирили.
Повернувшись к Акорне, она добавила:
— Я не сомневаюсь в твоих способностях, моя дорогая, но ты почти не знакома с нашим образом жизни и не можешь принимать участие в такой опасной и деликатной миссии, как эта. Возможно, «Балакире» придется эвакуировать нескольких членов дипломатического представительства, и на обратном пути на корабле не будет места для тебя и Таринье — вот, почему я оставляю его здесь. Так что, молодые люди, оставайтесь на планете и радуйтесь жизни. Званный вечер отменять не будем. Многие линьяри готовятся сейчас к нему, и они будут разочарованы, если не увидят там тебя. А теперь, Кхорнья, ступай. Погуляй по городу с Мати. Она хорошая девочка.
— Прошу прощение за мою настойчивость, визар, но в чем именно заключается миссия?
Акорна не желала уступать в этом деле.
— Я действительно могу помочь. У меня имеются хорошие друзья на многих высоких постах в планетарных правительствах.
Лирили одарила ее преувеличенно радушным и терпеливым взглядом.
— Возможно, так оно и есть. Но твои знакомства и былые подвиги, Кхорнья, не имеют отношения к данной миссии, и я не собираюсь обсуждать ее с тобой, потому что ты не владеешь телепатической передачей мыслеобразов. Мне доложили, что иногда в моменты наивной беспечности ты транслировала свои переживания на всю планету. Таким же образом ты можешь раскрыть информацию, которую я пока не хочу распространять публично. В отсутствии Невы я поручу Таринье ознакомить тебя с нашими обычаями и формами общения. А теперь забирай Мати и ступай готовиться к празднику. До отлета «Балакире» осталось мало времени, и мне нужно дать твоим друзьям инструкции. Без посторонних!
— Да, мадам, — ответила Акорна, чувствуя себя провинившейся школьницей.
— Извините меня, Лирили, — сказала Нева, пропустив в раздражении титул сановницы. — Прежде чем мы отправимся в полет, я хотела бы попрощаться с племянницей. Не могли бы вы подождать с раздачей инструкций? Я искала ее три с половиной ганьи, и кто знает, как долго мы теперь не свидимся.
— Хорошо, но прошу вас поторопиться, — ответила визар. — Нам нужно многое обсудить.
Затем она заговорила с Мелиреньей, а Акорна и ее тетя вышли из павильона. Они соприкоснулись рогами, и девушка обняла Неву, словно не хотела отпускать ее в полет. Глаза тети наполнились слезами.
— Ах, эта невыносимая женщина! — сказала она. — Если задание окажется не таким срочным и важным, я опротестую ее решение перед Советом!
— Вы думаете, она отсылает вас без серьезного повода? — нахмурившись, спросила Акорна. — После того, как вы столько времени не были дома? Я думала, что если каждый может читать мысли своих сородичей, то общество должно быть добрым и справедливым.
— Линьяри добрые и справедливые, однако среди нас по-прежнему существует ревность, пренебрежение и остальной багаж недостатков, присущих разумным существам. Лирили более других подвержена таким эмоциям. На самом деле она хорошая женщина и неплохо управляет Советом. К сожалению, она не любит наше семейство. Я, конечно, сомневаюсь, что Лирили будет обижать тебя, но не очень рассчитывай на ее помощь. Просто не стой у нее на пути, пока мы не вернемся.
— Я постараюсь, тетя. Вы только возвращайтесь поскорее.
Нева погладила племянницу по щеке и улыбнулась.
— Мы тоже постараемся, моя дорогая девочка. Ты же знаешь нашу команду. А теперь иди с Мати в мой павильон и приготовься к празднику. Я попросила доставить лучшие наряды на твою фигуру, так что примерь каждую тряпочку. Хотела бы я посмотреть на лица молодых парней, когда они увидят тебя во всей красе.
— До свидания, тетя. Желаю вам легкого полета и быстрого возвращения.
— До свидания, милая. И до скорой встречи.

* * *

— Пойдем через двор, — сказала Мати, потянув Акорну за руку. — Я всегда так хожу.
— Почему? Ах, понимаю, — сказала она, увидев аллею, мощенную Поющими камнями со Скаррнесса.
Они почти не отличались от тех живых валунов, которые дядя Хафиз хранил в своем особняке на планете Лябу.
— Вот, смотри, — сказала Мати и начала играть в «классики», прыгая с камня на камень.
В ответ зазвучала музыка. Акорна улыбнулась, захлопала в ладоши и показала одну из мелодий, которым она научилась у дядюшки Хафиза. Навык был уже не тот, и она осталась недовольной собой, когда камни запели. Мати повела ее в павильон на противоположной стороне города.
— Это дом визедханье. Ого! Смотри сколько одежды!
Павильон напоминал наполненный вещами шкаф. Платья всех цветов, покроев и линий лежали и висели на каждом выступе и каждой поверхности. На столе располагалась коллекция брошей и цепочек с самоцветами, а рядом стояли небольшие заостренные предметы, похожие на колпачки — по форме и размерам они как раз подходили для ее спирального рога. Некоторые из штучек были украшены драгоценными камнями, цветами, помпонами, лентами и позолоченными нитями.
— Помпоны? — спросила Акорна.
Мати захихикала.
— Они стали повальным увлечением — особенно, среди цветных девушек, которые вступают в высший свет.
Она надела один из колпачков на свой маленький рог. На фоне ее темной кожи и крапчатых волос желто-розовые помпоны смотрелись весело и празднично, а не по-шутовски, как думала Акорна.
— Зачем линьяри украшают свои рога?
— Это не просто украшения, — ответила Мати.. — Колпачки ослабляют телепатическую трансляцию. Это очень полезно для флирта. Понимаешь, что я хочу сказать? Если девушке понравился парень, ей не обязательно открывать ему свои чувства. Прежде чем возлюбленный прочитает ее мысли, она может посмотреть, кем именно он интересуется и как ведет себя с другими девушками.
— Понимаю. Когда начнется праздник?
Мати пожала плечами.
— На восходе луны. Примерно через три часа.
— Тогда я лучше займусь делом, — сказала Акорна.
Ей не нравилось, что все платья были чрезмерно украшены. Она считала лишними все эти слои цветастых юбок, оборки, кружева, манжеты, банты и цветы, прикрепленные к лифу. К счастью, жизнь в обществе людей, где многие девушки уступали ей в росте, а также насущная необходимость прятать свой рог под замысловатыми шляпками, превратили ее в прекрасную швею. Прищурив глаза, чтобы нивелировать второстепенные детали, Акорна оценила текстурные цвета развешенных платьев. Медленно повернувшись на каблуках, она заметила розовато-лиловую парчу, красивую на вид и мягкую на ощупь. Это платье шло в комплекте со множеством радужных юбок, которые выступали друг из-под друга от линии бедер до самых лодыжек.
Без накладок на лифе ее платье выглядело слишком прозрачным, поэтому Акорна еще раз осмотрелась вокруг и отыскала юбку, похожую на сари. Она понравилась ей нежным сиреневым цветом, который отлично гармонировал с платьем. Теперь две вещи требовалось соединить в один ансамбль.
Помыв и высушив волосы, она надела розовое платье, а затем использовала сиреневую юбку, как широкую драпированную перевязь, которая шла наискось от левого плеча к правому бедру. Подумав немного, Акорна подколола ее к платью великолепной брошью из светлых аметистов и родолитового граната, вставленного в серебро. Под брошь имелись и сережки. Из сотен пар обуви, выставленных в тех местах, где не было одежды и украшений, она выбрала изящные сиреневые туфли.
— А рог? — напомнила ей Мати.
— Да-да, сейчас.
Акорна надела на рог сиреневый колпачок, который гармонировал с ее перевязью.
— Значит, с этой штучкой никто не сможет прочитать мои мысли?
— Ну, не слишком обольщайся. Если ты начнешь транслировать сильные чувства — например, мысли о воспроизводстве рода — то какой-нибудь мужчина может их принять…
Акорну насмешило такое «взрослое» объяснение девочки — тем более, что речь шла о парных ритуалах, в которых она еще не участвовала.
— Думаю, я уловила идею. Мне по-прежнему нужно контролировать интенсивность трансляции, иначе не поможет даже колпачок.
Она еще раз осмотрела изделие.
— Эта штучка неплохо смотрится.
— Ты не хочешь украсить основание рога? — спросила Мати, с сожалением разглядывая помпоны и пурпурные цветы ли, которые Акорна оставила на туалетном столике.
— Нет, спасибо. И так хорошо.
— Эти украшения такие милые, — печально сказала девочка, поднимая не пригодившиеся цветы.
Акорна осталась непоколебимой.
— Чем их меньше, тем лучше.
Мати не понравилась философия старшей подруги. Однако вскоре ее отвлекла группа швей, ювелиров и обувщиков, которые пришли в павильон, чтобы унести не использованные товары.
— Завтра утром, мы доставим тебе дневные туалеты. Лучшие образцы одежды и обуви на твой выбор, Кхорнья.
— О, пожалуйста, не беспокойтесь, — ответила она. — Если Мати покажет мне, где находятся ваши мастерские и ателье, то я сама приду взглянуть на эти замечательные вещи.
Закрепив колпачок на роге, она без зазрения совести использовала дипломатическую ложь. Два модельера, чьи платья она переделала на собственный вкус, пытались скрыть хмурые взгляды, но другие швеи присматривались к ее новому наряду с явным интересом. Когда портнихи и обувщики удалились, забрав свой товар и освободив апартаменты Невы, в арочном проеме павильона появился Таринье.
— Прошу прощение, Кхорнья, — сказал он, запинаясь от смущения. — Я думал, что ты уже оделась.
— А разве это не одежда? — покружившись, спросила она. — Как тебе нравится мой наряд?
Юноша долго молчал, затем вдруг понял, что она надела на рог колпачок и с облегчением вздохнул. Изобразив фальшивую улыбку, он энергично кивнул головой. При таком энтузиазме недолго и рог стряхнуть, подумала Акорна. Таринье был многообещающим дипломатом. Культура линьяри почти не знала лжи, и он нуждался в практике. Ей даже захотелось похвалить его за прилежание.
Он быстро надел колпачок, который соответствовал цвету его наряда. На заостренном кончике восседала стилизованная птица, сделанная из какого-то красного материала. Она прекрасно дополняла рельефную вышивку на жилете, с парой орлов, судачивших на его талии, и еще с двумя птицами, которые располагалась на плечах, словно большие эполеты. Какая помпезность!
Акорна вежливо покашляла, скрывая ту часть своей реакции, которую нельзя было нейтрализовать колпачком. Мода линьяри требовала такта и привычки. В своих путешествиях по галактике она никогда не впадала в эгоизм и не считала, что одежда других существ могла выглядеть смешной и нелепой. Возможно, она относилась так строго к обычаям линьяри, потому что ей следовало придерживаться их? Но подобный стиль подошел бы для маскировки под диди. Лично она предпочитала другие направления дизайна.
— Наш экипаж отправился на новое задание, — сказал Таринье.
Мрачный тон юноши помог ей сохранить серьезное лицо. В его словах Акорна услышала оттенок осуждения — намек на то, что она тоже могла бы попрощаться с ними. Как будто он не слышал, что визар велела ей готовиться к празднику!
Они молча прошли через двор с Поющими камнями, но почти не расслышали их музыку. Ее заглушали веселые звуки, доносившиеся из большого павильона, в котором проводились общественные мероприятия. Это строение было украшено гирляндами цветов и узкими длинными лентами, развевавшимися между золотистыми веревочными кистями. Люди стекались туда изо всех направлений. Их группы собирались у павильона и на танцевальной площадке, которая располагалась у главного входа. Народ единорогов ожидал начала вечеринки.
Если порознь одежда мужчин выглядела несколько нелепо, то вместе они составляли потрясающую гамму и напоминали поле с яркими цветами и камнями. Синие ленты в их гривах плескались на ветру, как струи ручья. Несколько мужчин носили костюмы с такими же птицами, как у Таринье. Другие предпочли рисунки с животными или с образами огня. На паре жилетов она увидела вышитый флот космических кораблей. У пожилых мужчин преобладали небесные темы — несущиеся облака и разряды молний. Но общий эффект был более красочным, чем Акорна могла себе представить.
К ее удивлению, огромный павильон предназначался не для танцев, а для приема пищи и торжественных речей. Легкий обед на поле перед космодромом успел забыться, как вчерашний сон. Поэтому девушка с восхищением осматривала ярусы и террасы с растениями различных видов, которые росли из почвы прямо внутри павильона. Одну из центральных стен здания временно убрали. Солнечный свет и легкий ветерок ласкали ее лицо. Над головой синело небо, которое еще вчера было домом Акорны.
— Эй, Кхорнья! Таринье! — окликнула их визар. — Встаньте рядом со мной и встречайте гостей. Моя помощница будет представлять вас каждому гостю.
Таринье буквально спас их от голода.
— С удовольствием, визар Лирили. Но прежде нам хотелось бы перекусить? Мы с Кхорньей немного попаслись после посадки. Однако путешествие было долгим, и нам не мешало бы подкрепиться.
Визар одарила его лучезарной улыбкой.
— Конечно, мой мальчик. Но у входа собирается очередь из желающих познакомиться с Кхорньей. Лучше сходи и принеси ей какой-нибудь сочной травки.
— Я бы так и сделал, мадам, если бы не особое воспитание Кхорньи, — возразил Таринье. — Мне трудно представить, что придется ей по вкусу.
Лирили многозначительно посмотрела на платье Акорны и снисходительно кивнула головой.
— Я понимаю, что ты хочешь сказать. Ладно, идите. Но только возвращайтесь быстрее. Очередь становится все больше и больше.
Проследив за жестом визар, Акорна увидела, что на этот раз Лирили не преувеличивала. Очередь линьяри растянулась через всю площадку для танцев.
— Пара пучков, и мы вернемся, — пообещала она.

Предыдущая страница 4 Следующая страница


5 Энн Маккефри, Элизабет Энн Скарборо

Визар сделала вид, что не услышала ее.
Павильон превосходил по красоте даже лучшие сады Хафиза. Акорна шла за Таринье по дорожкам среди пышных цветов и покрытых листвой кустов, время от времени срывая сочную зелень и пробуя ее на вкус. От пола и до потолка на искусно устроенных платформах, воспроизводивших склон холма, располагались миниатюрные лужайки. Фонтан в центре павильона журчал и искрился, поливая нежный молодой тростник и изумрудные сочные травы. Таринье мог не тревожиться о запросах Акорны. Ей нравилось все. Пища линьяри была для нее вкуснее всего на свете.
Отведав несколько лакомых растений на нижнем уровне и собрав пучок для жвачки, она еще раз взглянула на очередь и сказала Таринье:
— Я полагаю, нам лучше вернуться.
— Не спеши, — беспечно ответил он. — Эти знакомства — пустая формальность. Визар понимает, что мы с тобой прекрасная пара, и другие юноши здесь только для того, чтобы сделать процесс сватовства относительно честным.
Акорна с изумлением посмотрела на него, покачала головой и сказала одну из любимых фраз Дельзаки Ли. Тот обычно говорил ее, когда встречался с чем-то абсурдным:
— Неужели? Ах, как интересно!
Внезапно ей захотелось вернуться к Лирили.
— А другие гости? — спросила она, указав на линьяри, толпившихся у входа в павильон. — Они могут посчитать нас неучтивыми эгоистами.
— Да, конечно! Ух! Подожди! Это рэмпион! Интересно, где они его достали! Я думал, он рос только на старой планете. Хочешь попробовать? Чудесная травка!
— Возможно, позже, — сказала она и направилась к очереди.
— Как хочешь, — ответил Таринье. — Ты иди. Меня тут и так все знают. Они хотят познакомиться с тобой.
Ей было и смешно и грустно. Как быстро менялись приоритеты юноши! Она подошла к визар, которая брезгливо общалась с самой старой женщиной, которую Акорна видела среди линьяри. Лицо старухи покрывали морщины. Двойной подбородок обвис и сморщился. Среди большого количества гладких и красивых лиц такое воплощение бренности было до странности симпатичным и утешительным. Помощница Лирили — одна из ветеранов космоса, чья грива имела тот же серебристой цвет, что у Акорны — с облегчением кивнула и прошептала девушке:
— Грандама Надина задерживает очередь. Мы уже могли бы начать церемонию. Гости явно хотят попастись.
Наконец, к ним приблизился юноша, с золотистой кожей и гривой бледно-кремового цвета. Это означало, что он был моложе Акорны.
— Кхорнья, познакомься с отпрыском знатного клана Рортафлов, — церемонным голосом произнесла помощница. — Хирье, это Кхорнья.
Желая оказать ему любезность, Акорна широко улыбнулась. Ее ослепительно белые зубы сверкнули в лучах заходящего солнца. Хирье отступил на шаг и отдернул руку, вытянутую для приветствия. Он подошел к помощнице Лирили и что-то прошептал ей на ухо. Затем юноша сердито выбежал из павильона. Двое других мужчин покинули очередь и последовали за ним. Акорне захотелось прочитать их мысли.
— Что ему не понравилось? — спросила она у помощницы, но та отвернулась к визар и начала шептаться с ней.
Девушка посмотрела на площадку для танцев и увидела молодого Хирье, который что-то страстно объяснял гостям, стоявшим в очереди. Некоторые из них качали головами и разочарованно покидал вечеринку. В этот момент к ней подошла грандама.
— Конечно, званные приемы утомляют, — сказала пожилая женщина. — Особенно, если их устраивает Лирили. Но это не повод для враждебности, и я не понимаю, зачем тебе отпугивать мужчин! И в правду, девочка, ты поступила скверно…
— Какая враждебность? — спросила Акорна.
— Ты оскалила зубы на этого мальчика, и, как он говорит, в крайне агрессивной манере. Я подозреваю, что он по ошибке принял тебя за одну из…
Грандама осмотрелась по сторонам, желая убедиться, что их никто не подслушивал. Склонившись к уху Акорны, она прошептала:
— За кхлеви! Ты напугала парня до потери чувств.
— Вот это да!
Она вспомнила мыслеобразы, которые улавливала от тети и членов экипажа, когда в улыбке показывала им зубы. Лишь пообщавшись с людьми, они поняли, что широкая улыбка была жестом радушия и доброй воли. Но остальные линьяри этого не знали. Если бы аппетит Таринье был более умеренным, он мог бы им все объяснить. Он понимал смысл человеческой мимики и сам использовал ее, когда хвалил наряд Акорны. А может быть, и не хвалил? Теперь она допускала и эту возможность. Что если он оголял свои зубы в контексте, который линьяри придавали этому жесту? И как она могла исправить то ужасное впечатление, которое произвела на сородичей?
— Успокойся, детка, — прошептала грандама. — Ты выглядишь так, словно хочешь убежать на край планеты.
— Что они будут думать обо мне?
Старушка насмешливо фыркнула.
— Примерно то же самое, что ты думаешь о них. Но не волнуйся. Лирили вытащит тебя из этой передряги. Так что спокойно отдыхай от долгого полета, пасись и изучай твой новый мир. Я советую тебе знакомиться с сородичами не здесь, а в нормальных условиях. Наша визар совершила непростительную ошибку, отправив Неву обратно в космос и оставив тебя одну среди незнакомых линьяри. Я не беру в расчет этого спесивого и глупого жеребчика Таринье.
Она презрительно хмыкнула.
— Эти молодые самцы одержимы культурой общения. Но они забыли, что любая культура начинается с доброты. Именно так я и сказала Лирили, когда ты оскалила зубы на молодого Хирье. Конечно, он тут не при чем, но я вступилась за тебя. Нынешние юноши вполне достойны такого обращения.
— Да я вообще не скалилась! Не оголяла зубы! Меня воспитывали люди, и среди них широкая улыбка означает симпатию и дружеское отношение. Это знак приветствия и радушия, а не враждебности. Откуда мне было знать, что простая улыбка вызовет такую суматоху? Что вы воспримите мое стремление к дружбе, как отвратительный и злобный выпад…
— Понятно, детка. Можешь мне не объяснять.
Старуха схватила Акорну за локоть и потащила ее на верхний ярус, где росла изысканная пища, столь понравившаяся Таринье. Грандама посмотрела вниз на пасущихся сородичей и закричала пронзительным и немного жутковатым голосом:
— Э-эй! Слушайте-е меня-я!
Крик Надины привлек к ним взгляды всех собравшихся линьяри. Музыка утихла, танцоры замерли на месте, разговоры оборвались на полуслове. Акорна заметила, что визар и ее помощница торопливо покинули павильон. Их лица были встревоженными и мрачными. У девушки сложилось впечатление, что реакция толпы больше связана с уходом Лирили, чем с ее злополучной улыбкой.
— Дети мои, вы собрались здесь, чтобы познакомиться с нашей потерянной и вновь обретенной Кхорньей — дочерью покойных Ферилы и Ванье. Она прилетела к нам лишь сегодня, и многие знают, что ее полет длился несколько месяцев. В связи с неотложными обстоятельствами ее ближайшая родственница и единственные знакомые отправились выполнять очередное задание. Эта девушка осталась одна. Да, у нее странный акцент! Ее одежда старомодна и не соответствует новым веяниям! Из-за плохого знания нашей культуры Кхорнья только что отпугнула милого юношу мимикой, которая интерпретируется людьми, воспитавшими ее, иначе, чем нами. Но она хорошая девушка. Это я вам говорю! Отличная девушка, и она с радостью познакомится с вами, когда отдохнет от полета, соберется с мыслями и примет одну-две охапки травы под свой поясок.
Пока грандама произносила эту речь, многие линьяри покинули павильон и вышли на площадку. Не обращая внимания на старую леди, они смотрели в ту сторону, куда ушла Лирили. Похоже, они что-то ждали, и это «что-то» было важнее для них, чем упреки Надины. Наверное, линьяри надеялись, что Лирили вернется, подумала Акорна. Вернется и расскажет, что заставило ее уйти.

6

— Кисла, золотце мое, ты выглядишь усталой, — сказал Эдакки.
— Дядя, я должна признаться, что старьевщик и его мерзкий кот расстроили меня. Я стала жертвой обмана. Он обещал продать мне все, а сам оставил у себя кота и рога. Он обманул меня. Как верить людям после этого?
— Что правда, то правда, детка. Мы живем в безнравственном мире, и мне жаль, что тебе пришлось столкнуться с ложью в таком юном возрасте. К счастью, у тебя есть дядя, который защитит твои интересы и проследит, чтобы ты не истощила себя горем. Если тебе нужен старьевщик, то проще всего послать за ним дроидов. Пусть они заберут его и кота, а заодно проверят бортовой компьютер и узнают, где он приобрел рога. Тебе не нужно делать все самостоятельно.
— А можно я пойду с андроидами и допрошу его? И еще мне хотелось бы разобраться с его отвратительной кошкой.
— Как хочешь, милая. Но ты же хорошая девочка. Разве ты больше не доверяешь дядюшке Эдакки?
— Я уверены, что вы заботитесь обо мне.
— Тогда я заберу рога, дорогая. Мы должны изучить их свойства.
Она бросила на него косой взгляд, который переняла у ныне покойного барона Манъяри.
— Хотя, пожалуй, для анализов нам хватит одного. Второй ты можешь оставить у себя.
Она протянула ему изломанный рог.
— Берите этот. Я надеюсь, что тот целый принадлежал когда-то ей.
Он снисходительно улыбнулся, словно ее выбор был не важен для него.
— Вот и хорошо. Спасибо, Кисла. А теперь ступай. Мне нужно подумать.
Когда она ушла, граф тут же приступил к активным действиям. Перво-наперво, он позвонил в ангар, где дроиды Кислы разгружали контейнер.
— КЕН637, твоя хозяйка велела тебе выяснить местонахождение судна, принадлежащего человеку, который продал вам использованные комплектующие изделия. Ты сделал это?
— Корабль находится в доке четыре девять восемь, сэр, — ответил дроид.
— Отлично. Я хочу, чтобы ты и твоя команда навестили этого джентльмена и привели его на мой склад — тот, который на улице Тодо, номер девятнадцать.
— Мне знаком этот адрес.
— Животное тоже возьмите с собой. Но сначала пусть парень покажет вам файлы бортового компьютера. Если его не будет на корабле, когда вы там появитесь, осмотрите их самостоятельно. Ваша хозяйка хочет узнать, где старьевщик взял рог, который он отдал ей.
— Сделаем, сэр. Каков предполагаемый уровень воздействия?
В отличие от роботов древних фантастических произведений все андроиды, работавшие на корпоративных предприятиях Эдакки Гануша, не имели запрет на нанесение людям вреда.
— Максимальный, но без ущерба основных частей.
— Я понял, сэр.
Гануш настроил компьютерную систему на поиск данных о девочке-единороге и ее компаньонах. Многие файлы были собраны покойным бароном Манъяри. Граф нашел несколько полезных ссылок. Среди них он заметил имя генерала Иквасквана — лидера наемников Килумбембы, услугами которых Эдакки пользовался время от времени. Его выбор пал на генерала еще и потому, что он планировал связаться с ним по другому делу.
В империи Килумбембы был поздний вечер, но Икваскван всегда ставил бизнес на первое место. Если в данный момент у него имелась свободная минутка, то он без сомнения выслушает Гануша. И новости наверняка понравятся ему. Экран видеофона ничего не показывал, но через раздражающий треск статических помех граф услышал голос генерала.
— Надари, ради всех богов! Дела есть дела! Развяжи меня и дай ответить на звонок.
— Конечно, Икки, — прозвучал басовитый и страстный женский голос. — А ты выполнишь мою просьбу, если я развяжу тебя?
— Да, хозяйка. Я больше не засну, когда ты станешь натирать мою спину маслом. И клянусь, что каждый раз буду делать с тобой то же самое.
— Тогда ладно.
Послышался звук поцелуя.
— Я знаю, Икки, что после многих лет сражений и грабежей тебе трудно вспоминать об этом. Вспоминать о том, что мы, женщины, тоже имеем свои потребности и хотим, чтобы вы, мужчины, удовлетворяли их без возражений или снисходительно. Вот, теперь ты свободен. На пару часов.
— Да, мой свирепый цветочек.
Раздался звук еще одного поцелуя. Очень продолжительного. Гануш прочистил горло.
— Эй, Надари! — вскричал генерал. — Да это же граф Эдакки Гануш! Граф, вы знакомы с моей помощницей? Полковником Надари Кандо?
— Да, мы знакомы, — ответил Эдакки, — хотя и не были представлены друг другу.
Эта женщина руководила службой безопасности покойного Дельзаки Ли. Во время их первой встречи ему показалось, что она, не задумываясь, откусила бы голову любому, кто посмотрел бы с угрозой на ее хозяина. Теперь она лежала за спиной Иквасквана — обнаженная, женственная и очень мускулистая. Ее вид нисколько не затронул Гануша. Она была для него разновидностью дикого хищника. Надари смерила Эдакки долгим взглядом, под которым граф почувствовал себя неловко — словно это он был раздетым или, возможно, подготовленным для какого-то дикарского кулинарного ритуала. Затем, еще раз продемонстрировав гибкие мышцы, она накинула халат, украшенный блестящими узорами.
— Пока, — сказала Надари, кивнув в направлении графа.
Повернувшись к Иквасквану, она добавила:
— Я проведу инструктаж офицеров.
Когда она вышла из комнаты, генерал глуповато усмехнулся, наивно поморгал и пожал плечами, будто говоря: «Ах, эти женщины! « Гануш понимающе усмехнулся, хотя не одобрял подобных слабостей. А что поделаешь? Теперь наемные убийцы были не того калибра — даже самые крутые и беспощадные из них.
— Генерал, я сразу перейду к сути дела. Как вы знаете, наше правительство уничтожило коррупцию на Маганосе. Благодаря стараниям Дельзаки Ли и его подопечной мы, наконец, освободились от ужасов детского рабства.
— Граф, я собирался направить вам свои поздравления, — хмуро ответил Икваскван, — но не нашел почтовой карточки.
— Насколько я знаю, вы понесли большие убытки. Но не нужно сердиться на то, что ваши люди лишились доходов, которые они получали за доставку сирот на наши фабрики. Вы, конечно, должны понимать, что, несмотря на удар по бизнесу уважаемых людей, ликвидация детского рабства очистила нас от моральной порочности. В то же время она подорвала экономику планеты и создала огромную потребность в рабочей силе.
— Вы, что, решили заняться производством роботов?
— Нет, это дорогое удовольствие. Некоторым из нас — к примеру, мне — не понятно, зачем проводить механизацию, если для работы можно найти дешевые рабочие руки. Нужно только их найти. Думаю, вам приходилось участвовать в войнах, где одна из сторон истребляется полностью?
— Когда в дело вступают мои отряды, это происходит постоянно, — ответил генерал.
— А если не казнить раненых и не доводить уцелевших врагов до голодной смерти? Если не подвергать их побоям и надругательствам, а привозить на наши фабрики? Мы можем обучить военнопленных полезным профессиям. Мы спасем их жизни и постепенно превратим вселенную в рай. И главное, здесь нет противоречий с законом.
— Хм! — ответил генерал, пригладив пальцами густые бакенбарды. — Проблема в том, что мне придется убедить моих солдат смягчить свой нрав. Обычно, когда мы побеждаем врагов, они становятся непригодными для работы на себя или кого-то другого.
— Это подводит нас к следующей теме. Точнее, вопросу. До меня дошли слухи — возможно, просто сплетни — о целительной силе девушки-единорога, которая была подопечной покойного мистера Ли.
— Насколько мне известно, она породнилась с Хафизом Харакамяном, — добавил генерал. — С леди Акорной лучше не шутить. Это я знаю по собственному опыту.
— Неужели? Расскажите мне о ней.
— Прежде всего, она не человек. Она принадлежит к космической расе разумных единорогов — так называемых линьяри. Это очень развитая раса, о которой в нашем уголке вселенной никто раньше не слышал, хотя они давно наладили контакты с другими мирами. Недавно мои войска в союзе с домами Харакамянов и Ли выступили против их заклятых врагов и защитили планету Рушима. После боя — я и сам с трудом верил своим глазам — леди Акорна и ее сородичи излечили всех раненых, словно у тех и царапин даже не было. Мне говорили, что пару раз она оживляла мертвых! Однако лично я не присутствовал при подобном воскрешении. Кроме того, по словам молодых недотеп с корабля Странников, она очистила отравленный воздух на борту «Прибежища». А жители Рушимы заявляют, что Акорна дала им магическое устройство, которое удалило токсины из вод планеты. Девчонка очистила от ядов и радиации целый мир. Как я понял, она сделала это своим рогом.
Гануш радостно рассмеялся.
— Чудесно! Просто сказочно! А теперь представьте, что у вас в армии был бы такой медик или существо с магическим рогом. Вы могли бы мгновенно исцелять раненых и посылать в бой одних и тех же людей. Ваши отряды стали бы практически бессмертными!
— Хм! Да!
— Как и те военнопленные, которых вы привозили бы ко мне на переобучение. Честно говоря, некоторые виды производства сопряжены с большим количеством травм и отравлений. Раньше мы использовали детей, а на них, как вы знаете, болячки зарастали быстро. Но было бы здорово иметь в своем распоряжении целителя. Или магический рог, который лечил бы наших работяг и восстанавливал их силы.
— Насколько мне известно, сородичи Акорны не нанимаются на такую работу, Я думаю, они откажут вам.
— Их просто никто не убеждал по-настоящему.
— Они пацифисты, — возразил генерал. — Когда те насекомые, которых мы побили около Рушимы, напали на их планету, линьяри даже не сражались с ними. Они дрожат от страха при одном упоминании о них.
— Хм! А у этих насекомых есть союзники?
— Если и были, то они сожрали их на обед.
— Возможно, для создания чудес не обязательно использовать сородичей Акорны. Если сила линьяри заключена в рогах, то нам нужны лишь их рога.
— Это можно выяснить только экспериментальным путем. Но где вы собираетесь искать такие штуки?
Гануш улыбнулся.
— Я предприимчивый человек, генерал, и мне понравилась наша беседа. Подумайте над тем, что я вам сказал. Меня интересует план операции и ваша цена за решение моих маленьких проблем. Тем временем я предприму дальнейшие шаги.
— Я подумаю, граф. Но не могли бы вы впредь использовать шифр, который мы применяли в прошлом? Надари Кандо очень мягкосердечная женщина и трепетно относится к бывшим союзникам. Мне не хотелось бы расстраивать ее.
— Я все понял, генерал. Желаю вам хорошего дня, а также славы и побед для вашей армии.
— И вам того же, граф.
А что насчет Харакамяна? Изучая архивы Манъяри, Эдакки нашел интересные файлы, имевшие отношение к Хафизу. Например, материалы о том, что Манъяри подстроил фиктивную смерть его первой жены. Эта леди оказалась недовольной бестолковым супругом и решила вернуться к своей прежней карьере в индустрии развлечений, которая была главной в империи Флейтиста. Когда красота взбалмошной женщины поблекла, она удалилась от дел и стала диди одного из домов удовольствий. Дамочка пользовалась особым вниманием Манъяри и охотно делилась с ним информацией о бывшем супруге. Благодаря ее сведениям, барон знал не только секреты Хафиза и его компаньонов, но и многие подробности о системе безопасности в особняке Харакамяна на Лябу.
В данный момент эта женщина томилась в тюрьме вместе с другими диди. Интересно, что она попала туда по вине подопечной ее бывшего супруга. Эдакки пощелкал языком. Какая драма! Какая печальная история! К счастью, он — граф Гануш — мог придумать для нее счастливый конец.
Он лег на кушетку, сложил ладони на животе, и на его лице появилась счастливая улыбка. Как это будет трогательно! Воссоединение семейства! Он посодействует несчастной женщине и сведет ее с неблагодарным мужем, который, кстати, недавно обзавелся второй женой. Информация, которую она годами поставляла Манъяри, может оказаться полезной для их окончательного примирения, а правильно подготовленный сюрприз сделает эту встречу памятным событием. И, конечно, здесь не обойтись без свадебного подарка. Гануш поднял обломанный рог и прижал его к груди, воображая, как исцеляющая и очищающая энергия проникает в тело и душу. Неужели она действительно проникала? Хм, он не нуждался в очищении души! Сжав в руке тяжелый кристалл, оправленный бронзой, Гануш раздробил рог в порошок. Вот так! Для начала! Часть порошка он оставит себе. Если окажется, что рог обладает свойствами афродизиака, то в таком виде его будет легче подсыпать в напиток жертвы. Конечно, он не нуждался в подобных стимуляторах. Но всякие низменные эмоциональные и физические реакции, вызванные афродизиаком в телах определенных женщин, могли сослужить ему хорошую службу.
Итак, немного порошка и химии, плюс одна из ценностей, на которые был падок Харакамян, и в результате получится хорошая приманка. Возможно, Хафиз знает, куда улетела девушка-единорог и как найти планету ее сородичей, где на маленьких копытцах бродили самые ценные и магические рога во вселенной.
Если его верная посыльная передаст Харакамяну нужную приманку — и снабдит свой свадебный подарок драматической легендой, которая подтолкнет ее бывшего мужа к требуемым действиям — то Хафиз обеспокоится здоровьем подопечной и, наверняка, захочет лично убедиться в безопасности Акорны. Он отправится в полет и поведет за собой людей Эдакки Гануша. Или Кислу! Ту самую Кислу, которая мечтала воскресить своих родителей и безжалостно убить всех линьяри, пока те будут спать в своих кроватках.

* * *

До вечернего смотра оставалось около часа. Надари Кандо отправилась в душ. Пока ультразвуковая волна очищала кожу от пота и секса, она размышляла о мрачном предчувствии, которое тревожило ее. Значит, Эдакки Гануш? Зачем он звонил Икки? По какому делу?
Гануш не был связан с детским рабством и сексуальной индустрией — по крайней мере, следствие по делу Флейтиста не выявило никаких доказательств совместного бизнеса Гануша и Манъяри. Тем не менее, он стал опекуном приемной дочери барона — странной девушки, помешенной на садизме и ненависти. Кроме того, Эдакки управлял большим количеством не конфискованных предприятий Манъяри, которые суд оставил Кисле для ее сиротского содержания. Представители закона щепетильно решили, что несчастную девочку нельзя наказывать за грехи ее приемных родителей.
Зачем же он звонил Икки? По личному делу? Это могло нарушить ее планы о совместной жизни с генералом. Она пожурила себя за собственную глупость. Икваскван был интересным мужчиной — стройным и непреклонным, подстать ей самой и умевшим играть в игры, которые ее забавляли. Сожительство с ним — в широком смысле слова — напоминало лихое сражение. Такие встряски позволяли ей держать тело в хорошей форме. Между прочим, когда накануне битвы с кхлеви она вывернула ему руки и заставила его присоединиться к силам Ли и Харакамяна, ей показалось, что он получил огромное удовольствие, оказав поддержку беспомощным обитателям Рушимы. Ему понравилось быть хорошим парнем — или, вернее, работать на хороших парней, у которых водились большие деньги. И именно эти ростки доброты, а не шантаж и его симпатичная внешность, привели Надари в объятия генерала.
В последние дни он стал беспокойным. До нее доходили сплетни, которые ей не нравились. Она все больше подумывала о том, чтобы бросить его и улететь на Кездет. Засунув штанины в сапоги и поправив китель, Надари Кандо вышла в коридор. Через несколько минут на плацу должно было пройти вечернее построение. По пути она решила заглянуть к связисту и отправить сообщение на Маганос. Не мешало бы также позвонить в службу безопасности Харакамяна и попросить его людей проверить деятельность Гануша.
Однако, поравнявшись с центром связи, она услышала голос Икки. Это общий недостаток всех военачальников — чем дольше ты выкрикиваешь приказы, тем громче становится твой голос.
— Я хочу, чтобы ты порылся в памяти компьютера, — говорил Икваскван. — Когда мы были на Рушиме и сражались с насекомыми, туда прилетал корабль линьяри. Выдели их сигнал, проанализируй его и попроси наших людей в федеративных службах рассчитать возможный курс.
— И если им удастся это сделать, сэр?
— Пусть сообщат нам данные и траекторию. Доложишь мне о результатах. Когда мы получим информацию, я дам тебе еще одну работу.
— Все ясно, сэр.
Надари торопливо зашагала по длинному коридору. Затем она услышала звук хлопнувшей двери и почувствовала взгляд Икки между своих лопаток. Естественно, он понял, что она подслушала его. Возможно, другой человек не стал бы спешить с таким выводом. Но они с Икки обучались у одних и тех же людей и думали одинаковым образом. Конечно, генерал все понял. Она не оборачивалась и продолжала идти, ожидая его оклика или выстрела. Хотя последнее предположение было маловероятным.
Икки не стал окликать ее. Он просто вернулся в центр связи.
Когда Надари провела построение и зашла к связисту, чтобы «отослать письмо домой», сержант Эриксон сообщил ей о сбое системы. Она видела, что компьютеры работали нормально. Сержант волновался и нервно сжимал подлокотники кресла. Он всем своим видом давал понять, что Икки запретил ему открывать для нее каналы связи.

7

Андроиды модели КЕН, с номерами 637-640, стояли в доке номер 498 и смотрели на «Кондор». Корабль не поддавался взлому.
— Я набрал правильный код, — сказал КЕН637. — Однако люк не открылся.
— Я применил все известные компьютерные коды для открытия люков, — добавил КЕН638. — Сейчас на этой стороне планеты мы имеем доступ ко всем сейфам, кораблям, автолетам, микроволновым печам и тостерам, но этот люк не открылся.

Предыдущая страница 5 Следующая страница


Народ Акорны 6

— Я попытался выжечь замок лазером, — сообщил КЕН639. — Люк не открылся.
— Может быть, нам попробовать консервный нож? — предложил КЕН640 и импульсивно встряхнул дымящейся ногой в разорванной и мокрой штанине.
На его счастье, другие КЕН-модели не имели обонятельных сенсоров. Они обходились стандартным набором оборудования.
— Что такое «консервный нож»? — спросил КЕН637.
— Антикварное устройство для вскрытия герметичных пищевых контейнеров, — ответил КЕН640.
— А где мы его достанем? — спросил КЕН639.
КЕН640 открыл техническую панель на корпусе и продемонстрировал свои инструменты: слесарную ножовку, стамеску, пилки для ногтей, ножницы, отвертку, два складных ножа с набором лезвий, дрель со сменными сверлами, штопор и странное устройство с резаком полукруглой формы.
— Вот он! — заявил андроид.
— Разве это то, что нужно? — спросил КЕН637 и открыл свою панель. — Странно. Почему мы, ранние модели, не имеем такого инструмента?
— Я думаю, меня оснащали для особых поручений. Мой первый хозяин имел старомодные вкусы.
— Тогда попробуй свой «консервный нож» на люке, — предложил КЕН637. — Судя по моим наблюдениям, Йонас Беккер, глава ООО «Межзвездный утиль Беккера», также имеем старомодные вкусы.
КЕН640 без колебаний направился к передвижному трапу, который андроиды вкатили в док из центрального склада. Современные корабли имели стандартное расположение люков, но более старые суда создавались разными производителями по особым спецификациям. Поднимаясь на трап, КЕН640 перебирал инструменты в своей технической панели. Внезапно его нога, с сенсорным контуром, пострадавшим от чрезмерного внимания РК, соскользнула с верхней ступени. Чтобы избежать падения на бетонное покрытие дока, он бросился грудью на площадку трапа. Трап покачнулся, ударился о борт корабля, и злополучный люк открылся. Через отверстие блестящим водопадом вниз полетели тонны металлических конструкций, компьютерных консолей, спасательных капсул, небольших автолетов и буровых машин. Весь этот поток утиля с грохотом рухнул на другие КЕН-модели, которые стояли внизу и с любопытством смотрели вверх.
Трап накренился и начал падать. КЕН640 сделал еще один отчаянный прыжок, и его пальцы уцепились за обод люка. Он подтянулся и вполз в черное нутро корабля. Едва он успел втянуть ноги, как люк за ним захлопнулся. КЕН640 застучал по нему кулаками. Люк не открывался. Андроид навалился на него всей массой тела. Тот по-прежнему оставался закрытым.
— На помощь!
КЕН640 увеличил громкость голоса до сотни ватт, надеясь, что другие андроиды, оставшиеся внизу, услышат его зов.
— Требуется поддержка. Я застрял. Мои сенсоры не определяют проходов внутрь корабля. Я не могу открыть люк, чтобы выбраться наружу. Прошу оказать незамедлительную помощь.
Когда прошло время, и он не получил запрошенной помощи, а его новые попытки выбраться наружу не увенчались успехом, КЕН640 отключил свои цепи от источника питания. Кисла Манъяри не любила, когда ее роботы тратили энергию впустую. Однако как раз перед тем, как его визуальные сенсоры отключились, он уловил мимолетный образ: тяжелые предметы, падавшие из люка на лежащие ничком фигуры других КЕН-единиц. В этом проблеске визуальной памяти они представились ему неестественно двумерными — тонкими контурами пластикожи, с вкраплениями машинных частей и различных смазочных материалов. Казалось, что их раздавил какой-то огромный груз, намного превышавший любые допуски.

* * *

Чуть ранее этого на нанорынке Кездета взволнованный Беккер закончил свой рассказ о брошенной планете. Ему очень хотелось убедить Римера в том, что он не убийца милых девушек и не охотник за единорогами. Тем более, что час назад он вообще не знал об их существовании. Рыжеволосый торговец самоцветами немного расслабился. В этот момент в штанах Йонаса прозвучала тревожная сирена. Она напомнила Рокки клаксон на его старом велосипеде — гудок, наигрывавший первые такты «Дикси». РК недовольно заворчал.
— Черт! — вскричал Беккер, вынимая из кармана портативный пульт. — Эта костлявая принцесса и ее большие металлические дружки пытаются пробраться на борт «Кондора»! Ненавижу, когда люди поступают таким образом. Наверное, я забыл повесить табличку: «Прошу не посягать на чужое имущество». Или, возможно, она явилась раньше срока, чтобы осмотреть мои товары.
— С Кислой Манъяри лучше не связываться, — заметил Ример. — На вашем месте я держался бы в сторонке и ждал, пока она заберет все то, что ей нужно. Скорее всего, от вашего «Кондора» не останется ни винтика.
— Как тебе такой совет, РК? — повернувшись к коту, спросил Йонас. — Не очень? Мой папочка говорил мне, что корабль человека это его крепость. Хотел бы я посмотреть, как наша дамочка попадет на борт без этого.
Он покрутил в руке пульт, который по-прежнему издавал тревожные сигналы.
— Пошли, Размазня.
Кот прыгнул на его плечо, и Беккер пошел к аэроциклу, купленному им для деловых поездок.
— Подождите минуту, — сказал Ример. — Манъяри и ее дроиды проследили ваш путь. Они знают, что вы пришли ко мне. Боюсь, что ночью я могу проснуться и найти эту истеричку у моей кровати или у постели детей. Мне ничего не известно о вас, и если она начнет расспрашивать меня, я не смогу ответить на ее вопросы…
— Тогда вам лучше отправиться со мной и узнать все мои секреты, — прервал его Йонас. — Если вы наберете достаточно информации, то сможете спасти себя от пыток. Ну, что, полетели?
Ример подошел к соседнему ангару и обратился к женщине, торговавшей огонквонскими коврами и орнаментами:
— Ты не присмотришь за детишками, Лавоя? Спасибо. Я не долго.
Затем он сел на сидение позади Беккера. Аэроцикл поднялся в воздух.
Йонас не любил назойливых инспекторов, шнырявших вокруг его корабля, поэтому он выбрал док на самом краю космопорта. К сожалению, охраны там почти не было. В этой части находилось много брошенных складов, которые годами стояли закрытыми, пока их не вычищали воры или рабочие доков. «Кондор» вполне соответствовал ржавым ангарам. Теперь рядом с ним на площадке возвышалась куча технологического хлама, что придавало кораблю совсем пропащий вид.
— Так, — почесав подбородок, сказал Беккер. — Похоже, принцессе удалось открыть люк. Но груз оказался слишком тяжелым для ее андроидов, и она ушла за новыми помощниками. Посмотрите, как этих ребят придавило!
— И вы еще шутите? — спросил Ример.
Он действительно не понимал, когда Беккер шутил, а когда говорил серьезно.
— Головорезы Кислы пытались пробраться на ваш корабль! Готов поспорить, что ей нужны рога…
— Тс-с-с!
Йонас приложил грязный палец к губам.
— Не так громко, приятель, — сказал он. — С тех пор как я узнал об их происхождении, мне больше не хочется говорить об этих штуках. Тем более, что я должен исчезнуть отсюда, пока принцесса не вернулась с новой шайкой наемных бандитов. Знаете, что я вам скажу… Возьмите его.
Он протянул ему спиральный рог.
— Я клянусь вам, что не убивал сородичей Эпоны. И я даже не видел там тел. Мы с РК нашли эти штуки в грунте на брошенной и загаженной планете. Вы уж сами думайте, что делать с рогом. А мне пора сматываться.
Он нажал на одну из клавиш пульта, и крохотный динамик воспроизвел еще одну мелодию — на этот раз Ример ее не узнал. В ответ на серию звуков из корпуса корабля выдвинулся миферианский желоб для стока токсичных отходов. Беккер и РК направились к нему и начали подниматься по наклонной конструкции к едва заметному люку.
— Вы используете его вместо трапа? — задрав голову, спросил Ример.
— Да, пневматические железки заставляют кота нервничать, — ответил Йонас. — Передайте от нас привет своим детишкам.
— Удачи, — крикнул Ример и помахал рукой.
Беккер оставил ему аэроцикл, поэтому Рокки вскочил в седло и помчался на нанорынок. Ему хотелось убраться подальше от кучи хлама, с придавленными андроидами. Ример летел над улицами города, спеша к своим детям. Несмотря на рыхлый вид и мягкий нрав он прошел жесткую школу нелегкой судьбы и научился выживать среди паранойи бедных кварталов. Черт бы побрал его рыжие волосы. Около десятка торговцев видели, как он улетел с Беккером, и теперь каждый из них мог рассказать об этом Кисле Манъяри. Отныне ему и его детям грозила большая опасность. Возможно, Рокки не заметили рядом с «Кондором», но нанорынок был ульем слухов, и Кисла, облегчив свой кошелек, могла узнать, что Беккер провел несколько часов в ангаре Римера. Прощай прекрасная тихая жизнь, которую он создал для себя и детей, стараясь не привлекать внимание, не нарушать законы и не иметь того, что могло бы понравиться сильным и жестоким людям. Его налаженный быт пошел ко дну. В этом мире такое случалось часто. Настало время перемен. Теперь нужно было увести детей в безопасное место и сообщить о найденных рогах Надежде, Бэрду и Гилоглы.
Сердце Римера успокоилось лишь тогда, когда он увидел своих милых чад. Они зазывали перспективных покупателей в ангар с огонквонские коврами и орнаментами. Обычно подобное чутье помогало им угадывать, кто из прохожих мог купить камни или минералы в его павильоне.
— Дитер, Тари, за мной! Мы должны собрать свои вещи и как можно быстрее уйти.
— Но, папа, мы арендовали это место на целый сезон, — возразила Тари, его маленький коммерческий директор. — Мы заплатили большие деньги!
— Дети, разве я не говорил вам, что в жизни есть вещи поважнее денег? Быстро за дело!
Он задумался о том, куда им отправиться. Даже в дни реформации местные власти склонялись к коррупции. Опекун Кислы имел огромное влияние на полицейских и людей из службы безопасности. Многие из них кормились с его рук. Они могли выдвинуть против Римера любое обвинение и, арестовав, передать его костоломам Кислы. Все было хорошо, пока леди Эпона, ее дяди и Дельзаки Ли следили за порядком, но как только они улетели с Кездета…
Ример вдруг вспомнил историю Беккера о его походе в дом удовольствий и о том, как он наткнулся на Кеталу. Рокки сам встречался с ней при сходных обстоятельствах. Но она была одной из жертв, которых леди Эпона спасла от рабства. Кетала могла знать, что делать с рогом. Она могла помочь ему перевезти детей с Кездета на Маганос. Она должна была помочь. Рокки почему-то верил, что Кетала сделает это.

8

Дверь распахнулась. Все линьяри посмотрели на входную арку павильона. Танцующие пары остановились, хотя оркестр продолжал играть. Вскоре музыка стихла. В зал, пробравшись сквозь толпу на танцевальной площадке, вбежала Лирили. Ее рог был покрыт колпачком. Она поднялась на платформу к оркестру и взяла в руки микрофон.
— Данной мне властью я созываю чрезвычайную сессию Совета. Сбор через несколько минут в моем офисе. Я прошу техников подготовить к взлету наш космический флот. Всем экипажам быть в состоянии готовности. Командиры кораблей, эмиссары и дипломатические работники также должны явиться на заседание Совета.
Затем визар вышла из праздничного павильона, и многие белокожие линьяри последовали за ней.
Очевидно, грандама считала, что дела государственной важности не должны быть помехой для проведения общественных мероприятий. Она еще раз схватила Акорну за руку, спустилась с верхней платформы вниз и, поднявшись на сцену, подошла к микрофону.
— Дети мои, я прошу тех из вас, чье присутствие не требуется на Совете, остаться здесь и продолжить вечеринку. Веселитесь, танцуйте с любимыми и наслаждайтесь пищей, выставленной на платформах. Кроме того, многое из вас еще не познакомились с Кхорньей.
— Мне кажется, случилась какая-то беда, — запротестовала Акорна. — Сейчас не время для знакомств и излишних формальностей.
Из нескольких направлений до нее донеся тихий шепот. Контекст был один и тот же: «Это она привезла с собой проблему.»
— Хорошие манеры никогда не бывают лишними, — решительно ответила грандама. — Более того, общение с тобой отвлечет гостей от суеты и тревожных вопросов. К сожалению, я должна идти на заседании Совета. Когда захочешь отдохнуть, малышка Мати отведет тебя в мой дом.
— Я тоже должна пойти на Совет, — сказала Акорна. — Если что-то случилось с экипажем «Балакире», то это напрямую касается меня.
— Вряд ли твое присутствие будет одобрено, детка. Если чрезвычайная ситуация связана с «Балакире», то я вернусь и расскажу тебе об этом. Возможно, мне удастся забронировать для тебя место на одном из отбывающих кораблей. А теперь, если ты не против, я пойду.
Акорне пришлось согласиться.
После сообщения Лирили ни о каком веселье не могло быть и речи. Все нервно толпились у входа в павильон и ожидали дальнейшего развития событий. Наконец, визар и члены Совета вернулись. Лирли с мрачным лицом обратилась к нелепо одетой публике.
— Народ, простите, что я вызвала у вас чрезмерную тревогу. Совет решил не спешить с однозначными выводами, так как причин для особых волнений пока не имеется. Мы считаем, что конкретные и быстрые действия помогут нам предотвратить возможные неприятности. Как вам известно, корабль «Балакире»…
Акорна затаила дыхание.
— …отправился расследовать тревожный отчет, полученный от одной из наших торговых миссий. В сообщении говорилось, что ими утеряна связь с дипломатическими представительствами на других планетах, а также с кораблями, курсирующими между этими мирами. По мнению связистов, проблема вызвана какой-то неисправностью универсального коммуникационного снаряжения. Тем не менее, мы не можем исключать иных, более серьезных причин, которые могли привести к внезапному радиомолчанию. В связи с вышеизложенным Совет принял следующее решение. Для выяснения ситуации и обеспечения безопасности наших представителей на других мирах, а также их возможной и незамедлительной эвакуации на нархи-Вилиньяр, мы высылаем весь оставшийся флот к планетам, на которых расположены торговые и дипломатические миссии линьяри. Основная цель экспедиции заключается в восстановлении связи с нашими представительствами. Если им потребуется другая помощь, она должна быть оказана. По это причине весь персонал космического флота отзывается из отпусков. Вы должны доложить о готовности к вылету в середине завтрашнего утра.
Акорна и Таринье вызвались добровольцами, но визар, улыбнувшись юноше, сказала:
— Ты понадобишься мне здесь.
Затем, игнорируя Акорну, Лирили направилась к выходу. Девушка забежала вперед и преградила ей дорогу.
— Если моей тете грозит опасность, я должна ей помочь. Мне необходимо попасть на один из этих кораблей.
Лирили холодно взглянула на нее. Акорна заметила на ее роге несколько колпачков — довольно странная предосторожность, учитывая то, что визар умела скрывать свои мысли лучше многих линьяри.
— Если космическому флоту придется эвакуировать наши представительства с других планет, то избыток любопытствующих и ненужных пассажиров может стоить жизни одному из линьяри. Я не хочу принимать на себя такую ответственность. Надеюсь, пожив среди нас, ты станешь менее эгоистичной и капризной. Возможно, в мире варваров твое линьярское происхождение позволяло тебе принимать разумные решения и совершать достойные дела, но здесь ты ребенок среди более мудрых сородичей. Твоя тетя оставила тебя на планете, чтобы ты научилась нашему стилю жизни. Поэтому я предлагаю тебе сосредоточиться на этой цели и оставить решение кризиса тем, кто имеет опыт в ведении подобных дел.
Услышав последние слова Лирили, грандама подошла к Акорне и взяла ее за руку.
— Идем, моя девочка. Я просила Совет санкционировать твое участие в предстоящей экспедиции, но мое предложение отклонили. Некоторые молодые всезнайки согласились с Лирили и посчитали тебя бесполезной для этого задания. Хм! Мнение стариков уже не ценится как раньше. Мы стали для них реликтами былых времен.
Она недовольно поморщилась.
— Вот почему я думаю, что тебе лучше остаться со мной, а не мучиться одиночеством в доме Невы. Такие бесполезные дамы, как мы, должны держаться вместе, верно?
Акорна благодарно согласилась.
— По крайней мере, мы знаем, что сообщение о неполадках со связью — или, вернее, о радиомолчании наших сородичей — пришло с «Балакире». Значит, твоя тетя и члены ее команды живы и здоровы. В качестве меры предосторожности все корабли теперь будут оснащены усовершенствованными передатчиками, а также резервными комплектами для ремонта существующих систем связи. Техники установят новые программы контроля и обслуживания, которые могут выявить любую неисправность коммуникационных сетей.
— А что могло вызвать такое радиомолчание? — спросила Акорна.
— Не знаю. Возможно, между нами и ближайшими ретрансляторами бушует метеоритный шторм. Или имеются какие-то изъяны в схемах передатчиков. Можно предполагать ошибки в программном обеспечении. Или то, что какое-то солнце превратилось в сверхновую. Лирили права в одном — наши экипажи должны быть экипированы так, чтобы решить любую проблему самостоятельно и быстро.
— Судя по вашим словам, вы не верите в необходимость эвакуации наших сородичей. В то же время у вас нет гарантии, что это техническая проблема. Почему бы ни послать разведчиков на несколько планет? Подумайте сами. Если существует какая-то серьезная опасность, то все ваши — наши — корабли окажутся изолированными друг от друга и нархи-Вилиньяра. И мы снова не будем знать, что происходит. Мне кажется, что глупо рисковать таким количеством пилотов и кораблей.
Лицо грандамы потеряло былое воодушевление, и ее рот вытянулся в тонкую линию.
— Мы надеемся, что это техническая проблема. Решение Совета вполне логично — чем больше кораблей будет отправлено на другие планеты, тем быстрее мы восстановим коммуникационные системы. Связь с торговыми миссиями и поставщиками на дружественных планетах имеет для нас критическое значение. Без нее мы вскоре лишимся многих важных ресурсов. Но если над нами нависла более зловещая угроза…
Акорна интуитивно поняла, что Совет боялся новой атаки кхлеви.
— …то нам следует, как можно быстрее, выяснить степень опасности, помочь пострадавшим, эвакуировать тех, кому грозит беда, и затем вернуть наш флот на планету.
Немного помолчав, она добавила:
— Мы не рассматривали возможную эвакуацию народа с нархи-Вилиньяра. Нам некуда улетать отсюда — на этот раз мы не имеем альтернативного мира, готового для заселения.
— Но если нам угрожают кхлеви, мы могли бы отправиться на Кездет, Маганос или Рушиму. Эти человеческие миры подходят для нашего вида.
Грандама печально вздохнула и сказала:
— Конечно. Есть много хороших планет. Но пока мы не выясним суть проблемы и размеры возможной угрозы, нам незачем куда-то улетать. Сейчас мы не можем судить о том, кто находится в большей безопасности — обитатели нархи-Вилиньяра или наши посланники на иных планетах. Ситуация остается неопределенной. Если нашему миру грозит опасность, то она может ожидать нас и в других местах.
Грандама содрогнулась и опустила голову. Акорна поняла, что пожилая женщина не только встревожена, но и сильно напугана. Не имея возможности повлиять на ситуацию, девушка сменила тему разговора. Это было не трудно сделать, потому что к тому времени они пришли в павильон Надины. У арочного входа развевались серебристые ленты. В свете двух лун — золотистой и синей — стены павильона казались светло-зелеными, с оттенками чайного листа. Обстановка внутри выглядела несколько странной, но дом очаровывал своим уютом и душевной теплотой.
Грандама тихо хлопнула в ладоши, и в ответ из фигурных стеклянных колонн в центре и по периметру павильона начал изливаться мягкий бархатистый свет. Один из сегментов дальней стены был открыт, предлагая вид на две луны и звезды. Надина поманила Акорну за собой и провела ее в ту часть апартаментов, где располагались три широкие постели. На одной из них спала Мати.
— Мне нравится лежать и смотреть на звезды, — сказала грандама, снимая платье и забираясь под одеяло. — Это воскрешает мои воспоминания о старой планете.
Акорна с наслаждением избавилась от своего импровизированного наряда и тоже легла на мягкую постель.
— Вы живете с Мати? — спросила она.
— Да. Ее родители попросили меня присмотреть за ней, и я получила милую и добрую помощницу. Она ведет наше хозяйство и охотно выполняет мои поручения. Девочка почти не помнит отца и мать. Когда стало ясно, что они уже не вернутся, Мати осталась жить со мной. Сейчас она выполняет роль посыльной Лирили и проводит дни среди важных правительственных чиновников.
— Она сирота? Как жаль! А что случилось с ее родителями?
— Они не могли смириться с потерей двух сыновей — Ари и Ларье. Стараясь наладить новую жизнь, они прожили здесь около двух ганьи, и у них родилась маленькая Мати. Но мать девочки пребывала в глубокой печали. В какой-то момент они решили, что ее депрессию можно преодолеть только одним способом. Эта пара отправилась на старую планету, чтобы выяснить судьбу сыновей. С тех пор о них больше никто не слышал. Лично мне не хочется верить, что кхлеви замучили мальчиков и убили их родителей. Возможно, не все так плохо. Их корабль мог сбиться с курса. Да и сыновья могли спастись. Кто знает, возможно, мы еще услышим продолжение этой истории.
— Я считала, что во время эвакуации вы спасли всех и каждого. Нева ничего не говорила о линьяри, оставшихся в старом мире. Значит, среди них были дети?
— А что мы могли сделать? Потребность в эвакуации возникла внезапно. И речь идет не о детях, а о юношах. Конечно, мы и раньше встречались с кхлеви. Предвидя их вторжение, наши ученые нашли эту планету и начали готовить ее на случай экстренного переселения. Но план находился в стадии разработки. К сожалению, не все успели попасть на корабли во время эвакуации. Некоторые — я хочу подчеркнуть, что их действительно было мало — замешкались и остались на планете. Их не стали ждать, поскольку риск превосходил любые допустимые границы. Когда родители Мати обнаружили отсутствие сыновей, пилоты вели уже предстартовый отсчет. Супружеская пара просила оставить их на планете, однако мы не допустили этого самоубийства. Все знали, что кхлеви убили бы их. Я представляю, какое горе они пережили. Мне самой не хотелось покидать планету и могилу моего любимого супруга.
— Грандама, вы расскажете мне о своем муже и о жизни на старой планете? — спросила Акорна.
— Конечно. Но разве ты не устала после долго полета и этого званного вечера?
Акорна без всякой телепатии почувствовала горькую насмешку в тоне старой леди.
— Я не устала, — ответила она. — Хотя меня переполняют впечатления. Мне кажется, я не понравилась визар.
— Ты попала в немилость визар задолго до своего рождения, моя дорогая. Она считала, что твоя мать увела у нее лучшего поклонника. Но на самом деле Ванье никогда не любил Лирили.
— А-а! Так вот, в чем дело! Нева намекала мне о ее враждебности к нашему семейству. Но ведь это не честно относиться ко мне таким образом.
— Предвзятость и ревность редко бывают честными. Лирили никогда не слыла доброй и снисходительной женщиной.
— Я думала, что народ, владеющий телепатией, не способен на мелочность.
Старая леди насмешливо фыркнула:
— Если не считать тех случаев, когда мы исцеляем друг друга или улаживаем ссоры между родными и близкими, большинство из нас низводит свои уникальные способности до самого простейшего уровня. Наши мысли и чувства имеют множество слоев, несовместимых с телепатией. Время от времени нам хочется скрыть от сородичей личные мыслеобразы или показать их в более сдержанной форме. К примеру, Лирили все время прокручивает в уме статистические данные административной деятельности. Она маскирует свои чувства даже от самой себя. Так что можешь не ждать от нее честности.
— Кстати! Раз уж мы заговорили о чувствах… Это верно, что визар назначила Таринье моим будущим супругом?
Грандама хрипло рассмеялась, и ее глаза сверкнули в темноте, как звезды. Она перекатилась на бок и улыбнулась Акорне, слегка приоткрыв свои зубы.
— Кто тебе это сказал? Таринье? Ага! Я так и думала! Запомни, малышка. Никто не решает за тебя таких вопросов! Ты вольна выбирать кого угодно! Тут не о чем тревожиться.
— Вот и хорошо. Я хочу, чтобы здесь все было… по честному.
— Ты умная девушка. На сон еще не клонит?
— Нет. Наоборот. Мне хочется пооткровенничать.
— А мы что делаем? Ты не порадуешь старую леди рассказом о себе? Нева указала в отчете, что ты пережила много приключений. Мне хотелось бы услышать о них. После переселения на эту планету наш быт стал ужасно скучным. Я не отказалась бы послушать хорошую историю.
— Ладно, — ответила Акорна и начала с описания своих дядей и их рудовоза.
Где-то на середине рассказа обе собеседницы заснули.
Утром Акорна пробудилась от пения птиц и журчания ручья. Она села и осмотрелась. Ручей протекал прямо за изголовьем ее постели — он начинался в основании стеклянной колонны, пересекал павильон и вливался в бассейн, образованный небольшим водопадом, который срывался с цоколя другой колонны. Акорна сложила ладони ковшиком, нагнулась, чтобы зачерпнуть холодную воду, и вдруг обнаружила, что ручей протекал под стеклом. Ее движение вспугнуло птиц, сидевших на столе. Они взлетели к потолку и исчезли в широком проеме одной из убранных секций стены. Взглянув им вслед, девушка увидела большие облака, которые дрейфовали в синем небе. Рядом с колонной раскачивались ветви кустов.
Она зевнула и потянулась. Обе постели рядом с ней были пустыми. Откуда-то снаружи доносились голоса. Акорна встала и неохотно натянула на себя вечернее платье. Ей больше нравился полетный костюм. Передняя дверь открылась, и в павильон вошла грандама. В руках Надины было несколько букетов полевых цветов, пучки съедобных трав и горсть записок.
— Позвольте, я вам помогу, — сказала Акорна, желая облегчить ношу старой женщины.
— Это все тебе. Мужчины и, тем более, юноши давно уже не оставляют мне таких подарков.
— Вы хотите сказать, что это подарки? Для меня? От кого?
— Званный вечер в твою честь был прерван, и некоторые гости не успели представиться. Я думаю, что таким образом они выражают свое сожаление или приглашают тебя в гости. Возможно, некоторые из них улетят сегодня в длительный полет и больше не увидят тебя до своего возвращения.
Она немного помолчала.
— Кроме того, в отличие от Лирили Предки дали тебе высокую оценку. Их мнение имеет для нашего народа большое значение.
Акорна скептически покачала головой и разложила съедобные подарки — в том числе и полевые цветы — на столике, стоявшем у стены. В павильоне не было ни кухни, ни туалета. Линьяри обычно паслись на лужайках, поедая траву и свежие овощи, поэтому приготовлением пищи здесь никто не занимался. Что касается испражнений, то они производились во внутренних двориках на землю — или на грунт в гидропонных садах, как это делали на «Балакире» спутники Акорны. В таком оправлении естественных нужд не было никаких табу. Линьяри умели выращивать пищу и превращать отходы в прекрасные удобрения. Человеческое воспитание заставляло Акорну удивляться отсутствию щепетильности в подобном вопросе. Но она слышала, что люди в долгих полетах часто очищали мочу и использовали ее, как воду — то есть, в обоих случаях угадывалась некоторое сходство.
— Я рада, что Предки похвалили меня, — сказала она. — Сказать по правде, я не надеялась на это.

Предыдущая страница 6 Следующая страница


7 Энн Маккефри, Элизабет Энн Скарборо

— Так всегда бывает. Только грумы могут разбираться в логике Предков. Ты нахмурилась! Почему? Что тебя встревожило?
— Я вела себя вчера ужасно глупо. Затем возникла чрезвычайной ситуации, и сегодня, когда все встревожены и готовятся к отлету флота, мне подарили множество подарков. За этими красивыми букетами я чувствую вину или испуг. И мне не нравится такое отношение. Я хотела бы завести здесь друзей… или хотя бы понять свой народ.
— Ты очень чувствительная девушка, и твои благородные слова делают тебе честь. Однако вчера вечером многие линьяри, включая нашу визар, были грубы с тобой. Возможно, часть подарков — это жест раскаяния. Я думаю, что чрезвычайная ситуация помогла некоторым из них осознать свою предвзятость в отношении тебя. Переживая кризис, они поняли твои чувства и решили извиниться. Прежде это было бы обычным делом, но после эвакуации линьяри сильно изменились.
Ее голос стал печальным, и она замолчала. Затем, переводя разговор в другую плоскость, грандама попросила:
— Расскажи мне еще о своих приключениях.
Акорна была удивлена. Прошлым вечером она говорила о себе непривычно много и долго. Впрочем, общение с Надиной отличалось особой легкостью. Девушка знала, что грандама не просто слушала слова, но и видела ее воспоминания. Эта женщина чувствовала и смаковала события, записанные в памяти Акорны. С ней можно было не тревожиться о мыслях и произнесенных фразах. Грандама понимала все, о чем она хотела рассказать, и ее искренний интерес к описываемым событиям подталкивал Акорну к еще большей откровенности. Почти то же самое происходило в беседах с Невой и Кхари, но у них всегда оставались свои мысли и суждения о правильности и приемлемости действий с позиции линьяри.
Когда Акорна сделала небольшую паузу, грандама улыбнулась и кивнула ей.
— Похоже, тебе уже надоело делиться со мной воспоминаниями. Я получаю огромное удовольствие, слушая твои рассказы. Они отличаются от всего, что можно услышишь на этой планете. И знаешь, девочка, не бойся, что линьяри сочтут тебя недостойной их общества. Наши сородичи еще не поняли, какое ты сокровище. Но вскоре обязательно поймут.
Акорна вздохнула и выпрямила спину.
— Для этого мне надо сблизиться с ним. При данных обстоятельствах я не в силах помочь сородичам, которые улетают в космос для решения кризиса. Однако я могу подружиться с теми, кто остается на планете. Эти подарки дают хороший повод для знакомства. Я собираюсь навестить сородичей, пославших мне букеты, и, не показывая зубы, поблагодарить их за внимание.
Она улыбнулась, стараясь держать губы сомкнутыми.
— Еще я должна встретиться со швеями и обувщиками, которые по-дружески предложили мне свои изделия. Мне следует заплатить за два использованных платья.
— А вот это необязательно. Нева велела, чтобы их стоимость была занесена на ее счет.
— Боюсь, что они обиделись на меня из-за моих переделок. Вчера, присмотревшись к нарядам гостей, я поняла намерения дизайнеров. Мне хотелось бы извиниться перед ними.
— Это было бы любезно с твоей стороны, дорогая. Хотя современная мода ужасно глупая и упрощенная.
Акорна решила не обсуждать тему моды.
— Честно говоря, я мечтаю однажды вернуться на Кездет и Маганос к моим человеческим друзьям — вернуться, как посланница линьяри. Сейчас я к этому еще не готова. Сначала мне нужно понять свой народ и изучить его наследие, а затем, практикуя навыки посла, ознакомить вас с культурой, в которой меня воспитали. Мне хотелось бы создать у сородичей положительное впечатление о людях.
— Браво! — сказала грандама. — Могу добавить, что мне нравится твой подход к делу. Надеюсь, что ты, с твоим большим опытом инопланетной жизни, уменьшить наши страхи о родных и близких, улетевших в космос.
Акорна кивнула, благодаря Надину за ее одобрение. Внезапно она вспомнила еще одно мероприятие, которое хотела провести в ближайшие дни.
— Кроме того, я мечтаю встретиться с технодизайнерами, о которых рассказывала Мати — с теми специалистами, которые преобразуют и приспосабливают технологию и устройства с других планет под вкусы линьяри.
— Они живут своей общиной. Их поселение располагается неподалеку отсюда, но дорога туда проходит через очень скудные пастбища. Технодизайнеры тебе понравятся. Многие из них обучались на других планетах — постигали основы своих ремесел и знакомились с новейшими достижениями техники. Некоторые долго летали на космических кораблях.
— То есть, они провели большую часть жизни в космосе? Это интересно. В том секторе галактики, где я была, никто не видел существ, похожих на меня — во всяком случае, до тех пор, пока не прилетел «Балакире».
— А что тут такого? Наши корабли посещали разные планеты. Если они были мирные, мы вступали с ними в торговые и дипломатические отношения. Если они переставали быть мирными, мы переставали появляться там.
Ее тон стал мрачным, и это заставило Акорну понять — с некоторым запоздалым удивлением — что слова передавались телепатически. Она увидела мыслеобразы, в которых несколько технодизайнеров торопливо покидали планету, где началась междоусобная война.
— Они не будут смеяться, если я нанесу им визит в таком наряде? — спросила Акорна, указав на свое вечернее платье.
— Ты можешь одеваться как угодно. Никто тебе и слова не скажет — ходи хоть голая. Мы носим одежду не ради благопристойности, а из-за прихотей погоды. Но все-таки позволь мне одолжить тебе пару вещей. Кстати, крайности моды используются только для официальных нарядов. В повседневной жизни мы предпочитаем более практичные вещи.
Грандама подошла к одному из столов и подняла крышку. Внутри, как в сундуке, хранилась одежда. Она передала Акорне тунику, с длинными широкими рукавами и низким вырезом на спине, предназначенным для гривы. Девушка надела ее через голову.
— Вполне удобно, — сказала она.
— Да, но ее нужно украсить. И она широка для тебя. Я думаю, вот это подойдет.
Грандама вручила ей пояс — самый красивый из всех, что Акорна когда-либо видела. Его края были обшиты тесьмой и переплетены очень крепким и гибким материалом. Сам пояс по всей длине украшали граненые самоцветы, составлявшие узор, на котором были птицы и вода, цветы, далекие горы и звонкие ручьи. Полюбовавшись, Акорна застегнула его на талии. На пряжке, продолжая узор, изображались горы и два светила — заходящее солнце на одной половинке и восходящее на другой.
Надина улыбнулась.
— Он подходит тебе. Когда мы с Никири ухаживали друг за другом, он сделал его для меня — к нашей брачной церемонии. Но в те дни я немного растолстела, и поясу не хватило нескольких дюймов, чтобы сойтись на моей талии. Ты, наверное, догадалась, что сцены взяты из нашего прежнего мира. Это была единственная планета, которую знал Никири.
— А что случилось с вашим супругом? — спросила Акорна. — Расскажите, если это не слишком болезненно для вас.
— Нисколько. Он был старше меня и умер во сне. Никири славился, как превосходный целитель, но его тело устало и износились. Сейчас я сама на этой же стадии. Мне очень не хватает моего любимого мужа — его глупостей и мудрого руководства. Ну, ладно. Надеюсь, ты найдешь мужчину, который будет заботиться о тебе так же сильно, как ты о нем.
Акорна вздохнула.
— В данный момент я собираюсь выйти из образа отверженной изгнанницы.
— Когда линьяри узнают тебя, они будут искренне радоваться общению с тобой. Я думаю, тебе лучше встречаться с ними по одиночке. Ты умная девушка, и краткая светская беседа не покажет им твоей сути. Встречаясь с отдельными мужчинами и женщинами, ты дашь им возможность понять тебя. Только будь собой и принимай сородичей такими, какие они есть, и тогда все будет хорошо.
— Наверное, вы правы, — сказала Акорна. — А как мне ориентироваться в городе?
— Я попрошу Мати стать твоим гидом.
Грандама направилась к выходу, чтобы позвать свою воспитанницу.
— Не стоит. Сейчас кризис, и визар нуждается в ней больше, чем когда-либо. Мне будет вполне достаточно, если вы укажете мне несколько ориентиров. Я не хочу, чтобы у Лирили появился еще один повод для возмущения моим поведением.
Надина со вздохом вернулась в павильон.
— Пусть будет по-твоему. Я нарисую тебе карту. Когда надумаешь идти к технодизайнерам, вернись ко мне, и я сама отведу тебя в их поселение. Какири взялся починить мой нагреватель. Я думаю, что он уже отремонтировал его.

9

Хафиз Харакамян с панической тревогой осмотрел свою вторую жену — самую ароматную и красивейшую из новобрачных.
— Карина, моя маленькая дынька, ты худеешь и бледнеешь!
И действительно — половина ее второго подбородка исчезла; красивый барабанчик живота между светло-лиловым бюстгальтером, сочетавшимся с блестящим болеро, и инкрустированным аметистами поясом ее прозрачных сиреневых шаровар, уменьшился от полной луны до четвертинки полумесяца.
— Ответь мне, о, сад моего восхищения, почему ты сохнешь и превращаешься в призрак? Есть ли у тебя какое-то желание, которое я мог бы исполнить? Какая-то пища, которую тебе хотелось бы отведать? Скажи, и я достану ее даже с края вселенной, лишь бы удовлетворить твой изысканный вкус. Или, может быть, ты мечтаешь о каком-нибудь наряде для своей божественно прекрасной фигуры…
При этих словах он едва не пустил слюну, потому что новая жена действительно была чертогом его грез.
— …наряде, сшитом из тончайших тканей самыми талантливыми и искусными швеями?
Когда первые вопросы вызвали лишь трепет ресниц и легкую дрожь ее нижней губы, он в отчаянии вскричал:
— Или ты решила сделать в наших домах перестановку?
— Ах, Хаффи, милый муженек, мой сладенький вишневый пудинг, — ответила Карина, не в силах сопротивляться комплиментам супруга.
Пусть он был не очень красивым, но его неотразимая личность, неуемная подвижность, харизма, восхитительный вкус и пугающая стойкость в играх на брачном ложе — не говоря уже об огромном количестве денег — служили достаточным возмещением неказистой внешности.
— Ты сделал все, чтобы удовлетворить мое тело. Однако бедная душа в моей груди осталась недовольной.
— Почему же, о, мудрейшая из женщин, чей лик подобен белой розе, чьи глаза ярче блеска мигающих звезд, чья…
Она спрятала лицо в ладонях, украшенных десятком массивных колец, и тем самым оборвала поток его восхвалений.
— Я боюсь, что внезапность нашей страсти может прервать мой духовный поиск. Я так очарована новизной супружеской любви, что мои помыслы стали слишком благодушными. Но мне жаль отрекаться от моего истинного предназначения! От величайшего духовного пути! Я должна помочь народу Акорны! Я должна научить этих существ использовать их уникальные способности в правильной манере.
Естественно, говоря о правильной манере применения магических талантов, Карина, прежде всего, подразумевала прибыль.
— Позволь возразить тебе, мой маленький оазис плотских удовольствий. Акорна улетела на корабле сородичей. Когда девочка ознакомится со своим культурным наследием, она вернется к нам в качестве посла. Тебе не нужно чахнуть, моя милая.
Карина печально вздохнула. Они сидели у фонтана во дворе и делили друг с другом легкий восхитительный обед. Съев три первых блюда, она почти не притронулась к шербету. После просьб супруга Карина милостиво надкусила трюфельное шоколадное яйцо. Хафиз был прав. Ей требовалось поддерживать силу.
— Ах, Хаффи! Мой мудрый и коварный воин в битвах за богатство и рынки сбыта! Ты настолько любезен, что в необычайной щедрости духа уравниваешь с собой прекрасных и бесхитростных линьяри. Тебе кажется, что они столь же сведущи в путях коммерции, как ты. Но это не так. Я общалась с ними на самых глубинных уровнях и на самых верхних планах, доступных для людей. Мне не забыть их детскую наивность и потребность в обучении тем великим духовным путям, по которым я странствовала все эти годы. На самом деле их невероятные магические способности нуждаются в правильном руководстве, иначе, безвозвратно тратя силы, они доведут себя до истощения. Я могла бы стать наставницей Акорны, но она улетела к далекой планете линьяри — к таинственному и изолированному миру, где потенциал нашей девочки и всех ее сородичей окажется утерянным для меня и тех, кто полюбил прекрасную леди Свет.
Харакамян почесал подбородок и задумался над словами жены, в которых он находил бесконечные кладези мудрости. Затем Хафиз беспечно пожал плечами.
— Акорна обещала вернуться. Ее сородичи говорили мне, что девочку возведут в должный ранг и направят к нам в качестве посла. Я уверен, что мы скоро увидим ее. К счастью, тот мир, где живут линьяри, находится в реальной вселенной, а не в стране, где теперь обитает наш уважаемый коллега Дельзаки Ли. Если сородичи Акорны отыскали дорогу сюда, то мои инженеры и штурманы — да и любые инженеры и штурманы — могут отследить их путь в обратную сторону. То есть, при желании мир линьяри можно посетить. Особенно, нам! Их друзьям!
— Друзьям? Ну, да! Ты же член ее семьи! Единственный, не считая твоего племянника, его друзей и мистера Ли. Кстати, мистер Ли ужасно сожалеет о том, что он больше не может давать ей руководящие советы.
В ее голосе появились сварливые нотки.
— Поэтому его помощь Акорне и линьяри должна быть выражена через наши советы и руководство. Размышления об этом не дают мне покоя и заставляют меня пренебрегать питанием.
Хафиз воинственно набычился.
— Ты в тайне от меня навещаешь Дельзаки Ли? Моего конкурента? И ради его планов пренебрегаешь пищей и иссушаешь тело, на которое я излил так много любви?
— Он умер, Хаффи, — рассудительно напомнила Карина.
— Но Дельзаки Ли дает тебе советы!
— Мой дорогой, я просто помогаю духам. Кто-то же должен поддерживать связь между нашими планами! Я не могу отвергать их просьбы — так же как ты не можешь проходить мимо прибыли!
— Ли сам разрешил ей улететь. Он снарядил их корабль…
— Да, но он хотел, чтобы один из ее опекунов был рядом с ней. Если бы девочка не улетела так быстро, я нагнала бы ее и отправилась в путешествие вместе с линьяри. Жаль, что тетя Акорны не додумалась пригласить меня на свой корабль. Или, возможно, она не сочла удобным разлучать нас в медовый месяц.
Карина смущенно покраснела. Ее розовый румянец покрыл все выпуклости выше переполненного лифа. Хафиз Харакамян не забывал о любви даже за обеденным столом. Он алчно сглотнул слюну и придвинулся к ней.
— Честно говоря, моя сладенькая, я слишком озабочен твоим здоровьем, чтобы разумно обсуждать подобные вопросы. Пойдем в нашу спальную. Я не могу говорить на эту тему до тех пор, пока детально не обследую возможный ущерб, который диетическое воздержание нанесло твоему великолепному телу.
Карине еще не приелась новизна их отношений. Ей нравилось это опьянение любовью. На публике она носила вуаль и ниспадающую мантию, но наедине с супругом — и только с ним — ее наряды вызывали слюну и желание томных объятий. Руки Хафиза были нежными и искусными; блеск в его глазах заставлял слабеть от желания. И еще после долгих поцелуев он всегда становился уступчивым.
Что касается Хафиза, то он возбудился еще и потому, что понял слова своей сладострастной лисицы — он понял, какой капитал можно было сделать на талантах Акорны и ее сородичей. У его Карины имелась не только аппетитная плоть, но и умная голова деловой женщины. Наконец-то, рядом с ним появилась настоящая помощница!
Прежде чем он приступил к исследованиям всех ее разнообразных граней и сторон, позади него раздался сдержанный кашель. Хафиза повернуться к решетчатой двери, ведущей в сад.
— Прошу прощения у господина и любезной госпожи, — сказал слуга. — Возникло дело чрезвычайной важности, хозяин, и оно требует вашего присутствия. Это дело касается вас и только вас.
— Я займусь им, когда мне того захочется, — мрачным тоном ответил Хафиз.
Слуга знал его еще мальчиком и мог бы догадаться, что не стоит отвлекать хозяина, когда тот собирается вкушать плоды супружеского счастья.
— Ты должен был понять, что я сейчас намерен заниматься другими делами.
— Да, господин. Вы можете наказать меня за дерзкое вмешательство и назначить мне тысячу ударов плетью. Но клянусь вам Тремя книгами и Тремя пророками, что вы удвоили бы это наказание, если бы я пренебрег своим долгом и не информировал вас о возникших неприятностях.
— Все так серьезно? — спросил Хафиз.
Он не стал бы тем, кем был, если бы игнорировал срочные вызовы — даже когда те поступали ужасно не вовремя.
— Хуже, чем вы себе представляете, хозяин, — с поклоном ответил слуга.
— Ну, тогда ладно.
Хафиз нежно поцеловал Карину в щеку, не смея прикоснуться к ее губам — иначе бы он никогда не ушел — затем с тоской погладил животик супруги и придвинул к ней золотое эмалированное блюдо, расписанное соловьями и наполненное трюфельными шоколадными яйцами.
— Перекуси пока, моя птичка. Когда я вернусь, тебе понадобится вся твоя сила.
— Как скажешь, моя любовь, — ответила она страстным голосом, который едва не свел его с ума.

* * *

С тех пор, как Дельзаки Ли и его рогатая девка упразднили на Кездете все дома удовольствий, диди Ясмина осталась без работы. На ней было траурное платье, и это тоже причиняло ей страдания, поскольку она не любила черный цвет. Но у нее умер сын, а, значит, муж, предполагавший себя вдовцом, должен был принять это во внимание и как-то смягчить ее утрату. К примеру, деньгами. Большими деньгами! Он должен был заплатить ей за горе!
От него не убудет, подумала она, рассматривая толстые ковры с красными узорами, малиновые и зеленые подушки на диване, шкафы из дорогой и экзотической древесины, наполненные бесценными и экзотическими раритетами. В больших вазах красовались букеты свежих цветов из его садов, орошаемых множеством звенящих фонтанов.
Хафиз ей многое задолжал. Ясмина родила ему сына и наследника, как это требовалось от благоверной жены. А он потерял ребенка и отдал свою империю племяннику, который прежде скакал по астероидам. Хуже того, он посмел заключить повторный брак, даже не уверившись в том, была ли его первая жена действительно мертва.
В принципе, она ушла от него по собственной воле, тщательно подстроив свою смерть. Ей хотелось вернуться к выгодной карьере в индустрии развлечений. Однако Хафиз принял весть о ее кончине с таким очевидным облегчением, что она поклялась отомстить ему. Он оставил сына у себя. Ясмина это было на руку. Несмотря на взвод нянек она всегда считала материнство слишком нудным и обременительным, и ей не нравилось, что кто-то мог принять ее за мать какого-то засранца. Она была так молода, стройна, красива!
До некоторых пор ее все устраивало — как и тех нанимателей, для которых она собирала информацию о муже. Подраставший Тафа часто бывал в домах удовольствий и даже пару раз посетил заведение матери, хотя, конечно, не узнал ее. Прекрасный мальчик, сильный и здоровый. Жаль, что он имел садистские наклонности и наносил девушкам раны, после которых их приходилось менять — причем, за большие деньги. Ей пришлось последовать примеру коллег и не впускать его в свое заведение. Что же касается любимого супруга, то она была прекрасно информирована о его делах и охотно делилась с врагами Хафиза различными сведениями. Она предоставляла им подробные схемы его особняков, пароли и шифры, списки коллекционных приобретений, имена охранников и слуг — короче, все, за что ей платили деньги.
Эти люди не забыли ее и, в конце концов, освободили из тюрьмы. Они же послали Ясмину в тот дом, где она когда-то была госпожой и хозяйкой. Они помогли ей подкупить охрану и снабдили ее милым свадебным подарком.
Увидев первую жену, Хафиз открыл рот, словно встретил призрак или привидение.
— Ясмина! — воскликнул он, когда его упитанная фигура в шикарном халате протаранила стеклярусную занавесь на арке дверного проема.
— Добрый день, муженек, — сладко отозвалась она. — Говорят, ты недавно женился. Неужели ты принял веру нео-хаддитов и стал многоженцем? Ведь мы оба по-прежнему состоим в законном браке.
Как она и ожидала, его лицо налилось кровью. Ясмина улыбнулась и сладко добавила:
— Нет-нет, муженек, только не думай, что я возражаю. Мне известно о преимуществах старшей жены. Уж я-то знаю, как использовать младшую для выполнения самых неприятных обязанностей. Но почему она не встречает меня? Неужели ей нездоровится? Я так надеялась встретиться с ней и рассказать о своих стандартах жизни. Хотела дать ей инструктаж о ее обязанностях передо мной, как первой женой нашего любимого супруга.
Хафиз с негодованием смотрел на Ясмину. Когда-то он любил ее, затем долгое время считал мертвой. Честно говоря, он не слишком горевал о ее потере, потому что, несмотря на свою красоту, показную страстность и молодость, она была плохой супругой. Эта женщина отличалась злобным нравом, тщеславием и глупостью. Подобно многим мелким жуликам, она сочетала свои недостатки с жадностью. С неимоверной жадностью!
К его несчастью, она была живой. Глядя на полупрозрачную одежду, которая могла сойти бы за призрачную, Хафиз видел, как Ясмина дышала. Ее некогда милое и очаровательное личико подверглось нескольким косметическим операциям и стало походить на перетянутый барабан. Морщины убиралась так часто, что кожа за скулами выглядела жутко поцарапанной, а между волос проглядывали шрамы от скальпелей. Щеки и лоб казались лоснящимися; в них уже не было девичьей свежести. Какой-то мариновочный процесс придал им жирный и шероховатый вид. На щеках проступали маленькие вены.
Ее губы опухли от инъекций, которыми она формировала контуры рта. Без них они давно бы превратились в узкие линии. В прошлом ее губы тоже были тонкими, но они часто кривились от непристойного смеха, и это влекло его к Ясмине. Теперь же они казались одутловатыми и воспаленными. На приподнятых бровях и веках красовалась узорчатая татуировка. Густые имплантированные ресницы не могли оживить тяжелый блеклый взгляд. Из-под черной вуали с крохотными блестками проглядывали жесткие от краски волосы и безвкусно подрезанная челка.
— Ясмина, по закону ты мертва. Если ты и напоминаешь мою бывшую жену, то только по имени, и теперь, когда я знаю о возникшей проблеме, это долго не продлится. Еще несколько лет назад я не стал бы с тобой разводиться — мне было бы жаль нашего сына. Но сейчас, когда он погиб…
— Его убили, — сузив глаза, прошептала Ясмина. — Убили, как глупого щенка, а ты, отец, не сделал ничего, чтобы отомстить за смерть сына. Наоборот, ты тут же объявил наследником своего непутевого горняка-племянника.
— Тафа сам виноват. Он был нашим сыном, это верно. Однако так же верно, что он вел себя как злой и невежественный кабан.
— Твоя наследственность! В моей половине семейного генофонда таких черт не замечалось.
Хафиз отмахнулся рукой.
— Не важно. Твоей «половины семейного генофонда» больше не существует. Она отсохла после того, как многие годы назад ты перестала быть членом семьи Харакамянов. Мне не хотелось бы огорчать тебя, покойная мать моего погибшего сына, но я все равно лишил бы Тафу наследства. Несмотря на законное рождение во время нашего брака он превратился в настоящего выродка.
— У тебя нет чувства семьи! Я правильно сделала, что вернулась. Теперь у твоей младшей жены будет достойная кадина. Я лично возьмусь за ее воспитание.
Хафиз, казалось, был готов взорваться.
— Не говори о ней, — сказал он сиплым угрожающим голосом. — По сравнению с тобой она ангел! И ты не кадина! Ты больше не моя жена!
Он глубоко вдохнул и начал монотонно напевать древнее хаддитское заклятие, избавляющее мужчин от нежелательных супружеских связей:
— Я в разводе с тобой. Я в разводе с тобой. Я в разводе…
Прежде чем он успел закончить фразу в третий и в последний раз, Ясмина прервала его жалобным воплем.
— Ты считаешь, что можешь бросить меня с такой же легкостью, с какой наплевал на смерть сына и женился на другой женщине?
— Именно так, — ответил ей Хафиз.
— Тогда успокойся и перестань мне грубить, — сказала она с ядовито-сладкой усмешкой. — Как ты помнишь, я сама ушла от тебя. Сейчас я только проверяла твои чувства.
Она вытащила из-под полы накидки красивую шкатулку, украшенную драгоценными камнями.
— Признаюсь, я подозревала, что ты отреагируешь подобным образом. Потрясение от моего воскрешения оказало на тебя большое воздействие, а годы, которые мы провели порознь, возвели между нами непреодолимую стену. Я, конечно, знала, как ты отнесешься ко мне, но мои лучшие чувства одержали верх. Желая показать тебе мою искреннюю симпатию, я принесла этот свадебный подарок — предмет, который соответствует твоим запросам. — Мне не нужны твои подарки. Хотя подожди… Похоже, это редкая табакерка с планеты Земля. Начало девятнадцатого века; инкрустация киноварью и жадеитом. Предмет от двора французского императора Наполеона Бонапарта. Я не ошибаюсь?
Ему не терпелось осмотреть табакерку, ощупать дюйм за дюймом делали и контуры резьбы, как он делал это с любым красивым и редким коллекционным предметом. Ах, если б он только видел презрительную усмешку, которая перекосила раздутый рот Ясмины.
— Ты прав, мой алчный муж. Сам император нюхал табак из этой шкатулки. Ты смотришь на редкостную вещь — на настоящее сокровище, имеющее для тебя особый смысл. Давай, открой ее!
Он протянул к ней руку, но тут же передумал.
— Сама открой. И покажи, что там. Ты вполне могла установить в замке пружину, смазанную ядом.
— Как ты несправедлив ко мне, любимый, — ответила она и удивилась, что ее хозяин, передавая ей шкатулку, предугадал реакцию Хафиза.
Она нажала на защелку, и крышка открылась.
— Видишь? Внутри ничего нет, кроме сверкающего порошка, похожего на размельченный лунный камень.

Предыдущая страница 7 Следующая страница


Народ Акорны 8

— Ясмина, я не занимаюсь контрабандой наркотиков, — раздраженно сказал Хафиз.
Он действительно не занимался торговлей наркотиков. Давно не занимался. Уже много лет. Во всяком случае, на регулярной основе. Это больше не приносило ему прибылей.
— Мой милый муж, это не наркотик, о котором ты подумал. Это особый порошок, который исцеляет раны, нейтрализует яды и действует как мощный афродизиак — причем, на мужчин и на женщин. Достаточно подсыпать несколько крупинок в питье или в пищу, и результат будет сказочным.
— Да что ты говоришь, мать моего покойного сына? Тогда это действительно чудесная вещь. И я с радостью приму твой подарок, если ты скажешь мне, откуда у тебя вдруг появилась такая щедрость? Ты никогда не любила меня и жила со мной только ради моих богатств. Почему ты решила отдать мне это сокровище?
Взглянув на нее, он быстро добавил:
— Отдать безвозмездно.
Подарок действительно был безвозмездным, хотя за порошок с такими свойствами можно было получить огромную сумму денег.
— Потому что, мой драгоценный муж, это целительное средство получено из рога гуманоида — спирального рога, который рос в центре его лба. И раз уж ты однажды проявил радушие к такому существу…
Она засмеялась, сделала глубокий вдох и швырнула порошок из табакерки прямо ему в глаза. Звездная пыль лишила Хафиза дара речи, он упал в обморок, а когда пришел в себя и поднялся с ковра, который назывался «Райским садом», оживший призрак его прошлой жизни уже исчез из охраняемого здания.

* * *

Он по-прежнему жил в одиночестве на родной планете. Сторонний наблюдатель не смог бы отличить его чалое деформированное тело от окружающих камней. Впрочем, он и сам уже не знал, какие части его тела превратились в камень. Наверное, те, откуда ушла боль. Он почти не прятался, когда корабль чужаков опустился на священное место. Он видел странного пушистого зверька и неуклюжего монстра, который сначала выбрасывал вещи из корабля, а затем загружал их обратно.
Позже он увидел их снова. Они совершили посадку на том же месте. Он наблюдал за ними с насмешкой и облегчением, потому что к тому времени успел перенести священные реликвии в надежное укрытие. Он знал, что пришельцы прилетели именно за ними.

10

Химики «Дома Харакамяна» доложили, что порошок состоял из смеси пыльцы ваханамоянского цветка сна и другой субстанции, неподдающейся анализу — скорее всего, это была отвердевшая ткань какого-то рога, о которой они ничего не могли сказать. Тем не менее, один из химиков, случайно порезавший себе руку, был тут же исцелен при контакте с изучаемым порошком.
Хафиз не стал рассказывать Карине о встрече с Ясминой. Сначала ему следовало оформить развод со своей якобы мертвой первой супругой. Он не хотел рисковать удачным браком, сообщая о проблематичной живучести этой легкомысленной и подлой женщины.
Однако он был очень встревожен. Хафиз догадывался, что Ясмина получила порошок через свои контакты с преступным миром. Очевидно, кто-то финансировал ее все эти годы, пока она стремилась стать порнозвездой. Но если бы хозяева Ясмины убили Акорну и делегацию линьяри, они объявили бы об этом напрямую. Он сам поступил бы так же, хотя слыл хитрым и уклончивым авантюристом. Следовательно, порошок ему предъявили не спроста. Откуда у них взялся рог?
К нему пришла тошнотворная мысль. До того, как он лично познакомился с линьяри, они в качестве предупреждения транслировали видеофильм о том, как кхлеви пытали их плененных сородичей. Что если какая-то шайка презренных личностей, с которыми связалась Ясмина, вошла в контакт с этими гнусными насекомыми и приобрела у них рог линьяри?
Похоже, намечалось серьезное дело. Он должен был предотвратить беду, нависшую над народом Акорны. Хафиз решил посовещаться с племянником — но только с глазу на глаз, а не через системы связи. Будучи практичным человеком, он избегал опрометчивых поступков. Кроме того, его насторожил и, можно даже сказать, напугал тот факт, что Ясмина беспрепятственно вошла в особняк и вышла из него, оставшись незамеченной.
Не зная, что сказать супруге, он запретил домашнему персоналу сообщать Карине о странной гостье. Охрана тщательно проверила весь особняк, но, как он и думал, его первая жена уже покинула территорию. Пока Хафиз в беспамятстве валялся на полу, она успела скрыться с места преступления.
Прошло примерно три часа с тех пор, как он покинул женскую половину дома. Когда Хафиз вошел в супружескую спальную, Карина лениво потягивалась на брачном ложе. Скорее всего, она пробудилась от сна, услышав звук его шагов.
— Ты убедила меня, Карина, — сказал он. — Наш корабль готовится к долгому путешествию, и мы скоро полетим на планету линьяри, чтобы навестить Акорну и ее сородичей.
Карина тут же поняла, что ее муж стал свидетелем какого-то неординарного события. Она сама недавно видела капризную и лживую женщину, которая объявила себя женой Хафиза. Эти мертвые любят бродить по земле в виде призраков. Поначалу Карина приняла ее за одну из голограмм супруга. Он вполне мог создать такую гадкую трехмерную картинку, чтобы произвести впечатление на своих гостей. Однако женщина оказалась настоящим призраком. Она ужасно завывала и ругалась, пока Карина уговаривала ее покинуть мир живых и вернуться в царство мертвых. Затем она раздраженно ушла и, видимо, наткнулась на Хафиза. Вот, почему он вел себя так странно — как то бывает с каждым, кто встречает потусторонних визитеров.
А он действительно вел себя странно. Во-первых, вместо многословных и приятных эпитетов Хафиз назвал ее просто по имени. Во-вторых, он согласился отправиться на поиски линьяри без символического торга и шутливых возражений. Это совершено не походило на его обычное поведение. В-третьих, он никогда не спешил в серьезных делах и готовился к ним медленно и обстоятельно. Его внезапная уступчивость настолько удивила и встревожила Карину, что она решила отказаться от своих претензий.
— Мой милый, мне кажется, нам лучше отложить полет, — сказала она, потянув его за руку и усадив рядом с собой. — Ты выглядишь неважно. На твоем лице пот; одежда в беспорядке. Я думаю, тебе нужно выпить травяной отвар. А затем мы зажжем свечу с ароматом корицы, и ты расслабишься…
— Собирайся, дорогая, — ответил он. — Упакуй чай и свечи, а также все, что тебе нужно в путешествии. Наряды и драгоценности, карты, камни и хрустальные шары. Мы больше не можем оставлять Акорну и ее сородичей без нашего мудрого руководства.
Ожидание становилось опасным. Ясмина хотела разрушить его брак, как уже однажды это сделала. Хафиз знал, на какие гадости была способна его первая жена. Он понимал, что в следующий раз она придумает что-то еще более огорчительное — и очевидное для Карины. Он не мог допустить такого безобразия. Во-первых, все женщины отличались непредсказуемостью — несмотря на значительный опыт общения с ними Хафиз не понимал их логики и основных мотивов. Во-вторых, его встревожило, что Ясмина без труда проникла в особняк. Он решил отправиться в полет, не дожидаясь момента, когда следом за его женой к нему нагрянут ее отвратительные помощники.
В то же время он приказал провести полную ревизию систем безопасности, со сменой кодов, замков и паролей, с проверкой надежности оград и охранной сигнализации. В былые дни его страстного влечения к Ясмине Хафиз показал ей буквально все. И теперь он сожалел об этом. Несмотря на значительные изменения в обустройстве особняка она по-прежнему знала слишком много. Ее возвращение в жизнь Харакамяна превращало дом в незащищенное и опасное место.
Его личный корабль всегда находился в состоянии готовности и был полностью экипирован для комфортных полетов в любое место галактики. Хафиз объявил экипажу, что намечается дальний круиз. Он велел восстановить полетные данные, рассчитанные Бэрдом и Акорной для их предполагавшегося путешествия к планете линьяри. Хафиз решил взять с собой минимальное количество людей — пилота, штурмана, врача и связиста, плюс доверенных слуг для каждого из них, чтобы офицеры корабля спокойно выполняли свою работу и имели налаженный быт.
В принципе, Хафиз и сам был опытным пилотом, но, учитывая дальность круиза и незнакомую область космического пространства, он счел нужным воспользоваться услугами специалистов. Конечно, ему следовало бы взять с собой личного повара, парикмахера, портного, маникюршу, массажиста, камердинера, служанку и другую прислугу. Однако их функции могли выполнять его личные слуги или судовые роботы, а для развлечения он прихватил проектор голограмм. Хафиз считал, что голограммы могли внести веселье, остроту и разнообразие в любую обстановку. Он конструировал их большую часть жизни — сначала для продажи, затем как маленькое хобби. Они были невесомыми, практически не занимали места и обладали удивительно полезными качествами.
В интересах безопасности — своей и линьяри — он взял в это путешествие самых лучших и проверенных людей. Его небольшая команда состояла из специально обученных профессионалов, и каждый из них был беззаветно предан Хафизу и «Дому Харакамянов».
При подготовке полета возникла серьезная проблема. Хафиз считал, что контакт с линьяри может сорваться, если он оставит на корабле обычное вооружение или наружные системы защитных устройств. Его команда и слуги знали толк в рукопашной борьбе, но обеспечение безопасности не являлось их основной работой. Возможно, бравада перед неизвестным без должного оружия и небольшой личной армии показалась бы кому-то глупой прихотью Хафиза. Тем не менее, на корабле имелась внутренняя система обороны, которой он мог воспользоваться в случае крайней необходимости — и которая вряд ли вызвала бы подозрения линьяри. Учитывая характер его миссии, он должен был пойти на этот риск. В том невероятном случае, если сородичи Акорны обнаружит его систему внутренней защиты, они поймут, что он летел к ним с миром, хотя и позаботился о безопасности — не только своей, но и их собственной. Он специально хотел улететь побыстрее, чтобы Ясмина и ее покровители не успели отправиться в погоню.
Уже в стратосфере, узнав о промежуточной посадке на Маганосе, Карина нахмурилась.
— Тебя что-то тревожит, милая? — спросил Хафиз.
— Мои духовные руководители как-то странно смотрят на меня и пожимают эктоплазменными плечами. Я знаю, что они пытаются сообщить мне о важной проблеме. Возможно, мы забыли выключить какой-нибудь прибор…
— Ты просто вспомнила о днях своей бедности и нужды, цветок моей души. В нашем доме остались слуги, которые позаботятся обо всех приборах. Разве я не прав?
Она печально улыбнулась.
— Конечно, ты прав, дорогой. И все же я хотела бы наладить астральный контакт. Ты же знаешь, как меня сбивает с толку эти перелеты. Моим духовным руководителям приходится перемещаться за нами — от планеты к планете. А они очень привязываются к местам, где обычно выходят на другой план реальности.
— Ах, вот как? Ты просто фонтан информации, мудрейшая из женщин. Я даже не представлял, что такое возможно.
— Поверь мне, это так!
— А скажи, любовь моя, Дельзаки Ли по-прежнему входит в круг твоих духовных и потусторонних друзей?
— Да, он один из них.
— Тогда передай ему, что твой муж просит его объясниться и перестать тревожить тебя смутными намеками, о, ценная жемчужина психического восприятия.
Карина хихикнула.
— Хафиз, хитрец! Ты опять ревнуешь меня к духу? Я не стану передавать мистеру Ли твоей просьбы. Но раз ты так тревожишься, я попрошу его просветить меня о сути проблемы. Мне придется немного помедитировать, чтобы сфокусировать мои энергии. Где аметист на двадцать карат, который ты мне подарил?
— Насколько я знаю, ты одолжила его целителю, который хотел войти в контакт с бактериями.
— Действительно. Ладно, когда мы вернемся, я заберу его обратно. У меня есть другие инструменты, необходимые для моей профессии. Дорогой, ты можешь побыть без меня какое-то время?
— Каждое мгновение без тебя похоже на удар кинжалом в моем сердце, о, сладкая и сочная супруга. Но я героически выдержу это испытание.
Они поцеловались, и Карина ушла. Хафиз тут же повернулся к связисту:
— Предупреди базу на Маганосе о нашем прибытии. Пусть мой племянник ожидает меня.
Через минуту они получили ответ. В динамиках зазвучал высокий и ломающийся голос подростка, вступающего в половую зрелость — что не было странным, поскольку луна теперь стала базой для обучения молодежи, и стажеры встречались на всех постах оперативных служб.
— «Шахразада», это база. Мы не знали, что мистер Харакамян прилетит на Маганос! Мы не подготовились к встрече.
— Ничего страшного. Главное, чтобы племянник мистера Харакамяна ожидал нас в космопорте. Вы можете дозвониться до него и вывести картинку на экран?
— Я постараюсь, «Шахразада». Одну секунду.
Однако лицо, возникшее на экране, принадлежало не Рафику, а Калуму Бэрду. Хафиз встал перед связистом, чтобы видеокамера передавала Бэрду его изображение.
— Как дела, о, старшая и самая уродливая из жен моего племянника? — спросил он и засмеялся, увидев румянец над рыжей бородой Калума.
Он специально намекнул ему об их первой встречи, когда Бэрд и Акорна надели длинные платья и притворились женами Рафика, который якобы стал последователем полигамного нео-хаддитизма.
— Не плохо, о, предводитель, способный затмить своей удалью всех и каждого из сорока разбойников Али Бабы, — ответил Бэрд. — К сожалению, я должен сообщить вам, что Рафик улетел на Рушиму. Его вызвал доктор Хоа. Он хотел обсудить с ним какую-то проблему.
— В таком случае, не ждите нас, мой друг. Мы полетим на Рушиму. Я тоже должен обсудить с племянником одну проблему. Кстати, Бэрд?
— Да, господин?
— Как поживает младшая жена моего возлюбленного племянника? Вы что-нибудь слышали о ней и о ее подругах по гарему?
Бэрд удивленно поднял брови. Затем он нахмурился и осторожно сказал:
— Последний раз мы слышали о них примерно двадцать дней назад, когда они улетели от нас, чтобы навестить свои семьи. В ту пору все они пребывали в добром здравии.
— Понятно. Бэрд?
— Да, господин?
— Меня интересует ваш полет с младшей супругой моего племянника. Скажите, рассчитанный курс привел вас в то место, где вы хотели оказаться? И какой намек дали вам другие обитатели гарема?
— Они сказали, что мы двигались в верном направлении. Фактически, они встретили нас у ворот сераля. А что?
— Ничего серьезного. Просто спросил. Небольшой спор с одним из моих штурманов. Пустяковое дело.
— Все ясно, — сказал Бэрд тем тоном, который означал «ври больше».
— «Шахразада» отключается, — с веселой улыбкой сообщил Хафиз.
— Приятного полета, — ответил Бэрд и с игривым женоподобием помахал ему кончиками пальцев.
Тем не менее, его лохматые брови нахмурились от тревоги. Похоже, каледонец понял суть проблемы, которую Хафиз хотел обсудить с Рафиком Надеждой.

* * *

Некоторые системы «Кондора» совершенно не требовались судну, собиравшему космический утиль. Например, многоканальный сканер, клавиатура которого располагалась рядом с пультом управления. Помимо груза этот сканер был самым дорогим предметом на корабле — не считая капитана и его помощника.
Йонас постоянно держал уши и глаза открытыми для всяческих сигналов бедствия, будь то зуммеры, позывные маяков или голосовые сообщения, с помощью которых корабли и станции сообщали вселенной о своих авариях и бедствиях. Конечно, Беккер имел аптечку и при необходимости мог смазать йодом раны уцелевших, но его интерес к катастрофам не был чисто гуманитарным — или гуманоидонитарным. Он просто хотел знать, где возникали проблемы, из-за которых люди оставляли корабли и поселения. Там могло оказаться брошенное снаряжение и другие вещи, полезные для предприимчивого сборщика утиля.
Показания сканера дополнялись детектором массы, который определял наличие крупных объектов вблизи корабля. Если рядом не имелось таких объектов, а детектор выдавал сигнал, то это говорило о присутствии червоточин или складок пространства. Некоторые из них уже значились на его картах, другие возникали там, где их прежде не было. «Космическая моль, — говорил ему Беккер-старший. — Проклятая космическая моль жует ткань пространства. Ну, что, малыш, посмотрим, куда ведет эта дырочка? «
Червоточины были «пунктиком» Теофила Беккера — возможно, единственным хобби этого непризнанного, но гениального астрофизика. Куда бы «дыры» не затягивали «Кондора», Беккер-старший неизменно находил дорогу назад. Он и Йонас обычно не имели карт и схем, однако это их нисколько не смущало. Старые видеофильмы утверждали, что в «дырах» можно было затеряться навсегда, но Теофил не разделял такую точку зрения. Астрофизик считал, что морщины пространства и времени составляли особый узор, и он умел распознавать его в любом секторе вселенной. Это умение он передал Йонасу, который во всем копировал приемного родителя. Что нравилось Папочке, то годилось и ему — в том числе, бесцеремонное отношение к новым и неизведанным червоточинам.
Естественно, он постоянно следил за данными приборов. Если его что-то отвлекало, то вахту принимал РК. Кот поворачивался к тому или иному экрану и смотрел на него, пока Йонас не делал того же самого. Интересно, что такие указания всегда были обоснованными и своевременными. Беккер мало тревожился о погоне, которую могла организовать Кисла Манъяри. Сейчас его больше интересовало пополнение запасов в опустевшем трюме. Покинув Кездет и миновав его луны, он приступил к сканированию пространства. Беккер не ожидал найти сигнал так быстро, но один из коротковолновых каналов отозвался пульсирующим пиканьем. Источник находился близко, однако Йонас не видел его на экранах.
— Черт побери! — воскликнул он. — Где ты, шустрый маячок?
Что-то поблизости «пикало» и не появлялось на экранах. Беккер быстро осмотрелся, словно звук играл с ним в прятки. Никакого визуального подтверждения.
К тому времени, когда «Кондор» покинул солнечную систему и прошел через пару червоточин, Беккер начал сходить с ума от занудливого сигнала. Тем не менее, он заметил, что РК больше не крутится в кабине. Направив корабль в относительно спокойное пространство, Йонас спустился в трюм с банкой рыбы, которую он купил на Кездете перед неудачным походом в дом удовольствия. Бедняка РК так и не смог оценить любовь продажных дев. До следующей «черной воды» — как Беккер-старший называл дырявые участки пространства, где он находил свои лучшие обходные пути — оставалось еще несколько парсеков.
— Размазня? Эй, кот! Куда ты, черт возьми, подевался?
Он нашел РК по запаху и шуму. С мешочком рогов на борту Йонас какое-то время не ощущал специфического кошачьего амбре, но теперь весь трюм вонял, как прежде. Это напомнило ему, что Размазня снова стал здоровым котом. Восстановив былую стать и порождающие функции, РК обильно помечал свою территорию в надежде на то, что какая-то космическая кошка заинтересуется его неотразимым запахом. Кошки, к счастью, не было. Беккер даже думать не хотел о корабле с целым выводком маленьких размазнят, игравших, прятавшихся и ползавших по грузу.
Йонас понял, что если кот будет помечать предметы с таким же размахом, ему придется обзавестись затычками для носа. Или повязывать на лице носовой платок, намоченный чем-нибудь приятным — например, чесночным раствором. То, что действовало против вампиров, могло оказаться полезным и в случае котов. А, судя по всему, РК и дальше собирался оставлять пометки на товаре. Вариант вторичной кастрации Беккер отмел как непригодный. В прошлом подобная операция стоила ему откушенного пальца. Его рука болезненно заныла при одной лишь мысли о подобной перспективе.
Наконец, запах привел его к коту, который царапал когтями люк воздушного шлюза. Этот шлюз, снятый с древнего антиринского судна, отлично подходил к дыре в боку бронированного трюма, который Йонас позаимствовал со списанного крейсера. Он любил импровизировать, и поэтому реконструкция «Кондора» велась постоянно.
— Мрррау! — сказал Размазня, взглянув на Беккера.
Он как бы говорил: «Мог бы и раньше прийти, придурок. Помоги мне пробраться внутрь.»
Беккер оборудовал шлюз таким образом, чтобы люк открывалась вовне. Металлическая пластина была смазана тестостеронными выделениями РК.
— Почему ты не попросил меня об этом раньше? — с укором спросил Беккер, но вспомнил, что в последнее время он не отрывался от индикаторов сканера.
Кроме того, РК любил хранить свои секреты. Он знал, как прилечь внимание Йонаса, когда это требовалось. Кот просто решил поработать самостоятельно. Беккеру пришлось признать, что Размазня смазал люк на славу — прямо-таки шедевр кошачьих росписей. Найдя обрывок ткани, Йонас вытер контрольную панель и нажал на кнопку, которая открывала люк. Металлическая пластина медленно отъехала в сторону. На полу шлюза лежало тело мертвого человека. Точнее, не человека, а знакомо выглядевшего андроида. Причем, не просто знакомо выглядевшего, а действительно знакомого. Беккер узнал его по разорванной и провонявшей штанине.
— Не удивительно, что ты так завелся, — сказал он Размазне. — Тут твой столбик для царапанья. Ты только придумай! Он решил проехать «зайцем».
Подхватив андроида под мышки, Беккер вытащил его из шлюза. Пульс прощупывался. Ладненько. Эти старые модели имели псевдо-кровеносную систему. В пульсе тоже было что-то знакомое. Когда Йонас разложил андроида на полу грузового трюма, он снова услышал слабый писк маячка и понял, откуда тот исходит.
— Вот, РК, наш симпатичный шпион, указывающий свои координаты с каждым ударом металлического сердца. Черт! Неужели они слышат его через столько червоточин?

* * *

Кисла Манъяри едва не обезумела от ярости, когда увидела, что стало с ее механоидными оруженосцами. Она тут же позвонила дяде.
— Он убил их! — сообщила девушка. — Придавил их своим барахлом и улетел! И забрал одного из моих дроидов. Украл моего лучшего КЕНа. Это так ему не пройдет! О, нет!!!
— Конечно, нет, моя милая, — вкрадчиво ответил дядюшка Эдакки.
Ее мобильный телефон транслировал ему картинку из дока.
— Он совершил опрометчивый поступок.
— Странно, но КЕН640 не отвечает, когда я вызываю его на связь, — сказала Кисла. — Хотя позывные маяка свидетельствуют о том, что он по-прежнему функционирует. Если бы дроид отозвался, я приказала бы ему убить старьевщика и вернуть корабль на Кездет.
— Хороший план, — ответил дядюшка Эдакки. — Но, Кисла, золотце, подумай! Может быть, нам лучше извлечь выгоду из этой ситуации?
— Какую выгоду? Он убил моих дроидов! Кто теперь будет собирать мой флот?
— Я дам тебе новых. Не горюй! И твой флот может потерпеть. Так ты говоришь, что получаешь позывные от маяка андроида? И что КЕН640 находится на судне Беккера? Куда он летит? Мы должны определить его цель. Как ты думаешь, куда он направляется?
— Неужели к тому месту, где он нашел рога? — спросила Кисла, начиная понимать план Гануша.
— Сигнал маяка оставляет след электронов…
— …по которому мы выследим его! — возбуждаясь, закончила девушка. — О, дядя! Я могу отправиться в погоню?
— Да, моя сладкая. Ты хорошо поработала сегодня — сначала нашла спиральные рога, затем создала ситуацию, в результате которой твой дроид оказался на борту корабля. Теперь мы можем отслеживать курс Беккера. Назначаю тебя капитаном «Мидаса». Бери лучший отряд наемников и лети по следу старьевщика.
— Ах, дядя! Ты самый хороший и добрый на свете!
— Не благодари меня, милая. Ты заслужила эту привилегию.
Эдакки Гануш отключил видеофон и удовлетворенно улыбнулся. Так или иначе, он завладеет рогами линьяри. Кисла помчится на зов маяка и отыщет судно Беккера. Тем временем «Пандора» будет следить за таким же маяком на борту «Шахразады». Ясмина установила там несколько «жучков» — кроме того, на ее теле тоже находился миниатюрный передатчик.

* * *

Честно говоря, ее выпустили из тюрьмы не за красивые глаза. Ей приходилось выполнять особые поручения. Допустим, шантажировать супруга — что, в общем, оказалось интересным делом. У нее даже появлялся реальный шанс, что он предложит ей откуп. Однако упреки по поводу Тафы не возымели действия, и вымогательства не получилось. Как оказалось, они оба не считали смерть сына большой или трагической потерей. А вот шутка с порошком удалась на сто процентов. Жаль, что она не записала на видео его физиономию, когда Хафиз узнал, из чьих рогов был изготовлен порошок. Это сгладило ее обиды на мужа, запрещавшего ей сниматься в порнофильмах, когда они вели совместную супружескую жизнь.
Получив от своих благодетелей коды, она без труда пробралась на борт «Шахразады». Конечно, Ясмина устроилась не в люксе — хотя, будучи старшей женой Хафиза, она могла претендовать на хозяйскую каюту, а не на комнатку, в которой обычно селилась педикюрша. Тем не менее, она выбрала эту коморку сама, потому что педикюрша была ничтожнейшей из слуг, и ее каюта находилась в удалении от того места, где располагались члены семьи и экипаж. Большую часть времени Ясмина вела себя, как маленькая мышка, и лишь иногда расставляла передатчики в различных секторах «Шахразады». Эти «жучки» посылали сигналы ее боссу, чтобы тот мог отслеживать курс корабля.
Естественно, Ясмина обиделась, когда босс заставил ее отправиться в «свадебное путешествие» Хафиза. Какая грубая бестактность! Лететь с этой жирной коровой, которая нагло занимала ее место. Ладно! Это им так просто не сойдет. Она пригасит огонек их брачного блаженства. Хафиз заплатит ей за все те неприятности, с которыми она столкнулась, сохраняя красоту лица и стройность тела. Нет, какое хамство! Она, как дура, держала диету, а он теперь спал с носорожицей — с этой телкой в пурпурной мантии!
По идее ей полагалось затаиться и позволить «Шахразаде» вести ее босса к планете людей-единорогов. За такую услугу босс обещал отдать Ясмине подлого Хафиза и его подружку. Ух, какие наказания их ожидали! Какие изощренные пытки! Но Ясмине было скучно, и она решила развлечься. Если бедной женщине приходится торчать на корабле, то неужели ей нельзя немного пошутить?
Конечно же, она прослушивала будуар Хафиза. Ясмина просто не могла бы обойтись без этого. Такая процедура считалась стандартной мерой безопасности в любом борделе. А как еще удерживать девушек от сокрытия чаевых? Или влюбленных клиентов от попыток увести с собой дам их сердца?
Она от души забавлялась, выслушивая постельные разговоры Хафиза и его новой жены. Интересно, что каждый из них умалчивал о встрече с ней. Эта маленькая ложь открывала большие возможности для создания проблем. Знакомство Ясмины со вкусами и привычками мужа могло сослужить ей неплохую службу, а склонность Карины к «медитациям» и ее вера в сверхъестественную чушь о снах и общении с душами мертвых вообще были темой отельных размышлений.
Несмотря на скудность фантазии Ясмина считала себя практичной женщиной. В ее выдумках напрочь отсутствовала сентиментальность. Она верила только в реальные дела, которые могли принести ей прибыль. Было бы ошибкой думать, что она ревновала Хафиза к его новой пассии или завидовала роскоши, упавшей в руки Карины. Все эти домыслы не соответствовали истине. Ясмина сама и по собственной воле ушла от Хафиза, променяв его богатства на гонку за звездой удачи. Но ее обижала неблагодарная забывчивость супруга. Как он только посмел полюбить другую? Что он вообще нашел в этой рыхлой женщине? Она, Ясмина, была незабвенной красавицей — суккубой, посещавшей сны мужчин. Неужели эта толстая дуреха надеялась заменить ее в постели Хафиза?
Конечно, несмотря на значительный предбрачный опыт, Ясмина вела себя на супружеском ложе, как обычная любительница — хотя и, безусловно, наделенная талантами. Она не знала всего того, что умела теперь. И все же, она не могла вообразить, как Хафиз, вкусив ее очарование, позарился на жирную и вялую корову, которой Ясмина не доверила бы даже мыть бачки в туалетной комнате!
Когда Карина направилась в «комнату для медитаций», чтобы сфокусировать энергии и пообщаться с духовными руководителями, Ясмина пробралась на палубу выше и прильнула ухом к репликатору, шахта которого проходила через оба этих помещения. В прошлый раз, устанавливая один из «жучков» в раздаточной шахте, она случайно подслушала мантры и духовные воззвания Карины. Той нравилось медитировать вслух — особенно, когда ее никто не отвлекал.
— Дух мистера Ли, взываю к вам! Это я, Карина, ваша добрая подруга и верная последовательница. Я прошу вас помочь мне советом. Вы, конечно, знаете Хафиза — моего любимого супруга. Да-да, Хафиза Харакамяна, с которым вы при жизни вели совместный бизнес. Он хочет узнать, что нам делать дальше. Ах, мистер Ли! Я все время вспоминаю ваш образ, когда вы обернулись и посмотрели на меня. Неужели вы расстроились, мой нежный дух? Вам не хотелось покидать родную планету? Или…
Толстуха помолчала, а затем спросила писклявым и дрожащим голосом:
— Или вы предупреждали нас о чем-то?
Ясмина, как ни старалась, не могла придумать нужного ответа. Ей пришлось дождаться продолжения «медитации». Наконец, Карина вновь заговорила:
— Мистер Ли, не стесняйтесь меня. Скажите, что вас так обеспокоило? Странно, но я не вижу ваш образ. Наверное, какие-то помехи в эфире. Или вы сегодня не желаете общаться? Хм! Может быть, здесь есть другие духовные руководители, которые хотели бы войти в контакт со мной? Я здесь, к вашим услугам.
Верхняя губа Ясмины приподнялись в зверином оскале. Если бы в этот момент ее увидел косметический хирург, он сделал бы ей строгий нагоняй за неприглядные морщины на его рабочем полотне. Впрочем, она умела развлекаться. Нехватка творческого воображения сочеталась в ней с тягой к драматизму. Кроме того, Ясмина не могла упустить такую возможность. Вспомнив один из старых номеров, где она постепенно избавлялась от тонкой вуали и обнажалась перед публикой, великая актриса склонилась к репликатору и басовито вздохнула.
— Бере-е-еги-и-ись! — произнесла она, стараясь подражать бесстрастному голосу призрака.
— Да-да, — ответила Карина. — Теперь я знаю, что должна остерегаться. Но растолкуйте мне свое предупреждение. И объясните, кто вы? Я никогда еще не слышала о привидении, живущем в репликаторе.
Конечно, у Ясмины хватило мозгов не назвать свое имя — особенно, после того, как она приходила к Карине. Интересно, почему она не рассказала о той встрече Хафизу? Неужели она спутала ее с каким-то нематериальным духовным наставником? О, черт! Эта толстая дура приняла ее за призрак!
Ясмина быстро сняла одно из четырех колец, подаренных Хафизом в день их свадьбы. Оно имело форму змеи. На внутренней стороне были выгравированы имена новобрачных и дата бракосочетания. Она просунула кольцо в репликатор и разжала пальцы. Золотой ободок покатился вниз по скату шахты. Ей не хотелось лишаться этого предмета, но она без колебаний отдала бы еще одно кольцо, лишь бы взглянуть на лицо Карины — на ее самодовольную свинячью улыбку, которая сменилась бы гневом и обидой. Посмотрев в нишу шахты, Ясмина увидела пухлые пальцы Карины. На одном из них красовался спиритический перстень, с аметистом, окруженным лунными камнями. Рука ощупала поддон репликатора и забрала кольцо.
— Спасибо, дух, — сказала Карина. — Змея? Эмблема матери-богини, которая всегда выбирает свой путь. Но в чем же суть проблемы? Я не понимаю, что мне делать дальше.

Предыдущая страница 8 Следующая страница


9 Энн Маккефри, Элизабет Энн Скарборо

Ясмина решила рассказать ей о жуткой тайне своей вымышленной смерти — будто бы Хафиз убил ее вместе с целым гаремом невольниц, а затем зарыл их тела под полом спальной. Подобная история могла внести испуг в сердце этой бесхитростной идиотки. Но прежде чем она успела испустить очередное завывание, в дверь кто-то постучал.
— Мадам Харакамян, прошу простить за беспокойство. Ваш муж ожидает вас на мостике. Вы должны немедленно присоединиться к нему и приготовиться к посадке.
— Слушаю и повинуюсь, — ответила Карина.
Ясмина поспешила в свою коморку. Ей не хотелось пострадать от перегрузок при посадке. В ее голове роилась дерзкие планы. Если команда покинет корабль, она установит видеокамеру в спальной Хафиза. И еще ей не хотелось расставаться с кольцом. Золото оно и в космосе золото! Наверняка, эта глупая корова спрячет его в своем ларце. Ясмина решила забрать кольцо во что бы то ни стало.

* * *

Переговорив с Рафиком Надеждой, администратор Рушимы настоял на банкете в честь Харакамяна и его супруги. Хафиз оказал большую помощь в сборе сил, отразивших атаку кхлеви, а его подопечная очистила зараженные воды планеты и договорилась с доктором Нгуен Хон Хоа, чтобы тот перенастроил свой прибор и восстановил нормальный климат. Кстати, климат был испорчен этим же прибором, но тогда Рушимой управляли негодяи, которых одолела и уничтожила племянница Харакамяна.
Из-за заслуг и связей, а также из-за богатства и власти, Хафиза встречали на планете, как героя. Будучи умным и проницательным человеком, он понимал истоки такого отношения и принимал приветствия с нехарактерной благодарностью — особенно, в это смутное время, когда его подопечной и многим дорогим и близким людям грозила какая-то загадочная, но вполне реальная опасность.
Тем не менее, общение с Рафиком было важнее всего. Хафизу не хотелось обсуждать дела в присутствии супруги, поэтому он попросил капитана и его рушимских родственников вовлечь ее в какое-нибудь полезное и интересное мероприятие. Как только посадка была завершена, он подмигнул капитану, и тот обратился к Карине:
— О, мудрая и просветленная госпожа, пока вы занимались медитацией, я позвонил моей сестре, которая живет на этой провинциальной планете. Люди здесь пребывают в невежестве и нуждаются в духовном руководстве. Некоторые из них обратились к моей сестре и попросили ее узнать, не будете ли вы так великодушны и добры, чтобы показать им ваш удивительный дар прорицания.
— Конечно, капитан, я с радостью поделюсь с ними сакральными знаниями, — ответила Карина.
Грациозно кивнув, она царственно помахала толпе, которая собралась, чтобы поглазеть на них.
— Так как просьба исходит от вашей родственницы, я окажу им эти услуги по самым минимальным ценам.
— К сожалению, здесь процветает бартер, мадам, — сказал капитан.
Карина недовольно хмыкнула. В былые дни, когда ей приходилось ездить по ярмаркам и фестивалям на родной планете, она получала за свои труды дешевые подарки, бижутерию, шары из напряженного стекла или салатные вилки. Однажды за чтение будущего с ней расплатились митеранским устройством для очистки клыков. Теперь, когда она стала состоятельной дамой, такие предметы лишь испортили бы обстановку ее ухоженного дома.
— Так и быть, капитан. Давайте поступим следующим образом. Пусть они рассчитываются бартером. Те предметы, которые я не смогу взять с собой в полет — а ведь пространство корабля ограничено — мы оставим здесь, как залог для будущего обмена с этими людьми. Насколько я понимаю, из-за прошлых войн и неурядиц местные жители испытывают нужду в продуктах питания. Мне бы не хотелось, чтобы ради бартера со мной чьи-то дети страдали от голода.
Возможно, в следующий раз, когда она прилетит на эту планету, проблем с питанием уже не будет.
— Моя госпожа, вы, как всегда, великодушны, — произнес капитан. — Я сообщу эту радостную весть тем людям, которых представляет моя сестра.
Почти в тот же миг к ним подбежал Рафик Надежда. Быстрый и грациозный, он расцеловал Карину и запечатлел по поцелую на каждой дядиной щеке. Следом за ним подошла Мерси Кендоро. Она приветствовала Хафиза и Карину более степенно. Девушка еще не стала частью семьи, но Харакамян, взглянув на широкие бедра Мерси, столь пригодные для рождения детей, посчитал ее прекрасной кандидатурой. Она была умна и очень привлекательна. Рафик выбирал себе супругу более разумно, чем это делал Хафиз — по крайней мере, в первый раз. Дядя с облегчением отметил, что мальчик и здесь показал свое соответствие нелегкой стезе главы его империи.
Карина и капитан отделились от группы и были встречены адептами, ищущими просветления. Остальную часть команды пригласили в столичную мэрию на банкет. Хафиз кивнул головой, разрешая офицерам принять участие в празднике. Судя по всему, полет мог затянуться. Никто не знал, когда они получат другую такую возможность для отдыха и расслабления. Тем не менее, он велел им заправить корабль горючим и загрузить на борт провизию — в дополнение к тому обилию, которое они взяли с собой на Лябу.
Уединившись с племянником, Хафиз поведал Рафику о визите Ясмины. Конечно, он не стал спешить с обобщениями и выстроил историю таким образом, что неопределенность сохранилась до самого конца. Поэтому, когда он вскинул руки и изобразил свое падение на пол после того, как Ясмина бросила ему в лицо порошок, Рафик, привыкший к драмам, в тревоге округлил глаза.
— Уважаемый дядя, — сказал он. — Мне кажется, вы отправились в далекое космическое путешествие не только потому, что ваша бывшая жена пришла к вам и погрузила вас в сон. Я полагаю, тому есть иная причина, не так ли?
— О, дорогой племянник, неужели груз ответственности, который я возложил на твои плечи, сделал тебя таким нетерпеливым? Я вскоре коснусь этой темы, и тебе все станет ясно. Видишь ли, мои химики подвергли порошок анализу. В нем оказалось сильное снотворное и измельченный рог. Во время исследования порошок попал на рану одного из лаборантов, и порезанная рука мгновенно зажила.
Последняя фраза Хафиза повисла в воздухе и постепенно всосалась в ум его племянника, как капли дождя в пересохшую почву.
— Рог линьяри? Но как им завладела ваша бывшая жена?
— Увы! Ясмина не открыла мне этого. Впрочем, если бы она дождалась моего пробуждения, я нашел бы способ разговорить ее.
Рафик, чей обычный цвет кожи был таким же золотисто-коричневым, как у Хафиза, побледнел до серого оттенка.
— Неужели рог принадлежал Акорне?
Хафиз покачал головой. Он заметил в глазах племянника свирепый блеск ярости.
— Нам это не известно, Рафик. Вселенная большая. Рог могли привезти откуда угодно. Но на всякий случай Карина и я решили навестить сородичей Акорны. Для путешествия мы используем карту, составленную Калумом Бэрдом и моей подопечной. Как только я уверюсь, что у линьяри все хорошо, мы сразу вернемся обратно.
— А если не все хорошо? — спросил Рафик. — Я хочу полететь вместе с вами.
Хафиз поморщился и замахал руками.
— Нет-нет, племянник, заменивший мне сына. Ты мой наследник и глава солидной фирмы. А вдруг мы оба погибнем? Подумай о многих предприятиях, которые потерпят крах, о людях, потерявших работу, о радости наших врагов. Ты нужен мне здесь. В крайнем случае, я отправлю тебе сообщение и попрошу о помощи.
— Сообщение? Никто не получал вестей с родной планеты Акорны. Вполне возможно, что наши передатчики не могут проникать в тот регион вселенной, где находится мир линьяри.
Хафиз пожал плечами.
— Это действительно возможно. Но доверься мне, я что-нибудь придумаю. Мои полеты среди звезд проходили задолго до твоего рождения, пупсик. Кроме того, я человек предприимчивый и изобретательный.
— Кто бы спорил, — согласился Рафик. — Однако я… — Сын мой, разве не написано в Трех Книгах, что человек, если цель его верна, а намерение твердо, может поднять с земли самый маленький и неприглядный камень и повергнуть им любого врага? — И все же, дядя, я чувствовал бы себя спокойнее, если бы вы взяли с собой груду камней и хорошую армию.
— А если с Акорной и линьяри все в порядке? Ты думаешь, этот скромный народ обрадуется армии? Я не сомневаюсь, что они благодушно примут пожилого мужчину и его молодую жену. И экипаж их корабля. Но не целую армию. Они настолько миролюбивы, что даже не сражались с ужасными кхлеви. Разве я не прав?
Рафик улыбнулся и похлопал дядю по плечу.
— Однако мне вспомнилось, что один мой уважаемый родственник, увидев фильм о тех же кхлеви, не пожелал встречаться с ними без поддержки армии. Неужели, ваш характер с возрастом становится мягче?
Хафиз хмыкнул и почесал подбородок.
— Возможно. Или я просто решил не думать о кхлеви и их ужасных преступлениях. Если бы Ясмина получила размельченный рог от этих насекомых, ей пришлось бы отдать им взамен свою голову. Так что мы имеем дело не с кхлеви. Я убежден, что любая другая космическая раса может быть куплена. Моя дорогая Карина не ощущает эманаций беды от образа Акорны. Поэтому я совершаю путешествие лишь для того, чтобы успокоить себя и других приемных родственников, а заодно наладить с линьяри торговые отношения. Мне не хочется пугать их присутствием армии. Да и разве можно полагаться на верность каждого солдата? Нет, племянник, этот камень должен полететь один — как сказано в притче. И поскольку моя цель верна, как карта, нарисованная Акорной и твоей некрасивой старшей женой, а мои намерения чисты, хотя и более разнообразны, чем те, о которых говорят Три Книги, я убежден, что выбрал правильный курс действий. Наша отборная команда полетит без прикрытия. Конечно, мы будем соблюдать предельную осторожность, и если обнаружим опасность, то обязательно вернемся за помощью.
Рафик продолжал хмуриться. Хафиз с изумлением понял, что племянник тревожился не только об Акорне, но и о своем хитром дядюшке, который поставил его выше собственного сына. Да, Тафа был глуп и позволил себя убить, однако основной мотивацией для подобного назначения было то, что Рафик, единственный из всей его семьи, ни разу не попытался обмануть Хафиза. На глазах старика навернулись сентиментальные слезы. Он быстро заморгал, отвергая такую непродуктивную трату влаги. Возможно, он действительно становился мягче с возрастом. Или это были последствия вторичного брака и ухода от дел? Нет, сейчас нельзя расслабляться и омрачать разум чувствами.
Он похлопал Рафика по спине.
— Ну, что, мой мальчик? Пойдем, посмотрим, как твоя новая тетя читает судьбы местных фермеров.
К тому времени Карина получила бартером корзину полусгнивших фруктов, четырех чесоточных цыплят, и самодельный музыкальный инструмент, чья форма удивительно напоминала свинью, а звуки — поросячий визг. Кроме того, ей удалось заработать набор чайных полотенец, украшенных лычками различных рангов федеральной службы. Очевидно, они отмечали карьерный путь вышивальщика — дородного и высокого механика-тракториста, с волосами цвета дизельного масла и проницательными глазами, которые буравили Карину, как сверла.
— Пожалуйста, — устало сказала она капитану. — Меня начинает утомлять сила моих видений. Прошу вас, больше не впускайте никого. Ни одного человека.
— Мадам Харакамян, — взмолился юноша, стоявший в очереди, . — я заклинаю вас сделать исключение!
Он указал ей на сморщенную и немощную старуху, выглядевшую так, словно остатки ее волос никогда не знали шампуня.
— Моя бабуля давно хотела увидеться с вами, мадам. Она ожидала вас несколько месяцев. Я извиняюсь, что мы опоздали, но ей было трудно передвигаться.
— Ладно, входите! — раздраженно ответила Карина.
Она уже привыкла к безделью и роскоши, а эти местные заставили ее работать целый день — причем, за такие отбросы, которые ей было бы противно брать даже в самые бедные и голодные времена.
— Только как она могла ожидать меня месяцами? Мысль о путешествии пришла к нам с мужем внезапно. Мы начали сборы всего лишь несколько дней назад. И до этого момента довольно долго не покидали Лябу.
— Она ожидала вас, мадам, поверьте. У бабушки имеются свои экстрасенсорные способности. Именно поэтому она сидит теперь в очереди и надеется познакомься с настоящей леди.
Карина кивнула головой. Этот симпатичный юноша умел уговаривать женщин. Он был таким милым, галантным и вежливым. Она указала на стул, освободившийся от просветленного ею тракториста, и парень помог старухе усесться за круглый стол.
Карина проницательно догадывалась, что старая леди вряд ли хотела знать, при каких обстоятельствах к ней могла прийти ее первая и настоящая любовь. Поэтому она ограничилась скромным предложением:
— Итак, мадам, я чувствую, что вы намерены войти в контакт с какой-то развоплощенной душой. В чьем вечном счастье и покое вы хотите убедиться?
Старая женщина зафиксировала на ней один затуманенный глаз, прищурила другой, более светлый и зеленый, а затем насмешливо сказала:
— Нет, госпожа, не надо мне контактов с мертвяками. Я и сама могу такое, если мне моча ударит в голову.
Откуда только брались люди с подобными манерами? Поучились бы культурному общению, а потом бы появлялись здесь. Интересно, сколько этой мымре лет? Бедные поселенцы! С таким генофондом их ожидали одни неприятности!
Старуха захихикала, как будто прочитала ее мысли.
— Мне сто три года, госпожа. И никакие гены не могут спасти человека от старости. Хотя прежде, в отличие от некоторых мымр, они удерживали меня от ожирения. Однако я рада видеть тебя… и твоего супруга. Это хорошо, что он пришел. Пусть послушает, что я скажу.
Карина обернулась и увидела Хафиза. Его присутствие придало ей силы — особенно, когда он встал за креслом и взяв ее ладони в свои руки.
— Если вам не нужен контакт с потусторонней душой, то что же вы хотите? — вежливо спросила она у старой женщины.
— Я хочу, чтобы ты закрыла рот и дала мне рассказать о важном деле. Оно касается молоденькой девушки. Я знаю, что ты с мужем летишь на помощь той рогатой девочке, которая недавно спасла нас от членистоногих педиков. И еще я знаю, что твой муж встречался с мертвой женщиной, которая пока не мертвая. Она уже дважды говорила с тобой.
— Минутку! Что вы имеете в виду?
— Ты сегодня получила обручальное кольцо, похожее на змейку, верно?
Карина порылась в кармане и вытащила золотое украшение.
— Взгляни на внутреннюю сторону обода, чертова дура!
Хафиз застонал и попытался выхватить кольцо. Он не успел и стыдливо прикрыл рот рукой. На ободе виднелась надпись: «Хафиз и Ясмина — любовь на века.»
— Это свадебный подарок? — спросила Карина.
Хафиз обречено кивнул.
— Да, любимая. Я все объясню, моя птичка.
Карина повернулась к старухе и ее внуку. Кресло перед ней было пустым. Пораженная внезапным исчезновением клиентки, она взглянула на мужа.
— Как вы это сделали? — спросила она у Хафиза и капитана. — Куда ушла женщина?
— Какая женщина, мадам? — поинтересовался капитан.
— Старуха, которая только что была здесь! Она и ее внук!
— Я никого не видел, мадам Харакамян.
— Тракторист Йохансон был последним, кого вы принимали, — поддержала капитана его сестра. — Когда он удалился, к вам зашел ваш супруг.
Карина раздраженно всплеснула руками.
— Вы ошибаетесь. Здесь только что находились юноша и очень старая женщина. Она сказала, что ей сто три года.
Сестра капитана обменялась взглядами с другими людьми, которые уже получили предсказания.
— Она не могла прийти сюда.
— Как не могла? — возмутилась Карина. — И кто такая эта женщина? Как она узнала о кольце? Куда она ушла?
До нее не сразу дошло, что психическому медиуму такого высочайшего класса не следовало задавать подобные вопросы. Капитан и его сестра выглядели очень смущенными.
— Я не могу утверждать наверняка, мадам, но единственной персоной, которая подходит под ваше описание, является старая Элисон Ворд, которая прежде жила на одной из дальних ферм.
Капитан нахмурился и посмотрел на свою сестру:
— Нейма, о чем ты говоришь? Ее внук умер под лавиной задолго до того, как она скончалась.
— Скончалась? — спросила Карина. — Но эта женщина сидела на стуле и общалась со мной.
— Старая Элисон часто является людям, — тихо сказал костлявый фермер. — Наверное, она решила сообщить вам что-то важное. Не расстраивайтесь, мадам. Это ее обычные штучки.
Хотя местные наперебой говорили фразы типа: «Вам не нужно обижаться на нее» или «Элисон всегда сует нос в чужие дела», они, тем не менее, упорно отрицали, что видели старуху и ее внука. Карина, расстроившись от встречи с настоящим призраком, повернулась к мужу.
— Ты тоже видел ее, милый?
Хафиз угрюмо покачал головой.
— Нет, но я вижу в твоей руке кольцо. Я подарил его моей первой жене в день нашей свадьбы. До недавнего времени эту женщину считали погибшей. Скажи мне, Карина, как и когда ты получила кольцо? И почему ты скрыла от меня данный факт?
Последовало горячее выяснение отношений — их первая ссора! Решался вопрос, почему каждый из них не сообщил о состоявшейся встрече с Ясминой. К счастью, Хафиз не подался напору чувств и, сохранив рассудок, приказал обыскать «Шахразаду» от носа до кормы.
Ясмина не стала затруднять себя бегством через грязные вентиляционные шахты и вскоре появилась под охраной трех членов экипажа и пяти добровольных помощников из числа местных жителей. Она пригладила слегка помявшиеся юбки и дерзко осмотрела собравшихся людей.
— Убери руки от моего мужа, жирная сучка, — сказала она Карине.
Хафиз сердито закричал:
— Прошу всех быть свидетелями! Ясмина, я в разводе с тобой, я в разводе с тобой, я в разводе с тобой! Вот так! А теперь признавайся, что ты делала на борту корабля! И откуда у тебя взялся порошок, который ты бросила мне в лицо?
— Эй, детка, что за дела? — спросила Карина тем голосом, который она не использовала со школьных дней. — Ты не заплатила за билет? Значит, ты летела «зайцем»?
— Мне очень жаль, что мы не нашли тебя на борту во время полета, — сказал Хафиз. — Как ты знаешь, безбилетных пассажиров обычно выбрасывают в космос. С какой радостью я вышвырнул бы тебя через люк своими собственными руками.
— Подлый трус! — ответила Ясмина. — Скоро мои друзья доберутся до тебя, и ты получишь по заслугам!
— О, дочь злых и глупых ифритов! Где ты взяла размельченный рог, который бросила мне в лицо?
— Я промолчу, а ты попробуй догадаться, — съязвила Ясмина.
Хафиз повернулся к администратору планеты и вежливо спросил:
— У вас найдется тутой топор, который используют для колки дров?
— Конечно, мистер Харакамян.
Пока администратор посылал одного из людей за требуемым инструментом, Хафиз склонился к Рафику и прошептал:
— Я уже сожалею о том, что нам придется лететь к народу Акорны без оружия. Если бы не уважение к их обычаям и, возможно, религиозной вере, я наняли бы целую армию.
— При таких обстоятельствах я могу понять ваши чувства, дядя, — ответил Рафик.
— Увы, мне даже в голову не приходило, что Ясмина сумеет пробраться на корабль. Впрочем, помимо традиционного оружия имеются иные способы защиты. Подождем, когда мне принесут топор. Тем временем я прикажу капитану сменить пароли и коды, а также велю проверить судно на наличие «жучков». Это уже второй случай взлома наших систем безопасности.
Когда топор принесли и вручили Хафизу, он поклонился и поблагодарил тех людей, которые одолжили ему столь нужный инструмент. Повернувшись к администратору, он громко спросил:
— Я надеюсь, ваши местные обычаи не запрещают казнь преступников? Уверяю вас, что моя бывшая жена обвиняется десятками судов в сотне самых гнусных преступлений.
— Нет, сэр, — ответил администратор. — Мы настолько удалены от цивилизации, что не можем позволить себе роскоши прощения отъявленных преступников. Приступайте к наказанию, сэр.
Карина увидела, как ее муж примерился к топору. Он кивнул капитану и Йохансону. Те схватили Ясмину под руки и, поставив женщину на колени, прижали ее шею к принесенной деревянной колоде. Карина затаила дыхание. Она не могла поверить, что Хафиз произведет казнь без предварительной апелляции к суду и уголовному праву. Однако поселенцы и экипаж корабля выглядели крайне спокойными. Ее муж сделал глубокий вдох и занес топор над головой. Ясмина, знавшая его в юные и импульсивные годы, отнеслась к ситуации более нервозно, чем остальные.
— Подожди! Перестань! Ты не можешь так поступать!
Хафиз с улыбкой опустил топор.
— Поверь мне, дочь сгнившей от сифилиса верблюдицы, я сделаю это, если ты не станешь отвечать на мои вопросы.
— Я не знаю, откуда взялся порошок, — солгала она. — Мне дал его адвокат, который освободил меня из тюрьмы. Он велел передать порошок тебе, а затем отправиться следом за тобой.
— Следом за мной?
— Да, спрятаться на твоем корабле.
Она просунула руку в разрез декольте и вытащила предмет, который выглядел, как драгоценный камень на цепочке.
— Еще я должна была носить этот передатчик, чтобы мои покровители могли выследить тебя.
— А зачем им выслеживать меня?
— Я не знаю. Наверное, чтобы ограбить.
Хафиз снова поднял топор, и Ясмина завизжала:
— Ай! Подожди! Я думаю, что им тоже неизвестно, откуда взялся порошок. Они хотят, чтобы ты привел их к девчонке-единорогу!
— Ага!
Ее слова имели смысл. Покровители его бывшей жены были деловыми людьми. Они хотели навязать линьяри бесчестный договор. И они надеялись, что Хафиз приведет их к народу Акорны. Это все объясняло.
— Администратор, вам нужен человек для полевых работ? — спросил он. — Если вы будете держать ее на цепи, она сможет выполнять какую-нибудь грязную работу. Но только не оставляйте ее наедине с мужчинами. Иначе вы и глазом моргнуть не успеете, как она оголит передок и расставит ножки.
Ясмина плюнула в него, но ее тут же поволокли в клетку для арестантов, в которой ей предстояло провести несколько лет. Карина проводила ее триумфальным криком:

Предыдущая страница 9 Следующая страница


Народ Акорны 10

— Подумай о том, как сильно очистится твоя карма, дорогая! Это тебе пригодится в следующем воплощении!
— Хотелось бы, чтобы оно наступило как можно быстрее! — добавил Хафиз.
По его приказу судно проверили на наличие шпионских маяков и передатчиков. Инженеры обнаружили четыре «жучка». Затем чета Харакамянов и их команда отправились на банкет, устроенный в их честь. Карина надела пышное светло-лиловое платье, с серебристыми вставками. Хафиз был вынужден признать, что никогда не видел ее более сияющей.
— Ты драгоценная жемчужина среди женщин, моя любовь, — сказал он супруге. — Менее мудрая жена стала бы укорять меня за этот затянувшийся брак с Ясминой.
На ее щеках появились ямочки.
— О, Хафиз, какой же ты хитрец! Мне известно, что ты решил развестись с ней, как только узнал о ее коварном воскрешении. Как ты знаешь, я настроена на секреты вселенной.
Рядом шептались слуги, сравнивая нынешнюю миссис Харакамян с бывшей женой хозяина. Карину обрадовало, что чаша весов ощутимо склонялась в ее пользу.
— Я знала, что ты был женат. И мне было жаль тебя, потому что ты связал свою судьбу с женщиной, находившейся под знаком Плутона. Несомненно, что многие проблемы Ясмины были навязаны влиянием этой планетой. Но теперь все закончилось, и мы получили наглядный урок. Не так ли, милый?
— Да, моя любимая.
Карина вздохнула и посмотрела ему в глаза.
— О, гора достоинств, отныне ты не вдовец и двоеженец, а мужчина, разведенный должным образом. Тем не менее, наш брак был ложным. Ты грешил со мной, как с любовницей, и сейчас я чувствую себя игрушкой в твоих руках…
Хафиз ответил на ее слова поцелуем и нежными объятиями.
— Это действительно серьезный вопрос, моя прекрасная рабыня сияющего сладострастия. Вопрос, который мы должны немедленно обсудить в нашем будуаре на борту «Шахразады». Не так ли?
— Неужели ты хочешь опозорить меня перед этими добрыми людьми? — отступив на шаг, прошептала Карина. — О, господин, ты слишком груб ко мне.
Хафиз щелкнул пальцами, и к нему подбежали администратор планеты, Рафик и капитан корабля.
— Я хочу еще раз жениться на моей жене. Немедленно. Капитан? Вы можете сказать нам нужные слова?
— Сэр, мы сейчас не на борту, — напомнил капитан.
Администратор сделал шаг вперед и деловито спросил:
— Кольца имеются?
Карина сняла с пальца обручальное кольцо и отдала его администратору планеты. Тот торжественно произнес:
— Данной мне властью я объявляю вас мужем и женой.
— Пусть, как сказано, так и будет записано, и отныне сему быть, — добавил Хафиз. — Ты довольна, соцветие женских достоинств?
— Не совсем, — прошептала она и подмигнула ему еще более лихо, чем это делала Ясмина в пору их горячей юности. — Однако я надеюсь, что ты удовлетворишь меня, когда мы вернемся на корабль.
Хафиз поцеловал ей руку. Затем еще раз и еще. Поцелуи поднимались все выше и выше — сначала к локтю, потом к плечу, отодвигая край накидки, наконец, к шее и… В этот миг администратор позвал гостей на праздничный ужин. Банкетный зал не мог вместить всех поселенцев, которые пришли на вечеринку. Некоторые из них прошагали многие мили, чтобы порадоваться празднику. Столы вынесли наружу. Доктор Хоа постарался на славу, и погода была идеальной для ужина на свежем воздухе.
— Похоже, этот агрегат для управления климатом весьма полезен, — произнес Хафиз, почесывая бороду.
Прозвучали вступительные речи, и гостей попросили рассаживаться. Хафиз, Карина, Мерси и Рафик заняли места у центрального стола. Вскоре к ним присоединились доктор Хоа и администратор планеты. Однако последний тут же ушел, поскольку его отозвали для решения важных вопросов. Доктор Хоа повернулся к чете Харакамянов и церемонно обратился к ним с просьбой:
— Уважаемые мистер и миссис Харакамяны, я хотел бы полететь вместе с вами. Моя работа здесь завершена. Я восстановил ущерб, нанесенный моим прибором — то зло, которое меня заставили сделать бандиты, захватившие «Прибежище». Теперь я мечтаю удалиться в такое место, где о моем изобретении никто не будет знать. Я больше не желаю его использовать.
Прежде чем Хафиз успел ответить, Рафик жестом попросил дядю дать ему слово.
— О, почтенный, я давно уже знаю о желании доктора Хоа улететь отсюда в глушь, где за его открытием не будут охотиться злые люди. Он с радостью отправится с вами, так как глубоко сожалеет о том, что ему не удалось сопровождать нашу общую знакомую, когда у него была такая возможность.
Рафик намеренно употреблял уклончивые фразы. Он понимал, что их беседу могли подслушивать недруги.
— В связи с этим я взял на себя смелость информировать его о цели вашего путешествия.
— Хорошо, племянник, — ответил Хафиз и бросил оценивающий взгляд на Нгуен Хон Хоа. — Я возьму его, если доктор будет один.
Во время долгого полета он мог уговорить ученого примкнуть к «Дому Харакамянов» или разрешить продажу некоторых частей его бесценного открытия.
— Доктор Хоа, добро пожаловать на «Шахразаду». Вы желанный гость в любом из моих домов — как на Кездете, так и на других планетах.
— Вы очень добры, уважаемый сэр.
— В последнее время я размышляю над дилеммой, которая имеет отношение к тонким прозрениям Карины и моим мыслям о нашей дорогой Акорне и ее народе. Возможно, вы дадите мне совет.
Ученый озабоченно нахмурился и робко кивнул. Впрочем, Хафиз знал, что его простые и скромные решения, связанные с проблемой безопасности корабля, не оскорбят убеждений доктора и не отпугнут миролюбивых сородичей Акорны.
Как только банкет закончился, команда «Шахразады» вернулась на судно. Чтобы избежать прощальных слов или недовольных протестов, доктор Хоа незаметно поднялся на борт. К сожалению, никто из них не знал, что приборы, определявшие наличие «жучков», не выявили шпионских передатчиков, установленных в других электронных устройствах — например, в репликаторах.

11

Семейство Римеров в сопровождении Кеталы прибыло на лунную базу Маганоса. Кетала очень огорчилась, узнав, что Рокки и дети потеряли дом. Она сама была большим ребенком, потерявшим дом — вернее, никогда его не имевшим. На ее осторожные вопросы о прошлом Тари и Дитер отвечали фантазиями о будущем. Они устали от скитаний по планете и от жизни на нанорынках. Им надоело питаться среди коллекций камней и спать в помещениях, где хранились самоцветы. Каждый из них взял в дорогу смену белья и пару любимых камушков. Багаж Рокки состоял из инструментов для огранки камней и кое-каких безделушек для бартера с торговцами.
Ример не печалился. Деньги приходят и уходят. Главное, что с ним была его семья и что детям больше не грозила опасность. Кроме того, он хотел помочь Беккеру, леди Акорне и ее сородичам. Он знал, что поступает правильно. Между прочим, вести себя правильно и сохранять безопасность было чертовски трудно, поэтому Ример тревожился о возможных проблемах. Он испытал большое облегчение, когда крохотный корабль Кети покинул Кездет, и стартовое ускорение постепенно перешло в космический полет. Он впервые покинул планету вместе с детьми.
Яна, Шура и другие дети, о которых Кети заботилась на рудниках в дни рабства, узнали от связиста о ее прилете и примчались все толпой на космодром. Увидев так много сверстников, Тари и Дитер запрыгали от радости, хотя и не поняли, к чему такой торжественный прием. За спинами детей стояли Джудит Кендоро и «дядюшки» Акорны — Калум Бэрд и Деклан Гилоглы. Гилоглы и Ример обменялись короткими кивками — они вместе учились в одном классе. Кетала приветствовала старых друзей. Затем, объяснив ситуацию, она попросила Римера показать спиральный рог. Рокки немного замялся.
— Вы действительно считаете это уместным? Перед всеми детьми? Зачем травмировать их психику? Я слышал, они называли леди Акорну богиней.
На смуглом лице Кетали заиграли желваки. Склонившись к нему, она прошептала:
— Эти дети лишились многих иллюзий. Они имеют право знать, что Акорне грозит опасность. Каждый из них готов оказать нам посильную помощь. Если рог принадлежит кому-то из линьяри, то мы сделаем все, чтобы преступники, совершившие злодеяние, расплатились за вред, нанесенный нашим друзьям.
Ример вытащил из сумки рог, и все его осмотрели. Некоторые осторожно касались его. Другие прятали руки за спины и испуганно переглядывались друг с другом. Одна девочка сквозь слезы сказала:
— Помню, когда меня избили в рудниках, я не могла пошевелиться. Акорна коснулась рогом моих ран, и они зажили. Это была первая помощь, которую я получила за многие годы. Мне не хочется верить, что она погибла. Ах, Кети, этого не может быть.
Калум Бэрд подозрительно взглянул на Римера.
— Значит, вы пришли к Кетале и рассказали ей о роге?
— Да, сэр. Я сразу направился к ней. На корабль Беккера напали дроиды той леди, которая хотела ограбить его. Поэтому он с котом ударился в бега.
— Данный факт объясняет, почему он сам не прилетел на Маганос. Кроме того, он, видимо, понял, что рога имеют большую ценность, и решил обезопасить свой источник. А кто эта леди? И не говорил ли ваш друг о том, что он собирается встретиться с Хафизом Харакамяном?
— Нет, сэр, не говорил. Термин «леди» я использовал иронически. На самом деле в ней не наберется и трех унций благородства. Ее зовут Кисла Манъяри. Говорят, она дочь барона.
— Мы знаем, кем был ее отец, — ответил Бэрд.
— Тогда вам, наверное, известно, что с ним сделала леди Акорна, — сказал Ример. — Беккер сразу понял, что ему лучше смыться. Он забрал кота и улетел. А о мистере Харакамяне не было ни слова, хотя Йонас сказал, что знает вас и ваших друзей. Возможно, он свяжется с ним через Рафика Надежду?
— Возможно, — задумчиво согласился Бэрд. — Лаксми, обеспечь мне безопасный канал связи. Я хочу посоветоваться с Рафиком. Дядя Хафиз направился на Рушиму. Надо узнать, остался ли он там?
Им ответили, что «Шахразада» уже улетела и что на борту корабля нашли шпионку. Когда Рафик назвал ее имя, Гилл издал тихий свист. Он знал по рассказам Рафика, какой опасной женщиной была мать покойного Тафы и первая жена дяди Хафиза.
— Значит, она не погибла? — спросил Гилл. — Это семейство удивительно живучее. Между прочим, появление Ясмины объясняет неожиданный круиз Хафиза и Карины в середине их медового месяца.
— Да, ты прав, — ответил Рафик. — Моя почтенная тетя бросила какой-то порошок в лицо дяди, и при проверке оказалось, что одним из химических компонентов является размельченный рог линьяри. Ты, конечно, можешь представить, что подумал дядюшка Хафиз.
— Но почему «Шахразада» полетела без сопровождения? — спросил Калум. — Разве это мудро?
Рафик рассказал ему о своей беседе с Хафизом и добавил, что доктор Хоа улетел вместе с Харакамянами. Когда сеанс связи завершился, Джудит покачала головой.
— Не нравится мне это. Совершенно не нравится. Возможно, армия — действительно плохая идея, но корабль с Хафизом и доктором Хоа на борту будет горшочком сладостей для таких бессовестных людей, как дочь Флейтиста.
Это она дала отцу Кислы такую кличку, и все порабощенные дети стали называть его так, пока он оставался неведомым злом, управлявшим их судьбами на Кездете. Через минуту связь с Рушимой восстановилась. На экране появилось лицо Мерси Кендоро.
— Джудит? Я думаю, мы должны связаться с нашим братом и Странниками. Если дочь Флейтиста и люди из его преступной сети смогли провести своего человека через систему безопасности могущественного «Дома Харакамянов», то и нам нужно подумать о защите. Ты что-нибудь слышала о Надари Кандо?
Они вели разговор о персонах, которые не были знакомы Римеру, и их серьезный тон предполагал опасность. Это огорчило Рокки. Он выполнил свою миссию и переложил проблему на плечи людей, способных принимать достойные решения. Ему удалось увести детей в безопасное место. Чего еще желать? Он больше не хотел никаких неприятностей. Он не хотел знать о преступной сети и злодейских заговорах. Ример был мирным человеком, занимавшимся своим бизнесом, и он считал, что об остальном должны думать другие люди. Разве он не мог жить по своим понятиям — воспитывать детей и делать все возможное, чтобы их не убили? Пусть проблемы решают те, кого зовет на бой сигнал к атаке. Лично он должен убедиться, что его малышей не отправят в сиротский дом.
Рокки выбрался из толпы детей и взрослых, собравшихся у пульта связи. Его внимание привлек маленький мальчик, который тщетно подпрыгивал, стараясь разглядеть экран за спинами высоких сверстников. Ребенок с восторгом уставился на пряжку Римера, которая находилась на уровне его глаз.
— Красивая штука, мистер. Что за камешек?
— Бирюза. Она теперь довольно редкая.
— Мне нравится оправа. Серебро?
— Угу! Я сам ее сделал.
— Класс! Хотел бы я так уметь!
Ример пожал плечами.
— Это не трудно. Я привез с собой инструменты и некоторые материалы. Если хочешь, можешь стать моим учеником.
— О, блин! Конечно! Я жутко хочу сделать какую-нибудь штуковину с акорнитом в оправе. Тогда бы мне казалось… что она рядом со мной.
Вот так семейство Римеров осталось на Маганосе. Рокки начал обучать детей геммологии, обработке самоцветов и их оправке в ценные металлы. Бэрд и Гилоглы, заглянув однажды в его класс, даже пожалели о том, что их дела не позволяли им сесть за парты. Кетала тоже осталась на лунной базе. Сестры Кендоро не отпустили ее на Кездет, посчитав, что там молодая женщина может стать жертвой злокозненных замыслов Кислы Манъяри.
В один из дней, когда Ример обучал маленького мальчика работе с лазерным резаком — того самого малыша, который первым выразил желание научиться профессии ювелира — на Маганос прилетел большой корабль. Дежурный офицер — в тот день им была Яна — подключилась к местному радиоканалу и сообщила о прибытии «Прибежища». Она попросила дежурных в командном центре, школе, клубе и административных зданиях передать Джудит и Мерси (к тому времени Рафик и Мерси уже вернулись с Рушимы), что на борту корабля был их брат.
Ример тоже пошел на космодром, чтобы посмотреть на вновь прибывших гостей. Когда люк «Прибежища» открылся, оттуда высыпало несколько дюжин детей. За ними вышли молодой парнишка и коренастый мужчина, показавшийся Рокки очень знакомым. Присмотревшись и узнав старого друга, он радостно закричал:
— Джонни Грин!
— Так точно! И чтобы мне провалиться на месте, если это не Рокки Ример! — ответил мужчина.
Подойдя к приятелю, он похлопал его по спине.
— Как ты оказался на луне? Неужели кто-то сунул динамит под твою поросшую мхом задницу? Я думал ты врос по колено в землю.
Ример объяснил ситуацию. С Грином он познакомился многие годы назад через своих друзей-старателей. В ту пору Джонни хотел сделать украшение для девушки, которой он интересовался. Они подружились и одно время даже вели общие дела. Грину нравилось болтаться на нанорынках, выискивать редкие украшения или интересные образцы минералов. Затем все изменилось. Ример обосновался на планете, а Джонни превратился в космического странника. Тем не менее, они иногда посылали друг другу письма, рассказывая о себе и своих делах. Когда два человека имеют сходные интересы и одних и тех же друзей, вселенная становится маленьким местом.
— Я не знал, что у тебя есть дети, — сказал Джонни, познакомившись с Тари и Дитером. — Когда ты успел жениться?
— Сразу после того, как ты покинул Кездет, — ответил Ример. — Мы жили очень хорошо.
Рокки быстро отвернулся, чтобы скрыть слезы, навернувшиеся на его глазах при упоминании об Эльме. Поморгав немного, он попытался усмехнуться, и это ему почти удалось.
— Теперь за нами присматривает Тари.
— Они у меня послушные, — по-хозяйски добавила девочка.
Джонни рассмеялся.
— Похоже, ты тоже обзавелся детьми, — сказал Ример, кивнув на толпу молодежи, которая толпилась у здания космопорта. — Это все твои?
— Не угадал, — ответил Джонни. — «Прибежище» было судном Странников. От первоначальной команды остались только эти детки. На борт под видом беженцев пробралась банда головорезов. Они одолели взрослых и вышвырнули их в космос. На наше счастье, в дело вмешался Калум…
Он поднял руку и помахал Бэрду, который тут же направился к ним.
— Калум и Акорна. Они помогли моему приятелю Маркелю освободить доктора Хоа и провести отвлекающий маневр, благодаря которому дети Странников захватили корабль и поступили с бандитами так, как те — с Советом. Мы выбросили их за борт. Я был техником, поэтому злодеи не тронули меня. Когда появился шанс, я помог Маркелю и другим. Позже к нам присоединился Пал Кендоро. Несколько дней назад он получил приглашение от сестер, и команда корабля решила провести на Маганосе небольшой отпуск. Поэтому мы здесь.
Ример покачал головой и рассмеялся.
— Я смотрю, скучать тебе не приходилось.
— Что правда, то правда, — ответил Грин. — И мне это нравится. Хотя бывают времена, когда я мечтаю о более тихой и размеренной жизни.
Позже в обеденном зале, когда община лунной базы собралась на ужин, к колонистам Маганоса присоединились Странники. Адрезиана, Пал Кендоро, Джонни Грин, его друг Маркель и другие члены Совета сели за стол к Бэрду, Гилоглы, Надежде и сестрам Кендоро. Взрослые администраторы рассредоточились в разных местах зала, чтобы обитатели колонии могли при необходимости обратиться к ним с жалобами или просьбами. Дети, узнав о роге линьяри, тревожились и вели себя шумно. Они переживали о том, что сородичам Акорны могли причинить какой-то вред. Всем хотелось помочь народу единорогов.
Бэрд и Гилл пригласили Римера к своему столу. Сев рядом с Кеталой, Рокки улыбнулся ей, но девушка нахмурилась в ответ. Наверное, она вообще никогда не улыбалась. Он подумал о трудовых лагерях и о том, что случилась с ней, когда ее забрали диди. Да, у Кети были причины для мрачности. Дети, знавшие ее по руднику, рассказывали, что она защищала их от охранников и принимала побои на себя, спасая маленьких и слабых. Затем, когда девушка стала слишком большой, чтобы работать в узких шахтах, ее продали диди. После того, как Акорна ликвидировала детскую работорговлю и дома удовольствий, Кетала осталась в том заведении, где ее насиловали и унижали. Она помогала другим девушкам осваивать ремесла, которые позволили бы им обеспечивать себя, не прибегая к проституции.
Ример почувствовал стыд. Он тоже в прошлом посещал дома удовольствий и пользовался услугами девушек. Странно, что он никогда не задумывался об их чувствах и о том принуждении, из-за которого они выполняли его желания и прихоти. Каждый раз, когда Рокки теперь встречался с Кети, или когда она смотрела на него, он смущенно краснел и потел. Вот и сейчас его лицо стало таким же алым, как цвет волос.
Тари и Дитер сидели за другим столом вместе с младшими Странниками. Они с широкими глазами слушали рассказы о героических приключениях, которыми делились юные путешественники. Бедные дети! Он никогда не вывозил их с Кездета. Сначала для этого не было денег, а после смерти Элмы он боялся, что не сможет заплатить за них налог, и что власти отправят его крошек в трудовые лагеря.
— Рокки, вы не могли бы рассказать Зиане и Палу о роге? — спросила Джудит Кендоро.
Ример вытащил из кармана рог и передал его по кругу. Пока остальные рассматривали спиральный обломок, он повторил свою историю. Хмурые взгляды капитана «Прибежища» и ее помощников стали еще серьезнее.
— Так ты говоришь, что твой дядя полетел на поиски Акорны? — спросила Зиана у Рафика.
Красивая леди, подумал Рокки. И очень приятная в общении. Он заметил, что Пал Кендоро разделяет его мнение.
— У дяди большой и быстроходный корабль, — ответил Рафик. — Однако, чтобы не пугать линьяри, он не взял с собой никакого оружия. Конечно, его люди владеют боевыми искусствами, а «Шахразада» экипирована лазерами дальнего действия. Но он почти не имеет защиты от пиратов и грабителей, которых могут послать наниматели Ясмины. Я видел, что это тревожило его. Тем не менее, дядя сказал, что справится с любой проблемой.
Он пожал плечами.
— Если кто и может позаботиться о себе в критических обстоятельствах, то это дядюшка Хафиз.
— И все же им не помешала бы поддержка, — возразила Зиана. — Не для вторжения на нархи-Виланьяр, а просто для гарантии, что их никто не атакует.
— Жаль, что в нашем распоряжении больше нет ресурсов мистера Ли, — добавил Пал.
— «Дом Харакамянов» имеет достаточно средств, — ответил Рафик. — Но дядя обидится, если я вопреки его решению направлю вдогонку за «Шахразадой» вооруженный эскорт.
— И не надо, — сказала Мерси. — Если сородичи Акорны увидят невооруженного Харакамяна, прилетевшего к ним с вооруженным эскортом, они посчитают его вооруженным Харакамяном. Кроме того, о карте Калума и Акорны, с маршрутом к нархи-Виланьяру, знают только несколько человек. Она должна храниться в секрете.
— А если на помощь «Шахразаде» отправится «Прибежище»? — предложила Зиана. — Мы знаем Акорну и экипаж ее корабля. У нас есть вооружение, однако наше судно управляется детьми. Нас не заподозрят в военной агрессии. В то же время, в случае необходимости мы можем оказать Харакамяну огневую поддержку.
— Мы в долгу перед Акорной, — сказал Маркель. — Она не только помогла нам одолеть убийц родителей, но и исцелила наши раны. Она восстановила доброе имя Странников, когда доктор Хоа исправил ущерб, нанесенный его прибором. Благодаря Акорне мы разделались с Нуэвой Фаллоной и ее паломельской бандой.
— Все это верно, Маркель, — вмешался Пал. — «Прибежище» действительно имеет оружие, и ваша команда побеждала врагов в паре битв. Но не забывай, вы не армия и не полиция. Ты сам сказал, что вам помогали взрослые. А Зиана верно заметила, что команда корабля, в основном, состоит из детей.
— Это наше преимущество, — возразила Зиана. — Мы Странники и летим, куда хотим. Никто не заподозрит нас в намеренной охране «Шахразады». В крайнем случае, мы можем сказать, что это случайная встреча.
— Я все понимаю, — настаивал Пал. — Но мы не солдаты и не полиция. Многим из Странников не исполнилось даже двенадцати лет. — История гласит, что некоторые дети показали себя настоящими воинами, — ответил Маркель.
Молчаливая Кети всплеснула руками и сказала:
— Чтобы защищать себя и других, нужно знать, как сражаться! Пал прав. Никто из нас не является обученным воином. Если Кисла или граф Гануш входят в преступную сеть, которой руководил барон Манъяри, то нам будут противостоять профессиональные наемники.
— Да, военная наука не помешала бы, — согласилась Зиана. — Или хотя бы своевременный совет. Мистер Бэрд, вы не могли бы сообщить координаты, где, по вашему мнению, находится планета линьяри? Нам не нужен курс, проложенный вами.
Она подмигнула Джонни Грину.
— Странники предпочитают свои собственные методы навигации.
Члены Совета одобрительно закивали. Ример понял, что Пал и Кетала оказались в меньшинстве. Впрочем, Пал не сдавался.
— Ладно, будь по-вашему, — сказал он. — Но нам нужен хороший военный советник. Я знаю одного такого — вернее, одну. Это Надари Кандо, бывшая помощница мистера Ли. Если мы хотим получить наставника и советника в одном лице, то она подходит лучше всех.
— Я слышала, что она сейчас находится в лагере генерала Иквасквана и обучает его отряды, — добавила Мерси.
— Смотрите, как все складывается, — заметил Пал. — Мы можем купить там оружие и боеприпасы, а заодно информировать генерала о текущей ситуации. Рафик, если вы позволите, мы наймем Красные браслеты в качестве резерва на тот случай, если ваш дядя столкнется с серьезными проблемами.
— Это хорошая идея, Пал, — согласился Рафик. — А я тем временем переговорю с чиновниками Федерации о возможном нарушении прав разумных существ. Торговля рогами космической расы, не принадлежащей Федерации, но известной своим гуманизмом и разумностью, должна быть прекращена законодательным путем.
— Тогда я полечу на Кездет и потребую от властей расследовать незаконную деятельность Гануша, — сказал Гилл.
— Зачем нам куда-то лететь? — запротестовала Джудит. — Мне кажется, мы можем использовать защищенные линии связи.
Калум покачал головой.
— Я поначалу удивился, почему Хафиз не сделал этого, а полетел на встречу с Рафиком. Даже в разговоре со мной он применял намеки и аллегорические ссылки. Мне стало ясно, что он заподозрил взлом его шифрующих систем радиосвязи. На всякий случай я проверил наши шифраторы и служебные программы. Оказалось, что все они изготовлены «Кездеткоммом» — дочерней фирмой, которая находится под контролем компании «Интерлей Энтерпрайзес», принадлежащей Эдакки Ганушу. Наши защитные программы разработаны другой его подручной фирмой.
— То есть, нам нельзя полагаться на связь, — хмуро произнес Гилл.
— Мы все равно должны отправиться на поиски Акорны, — возразила Зиана.

Предыдущая страница 10 Следующая страница


11 Энн Маккефри, Элизабет Энн Скарборо

— Я полечу вместе с вами, — сказала Кети. — Пал все время находился в лагерях, а я могу опознать многих пособников Манъяри. Мне будет не трудно составить их подробное описание для Надари и генерала Иквасквана. Если подручные Флейтиста снова начали создавать проблемы, я хочу лично убедиться в том, что кто-то их остановит. Мы избавимся от угрозы рабства только тогда, когда преступная сеть барона будет разрушена раз и навсегда.
— Это немного выходит за рамки нашей миссии, Кетала, но мы с радостью примем тебя на «Прибежище», — ответил Маркель.
Члены Совета согласно закивали.
— Папочка, давай мы тоже полетим, — предложила Тари.
Ример был так поглощен обсуждением, что не заметил, как его дети подошли к нему, чтобы послушать беседу взрослых.
— Чей спиральный рог? Наш! Мистер Беккер дал нам его, чтобы мы помогли Госпоже и ее народу. Давай вернем им этот рог.
Римеру не нравились конфликты и конфронтация. Идея о том, что Тари и Дитер будут воевать с наемниками Эдакки Гануша, пугала его до умопомрачения. Но он знал, что если Кислу и Гануша не остановить, они снова начнут торговать детьми и срывать их с семейных кустов, как спелые ягоды. Раз уж Надари Кандо, храбрая наставница Красных браслетов, будет давать уроки юным Странникам, то Тари и Дитер тоже могли бы послушать их. Вместе с ним. Вряд ли из него получится ловкий воин. Но он мог бы чинить оружие или делать что-нибудь полезное. Такая перспектива предлагала интересные приключения.
Джонни Грин склонился к нему и прошептал на ухо:
— Если на Кездете такая коррупция, то лучше держи свое семейство подальше оттуда. Мы собираемся лететь к Надари и генералу Иквасквану. Я думаю, что сестры Кендоро и «дяди» Акорны специально преложили Странникам эту вербовочную миссию. По крайней мере, детям не грозит там никакой опасности. Ну, что, полетели с нами?
— Хорошо, — сказал Ример, надеясь, что не пожалеет о своем решении. — Возьмите нас с собой.

12

Вся столица — или, по меркам Акорны, большая деревня — наполнилась звуками прощания. Линьяри касались друг друга рогами и направлялись длинной вереницей в космопорт. Их сопровождали Предки, чей неторопливый шаг заставлял пилотов и штурманов тосковать о скорости. Через два часа посадочная площадка, напоминавшая поддон с ячейками для яиц Фаберже, сиротливо опустела. На ней не осталось ни одного корабля.
Грандама, которая прошлым вечером казалась такой уверенной и оптимистичной, внезапно поникла и стала выглядеть старше. Пока яйцеобразные корабли взлетали вверх и исчезали за облаками, Надина печально смотрела в небо. Затем она занялась уборкой дома. Мати плакала, глотая слезы.
— А если они не вернутся? — спросила она.
— Целый флот? — ответила грандама. — Не вернется? Не говори глупостей, детка.
Впрочем, Акорна видела, что старая леди была встревожена не меньше девочки. В арке дверного проема появился Таринье.
— Встречайте гостя, леди. Я пришел поднять вам настроение. Лирили считает, что мне, наиболее ответственному и опытному мужчине, оставшемуся на планете, следует навещать детей и женщин. Возможно, это станет хорошим примером для других представителей сильного пола.
Рот грандамы язвительно скривился. Однако Таринье не замечал ее раздражения.
— Конечно, я тоже мог бы улететь, но Лирили так подавлена происходящими событиями, что мне пришлось уступить ее просьбе.
— Не у нее одной такое горе, — резко ответила грандама. — Кхорнья хотела нанести несколько визитов, однако я отговорила ее. Сегодня нашим сородичам не до гостей. Мне кажется, ей лучше осмотреть поселение технодизайнеров. Таринье, ты готов проявить свою хваленую ответственность и показать красивой девушке дорогу?
— Конечно, грандама, — с жаром ответил юноша.
Прогулка с Кхорньей вполне соответствовала его желанию.
Путь был недолгим, но ужасно скучным. Таринье всю дорогу говорил о своей значимости в различных клановых организациях. Увидев синюю траву, Акорна попыталась расспросить о ней, однако юноша лишь отмахнулся и продолжил рассказ о том, как его избрали гиранджем Ордена Ирринье, который был назван в честь благородной птицы, обитавшей на их первой планете. Эта болтовня раздражала девушку, но, зная Таринье, она понимала, что нынешний кризис подталкивал юношу к действиям, а поскольку никаких поступков от него не требовалось, его нервная энергия изливалась в пустых словах. Если бы Акорна не имела других забот и тревожилась только о себе, она тоже реагировала бы подобным образом.
Когда они подошли к поселению технодизайнеров, прогулка стала интересней. Большие павильоны походили на ремонтные ангары. В них стояла различная техника, светились мониторы, а рядом располагались склады для металлов, минералов и химических веществ. Больше всего Акорну очаровала центральная площадь поселка, где рядом с огромным павильоном возвышался яйцеобразный космический корабль. Он находился в процессе внешнего оформления, и этой работой занимался целый выводок технодизайнеров. Казалось, что в данной ситуации, вопреки пословице, в курятнике главенствовало яйцо.
— В этот корпус можно вместить два павильона, — сообщил ей главный оформитель Нарье, которого Таринье представил, как своего хорошего друга.
За новым кораблем на заднем дворе виднелись два гигантских корпуса, зиявших пустыми люками и обзорными иллюминаторами. Сначала Акорна не заметила их — перед ними возвышались строительные леса — и никто из линьяри не обращал внимание на две громадины, которые в отличие от корабля посреди поседения не имели декораций и были выкрашены в черный цвет.
— Я не знала, что линьяри используют такие большие корабли, — сказала она. — Для чего они нужны? Вы их ремонтируете? Почему у них нет люков и иллюминаторов?
Нарье покачал головой.
— Это куски нашей истории, леди. Так уж случилось, что теперь на них никто не хочет смотреть. Два эвакуационных транспортных корабля, которые доставили жителей нашего прекрасного города с Вилиньяра в Кубиликхан. Порт построили после эвакуации. Эти штуки оказались слишком большими, чтобы держать их там. Сейчас они никому не нужны. Для каждого гиганта требуется команда из двадцати человек, специально обученных и привыкших к такому типу кораблей. Да и горючего они потребляют тоннами.
Акорна почти не верила, что эти огромные корабли когда-то вырвались из гравитационного колодца Вилиньяра.
— Если понадобится, мы можем подготовить их к полету. Хотя вывод на орбиту двух транспортных кораблей потребует времени, сил и горючего — да и наше поселение вряд ли останется целым. Мы держим их здесь, чтобы горожане знали о возможности второй эвакуации. С другой стороны, никто не хочет думать о том, что они могут понадобиться снова.
Нарье был милым и вежливым с ней. Однако разговор о транспортных кораблях опечалил его, поэтому она сменила тему.
— Мне очень понравились узоры на корабле, который вы сейчас украшаете. Я помню, что роспись «Балакире была немного другой. Вы сами выбираете дизайн для кораблей?
Корпус судна, стоявшего в строительных лесах, украшали многоцветные полосы, которые образовывали огненный рисунок. Над ним проступали контуры узора. Некоторые части уже начинали раскрашиваться позолотой. Нарье улыбнулся и величественным жестом указал на космический корабль.
— Красиво, правда? Это родовой узор клана Харилньяхов — старейшего и самого известного. Что касается дизайна, то мы…
Хотя Акорна к тому времени уже свободно изъяснялась на линьяри, она не поняла слова, которое произнес Нарье. Девушка решила, что этот термин обозначал специалистов по раскраске внешних корпусов.
— …создаем узоры из родовых знаков и вносим в них индивидуальные отличия. Рисунки модифицируются в полном соответствии с астрологической позицией Вилиньяра относительно лун и других планет. Все данные берутся в обратном порядке и при строжайшем соблюдении установленных правил. Никто не должен быть обижен.
— Да, конечно, — ответила Акорна. — Боюсь, я еще не достаточно разобралась в тонкостях нашей общественной системы, чтобы понять суть порядка, о котором вы говорили. Однако я уверена, что ваши вычисления точны и справедливы.
В глазах Нарье появились озорные искорки.
— На самом деле мы составляем узоры произвольно. А сложные объяснения нужны для того, чтобы никто не обижался на изменение клановых знаков. В крайнем случае, мы начинаем рассказывать им о географических и астрологических позициях относительно лун давно покинутой планеты. Чтобы рассчитать такие позиции, клиенту потребуются каталоги и масса времени. Естественно, все просто отмахиваются от наших объяснений и благодарят за проделанный труд. Это позволяет нам внедрять дизайн, который мы считаем более подходящим для того или иного судна.
Она засмеялась. Нарье, довольный своим остроумием и ее реакцией, с явным интересом посмотрел на Акорну.
— Значит, вы изучаете наш стиль жизни?
— Да, — ответила она.
— Я видел вас вчера на вечеринке, но не успел поздороваться. До эвакуации мне довелось работать под началом вашего отца. Мы с ним разрабатывали планетарное оружие против кхлеви. К сожалению, вторжение началось раньше, чем мы испытали систему защиты. Ваши родители были прекрасными людьми.
— Спасибо, — сказала Акорна.
— Вы знаете, что ваша прабабушка тоже была дизайнером? Она первая использовала клановые знаки для украшения кораблей.
— Да что вы говорите!
Акорне не терпелось расспросить его о членах своего семейства.
— Как ее звали? Она изучала дизайн на других планетах? Сколько у нее было детей? Как выглядел наш клановый узор?
Главный оформитель улыбнулся. Как и большинство людей в павильоне, он имел «звездный» окрас и серебристую гриву. Однако черты его лица не были такими распространенными, как у Таринье. Кожа на щеках, бровях и под рогом выглядела грубой и потрескавшейся от частого соприкосновения с защитными очками. Руки почернели от реактивов. На одежде виднелись пятна краски: пурпурные, алые и золотистые.
— Ее звали Никаври из клана Гийинах. Она обзавелась семьей в зрелом возрасте, а до замужества путешествовала по другим мирам и многие ганьи училась инопланетным технологиям. Она спроектировала первый яйцеобразный корабль и украсила его внешний корпус клановым узором своего супруга. Ее родовой узор — «та да» — вы видите перед собой на этом корабле.
— Странно, что она не изобразила его на первом судне, — сказала Акорна.
Он погрозил ей пальцем.
— Вы опережаете меня. На самом деле она не знала, как выглядел этот узор. Известные исторические личности награждаются особыми родовыми знаками посмертно. Этот узор был создан недавно. Мы придумали его после того, как покинули Вилиньяр и прилетели сюда. Не забывайте, что кроме эстетического вида окраска корпуса выполняет серьезную функцию — она защищает материал покрытия от жара и трения.
— Я впервые слышу об этом.
Разговоры с технодизайнерами дали ей множество новых идей. Она с удовольствием знакомилась с трудными и мудреными процессами, технологиями и методами. Ей понравилось наблюдать за работой ремесленников, изготавливавших большие каркасы для декоративных украшений судна. Они изгибали раскаленные металлические стержни обеими руками, защищенными особыми перчатками. Их движения напоминали дикарский танец, сочетавший в себе огромную концентрацию внимания, точность и веселые ужимки. Акорна наградила их аплодисментами, и они благодарно поклонились ей, прежде чем вернуться к работе.
В следующем павильоне технодизайнеры занимались изготовлением автолетов.
— Так, значит, вы планируете наладить их серийный выпуск? — спросила она.
— Да, — ответил дизайнер. — У нас уже готов прототип. Он получился красивым — и, главное, этот аппарат не будет загрязнять атмосферу. Как только мы проведем испытания, то закажем на Калине пробную партию, затем перевезем к нам части и займемся сборкой.
Акорна с восторгом смотрела на чертеж автолета. Линьяр, парящий в воздухе на этом аппарате, должен был выглядеть, как крылатое существо. За плечами пилота раскрывались крылья. Они соединялись с куполом над головой и образовывали корпус машины. Крылья, конечно же, были декоративными, но для линьяри эстетический вид значил столько же, сколько и эффективность технологии. Все, что делали технодизайнеры, выглядело потрясающе красивым.
Таринье тоже был поклонником красоты. Все это время он любезничал с молодыми девушками, которые трудились в павильонах и мастерских. Акорна боялась, что их попросят удалиться, потому что Таринье отвлекал молодежь от работы. Но технодизайнеры относились к ним с приветливым дружелюбием. Наверное, им просто хотелось отвлечься от дел. Акорна беседовала с ними о родственниках и друзьях, которые обучались на других планетах или занимались торговлей. Каждый из них тревожился о сородичах.
Когда она вернулась в павильон грандамы, уже стемнело. Таринье остался в поселении технодизайнеров. Он решил немного погулять с красивыми дочками ремесленников. Надины дома не было, а Мати спала. Акорна легла в постель, но сон не шел. Вскоре вернулась грандама и, почувствовав тревогу девушки, коснулась рогом ее лба.
— Меня вызвали на очередное заседание Совета, — устало сообщила она. — Мы принимаем сигналы от кораблей, улетевших этим утром. Однако никто пока не выяснил, почему молчат наши торговые миссии.
На следующее утро Акорна решила посетить дома людей, которые оставили подарки у дверей грандамы. Она нарвала лучшую траву, какую только смогла найти, украсила пучок красивой лентой и отправилась к юноше, который обиделся на ее улыбку. Постучав тихо в дверь павильона, она спросила, можно ли войти.
Через несколько секунд к ней вышла хмурая женщина. Сказав, что ее сын ушел в гости к школьной подруге, она спроецировала образ буланой чернокожей девушки, с красивым белым пятном на длинной гриве. Помимо расцветки Акорна увидела удлиненное, заостренное книзу лицо, широкий нос с большими ноздрями, стройные руки и ноги. Кроме того, она уловила мысль, что эта девушка гораздо симпатичнее и привлекательнее, чем бледнокожая Кхорнья, с ее укороченной челюстью и обычным носом.
— Все ясно, мадам, — ответила Акорна. — Я просто хотела извиниться за свое поведение во время приема. Там, где я росла, широкая улыбка считается знаком дружелюбия и симпатии. Оголяя зубы, люди демонстрируют радость, а не враждебное отношение.
— Ах, милая, вас воспитывали очень странные существа, — сказала женщина и надменно приподняла одну бровь.
— Во всяком случае, они были очень добрыми ко мне. Мадам, я рада, что ваш сын прекрасно проводит время с подругой. Приятно слышать, что он…
— Не в космосе? — мрачно спросила женщина. — Он работает связистом на растениеводческой фабрике. Не все наши сородичи выбирают романтику космоса. Мне приятно слышать ваши извинения, но вы могли бы и не утруждать себя. Конечно, мы гордимся вашими родителями, и Нева прекрасная леди… Когда мы услышали о вашем возвращении, нам захотелось, чтобы наш сын познакомился с девушкой такого известного клана. Мы надеялись, что у вас будут те же качества, которыми славится ваше семейство. Но вы такая странная, что не подходите нашему сыну. Поэтому лучше забудьте дорогу в этот дом. Извините, меня ждут дела. Хорошего вам дня.
Акорна была рада, что дверь закрылась тихо, а не с громким стуком.
Она навестила еще нескольких сородичей. Девушке больше никто не грубил, но остальные линьяри давали ей понять, что они очень заняты и имеют напряженные планы на пару ближайших часов. Насколько она могла судить, эти планы, в основном, состояли из ленивого пережевывания жвачки. Открытые створки павильонов позволяли сородичам видеть приближение девушки, и многие горожане делали вид, что их не было дома. Она вздохнула и сорвала пучок травы. Акорне пришлось признать, что ей будет трудно завести здесь друзей. Оставалось лишь сожалеть о том, что прибытие «Балакире» совпало с кризисом, ответственность за который линьяри почему-то возлагали на нее.
Грандама проводила вечера на заседаниях Совета и часто приходила домой очень поздно. Она кратко знакомила Акорну с развитием событий, но на самом деле новостей было мало. Члены Совета тратили часы и дни на достижение консенсуса в оценке различных вариантов ситуации. После длительных дискуссий одна из линий поведения признавалась более реальной, чем другие. При отсутствии конкретной информации от улетевших кораблей Совет, по сути, обсуждал гипотетические темы. Надина начинала потихоньку возмущаться.
— Просто чудо, что нам удалось покинуть Вилиньяр до вторжения кхлеви, — сказала однажды грандама. — Я уверена, что они разграбили планету быстрее, чем наш Совет согласовал название для нового мира.
Мати работала курьером в городской администрации. Вечерами после выполнения поручений она буквально валилась с ног от усталости. Акорна проводила дни в поселении технодизайнеров — благо, что те были не против. Она наблюдала за их деятельностью или задавала вопросы. Контакты с горожанами давались труднее, но девушка упорно старалась изучить жизнь линьяри.
Ее сородичи всегда предпочитали ходить парами или большими группами. Когда Акорна приближалась к ним, они начинали обсуждать специфические вопросы, в которых она ничего не смыслила. Ей было трудно уловить контекст. Иногда, если она вступала в разговор, линьяри вежливо извинялись, отворачивались от нее и продолжали беседу. При приближении Акорны закрывались даже ателье и магазины.
— Неужели здесь нет школы, в которую я могла бы пойти? — спросила она у Надины. — Неужели нет классов и наставников по культуре линьяри? Как же мне научиться вашим обычаям?
Старая леди огорченно вздохнула.
— Мы узнаем о культуре и истории народа от родителей в процессе роста. Прежде у нас никогда не было сородичей извне, поэтому мы не видели необходимости в образовательных заведениях. На самом деле ты ведешь себя прекрасно. Кроме широкой улыбки, я не могу указать тебе ни на одну ошибку в поведении. Если бы ты выросла среди линьяри, никто бы не критиковал твои слова и поступки. Но ты воспитывалась среди людей. Поэтому наши сородичи считают тебя если не варваром, то какой-то полукровкой. Ни я, ни Предки не можем убедить их в обратном. Наш народ ужасно упрям в таких предрассудках.
— Я понимаю, — сказала Акорна.
Она тоже была упрямой, и это ей не нравилось. Несмотря на расовые отличия люди, воспитавшие ее, охотно помогали Акорне в постижении себя и поисках знания. Они не только кормили и одевали девушку-единорога, но и искреннее любили ее, хотя и находили вид Акорны очень странным. Люди быстро привыкали к ее особенностям и позволяли ей адаптироваться к их миру. А здесь, она выглядела такой же, как другие, но чувствовала себя чужой и одинокой. Вспоминая Гилла, Калума, Рафика, доброго мистера Ли, ловких Кендоро и лукавого дядю Хафиза, она начинала скучать о них.
Девушка медленно покачала головой. Кто бы мог подумать, что линьяри, сородичи Невы, телепаты и целители, будет таким жестокими и невнимательными к ней.
— Такое впечатление, что они меня боятся, — сказала она грандаме.
— Возможно, так оно и есть, — ответила Надина. — Твой случай показал мне, что после исхода с Вилиньяра наш народ стал очень пугливым. Я не знаю, что посоветовать тебе, дорогая. Просто наберись терпения.
Акорна печально кивнула.
Когда она в пятый раз попыталась заплатить портным, ателье, как всегда, оказалось закрытым. Так случалось каждый раз, когда она приближалась к этому заведению. Неподалеку находился павильон, у входа которого толпилось множество линьяри. Акорна заметила, что внутрь входили, в основном, светлокожие горожане с серебристыми гривами. А из дверей выходили цветастые сородичи самых разнообразных окрасок — пегие, вороные, кобурые, буланые, золотистые, красные и серые в яблоках.
Акорна осторожно приблизилась и встала в очередь. Она старалась не выдавать себя странными мыслями и аккуратно сканировала образы, которые транслировали собравшиеся сородичи. Они почти не говорили друг с другом. Постепенно к ней начали приходить чужие мысли:
(Здорово! Почему никто не додумался до этого раньше!) (Круто и модно. Сейчас все делают это. Кроме непосед, которые мотаются по другим планетам.) (А когда мы были детьми, нам хотелось иметь «звездный» окрас. Но что хорошего в этой блеклости и белизне? Цвет означает силу и здоровье.) (Просто мы начали рассматривать цвет с позиции молодежи. Я имею в виду тех, кто не испытал на себе эвакуации и не помнит нашего родного мира.)
Приблизившись к двери, Акорна заметила, что некоторые разноцветные линьяри, выходившие из павильона, были одеты в ту же самую одежду, что и «блеклые» сородичи, недавно вошедшие внутрь. Догадка вызвала улыбку. Гилл сказал бы, что эти рогатые «лошалюди» поменяли масть. Когда она вошла в павильон, приятная женщина, с колпачком на роге, предложила ей халат. Странно! Акорна думала, что колпачки для рогов предназначались только для официальных приемов. Но, видимо, те, кто работал с клиентами, тоже носили их, чтобы защитить себя от многочисленных мыслей, чувств и эмоций, поступавших к ним сразу из нескольких направлений.
— Пожалуйста, пройдите в кабинку, снимите одежду и вызовите визажиста, — сказала ей служащая. — Если хотите, можете накинуть на плечи халат.
Направляясь к кабинке, Акорна услышала, что женщина повторила эту фразу еще четыре раза. Для такой работы требовался робот или шкаф с халатами и магнитофоном. Она вошла в кабинку, сняла тунику и красивый пояс, накинула халат и вызвала «визажиста». Ею оказалась рыжевато-коричневая дама, с золотистой гривой, украшенной белыми полосами.
— Вы помните, какой цвет кожи был у вас при рождении? — спросила визажистка.
Судя по ее дружелюбному тону, она не узнала Акорну — или, возможно, не считала ее парией.
— Я родилась в космосе. У меня всегда был такой окрас.
— Вы родились на корабле и хотите перекраситься?
— Разве это запрещено? — спросила Акорна, испугавшись, что нарушила еще один местный обычай.
— О, нет, уважаемая. Просто ваше решение немного смелое и странное. Каста космических путешественников всегда гордилась своей «звездной» мастью. Правда, после великого исхода все остальные тоже поблекли…
Визажистка горестно вздохнула, нахмурила золотистые брови и пожала плечами.
— Значит, вы тоже такого же цвета, как я? — спросила девушка.
— Конечно, дорогая. Под косметикой и краской я белее белого. Но если мне захочется, то завтра я стану вороной или чалой. Сегодня на мне мой естественный окрас. Как вам кажется, какой вы были бы при рождении?
— Не знаю. А есть какие-то правила раскраски?
— Никаких. По идее, раскраска должна соответствовать породе, но нынешнее поколение не придерживается этих предрассудков. Мы можем воплотить в реальность любые мечты. Я сама не совсем натуральная.
Она тряхнула головой, и ее челка дерзко взметнулась над золотистым рогом.
— Я называю свой стиль сюрреалистическим гнедым. Никто из нас не рождается с таким окрасом. Ну, и что из этого? Мое искусство призвано улучшать природу. Так что мы будем делать с вами? Какой вы хотите быть?
Акорне надоело выбирать оттенки.
— Окрасьте меня полосками, — сказала она. — Как зебру.
— Зебру?
Акорна спроецировала в уме картину животного, которого она видела в одном из видеофильмов. В своем детстве, проведенном на борту старательского судна, она часами не выходила из видеотеки. Визажистка захихикала и приступила к работе.
— Вы будете выделяться, — предупредила она. — Хотя должна признать, что в этом действительно есть что-то привлекательное.
— Я и без окраски выделяюсь, — ответила Акорна.
Скорее всего, ее броский вид был выражением протеста против необоснованной изоляции. Но странная окраска произвела неожиданный эффект — по крайней мере, на молодых линьяри. Они с восторгом начали рассматривать ее полосы, а затем — кто бы мог подумать! — пригласили Акорну на соревнование по круговым пятнашкам.
Встав в широкий круг, она подхватывала на рог венки и перекидывала их влево или вправо. Другая команда пыталась овладеть венками, и возникавшее противоборство заставляло ее чувствовать себя молодой, подвижной и ловкой. Это веселая игра продолжалась до тех пор, пока ее не оборвал грохот грома. По небу заметались алые сполохи и копья зеленых молний. Почва подрагивала от слабых сейсмических толчков. Затем хлынул ливень. Он смыл с нее раскраску, прибил цветы к земле и сделал лужайку такой скользкой, что многие юноши и девушки падали, пока удирали под защиту крыш.
Поднялся сильный ветер. Акорна даже испугалась, что павильоны сорвутся с креплений и покатятся по земле, как разноцветные колеса. Однако строения, похожие на матерчатые теремки, были очень прочными. Фактически, буря показала ей еще одно свойство зданий. Когда на земле появились лужи, пол павильонов поднялся вверх, и от арочных дверей выдвинулись пологие трапы, которые вели к мощеным дорожкам. Центральные шесты втянулись, чтобы не притягивать молний. А на окраинах города, наоборот, поднялись металлические вышки, служившие громоотводами.
— Это силовые коллекторы, — сказала ей мокрая грандама.
Она пришла сразу же после Акорны и, увидев краску, стекавшую с кожи и волос девушки, захохотала. Надина и Мати тоже промокли с ног до головы, поэтому, быстро растерев друг друга полотенцами, все трое сели пить горячий травяной отвар. Вскоре волосы и кожа Акорны высохли, восстановив первоначальные цвета.
Дождь шел весь вечер, но чудесные поры в материале павильона не пропускали сырость и сквозняк, хотя пьянящая свежесть заряженного ионами воздуха оставалась такой же насыщенной, как снаружи.
— Грандама, расскажите нам историю о Предках, — попросила Мати. — О том, как они оставили свой старый мир и перекочевали на Вильиньяр.
— Ладно, слушайте, — сказала Надина. — Давным-давно, задолго до того, как появились первые линьяри, наши Предки жили на далекой планете. Так же как и теперь, они обладали рогами, которые могли очищать воздух и воду, а также исцелять раны любых живых существ. Эти способности мы унаследовали от них. Предки были мирными и немного пугливыми существами. Они жили в гармонии с другими животными, убегали от крупных хищников и сражались только в тех случаях, когда защищали себя, своих сородичей или слабых зверей. Предки жили высоко в горах и в лесных чащобах. На протяжении веков они не имели естественных врагов. Но однажды все изменилось.
Грандама вздохнула.
— В лесах и горах появились новые существа. Они, как и мы, ходили на задних ногах. В их руках всегда было оружие или инструменты. Эти существа не отличались добротой и красивой внешностью. Более того, они необдуманно вырубали леса и отклоняли русла рек, сжигали кустарники и прочую растительность, чтобы распахивать обнаженную почву и засевать ее теми зерновыми культурами, которые им нравились. Некоторые из растений оказались довольно вкусными. Они привлекали к себе многих животных, включая наших Предков. Однако эгоистичные пришельцы не желали делиться пищей. Они убивали любое животное, если замечали, что оно лакомится их растениями. Поначалу Предки думали, что происходит какое-то недоразумение. Они верили в разум и гармонию. Им казалось, что если пищи и самок в достатке, то нужно вести себя мирно. Но двуногие существа — между прочим, они называли себя людьми — не понимали своего места в миропорядке. Предки решили наладить с ними контакт. Они боялись подходить к мужчинам, поэтому выискивали юных женщин, которые иногда появлялись в лесах без сопровождения других людей. Предки подходили к ним и показывали, как можно очищать воздух и воду или исцелять серьезные раны. Они не подозревали, что совершали ужасную ошибку.
Пожилая женщина печально улыбнулась.
— Девушки рассказали о магических животных своим мужчинам. Те решили завладеть спиральными рогами. Но как поймать быстрое и пугливое существо, которому известно наперед, где и когда его хотят выследить? Тем не менее, используя хитрость, люди убили или выловили большую часть Предков. Охота велась систематическим образом. Некоторым из пойманных существ удалось бежать. Ознакомившись в плену с привычками и бытом людей, они убедились в том, что двуногие варвары обладали огромной разрушительной силой. В целом ситуация была настолько трагической, что Предки начали телепатически взывать о помощи. Чем меньше их оставалось, тем сильнее и отчаяннее становился зов. И, наконец, они были услышаны. С другой планеты прилетели пришельцы. Они предложили Предкам свою защиту, а затем погрузили их на большие транспортные корабли. Посадка и взлет огромного флота вызвали атмосферные завихрения и спровоцировали великий потоп. Предки были опечалены гибелью многих существ на планете. Но они почти не горевали о людях.
Акорна не верила своим ушам.
— Наши Предки называли своих спасителей Родовыми хозяевами. Эти существа тоже владели телепатией, но перемещались на задних ногах — как люди. Они увезли Предков на Вилиньяр. Через многие годы Родовые хозяева провели генетический эксперимент по синтетическому скрещиванию двух видов. В результате возникла новая раса, объединившая в себе лучшие черты Родовых хозяев и Предков. Так появились линьяри. Через некоторое время Родовые хозяева покинули планету или просто вымерли — по легенде, их жизненный цикл был более коротким, чем у нас. На Вилиньяре остались жить линьяри и Предки, а в наследство от них нам досталась история об опасностях, связанных с людьми. Она учит нас тому, что мы, используя наши магические способности и помогая другим существам, должны помнить об их возможной зависти и алчности. Если мы не будем держать в секрете местоположение нашей планеты, то рано или поздно нас найдут враги.
— Значит, мы ци-линь? — возбужденно спросила Акорна. — Точнее, ими были наши Предки. Мой опекун Дельзаки Ли рассказывал мне о единорогах. Это та же история — только с точки зрения людей. Он принадлежал к очень древнему народу, чьи воспоминания восходят к временам, предваряющим великий потоп — тот самый, о котором вы говорили. Эти люди почитали Предков, как священных животных.
Грандама зевнула. Травяной отвар оказывал расслабляющее воздействие.
— Я рада, что история понравилась тебе, — сказала она. — Ты давно уже не была такой оживленной — с момента прибытия на нашу планету.
— Мне кажется, я начинаю приспосабливаться, — сонно ответила Акорна.
Однако кризис продолжал набирать обороты. На следующее утро, когда она отправилась к технодизайнерам, ее догнала бездыханная Мати. Округлившиеся глаза девочка были мокрыми от слез.
— Кхорнья, у меня есть для тебя печальное известие. Мы больше не получаем сигналов от «Балакире».
— С какого момента? — спросила Акорна.

Предыдущая страница 11 Следующая страница


Народ Акорны 12

— Связь оборвалась рано утром около трех ки назад.
Акорна вспомнила, что ки равнялась примерно сорока пяти минутам по галактическому стандартному времени.
— Технодизайнерам уже сообщили об этом, но я хотела известить тебя сама, — добавила Мати. — Мне очень жаль, Кхорнья.
Девочка заплакала. Акорна взяла себя в руки, отбросила страхи и обняла свою юную подругу.
— Успокойся, Мати. Возможно, они столкнулись с той же проблемой, из-за которой прервалась связь с другими миссиями. Я верю, что она, в конце концов, будет решена. Грандама сказала, что радиомолчание, скорее всего, вызвано сбоем в работе передатчиков. Как только связисты разберутся с аппаратурой, мы снова услышим их голоса.
— Ты так считаешь? — спросила Мати.
Хорошо, что дети линьяри не обладают телепатией, подумала Акорна. Ей не хотелось демонстрировать девочка свой страх за Неву и экипаж «Балакире».
— Да, я уверена, что моя тетя приблизилась к источнику проблемы. Именно поэтому она больше не выходит на связь. Другие корабли пока удалены от нее и продолжают посылать нам свои сообщения.
Однако через несколько дней контакт с флотом начал теряться. Одно судно за другим погружалось в омут радиомолчания. Родственникам и друзьям сообщали тревожные новости об отсутствии связи с очередным кораблем. В целях безопасности, если судно переставало транслировать условные позывные, запросы с планеты ему больше не посылались. Все знали, что кхлеви, отследив сигнал, могли найти нархи-Вилиньяр. Никто не хотел идти на такой риск. Жители Кубиликхана и других городов поднимали к небу глаза и с тревогой прислушивались к грохоту грома и шуму дождя.
Казалось, что очередная буря принесла с собой волну страха, тревоги и горя. Акорна беспокойно шагала по комнате взад и вперед.
— Грандама, я чувствую себя ужасно бесполезной. Мне требуются действия, какой-то труд. Вы с Мати приходите каждый вечер усталые и изможденные. Давайте, я возьму часть ваших обязанностей? Или стану курьером, как Мати? Если девочка справляется с такой работой, то и я смогу делать то же самое.
Грандама устало вздохнула и прошлась босиком по полу, который, несмотря на дождь, был совершенно сухим. Домашний компьютер закрыл все створки стен, поэтому в павильоне царил мягкий сумрак.
— А что? Хорошее предложение, Кхорнья. Нашим людям хочется быть в курсе происходящих событий. Им нужна информация о том, что делает правительство. Я охотно приму твою помощь.

* * *

Направляясь к Нири, команда «Балакире» обсуждала пропущенные вечеринки. Это помогало женщинам не думать о тревогах и мрачных предчувствиях, которые поселились в их сердцах.
(Надеюсь, что мы вернемся вовремя и успеем на брачную церемонию Акорны,) пошутила Кхари.
(Мне кажется, ты немного торопишься,) ответила Нева. (Если новый визар будет действовать в том же духе, то мою племянницу отправят собирать семена для рассады или выполнять такую работу, за которую Лирили никогда бы не взялась.)
(У меня сложилось впечатление, что она так и поступит,) подумала Кхари. (Наверное, в прошлом ты была с ней слишком строга.)
(Я с ней вообще старалась не общаться,) возразила Нева. (Лирили очень сложная персона. Боюсь, что ее мысли не известны даже ей самой. Вот, почему ее считают хорошим администратором. Она постоянно убеждает себя и других в том, что все ее поступки и планы направлены на благо остальных линьяри.)
(Если ты имеешь в виду нашу задание на Нири, то у нас скоро появится большая компания,) вставила Мелиренья. (Она отправила в космос весь флот.)
(Меня это очень беспокоит,) подумала Нева. (Почему они не оставили часть флота на нархи-Вилиньяре? Что если кхлеви атакуют планету, пока мы будет выполнять задание?)
Они нахмурились и попытались рассеять мыслеобраз о своих сородичах, глотающих капсулы с ядом.
(Этого не случится,) твердо заявила Нева. (Кхлеви сполна получили своё на Рушиме и больше не будут считать нас легкой добычей.)
(По крайней мере, они не скоро оправятся,) согласилась Мелиренья. (Хотя после нынешнего кризиса нашему правительству следует подумать об оборонительной стратегии и вооружении.)
(И мы должны найти пригодную планету для возможной эвакуации,) подумала Кхари. (Какой толк держать наготове целый флот, если нам некуда лететь? Любая эвакуация предполагает пункт назначения.)
(Нельзя принимать желаемое за действительность,) возразила Нева. (Нам не удастся создать такую оборону, которую мы видели на Рушиме. И мы не можем убегать с планеты на планету, позволяя кхлеви разрушать наши миры. Когда вернемся на нархи-Вилиньяр, я обращусь к Совету и предложу рассмотреть вопрос о межпланетном формировании, похожем на Федерацию людей. Мы могли бы пригласить в нее всех наших торговых союзников. Нам давно пора объединиться.)
Когда они приблизились к Нири, команда решила, что Нева, используя ранг посла, спустится в челноке на поверхность планеты, совершит посадку в столице главного континента и отправится в район, где находилось поселение линьяри. Остальная команда выведет «Балакире» на орбиту и будет ждать информации от Невы. Они не знали, чего ожидать, поэтому не стали докладывать о своем прибытии в диспетчерский центр центрального сектора планеты. Обычно, когда посол другой планеты собирался нанести визит, об этом объявлялось заранее. Тем не менее, при данных обстоятельствах объявление и регистрацию посчитали рискованной и необязательной формальностью.
Нева вышла из челнока на пустой посадочной площадке. В былые времена здесь стояло от пяти до десяти кораблей. Осмотрев покрытое воронками пространство, она поняла, что в космопорте произошел какой-то инцидент. Нева совершила посадку очень осторожно — под прикрытием безлунной ночи. С оловянных небес, на которых не было ни звездочки, сыпались редкие снежинки. Город походил на аккуратную прямоугольную решетку, с нанизанными разноцветными огоньками. Улицы выглядели пустыми — ни машин, ни прохожих. Это объяснялось не наличием комендантского часа и религиозных предрассудков, а тем, народ здесь был консервативным и замкнутым. Днем местные жители работали и вели торговлю, затем, с наступлением вечера, расходились по домам и до утра не появлялись на улицах. Они тоже могли использовать телепатию, однако делали это только в приватной обстановке — в кругу друзей и семьи, когда ослабляли мощную ментальную защиту. На Нири не случалось войн и многие годы не совершалось ни одного преступления, поэтому линьяри считали обитателей планеты идеальными торговыми партнерами и ценили их за развитую науку и высокие технологии.
Ее сородичи, жившие в отдельном поселении, не следовали укладу и привычкам нириан. Однако Нева прошла через весь район и никого не встретила. На центральной площади, образованной четырьмя длинными зданиями, располагался парк, где проводились атлетические мероприятия, увеселения и лекции. Здесь же часто назначались свидания. Мрачное здание, стоявшее перед ней, выглядело брошенным и пустым. Она подошла к массивной двери, и ирисов створ автоматически раскрылся. В этом не было ничего странного. Обитатели Нири, как правило, не запирали двери.
В здание действительно никого не оказалось — никаких признаков линьяри. Двери были сорваны с петель; проемы зияли чернотой; комнаты не имели ни мебели, ни бытовых приборов. Здание состояло из восьми больших залов и полусотни офисов. Все они были полностью разграблены. Нева не уловила ни одного проблеска телепатического мыслеобмена. Она вернулась на площадь. От неестественной тишины по ее коже поползли «мурашки». Еще недавно здесь жили лучшие представители линьяри. Они лечили нириан, торговали и обучались наукам.
На парковых аллеях лежал снег. Никто его не убирал. Особая трава, посаженная на лужайках, увяла. В оранжереях и внутренних садах царило полное разорение. Еще недавно они были гордостью поселения, а ныне пугали пустотой, как и другие помещения. Фактически, она не могла сказать, для чего служили большинство залов и комнат.
Однако почва под слоем снега сохранила отголоски эмоций. Нева уловила гнев и страх, смущение, прерванные сцены любви и сна, скорбь о любимых, крики напуганных детей и боль тех немногих, кто посмел сопротивляться. Эти впечатления настолько поглотили ее внимание, что она не услышала скрип снега и приглушенные шаги вооруженного отряда. Когда Нева увидела фигуры, приближавшиеся к ней, бегство к челноку было уже невозможным.
Лидер отряда — большой, двурогий, крепко сложенный мужчина — оказался ее старым знакомым. Они знали друг друга по многочисленным дипломатическим встречам. Позади Ране Тиргара и нескольких нириан стояло четверо вооруженных существ, одетых в камуфлированную форму. Они походили на людей, среди которых выросла Кхорнья.
— визедханье ферили Нева, — сказал Ране с необычной для него враждебностью. — Боюсь, что мы больше не сможем оказывать гостеприимство вам и вашим сородичам.
— Почему? — спросила Нева. — Где остальные?
Одна из фигур в камуфлированной форме направилась к ней и небрежно потеснила Ране.
— Я отведу вас к ним, визедханье ферили, — сказала безрогая женщина, почти такая же крупная, как лидер нириан. — Мы, представители вооруженных сил Федерации, задержали ваших сородичей для расследования преступлений, которые повлекли массовые беспорядки на подконтрольных нам планетах.
(Ране, прошу вас, ответьте мне. Что здесь случилось? Вам известно, что я прилетела не более часа назад. Какие преступления могли совершить мои сородичи? Вы же знаете о миролюбии нашего народа.)
(Оказывается, мы знали вас не очень хорошо, визедханье. Ваши сородичи склонны к диким, вульгарным и непредсказуемым поступкам. У нас хорошо налаженный мир. Мы не предполагали, что на других планетах вы совершали ужасные преступления. Хотя это можно было ожидать от существ, лишенных стабилизирующего влияния второго рога. Я уверен, что вам не о чем беспокоиться. Эти военные являются представителями регулярной армии большой федерации союзных миров. По их рекомендации нам тоже позволят вступить в данное объединение. В свою очередь мы обязаны удовлетворить их требование о вашей экстрадиции.)
— В каких преступлениях вы нас обвиняете? — спросила Нева у безрогих существ.
— Вам объяснят это по дороге, — сказала женщина.
Ее лицо казалось очень знакомым. И форма казалась знакомой! Такие же нашивки носили солдаты, помогавшие отражать атаку кхлеви на далекой Рушиме. Пока Нева размышляла над этим, ее привезли к большому кораблю с какими-то официальными знаками на корпусе. Челнок с «Балакире» отбуксировали сюда же для последующей загрузки. Женщина в форме подтолкнула пленницу к люку и пригнула ее голову, чтобы рог не задел за верхний фланец. В этот момент Нева вспомнила, что отряды, помогавшие обитателям Рушимы, не имели отношения к вооруженным силам Федерации. Это была армия наемников, которой командовал генерал Икваскван.

13

Грандама сдержала слово, и Акорну взяли на работу в правительственный центр. Девушка присоединилась к Мати и нескольким другим посыльным, выполнявшим функции курьерской службы. Несмотря на тревожную неопределенность с флотом и миссиями в космосе, настроение Акорны заметно улучшилось. Впервые с момента своего прибытия на нархи-Вилиньяр она могла приносить какую-то пользу и участвовать в общественных событиях. Кроме того, став правительственным курьером, она могла лучше изучить структуру государства и иерархию рангов. Акорна понимала, что не достигла бы этого при простом общении с линьяри.
Кроме центрального района, состоявшего, в основном, из правительственных учреждений, магазинов и домов государственных служащих, было несколько иных лепестков цветка, которые образовывали Кубиликхан — например, поселение технодизайнеров или жилые кварталы, где обитало множество линьяри, улетевших недавно в космос для выполнения ответственных задач. К тому же, Акорна знала, что на планете имелись другие большие города. Во время посадки «Балакире» она видела, как их крупные соцветия превращали континент в цветник.
Она довольно быстро ознакомилась с ближайшими окрестностями. Правительственный центр был окружен полоской пастбищ и соединялся дорогами с жилыми районами, поселением технодизайнеров, агрокультурными и экспериментальными фермами, где выращивались и опробовались новые пищевые злаки. Неподалеку находились электростанция и образовательные заведения, предназначенные для ознакомления с инопланетными культурами (к сожалению, линьяри находили излишним изучение собственной истории).
Один из районов был полностью отдан в распоряжение пожилых людей, коротавших время в бесконечных беседах или постигавших высочайшие уровни философии и математики. Небольшую часть их поселения занимали молодые линьяри, которые заботились о старших и учились у них уму-разуму. Грандама сказала, что прошла эту фазу пятьдесят ганьи назад и предпочла жить в центральном районе. Общение с активными и жизнерадостными сородичами помогало ей чувствовать себя более юной.
Нархи-Вилиньяр не имел горнодобывающей или металлообрабатывающей промышленности. Все запасы металлов, собранные на складах технодизайнеров, были куплены и привезены с других планет.
Каждый из указанных районов имел жилые кварталы для специалистов и служащих, которые работали на различных предприятиях. Рядом располагались общины ремесленников, производивших предметы первой необходимости. За цепью равнин и полей поднимались низкие горы, где обитали единороги. Некоторые Предки ежедневно приходили в город для выполнения церемониальных функций, которые они сами возложили на себя.
Акорна быстро поняла, почему Мати так уставала в конце каждого дня. И теперь она могла согласиться с тем, что эта девочка действительно не нуждалась в школе. Разнося послания по домам, агентствам и предприятиям, она получала достаточный запас знаний обо всех сферах жизни. Ее работа совмещала в себе воспитательный и образовательный аспект.
Таринье приуныл, потому что у Акорны больше не было времени для совместных прогулок и оценки достоинств его «попечительства». После работы ей уже не хотелось бродить по полям и лужайкам. Постепенно их «дружба» распалась, и они перестали встречаться. Поэтому Акорна удивилась, когда в один из дней, доставив сообщение на дальнюю агроферму, она почувствовала враждебное отношение со стороны гнедой девушки с длинной черной гривой. Эта девушка сортировала семена по пакетам и рассылала их в другие города планеты.
— Чем я обидела тебя? — спросила Акорна.
Она уже привыкла к общему пренебрежению, которым сородичи награждали ее с момента возвращения на нархи-Вилиньяр. Тем более, что это предубеждение заметно уменьшилось с тех пор, как она стала выполнять курьерские функции. Кроме того, Акорна старательно избегала конфликтов и притворялась, что не замечает неприязни некоторых линьяри.
Однако гнев девушки был слишком очевидным и сопровождался оттенками личной обиды. Это чувствовалось по ее невысказанным мыслям и напряженной позе тела. Она бросала семена в пакеты и опечатывала их с таким сердитым видом, как будто осуждала преступников на пожизненное заключение. Пока Акорна пересказывала устное распоряжение Лирили, зеленоглазая девушка метала на нее испепеляющие взгляды.
— А разве не ясно? — раздраженным голосом ответила она. — Сначала из-за тебя возникла проблема, которую теперь приходится решать моему отцу. По твоей милости он улетел с планеты…
— Подожди, подожди. О какой проблеме ты говоришь? И кто твой отец?
— Агрони Иртье. Он однажды поспорил с тобой, и ты использовала свое влияние, чтобы его отослали в космос.
— Влияние?! — с изумлением спросила Акорна. — Прошу тебя, прочитай мои мысли. Я не имею здесь никакого влияния. Наоборот, ко мне относятся с пренебрежением. И я никак не связана с проблемами, которые решает твой отец.
Если девушка и воспользовалась ее предложением, то сделала это очень быстро. Она сконфужено отвернулась, затем набралась храбрости и снова посмотрела на Акорну.
— Ладно! А что ты скажешь о Таринье. Почему ты вцепилась в него и никак не отвяжешься?
— Вцепилась?
Акорна начала раздражаться.
— Ты не подходишь для него, — сказала девушка. — И ты не любишь Таринье, я это знаю. Зачем тебе такой супруг? Он ничего не значит для тебя! А для меня… он самый лучший на свете!
— Ты ошибаешься насчет меня, — ответила Акорна. — Лучше объяснись с Таринье, если чувствуешь к нему такую привязанность. Я не заявляла на него никаких прав. Он был первым мужчиной моей расы, которого я встретила среди далеких звезд. Мы с ним пережили несколько общих приключений. Но идея о замужестве принадлежит ему, а не мне. Я не люблю его. Ты это правильно заметила.
Девушка озадаченно нахмурилась. Она вытерла слезы, стекавшие по ее щекам.
— Я вижу, что ты говоришь мне правду. Значит, ты думаешь…
— Я думаю, что Таринье интересуется мной еще меньше, чем тобой, — уяснив ситуацию, ответила Акорна. — Просто ему нравится внимание многих женщин, и он не хочет останавливаться на одной избраннице. После пары свиданий он обнаружил, что я отношусь к нему с безразличием. С тех пор Таринье прикрывается нашими якобы «серьезными» отношениями и оправдывает ими свое непостоянство. Возможно, он ищет настоящую любовь. В принципе, Таринье хороший парень. Но я сомневаюсь, что он понимает твои душевные страдания.
— На самом деле… он не знает о моих чувствах. Меня ввели в заблуждение слухи о вашем скором браке, поэтому я скрывала свои мысли… Помню, мне представилась бороздка на грядке и черенок, посаженный в ямку…
Она покраснела.
— Наверное, он воспринял мою метафорическую мысль буквально.
Девушка печально вздохнула.
— Он такой горячий парень… Мне было трудно отказать… Пойми меня правильно! Я только хотела…
Акорна с трудом удержала улыбку.
— Тебе обязательно нужно поговорить с Таринье. Удачи.
Она отправилась выполнять другое поручение, и постепенно ее веселье угасло. Акорна не лукавила, говоря о безразличии к Таринье, но она уже устала от одиночества. На планете с таким количеством прекрасных юношей она пока не встретила того, кто ей понравился. Пал Кендоро, принадлежавший к другой расе, пробуждал у Акорны больше чувств, чем любой из встреченных линьяри — не считая грандамы и Мати.
Если учесть, что поиск суженого был одной из главных причин ее возвращения на нархи-Вилиньяр, то свою основную задачу она еще не выполнила. Впрочем, если бы тетя и женщины «Балакире» остались на планете, они наверняка познакомили бы ее с достойным сородичем, и она не бегала бы по городу, выполняя чужие поручения — без реальной цели и не в силах влиять на события.
В голову полезли мрачные мысли. Что если кхлеви вернулись? Что если странное радиомолчание объяснялось гибелью планет, разрушением кораблей и уничтожением их экипажей? Что если ее тетю взяли в плен? Акорна покачала головой, отбрасывая эти глупые предположения. Зачем терзать себя страхами? Впервые в жизни ей не оставалось ничего другого, как терпеливо ждать и надеяться на лучшее. Она не верила, что ее терпения хватит надолго.

* * *

— Что вы подразумеваете под словом «задержаны»? — спросила Мелиренья у чиновника, который смотрел на нее с экрана.
Она не верила своим ушам. Этот разговор походил на страшный сон. Нириане славились своими моральными и этическими качествами. Они были такими же вежливыми и миролюбивыми, как линьяри. Мелиренья просто не могла понять, как они позволили людям обойтись так грубо с послом Невой и сотрудниками миссии.
— Мы извиняемся, мадам, но ситуация вышла из-под нашего контроля. Я думаю, визедханье Неве осознала серьезность выдвинутых обвинений. Надеюсь, что ваш корабль будет конфискован временно. Возможно, ваших сородичей оправдают, и мы продолжим наше сотрудничество. Однако в настоящее время нам даны четкие и прямые указания...
— Они даны вам, а не мне, — напомнила Мелиренья. — Я умею читать мысли. Если вам не трудно, просветите меня. О чем именно говорится в ваших четких и прямых указаниях?
— Все линьяри, прибывающие в наш сектор космоса, должны быть задержаны в связи с возникшими дипломатическими неувязками. Боюсь, мне не удастся пояснить смысл этой фразы. Мадам, я извиняюсь, что являюсь носителем такого печального известия. Вы долгие годы были для нас хорошими друзьями.
Мелиренья смягчилась. В голосе чиновника чувствовался испуг. Он виновато опустил рога.
— Я по-прежнему считаю вас другом, Снора. И мне не понятно, почему необоснованные претензии пришельцев заставили вас отказаться от многолетнего доверия к линьяри.
— Это сложный вопрос. Боюсь, что вы неправильно восприняли требования вооруженных сил Федерации. Тем не менее, я лично прослежу, чтобы к вам и вашим коллегам относились с должным уважением.
— Я ценю вашу заботу, Снора. Надеюсь, вы проявите ее и в отношении моего супруга?
По его молчанию Мелиренья догадалась, что чиновник был встревожен судьбой Хрронье и его студентов.
— Могу ли я поговорить с визедханье? — вежливо спросила она.
Нева мудро поступила, полетев к планете на челноке. Пытаясь выяснить судьбу пропавших линьяри и причины внезапного радиомолчания, она предприняла все возможные меры предосторожности.
— визедханье задержана и в данный момент содержится под арестом. Мадам, прошу вас совершить посадку в доке один-один-четыре и сдаться охранникам, которые уже ожидают вас там. Я постараюсь помочь команде вашего корабля, но по долгу службы вынужден настаивать на подчинении моим приказам.
Мелиренья послала еще одно сообщение на нархи-Вилиньяр. После выхода на орбиту это была пятая попытка, но их приемопередатчик вновь не получил желанного ответа. Не имея дальнейших указаний от визар Лирили и тревожась об участи Невы, она решила подчиниться требованию. Судя по сообщениям, принятым от других кораблей, линьярский флот был частично или полностью блокирован силами Федерации. В отличие от «Балакире» остальные корабли выясняли причины внезапной потери связи с дипломатическими, торговыми и образовательными миссиями, расположенными на различных планетах. Мелиренья использовала резервный широкополосный передатчик и известила флот о странном поведении нирианских властей. Ни один из кораблей не откликнулся. Что-то было не так. Она начала передавать сигнал бедствия и вновь не получила отклика.
Утешало одно — все это не походило на атаку кхлеви. Выполняя посадку, она почувствовала панику, которую прежде никогда не испытывала. Ей подумалось, что нечто подобное должны были ощущать их Предки. Им тоже приходилось вступать в контакт с враждебно настроенными существами. Их тоже предавали добрые на вид создания — юные женщины. А затем они оказывались в окружении вооруженных людей и попадали в плен, реальные муки которого линьяри не понимали и поныне.
Ее опасения подтвердились. Как только она совершила посадку, на борт корабля поднялась группа солдат — не нириан, а существ, очень похожих на людей, которые вырастили Кхорнью. Двое из них силой стащили Милиренью с пилотского кресла. Вторая пара поступила так же с Кхари. Остальные солдаты быстро осмотрели помещения корабля и потребовали код доступа к бортовому компьютеру.
— Кто вы? — спросила она. — По какому праву вы ворвались на суверенное судно линьяри? Я требую немедленной встречи с Ране Тиргаром.
— Не беспокойтесь, дамочка, — сказал ей дородный мужчина, который, казалось, вообще не имел волос. — Вы задержаны силами Федерации, и ваш корабль арестован.
(Успокойся, Милиренья,) телепатировала ей Кхари. (Им не удастся обвинить нас в вымышленных преступлениях, если мы будем сотрудничать с ними.)
(Странно! Я чувствую, что наш корабль поднимается вверх,) подумала Милиренья.
(Ах, дорогая, это, наверное, те буксировочные лучи, о которых мы слышали. Они подводят нас к другому судну. Хотя я не вижу поблизости ни одного корабля. А ты?)
(Я тоже не вижу. Впрочем, они могут скрываться за маскировочными полями.)
В динамике раздался голос Снора. Он встревожено спрашивал, почему происходит несанкционированная буксировка корабля. Люди в форме не обращали на него внимания.
— В чем нас обвиняют? — спросила Милиренья. — И какие невероятные преступления совершили наши сородичи?
Она телепатически принимала путаницу чувств и мыслей, многие из которых выражали насильственные, грубые и похотливые желания по отношению к ней и к Кхари, а также жуткое неуважение к быкоподобным нирианцам. Милиренья поняла, что люди лгали. Никаких преступлений не было. Эти мужчины зарабатывали себе на жизнь тем, что слепо выполняли чужие приказы.
— В чем мы вас обвиняем, мадам? Хм! Давайте посмотрим! Сопротивление аресту, бегство из мест заключений, отказ оказывать помощь медицинского характера, отказ сообщать местожительство, различные преступления в областях, подконтрольных Федерации. Это только для начала. Когда мы придумаем что-нибудь еще, то дадим вам знать.
— Какая чушь! — ответила она. — Нархи-Вилиньяр не является частью вашей Федерации!
(Ты считаешь, им важно такое уточнение?) телепатировала Кхари.
— Да, это еще одно обвинение, — сказал бандит, одетый в форму солдата. — Преступное проникновение в галактику Федерации и похищение законопослушных граждан.
— Похищение? Единственной персоной, которую мы вывезли из вашей вселенной, была племянница визедханье ферили Невы. И она, между прочим, по собственной воле вернулась с нами на свою родную планету.
— Мы обязательно проверим ваше заявление, мадам, — ответил мужчина. — Если вы укажите нам координаты этой планеты, мы слетаем туда и опросим тех лиц, которые подозреваются в совершении данного преступления.
— Мы не помним такие сложные цифры, — сказала Кхари.
Она посмотрела на женщину, которая, заняв ее кресло, пыталась подобрать пароль для входа в навигационную систему.
(Отвлеки их внимание, Мелиренья,) телепатировала Кхари.
Мелиренья вырвалась из рук мужчин и начала выкрикивать строки линьярской поэмы, которую она помнила с детства. Кхари воспользовалась эти отвлекающим маневром и придвинулась к женщине, сидевшей в ее кресле. Когда та развернулась, чтобы посмотреть на вопившую пленницу, Кхари быстро нажала на две клавиши.
(Все в порядке!) сообщила она. (Спасибо.)
(Ты удалила информацию о курсе?)
(Да. Если бы мы завершили наши приготовления, прежде чем они поднялись на борт, данные стерлись бы автоматически. Хорошо, что линьяри могут осуществлять навигацию по памяти.)
Женщина, сидевшая за ее пультом, грязно выругалась.
— В чем дело, Брилл? — спросил лысый мужчина.
— Файлы стерлись! — сказала она. — Я почти вошла в систему, когда ваша пленница… Это она стерла данные!
Женщина повернулась к штурману.
— Удаление произошло самостоятельно, — довольно правдоподобно возразила Кхари. — Мы же понимали, что нас подстерегает опасность.
— А как вы узнаете, куда возвращаться? — спросил мужчина.
— Это вопрос планетарной безопасности, — сказала Мелиренья. (Если они говорят с нами, как бюрократы, то и мы будем отвечать им тем же.) Что касается похищений, то их совершаете вы. И мы требуем, чтобы вы незамедлительно отпустили нашего посла и других представителей дипломатической миссии.
— Хорошо, — спокойно ответил мужчина. — Только скажите, кто может заставить нас выполнить ваши требования. И как нам пообщаться с этими героями.
Кхари внимательно присмотрелась к нему.
(Это не солдаты Федерации, Мелиренья.)
(Знаю. Такую форму носили отряды наемников на Рушиме. Как ты думаешь, зачем они здесь появились?)
(У меня нехорошее предчувствие, что мы скоро узнаем об этом.)

14

Конечно, Беккеру следовало выбросить андроида в космос. Проклятый истукан был оборудован «жучком», который оставлял заметный электронный след. Такие радиомаяки устанавливались на случаи краж, потерь или редких дезертирств, чтобы владельцы дроидов могли отыскать свою собственность. Йонас слышал, что никому пока не удавалось избавиться от маячка. Даже если бы он разрушил андроида или полностью деактивировал его, «жучок» продолжал бы пищать и оставлять эмиссионный след. Соответственно, если бы он вышвырнул дроида в космос, маячок повел бы Кислу в ложном направлении — куда-нибудь в темную бесконечность.

Предыдущая страница 12 Следующая страница


13 Энн Маккефри, Элизабет Энн Скарборо

Однако Беккеру не хотелось расставаться с такой полезной и востребованной вещью. Дроиды стоили дорого. Он действительно прежде не вытаскивал такие «жучки». Люди редко бросали своих механических слуг. А если андроид оказывался единственным предметом, уцелевшим после кораблекрушения, то маяк искать было некому, и Беккер законно продавал находку, как утиль. Но Йонас был уверен, что справился бы с маячком. Жаль, что Кислы летела следом, а то бы он попытался.
Кот прыгнул на грудь дроида и проделал большую дыру в его тунике. Действие выполнялось с громким мурлыканьем и потиранием головы о подбородок истукана. РК свирепо скалился, словно чувствовал что-то отвратительное.
— Тебе не кажется, что ты уже достаточно пометил эту штуку? — спросил Беккер. — Кончай, Размазня! Мы должны выбросить парня в космос.
Тем не менее, когда он решил поднять дроида и оттащить его к воздушному шлюзу, РК замахнулся на него лапой и распорол бы ему руку, если бы Йонас не отпустил робота. Кот выгнул спину и ощетинил хвост.
— Послушай, приятель! Я знаю, что этот тип следил за нами. Но мы не можем удерживать его на борту. Черт побери! В нем вмонтирован радиомаяк!
Однако кот заботился только о собственном бизнесе и, похоже, не считал технические трудности достаточной причиной для ущемления своих территориальных прав. РК злобно зарычал и сузил глаза. Его уши отогнулись к макушке, задние лапы вцепились в грудь дроида, и он стал походить на быка, который перед атакой роет копытами землю. Беккер выругался и сел на корточки, прислушиваясь к рычанию кота и пиканью «жучка».
— У меня появилось желание оставить вас двоих на каком-нибудь астероиде, — сказал Йонас. — Раз ты так сходишь по нему с ума, то пусть он о тебе и заботится.
Кота это не впечатлило. Они оба знали, что капитан не бросит своего помощника посреди космической пустоты. Но безрассудный РК не мог понять, что маяк андроида рано или поздно приведет к ним Кислу Манъяри, а Беккер не пожелал бы встречи с ней даже худшим своим врагам — и уж тем более товарищу по команде.
— Ладно. Если ты разрешишь мне оттащить его в кабину, то я проверю, куда мы летим, и не увязался ли за нами кто-нибудь. А потом мы поищем маячок.
Размазня снова пометил дроида, легко запрыгнул на плечо капитана и, мурлыкая, прильнул к его шее. Кошачьи когти расположились рядом с сонной артерией — на тот случай, если Беккер попытается сделать какую-нибудь глупость. Йонас перетащил их тела в кабину и как раз успел заметить одну очень редкую червоточину, которую ему показал никто иной, как сам Теофил Беккер.
— Какая красотка! — сказал он, послав ей поцелуй, когда «Кондор» нырнул в «черную» дыру.
Йонас не знал, что происходило с электронным следом в червоточине. Но при удаче могло оказаться, что он сбивал погоню с курса. Черная дыра выплюнула их в той же разграбленной галактике, где он нашел покинутую планету и спиральные рога, с которыми любил играть РК. Беккер занялся андроидом. Нужно было отключить «жучок». Он углубился в эту задачу. Кот с тревогой смотрел на него, словно отец, ожидавший рождения ребенка.
Йонас надеялся, что если он провозится достаточно долго, то кот поступит так же, как всегда — отправится спать в какое-нибудь теплое местечко. Однако РК не собирался выполнять желания капитана. Он неусыпно наблюдал за человеком.
Тем временем, несмотря на усилия Беккера и пролитый им пот, проклятый маячок не умолкал. Когда возбуждение кота пошло на убыль, он тоже заметил сигнал и проявил к нему заметный интерес. Огромный интерес! Кот заметался по телу дроида, затем уткнулся носом в открытую контрольную панель и помахал пушистым хвостом перед носом Беккера. Как обычно, хвост находился между Йонасом и тем, над чем он работал.
— Послушай, приятель. Ты бы лучше помогал, а не мешал.
К его удивлению, РК отодвинулся, обиженно взглянул на капитана и начал умываться передними лапами. Однако его уши пригнулись вперед под острым углом. Беккер осмотрел контрольную панель, с любопытством повернулся к Размазне и увидел, что уши кота подрагивают при каждом пиканье «жучка». Кот выжидающе пригнулся. Его попка приподнялась вверх и начала покачиваться от сдержанного возбуждения.
— Я, конечно, не смотрю, но если ты брызнешь на блок навигации, и система снова окажется в плохом состоянии, мы навсегда останемся на той планете, где нашли рога. Я попросил бы не совершать безответственных поступков. У нас достаточно времени, чтобы отключить маячок. Кисла не сможет так ловко проскочить через червоточину. Ей понадобится день или два, чтобы добраться сюда. Я предлагаю спуститься на планету, избавиться от «жучка» и смыться.
РК не стал голосовать за предложение капитана, а прыгнул на шею дроида и начал царапать когтями пластиковую кожу.
— Ты хочешь сказать, что именно оттуда приходит сигнал? — спросил Йонас. — Ладно, если ты передвинешь свою тушку, я посмотрю, насколько верна твоя гипотеза. Вполне вероятно, что мы сможем отключить «жучок» и перепрограммировать этого дылду.
Убедившись, что партнер его понял, кот утихомирился, и Беккер снова занялся андроидом. Он настолько увлекся работой, что перестал замечать пространство и время. В какой-то момент, почувствовав голод, Йонас схватил горсть кошачьего корма, но после того, как ему пришлось выуживать комочки пищи из электронных внутренностей КЕНа, он отказался от такого торопливого обеда.
Беккер настроил бортовой компьютер «Кондора» на голосовой многофункциональный контроль. Для этой задачи он выбрал голос Бака Роджерса. Одно время он экспериментировал с синтезированным женским контральто, но обнаружил, что быстро теряет работоспособность. Ему постоянно хотелось завернуть в какой-нибудь космопорт и найти дом удовольствий. Поэтому Йонас остановился на голосе героического космического путешественника. Бак помогал ему гордиться своей профессией и наслаждаться полетами среди звезд.
Возложив обязанности пилота на надежного Роджерса, Беккер приступил к изъятию «жучка» и восстановлению андроида. Найти маячок было плевым делом, но оказалось, что эта чертова штука крепилась к центральной нервной системе КЕНа и к его артериям. Удалять соединения приходилось полностью, и он старался делать это с минимальным ущербом для дроида.
Беккер был мастером в таких делах — особенно, под настроение. Сейчас же его талант усиливался интенсивной концентрацией внимания. К сожалению, автопилот не мог совершать всех маневров. Йонасу приходилось отвлекаться от работы над андроидом и заниматься другими проблемами. К примеру, бортовой компьютер сообщал ему о червоточинах и «черной воде», пространственных складках и изгибах, а он, соответственно, принимал управление на себя, облетая или пролетая через космические формации. Тем не менее, лучшая часть его мозга по-прежнему была сфокусирована на теле, лежащем на палубе. Он действительно не осознавал течения времени, пока «Кондор» не подлетел к планете, на которой они с Размазней нашли рога.
Когда ему удалось отсоединить последний проводник «жучка», компьютер вежливо спросил:
— Капитан Беккер, мы будем совершать посадку или нет? Похоже, ты решил дождаться момента, когда корабль останется без горючего и сойдет с орбиты? Неужели ты хочешь разбиться, упав на поверхность, как какой-то космический булыжник?
Беккер поднял голову. Изъятие радиомаяка прошла успешно. Сигнал затих, хотя его эхо все еще звучало в черепе Йонаса. Голос бортового компьютера разбудил заснувшего РК. Кот лениво открыл один глаз.
— Ты считаешь, что мы можем разбиться? — спросил Беккер. — Ты шутишь, Бак?
— Никаких забав, капитан. Ты запрограммировал меня на чувство юмора, но я не нахожу эту ситуацию смешной. Если ты скажешь «нет», мне придется перейти на более высокую орбиту.
— Если бы ты не был запрограммирован на чувство юмора, я давно бы сдал тебя в лом. Кот почти не смеется над моими шутками.
— Капитан, я могу болтать с тобой сколько угодно. Но планета ждать не будет. Она продолжает воздействовать на меня силой притяжения.
— Ладно. Садись на ту полянку, где мы в прошлый раз нашли рога. У тебя ведь есть координаты, верно?
— Сейчас поищу… Упс! Капитан, кажется, я их стер. Может, выберем для посадки жерло этого вулкана?
— Ты, что, спятил? Конечно же, нет!
— Уж и пошутить нельзя. Между прочим, я нашел координаты за одну наносекунду.
— Вот почему я обычно управляю кораблем самостоятельно, — проворчал Беккер. — И разговариваю только с котом.
Для восстановления дроида требовалось много времени. Он решил заняться ремонтом после посадки. Деактивированный радиомаяк мог полежать в свинцовой коробочке. Его нужно было выбросить где-нибудь в космосе. Йонас не хотел, чтобы Кисла Манъяри узнала об этой планете. Сев за пульт, он спросил у компьютера:
— Как у нас дела, Бак Роджерс?
— Оки-доки, капитан. Но есть одна мелочь, о которой ты, наверное, захочешь узнать.
— О чем ты говоришь?
— Я заметил во внешней атмосфере инверсионный след космического корабля. Судя по всему, он собирается сесть рядом с нами.
— Может быть, нам выполнить уклоняющий маневр?
— Ты снова шутишь? А где взять место для этого? Между нами и грунтом остались последние сантиметры. Прости капитан, но мы садимся. Наверное, то судно пряталось за маскирующими полями.
— Может, и нам сделать то же самое?
— Вряд ли удастся, — ответил компьютер. — Эти парни уже знают, где мы находимся.
— Дай мне канал связи.
Глядя на пустой экран, Йонас возмущенно произнес:
— Эй, на корабле! Вы оставили инверсионный след, так что назовитесь! С вами говорит Йонас Беккер. Я капитан «Кондора» — флагманского крейсера ООО «Межзвездный утиль Беккера». Моя компания уже застолбила эту планету и получила права на сбор лома.
Не получив ответа, он продолжил:
— Может, ты бесхозный кораблик и нуждаешься в буксировке?
На экране появилось лицо Кислы Манъяри. Взглянув на ее злобную усмешку, Беккер разочарованно добавил:
— Да, похоже, я ошибся. Что за дела, принцесса? Забыли взять накладные?
— Нет, капитан Беккер. Просто вы летаете по жутко интересным местам и находите классные штучки. Мне захотелось составить вам компанию. Я послала дроидов узнать ваш дальнейший маршрут, но вы их убили, а одного забрали себе. Мы проследили по его сигналу ваш курс.
— Вот РК! — сказал Беккер, обращаясь к коту. — Что я говорил! Ты втянул меня в очередную неприятность!
— Эта красивая кисочка с вами? — спросила Кисла. — Я скоро позабавлюсь с ней. Мне давно хотелось сделать чучело. Я знаю один замечательный способ, которым можно снимать шкуры прямо с живых животных!
«Мидас» отключил маскирующие поля, и Беккер увидел в багровом небе блестящую точку.
— Знаете, кто вы? — угрюмо спросил он. — Прогорклый пирожок.
— Благодарю за комплимент.
Йонас быстро открыл кошачью заслонку на аварийном люке. Естественно, от корпуса до грунта было слишком высоко, поэтому он активировал роболифт, который использовался ими для спусков и подъемов. Беккер соорудил заслонку для экстренных случаев. До этих пор они не возникали, но Йонас обладал богатой фантазией и достаточным количеством паранойи. Отключив видеофон, он схватил Размазню, прежде чем тот успел увернуться, сунул его в желоб, ведущий к заслонке, и через пару секунд нажал на кнопку дистанционного пульта. Один из экранов наружного наблюдения подтвердил, что кот шлепнулся на траву, облизал себя, и затем, когда другое судно совершило посадку, помчался к ближайшим скалам. РК имел достаточно мозгов, чтобы избегать Манъяри — особенно, при таком просторе для действий.
Беккер надеялся перехитрить противную девчонку. Главное, что Размазня не находился теперь в ловушке на борту корабля. Йонас знал, как покинуть «Кондор» и спасти свое судно от возможной атаки. Кисла хотела получить рога? Пожалуйста! Он нашел их на этой поляне. Пусть забирает, сколько хочет. Если злючка не найдет его и РК, то она перероет лужайку, соберет рога и улетит, чтобы заняться бизнесом. Пусть комплектует флот по высшему разряду из купленных подержанных частей.
На этот раз он не стал надевать скафандр. Это только бы замедлило его. Беккер уже знал, что атмосфера здесь годилась для дыхания. Он натянул антигравитационные ботинки, которые носил на планетах, где сила тяжести была больше, чем на Кездете. Ему не хотелось тратить время на подъем и спуск роболифта. Вместо этого он открыл люк и спрыгнул на грунт. При контакте с почвой антигравы подбросили его на пару метров, и Беккер поскакал от корабля, как Джек на семимильных сапогах. Он узнал об этом парне из одной старой сказки, которую Папочка читал Йонасу между уроками по физике и химии. Старик хотел подарить ему частичку детства, украденного в бараках трудовой фермы.
Если Кисла задержится на корабле еще пару минут, ей придется обойтись без его рукопожатия. Приближаясь к скалам, он чувствовал себя дерзким смельчаком, уходившим от опасной погони. Но, когда луч парализующей пушки коснулся его и заставил упасть на траву, Йонас понял, что Кисле не требовалось покидать свое судно. В этот миг его сознание померкло.

* * *

Никто из людей, вторгшихся на святое место, не заметил его, потому что он слился с окружением. Но он видел всё — видел, как первый корабль совершил посадку, и небольшой пушистый зверь, тот самый, который был здесь однажды, спрыгнул со спускавшейся платформы, перекувыркнулся в воздухе и опустился на четыре лапы. Он быстро облизал себя и побежал к нему. Люди ничего не замечали. Но это пушистое существо побежало именно к нему — через святое место к скалам, где он прятался.
Пока второй корабль совершал посадку, из первого судна выпрыгнул мужчина. По нему открыли огонь, и луч света пронзил его, когда он совершал очередной прыжок. Еще немного, и ему удалось бы скрыться за каменистым холмом, созданным кхлеви при разрушении мира. Мужчина прилетал сюда раньше — вместе с животным. То же самое гладкое лицо и лоб. Он не был кхлеви. Кхлеви никогда не убегали в страхе. Они сами заставляли бояться других.
Животное подбежало к укрытию и, заурчав, попросило убежища. Затем оно увидело, как мужчина упал. Тело зверя выгнулось, и он стал в два раза выше обычного размера. Заостренные уши пригнулись к голове. Вместо урчанья раздался звук, словно его ударили по животу, и из легких вырвался воздух.
Второй корабль опустился на грунт. По трапу сошли четыре человека — маленький, с громким и визгливым голосом, и трое больших. Маленький, командовавший остальными, направился к поверженному мужчине и указал на него. Трое крупных людей перенесли человека на пятно травы, сохранившееся между кораблями. Маленький несколько раз ударил ногой лежащего мужчину. В этот момент пушистое животное выпрыгнуло из-за укрытия и побежало к прилетевшим людям. Странно! Они по виду походили на избиваемого человека, но по действиям напоминали кхлеви.
Хранитель священного места почувствовал тошноту и покачал головой. Он не вынес бы повторного появления своих мучителей. Точнее, не перенес бы. Они причинили ему непоправимый вред. Он не мог вступиться за мужчину, не мог спасти жертву избиения, потому что это было выше его сил. Но пушистое животное проявило безрассудство и отвагу. Оно с завыванием набросилось на людей и превратилось в сердитый вихрь меха, царапающих когтей и дикого визга. На лице маленького двуного появилась кровь. Остальные кричали и отмахивались руками. А затем блеснул еще один луч света, и пушистый зверек упал на траву. Наступила тишина.
Вид у четверых людей изменился. Их одежда была порвана. Один мужчина закрывал глаз рукой. На лицах других появились царапины. Маленький человек — судя по голосу, женщина — прижимал или прижимала ладонь к шее. Между тонкими пальцами струилась красная кровь. Женщина злобно и сильно ударила ногой по телу зверька, и тот отлетел к краю поляны. Затем она снова принялась избивать мужчину, который находился в беспамятстве. Наконец, один из людей удержал ее и отвел в сторону.
Хранитель священного места заплакал. Ему хотелось спасти пушистого зверька, но он боялся, что его заметят злые люди. Неподалеку находилась сила, которая могла бы исцелить животное, если только его раны не были смертельными. Прильнув к земле, он по-пластунски пополз к тому мечту, где лежало маленькое тело.

15

Беккер определенно знавал лучшие дни. От боли в ноге слезились глаза. Очередной удар Кислы напомнил ему об эпизоде, когда он затаскивал в трюм миразеанскую палицу и уронил ее на себя. Дело закончилось множеством узких и глубоких порезов. Кстати, Кисла и ее бандиты тоже имели множество узких и глубоких порезов. Неужели вернулся РК? Только он мог оставить на их лицах такие факсимиле. Но где же этот маленький демон? Беккер поднял голову и осмотрелся. Глаз, который не совсем распух, увидел пушистое тело у края валуна… Черт! Неужели камень двигался?
Ботинок Кислы угодил ему в челюсть. Беккер поймал ее за щиколотку и дернул на себя. Она упала на ягодицы. К его удивлению, бандиты не вступились за девчонку. Трое мужчин лишь навели на него оружие. Подумав немного, он понял, почему они не стали вмешиваться. Это были люди, а не андроиды. Очевидно, общение с Кислой оказало на них побочный эффект.
— Пристрелите его! — закричала Манъяри.
— Успокойся, принцесса. Что я тебе сделал?
Его голос звучал невнятно. По всей вероятности, удары ногой нанесли ему значительный ущерб.
— Ты обманул меня, дебил! Ты моих дроидов убил!
— О, ты говоришь стихами! — заметил он.
— И ты солгал мне про рога! Ты сказал, что у тебя есть только один! Обманщик! Я нашла другой рог. Где остальные?
Беккер болезненно вздохнул. Он должен был как-то отделаться от нее и сходить посмотреть на кота.
— Они валялись здесь. Вокруг. Я просто взял пару штук для оценки.
— Он лжет, — сказал один из бандитов. — Здесь нет ничего. Я осмотрел территорию.
Кисла вскочила на ноги и оттолкнула мужчину.
— Ладно, мы заставим его заговорить! Отведите старьевщика на корабль.
— Прежде чем улетать отсюда, нам следовало бы осмотреть его судно, — сказал ее помощник. — Я предлагаю, проверить бортовой компьютер и выяснить, где были найдены рога. Пусть парень посидит на травке, пока мы не закончим поиск.
Судя по нашивкам, этот здравомыслящий мужчина имел высокое звание.
— Здесь я принимаю решения, — напомнила Кисла.
— Да, мадам. Я просто предложил вам способ для проверки данных, полученных от пленного.
Кисле нравилось отдавать приказы, но она не страдала слабоумием. Офицер дал ей дельный совет. Она кивнула головой.
— Тогда я приступлю к осмотру, — произнес мужчина и повернулся, чтобы уйти.
Беккер отцепил пульт с пояса.
— Эй, приятель! Вот! Возьмите. Код на открытие люка: красный, зеленый, синий, красный.
Он всегда был готов помогать разумным людям. Кроме того, ему не хотелось злить Кислу Манъяри. Одним словом, это был хороший ход. Двое других мужчин связали Беккера — точнее обмотали его липкой лентой, которую они принесли с собой на всякий случай. Когда Кисла снова принялась избивать Йонаса ногами, они оттащили злючку в сторону и отвлекли ее тем, что предложили ей походить по поляне и поискать спиральные рога. Пока их троица ковырялись в грунте, Беккер обернулся и увидел, что кота больше не было на том месте, где он лежал пять минут назад. Неужели его друг притворялся? Нет, храмовый кот дрался бы до конца!
Вскоре Кисле надоело копаться в траве, и она начала выбивать из Беккера сознание. Ее маленькие изящные ножки колотили ребра Йонаса, пока не вернулся офицер, обыскивавший «Кондор». Он нес в руке мешочек с рогами. Беккер застонал. Эти бандиты лишили его хорошего запаха на корабле. И теперь он не знал, как будет исцелять свои раны.
— Ну? — спросила Кисла.
— То самое место. Планета не отмечена на картах, но координаты совпадают. Вот рога. Послушай, парень? Это все, что здесь было?
— Не могу сказать наверняка, — ответил Беккер. — Именно поэтому я и вернулся. Дело происходило ночью — видимость ни к черту. Возможно, я действительно собрал тогда все.
Он хотел пожать плечами, но липкая лента не позволяла никаких движений.
— Ваш дроид разобран, — сказал мужчина и передал Кисле горсть проводов, с клочками синтетической ткани. — Вот радиомаяк, по следу которого мы летели. Ваш дядя правильно предположил, что Беккер приведет нас к месту, где он нашел спиральные рога. Это та самая поляна.
— Возможно, — проворчала Кисла.
Она взяла мешочек и порылась в нем.
— Так где же ты взял их, старьевщик?
— Они лежали прямо здесь — на грунте. Мне не известно, кто их разбросал. Я не спиливал рога с живых девочек, можете поверить мне на слово.
— Жаль, что не спиливал, — ответила Кисла. — Ничего, мы это скоро исправим.
Внезапно землю сотрясла серия взрывов. Фонтаны огня и поднятого грунта взлетали вверх и постепенно приближались к «Мидасу».
— Что это, черт возьми? — спросил один из бандитов.
— Метеоритный дождь!
— На этой планете произошел какой-то катаклизм, — сказал офицер, побывавший на борту «Кондора». — Возможно, процесс разрушения продолжается. Нам не следует задерживаться здесь. Мадам, мы берем с собой Беккера?
Когда еще один взрыв покачнул оба корабля, Кисла оскалила острые зубки.
— Нет!
Она вырвала пульт из руки мужчины, бросила устройство на грунт и несколько раз ударила по нему каблуком. Затем для гарантии покрутилась на обломках.
— Мы оставим его! Без пищи и воды! Ему не удастся попасть на корабль! Пусть старьевщик питается кошатиной… Эй! Куда девалась эта тварь?
Прежде чем кто-то успел ответить, неподалеку от Кислы прогремел внушительный взрыв. Девушка остолбенела. Мужчины подхватили ее под руки и быстро втащили по трапу на борт. «Мидас» уже был готов к экстренному старту. Едва люк закрылся, корабль взлетел вверх, как ошпаренный кот.
Кстати, говоря о котах…
Беккер лишился сознания и очнулся только тогда, когда на его лицо капнуло что-то мокрое и вязкое. Кошачья слюна! Размазня, выглядевший целым и невредимым, стоял на груди капитана и массировал его кожу острыми когтями. Йонас больше не лежал на траве рядом с «Кондором». Его окружал мягкий полумрак. Тело не болело… Причем, нигде не болело!

* * *

Если бы к Эдакки Ганушу пришли послы Федерации и предложили ему стать императором вселенной, он прогнал бы их прочь. Ему не нужна была абсолютная власть и величайшая ответственность — даже видимость ответственности. Ганушу нравилась быть кукловодом. Он дергал за ниточки и развлекался, управляя судьбами людей. Это делало его счастливым.
Влияние Эдакки, словно гибкое щупальце, протянулось далеко за прежние пределы. Оно завоевало новые галактики, где его вассалы имели друзей и союзников. Все эти расы вели торговлю с существами, похожими по описанию на линьяри. Они были технически развитыми, но отличались миролюбием и послушанием закону. Ганушу нравились такие существа, хотя он сам не соблюдал законов и правил. Мирными и смирными было легче управлять. Иногда ему хотелось, чтобы его подопечная тоже стала послушной и доброй, но потом он признавал, что будь это так, Кисла не прожила бы и дня. Девчонка постоянно создавала проблемы, но всегда оказывалась нужной и полезной.
Он даже тревожился о ней, ожидая информации от «Мидаса». Корабль слишком долго не выходил на связь. Неужели упрямая глупышка хотела держать его в неведении? Зато генерал порадовал, так порадовал. Он легко и быстро взял под контроль ситуацию в чужой галактике. Его наемники представились миротворцами Федерации и навели порядок на многочисленных мирах, имевших контакты с линьяри. Офицеры и солдаты Иквасквана обратились к правительствам нескольких космических рас и дали им понять, что отныне помощь и содействие линьяри будет караться законом и приводить к демонстрации сил во благо Федерации. Для оправдания своих решительных действий генерал придумал целый список злодеяний, якобы совершенных сородичами девочки-единорога. Естественно, правительства таких степенных, мирных и законопослушных рас объявили «представителям Федерации» о своей всесторонней поддержке.
Гануш сожалел о том, что кхлеви, недавно побежденные наемниками Иквасквана, не заключали союзов и не контактировали с другими расами. Он считал, что жестокость, которой они по слухам обладали, могла бы оказаться востребованной в его будущих делах.
Экран видеофона засеребрился всплесками статических помех, затем на нем возник неясный образ, и в динамиках послышался голос Кислы:
— Ах, дядя, мы потерпели неудачу! Папочка разгневался на меня и сказал, что я не гожусь в капитаны корабля. Пожалуйста, прошу вас, не сердись на меня! На самом деле виновата команда. Эти неженки даже не дали мне помучить Беккера. Им не понравилось, чтобы я избила старьевщика ногами и прикончила его отвратительного кота.
— Успокойся, сладенькая, и расскажи дяде Эдакки обо всем подробнее. Ты должна понять, что твоя команда состоит из работников корпорации, а не из специалистов по сбору информации. Мне следовало бы послать одного из спецов с тобой, но я доверился твоему природному таланту. Не могу поверить, что ты, поймав этого мерзавца, не выяснила места, где он нашел спиральные рога.
— Ну, это я узнала. По крайней мере, мы отыскали место, где он собирал их прежде. Однако там больше ничего нет, и в его мешочке оказалось только дюжина рогов.
— Я подозревал, что у него имелся запас. Значит, он утаивал их от тебя, моя девочка? Допроси его с пристрастием.
— Я не могу! — жалобно ответила она.
— Старьевщик убежал?
— Нет. Просто я… Вы же знаете…
Она издала звук, похожий на шипенье лазера, сжигающего плоть. Ей всегда удавались такие звуковые имитации.
— Кисла Манъяри, неужели ты снова увлеклась и не рассчитала свой энтузиазм? — строго спросил Гануш.
— Нет, клянусь, дядя! Мы проверили его компьютеры и поняли, что прибыли на правильное место. Но когда я облепила его липкой лентой, повсюду начались взрываться небольшие метеориты. Мы не стали рисковать «Мидасом», бросили Беккера и улетели. Если хотите, я прикажу вернуться и забрать его корабль или еще раз проверить базы данных.

Предыдущая страница 13 Следующая страница


Народ Акорны 14

— Нет-нет, дорогая, это излишне. Я знал, что ныне покойный мистер Беккер не представляет для нас ценности. Такие жадные люди никогда ничем не делятся, как бы мило их об этом ни просили.
— Значит, вы не сердитесь, дядя? А вы не могли бы отправить меня в школу, где готовят специалистов по сбору и извлечению информации? Если бы я овладела этим мастерством, то стала бы для вас настоящей помощницей.
— Ах, золотце, не мучай себя сомнениями. Конечно, я не сержусь на тебя. Ты добыла дюжину рогов. Все, что хранил мистер Беккер. Я не сомневаюсь, что если бы школа по пыткам действительно существовала, то ты, одолев свою склонность к нетерпению, сама могла бы преподавать в одном из классов. Мне кажется, что при твоих талантах ты вполне сгодилась бы на должность инструктора.
К тому времени изображение на экране прояснилось, и он увидел, что Кисла покраснела от удовольствия. Одобрение всегда хорошо воздействовало на эту странную и импульсивную девушку.
— На самом деле я так верю в твои способности, что хочу поручить тебе и «Мидасу» новое задание.
— Отлично! Какое задание? Я буду извлекать информацию?
— Конечно, моя дорогая. Ты сможешь попрактиковаться на богатой и избалованной парочке молодоженов, один из которых является близким другом твоего заклятого врага…
— И кто же это? — спросила она с лихорадочным возбуждением.
Посмотрев на ее затуманившиеся глаза, Эдакки понял, что Кисла проводит инвентаризацию лиц, подходивших под данное им описание.
— О, дядя! Неужели вы говорите о том хитром шейхе?
— Как быстро ты его определила! Умница! Хорошая девочка. Но ты зря считаешь его хитрым. Да, он нашел на борту «Шахразады» эту глупую Ясмину. Спасая свою жизнь, она отдала ему радиомаяк, вставленный в ее кулон. Честно говоря, я не ожидал от нее чего-то большего. К счастью, она не посчитала нужным сообщать Хафизу о других следящих устройствах, установленных ею на корабле. Мы по-прежнему получаем сигнал с «Шахразады». И нам известно, что недавно судно Харакамяна покинуло Рушиму.
— Давайте, я слетаю туда и убью Ясмину, — предложила Кисла. — Она может проболтаться о том, что мы следим за кораблем.
— Я подумаю над этим. Но нам некуда спешить, дорогая. Ясмина имеет свои ограничения, однако, если я выкраду ее у поселенцев, она может принести нам пользу — особенно, после того, как поработает на полях и поймет, кто ей друг, а кто враг. Тебя я хочу попросить о другом. Лети в погоню за «Шахразадой». Используй маскировочные поля. Возьми корабль на абордаж и арестуй Харакамянов. Ты можешь применять любые методы допроса. Нам нужно выяснить курс, по которому Хафиз планировал добраться до планеты Акорны.
Кисла лучилась от счастья.
— Дядя Эдакки, ты лучший из лучших! Я выжму из него любую информацию!
— Уж постарайся, милая. И Кисла? Слышишь, золотце?
— Да, дядечка, я слушаю.
В голосе маленькой садистки появилась настороженность. В своем нетерпении она походила на собаку, которая боялась, что ее оттащат назад от лакомой кости.
— Ты не должна лететь на планету линьяри. Просто арестуй Харакамянов и выясни нужные данные. А затем жди моих указаний.
— Но, дядя…
— Кисла! — строго предупредил Гануш.
— Ну, хорошо. А можно я буду пытать моих пленников? Даже если они сообщат мне курс?
— У тебя будет достаточно причин для этого, доброе сердечко. Хафиз Харакамян знает множество секретов, и я уверен, что ты всласть позабавишься с ним, пока будешь расспрашивать его о делах и вкладах, которые меня интересуют. Но мы разберемся с этим в будущем. Сейчас найди и арестуй его! Выполняйте задание, командир Манъяри!
— Есть, сэр, — ответила она и послала ему воздушный поцелуй.
Экран видеофона погас.

* * *

Некоторые части плана развивались лучше, чем он мог надеяться. Его солдаты отыскали несколько миров, разрушенных кхлеви. На них не осталось ничего ценного, но одна из планет имела уцелевшую луну. Генерал разместил на ней биосферные станции, обладавшие достаточной вместимостью и позволявшие решать поставленные перед ним задачи. Граф Гануш уже нанял ученых и дополнительные группы поиска. Первым было сказано, как и кого изучать, а вторым — где искать субъектов, над которыми ставились опыты. Все было просто и понятно.
Генерал Икваскван доложил о своих успехах, и, несмотря на задержку сигнала, вызванную огромным расстоянием, беседа с Ганушем доставила ему большое удовольствие. Его подчиненные продолжали выявлять торговых союзников линьяри. Иногда эти сведения приходили от пленных, но чаще их партнеры сами сообщали друг о друге. Некоторые из них пытались уклониться от требований генерала, однако силовое убеждение склоняло их к выдаче своих линьярских гостей и к указанию других известных им партнеров.
К настоящему времени однорогие гуманоиды с серебристыми гривами содержались в двух больших и хорошо охраняемых сферах. Вскоре их количество могло увеличиться. Учитывая стоимость рогов, это предполагало бешеную прибыль. Кроме того, возрастала вероятность, что кто-нибудь из линьяри выдаст местоположение их родной планеты.
Пока вновь прибывших пленниц загоняли под биосферный купол, генерал остановился в главном зале, чтобы выслушать жалобы ученых. Он считал, что этим людям не хватало мозгов и воображения. У них имелись сотни подопытных особей, но какие бы эксперименты они ни проводили, результаты по-прежнему оставляли желать лучшего. Для миролюбивого народа линьяри оказались слишком упрямыми. Вероятно, они могли общаться без помощи слов. Ученые чувствовали, что каждое их действие обсуждается пленными, хотя ни один из единорогов не говорил в присутствии людей. Как только линьяри поняли, что именно от них хотят, они перестали использовать вербальную речь.
— Припугните их, — посоветовал Икваскван. — Поместите в анабиоз тех, кто вам не нужен. Меня не волнует, что вы будете делать с этими рогатыми тварями.
— Я так и думала! — донесся через купол сферы громкий женский голос. — Генерал Икваскван! Значит, вы здесь командуете? Прошу вас выслушать меня. Произошла грубейшая ошибка. Вы знаете, кто я такая. Пожалуйста, прикажите вашим подчиненным освободить меня и моих сородичей!
Поначалу Икваскван не узнал эту леди. На краткий миг у него замерло сердце, и он подумал, что, наконец, захватил племянницу Харакамяна. Но нет, это была не Акорна, а более зрелая женщина.
— Мадам, вы имеете одно преимущество передо мной, — сказал он, шутливо склонив голову в поклоне. — Вы узнали меня, а я вас не помню.
— Тогда я освежу вашу память, — сказала она и сделала шаг вперед.
На нее тут же набросились охранники. Он жестом велел отпустить ее.
— Я визедханье ферили Нева с планеты нархи-Вилиньяр. Как чрезвычайный посол линьяри, я требую разъяснить смысл ваших действий и этого вопиющего пленения моих сородичей. Те обвинения, которые ваши люди используют при арестах, настолько нелепы, что я удивляюсь, как вам удается увозить нас без формальных протестов наших союзников и торговых партнеров.
— Ваши торговые партнеры, мадам, охотно идут на обмен, — ответил Икваскван. — Если только вы понимаете, о чем я говорю. Кроме того, мы убедили их, что, несмотря на ваше хорошее поведение в этом секторе галактики, вы ведете преступную деятельность в наших секторах. Могу поздравить вас с тем, что вы нашли себе тупых и инертных друзей.
— Нева, побереги дыхание, — сказала одна из пленниц. — Здесь нет никакой ошибки. Генерал перестал быть нашим союзником.
Она говорила громко, словно считала их глухими.
— Вы очень проницательны, милая леди. Я действительно перешел на службу к одному высокопоставленному человеку. Ему понадобились мои превосходные войска. Как видите, с момента нашей последней встречи мы оказались в разных лагерях.
(Нева, неужели это ты? О, любимая супруга, как я скучал по тебе. И как жаль, что мы встретились здесь и сейчас.)
Икваскван оживился, решив, что между Невой и ее сородичами разгорится спор. Он надеялся на какое-нибудь неосторожное слово. Но линьяри замолчали. Черт, подумал генерал. Возможно, он зря тратил на них пищу и воздух. Пожав плечами, Икваскван кивнул ученым и направился в казармы, чтобы воссоединиться с Надари. В последнее время она вела себя подозрительно, однако у генерала имелся прекрасный план по ее рациональному использованию. Хотела она того или нет, Икваскван собирался заставить ее служить графу Ганушу.
Напрасная, но возбуждающая борьба за сексуальное превосходство между ними перешла в откровенный обман. Он решил поставить ее на колени. Неплохо, что линьяри могли исцелять человеческие раны. Генерал собирался наказать свою помощницу. Она, конечно, не простит ему этого, но тем слаще будет забава. Покорение такой женщины, как Надари, могло стать последней шуткой в его жизни. Она славилась своей беспощадностью. Именно поэтому Икваскван отослал с базы всех ее знакомых и заменил их наемниками, которых она не обучала.

* * *

Когда к ней в комнату позвонил связист и сообщил о срочном вызове, Надари поначалу ничего не поняла.
— Меня вызывает генерал? — спросила она.
— Нет, мадам, — ответил офицер. — Запрос поступил с космического корабля. Если вы позволите, я соединю вас с ними.
— Да, я разрешаю, — ответила Надари.
С того дня, как Гануш позвонил Иквасквану, ей запретили пользоваться связью. Она общалась только с теми, кто служил на базе. Икки делал вид, что ничего не происходит. Надари, понимая уязвимость своей позиции, разыгрывала безразличие к сложившейся ситуации, но в тайне планировала захват какого-нибудь судна и побег на Кездет или Маганос. Кроме того, она должна была связаться с сестрами Кендоро и сообщить им о сговоре генерала и Гануша. К счастью, Икки улетел, прихватив с собой несколько отрядов, поэтому ей не нужно было притворяться глуповатой любовницей своего начальника. Она подошла к видеофону и переключила канал связи.
— Полковник Кандо?
Вопрос исходил от юной Странницы, с которой она познакомилась во время вторжения кхлеви на Рушиму.
— Да?
— Мы хотели бы воспользоваться вашими услугами и попросить вас стать нашим боевым инструктором, — сказала девушка.
На экране появилась еще одна фигура. Увидев лицо Пала Кендоро, Надари обрадовалась и облегченно вздохнула. Теперь ей нужно было намекнуть ему о своем положении. Но как? Она чувствовала, что за ней следили люди Иквасквана.
— Привет, Пал, — сказала она. — Давно не виделись. Говорят, ты заведуешь реабилитационным центром?
— Тебе и так все известно, Надари, — ответил Пал. — Слушай, мы планируем нанять вас с генералом для важного дела — если он, конечно, не очень занят. Нам хотелось бы совершить посадку и обговорить условия.
— Я не думаю, что это хорошая идея, Пал. Генерал улетел по делам, а я не уполномочена принимать гостей в его отсутствие.
— Прояви к нам снисхождение. Мы пролетели долгий путь, чтобы встретиться с вами. Короче, я прошу разрешение на посадку. Мы полагаем, что Акорне и ее сородичам угрожает опасность. «Дом Харакамянов» наделил нас правом предложить вам хорошую оплату, если генерал…
— Пал, это плохое время для разговоров, — оборвала его Надари. — Генерал уже знает…
Ее канал внезапно отключился, и дружелюбный голос сержанта Эриксона сообщил:
— База вызывает «Прибежище». Даем добро на посадку. Выбирайте любой док и садитесь. У нас сейчас много пустых площадок.
Черт! Как же ей теперь предупредить их об опасности? Она удивилась и обрадовалась, когда створ двери, как обычно, открылся при прикосновении ее ладони. Значит, ей оставили возможность перемещаться по базе? Чутье подсказывало Надари, что ситуация предполагала какую-то ловушку. Она должна была удержать команду «Прибежища» от совершения большой ошибки? Закрыв дверь, Кандо побежала к посадочным докам.
Когда Надари надела скафандр и обула гравитационные ботинки, купол дока открылся, и корабль Странников совершил посадку. Прильнув к прозрачной перегородке между воздушным шлюзом и открытой посадочной площадкой, она предостерегающе замахала руками. Улетай прочь! Немедленно! Но они не поняли ее. Они подумали, что она приветствовала их. Проклятье! Что же делать? Команда «Прибежища» проявляла такую же доверчивость, как дети, сидевшие на коленях матери.
И тут же, словно по волшебству, над доком появился флагманский корабль Иквасквана. Надари поняла, что он прикрывался маскирующими полями. Ждал в засаде. Очевидно, Икки принял сигнал «Прибежища» и задумал какой-то подвох. Без приказа сверху сержант Эриксон никогда бы не посмел пригласить на базу посторонний корабль. Что-то должно было случиться.
Над ирисом шлюза включился большой экран, на котором возникло лицо Икки. Динамики громкой связи издали щелчок. Надари надела шлем и вошла в док. Как ей не хватало оружия! Без него, несмотря на объемные формы скафандра, она чувствовала себя голой. Огромное лицо Иквасквана смотрело на нее, словно она была бактерией под микроскопом.
— Надари, почему ты не сказала мне, что ожидаешь визитеров? Хорошо, что мы вернулись. Ах, какой счастливый день! Сегодня я увижу не только тебя, но и отважных юных Странников!
Отважных? О, черт! Если он обманывает этих детей, то все потеряно. Однако ей тоже приходилось притворяться. Включив микрофон, она возразила:
— Я не ожидала их визита, генерал. В данный момент они являются представителями «Дома Харакамянов» и прилетели сюда, чтобы нанять нашу армию. Они привезли вам важное предложение.
Надари надеялась, что это возымеет действие. Деньги были родным языком Иквасквана. Его вполне мог соблазнить контракт с Харакамяном.
Флагманский корабль сел рядом с «Прибежищем». Купол дока закрылся, и судно Иквасквана ощерилось стволами лазеров и пушек. Док наполнился странным зеленоватым туманом, с сильным ядовитым запахом. Надари заворожено наблюдала за тем, как в шлюз вошли Эриксон и пятеро других наемников. Скафандр мешал ее движениям, а они были в газовых масках и с оружием. Ей удалось сорвать с одного из них противогаз, который она бросила к ногам сержанта. Но они не стали открывать огонь. Трое наемников повалили Нодари на пол. Остальные двое сняли с нее шлем. Когда она вдохнула газ, и мир вокруг начал тускнеть до черноты, она увидела над собой веселые глаза Эриксона.

* * *

Надари была без сознании, когда солдаты вскрыли люк и ворвались на корабль Странников. Наемники в масках распыляли газ на палубах «Прибежища». Обездвиженных Странников, одного за другим, перетаскивали на борт флагманского судна. Икваскван подошел к Надари и нежно поднял ее на руки. Он отнес ее в свою каюту и приковал к кровати наручниками. Она находилась в беспамятстве. Чуть позже корабль генерала, наполненный спящими пленниками, взлетел и помчался к далекой луне, с биосферными куполами исследовательской станции. На площадке дока осталось одно «Прибежище» — на вид безлюдное и покинутое.

16

— Размазня! — вскричал Беккер, и кот испуганно спрыгнул с него.
Животное действительно было целым и невредимым — живым и здоровым.
— Эй, парень, я получил серьезную взбучку. Тебе, похоже, тоже осталось. Отчего же мы не скулим от ран? И если мы уже умерли и попали на небеса, то почему здесь темнее, чем говорилось в рекламе?
— Размазня? — спросил голос.
Это был не кошачий голос. РК в тот момент старательно умывался и проводил инвентаризацию своих интимных частей. Над Беккером нависла неуклюжая глыбообразная фигура. Удлиненное лицо было явно нечеловеческим. На лбу имелось углубление, похожее на рану. Спутанные грязные волосы ниспадали почти до пояса. Существо указало на кота и вопросительно хмыкнуло.
— Нет, мужик. Кота зовут Размазня. Его однажды сильно покалечило. Короче, это шутливое прозвище.
— Покалечило.
Существо старалась уловить произношение, но со стороны казалось, что его язык цеплялся за каждую букву.
— Да, это слово применялось еще до изобретения автолетов, когда мое предки путешествовали на колесных транспортных средствах. Они ездили по земле — точнее, по асфальтированным или бетонированным полоскам на поверхности планеты, которые назывались дорогами. Такие твари, как РК, — или, будь по-твоему, как Размазня — выбегали на дороги и попадали под колеса. Их размазывало по асфальту. В лепешку! И именно в таком виде я нашел однажды моего приятеля.
Существо погладила РК по спине, и кот выгнулся, словно подкова, встречая его похожую на корягу руку. С рукой было что-то не так, и, присмотревшись, Беккер увидел, что каждый палец имел по две фаланги, и этих пальцев явно не хватало. Неестественно вывернутые конечности существа больше напоминали козлиные ноги с раздвоенными копытами.
— Размазня кхлеви? — спросило существо.
Беккер решил, что перед ним стоял самец — или, вернее, мужчина.
— Нет, не нужно обзывать Размазню всякими неподходящими словами.. Он кот! Или, если быть точным, макахомианский храмовый кот! Его породу вывели от древних кошачьих богов для защиты храмов Макахомы. Это очень свирепые бойцы. Я думаю, что РК принимает «Кондор» за свой храм, а меня, наверное, за епископа. Вот почему он набросился на банду Кислы, хотя мог спокойно убежать.
Почесав РК за ухом, он ласково добавил:
— Милый котик.
Размазня тихо зарычал. Йонас заметил, то несуразный мужчина держал перед собой небольшое устройство. Он прикоснулся к нему и спросил:
— Что это?
Парень указал на рот Беккера и кивнул головой на факел, закрепленный на стене. Тот трещал, наполняя пещеру мерцающим светом. Так! Значит, они находились в пещере. А откуда появился факел? Йонас не помнил никакого факела. Похоже, он время от времени терял сознание.
Итак, рот и треск… Возможно, речь. И это вращающее движение обеими руками могло означать обмен. Мужчина снова указал на рот.
— Линьяри.
— Линьяри? Это твое имя? Я Беккер. Бек-кер!
Он начинал чувствовать себя Тарзаном — главным персонажем древнего классического фильма. Указав на себя, Йонас повторил:
— Беккер.
Затем его рука потянулась к коту, который снова выгнул спину, предлагая погладить его шерсть.
— Размазня.
Йонас еще раз указал на себя.
— Беккер.
Направив палец в сторону мужчину, он спросил:
— Линьяри?
Существо сделало широкое жест обеими руками, указывая на всю пещеру или, возможно, всю планету.
— Линьяри.
Затем мужчина похлопал ладонью по груди.
— Ари.
— Ари? Ты Ари? Привет, Ари. Я Йонас Беккер. Большое спасибо, что ты спас меня.
— Больш спасиб! — ответил Ари. — Привет, Биккер.
На его грязном лице появились мокрые полоски, заблестевшие при свете факела.
— Привет, Размазня.
Кот улегся на скрещенных ногах Ари и начал урчать. Беккер не помнил, сколько часов прошло, но через некоторое время стандартный язык Ари заметно улучшился. Он попросил Йонаса говорить, как можно больше, и использовать разные слова. Беккер старательно выполнял его просьбу. К сожалению, маленький прибор не оказывал такого же воздействия на Йонаса — он лишь немного продвинулся в линьяри. Данный термин обозначал не только язык, но и космическую расу Ари — расу, некогда населявшую эту планету.
Понимание ситуации улучшилось, когда он немного всхрапнул и набрался сил. Итак, на этой планете он нашел рога, один из которых по ошибке был принят за рог леди Акорны. Она принадлежала к расе линьяри, так же как и его новый знакомый. Но у того не было рога. Неужели этот атрибут имели только женщины? Вряд ли. Беккер присмотрелся к углублению на лбу Ари. Видок был еще тот. Здесь даже кошачий корм не полез бы в горло. Черт! О пище тоже стоило подумать, иначе РК начнет грызть его пальцы.
На том месте, где должен был находиться линьярский рог, зияла глубокая выемка с рваными краями. Казалось, что парню просверлили лоб. Заметив взгляд Беккера, хозяин пещеры прикрыл рану грязной челкой, покачал головой и заплакал.
— Ари, дружище, что произошло? Расскажи, как это получилось?
— Кхлеви, — ответил его собеседник.
Он жестами показал, как ему выламывали рог. Йонаса бы точно стошнило, если было бы чем. Похоже, кхлеви пытали парня.
— А какого черта ты дался им в руки? — спросил Йонас. — И как ты выжил после таких издевательств?
Услышав слово «Вилиньяр», он вдруг с удивлением понял все остальное — причем, Ари больше ничего не говорил. Сначала Йонас подумал, что это действовал прибор, выполнявший функции универсального переводчика, но затем его озарила потрясающая истина: он и Ари читали мысли друг друга — и еще был третий ум.
РК нежно погрузил коготь в ногу Беккера, и тот без тени сомнения осознал, что кот не только слышал и понимал мысли обоих мужчин, но и при желании передавал им свои собственные соображения. Размазне больше нравился язык тела. Насколько Йонас мог понять, РК хотел научить его кошачьему языку, так как особенности физиологии не позволяли коту говорить на стандартном человеческом. Затем до него дошла еще одна поразительная истина.
— Эй! Да ты телепат! Поэтому рядом с тобой у нас пробуждаются такие же способности?
Ари покачал головой и поднял с земли спиральный рог. Затем, сделав широкий взмах руками, он поочередно указал на свой лоб и на головы Беккера и РК. Повторно указав на свой лоб, он отрицательно помахал рукой и печально опустил подбородок.
— Значит, мы стали телепатами из-за этих рогов? — спросил Йонас.
Ари глубоко вздохнул и покачал головой, намекая на то, что Беккер не совсем прав. Неуклюжий мужчина смущенно пожал плечами и отвернулся. РК снова вонзил коготь в ногу капитана и зафиксировал взгляд на лице человека. Такое обращение подсказало Беккеру, что Размазня постоянно читал его бестолковые мысли, к которым любое разумное животное отнеслось бы с полным равнодушием. Еще Йонас понял, что сам часто телепатически воспринимал мысли кота. Он просто не придавал значения подобным моментам. Они вспомнились ему только сейчас.
Ари слабо улыбнулся. Беккер мог поклясться, что между ними наладился телепатический контакт. Хозяин пещеры спроецировал несколько мыслеобразов, на которых он был с рогом и общался без слов с другими существами, похожими на него. То есть, он обладал телепатическими способностями, когда имел рог. Достаточно ясно.
Беккер не стал расспрашивать парня о ране на лбу, однако Ари показал ему, как все это случилось. По каким-то причинам кхлеви не убили его. Они подвергли пленника самым ужасным пыткам, переломали ему кости рук и ног, а затем медленно и очень болезненно выдрали рог. Он углубился в воспоминания и рассказал о своем пленении. Перед нашествием кхлеви его брат спрятался в пещере. Произошел обвал, и тяжело раненый юноша телепатически позвал на помощь Ари. В это время на планете заканчивалась эвакуация. Все их сородичи спешили в космопорт, чтобы улететь на кораблях к далекой планете. Ари отправился на зов, но не успел разобрать завал камней и исцелить своего брата.
Корабли сородичей улетели. Кхлеви вторглись на планету, как полчища саранчи. Они поймали всех оставшихся линьяри и начали пытать своих пленников. Они мучили Ари так обстоятельно, словно исследовали его резервы, вкушая боль жертвы и пируя горем. Кхлеви нашли несколько приборов для автоматического перевода инопланетных языков. Эти устройства — ЛАНЬЕ — предназначались для дипломатов и работников торговых миссий. Захватчики использовали их для допросов. Но им не удалось узнать координат планеты, на которую улетели линьяри. Никто из пленных не выдал этой тайны.
Ари не стал рассказывать о новом мире, который нашли его сородичи. Им овладели горькие воспоминания. Пока кхлеви калечили пленников и грабили планету, его брат умер от ран и обезвоживания. Ари едва не сошел с ума от горя. Он чувствовал себя брошенным. Он чувствовал, как разрушалось его тело, и как умирал родной Вилиньяр. Он тосковал о прежних временах, о родных и близких, о погибшем брате. Все это время кхлеви глумились над ним и методически уничтожали жизнь на планете.
— Значит, других пленников убили? — спросил Беккер. — И рога, которые я нашел, принадлежали им?
— Нет, — ответил Ари.

Предыдущая страница 14 Следующая страница


15 Энн Маккефри, Элизабет Энн Скарборо

В его голосе появились нотки триумфа. Он снял факел со стены и прошел вглубь пещеры. Всю эту часть занимали рога и кости, аккуратно сложенные на земле в виде отдельных скелетов.
— Это кости моих дедов и прадедов. Прилетев в первый раз, ты обнаружил их захоронение. Кхлеви разрушили планету, но остаточная сила рогов сохранила жизнь на небольшом клочке земли. Враги не знали о священном месте. Они нашли меня вдали отсюда, и я ни слова не сказал о нем. Когда нестабильность планетарных процессов, вызванных разрушением экологии, заставила их улететь с Вилиньяра, они бросили меня в мертвом мире. Я дополз до кладбища и уснул среди могил. Большинство моих ран исцелилось — ты просто не представляешь, как я выглядел до этого. На мне не было живого места. Я вообще не походил на линьяри. Но рога не могли излечить меня полностью. Кхлеви изогнули и вывернули мне кости, поэтому...
Он печально поморщился.
— Поэтому целительная сила рогов не вернула мне прежний вид. Линьяри лечат раны не только рогами, но и разумом. Они направляют силу в нужные места и в нужных пропорциях. После пыток кхлеви я лишен такой возможности. Сила рога соединяет переломы и сращивает ткани. Однако она не в состоянии создать новый рог. Кости моих предков не исправили нанесенный мне вред, тем не менее, их сила подняла меня на ноги. Я взял с собой несколько рогов и отправился в пещеру. За время моего пленения брат погиб. Мне не удалось помочь ему, и теперь его тело лежит рядом с костями наших прадедов.
— И все же, ты по-прежнему можешь читать мои мысли. Без всякого рога. Значит, если ты раньше обладал такими способностями, то…
— Рога похожи на… У насекомых есть такие штуки?
Ари растопырил пальцы и приставил ладонь ко лбу, изображая антенны. Беккер подсказал ему нужное слово.
— Ты прав, способность заложена в умах линьяри, но антенны являются передающим звеном. Без рога я не могу транслировать образы. У меня просто ничего не получается. Однако в окружении других рогов эта способность возвращается. То же самое происходит с тобой и Размазней.
— Думаю, я понял, — сказал Беккер. — Послушай, а почему ты не подошел ко мне, когда мы с РК прилетели сюда в первый раз? Я бы помог тебе. Мы отвезли бы тебя к твоим сородичам на их новую планету.
— Вы грабили могилы, — пожав плечами, ответил Ари. — Я решил, что вы кхлеви, только другого вида. Что касается моих сородичей, то я не хочу показываться перед ними в этом виде — точнее, не хочу, чтобы они видели меня таким. Мои уродливые формы заставили бы их содрогаться от ужаса. Мое искалеченное тело превратило бы меня в объект презрения и жалости. Кроме того, я не мог позволить инопланетным грабителям осквернять священное место. Когда вы улетели, я выкопал кости моих предков и перенес их сюда.
— Так вот, почему там не оказалось других рогов. Ты правильно сделал, что забрал их оттуда. Видел ту девку, которая выколачивала из меня дерьмо? У нее какие-то виды на спиральные рога, и я готов поклясться, что она задумала очередную гадость. Мне просто повезло, что твоя планета припугнула ее несколькими взрывами…
Ари указал на себя рукой.
— Это сделал ты? — с изумлением спросил Йонас. — Но каким образом?
Ари отошел к стене и поднял весьма неприятное на вид оружие. Кивнув на него, он сказал:
— Кхлеви.
Затем он имитировал звук взрыва и швырнул оружие на пол.
— А чем ты тут питаешься? Мы здорово проголодались.
— О! Конечно! Простите меня за грубую невнимательность.
Ари нагнулся. Послышался странные рвущие звуки. Затем он вернулся с пучком травы. РК воспринял ситуацию на удивление спокойно. Он не стал рычать или визжать, а просто взглянул на траву и жалобно мяукнул. Ари выглядел удрученно. Йонас снова уловил от него волну всепоглощающей вины.
— Ты хочешь питаться, Биккер. Но я не могу дать тебе пищу, необходимую для поддержания твоей жизни. И Размазня испытывает голод.
— Эту проблему можно решить. Нам просто нужно вернуться на «Кондор». Но как пробраться на борт? Чертова Кисла разбила мой пульт.
Они вернулись на бывшее кладбище. Трава, лишенная силы предков, уже начинала сохнуть и ломаться. Йонас нашел остатки пульта, растоптанного Кислой. Злобная девчонка потрудилась на славу. Починить устройство было невозможно. Ари на всякий случай приложил к пульту парочку рогов, но сила исцеления не подействовала на электронику. К счастью, Беккер предусмотрел подобный случай. У него имелся особый вариант проникновения на борт «Кондора» — нелегкий, нетрадиционный, но вполне пригодный.
Встав на плечи Ари, он ухватился за хвостовой стабилизатор, забрался по нему наверх до люка и просвистел три такта из песни «Мой походный котелок». Дешифратор, вмонтированный в замок шлюзовой камеры, перевел его свист в электрический код. Люк открылся. Йонас торопливо съехал вниз по лопасти стабилизатора, спрыгнул на землю и отскочил в сторону от спускавшейся кабины роболифта.
Поднявшись на борт, Беккер и РК перекусили. Йонас достал запасной пульт, припрятанный в трубопроводе вентилятора, прихватил с собой сумку сушенных растительных продуктов и вернулся к Ари. Тот переносил рога и кости к «Кондору».
— Я вынужден отбросить в сторону свою стыдливость. Прошу тебя отвезти меня на нархи-Вилиньяр — новую планету линьяри. Я должен доставить туда останки наших предков. Этот мир стал опасным даже для мертвых костей.

* * *

Маркель изучил вентиляционную систему судна, как свои пять пальцев. Она была для него родным домом. Именно в ней он прятался, когда бандиты с Паломеллы убили его отца. Неопытные в военном деле Странники не могли противостоять Красным браслетам. Но у них имелось одно преимущество — они знали свой корабль. Когда они поняли, что «Прибежище» попало в ловушку, Маркель спрятал «мелкоту» и «гостей» в тайниках вентиляционной системы. Он, Джонни Грин, семья Римеров, Кетала и дети моложе пяти лет скрылись в трубопроводах между палубами. Эти сегменты шахт были изолированы от остальной части корабля и снабжались кислородом отдельно от общей системы жизнеобеспечения.
Из всей команды только Маркелю было известно, что в этих трубопроводах погибло множество бандитов. Когда он спас Акорну, Калума Бэрда и доктора Хоа, захватчики погнались за ними и отравились газом. И вот теперь он снова лежал здесь, почти не дыша, а за ним протянулась цепочка из сотни его товарищей. Ему казалось, что он чувствует привкус того ядовитого газа. Но это было нелепая иллюзия — запах не мог сохраниться так долго. С тех пор прошло несколько месяцев, и трупы отправленных бандитов давно были выброшены в космос.
Он услышал крики своих друзей, оставшихся внизу. Зиана и Пал предупреждали о чем-то Странников, которым предстояло сдаться в плен. Враги видели их лица на экране во время сеанса радиосвязи, поэтому часть команды решила не прятаться. Другого выхода не было, иначе Красные браслеты догадались бы, что они захватили не всех. Маркель прислушался. Снизу доносились только странные вздохи и слабые приглушенные звуки. Ни визга, ни криков. Ничего. А затем по палубам застучали подкованные ботинки наемников — сначала быстрые и легкие шаги, а затем медленные и тяжелые, как будто солдаты несли что-то тяжелое.
Чуть позже посадочная площадка завибрировала от шума корабля, взлетавшего рядом с «Прибежищем». Снизу не было слышно ни звука. Маркель специально расположился над складскими помещениями — вдали от других. Если бы его обнаружили, он притворился бы, что прятался один. С другой стороны, если бы наемники нашли затаившихся Странников, он скрылся бы в лабиринте трубопроводов, а позже освободил бы друзей из-под ареста.
Джонни Грин прятался над капитанским мостиком, где находились компьютеры и пульт управления. Кетала, Ример и несколько старших детей расположились среди малышей, чтобы успокаивать их и призывать к молчанию. Многие карапузы уже принимали участие в сражениях и привыкли к критическим ситуациям. Но из-за нехватки жизненного опыта они могли совершить ошибку и попасть в плен к Красным браслетам.
Маркель сделал глубокий вдох, приподнял техническую панель и попытался спуститься в комнату. От едкого газа заслезились глаза. Ему захотелось спать. Он с трудом закрыл панель и подождал, пока сонливость не прошла. Нужно было придумать, что делать дальше. Судя по его реакции, наемники применили усыпляющий газ — вряд ли они хотели убить юных Странников. На складе имелись газовые маски. Если ему удастся задержать дыхание, он доберется до рундука, наденет противогаз и обеспечит масками друзей. Затем они выяснят, что сделали с их плененными товарищами, и оценят ущерб, нанесенный кораблю.
Ему хотелось сообщить о своем плане Джонни, но расстояние до него было большим, а время поджимало. Прежде чем спрятаться в вентиляционной системе, они договорились, что все будут ждать его сигнала. Если он будет молчать слишком долго, к нему пошлют гонца и только затем начнут предпринимать другие действия. Он считался признанным экспертом в перемещениях по трубопроводам — адмиралом вентиляционных крыс.
Вдохнув воздух полной грудью, «адмирал» открыл панель. Он быстро спустился вниз и закрыл за собой технический люк, чтобы газ не проник в трубопровод, в котором прятались его товарищи. Маневр потребовал ловкости и занял несколько драгоценных секунд. Комнату наполнял зеленоватый газ. Маркель лег на пол и пополз по-пластунски к одному из рундуков. Воздух у пола выглядел менее загазованным. Это давало ему дополнительный шанс. Мальчик чувствовал, что ему придется сделать еще один вдох, прежде чем он доберется до цели. Глаза слезились, и Маркель почти ничего не видел. Но он знал, что вентиляционный люк располагался посреди комнаты, а рундуки были расставлены вдоль стен.
Внезапно его вытянутая рука коснулась чего-то мягкого и теплого. Он приподнялся на локтях и осмотрел препятствие. Это была Аннела Картер! Одурманенная газом девушка лежала на полу, но все еще дышала — очень слабо и поверхностно. Когда Маркель придвинулся к ней, удивляясь, что ему так долго удается задерживать дыхание, он увидел в руке Аннелы газовую маску. Ее вторая рука, откинутая в сторону — почти у самого рундука — сжимала еще два противогаза. Он понял, что Картер хотела передать их ему, но, вдохнув газ, не смогла дойти до люка вентиляционной системы. Она потеряла сознание до того, как успела надеть маску.
Обезопасив себя и Аннелу противогазами, Маркель решил снабдить масками Джонни и других Странников. Им следовало очистить корабль от усыпляющего газа и позаботиться о Картер. Он и сам занялся бы этим, но должен был спасать других. Взяв дюжину противогазов, мальчик побежал по проходу к капитанскому мостику. Он больше не видел тел — ни живых, ни мертвых. Дверь, ведущая на склад, находилась за несколькими трубопроводами, поэтому наемники не заметили ее. Можно сказать, Аннеле повезло. Жаль, что Странники не могли следить за действиями Красных браслетов. Вот если бы в вентиляционной системе были установлены системы видеонаблюдения… Маркель пообещал себе поговорить на эту тему с Джонни. И еще не помешали бы койки в коллекторах труб! Горячая и холодная вода! Светильники на батарейках! Он усмехнулся своим фантазиям.
Постучав по люку вентиляционной системы, он подождал, пока панель не открылась. Затем Маркель передал Джонни противогазы. Люк снова закрылся. Он полагал, что для первой группы помощников этих масок будет достаточно. Наконец, к нему спустились Джонни и несколько Странников. Он направил их на склад, чтобы снабдить противогазами всех детей, прятавшихся в трубопроводах.
Все это делалось в феерическом зеленом безмолвии. Единственными звуками на корабле были щелчки открываемых и закрываемых замков, тихие поскрипывания решеток и люков, легкие шаги детей, которые, словно маленькие гномы, перемещались по судну. К тому времени Маркель активировал лазерную пушку, расположенную над люком основного шлюза. Затем он установил наружные видеокамеры на автоматические слежение за перемещениями в зоне дока и настроил систему сигнализации на любое вторжение извне. Рядом с «Прибежищем» не было ни одного часового. Судьба плененных друзей оставалась неизвестной.
Ангар под куполом также был заполнен газом — с еще большей концентрацией, чем на корабле. Маркель вышел на площадку трапа, закрыл за собой люк и отправился на поиски пульта, который управлял вентиляционными системами дока. Он не нашел его, но обнаружил диспетчерский пункт, в помещениях которого сохранялось нормальное давление и чистый воздух. Сняв маску, Маркель направился к консолям с рядами тумблеров и датчиков. Методом проб и ошибок он отыскал панель управления, которая открывала купол дока. Как только полусфера купола раздвинулась, зеленоватый газ всосало в вакуум космоса. Когда последние струи газа исчезли, Маркель закрыл купол, наполнил ангар кислородом и выровнял давление. В доке снова можно было дышать. Он вернулся на корабль, открыл люк и, включив насосы вентиляции, удалил снотворный газ из помещений «Прибежища».
В проеме рубки появился Джонни Грин. Он махнул рукой Маркелю и прошептал:
— Рокки использовал исцеляющий рог. Аннела в порядке. Скоро будет на ногах.
— Отлично. Слушай, Джонни, я минут десять рыскал по доку, и меня никто не попытался убить. Мне кажется, здесь никого не осталось.
— Ладно. Тогда мы воспользуемся гостеприимством, которое предложил нам генерал.
Маркель и Джонни деактивировали замок воздушного шлюза и получили доступ к остальным помещениям базы. После того, как Икваскван и его отряды улетели на исследовательскую станцию, на базе Красных браслетов почти не осталось солдат. Джонни обнаружил зал наблюдательного пункта, в котором находился один охранник. Солдат просматривал кадры захвата юных Странников. Через несколько секунд Джонни и Маркель стояли над его обездвиженным телом и смотрели на запись того, как их товарищей и Надари Кандо одурманили газом и затащили на флагманское судно генерала. Они заметили, что все корабли Красных браслетов имели раскраску и символику вооруженных сил Федерации. Так вот, что означали тяжелые шаги наемников. Они переносили спящих Странников с «Прибежища» на судно Иквасквана.
Рассердившись, компания Маркеля разбила аппаратуру центра и разграбила помещения базы. Они забрали оружие и все припасы, которые им удалось найти, затем, по настоянию Джонни, конфисковали со склада форму и скафандры. Им удалось взломать защиту главного компьютера и получить координаты исследовательской станции, на которую улетел флагманский корабль. Пожалев охранника, который по-прежнему был без сознания, дети связали его и прихватили с собой.
Погрузка трофеев заняла около сорока пяти минут. Когда команда Маркеля принесла на корабль последнюю добычу, Джонни надел один из похищенных скафандров, сходил в диспетчерский пункт, открыл купол дока и вернулся на «Прибежище» через воздушный шлюз. Затем судно покинуло базу. Джонни ввел в бортовой компьютер нужный курс, и Странники полетели вдогонку за флагманским кораблем генерала.

17

До встречи с Ари Беккер благоговел только перед своим папочкой, однако эта ситуация могла измениться, потому что его уважение к искалеченному мужчине-единорогу возрастало с каждым днем по мере их приближения к новой планете линьяри. Ари знал, куда лететь. Несмотря на изощренные пытки, которые довели бы любое существо до безумия, он помнил курс на нархи-Вилиньяр. И он не выдал его кхлеви. Поднявшись на борт «Кондора», он первым делом очистил трюм, который благодаря стараниям Кислы Манъяри был теперь почти пустым. К счастью, офицер, проводивший обыск судна, не нашел кредитных карточек, полученных Беккером за проданный товар. Хотя Беккер вполне допускал, что кредитки Кислы могли быть фальшивыми. Он не доверял этой злой психопатке.
Очистив трюм, Ари почтительно сложил там скелеты — от самого раннего, принадлежавшего его брату, и до древних фрагментов. Он складывал их бок о бок на полу. Йонас помог накрыть кости защитной сеткой. Затем Ари увидел андроида и предложил свою помощь в восстановлении КЕНа. Спиральные рога не влияли на электронику, которую Беккер, в основном, уже починил. Но они почти мгновенно срастили разорванную пластикожу. Вскоре перепрограммированного, эстетически приятного и очень полезного КЕН640 назначили кладовщиком и смотрителем трюма, превращенного в склеп. Впрочем, смотрителем все же был Ари — он даже спал среди костей своих предков.
Помимо работы в трюмах Ари настойчиво изучал стандартный галактический язык. Он вел с Беккером нескончаемые беседы. Тот тоже учился говорить на линьяри, хотя и не так успешно. РК не разделял их лингвистических усилий — ему вполне хватало кошачьих звуков. Тем более, что в общении с ним Ари и Йонас стали чаще использовать телесный язык. На корабле наладилась живая и веселая атмосфера, которой здесь прежде не было. Беккеру нравилась такая компания.
Очевидно, РК чувствовал то же самое. Он выказывал Ари кошачью привязанность, которой никогда не награждал капитана. Размазня пристрастился сидеть на коленях Ари и спать рядом с ним на бортовом линьярском кладбище. К тому времени КЕН очень ловко видоизменил кабину судна. Он не был самым умным дроидом на свете, но благодаря новым программам Беккера больше не произносил садистские фразы типа: «Леди Кисла, позвольте мне сломать ему руку. И что мне делать дальше? Вырвать этому мужчине глаз или покалечить его в легкой форме? « Ари и Беккеру понадобилось много времени и сил, чтобы отучить КЕН640 от подобных оборотов речи. К счастью, Йонас мог настроить любой компьютер, где бы тот не находился — в ногах, в ладонях или под черепом дроида. К тому же, главный процессор КЕНа был несравнимо проще бортового компьютера «Кондора».
Андроид и Беккер часами «резались» в подкидного — особенно, когда Ари уединялся в трюме, что случалось довольно-таки часто. Не требовалось быть гением, чтобы понять, почему мужчине-единорогу иногда хотелось побыть одному. Ему не удалось спасти брата. Оставленный сородичами на обреченной планете, он попал в плен и перенес жестокие пытки. Безжалостные захватчики разрушили Вилиньяр. Беккер это понимал — он был гением-самоучкой. К счастью, периоды тоски его друга не длились долго. Стандартный язык Ари улучшался семимильными шагами. Он просмотрел все фильмы, собранные на борту корабля, и прочитал все книги в твердых и мягких обложках.
— Йо, ты видел этот том? — спросил Ари, произнося имя Беккера с особым фырканьем через ноздри.
Он помахал злосчастной книгой «Как ухаживать за кошками.» Беккер заметил, что РК уже не лип к нему, как пушистая пиявка.
— Да, видел. Советую тебе пропустить главу о вмешательстве в сексуальную жизнь котов. Однажды я применил на практике изложенный материал, и Размазня был очень недоволен. При плохом настроении он может дать фору любому кхлеви.
Ари с удивлением посмотрел на него и направился в свою каюту, чтобы ознакомиться с заботой о котах, которая культивировалась людьми в течение нескольких веков. К тому времени КЕН очистил каюты от хлама и навел на «Кондоре» такую чистоту, что Беккер едва узнавал корабль. Все предметы, инвентарь и товары были разложены по полочкам и занесены в каталоги. Они начали занимать удивительно мало места. Йонасу это не очень нравилось — прежде судно выглядело более уютным.
Вскоре Беккер обнаружил, что, несмотря на наличии двух новых членов экипажа — точнее, полтора других мужчин на корабле — он все чаще маялся от скуки. КЕН взял на себя хозяйство. Ари занимался изучением человеческой культуры и философскими размышлениями (иногда одновременно). Тут все было нормально. Но Беккеру ужасно не хватало злобного кота. РК почти не отходил от Ари. Йонас даже приревновал его. Хотя, может быть, не стоило? Да, кот пытался спасти его от Кислы и бандитов, но означало ли это, что животное испытывало к нему какую-то привязанность? Вон как он ластился к Кетале при первой их встрече. Или к тому же Ари.
Не успел Беккер подумать об этом, как он почувствовал знакомую боль в бедре. Взглянув вниз, капитан увидел кота, сидевшего на его коленях. Размазня по-дружески размахивал хвостом и выжидательно смотрел на Йонаса. Когда тот обратил на него внимание, кот прыгнул ему на плечо, улегся на шее и принялся громко урчать, конкурируя с ржавым двигателем старого и сотню раз переделанного корабля старьевщика.
— Ах, РК. Я не знал, что ты такой заботливый.
Размазня изогнулся и потерся мордочкой о лицо Беккера, помечая его самым ласковым и приятным из способов, предназначенных для выполнения подобных задач. И тут до Беккера дошло, что он никогда прежде не ценил привязанность РК. Их отношения были прямыми и грубыми — чисто людскими или чисто кошачьими, в зависимости от точки зрения. Конечно, он нравился Размазне. Иначе кот нашел бы себе новое жилье при первой же посадке «Кондора». Внезапно осознав, что он думает, как кот, Беккер подозрительно посмотрел на РК, чей мех был покрыт белой пылью с линьярского кладбища. Кот подмигнул ему три раза и усилил урчание.
После этого Размазня снова перебрался в кабину. Он начал проводить большую часть времени с капитаном, и его примеру последовал Ари. Парень задавал Йонасу вопросы о человеческом обществе, выяснял значение некоторых слов или просил исправить акцент. Беккер, в свою очередь, изучал язык линьяри. Поковырявшись в маленькой коробочке — приборе, который Ари называл ЛАНЬЕ — он усовершенствовал устройство для перевода речи в обоих направлениях.
К тому времени они вышли на орбиту нархи-Вилиньяра.
— Кто будет вести переговоры с диспетчерским центром? — спросил Беккер. — У меня сильный акцент. Они могут не ответить мне и проигнорировать мои запросы.
— Если ты отключишь визуальный проектор, то буду говорить я, — ответил Ари.
Недавно, взглянув в бритвенное зеркальце Йонаса, он провел в трюме несколько дней.
— Мне не хочется пугать своих сородичей.
Беккер отключил видеокамеру и дал запрос на связь с планетой. На экране видеофона появилась красивая женщина-единорог. У нее была белая кожа и серебристая грива.
— «Кондор», — сказала она. — Прошу настроить ваш визуальный проектор. Мы не получаем картинку.
— Порт нархи-Вилиньяра, с вами говорит Ари из клана Нярья. Наш визуальный проектор неисправен. Просим разрешение на посадку.
Диспетчер прервала связь. Очевидно, она решила посоветоваться со своим начальством. Через некоторое время ее лицо вновь возникло на экране, и она скептически сказала:
— Ари из клана Нярья был потерян нами во время эвакуации с Вилиньяра. Мы считаем, что он погиб при вторжении кхлеви. Прошу вас наладить визуальный проектор для последующей идентификации вашей личности.
Голос Ари стал более жестким.
— Я попал в плен к кхлеви, затем бежал от них и был спасен командой «Кондора». Прежде чем покинуть Вилиньяр, я выкопал кости наших предков и, спасая святыни от разграбления, привез их сюда для торжественного перезахоронения. Прошу вас разрешить нам посадку, чтобы я мог воссоединиться с семьей.
— Неужели это правда?
Связистка утратила официальный тон, и в ее голосе появились эмоциональные нотки.
— Вы действительно были в плену у кхлеви и смогли убежать от них? Я должна обратиться за официальным разрешением, но… Ах! С возвращением, Ари! Все будут рады увидеться с вами!
К тому времени, когда она восстановила связь, горючего на «Кондоре» почти не осталось. Лицо связистки снова было мрачным.
— Ари, — сказала она. — Ваш корабль может совершить посадку. Весь экипаж должен оставаться на борту. Как только группа наших сородичей поднимется к вам на борт и подтвердит вашу идентичность, вы вместе с ними покинете судно. После этого «Кондор» должен будет улететь.
— Нет проблем, — проворчал Беккер. — Только скажи им, что мы нуждаемся в дозаправке.
— У «Кондора» почти не осталось горючим, — повторил Ари.
— В таком случае мы не даем вам разрешения на посадку, — резко ответила связистка.
— Дай-ка мне, — сказал Беккер и взял микрофон из рук Ари.
Он перешел на ломаный линьяри:
— Послушайте, леди. Я знаю, что ваш народ прошел через многие испытания. Ари рассказал мне об этом. Но то, что он пережил в плену у кхлеви, показалось бы вам адом! Моей команде тоже пришлось отказаться от выгодного бизнеса, чтобы доставить его к вам. Думаю, в ответ вы могли бы оказать мне любезность и заправить «Кондор» горючим. Иначе я и моя команда не долетим до ближайшей населенной планеты.
Последовала еще одна долгая пауза, после чего связистка вернулась и сказала:
— Мы разрешаем вам произвести посадку. Приготовьтесь к осмотру корабля.

* * *

«Кондору» пришлось сесть в чистом поле неподалеку от дороги. Все посадочные площадки космопорта имели овальные углубления и не подходили для кормы инопланетного судна. Беккер активировал роболифт и направил его вниз. Он отвлекся разговором с Ари и не заметил, что РК отправился на разведку. Кот сам открыл аварийную кошачью заслонку и спустился по желобу в кабину лифта. Похоже, он считал себя делегатом от их корабля.
Тем временем Ари радовался тому, что линьяри не стали устраивать торжественный прием, а решили ограничиться визитом на «Кондор» для последующей проверки его личности. Судя по всему, он боялся встречи с сородичами не меньше, чем пыток кхлеви.
Включив видеокамеры внешнего наблюдения, Беккер увидел Размазню, спускавшегося на роболифте. Внизу его ожидали группа из семи линьяри: трех женщин и одного мужчины, с серебристыми гривами, двоих гнедых мужчин и одной каурой девочки. Каурая малышка захлопала в ладоши, но ее удержала одна из белогривых дам. Вторая осторожно приблизилась к лифту. РК выпрыгнул из кабины и побежал к ней навстречу. Пока женщины рассматривали кота, белый мужчина и двое его гнедых спутников поднялись на платформу лифта. Беккер не заметил на их лицах особой радости.

* * *

Посреди ночи в павильон грандамы пришел Таринье. Он попросил трех женщин одеться для долгой прогулки и отправиться с ним в офис Лирили. Когда они прибыли туда, визар встретила их с вытаращенными от ужаса глазами. Акорна почувствовала запах ее страха — сильный и по козлиному кислый.
— Что случилось? — спросила грандама. — Клянусь Предками, ты выглядишь, как призрак.
Всем поняли, что проблема была безотлагательной.
— На орбите нашей планеты появился корабль пришельцев, — сообщила Лирили. — Экипаж отказался вести визуальную передачу, и контактер, который вышел с нами на связь, заявил, что он Ари, брат Мати — один из наших сородичей, потерявшихся во время эвакуации. Вместе с ним исчез и другой брат Мати — Ларье. Грандама, вы знаете не хуже меня, что от кхлеви еще никто не спасался. И я уверена, что никому не удалось бы выжить на разрушенной планете.
Акорна прочистила горло.
— Я спаслась от кхлеви.
— Что? — спросила Лирили, и девушка ясно прочитала ее мысль: (Как ты смеешь прерывать меня, невоспитанная пигалица?)
— Все линьяри считали, что я и мои родители погибли при взрыве корабля. Но меня спасли люди. Возможно, с братом Мати случилось что-то похожее.
Мати, никогда не знавшая брата, взволнованно переводила взгляд с одной взрослой женщины на другую. Ее сонливость сменилась возбуждением.
— Я считаю, что это какой-то обман, — сказала Лирили.
— И кто же может быть обманщиком? — спросила грандама. — О Ларье и Ари знают только несколько наших сородичей.
Лирили покачала головой.
— Все, кто отправился в космос, бесследно исчезли, — сказала она. — Я считаю, что им был нанесен какой-то вред. Если они не попали в руки к кхлеви, то их захватила другая раса, которая решила выяснить местоположение нархи-Вилиньяра. Возможно, один из наших сородичей не выдержал пыток и сообщил им координаты. Кто даст гарантии, что этот корабль не выполняет разведку местности?
— Да, твое предположение может оказаться верным, — согласилась грандама. — Но и Ари мог вернуться домой. Хотя я не понимаю, как ему удалось спастись от кхлеви.
— Дежурный диспетчер космопорта сообщила, что вместе с ним на борту находится очень раздражительный чужак. Он общался с Сари на отвратительном линьяри. Вот запись радиообмена.
Лирили включила плеер и воспроизвела магнитную запись.
— Это человек! — сказала Акорна.
Визар хмуро посмотрела на нее.
— Возможно, ты права. Один из твоих людей. Кто он?
— Я не знаю? — ответила Акорна. — Мне незнаком его голос.
— Ты его не знаешь? — с удивлением спросила Лирили.
Акорна едва не рассмеялась. Вопрос напомнила ей старый анекдот: «Привет, это Мираик с Марса.» «Привет, я Сара с Земли.» «С Земли? О! Скажи, пожалуйста! У меня на Земле есть друг. Ты знаешь Джона Смита? «
Похоже, визар не поверила ей. Наверное, она полагала, что на орбите нархи-Вилиньяра находился один из приятелей Акорны.
— Нет, не знаю, — повторила девушка, стараясь не показывать свои эмоции.
Ей не терпелось услышать стандартную галактическую речь.
— Однако, если вам нужен переводчик, я готова помочь.
— Вот и хорошо, Кхорнья, — сказала грандама. — Мне кажется, что визар включила тебя в группу встречающих именно по этой причине. Я здесь, как одна из старейшин. Мати — сестра Ари, если на борту корабля находится действительно он. А какую роль будет выполнять Таринье?
Последний вопрос относился к Лирили.
— Таринье тоже говорит на языке существ, среди которых росла Кхорнья. Он может пригодиться нам, как второй переводчик.
Акорна обиженно вздохнула. Лирили имела в виду, что Таринье должен был подтверждать правильность ее перевода.
— Я планирую ограничиться небольшой группой, — продолжила визар. — Кроме Таринье, нас будут сопровождать еще двое молодых мужчин. Не будем беспокоить остальных горожан, пока не выясним характер этот визита. Я попросила моего заместителя составить план для эвакуации населения на случай нового вторжения. Надеюсь, что мы успеем подготовить наше бегство.
— Как насчет кораблей, которые нам с Кхорньей показывали в поселении технодизайнеров? — спросил Таринье. — Я опытный пилот и мог бы управлять одним из них. Кроме того, мы можем собрать несколько экипажей из пожилых линьяри, которые уже оставили активную деятельность.
— Я верю, что тебе не придется заниматься этим, — ласково ответила Лирили. — Тем не менее, спасибо за ценный совет.
— Прежде чем мы приступим к действиям, я хотела бы внести предложение, — сказала грандама. — Давайте, воздержимся от использования Предков. Это сэкономит нам время. Потому что даже в такой чрезвычайной ситуации они будут передвигаться величавым и медленным шагом.
— Верно, — согласился Таринье. — Настолько величавым, что пока мы доберемся до космопорта, вторжение уже закончится.
Лирили кивнула, признавая весомость этого довода — но только потому, что он исходил от Таринье.
Когда визар, грандама, Таринье, Акорна и Мати вышли из павильона, к ним присоединились два молодых линьяри, работавших в службе безопасности столичного космопорта. Путь к месту посадки не занял много времени. Взглянув на корабль, Акорна расслабилась. На хвостовых стабилизаторах виднелась эмблема Федерации, однако миферианский желоб для слива токсичных отходов, залатанный корпус и эксцентричный дизайн носовой части безошибочно свидетельствовали о мирном статусе судна. На месте люка находилось странное устройство, напоминавшее карман, с застегнутой «молнией». Когда «Кондор» коснулся почвы, его двигатель взревел, словно вот-вот должен был взорваться.
(Это не боевой корабль, Лирили,) с улыбкой телепатировала Акорна.
Хорошо, что она освоилась в телепатическом общении, иначе ей пришлось бы выкрикивать сейчас слова, которые никто бы не услышал в реве двигателя.

Предыдущая страница 15 Следующая страница


Народ Акорны 16

(«Кондор» вообще не похож на современное судно. Лично для меня он выглядит кучей утиля.)
(Чужак на борту заявил, что у них нет топлива,) ответила Лирили. (Он потребовал дозаправки.)
(Я ему верю,) подумала Акорна. (Судя по виду, этому кораблю не помешала бы и другая техническая помощь.)
(Возможно, еще один трюк,) телепатировал Таринье. (Чтобы притупить нашу бдительность.)
(На меня этот трюк уже подействовал,) сообщила грандама. (Неужели вы ничего не чувствуете? Я ощущаю знакомые вибрации. Могу поспорить, что на борту находится один из наших.)
(Я тоже чувствую,) подтвердила Лирили. (Но в его вибрациях есть что-то неправильное. Что-то ужасно неправильное.)
Рев прекратился, и его сменили другие звуки: сначала какое-то постукивание, затем скрип, и, наконец, гудение гидравлическое платформы, которая начала спускаться по миферианскому сточному желобу. Внезапно Мати захлопала в ладоши и указала на корабль.
— Ой! Смотрите! — закричала она. — Смотрите, маленький пушистый инопланетянин! Он прилетел к нам с далекой планеты на этом старом корабле! Мне кажется, он голоден и тоже нуждается в дозаправке.
Она сорвала пучок голубой травы и добавила к нему пурпурные полевые цветы, которые Акорна находила очень вкусными. На глазах грандамы появились слезы. Она прошептала дрожащим голосом:
— Этот маленький пришелец напоминает мне пахантира.
Акорна уловила мыслеобраз пушистого зверька, похожего на кота.
— Действительно большое сходство, — растроганно ответила Лирили. — На Вилиньяре у меня тоже был пахантир, но во время эвакуации он сбежал из дома, и я не смогла отыскать его вовремя.
Мати побежала вперед, задабривая «пришельца» пучком травы и цветами.
— Милое инопланетное существо, — вежливо сказала она. — Вы найдете это очень вкусным.
— Сомневаюсь, — возразила Акорна. — По-моему, это макахомианский храмовый кот. А они, насколько я знаю, плотоядные.
Кот бросил на нее обиженный взгляд, грациозно понюхал цветы и вежливо съел один из них. Но только один. Линьяри наблюдали за ним с благоговением. Он сел на задние лапы, благодушно осмотрел свою аудиторию и начал умываться. Акорна нагнулась, взяла кота на руки и предала его Мати. Девочка запищала от удовольствия, когда пушистое создание прижалось к ее шее и начало урчать.
— Я понравилась пришельцу! — прошептала Мати.
— Не слишком обольщайся, — с улыбкой ответила Акорна. — Могу сказать одно. Он явно не капитан и, судя по виду, не является твоим братом.
Таринье и другие мужчины осторожно погладили животное. Ободренная их примером, Лирили тоже прикоснулась к пушистому существу.
— Он такой мягкий, — блаженно произнесла Мати.
— Экипаж направил лифт вниз, — сказала Акорна. — Наверное, они хотят, чтобы мы поднялись на борт.
— Это может оказаться ловушкой, — предупредил Таринье.
— Мне говорили, что коты способны влиять на умы других существ и выпрашивать у них кров и пищу, — сказала Акорна. — Но я не верю, что этот зверек выполняет шпионскую миссию. Давайте, поднимемся наверх. Я хочу посмотреть на остальной экипаж корабля. Возможно, они что-то знают о моих друзьях.
— Ты не пойдешь к ним без меня, — сказал Таринье. — И почему ты считаешь… хм… что это необходимо?
— Да, так мы и поступим, — подытожила Лирили. — Поднимайтесь на борт. Вас для этого и взяли.
Чтобы отвлечься от кота, она сложила руки за спиной и посмотрела на двух других юношей.
— Вы пойдете с ними.
— Да, визар, — в унисон ответили мужчины.
— Я тоже хочу туда, — сказала Мати. — Вдруг у них есть еще такие… котики.
— Мр-р-яу? — спросило пушистое существо.
— Ты останешься здесь, пока мы не поймем, насколько это безопасно, — ответила Лирили.
— Но вы сказали, что там мой брат…
— Кто-то мог назваться его именем. Будет лучше, если первый контакт проведут Таринье и Кхорнья.

18

Акорна и двое мужчин зашли на платформу лифта. Кот спрыгнул с рук Мати и составил им компанию. Лифт поднялся вверх, проскользнул через трубу воздушного шлюза и остановился на одной из палуб. Коренастый мужчина, с широкой грудью, кудрявой головой и щетинистыми усами, осмотрел гостей и, протянув руку, помог Акорне сойти с платформы.
— Приветствую, мадам, — произнес он низким и слегка мрачным голосом. — Ну и вас, парни, тоже. Я не знаю, что надо говорить в таких случаях. Может быть, «Эй! Мы прилетели с миром»? Или «Отведите меня к вашему вождю»? Ари сказал, что вы не привыкли к визитерам.
Кот запрыгнул на плечо мужчины и улегся, как воротник, на его загривке.
— Я смотрю, вы уже познакомились с нашим вожаком и делегатом от команды «Кондора».
Забавно, что он использовал эти идиоматические выражения стандартного языка, произнося их на ломаном линьяри. Акорна понимала человека, но на лицах ее спутников появились озадаченные выражения.
— Меня зовут Йонас Беккер, — продолжил он, когда трое мужчины спустились с платформы на палубу. — Я капитан корабля, старший офицер, а также председатель и до недавнего времени главный повар и уборщик ООО «Межзвездный утиль Беккера». В названии планировалась словосочетание «Беккер и сын», но мой папочка умер, не успев изменить текст вывески, поэтому фирма по-прежнему записана на единственного Беккера. А вы, ребята, кто такие?
Акорна улыбнулась. Этот человек понравился ей. Она ощущала от него поток положительной энергии. Он подмигнул ей в ответ на улыбку, в то время как трое других линьяри испуганно переглянулись друг с другом, впечатленные тем, что она оскалилась на «инопланетянина». Этот человек напоминал Акорне ее любимых дядь. Он излучал любознательность и доброту. В нем чувствовались яркая индивидуальность.
— Мои приемные родители назвали меня Акорной, — ответила она ему. — На линьяри — нашем языке — меня зовут Кхорнья.
— Бинго! — произнес он. — Если только вы не шутите. Мне много рассказывали о ваших делах, леди Акорна — причем, в разных местах и всегда только хорошее. И вот, прилетев сюда, я первым делом встречаю вас! Рад познакомиться. Поверьте, это искренняя радость. В детские годы я был рабом на ферме Кездета, и то, что вы сделали для детей, похоже для меня на доброе чудо волшебницы. Кроме того, я знаю ваших дядюшек. Они хорошие люди.
Таринье прочистил горло и хрипло сказал:
— Запрашивая разрешение на посадку, вы заявили, что у вас на борту находится наш сородич. Скажите, это действительно так?
Грубоватый тон Таринье заставил Беккера нахмуриться. Вероятно, он воспринял его слова, как угрозу.
— Я ничего не заявлял вам, сэр. С диспетчером разговаривал Ари.
Акорна успокаивающе похлопала Беккера по руке.
— Мои сородичи не привыкли к гостям. Недавно из-за вторжения враждебной расы им пришлось покинуть свою прежнюю планету. Пожалуйста, не обижайтесь на моего спутника. Позвольте представить вам посла Таринье. Он был на том корабле, который прилетал на Маганос. А этих мужчин зовут…
Она поймала их мысли.
— …Ирин и Ирл.
Беккер кивнул — коротко и уже не так дружественно.
— Привет, ребята, — сказал он. — Ари немного застеснялся, когда увидел, что вы поднимаетесь на борт. Он ушел в трюм, где лежат кости ваших предков. Мы с ним организовали там уютное кладбище. Если вы поможете нам в переноске костей, то мы довольно быстро перенесем их на грунт.
При упоминании о костях и кладбище трое молодых линьяри побледнели. Беккер с усмешкой осмотрел их с ног до головы и повернулся к Акорне.
— Чувствуйте себя как дома. Я пойду посмотрю, что делают Ари и мой дроид. Похоже, они так увлеклись работой, что не заметили появления гостей.
(Очень странное поведение,) телепатировал Ирин. (Почему наш предполагаемый сородич не пожелал увидеться с нами?)
(Он жил еще до эвакуации,) ответил Ирл. (Я думаю, это какой-то старик с изъянами памяти.)
(Ты очень дружелюбна к этому Беккеру,) мысленно произнес Таринье.
(Он хороший человек,) ответила Акорна. (Разве ты не чувствуешь?)
(Нет. Он проецирует на меня совершенно другую энергию. Этот тип относится ко мне с подозрением. Я бы даже сказал, недоброжелательно.)
(Мы не должны судить о нем по первым впечатлениям,) возразила Акорна.
(К счастью, наше знакомство с ним не будет долгим,) заметил Таринье. (Как ты знаешь, после заправки горючим его корабль должен покинуть планету. Мы с Лирили считаем, что эти инопланетяне могут подвергнуть нас опасности.)
(Интересно, каким образом?) спросила Акорна.
В проходе появился Беккер и молча поманил ее пальцем. Он выглядел крайне озабоченным. Таринье шагнул вперед, но человек сказал:
— Подожди нас здесь, паренек. Мне нужна только леди Акорна.
Он повернулся и начал подниматься по трапу на верхнюю палубу.
— Ладно, — ответил Таринье. — Но если вы будете вести себя с ней неподобающим образом, я заставлю вас пожалеть об этом!
(Зачем ты так говоришь?) мысленно закричала Акорна. (Твои слова звучат враждебно, агрессивно и насильственно.)
Она поднялась на верхнюю палубу, где ее ожидал капитан.
— Я должен предупредить вас, леди Акорна. Ари очень плохо выглядит. Когда мы встретились с ним, я был сильно изранен. Он вылечил меня, и позже, подружившись с ним, я не обращал внимания на его внешность. К тому же, до этого мне не доводилось знать линьяри. Но теперь, посмотрев на вас и ваших сородичей, я должен сказать вам несколько слов. Кхлеви жутко искалечили Ари. У него нет рога — это сразу бросается в глаза. Однако имеются и другие травмы, которые остались после пыток. Он говорил, что на нем не было ни одного живого места. Когда Ари дополз до кладбища, сила старых рогов исцелила его, но не все кости срослись правильно. Никто из ваших сородичей не мог помочь ему. Пока он находился в беспамятстве, его кости срастались так, как они были составлены в ту пору. Мне казалось, что, вернувшись домой, он почувствует себя лучше, однако потрясение от прошлых бед начинает сказываться на его психике. Сейчас он сидит в трюме и плачет. Я подумал, что если вы пойдете со мной без ваших спутников и поговорите с ним, то так будет лучше. Возможно, вы найдете нужные слова — расскажете ему о радости родственников и о том, что его примут, как героя.
— Я постараюсь, — ответила Акорна, оценив благородство Беккера.
Этот человек проявлял большую чуткость к бывшему узнику кхлеви.
Они прошли по решетчатому металлическому мосту, соединявшему трюм и жилые помещения судна. Когда капитан остановился, Акорна услышала треск костей, и внезапно перед ней возникло чудовище. Несмотря на горб и искалеченное тело Ари был выше Акорны и Беккера. Казалось, что все его суставы соединялись неправильно, колени гнулись в другую сторону, деформированная голова клонилась к плечу на свернутой шее, а на лбу виднелась жуткая выбоина.
Она попыталась воспринимать эти травмы только на физическом или визуальном уровне — не проявлять свои эмоции, не думать о них вообще… Но влажный блеск его глубоко посаженных глаз подсказал ей, что он прочитал ее мысли. Акорна протянула к нему руки — в данном случае было бы нелепо выражать свою радость традиционным соприкосновением рогов.
— Меня зовут Кхорнья. Я родилась в космосе после эвакуации и лишь недавно прилетела на эту планету. Тем не менее, добро пожаловать домой.
Он склонил голову и сдержанно ответил:
— Я Ари. Спасибо тебе.
Его голос дрожал от нахлынувших чувств. Внезапно за спиной Акорны послышались шаги. Решетчатый мостик ответил эхом на стук подошв. В трюм вбежали трое молодых линьяри. Увидев искалеченное существо, они ошеломленно замерли на месте.
(Что это за уродина?) телепатировал один из них.
(Я думаю, меня сейчас стошнит!)
(Неужели можно превратиться в такого монстра?) вырвалось у Таринье.
Ари начал отступать к стене, стараясь скрыться в тени. Акорна быстро подошла к нему, взяла за руку и приложила рог к его щеке. От нее исходила волна утешения.
(Мои спутники молоды и глупы. Они ни о чем не знают, кроме этого мира,) сказала она ему.(Я уверена, что наши врачи помогут вам. Они сложат ваши кости, как надо.)
Таринье был беспечным, но не злым. Осознав свою бестактность, он направился к ним и тоже приложился рогом к вновь прибывшему сородичу.
(Кхорнья права. Я вел себя глупо и невежливо. Мы сейчас же вызовем врачей.)
— Я смотрю, вы решили отправить Ари в госпиталь, — сказал Беккер, и Акорна поняла, что он тоже умел читать мысли. — Может быть, сначала мы выгрузим кости? Все-таки это ваши Предки.
— Я спущусь вниз и обговорю данный вопрос с визар, — ответил Таринье и повернулся к Ари. — Уважаемый соплеменник, а ты бы не хотел, чтобы мы привели врачей сюда? До того, как ты встретишься с твоей младшей сестрой и старыми друзьями?
Ари с горечью отвернулся и прошептал:
— Ты беспокоишься, что я напугаю их своим видом? Какой ты внимательный, брат.
— Вот и ладно, — сказал Беккер. — А мы пока займемся укладкой костей. Меня не волнует, где ваши доктора будут осматривать Ари — здесь или в госпитале. Главное, чтобы они помогли ему. Что же касается вас, ребята, то вам пора выметаться с моего корабля. Леди Акорна может оставаться или приходить в любое время, но другим придется просить разрешение на вход и дожидаться пригласительных открыток. Ясно? И передайте своей начальнице, что мне по-прежнему необходимо горючее. Надеюсь, что у вас найдется длинный шланг, который можно дотянуть до насосов космопорта. Иначе вам меня не заправить. Ну, что уставились? Идите!
(Будь осторожна! Он очень агрессивный тип,) проходя мимо Акорны, телепатировал Таринье, .
— Я все слышу! — предупредил его Беккер.
— Думаю, мне тоже нужно спуститься, — сказала Акорна. — Кто-то же должен защищать ваши интересы. Конечно, мое мнение ничего не значит для визар Лирили, но если грандама Надина поддержит меня, то советники к нему прислушаются.
Ари печально улыбнулся.
— Значит, грандама все еще влияет на политику?
— Еще как! — ответила Акорна.
— Мне хотелось бы увидеться с ней. Она не испугается меня, хотя, наверное, сильно опечалится. Грандама всегда заботилась о нас с Ларье, когда мы были маленькими.
— Сейчас она присматривает за вашей сестрой. Когда Мати осталась сиротой…
Увидев, как он закрыл глаза и поморщился, Акорна поняла, что у Ари была надежда на встречу с родителями — надежда, которая помогла ему выжить на разрушенном Вилиньяре.
— Ах! Мне очень жаль. Простите! Вы должны были узнать об это как-то по-другому.
Он опустил на ее плечо изломанную ладонь.
— Я предполагал, что их нет в живых. Я предчувствовал, что они погибли. Если бы мои родители были живы, то они отыскали бы меня. Ты только подтвердила мои догадки.
Акорна поспешила догнать своих спутников. Как только она взошла на платформу, Беккер спустил роболифт к поджидавшим линьяри. На этот раз РК остался на борту, чтобы защищать и утешать огорченного Ари.

* * *

— Граф Гануш, я счастлив доложить, что экспериментальная станция полностью готова для выполнения поставленных задач.
Генерал Икваскван вел переговоры по личному защищенному каналу.
— Наши техники закончили проверку бортовых компьютеров на захваченных кораблях линьяри. Мы надеялись взломать навигационные программы и узнать координаты их планеты. Но оказалось, что в программах имелась команда на самоликвидацию устройств. Даже не понятно, как эти… существа… планировали вернуться обратно в свой мир.
— Тогда вам придется прибегнуть к силовой составляющей, — сказал Гануш. — Заставьте наших гостей говорить. Нам нужны координаты.
— Здесь есть небольшая проблема, сэр. Кроме трех пленных, которые прилетали за Акорной несколько месяцев назад, никто из существ не говорит на стандартном языке. Мы пытались заставить этих женщин переводить наши слова, но они отказались, и нам пока не удалось настоять на своем. Пытки бесполезны. Они чувствуют боль, но тут же исцеляют раны. Или умирают. Мы едва не потеряли посла — забыл ее имя. Кажется, она тетка Акорны. По крайней мере, мне кто-то говорил об этом. Утверждать не берусь. Для меня они все на одно лицо. Нам даже трудно отличить самцов от самок.
— Хм. А как насчет магических способностей? Они отказываются их демонстрировать?
— Нет, сэр. Мы подыскали правильный подход. Поместили двух особей в газовую камеру, а когда выпустили их оттуда, воздух был чист и сладок, как в весеннем лесу. Тогда мы бросили их в ядовитые отходы, но не успели и глазом моргнуть, как вода стала чистой и свежей. Эти факты зафиксированы в отчетах специалистов. Теперь вы можете заключать контракты на очистку токсичных отходов и загрязненной атмосферы. Кроме того, мы можем обеспечить лечение наших солдат и рабочих. Хотя я не уверен, насколько хорошо эти линьяри будут действовать вне контролируемого экспериментального окружения.
— Вы не бросаете слов на ветер, генерал, — с улыбкой сказал Эдакки. — Нам действительно нужно выяснить пределы их возможностей. Пусть ваши ученые проведут серию тестов и исследуют этот вопрос. Я позволил своей подопечной немного развлечься, и она скоро привезет к вам важного гостя, который обладает определенной информацией о местоположении центрального вольера наших милых рогатых друзей. Кроме прочего, она доставит вам несколько рогов, уже отделенных от прежних владельцев. Я хочу, чтобы вы провели эксперименты и определили, чем отличаются эти рога от рогов на живых существах. Если качественные отличия не велики, то...
— Я прекрасно вас понял, граф Гануш. Кстати, могу похвастать, что недавно я сам придумал отличный и веселый метод для проверки целительной силы рогов.
— В чем он заключается? — спросил Эдакки.
— В воссоздании идеи о римских амфитеатрах и гладиаторах, — ответил генерал. Вы помнит мою помощницу Надари Кандо?
— Надеюсь, вы не открыли ей наш маленький секрет? Эта женщина помогала покойному Дельзаки Ли.
Граф с отвращением поморщился.
— Я решил избавить Надари от нежного и мягкого нрава. Ей делают инъекции наркотиков, которые вызывают чрезмерную враждебность и агрессию. В данный момент она преодолела свой естественный запрет на жестокость, который, надо сказать, оказался не таким уж и сильным.
Улыбка Иквасквана походила на волчий оскал.
— Да, вы уже говорили мне об этом в прошлый раз, — заметил Гануш.
— Нам посчастливилось завладеть кораблем, на котором находились юные Странники — враги вашего покойного партнера Флейтиста. Насколько я понял, они хотели нанять Надари, чтобы она обучила их военному искусству. Поэтому я дал им пристанище. Вот, посмотрите.
Генерал переключил канал трансляции на другую видеокамеру, и Гануш увидел амфитеатр, созданный внутри биосферного купола. Солдаты на трибунах были отделены от ристалища высоким бортиком из укрепленного пластобетона. В центре круга стояла Надари Кандо — гибкая и свирепая на вид женщина, которую граф прежде видел в компании Иквасквана. Цепи, тянувшиеся к ее ошейнику и стальной муфте на щиколотке, удерживали воительницу у центрального столба. Она была вооружена кинжалом и хлыстом. Несколько солдат подгоняли к ней высокую симпатичную девушку, одетую в нескромный и идеализированный вариант римской тоги. В руках у нее были сеть и кинжал. Девушка упиралась, поэтому солдаты подталкивали ее лазерными шестами. С трибуны раздался крик:
— Зиана! Нет!
— Как зовут эту милашку? — спросил Гануш.
— По словам детей, это Адрезиана Звезднорожденная, капитан Странников. Не правда ли, трогательно? Сначала она пыталась убедить Надари и объяснить, что та находится под действием наркотиков. Но Кандо слушала ее не больше, чем львы христиан.
— Меня заинтересовал мужской голос, который я только что слышал? Кто этот юноша, так нежно окликавший ее по имени?
— Наверное, Пал Кендоро. Как и Кандо, он был помощником Дельзаки Ли. Естественно, он друг Надари — точнее, прежней Надари, потому что вы видите перед собой ее улучшенную версию.
— Разве честно посылать такую хрупкую девочку навстречу безумной женщине? Скажите, генерал, я могу предложить вам свою версию боя?
— Да, сэр, конечно.
— Свяжите любовников вместе. Пусть две голубка сражаются с безжалостной женщиной-воином.

Предыдущая страница 16 Следующая страница


17 Энн Маккефри, Элизабет Энн Скарборо

Он начал хихикать.
— Да, ваши игры начинают забавлять меня. Давайте, поступим так. Я сейчас же вылетаю к вам. Хочу увидеть зрелище воочию. Вы прибережете для меня эту пару?
— Не беспокойтесь, граф. Их можно не беречь. Какие бы раны ни нанесла им Надари и какие бы порезы она ни получила сама, линьяри тут же исцелят любые травмы. Не тревожьтесь за их невинные шкурки. Мы можем использовать Надари и детей до бесконечности, если только целительная сила действует так, как мы думаем.
— Превосходно, генерал! Поздравляю! Эта забава напоминает игры, которыми в прежние дни меня баловали диди. Как жаль, что девушка-единорог прикрыла их бизнес. Мне очень понравилась ваша идея. Можно сказать, что вы восстановили справедливость. Пусть сородичи Акорны продлевают наше удовольствие и снижают стоимость шоу до самых минимальных цен.

19

Мати спросила, где ее брат и почему он не вышел с остальными.
— Ари сильно изувечен, детка, — сказала Лирили, когда девочка отказалась идти домой. — Пришельцы, от которых убегали мы и твои родители, искалечили его тело и вырвали рог. Он не хочет, чтобы ты видела его в таком виде. Вы встретитесь, когда с ним поработают врачи.
Все взрослые усиленно проецировали спокойствие и терпение, но Мати многому научилась на государственной курьерской службе.
— Вы просто не хотите, чтобы он выходил! — сказала она. — Вы боитесь его! Я приму брата в любом состоянии! Он моя единственная семья! Я хочу встретиться с ним немедленно!
— Ты увидишь его, Мати, — заверила ее Акорна. — Обязательно увидишь. Но он испытывает боль и не хочет показываться сородичам в таком виде. Ари не желает принимать нашей жалости. Он не хочет, чтобы при встрече с ним, ты содрогалась от ужаса и горя. Вот почему мы решили отвести туда врачей, чтобы они вылечили его травмы.
— Я хочу быть с ним, — твердо сказала Мати. — Мы семья, и я должна помочь ему. Если бы мне стало плохо, и брат узнал бы об этом, то, клянусь, он пришел бы ко мне без промедления. Как и мои родители! Правда, грандама?
— Да, Мати. И я не вижу причин для каких-то запретов. Мне кажется, ты можешь пойти к нему вместе с врачами.
Таринье телепатировал взрослым мыслеобразы с фигурами Ари и Беккера. Он их сильно исказил, придав им чудовищные формы. Грандама вскрикнула. Акорна, стараясь сохранять спокойствие, ущипнула юношу.
(Грандама сказала, что она не видит причин для запретов,) оправдываясь, заявил Таринье.
Двое других юношей отошли в сторону. Очевидно, им было неловко за ложь товарища.
— Таринье, — сказала Лирили. — Свяжись с диспетчером космопорта. Пусть он позвонит в медицинский колледж. Я хочу, чтобы к нам направили бакси Бидилу и бакси Макарин, с их штатом и необходимым оборудованием.
— Будет сделано, визар Лирили, — ответил Таринье. — Я мигом.
Он был рад возможности уйти. Лирили повернулась к Акорне и грандаме.
— Вы зря осуждаете его и меня за выбранный курс действий, — сказала она. — Да, мы не хотим, чтобы наши сородичи видели травмы Ари. Когда кхлеви прислали нам видеофильмы с пытками и казнями линьяри, это вызвало настоящий шок среди народа. Мы мирная раса. Нас нельзя упрекнуть в трусости, но мы целители. Такое злобное обращение с другими существами ужасает нас до крайности. Если наши сородичи увидят, что враги могут превращать линьяри в зверски изуродованных калек, это лишит их веры в будущее. Нам и без того трудно сохранять гармонию в обществе. С тех пор, как мы прилетели сюда, народ переживает депрессию. Кроме того, для Ари тоже будет лучше, если он сначала исцелится и только потом предстанет перед сородичами.
— Неужели его вид так ужасен? — спросила Мати. — Я его сестра. Вы не должны скрывать от меня правды.
Прежде чем Лирили успела пересказать ей лживый мыслеобраз Таринье, Акорна сама описала девочке внешность ее брата. Она, в основном, говорила о психической подавленности и о горе в глазах Ари. Мати заплакала. По ее щекам покатились слезы.
— Ах! Почему они так поступили с ним? Бедный брат! Я должна помочь ему.
Грандама погладила ее по плечу.
— Конечно, ты поможешь ему, детка. Обязательно поможешь.
Затем она повернулась к Лирили.
— Я собираюсь отвести Акорну и Мати в диспетчерский центр связи. Надеюсь, ты не против, если мы немного пообщаемся с Ари?
— Лично мне не хотелось бы продолжать контакты с пришельцами, — ответила Лирили. — Давайте, сначала разберемся с нашим сородичем.
— Детка, я понимаю твою ответственность перед народом. Но в данном случае наш долг перед Мати должен стоять на первом месте. Мы не имеем права разделять двух сирот и стоять на их пути. Ари — это вся ее семья. Разве не достаточно потерь для этой девочки? Он ее единственный брат. Мы бросили его в беде. Мы пожертвовали им ради спасения остальных линьяри. Думаю, нам пора извиниться перед ним и сделать все возможное для его реабилитации.
— Я склоняюсь перед вашей мудростью, грандама, хотя по-прежнему убеждена, что вид Ари напугает наших сородичей. Достаточно уже того, что мыслеобразы Ирина и Ирла превратят сны многим горожан в кошмары.
— В таком случае, визар, ты должна вернуться в город и дать нашим сородичам правильное толкование событий, — сказала грандама. — Если тебя действительно тревожит настроение народа, то порадуй линьяри радостной вестью о том, что один из пропавших сородичей вернулся к нам, бежав из плена кхлеви. Объяви, что он сейчас находится в процессе излечения и с нетерпением ждет встречи с друзьями и близкими. Тем временем я, Мати и Кхорнья поможем врачам и окажем моральную поддержку Ари. Ты же слышала слова Таринье. Кхорнья единственная, кто понимает смысл слов воинственного капитана Беккера.
Взволнованная визар приняла совет грандамы, как приказ.
— Хорошо. Пусть будет по-вашему.
Лирили торопливо направилась в город. Остальные женщины пошли к диспетчеру в центр связи. Дежурный офицер вызвал «Кондор» и с радостью уступил гостям свое место. На экране появилось лицо Йонаса Беккера.
— О, леди Акорна! Раз снова увидеться с вами. Что на уме, милая девушка?
— Капитан Беккер, позвольте представить вам грандаму Надину, о которой, как вы слышали, с почтением отзывался Ари. Она хотела бы пообщаться с ним. А это Мати — его младшая сестра. Она подопечная грандамы. Мы рассказали ей о физическом состоянии брата, но она тоже просит о свидании с ним. Я думаю, будет лучше, если она сама побеседует с Ари.
— Ладно. Если вы считаете, что так будет лучше, я попробую позвать его сюда. Но тем соплякам, которые приходили с вами, доступ на борт запрещен. Надеюсь, вы поймете меня правильно.
— Вы очень ясно изложили свою позицию по этому вопросу, капитан, — с улыбкой ответила Акорна. — Таринье ушел в город. Лирили попросила его позвать врачей. Они скоро придут. Нам тоже хотелось бы подняться на борт вашего судна, если вы, конечно, не против.
— Вы всегда желанные гости на моем корабле, — сказал Беккер. — Подождите минуту. Я спрошу у Ари, согласится ли он пообещаться с сестрой.
— Я не уверен, что этот контакт санкционирован, — вмешался дежурный офицер.
— У нас есть разрешение Лирили, — ответила грандама. — Она назначила нас с Кхорньей посредниками. Мы будем вести переговоры с пришельцами. Разве ты не заметил, какой талант продемонстрировала Кхорнья в общении с инопланетянином?
— Да, грандама, я заметил, — смиренно согласился офицер.
— Хороший мальчик, — со снисходительной улыбкой похвалила его грандама.
Через некоторое время Беккер вернулся. Позади него возвышалась высокая фигура с котом на плече. Мати прикусила губу и села перед видеокамерой. На экране появилось обезображенное лицо Ари. Девочка вздрогнула, но быстро взяла под контроль свои эмоции. Ее брат часто заморгал и поэтому, наверное, не заметил первоначальной реакции сестры. Акорна видела, что он с трудом сдерживает слезы.
— Добро пожаловать домой, старший брат. Я Мати, твоя сестра, рожденная на нархи-Вилиньяре.
Ее голос звучал совсем не по-детски.
— Когда я появилась на свет, наши родители отправились на поиски тебя и брата. Скажи, ты не встречался с ними?
Акорна знала, что девочка не хотела задавать этот вопрос, но, видимо, не удержалась. В ее сердце все еще жила надежда.
— К сожалению, нет, не встречался. И мне очень печально сообщать тебе, что наш брат погиб. Я не успел спасти его. Но после всех этих ганьи тоски и боли я испытал огромную радость, узнав, что у меня есть младшая сестра. Я Ари, рожденный на планете, которую ты никогда не видела. Но мы с тобой брат и сестра, и я люблю тебя, милая.
— И я люблю тебя, — ответила Мати. — Ари, скажи своему другу, что мы придем вместе с врачами. Я прикоснусь к тебе своим рогом, и он ускорит твое исцеление. Я разделю с тобой боль.
Слезы побежали из глаз Ари.
— Благодарю тебя, Мати, — ответил он.
Его слова утонули в заверениях грандамы и Акорны, которые поддержали девушку:
— Мы сделаем то же самое.
— Спасибо, грандама Надина и Кхорнья. Я уже и не знаю, как вас благодарить.
— Леди, если вы решили прийти к нам в гости, то лучше поспешите, — предупредил их Беккер. — Я вижу группу линьяри, которая направляется к нам по дороге. Роболифт ждет вас внизу, так что можете подниматься на борт.
— Спасибо, капитан Беккер.
— Пожалуйста, леди Акорна. Добро пожаловать, дамы.

* * *

Линьяри были расой целителей, но их врачи считались гениями медицины. Многие из них, как сказала грандама, учились на других планетах, где набирались опыта в исцелении различных недугов и травм. Обладая магическими способностями, линьяри почти не болели за исключением тех редчайших случаев, когда рядом с ними не оказывалось кого-нибудь из сородичей. Фактически, профессия врача на нархи-Вилиньяре была, в основном, интеллектуальным занятием.
Вид Ари нисколько не смутил специалистов. Они не стали охать и ахать, а только покачали головами и приступили к медицинскому осмотру. Проведя несколько пробных процедур и получив лишь незначительный эффект, они с интересом повернулись к рогам и костям, собранным в трюме, где проходила их встреча с пациентом.
— Значит, вы говорите, что доползли до святого места, и сила рогов захороненных предков исцелила ваши раны? Исцелила до той степени, которую позволяли нанесенные травмы? Мы вас правильно поняли, Ари?
— Да.
Врачи смущенно переглянулись.
— Судя по всему, пытки кхлеви были ужасными. Сила рогов срастила сломанные кости, но они, как и многие суставы, находились в неправильной позиции. Это нарушило исцеляющий процесс.
— Вы подтвердили мои подозрения, — мрачно сказал Ари и осмотрел свою бесформенную руку.
— Видите ли, ваши кости срослись, и мы ничем не можем здесь помочь. Наши магические способности исцеляют разрывы и переломы, а ваши ткани целы. Что касается рога, то мы попытаемся искусственно вырастить новый и трансплантировать его на место старого. Для этого нам потребуется кусок от рога Мати — если она согласится на такую операцию. Но она еще слишком молода. Операция на роге может затормозить развитие ее телепатических способностей. Будет лучше, если она пойдет на этот риск в более зрелом возрасте. К тому же, такая процедура никогда не проводилась. Мы не можем гарантировать, что искусственный рог приживется. В прошлом никто… не выживал после такого ранения.
— Я готова хоть сейчас, — вмешалась Мати. — Мне не страшна никакая боль. Разве она может идти в сравнение с тем, что чувствовал Ари? Прошу вас! Помогите ему!
Одна из врачей, бакси Бидила, встала перед ней на колени и взяла ее за руку.
— Нам очень хотелось бы помочь твоему брату, девочка, — сказала она, и в ее глазах заблестели слезы. — К сожалению, Ари подвергся зверским пыткам. Кости уже срослись. Наши магические силы не подействуют на здоровые ткани. Мы понимаем, что некоторые линьяри будут смотреть на его раны с презрением и отвращением. Но уверяю тебя, большинство из нас будет считать его героем — живым доказательство храбрости и силы духа нашего народа. Ты должна гордиться своим братом.
— Я горжусь, — ответила Мати.
Взяв руку доктора, она попыталась переложить ее на плечо Ари.
— Он так ужасно искалечен. Я чувствую его боль? Неужели никто не поможет ему?
Ари погладил сестру по гриве и жестом заставил ее замолчать.
— Я уже привык к своему виду, младшая сестра. Пожалуйста, не плачь. Разве ты не слышала, что сказали врачи? Возможно, позже, когда они изучат мои травмы, им удастся восстановить мою прежнюю внешность.
— Но ведь что-то можно сделать прямо сейчас, — настаивала девочка.
— Конечно, можно, — вмешался Беккер. — Нужно сломать неправильно сросшиеся кости и срастить их заново. Я думаю, это поможет.
Он посмотрел на врачей и вопросительно поднял брови. Акорна перевела его слова.
— Мы не используем таких процедур, капитан. Даже в терапевтических целях! Ранение любого живого существа — это акт насилия, который неприемлем для нашей расы.
Когда Акорна перевела Беккеру ответ врача, он пожал плечами и спросил.
— А они согласятся лечить его, если я возьму всю грязную работу на себя?
Акорна перевела вопрос и получила ответ.
— Они не возражают.
Девушка с тревогой посмотрела на капитана.
— Что вы задумали?
— Сначала мне нужно уточнить некоторые детали. Когда Ари лечил меня и Размазню, мы почти не чувствовали боли. Вы можете сделать то же самое? Я имею в виду мгновенное воздействие. Вы способны убрать боль в ту же секунду, как ему будет нанесено ранение?
Врачи неопределенно пожали плечами, но Акорна, которая уже не раз прибегала к целительным свойствами рога, кивнула.
— Да. И, возможно, мы сделаем это лучше, чем Ари, потому что при вашем исцелении он использовал мертвые рога.
— Ну, тогда я не вижу проблем, — сказал Беккер. — Нам лишь нужно сломать ему кости в тех местах, где они неправильно срослись. Затем вы срастите их заново. Конечно, Ари придется потерпеть. Это будет болезненная операция. Вам, докторам, не придется нарушать своих принципов, а у меня-то их, к счастью, нет.
— Я никогда прежде не встречалась с такими старыми переломами, — сказала Бидила. — И мне известно только несколько врачей, которые имели подобный опыт. На нашей планете, где каждый может вылечить любую рану, старых травм и переломов почти не бывает. И они не принимают таких запущенных форм, как у Ари.
— Все ясно, док. Ваши принципы не позволяют вам прибегать к этому методу. Вы считаете, что целитель не имеет права ломать кости. Но у меня подобных заморочек нет. Я всегда готов сломать несколько костей — особенно, по хорошему поводу.
Он похлопал Ари по плечу.
— Что скажешь, приятель? Ты не против, если я тебя немного покорежу? Твои кости срастутся правильно, и ты станешь нормальным парнем. У меня нет рога, но зато имеется отличный ломик. Он вполне сойдет за хирургический инструмент. Несколько точных ударов, и все. Ребята обещают, что боли почти не будет.
Ари посмотрел на докторов. Все, кроме Бидилы, отступили на шаг.
— Я согласен принять боль от руки друга, — ответил он. — Переломы меня не страшат. Кхлеви приучили меня терпеть жуткие пытки. Они были творцами мук и гурманами страданий. Йо, я знаю, что ты и мои сородичи будете делить боль со мной. Это поможет мне переносить ее.
Капитан кивнул и повернулся к Акорне.
— Леди, мне кажется, что этой пожилой даме и девочке лучше уйти.
Мати не стала дожидаться перевода его слов. Она затрясла головой и вцепилась в руку Ари. Грандама, определив, что Беккер может читать мысли, телепатировала ему четкий ответ:
(Ваша забота о наших переживаниях делает вам честь, капитан. Но Ари нуждается в поддержке. Мы останемся здесь и поможем ему, пока вы будете выполнять свою задачу. Чем больше линьяри войдут с ним в контакт, тем меньше боли он почувствует.)
Беккер кивнул. Другие доктора начали выражать протесты, но Бидила дала им резкую отповедь. Когда Беккер принес ломик, они отвернулись. Однако никто из них не покинул помещения. Ари облокотился на стол. Грандама, Акорна и Мати обступили его с трех сторон. Их рога касались лица и шеи Ари; руки лежали на его плечах. Беккер бесстрашно примерился и нанес сильный удар по той части бесформенной ноги, на которую ему указала Бидила. Ари издал протяжное фырканье, с высоким присвистом. Затем к нему подбежали врачи и, приложив рога к ране, установили сломанные кости в правильном положении.
— Ты в порядке, приятель? — сочувственно спросил Беккер.
Ари поморщился и тихо ответил:
— Да.
Сделав нескольких глубоких вдохов, он добавил:
— Приступай к другой ноге, Йо. Не стесняйся.
Мати уткнулась лицом в его гриву. Акорна подумала, что он больше волновался о состоянии сестры, чем о боли. Рога врачей притупили неприятные ощущения. Во всяком случае, боль не шла в сравнение с тем, что он чувствовал при ходьбе из-за неправильно сросшихся костей, растянутых, почти атрофированных мышц и изогнутых сухожилий. Каждый новый перелом и последующее исцеление воспринимались легче, хотя лица присутствующих — особенно, Ари и Беккера — стали мокрыми от пота. Хуже всего переносились звуки ломавшихся костей. Иногда их заглушало мрачное и высокое завывание макахомианского храмового кота, который, съежившись, сидел под столом.
Процесс исцеления занял несколько часов. Грандама едва не валилась с ног от усталости. Акорна видела, что рога врачей стали почти прозрачными, как это было у нее, когда она лечила раненых в битве между кхлеви и защитниками Рушимы. Ари открыл глаза только после того, как его исцелили от последнего перелома. Беккер, наносивший удар за ударом, действовал, как автомат, но его голос всегда оставался мягким и встревоженным, когда он обращался к Ари или к кому-то из врачей. Он знал, что оказывал помощь. Каждый удар причинял ему столько же боли, сколько и Ари.
Когда, наконец, все закончилось, и Ари встал во весь рост — прямой, без горба, на пять дюймов выше — Акорна подошла к Беккеру и приложила рог к его лбу.
— Спасибо, Кхорнья, — поблагодарил ее Ари. — Жаль, что я не могу сделать этого сам. Ты очень устала.
— Мы все устали, — сказала грандама.
Кот выбежал из-под стола. Мати подхватила его и успокоила прикосновением рога. Животное громко заурчало.
— Ари, мы с коллегами посовещались насчет рога, — сказала Бидила. — Вы говорили, что среди костей, привезенных вами для перезахоронения, находится прах вашего брата, который погиб на Вилиньяре. Мне кажется, дух покойного не обидится, если мы возьмем небольшой кусочек его рога. Образец будет иметь ДНК, сходную с вашей — то есть, если мы сейчас имплантируем его, он может прижиться к сохранившимся корням вашего собственного рога. Вы согласны, чтобы мы провели такую процедуру?
Ари и Мати дали им свое разрешение. Врачи приступили к работе.
— Теперь ты можешь отправиться с нами в город, — сказала Мати.
Ее брат приложил руку к повязке, под которой находился имплантированный рог.
— Нет, младшая сестра. Без него я буду парией.
— А что если сделать протез и прикрыть его колпачком для рога? — спросила Акорна.
Беккер и Ари с интересом повернулись к ней. Акорна объяснила им суть своего предложения.
— Да, я могу изготовить фальшивый рог и закрепить его на ремешке, — ответил капитан. — Никто не узнает, что это подделка, если ты сам не расскажешь.
— Все линьяри на этой планете уже знают о моем дефекте, — возразил ему Ари. — Те юноши, которые были здесь, не станут молчать.
— Не думай о них. Разве ты не хочешь увидеться со старыми друзьями? Посмотреть, каков их новый мир?
К счастью, Беккер не ожидал ответа на свои вопросы. Сигнал вызова заставил его подойти к консоли видеофона. На экране появилось лицо диспетчера.
— Капитан, — сказал офицер, — к вашему кораблю направляются линьяри, которые помогут вам с разгрузкой праха наших мертвых.
— Хорошо. Мы будем размещать этот груз на платформе роболифта и отправлять его им по частям.
— Я должен присмотреть за разгрузкой, — сказал Ари. — Только мне известно, кто и где был похоронен. Я нанес на кости клановые знаки. Где мне найти… колпачок?
Бидила сунула руку в карман халата.
— Возьмите мой, — сказала она. — У меня их несколько. Они иногда очень полезны. Мне, к примеру, не нравятся мысли пациентов, переевших цветов и травы.
Беккер удалился в мастерскую, подыскал подходящий брус легковесного сплава и проворно обработал его газовой горелкой и молотком. Создав правдоподобный муляж рога, он прикрепил основание к ремешку и передал изделие Ари. Они установили рог над имплантированным обломком и прикрыли ремешок серебристой гривой. С колпачком, подаренным Бидилой, Ари трудно было отличить от других линьяри.
Врачи удалились. Трое женщин, оставшихся на борту корабля, помогали команде «Кондора» нагружать роболифт останками предков. Чуть позже Беккер привлек к работе человекоподобное механическое существо, с сильно поцарапанной кожей. Акорна узнала, что это был андроид КЕН. Он работал в пять раз быстрее и аккуратнее любого из них. Ари указывал Беккеру, какие кости следовало размещать на платформе лифта, и закреплял на каждом скелете сопроводительную записку. К тому времени на дороге в космопорт растянулась цепочка линьяри. Представители всех кланов направлялись к кораблю, чтобы забрать прах своих покойных родственников.
— Как они так быстро узнали? — спросил капитан.
— Телепатические сообщения, если их используют правильно, распространяются как молнии, — ответила грандама. — Я подозреваю, что Лирили подготовила целую речь, чтобы информировать кланы о таком событии.

Предыдущая страница 17 Следующая страница


Народ Акорны 18

— А что вы скажете о нашем парне? — кивнув на Ари, спросил Беккер. — Я был пестиком, а его тело ступкой, но, смотрите, как он трудится! Работает лучше меня! Просто жутко думать, как он с ужасными травмами собирал на кладбище каждую косточку! Хотя мог бы сидеть на травке и любоваться звездами.
— Да, он решительный мужчина, — согласилась грандама. — Только такой и мог там выжить.
Когда Ари подошел к ним в последний раз, он нес лишь один скелет, аккуратно завернутый в термическое одеяло, которое Беккер дал ему вместо матраца.
— Грандама, это ваш супруг Никири. Я отдаю вам его прах. Мне жаль расстраивать вас, но среди его останков нет рога.
— Нет рога? — с изумлением спросила пожилая женщина. — Его забрали кхлеви?
Акорна уловила ее мыслеобраз, в котором Никири был в возрасте Ари.
— На этот вопрос вам ответит мой друг. Я должен спуститься вниз.
— Спасибо тебе, приятель, — проворчал Беккер.
Ари мрачно усмехнулся.
— Не бойся, Йо. Я уже спрятал твой хирургический инструмент. Мы мирный народ, и грандама не нанесет тебе физический вред за осквернение праха ее любимого супруга. Хотя я не уверен, что так же поступят другие линьяри, чьи предки лишились рогов. Я оставил поруганные кости в трюме и сделал исключение только для грандамы.
В тоне Ари чувствовались отголоски черного юмора. Но в его эмоциях Акорна уловила горькую тоску. По мере того, как прах предков выгружался с корабля, его мысли становилось все менее четкими и неопределяемыми. Внезапно Акорны поняла, что ему одиноко без этих рогов и костей. Она повернулась к грандаме, которая с упреком смотрела на Беккера.
— Так вы грабитель могил, капитан? — спросила пожилая женщина.
— Я готов принять всю ответственность на себя, мадам, хотя на самом деле виноват этот кот, — ответил Беккер и указал на Размазню, который умывался на одном из пультов. — Ваша старая планета превратилась в свалку. Мы прилетели на нее в поисках утиля. Среди травы лежало несколько рогов. Смеркалось, освещение было слабым, и я решил, что раз коту понравились такие странные предметы, то можно взять с десяток штук для образца. Клянусь, они просто лежали на грунте.
— И вы забрали их? — с укором спросила грандама.
— Прежде всего, я сборщик утиля, — ответил Беккер. — Я забираю только то, что никому не принадлежит. В тот момент мне казалось, что планета была необитаемой. О том, что мы подобрали рога, я узнал только на Кездете. Двое людей подумали, что эти штуки принадлежали леди Акорне и ее сородичам, с которыми она улетела.
Поначалу Акорна удивилась такому предположению, но затем согласилась, что этот домысел имел определенный смысл. Она, ее тетя и экипаж «Балакире» были единственными линьяри, с которыми встречались обитатели Кездета и Маганоса.
— Один парень заподозрил меня в убийстве и пригрозил вызвать копов. А одна мерзкая дамочка, заклятый враг Акорны, несколько раз пыталась открутить мне голову, чтобы овладеть мешочком с рогами. Когда я решил вернуться на вашу старую планету, она выследила мой корабль и отняла мешочек. Клянусь, если бы не эта злючка, я вернул бы вам рога, независимо от их стоимости.
— Неужели у них есть цена, капитан? — с ужасом спросила Мати.
Глаза грандама расширились от испуга.
— О, нет! — прошептала девочка. — Вы хотите сказать, что история наших Предков повторяется? Что людям не нужна наша помощь, а только рога? Но это будут мертвые рога! Их целительная сила не идет в сравнение с тем, что могут сделать живые линьяри!
— Мне жаль расстраивать тебя, милая девочка, — ответил Беккер. — Такие рога действуют лучше, чем медикаментозное лечение. А в галактике очень много рас, у которых нет исцеляющих рогов.
— Вы сказали, что эта женщина знала меня? — прервала его Акорна. — Как ее зовут?
— Кисла Манъяри.
Беккер рассказал ей о том, как Кисла хотела убить его и Размазню. Акорна печально вздохнула. Она надеялась, что эта девушка, узнав о своем скромном происхождении, излечиться от эгоизма и жестокости. Но, судя по всему, приемная дочь Манъяри ожесточилась еще больше. Мысли Беккера стали почти неразличимыми. С тех пор, как священный прах предков был выгружен с корабля, телепатические способности РК также заметно ослабли. Однако, уловив их угасающие мыслеобразы, Акорне поняла, что Кисла страдала каким-то психическим расстройством.
— Скажите, а она не могла проследить ваш путь сюда?
Капитан покачал головой.
— Нет. Он бросила нас и улетела. Ари напугал ее оружием кхлеви.
Грандама снова округлила глаза, и Беккер пояснил:
— Скорее всего, это было не оружие для уничтожения живых существ, а какой-то рудодобывающий инструмент, взрывавший грунт и разрыхлявший почву. Ари говорил, что, применяя такие устройства, кхлеви дестабилизировали экологию вашей планеты. Кисла приняла взрывы за падение метеоритов и улетела подальше от беды. Между прочим, она выследила нас только из-за радиомаяка, который находился в дроиде. Мы избавились от него еще на Вилиньяре.
— Ну, тогда ладно, — со вздохом сказала Акорна.
— Кроме того, у меня особый способ навигации, который не позволяет другим кораблям определять мой курс. Хотя, честно говоря, я не имел понятия, куда мы летели. Ари во всем полагался на память. Он запомнил координаты, которые ему сообщили перед вторжением кхлеви.
Грандама печально пожала плечами.
— Остальные могут делать все, что им угодно, но я похороню Никири в поле за моим павильоном. Капитан, если вам удастся… каким-то образом вернуть рога, то не могли бы вы привезти их к нам? Я вас очень прошу. Для нас они являются звеном в общении с мертвыми. Я не знаю, как это объяснить. Ученые говорят, что сила рога побеждает даже смерть. Возможно, дело в ДНК или в особых свойствах закостеневших тканей, но такая связь действительно существует. И теперь я лишена ее …
Пожилая женщина отвернулась. Ее горе отразилось в сердце девушки пронзительной болью, и Акорне на миг показалось, что перед ней разверзлась холодная бездна — омут неуемной и безнадежной тоски, которую она прежде никогда не чувствовала от грандамы.

20

После того, как прах предков выгрузили с «Кондора» и передали родственникам, Совет почти неделю — гхири-ганье — решал, как и где осуществлять торжественное захоронение. Весь этот срок кости оставались в домах горожан, представлявших те или иные кланы. Присутствие гостей из прошлого набросило саван на живых, еще больше обострив их тревогу о сородичах, улетевших в космос. От них по-прежнему не поступало вестей. Бездонное небо сохраняло полное безмолвие.
Грандама пригласила Ари на очередное заседание Совета, на котором он рассказал историю ненамеренного осквернения кладбища. Поведав о том, как ему удалось сохранить прах предков от дальнейшего разграбления, он описал воспринятые им мыслеобразы Беккера о нездоровом интересе людей к рогам линьяри. Позже грандама сообщила, что эта информация встревожила Совет. Всех ужаснула возможность нового вторжения инопланетян, готовых добывать рога любыми средствами. Некоторые из советников указали на очевидную взаимосвязь между корыстным интересом людей и внезапным радиомолчанием сородичей, которые находились на других планетах или в космосе.
Лирили тут же отвергла это предположение — слишком, эмоционально, как отметила грандама.
— Люди обитают в другой галактике. Человек, прилетевший сюда, нашел нас только потому, что Ари дал ему курс. До появления Кхорньи эта раса вообще не знала о линьяри.
Визар, конечно, хотела бы, чтобы люди никогда не встречались с Кхорньей. Будь ее воля, она примерно наказала бы девушку и ее родителей за глупое путешествие, которым они навлекли опасность на их расу. Мысль была приглушенной и слабой, но грандама услышала ее. К сожалению, она знала, что большинство советников разделяют подобное мнение. Возможная угроза от пришельцев настолько озаботила Совет, что дискуссию о захоронении пришлось перенести на следующее заседание.
Провожая грандаму домой, Ари поделился с ней своими мыслями:
— Я надеюсь, что святое место будет находиться в защищенном месте, где никто не сможет потревожить новые могилы. Лучше всего подошла бы пещера наподобие той, которую я использовал на Вилиньяре. Там кости легко охранять, а если прилетят пришельцы, то свод пещеры можно обрушить и навсегда защитить прах предков от осквернения.
Когда Ари понес на «Кондор» консервированные овощи и фрукты, грандама печально сказала:
— У меня такое впечатление, что он намерен поселиться на будущем кладбище и всю жизнь охранять могилы предков.
Акорна непроизвольно содрогнулась.
— Я полагаю, что кхлеви повредили в нем то, что наши рога не в силах исправить.
— Да, возможно. Но его идея нелепа. Он такой умный и видный мужчина! Знаток нашей культуры! Историк! Мне говорили, что Ари путешествовал по многим мирам, работал послом и наставником. Он напоминает раковину, из которой украли моллюска, обитавшего внутри. Нет, я преувеличиваю. Просто его истинная сущность скрыта от нас — и, возможно, от него самого.
Позже Совет решил, что каждый клан должен хоронить своих мертвых в разных местах. Ари настаивал на охране всех захоронений, но его предложение не поддержали. Акорну удивило, что никто из сородичей, кроме грандамы, не стал упоминать об отсутствии рогов у некоторых мертвых. Впрочем, несколько пропавших фрагментов действительно были менее важны, чем возвращение праха сотен предков. К тому же, весь Кубиликхан открыто и преждевременно оплакивал тех, кто, по мнению горожан, навсегда потерялся в космосе.
Первое перезахоронение было самым торжественным. Акорна пошла на кладбище вместе с Ари. Небо в тот день выглядело открытой раной — желтоватое, с большими красными и бурыми облаками, вскипавшими на западе. По ним змеились зеленые молнии, которые всегда сопровождали приближавшиеся грозы. Павильоны скрипели, выдвигая трапы и втягивая опоры. Сильный ветер приносил с собой капли дождя и запах сырости.
Ари молчал. Акорна чувствовала его смущение и горе. Решение Совета казалось ему обидным и несправедливым. Если бы все захоронения проводились в одном месте, он мог бы стать хранителем мертвых. Но эта перспектива была потеряна для него. Ари больше не знал, зачем ему жить. Погруженный в печальные размышления, он не замечал сородичей, которые кивали ему и обращались со словами приветствия.
— Ари, — прошептала Акорна, — с вами только что поздоровался технодизайнер Марье.
Ари удивлено вскинул голову.
— Ах, я извиняюсь. Значит, это было в реальности?
Он провел рукой по лицу, словно отгонял какое-то видение. После исцеления Ари выглядел симпатичным мужчиной. Протез рога, изготовленный Беккером, делал его неотличимым от других линьяри.
— Конечно, в реальности, — ответила Акорна. — Вы смотрели прямо на него.
— Как неловко. Я должен извиниться. Видите ли, Кхорнья, я долгое время жил среди призраков моих воспоминаний. Они обычно не ожидали от меня ответов или правил приличия.
Внезапно грянул гром, и дождь в одно мгновение промочил собравшихся линьяри. Однако никто не побежал в укрытие. Торжественная процессия продолжала шествие. В ней участвовали почти все жители Кубиликхана и множество гостей из разных частей нархи-Вилиньяра. Каждый клан прислал своих представителей. Они прилетели из удаленных мест на челноках, собранных местными технодизайнерами. В космопорте осталась только дежурная смена. Этих служащих обещали сменить через час, чтобы они тоже могли принять участие в погребальной церемонии.
Дождь вполне соответствовал духу момента и настроению линьяри. Он словно тоже скорбел и делал землю мягче для старых костей. Впереди колонны шли Предки. Их медленная траурная поступь удерживала процессию от ускорения шага. Церемонию проводил клан Нейерея — самый многочисленный по количеству живых и мертвых, хотя многие его нынешние представители были слишком юными, чтобы помнить покойных родственников из мира, который они никогда не видели.
Тем не менее, атмосфера была тяжелой от печали и низких облаков. Члены клана опустили гробы в могилы, черневшие среди голубой травы, и склонили мокрые головы. Акорне вспомнился добрый мистер Ли. Несмотря на то, что ее потеря была недавней, а эти кости — старыми, она ощущала свою скорбь иначе, отстранено. В отличие от траурных мыслей людей, линьяри никогда не размышляли о гниющей плоти и загробном мире. Они не имели того жуткого очарования смертью, которое так заметно в человеческой культуре. Оплакивая близких, линьяри не чувствовали гнев или страх. Они лишь удивлялись тому, что любимые существа, которые ходили, спали и питались рядом с ними, теперь превратились в кучку отвердевших фрагментов.
Она уловила четкий мыслеобраз костей — но не тех, что готовились для торжественного перезахоронения. Кто-то думал о костях своих сородичей, затерявшихся в космосе, и хоронил в своем воображении именно их — любимых и канувших в безвестность. Горе о давно умерших родственниках было только частью потери. Линьяри оплакивали прошлые и будущие смерти. Их скорбь сочеталась с тревогой о пропавших женах и мужьях, отцах и матерях, сыновьях и дочерях, братьях и сестрах. Акорна вдруг почувствовала глубокое желание защитить их от бед и оказать им какую-то помощь.
Ари стоял неподвижно, как статуя. Но когда линьяри начали касаться рогами надгробий, выражая тем самым безмолвное почтение, он зарыдал, и постепенно его громкий плач превратился в нежную мелодию. Акорна поняла, что это была песня. Мотив подхватили другие голоса: сначала к Ари присоединились пожилые сородичи, затем молодежь — неопытная и смущенная. Эта песня посвящалась тем, кто пропал без вести или умер в чужих краях.
«Где ты пасешься теперь, милый друг?
Я больше не вижу тебя — ты ушел навсегда.
Мы больше не встречаем рассвет,
Не провожаем вечера.
Где твой смех? Где блеск любимых глаз?
На сердце тяжесть, но твой рог не снимет ее,
Не облегчит мою боль — мы расстались навеки.
Я зову тебя в ночной тишине,
Я ищу тебя в толпе,
Я стараюсь разглядеть твое лицо в парящем облаке.
Твой ли смех звенит в журчании потока?
Как мне пить из него? И стоит ли пить?
Мир растерял свои краски.
Мои волосы стали белыми.
Я больше не слышу шепота любимых губ.
Мне говорят, что ты будешь жить в моих снах,
Что однажды ты вернешься в новорожденном ребенке.
Но мои слезы продолжают литься по щекам,
И если ты не вернешься,
Из них получится реку, которую я назову твоим именем.»

Песня сопровождала всю церемонию. Она повторялась снова и снова, пока мертвые не нашли покоя в новых могилах. Затем процессия вернулась к павильону грандамы, где пожилая женщина и ее юная подопечная плакали над останками Никири и Ларье — брата Мати и Ари. Когда оба гроба опустили в землю, грандама и девочка подхватили песню. Их лица были мокрыми от слез и дождя. Акорна пела вместе с ними. Строки песни повторялись опять и опять — без музыки, но под ритм земли, срывавшейся с лопат и засыпавшей гробы, под ритм сотен ног, топавших по влажной почве.
Акорна тоже плакала, вспоминая погибших родителей, покойного Дельзаки Ли и тех детей, которых ей не удалось спасти. Она внезапно поняла, почему эта планета с самого начала показалась ей чужой и неприветливой. Здесь не было тепла и сердечности старого мира. Ее сородичи, бежавшие сюда, лишились своей связи с прошлым. По лицу Акорна лились слезы жалости. Она горевала о маленькой сиротке Мати, у которой остались только грандама и странный печальный брат. Она горевала об искалеченной судьбе Ари. Подумать только! Этот мужчина перенес жестокие пытки и выжил на покинутой всеми планете. Он был брошен и почти забыт сородичами, которых считал близкими друзьями. Но когда у него появилась возможность вернуться к своему народу, он первым делом спас останки предков от дальнейшего осквернения. Акорна почему-то была уверена, что он уже никогда не бросит эту миссию.
Наконец, отголоски песни затихли, будто прибитые дождем к земле. Акорна заметила множество пар. Мужчины и женщины соприкасались рогами, обнимали друг друга за талии и плечи, шли бок о бок и о чем-то шептались. Никто, кроме Ари, не имел сегодня колпачков на рогах. От собравшихся линьяри исходила мощная волна любви. Акорна почувствовала возбуждающую теплоту, которая проникала в нее, вызывая нежное желание. Грандама вытерла глаза платком и улыбнулась ей.
— Это естественная реакция, дитя. Мы переживаем трудные времена, и популяция нашей расы стремительно уменьшается. Даже в песне поется, что любимые могут вернуться к нам только в будущих поколениях — поэтому тела говорят, что пора рожать детей.
Прежде чем Акорна успела найти подходящий ответ, она увидела, что к ней направляется Таринье. Забыв о теплом чувстве и нежном желании, она спряталась за спину Ари, а затем убежала в павильон грандамы. Ей не хотелось заниматься тем, что собирались делать пары, быстро расходившиеся по павильонам. Судя по страстным мыслям, витавшим в воздухе, их загонял туда не столько дождь, сколько интерес к проблеме, затронутой Надиной.
Едва Акорна успела вытереть гриву, как дверь распахнулась, и в павильон вбежал Беккер. За ним гнался дежурный офицер космопорта.
— Ладно, ладно, — закричал капитан. — Я знаю, что мне нельзя появляться в городе. Но это чрезвычайная ситуация! Я должен найти Ари и леди… Кхорнью. Где они?
Он повернулся к Акорне, не узнав ее в сумрачном интерьере, который был затемнен по случаю дождя и траура.
— Я здесь, капитан. Что случилось?
Ари услышал голос Беккера и вбежал в боковую дверь.
— Йо?
— Мой чувствительный сканер только что принял сигнал бедствия. Он поступает от корабля «Шахразада», зарегистрированного на планете Лябу. Если вы помните, леди Акорна, это судно принадлежит «Дому Харакамянов».
— Дядя Хафиз!
— Вот именно! Хафиз Харакамян! Его корабль атакуют.
— Ерунда какая-то! — фыркнул дежурный офицер. — Мы не принимаем никаких сигналов.
Появление Беккера вызвало всеобщий интерес. В павильоне грандамы начала собираться толпа линьяри. Акорна поймала на себе хмурый взгляд Лирили.
— Вы просто не хотите выдавать местоположение вашей планеты, поэтому не ищите такие сигналы, — ответил Беккер. — А мое оборудование позволяет мне прослушивать сразу несколько галактик. Если вы обеспечите меня горючим, я отправлюсь к ним на помощь.
— Йо, возьми меня с собой, — попросил его Ари. — Моя миссия выполнена. Надеюсь, что грандама позаботиться о моей сестре.
— Я тоже хочу отправиться с вами, — сказала Акорна.
Она думала, что Лирили будет протестовать, но та лишь с облегчением вздохнула.
— И я с вами, — крикнул Таринье.
— Ни в коем случае, — ответил ему Беккер. — Ты не понравился мне, парень. Да и что толку собирать здесь кавалерию? Вы раса пацифистов, так что пользы от вас в бою будет мало. Лучше заправьте мой корабль, чтобы я мог улететь отсюда.
— Проведите заправку «Кондора», — велела Лирили, обращаясь к дежурному офицеру и служащим космопорта, которые находились в толпе.
Визар не скрывала своей радости. Каждый мог читать ее мысли. Наконец-то, она могла избавиться от сварливого Беккера и выскочки-Кхорньи. Присутствие Ари тоже было нежелательным. Как она и предсказывала, безрогий калека вызывал у горожан негативные эмоции. Космос был самым подходящим местом для этой троицы, так что чем дальше они улетят от планеты, тем будет лучше для нее и остальных линьяри.

* * *

Услышав шаги, Акорна повернулась. Мати жестом попросила ее подождать. Она остановилась. Спешить было некуда. «Кондор» заправляли горючим. Двигатель корабля мог работать на нескольких смесях, поэтому особых проблем здесь не предвиделось.
— Как вы, наверное, заметили, мне нравится разнообразие, — сказал Беккер, обращаясь, в основном, к невидимой аудитории, поскольку Ари уже поднялся на борт, а Акорна остановилась, чтобы попрощаться с Мати.
Техники, заправлявшие судно, не обращали внимания на человека, который что-то говорил на незнакомом языке.
— Вместо люка у меня миферианский сток для отходов! Роболифт снят с пекианского танкера, а носовой таран я взял с ньюпиакского астероидного дробильщика. Двигатель может работать на дюжине различных смесей — как отдельно на каждой из них, так и в комбинации.
Голос Мати заглушил его слова. Вцепившись в руку Акорны, девочка взмолилась:
— Я хочу отправиться с вами! Как он мог оставить меня? Ведь мы только что встретились!
К ним, задыхаясь, подбежала грандама.
— Мати, мы летим на помощь кораблю, который атакован пиратами, — сказала Акорна. — Это очень опасная миссия. Твой брат будет выполнять обязанности штурмана, а я лечу вместе с ними на тот случай, если кто-то получит ранения.
— Я тоже могу исцелять! — возразила Мати. — Я помогла Ари. Он сам сказал, что моя поддержка была самой сильной. Возьмите меня в космос. Я хочу получить «звездный» окрас и стать такой, как ты и мой брат. Пожалуйста, Кхорнья! Попроси капитана взять меня в полет.
Грандама положила ладонь на ее плечо.
— Может быть, в следующий раз, детка. Сейчас ты мне очень нужна. Мы и так уже потеряли слишком многих.
— Тогда пусть и Ари останется! — упрямо заявила Мати. — Он только что прилетел. Капитан Беккер обойдется без него. Он сам может управлять кораблем. А если ему понадобится помощь, у него есть кот и… Кхорнья.
— Неужели ты собираешься торговаться со мной? — с упреком спросила Акорна.
Присев на корточки, она заглянула в глаза девочки.
— Мати, я думаю, что Ари не захочет оставаться здесь.
— Почему? Мы исцелили его. У него только нет рога...
— Дело не в роге. Он просто разучился жить среди сородичей.
— Детка, я открою тебе один государственный секрет, — сказала грандама. — Знаешь, почему Совет решил захоронить прах предков в нескольких местах?
— Мне это не интересно! — закричала Мати.
— И зря! Потому что если бы мы похоронили их в одном месте, как об этом просил Ари, он стал бы хранителем могил. Прошли бы многие ганьи, а твой брат все жил бы и жил среди мертвых, постепенно превращаясь в безумного отшельника.
— Вы тоже поняли это? — с изумлением спросила Акорна.
— Он транслировал мысли очень громко, — ответила грандама, — даже без рога. Я думаю, что Ари считает себя одним из мертвецов, и его мало волнуют дела живых сородичей.
— Это кхлеви сделали его таким! — заплакав, сказала Мати. — Но почему он считает себя мертвым?

Предыдущая страница 18 Следующая страница


19 Энн Маккефри, Элизабет Энн Скарборо

— Все просто, Мати, — ответила Акорна. — Пытки кхлеви длились очень долго. Ты видела, что они сделали с его телом. И, наверное, ты почувствовала, насколько изменилась его психика?
— Да, — согласилась девочка. — Но теперь ему стало лучше.
— Это верно, — сказала Акорна. — Однако ему нужно время, чтобы привыкнуть к общению с живыми существами. Если Ари останется сейчас среди сородичей, они никогда не забудут, каким он вернулся сюда. Такое отношение осложнит его реабилитацию, и ему будет труднее стать тем, кем он был до вторжения кхлеви. Капитан Беккер иногда напоминает дикого варвара, но он добрый человек и не позволит твоему брату замкнуться в себе. Я тоже присмотрю за Ари. Мне кажется, этот полет пойдет ему на пользу. Затем мы вернемся к тебе, и когда ты немного повзрослеешь, я первая предложу тебе отправиться с нами в космос.
— В космос… С тобой и братом? Кхорнья, ты точно вернешься?
— Я не уверена, — ответила Акорна. — Но моему приемному дяде грозит беда.
— Как и твоей тете, детка, — напомнила грандама. — Не забывай об этом.
Пожилая женщина обняла Мати за плечи, и девочка заметно успокоилась. Они остались провожать корабль. Чуть позже, когда Акорна, Ари и Беккер собрались у обзорного экрана, они увидели, как две одинокие фигуры махали руками им вслед до тех пор, пока «Кондор» не поднялся в стратосферу.

21

Когда судно взяли на абордаж, «Шахразада» по-прежнему передавала сигналы бедствия. При первом залпе капитан был ранен обломком декоративной панели, поэтому Хафиз принял командование на себя. Залп пришел неожиданно — из пустого на вид пространства. «Шахразада» не успела выставить магнитные щиты. Как оказалось, атакующий корабль скрывался за маскирующими полями.
К счастью, палубы и помещения на судне Хафиза размещались вертикально по контрасту с горизонтальной структурой его виллы на Лябу. Люк находился внизу — на первом уровне. Между ним и капитанским мостиком простирался сложный лабиринт оборонительных сооружений.
Испуганная Карина очаровано наблюдала за тем, как фигуры в скафандрах проникли в воздушный шлюз. В руках они держали мощное и грозное оружие. Их вожак, небольшая худощавая девушка, сняла скафандр и предстала перед видеокамерами в легкой серебристой форме, очень похожей на комбинезоны, которые в древних фильмах носили героини азиатских мыльных опер. Молодая пиратка поправила прическу и потребовала незамедлительной капитуляции.
— Хафиз Харакамян, встречай гостей. Сдавайся и спаси себя от боли! Иначе твои муки будут адскими!
Хафиз улыбнулся и тихо прошептал компьютеру:
— Баня.
Доктор Хоа, стоявший поблизости, нажал пару кнопок на пульте небольшого агрегата. Это был аппарат для управления погодой. Совсем недавно в сходной ситуации доктор уже использовал его в качестве оружия.
Внезапно шквал воды отбросил Кислу и ее солдат обратно в шлюз. Сильные струи из нескольких брандспойтов сбивали людей с ног и вминали их в выпуклый внешний люк, который, на счастье непрошеных гостей, оказался в тот момент закрытым. Хафиз знал толк в таких изысканных и утонченных технологиях. Казалось, что горный водопад ворвался в узкое пространство. Шлюз завертелся, будто центрифуга посудомоечной машины. Гости потерялись в пене и водоворотах. Через несколько мгновений Карина увидела Кислу. Та яростно прижимала на талии съехавший вниз комбинезон. У некоторых солдат не хватало фрагментов одежды.
Затем шлюз перестал вращаться, и вода исчезла в прорезях пола. Ее заменил густой пар, разогретый до ста тридцати пяти градусов по Цельсию. Кисла и солдаты завизжали, постигая блаженство искусственной турецкой бани, которая была создана климатическим аппаратом Хоа и личным дизайном Хафиза. К сожалению, это изобретение нуждалось в многочисленных доработках и пока не стало очередным домашним удовольствием на борту «Шахразады».
Минут через пять или шесть незадачливым захватчикам удалось выбраться из воздушного шлюза и отыскать в клубах пара свое оружие. В тот же миг перед ними открылся следующий портал.
— Верблюдов на сцену! — велел компьютеру Хафиз.
— Что сейчас будет, дорогой? — спросила Карина. — Где ты прятал верблюдов?
— Это просто голограммы, любовь моя, — ответил Хафиз. — Но мы воссоздадим реальную картину каравана. Пиратам будет казаться, что верблюды плюют в них большими шарами невероятно зловонной и вязкой слюны. Мне очень жаль, но из-за страха навредить моей команде, я не стал подмешивать туда кислоту, змеиный яд или что-то очень смертельное. Как видишь, мы используем тактику задержки. Надеюсь, что этот греховный выводок скорпионов будет развлекаться здесь до тех пор, пока к нам не прибудет помощь. Тем временем штурман успеет удалить наш курс из памяти компьютера.
— Почему Ясмина не предупредила их о твоих ловушках? — спросила Карина. — Ты говорил, что она знала все уловки в системе безопасности «Шахразады».
— Только не эти, милая, — со сладкой улыбкой ответил Хафиз. — С тех пор, как мы покинули Рушиму — и пока ты занималась духовной активностью, о, мой горшочек страсти — добрый доктор Хоа и я развлекались тем, что придумывали различные шутки и диверсии.
Верблюжья атака была достойным зрелищем и однозначно содержала в себе элемент сюрприза. Если бы Хафиз и доктор Хоа сделали слюну верблюдов такой же ядовитой, как и отвратительной, подумала Карина, то пираты быстро бы отправились назад к создателю, чтобы переродиться в следующих жизнях в презренном виде ящериц, змей и насекомых.
Голова девушки-пиратки была покрыта липкой слизью тошнотворного зеленого цвета. Ее солдаты протирали глаза, кашляли от мерзкого зловония и замысловатыми фразами выражали свое недовольство радушной встречей, устроенной им на борту «Шахразады». К сожалению, они быстро поняли, что верблюды являлись голограммами. Однако это не уберегло их от падений в псевдослюни, что, в конечном счете, вызвало непроизвольную стрельбу. В возникшей суматохе двое или трое пиратов получили легкие ранения.
Компьютер отслеживал продвижение пиратов вглубь корабля и указывал их текущее местоположение на специальной схеме. Взорвав одну из дверей, они прошли через лабиринт коридоров и оказались практически там, где начали свой путь, хотя и не попали в «баню». На этот раз голограмма изображала огромную и бесконечную пустыню, а тропа между высокими барханами была круговым транспортером, предназначенным для перемещения тяжелых предметов при погрузке и разгрузке корабля. Пираты сначала шагали, потом бежали, затем шли, но все время оставались в пределах голограммы и особого едкого климата, созданного прибором доктора Хоа. К тому времени, когда кто-то из них догадался выстрелить в песок под ногами, языки пиратов вываливались из ртов. Их запорошенная пылью кожа пузырилась от ожогов. Еще бы! Такое количество кварцевых ламп могло бы превратить корабль в курорт с искусственным климатом.
Внезапно пустыня исчезла, открылся портал, и усталые пираты вошли в цветущий оазис.
— Танцующие девочки, — объявил Хафиз.
Схема показывала, что захватчики прошли через «пустыню» и поднялись на вторую палубу. Оазис выглядел сказочно заманчивым — как он и должен был выглядеть, поскольку представлял собой голограмму любимого сада Хафиза, с пятнадцатиярусным каскадным фонтаном, стилизованным под водопад.
Заметив, что вся команда, кроме них самих, доктора Хоа и раненого капитана, удалилась, Карина спросила:
— Куда они ушли?
— Сейчас увидишь, — ответил Хафиз. — Уважая миролюбие линьяри, народа нашей дорогой Акорны, мы не привезли с собой никакого смертельного оружия. Тем не менее, мой экипаж прошел основательное обучение боевым искусствам. Это умелые воины, готовые к любым рукопашным поединкам. Посмотри, мой цветочек, что сейчас будет с пиратами.
В тот же миг перед Кислой и ее солдатами появилось несколько прекрасных и неописуемо гибких танцовщиц. Их сопровождала пара мускулистых и черноглазых мужчин, которых Хафиз намеренно добавил в группу грациозных девушек. Одетые — но не очень — в полосках полупрозрачного шелка изумрудных, сапфирных, гранатовых, малиновых и шафрановых тонов, они начали завораживающий танец. Их цепочки из чистейшего золота звенели, раскачивались и скользили по обнаженным пышным бюстам. Мышцы упругих животиков перекатывались волнами. Серебристые колокольчики на поясах звенели при каждом покачивании бедер. Руки в золотых браслетах и шеи в серебряных монисто совершали волнистые движения. Глаза кокетливо сверкали над вуалями, прикрывавшими нижние части их лиц. По две танцовщицы на каждого пирата!
У бандитов, понимавших, что перед ними голограммы, не поднимались руки, чтобы выстрелить в них. Тем временем танцовщицы начали брызгаться довольно реальной водой из довольно реального фонтана. Когда влага коснулась запыленных и уставших пиратов, они отложили оружие в сторону, намереваясь утолить жажду, омыть разгоряченные лица и насладиться плотью столь доступных дев.
Как только люди Кислы пригнулись к воде, команда Хафиза, одетая с головы до пят в синие одежды, приблизилась к ним под прикрытием танцующих голограмм. Забрав оружие, обученные бойцы напали на пиратов и вывели их из строя, прежде чем те поняли, что происходит. Кисла Манъяри недовольно закричала, когда танцующие юноши отступили в стороны, и их заменили двое мужчин в устрашающих масках. Эти крепкие ребята подхватили девушку под локотки и приподняли ее на ноги.
— Ах, Хафиз, ты просто чудо! — воскликнула Карина. — Ты наш спаситель! Неужели твои древние хаддитские духи-хранители подсказали тебе, как подготовиться к такому нападению?
— Ты почти угадала, о, ароматная лимонная долька. Я перенял эту стратегию у одного из наших предков. Историю о нем ты можешь найти в моей коллекции древних и освященных веками видеолент. Он отличался атлетическим сложением, но использовал те же самые принципы. Хотя в отличие от него мы применяли голограммы и наши собственные скромные ресурсы, а не живых существ, которые имелись в распоряжении этого предка.
— Пираты взяты в плен, мой повелитель, — сообщил по рации один из мужчин, одетых в синюю одежду. — Что с ними делать?
— Я еще не решил, — ответил Хафиз. — Как ты думаешь, моя радость, что будет лучше? Яма с крокодилами или палящая пустыня?
— Ах, Хафиз, пустыня уже была. И я против крокодилов. Они либо пощадят мисс Манъяри, как коллегу по профессии, либо умрут от несварения желудка. Почему бы тебе ни посадить пиратов в корабельную темницу? Пусть сидят там, пока не получат окончательное просветление?
— Да, мой ангел. Но я очень рассердился на них. Из-за этой атаки мы не можем продолжать наше путешествие. А что если предоставить им полную космическую свободу?
— Интересная мысль, — согласилась Карина.
Однако им пришлось отложить обсуждение этой темы. Кисла вырвалась из рук мужчин и нажала кнопку на своей весьма несущественной груди.
— «Мидас», направьте сюда вторую, третью и четвертую группы захвата! Все ко мне! Остерегайтесь танцовщиц и голограммных штучек!
Один из мужчин в синей одежде сорвал с девушки миниатюрный передатчик и навел на нее трофейное оружие. Кисла жеманно улыбнулась.
— Неужели вы убьете девочку за один небольшой телефонный звонок?
Карина взглянула с надеждой на мужа, но тот покачал головой.
— Увы, мы не имеем второго эшелона обороны.
Внезапно раздался сигнал вызова, и веселый мужской голос произнес:
— «Шахразада», это «Кондор». Вы еще целы?
— «Кондор»? — переспросил Хафиз. — Мы уже на пределе. Нас собираются брать на абордаж второй раз за день!
— Ага! — воскликнул голос. — Так, значит, это они перемещаются по куску длинной трубы, которая протянута между вашими кораблями?
— Наверное, вы правы, — ответил Хафиз.
— И никого из ваших людей там сейчас нет?
— Только пираты.
— Ладно, я спросил об этом на всякий случай. Эй, «Шахразада»?
— Мы вас слушаем, «Кондор».
— А можно, мы потом заберем эту трубу. Моя команда занимается сбором утиля.
— Я не возражаю, «Кондор».
— Тогда договорились. Держитесь. Сейчас вы почувствуете небольшой толчок.

* * *

Акорна не вполне понимала, какому риску она подвергла себя, став членом экипажа этого странного судна.
— Мы далеко от них, капитан Беккер? — спросила она.
— Осталась одна червоточина, — ответил он. — На вид стабильная. Я думаю, она позволит нам выйти на ударную позицию. Придержите ваши колпачки, мальчики и девочки. Мы влетаем в «черную дыру»!
Он ловким движением натянул ремень безопасности и прижал им кота к креслу. Уши РК легли плашмя на макушку. Хвост хлестнул по руке капитана, но места для маневра не было.
— Извини, напарник, но тебе придется примириться с этим.
Дав знак остальным, он ввел «Кондор» в червоточину.
— Сбор и утилизация предметов, как вы понимаете, не терпит суеты и спешки.
Акорна засмеялась. Йонас Беккер напоминал ей любимых дядюшек. Ари тоже радовался приключениям. На его лице появилась улыбка — первая с тех пор, как она познакомилась с ним. Ого! Он оскалил зубы! Что это? Проявление враждебности? Или Ари провел в компании Беккера слишком много времени? Нет, подумала Акорна, он действительно был счастлив и гордился экипажем «Кондора».
Корабль тряхнуло, когда он вырвался из червоточины и пролетел через первую из двух «складок пространства», как называл их Беккер.
— Хороший ускоритель, леди и джентльмены. Как говорил мой папочка, «черная вода»! Сейчас наша скорость возрастет. Йя-я-ху-у!
Прошло одно мгновение, и они больше не находились в пустом пространстве. Впереди виднелись два больших корабля — превосходные космические лайнеры, соединенные друг с другом длинной белой пуповиной. Беккер вызвал «Шахразаду». Акорна едва не заплакала от облегчения, услышав голос дядюшки Хафиза. Тот вкратце обрисовал им ситуацию. Ей захотелось поговорить с ним, но капитан Беккер, заявив свои права на утиль, нацелил нос «Кондора» в просвет между лайнерами.
Труба оказалась пустяковым препятствием для носового конуса ньюпиакского астроидного дробильщика. Тела в скафандрах расшвыряло вокруг, как кровяные тельца на микроскопическом срезе оборванного капилляра. Активировав гравитационные ботинки, пираты липли к корпусам кораблей. Перчатки судорожно хватались за скобы. Акорна с радостью заметила, что большинству из них удалось спастись. Но еще радостнее было видеть, что их оружие улетело в черноту космического пространства.
Посмотрев на Ари, девушка подумала о том, как страшно дрейфовать в холодной пустоте и ждать свой смерти. Она с надеждой взглянула на шкаф со скафандрами. Капитан перехватил ее взгляд, поднялся с кресла и кивнул на костюмы и реактивные сопла.
— Ладно, мальчики и девочки, пришло время собирать урожай, — сказал Беккер. — Ты тоже пойдешь с нами, КЕН-сан. Я думаю, что скафандр тебе не нужен. Когда маленькая злючка уминала ногами мои внутренности, эти парни не дали ей забить меня на смерть. Так что я перед ними в долгу. Кроме того, мне хочется забрать трубу. Когда мы справимся с делами, вы, леди, сможете присоединиться к вашему дяде.
Акорна с детства помогала дядюшкам исследовать астероиды, поэтому мастерски умела пользоваться скафандрами и маневренными соплами. Ари до пленения на Вилиньяре участвовал в нескольких космических экспедициях. К счастью, небольшой рог Акорны не требовал специального шлема. Перемещения в безвоздушном пространстве имели много общего с плаванием, а использование сопел — с ластами. Акорна хватала дрейфовавших людей, доставляла их к «Шахразаде» и вталкивала в воздушный шлюз. Пара пиратов оказалась даже на «Кондоре» — они цеплялись за корпус, как морские рачки. Акорна отодрала беспомощных мужчин от корабля старьевщика и оттащила их к судну Хафиза.
Когда отважные спасатели передали команде «Шахразады» последнего бандита, Беккер вызвал их на связь и сказал:
— Леди, вы, наверное, хотите посетить «Шахразаду» и увериться, что с вашим дядей все в порядке. Ари и КЕН, вы можете возвращаться на «Кондор». Мы отметим объединение семьи и устроим праздничный ужин. Нас ждет скромное растительное пюре, горсть семян и кошачьи консервы. Надеюсь, что Акорна принесет нам какую-нибудь высококачественную жвачку от богатого родственника.
Помахав им рукой, девушка влетела в воздушный шлюз «Шахразады». К тому времени пираты, занимавшиеся гоп-стопом, а затем автостопом, были разведены по камерам. Как только Акорна сняла шлем, Хафиз обнял ее и приветствовал на борту своего корабля. Когда они направились в кают-компанию, судно вздрогнуло. На обзорном экране было видно, как от «Шахразады» в сторону покинутого «Мидаса» пронеслась кроваво-красная молния. Лайнер Гануша взорвался и превратился в огненный шар.
Из динамиков послышался крик Беккера:
— Ого! Неожиданное кармическое воздействие, направленное на спасение душ. Вот так, дружище Ари! Смотри, сколько утиля привалило! Увидимся позже, леди Акорна.
«Кондор», качнув хвостовыми стабилизаторами, удалился для сбора трофеев.
— Нет! — крикнула Кисла Манъяри. — Так нечестно!
Она была привязана к креслу, стоявшему в углу кают-компании.
— Старьевщик не имеет права забирать корабль! Этот лайнер принадлежит моему дяде! Папочка, сделай что-нибудь ужасное с Беккером и его противным котом.
Зрачки Кислы закатились. Сквозь веки виднелись только белки.
— Как видишь, милая племянница, у нас гостит твоя старая школьная подружка. Правда, я назвал бы ее нежеланной гостьей.
Акорна направилась к Кисле и, встав рядом с ней на колени, заглянула в ее глаза. Затем она коснулась рогом головы обезумевшей девушки. Та начала отчаянно уклоняться и дергаться на кресле.
— У нее психический припадок, — сказала Акорна, слегка ошалев от хаоса, который царил в уме Кислы. — Она выследила капитана Беккера и отобрала у него рога моих предков. Затем ей дали приказ захватить ваш корабль и пытками выведать у вас, где находится планета линьяри.
— Так вот, почему она атаковала нас, — с тяжелым вздохом произнес Хафиз.
— Интересно, что ей известно об исчезновении моих сородичей? — прошептала Акорна.
Прежде чем они успели продолжить эту тему, из динамиков донесся знакомый голос:
— «Шахразада», вас вызывает «Прибежище». Мы приняли сигнал бедствия. «Шахразада», прием! Ради всех лун Митры, пожалуйста, не говорите нам, что мы опоздали. Неужели это взорвался ваш корабль? Хафиз, старый верблюжий приставала, ответьте мне!
— Мистер Грин, — строго сказал Хафиз. — Рядом со мной дамы, поэтому прошу вас выбирать выражения. Я рад сообщить вам, что вы наблюдали взрыв лайнера «Мидас», принадлежавшего графу Эдакки Ганушу. Этот корабль атаковал нас и пытался захватить мое судно. В ответ мы арестовали всех пиратов и взорвали «Мидас», чтобы впредь он не создавал нам неприятностей.
Звуки детского смеха и задорного свиста перекрыли на некоторое время голос Грина.
— Джонни, это я, — сказала Акорна. — Что вы делаете в этой части вселенной?
— Сначала мы хотели взять «Шахразаду» под свою защиту, но ситуация осложнилась. А ты как здесь оказалась?
— Тоже из-за осложнений, — ответила Акорна.
— Леди и джентльмены, а также дети обоих полов и всех возрастов, — вмешался Беккер, заглушив своим голосом остальные звуки. — Я думаю, нам пора посмотреть друг на друга в реальной обстановке. Что вы скажете, если мы плюхнемся на ближайшую планету, посадим на хвосты наши славные боевые корабли и поднимемся на борт «Шахразады», чтобы мистер Харакамян мог устроить в нашу честь званый пир? Разве вы не хотите рассказать нам о своих приключениях и послушать истории о наших подвигах?
— Очень хорошее предложение, капитан Беккер, — ответил Хафиз. — Приведите ко мне весь ваш экипаж.
— И котика возьмите, — пропищал тонкий голосок.
— Эта просьба исходит от Тари Ример, помощницы главного ювелира «Прибежища», — сказал Джонни Грин.
— Будет сделано, — ответил Беккер. — Я сразу узнал голос Тари. Тебе, Джонни, лучше не встревать между мной и моей подружкой. Надеюсь, ты меня понял?
— Похоже, ты неплохо поживился на утиле, Беккер. Много удалось собрать?
— Не очень. Я нашел около миллиарда мелких осколков, разлетавшихся в разные стороны. Одним словом, ничего пригодного.
— Джентльмены, — прервал их Хафиз, — надеюсь, когда вы закончите свой брачный ритуал, мы договоримся о месте встречи?
— Неподалеку отсюда находится крохотный планетоид, который пока не имеет фауны, — сказал Беккер. — Давайте, на время устраним этот недостаток и спустимся туда.
Так они и сделали. Когда Беккер, Ари, РК и КЕН поднялись на борт лайнера, их приветствовали Акорна и чета Харакамянов.
— Ах, мистер Беккер, какой прекрасный кот сидит на вашем плече! — захлопав в ладоши, сказала Карина. — Я слышала, что храмовые коты являются самыми просвещенными существами во вселенной. Говорят, что когда макахомианские жрецы планировали свои следующими инкарнации, они просили богов сделать их в новой жизни храмовыми котами.
Размазня полизал лапу, провел ей по усам и, прищурив глаза, одобрительно заурчал. Беккер обратился с просьбой:
— Акорна, если ваш дядя не против, я хотел бы посмотреть на тот «утиль», который вы собрали вместе с Ари. Как я уже говорил, несколько парней, сопровождавших Кислу, оказали мне большую услугу. Надеюсь, они в числе уцелевших.
Девушка была рада, что на этот раз он не стал называть ее «леди». Это означало, что Беккер начал считать ее подругой, а не легендарным персонажем, о котором он слышал на Кездете.
Хафиз благодушно махнул рукой и сказал:
— Можете считать мою тюрьму своей тюрьмой.
Беккер направился к силовому полю, за которым содержались плененные пираты. Голограмма вокруг них изображала темницу эпохи крестовых походов. Декорации сопровождались соответствующими звуковыми эффектами — кто-то завывал, кого-то где-то расчленяли. Акорна, содрогаясь, напомнила себе, что это только голограмма.
— Мне нравится ваш стиль, — обращаясь к Хафизу, сказал Беккер. — Я уверен, что Межпланетная Амнистия будет в восторге, если ее представители когда-нибудь поднимутся к вам на борт. Никто из заключенных не сможет пожаловаться на грубое обращение и необычность наказания.
Кислу Манъяри разместили в отдельной камере. Карина с тревогой смотрела на обезумевшую девушку.
— Мистер Харакамян, вы не могли бы временно изолировать ее от визуальных и звуковых контактов? — спросил капитан «Кондора».
— Мой дорогой мистер Беккер, мы с вами оба являемся авантюристами, бизнесменами и искателями приключений. Называйте меня Хафизом, мой друг, а я буду звать вас…
— Беккером. Хотя Ари называет меня Йонасом.
— Йо, — поправил его Ари и с вызовом посмотрел на Харакамяна.
Акорна с удовольствием отметила, что вид ее сородича заметно улучшился. Хирургия, протез и колпачок сотворили чудо. Его раны были неприятны для линьяри, но чета Харакамянов не находила во внешности Ари ничего странного. Хафиз улыбнулся ему и сказал:
— Мой друг, вы тоже можете называть меня Хафизом. Наша любимая Акорна считает меня своим дядей. Наверное, вы слышали, что я участвовал в ее воспитании. Таким образом, я являюсь родственником для всей вашей расы.
Акорна с трудом сдержала смех. Ари оскалился, имитируя волчью усмешку Беккера.
— Дядя Хафиз, зовите меня Ари. Так уж случилось, что я потерял большую часть своих родственников. Мне очень лестно, что вы приняли меня в вашу семью.
Упс! Акорна покачала головой. Как жаль, что она и Ари не могли общаться телепатически, как делали это раньше среди рогов их предков. Она предупредила бы его. Дядя Хафиз был приятным человеком во многих отношениях, но доверять ему следовало с оглядкой — даже членам его семейства.
— Превосходно! Чудесно!
Хафиз возвел голографическую стену перед камерой Кислы. Он добавил для эффекта декоративные наручники, с висевшим в них скелетом, горящую жаровню, на которой раскалялись орудия пыток и — как окончательный штрих — бадью с зеленой кашицей и ползавшими в ней личинками. Это прекрасно соответствовало внутреннему декору камеры со скользкими заплесневелыми стенами. Если бы Акорна не побывала в детских трудовых лагерях приемного отца Кислы Манъяри, то она никогда не поверила бы, что люди заключали друг друга в тюрьмы с такими ужасными неголограммными условиями.
РК сидел на полу и, помахивая хвостом, наблюдал, как Йонас не спеша прохаживался по большому помещению, в котором находились пленные пираты. Заложив руки за спину, Беккер рассматривал лица спасенных бандитов. Все они были мужчинами, и это не удивляло Акорну. Кисла не потерпела бы женщин в своем окружении. Ее эгоизм был настолько велик, что она воспринимала их, как соперниц.
— Кажется, я узнал вас двоих, ребята, — сказал Беккер. — Извините, что не запомнил точно ваших лиц. Я в то время умирал. Но вы не дали забить меня ногами, и на ваше счастье мне понравилась это великодушие к противнику. Возможно, раньше вам приходилось угождать Кисле Манъяри и ее влиятельному дяде, однако теперь, оказавшись в этом очаровательном помещении, вы должны позаботиться о своей дальнейшей судьбе. Будет лучше, если вы расскажите нам о планах ваших прежних хозяев. И нам особенно интересно узнать, почему граф Гануш и Кисла посчитали нас своими врагами.

Предыдущая страница 19 Следующая страница


Народ Акорны 20

Заметив колебания пленников, Акорна бесстыдно воспользовалась новыми навыками, которые она приобрела на нархи-Вилиньяре, и дала дядюшке телепатический толчок в необходимом направлении. В глазах Хафиза тут же появились озорные искорки, как будто к нему в голову пришла какая-то блестящая идея — что было абсолютной правдой, насколько знала Акорна. Хотя, возможно, телепатический толчок обеспечил его просто верным намеком. Время от времени в таких подсказках нуждается каждый актер.
— Я обещаю вам, что человек, оказавший нам значительную помощь, больше никогда не будет наниматься на работу, — сказал дядя Хафиз. — В благодарность за предоставленные сведения «Дом Харакамянов» наградит его так, как одарил бы самый щедрый джин, заключенный в одной из наиболее потерянных бутылок во вселенной. Обещаю, что когда он будет целовать свою мать в губы, она не узнает сына, потому что наши врачи изменят внешность этого мужчины и сделают его настолько симпатичным… О, несравненная драгоценность среди редчайших алмазов, как ты недавно назвала меня, ссылаясь на мои достоинства и сексуальную удаль?
— Я назвала тебя жеребцом, мой повелитель, — ответила Карина и, скромно опустив ресницы, прикрылась тонкой вуалью.
— Так вот его сделают настолько симпатичным жеребцом, что он будет обладать всеми женщинами, которых пожелает для себя, и все мужчины начнут восхищаться им, как героем. По-моему, это более привлекательная пенсионная программа, чем свободное парение в космическом пространстве без скафандра. Вы так не считаете, джентльмены?
Уже через секунду один из мужчин, которого спасла Акорна, наморщил лоб и, демонстрируя признаки потревоженной совести, заговорил:
— Я выполнял эту работу ради пропитания моей семьи, уважаемый мистер Харакамян. Меня наняли пилотом на роскошный лайнер, чтобы я перевозил важных персон в их деловых командировках. Все эти похищения и пытки инопланетян не входили в мой контракт. Я уже не говорю о незаконном использовании формы и символики вооруженных сил Федерации.
Его признание оборвал другой пират, который подробно начал рассказывать о тайной операции Гануша. К ним присоединились остальные пленники, и завязался настоящий торг за продажу ценных сведений. Акорна не стала дожидаться его окончания. К тому времени на борт «Шахразады» поднялась команда «Прибежища». Ее возглавлял Джонни Грин. Акорна побежала к ним навстречу. Ей не терпелось увидеть старых друзей — особенно, Пала Кендоро и Зиану. Она давно мечтала узнать, к чему привели ухаживания Пала, и как к ним отнеслась Зиана. А сколько новостей она могла сообщить Маркелю и Грину.
Маркель и Джонни пришли, это верно. И Кетала, которая, выбежав вперед, едва не задушила Акорну в объятиях. Но затем она расплакалась. Акорна хотела спросить, что расстроило Кети, однако ей стало не по себе. Она еще раз посмотрела на Джонни, Маркеля, Кеталу, Аннелу, высокого рыжего мужчину с двумя детьми того же окраса, выводок малышей… И все! Других с ними не было.
— Кети, а где остальные? — спросила Акорна. — Джонни? Разве они не на «Прибежище»? Что случилось?
Грин печально вздохнул. Беккер и Хафиз почувствовали неладное и присоединились к Акорне и Карине.
— Да, милая, у нас есть хорошие и плохие новости, — ответил Джонни. — Начну с плохих. Генерал Икваскван работает на каких-то ублюдков. Он и его наемники маскируются под вооруженные силы Федерации. Мы прилетели на их базу, чтобы нанять Надари Кендо инструктором по боевой подготовке. Следом за нами совершил посадку корабль Иквасквана. Его люди усыпили Надари газом. Затем они пустили этот газ на наш корабль и взяли в плен многих Странников. Если бы Маркель не спрятал нас в вентиляционных шахтах, мы тоже попали бы в лапы генералу.
— А какие хорошие новости? — спросила Акорна.
Джонни покачал головой.
— Они хорошие только наполовину… Нам стало известно, каким курсом полетел генерал. Последовав за ним, мы обнаружили его новую базу. Однако нам не одолеть их своими силами. Пока мы решали, что делать дальше, к нам поступил сигнал бедствия от «Шахразады».
Когда эта информация и остальные данные были сложены вместе, план действий потребовал, чтобы Акорна и Ари находились в разных местах. Хафиз Харакамян решил продемонстрировать искусство, на котором он сделал свой первый капитал.
— Враги распространяют обо мне много лжи, — сказал он. — Среди них имеются выдумки, что мои ранние авантюры вовлекали продажу наркотических средств, которые якобы вызывали стопроцентную зависимость. Однако любой из моих знакомых подтвердит вам, я благочестивый человек, почитающий Три книги и мудрость Трех пророков. Я никогда не совершал подобных прегрешений. Хотя в одном мои враги правы. Свой первый капитал я заработал на искусстве, которые многие люди находили очень заманчивым. Вы могли видеть его образцы на борту «Шахразады». Мне кажется, мистер Грин помнит, каким бизнесом я занимался, прежде чем меня объявили главой семьи Харакамянов. В ту пору линия моего торгового фронта проходила по улице Тодо.
Джонни щелкнул пальцами.
— Голограммы Харакамяна! Исполнение самых нежных фантазий! Конечно, я помню. Мне безумно нравилась ваша голограмма о музыкальных вечерах в дублинской пивной.
— Я тоже вспомнил! — вставил Беккер. — Папочка упоминал о вашей компании раз или два.
— О, дядя Хафиз! — воскликнула Акорна. — Я знала о вашем чудесном вкусе, но не предполагала, что вы были настоящим художником.
— Я им и остался, моя дорогая. Теперь — с твоей помощью и при поддержке Ари — я создам лучшую голограмму в моей жизни. Что касается экипажей «Прибежища» и «Кондора»… то для вас тоже нашлась бы работа.
— Мы в деле, Хафиз, — сказал Беккер. — Говорите, что делать.
Чуть позже Странники последовали за ним и КЕНом на «Кондор», а затем, нагруженные различными инструментами и запасными частями, вернулись на «Прибежище».

22

День за днем и час за часом наемники затаскивали истерзанных детей в сферу, где находились линьяри. Тела плененных Странников были покрыты синяками и порезами. Некоторые дети поступали со сломанными и расщепленными костями, порванными органами и глубокими проникающими ранениями. Линьяри исцеляли их и снимали стресс, успокаивали и вдохновляли, хотя некоторые целители уже валились с ног от полного изнеможения. В то же время другая группа работала над Надари Кандо, исцеляя ее плоть и кости, очищая кровь и разум от яда наркотиков, который заставлял женщину-воина нарушать свой кодекс чести. Многие линьяри начали испытывать страх, что однажды им просто не удастся помочь раненным. Их силы были на исходе.
Этого не случилось бы, если бы они отдыхали между сменами. Но им не давали покоя. Ученые Иквасквана целенаправленно доводили пленников до полного истощения сил. Мелиренью часто отводили на корабль и предлагали ей воссоздать курс к планете линьяри. Каждый из ее сородичей проходил через подобную процедуру, которая обычно начиналась в середине ночи или вместо приема пищи. Впрочем, пища тоже была ужасной. Вместо травы и овощей Икваскван приказал давать им только старое сено.
После допроса Мелиренью втолкнули в газовую камеру. К тому времени она сама нуждалась в исцелении. Обессилев от побоев и настойчивых расспросов, она не сразу очистила воздух в помещении и вдохнула отравляющий газ. Ей с трудом удалось сохранить сознание. Затем мучители бросили ее в искусственное болото, известное среди линьяри, как «адский пруд». Чтобы очистить воду, она несколько часов лежала на животе, погружая лицо в пенистые зловонные нечистоты. На станции имелись десятки газовых камер и бассейнов с ядовитыми отходами, поэтому линьяри проходили через эти испытания по нескольку раз в день.
Радость Мелиреньи от встречи с Хрронье быстро поблекла. Сородичи рассказали ей телепатическим шепотом, что если солдаты определяли семейную пару, то супругов тут же разлучали или подвергали пыткам в присутствии друг друга. Наемники шли на любые мерзости, чтобы получить нужную им информацию. Но пленники молчали. Координаты планеты и коды ДНК были надежно спрятаны в их сердцах. Линьяри умели по памяти вести навигацию в космическом пространстве. Эта способность появлялась у них вместе с приобретением «звездного» окраса и серебристых грив.
Она редко видела Хрронье. Ужасный и опасный круг пыток, называемый «расписанием дежурств», не позволял им подбодрить друг друга. Самой худшей частью было целительство. Поначалу никто не испытывал трудностей. Средний линьяри в хорошей физической форме мог вылечить проникающее ранение в течение нескольких мгновений. Под куполом находилось несколько сотен ее сородичей. Но для исцеления детей и Надари использовали только четверых линьяри за смену, и перед этим их намеренно истощали другими «заданиями», нехваткой сна и голодом.
Нева пыталась образумить Иквасквана.
— Генерал, при таких условиях вы не оцените наши способности, — дипломатично сказала она. — Если вы будете кормить нас правильным образом и давать нам достаточный отдых, мы покажем вам нечто большее.
Он схватил ее за рог и пригнул к себе — грубейшая бестактность, которая считалась линьяри непростительным оскорблением. Нева ничем не выдала свои эмоции, но в глубине души была ужасно возмущена.
— Мы будем кормить вас получше, дорогая послица, только после того, как вы сообщите нам координаты вашей планеты. Обещаю, что я сам слетаю туда и нарву для вас вкусной и мягкой травки. Если же вы не удовлетворите мое любопытство, то я прибегну к другим методам.
Он пощелкал пальцем по ее рогу. Нева отшатнулась, но двое солдат подтолкнули ее вперед и пригнули голову. Генерал еще раз повторил это ужасное пощелкивание.
— Мои ученые утверждают, что все ваши способности заключены в рогах. Будучи отделенными от тел живых существ, они становятся более прозрачными и менее полезными, однако по-прежнему сохраняют магические свойства. Я решил выломать несколько рогов и проверить их пригодность. Говорят, они обладают притягательной силой афродизиаков. Это правда?
— Откуда мне знать? — резко ответила Нева.
Икваскван снова схватил ее за рог и дернул с такой силой, что она зарыдала от боли и унижения.
— Так или иначе, дорогая послица, ваш рог я оставлю себе.
Этот разговор происходил у сферы, в которой содержались пленные линьяри. Оскорбление было настолько большим, что супруг Невы не сдержался.
— Оставьте женщину в покое! — потребовал Вири и рванулся к генералу.
Он тут же был схвачен солдатами. Хотя Вири говорил на линьяри, Икваскван уловил смысл его слов.
— Твой рог тоже станет моим приобретением, придурок, — сказал генерал и задумчиво почесал подбородок. — Интересно… А вдруг они пара? Это было бы забавно.
Он кивнул на «пруд».
— Давайте посмотрим, как долго они будут очищать отходы. Побольше грязи и ядов! Я хочу повеселиться!
Солдаты наполнили «пруд» мерзкими отходами химического производства и погрузили в эти нечистоты головы несчастных супругов. Они даже не побеспокоились оставить их рты и носы над водой. Пленные линьяри с ужасом наблюдали за происходящим. Вири и Неве потребовалось почти десять минут для очищения воду, и, выполняя это «задание», они едва не утонули. Затем их подвергли жестокому допросу, который транслировался по всей станции.
Мелиреньи удалось прочитать мысли охранников, и она узнала, что генерал ожидал какую-то важную персону. Намечалось что-то ужасное. Творец и заказчик этого ужаса — человек, нанявший Иквасквана и его бандитов — собирался прилететь на станцию, и генерал готовил для него особое развлечение.
(Еще немного, и мы начнем скучать о доброте и нежности кхлеви,) печально заметила Кхари. (По крайней мере, мы могли объяснять их поступки животными инстинктами. А поведение этих людей просто отвратительно.)
Мелиренью назначили целительницей на вечерний турнир. Ее полупрозрачный рог стал почти незаметным при искусственном свете. Она ощущала депрессию и упадок сил. Ей было страшно думать о том, что вскоре ее по уши погрузят в грязные сточные воды, заставят дышать отравленным воздухом или будут мучить на допросах. Но более всего ее ужасала мысль, что она не сможет исцелить какого-нибудь израненного ребенка. Пока таких случаев не было, но с каждым днем на исцеление ран им требовалось дополнительное время, и это продлевало страдания несчастных жертв.
На этот раз в «Колизее» собрались все солдаты и ученые. На трибуны пригнали пленных линьяри и детей с «Прибежища». Красавицу Зиану — капитана «Прибежища» — и ее жениха вытолкали на ристалище. Левое запястье девушки было связано с правым запястьем Пала; а ее левая лодыжка — с правой лодыжкой юноши.
Бедную Надари, в очередной раз исцеленную от ран, опять одурманили огромным количеством наркотиков. Икваскван лично вводил их в ее кровеносную систему. Последние три ночи линьяри усиленно очищали организм женщины от психотропных веществ. Как только к ней возвращался рассудок, она умоляла убить ее или, по крайней мере, оставить раны без лечения. Но линьяри не могли исполнить ее просьб.
Когда солдаты включили лазерные пруты и начали подталкивать молодую пару к обезумевшей Надари, на «стадионе» появился офицер связи. Размахивая рукой, он пробежал через толпу зрителей и поднялся к кабинке, в которой сидели Икваскван и Гануш. Связист отдал честь и о чем-то доложил генералу. Тот явно обрадовался, кивнул офицеру и жестом велел солдатам на арене приостановить начинавшийся бой. Связист спустился по ступеням и направился в ту часть станции, где стояли захваченные корабли и находились камеры для допросов.
Прошло около двух минут. Мелиренья, вступив в телепатические общение с другими линьяри, с тревогой гадала о том, какой новый ужас приготовили им люди. Внезапно освещение изменилось, и купол сферы превратился в огромный экран. На нем возник величественный холм, на склоне которого пестрели разноцветные павильоны. По широким аллеям и площадям прогуливались линьяри, одетые в роскошные и странные наряды. В небе парили яйцеобразные корабли, количество которых втрое превышало флот, оставшийся на нархи-Вилиньяре. Перспектива плавно сместилась, и на экране появилось женское лицо.
— Уважаемые послы, торговцы, студенты и ученые, это говорит ваш визар, — сказала Кхорнья.
Мелиренья не верила своим ушам. Как девушка так быстро могла стать визар — главным администратором планеты? Она говорила на преувеличенно ломаном языке, как будто издевалась над ними. Рядом с ней стоял рослый мужчина. Мелиренья где-то видела его, но из-за усталости и изумления никак не могла вспомнить…
— Вы все знаете доктора Ванье, — продолжила Кхорнья, представляя им мужчину, который даже по возрасту не мог быть ее покойным отцом. — Этому великому ученому удалось увеличить дальность действия видеофона, и мы надеемся, что отныне наша трансляция будет достигать планет, на которых размещаются ваши поселения. Мы очень долго не получали от вас никаких сообщений. Вы забыли путь домой? Вы больше не хотите общаться с родными и близкими? На тот случай, если у вас испортились навигационные системы, мы сообщаем вам координаты планеты.
Икваскван сделал нетерпеливый жест рукой. Его солдаты схватили Неву и Вири, так же связанных за запястья и лодыжки. Супружескую пару вытолкнули на арену.
— Эй, посол? О чем это сообщение?
Нева подняла испачканное лицо. Ее грива спуталась; космы торчали в стороны; рог был почти не виден. Она плюнула в сторону генерала.
— Пусть Надари разберется с ними! — закричал Икваскван. — Когда она прикончит этих тварей, выломайте их рога и принесите мне!
Мелиренья быстро обменялись с Кхаари телепатическими сообщениями и, вскочив на ноги, закричала:
— Нет, генерал! Пожалуйста, не убивайте их! Я скажу вам, о чем говорилось в сообщении! Я знаю, это навредит моему народу, но у меня больше нет сил, чтобы смотреть на такое ужасное зрелище! Пожалуйста, отпустите Неву и Вири, и я расскажу вам все, что вы захотите.
Кхаари подбежала к ней и попыталась оттащить ее назад.
— Мелиренья, ты не знаешь, что говоришь. Ты не должна предавать всех наших сородичей ради одной Невы.
Очевидно, радость затуманила ум генерала. Он не заметил, что обе пленницы общались друг с другом на стандартной речи. Сообщение Кхорньи повторялось снова и снова. Мелиренья, рыдая и путаясь в словах, словно забыв от горя язык, которому она научилась у людей, пересказала Иквасквану суть транслируемого послания. Она попыталась скрыть координаты, но когда генерал пригрозил убить Неву и Вири, ей пришлось уступить его грубости и перевести сообщение до конца. Затем, стыдясь смотреть в глаза своих измученных друзей, она упала в пыль этой странной луны и горько заплакала. Она плакала до тех пор, пока ей не стало казаться, что ее рыдания никогда не прекратятся.
Прошло много времени, и кто-то — Кхари! — телепатически окликнула ее. Она подняла голову и увидела пустые трибуны. Икваскван, его наемники и Гануш куда-то ушли. Хотя экран над ними по-прежнему передавал сообщение, в сфере значительно посветлело. Мелиренья поняла, что боевые корабли, окружавшие биосферные купола, улетели, и их тень, похожая на частокол, больше не закрывала свет далекого солнца. Ближайшее пространство за стенами куполов казалось молочно-белым от поднятой пыли. Сферы все еще вибрировали от грохота двигателей взлетевшей армады.
Так вот, чем объяснялся рев, который она слышала сквозь плач, подумала Мелиренья. Турнир закончился. На Надари набросили сеть, успокоили прикосновениями рогов, и Мелиренья с тремя другими линьяри приступила к ее исцелению. На этот раз им пришлось лечить только психическую травму Кандо. Надари ужасно страдала от вины и негодовала по поводу того, что ее использовали, как машину для пыток. К счастью, в тот день она никого не покалечила.

* * *

Часовой, охранявший сферу с линьярскими кораблями, был удивлен, увидев два десантных судна, которые спустились через полчаса после старта боевой флотилии Иквасквана. Поначалу он немного встревожился, но затем увидел нескольких мужчин и женщин в федеральной форме. Они толкали перед собой еще одну жвачную дамочку, и та возмущенно лепетала им что-то на своем лошадином языке.
— Эта телочка для генерала, — сказал коротышка-сержант, с выпиравшей, как бочка, грудью. — Он собирался лично допросить ее.
— Тогда ей придется подождать, когда он вернется с планеты линьяри, — фыркнул часовой.
— Что?
— Разве вы не слышали сообщение? Эти глупые жвачные передали своим кораблям координаты той планеты, которую мы ищем. Наши связисты их перехватили. Генерал и босс тут же снарядили отряды в путь и отправились проверять информацию.
— Ты не шутишь? Ладно, давай запрем девку в стойло вместе с остальными. Чем сегодня кормят в столовой?
Пока часовой отвечал ему, пленную девушку повели в биосферный купол, где содержались линьяри.
— Где вы нашли ее?
— В доме удовольствий на Рахабе-три.
— Ого! Ты хочешь сказать, что кто-то занимался сексом с этой…
Часовой не успел закончить фразу. Что-то подкатилось ему под колени и сбило с ног. Он хотел ухватиться за пояс сержанта, но тот поднял оба кулака и, что было силы, опустил их на его затылок.

* * *

Акорна услышала глухой звук удара и, обернувшись, увидела, что часовой упал на пол. Ее глаза уловили смазанный промельк движения — это Ари проник в биосферный купол. Он имел сверхъестественный талант принимать окраску окружающей среды. В какой-то степени ему помогала лунная пыль, в которой он вывалялся перед вылазкой, но основной секрет маскировки заключался в его необъяснимой мимикрии. Если бы минутой раньше Акорне сказали, что кто-то может слиться со стеной прозрачного пластикового пузыря, она посчитала бы это шуткой.
Пока Кетала рассказывала следующему солдату историю о том, как они нашли свою пленницу в доме удовольствия, Беккер и Джонни тихо подбирались к часовому сзади. Когда Ример завел ее в купол, где теснились линьяри, она услышала еще один глухой удар и тихий стон охранника. Акорна осмотрела изможденные лица сородичей. Сначала она подумала, что все они носили колпачки, которые приглушали мысли, но затем заметила, в каком плохом состоянии были их рога. Многие женщины и мужчины выглядели настолько истощенными, что под их перепачканной кожей проступали кости, а головы клонились на грудь от усталости. Она начала поднимать более сильных и поочередно прикасаться к ним рогом.
(Мы прилетели, чтобы отвезти вас домой,) телепатировала Акорна. (Пожалуйста, соберитесь с силами и приготовьтесь к погрузке на корабли. При ваше помощи и небольшой удаче, мы улетим отсюда целыми и невредимыми.)
(Кхорнья?)
Нева произнесла ее имя так, словно увидела привидение. Акорна протиснулась через толпу сородичей и прошла в смежный купол, где четыре линьяри возлагали рога на Вири, Неву и женщину, которая смутно напоминала наемницу из Красных браслетов. Да, точно! Это была Надари Кандо, возглавлявшая некогда службу безопасности Дельзаки Ли.
(Нева!)
(Ах, Кхорнья, мы сделали все, что смогли,) сообщила ей Кхари. (Но с ними очень плохо обращались.)
(Мелиренья, Кхари, я рада, что нашла вас. Отойдите в сторону… Хотя нет, подождите.)
Она прикоснулась рогом к каждой из них, и через несколько мгновений, несмотря на изможденный вид и худобу, состояние обеих женщин улучшилось.
(О, Кхорнья! Видишь, до чего нас довели! Хорошо, что твой рог еще свежий. Ты не могла бы помочь Надари? Икваскван почти убил ее своими злыми наркотиками. Он заставлял ее делать ужасные вещи.)
Надари лихорадило. Ее глаза остекленели. Вены на шее, груди и руках выпирали из-под кожи, словно хотели покинуть отравленное тело. Мышцы спазматически подергивались. Акорна приложила к ней рог, и Кандо расслабилась. В дверном проеме появился Беккер.
— Кетала, Ример, Маркель и люди Хафиза позаботились об охранниках. У вас хватит пилотов для всех кораблей?
— Да. Но они очень ослаблены.
— Ничего. Им не придется далеко лететь. Я проверил все ваши корабли на наличие «жучков». Урок Кислы пошел мне на пользу. Давайте выбираться отсюда.

* * *

— Как хорошо, что эта часть моего корабля не иллюзорная, — сказал Хафиз, наблюдая вместе с Акорной и Ари за линьяри, которые, как стая саранчи, объедали его гидропонные сады.
Сады на их кораблях были намеренно уничтожены наемниками Иквасквана или доведены до последней стадии увядания.
— Дядя, ваша помощь неоценима, — согласилась Акорна. — Мои сородичи выглядят гораздо лучше. Но нам нужно доставить их домой, где они смогут отдохнуть и излечить душевные раны.
— Надеюсь, что сородичи не будут бояться их, как нас., — мрачно добавил Ари.
Акорна приложила рог к его плечу.
— Твоя семья не боится тебя. Вспомни, как огорчилась Мати, когда мы не взяли ее с собой.
Странники, обосновавшиеся в кают-компании и в столовой, подвергали проверке гастрономические меню, предлагаемые репликаторами «Шахразады». В то же время Карина и ее служанка готовили детям сладости, которых должно было хватить на весь путь до Маганоса.
Беккер просунул голову луковичной портал двери и, кивнув Акорне и Ари, сказал:
— По коням, ребята. Небо зовет!
Оставив Хафиза и Странников присматривать за бывшими пленниками, человек и два линьяри поднялись на борт «Кондора» и ввели в компьютер те координаты, которые голограммная визар сообщила вместо настоящего местоположения нархи-Вилиньяра. Акорна была немного удивлена, увидев на корабле большую группу гостей — Надари Кандо, Неву и Вири, Зиану и Пала.
— Странно, что здесь нет Джонни Грина, — сказала она.
— Он остался на «Шахразаде», — ответил Беккер. — Они с Хафизом транслируют прежнее сообщение с координатами и, чтобы подогреть интерес Гануша и Иквасквана, посылают им новые голограммные виды. Я полагаю, бандитская армада летит уже двое суток. Однако, используя мои особые навигационные методы, мы перегоним их и окажемся на месте через несколько часов.
Акорне пришлось признать, что он не ошибся. «Кондор» прибыл на сторожевую заставу Федерации на сутки раньше, чем флот наемников. Когда командир заставы услышал истории линьярского посла, легендарной Надари Кандо и юных Странников, он предложил им обратиться в Галактический совет по правам разумных существ или в какую-нибудь другую организацию. Тогда в разговор вмешалась Акорна.
— Я хотела бы передать вам слова моего дяди, которого линьяри считают своим почетным родственником. Он просил сказать, что все мои сородичи находятся под его защитой, пока они путешествуют на территории, контролируемой силами Федерации.
— Все ясно, мадам, — ответил командир заставы. — А можно поинтересоваться, как зовут вашего дядю?
— Хафиз Харакамян, — сообщила Акорна. — Наверное, вы слышали о нем. Он бывший глава «Дома Харакамянов». А нынешний глава, Рафик Надежда, тоже приходится мне дядей, и он, естественно, разделяет озабоченность дядюшки Хафиза. Кстати, мистер Кендоро и мисс Кандо очень близкие друзья дяди Рафика.
Поведение командира изменилось.
— Так вы леди Акорна Харакамян-Ли?! По просьбе мистера Рафика Надежды вооруженные силы Федерации расследуют ужасные преступления против рас, входящих и не входящих в наш космический союз.
Акорна кивнула.
— Ваши остальные дяди… э-э… я имею в виду двух… Похоже, ваши родители, имели много родственников, мадам…
Акорна снова кивнула.
— Так вот эти дяди настояли на том, чтобы в наш район был послан флот Федерации. Он уже в пути. Ваши родственники очень тревожились и тоже хотели прилететь сюда. Но нам пришлось отказать в их просьбе. Никаких гражданских лиц на боевых судах, мадам. Я думаю, вы меня поймете.
— Если вы известите их, что виделись и беседовали со мной…
Она начала говорить тоненьким голосом, но тут же поправилась:
— …а также, что мне и мистеру Харакамяну не грозит опасность, то в последствии ваша помощь будет щедро оценена.
— Я обязательно выполню вашу просьбу, мадам.
Через несколько часов на заставу прибыл настоящий флот Федерации, собранный со всех ближайших секторов и приграничных районов галактики. Для кораблей Иквасквана готовился впечатляющий прием. Когда флотилия генерала, ощетинившись оружием, подлетела к планете, которую бандиты наивно считали миром линьяри, их окружили корабли вооруженных сил. Каждое судно Иквасквана было сковано особыми лучами и сопровождено на заставу. Возникшая перестрелка, быстро закончившаяся победой федералов, предоставила Беккеру тонны утиля, которые он подцепил буксировочным лучом «Кондора».
— А теперь, Ари, я открою тебе правило, которому научил меня мой папочка. Если ты тянешь на буксире груз утиля, то его следует вести в тридцати градусах от направления твоего полета. Знаешь, зачем это нужно делать?
— Чтобы он не ударил по кораблю, если тебе придется резко затормозить или изменить курс на сто восемьдесят градусов, — ответил Ари. — Верно?
Акорна заметила, что Беккер разочарованно поморщился. Ему нравилось читать лекции.
— Верно. Угадал. Но это еще не все. Можешь, назвать другую причину?
— Нет, Йо, — признался Ари. — Даже не знаю, что сказать.
— Двигатель корабля оставляет в нашем кильватере мощный поток ионов. Эти частицы обесцвечивают металлы, делают пористыми многие сплавы и могут напрочь испортить хороший груз, превратив его в дешевый мусор. Если же ты будешь буксировать утиль под углом, то сохранишь его в целости и сохранности и при этом не отобьешь себе задницу. К сожалению, мы не можем провести его через червоточины и складки пространства. В связи с этим наш полет будет долгим и неторопливым.
— Йо, сканер! — предупредил его Ари.
Многоканальный сканер засек корабль, скрывавшийся за маскирующими полями. Судно, поджидавшее их впереди, начинало проводить боевой разворот. Экран не светлел. Никто не выходил на связь.
— Это флагманский корабль Икки, — осипшим голосом сказала Надари.

Предыдущая страница 20 Следующая страница


21 Энн Маккефри, Элизабет Энн Скарборо

Она несколько часов давала показания офицеру военной прокуратуры. После такой беседы охрип бы даже прирожденный болтун. Беккер взглянул на нее и оскалился в усмешке, которая стала эталоном для Ари.
— Между прочим, Надари, я слышал, как ваш бывший ухажер обошелся с вами. Не хотите послать ему маленькое любовное письмо?
Надари ответила ему такой же усмешкой — первой, которую Акорна увидела на ее лице с тех пор, как они покинули станцию.
— Йонас, сладенький, неужели мы можем это сделать?
— Для вас я готов на любые жертвы, — ответил Беккер. — Это хорошее место для смерти… Я имею в виду их преждевременную гибель. Сейчас мы войдем в «черную воду»! Всем пристегнуться!
Акорна потянулась к коту, чтобы взять его на руки, но РК улегся в ту же упряжь, которая защищала ослабевшую и исхудавшую Надари Кандо.
— Надари! — мечтательно прошептал Беккер. — Красивое имя. Наверное, макахомианское?
Кандо кивнула. В то же мгновение к ним навстречу метнулась молния света.
— Начинаем! — крикнул Беккер. — Три, два, один! Реверсные сопла!
Акорна не поняла, что произошло. В какой-то момент огромное судно закрыло почти весь обзорный экран, и ей показалось, что «Кондор» остановился. Она закрыла глаза, а когда открыла их, все изменилось. На лице Надари сияла улыбка. Ее спутники расстегивали ремни безопасности. Ари больше не тыкал пальцем в экран. Перед тем как войти в подпространство, капитан отключил буксировочный луч, и несколько тонн обломков по правому борту остались позади корабля.
Через несколько секунд «Кондор» замедлил скорость. Беккер вновь выполнил реверс и вывел судно из «черной воды». Они успели увидеть блекнущий красный шар от взрыва флагманского судна Иквасквана. Его осколки сделали это место опасным для передвижения.
Надари засмеялась. Беккер подмигнул ей и сказал:
— Сначала наш груз отразил их выстрел, а затем врезался в корабль.
Он с сожалением покачал головой.
— Жаль, что этот мерзавец разлетелся на столько частей. Теперь их бессмысленно собирать. Они ничего не стоят.
— Я ценю вашу жертву, Йонас, — сказала Надари.
— Значит, дело того стоило, — с мрачным удовлетворением ответил Беккер.

* * *

Карине пришла в голову гениальная идея. Взяв каждую из трав, полюбившихся линьяри, она внесла их в память репликаторов. Беккер и Ари запоздало вспомнили о мешках семян, которые загораживали им проход к жилым каютам. КЕН перенес их туда, когда они расчищали трюм для костей. С такими пищевыми ресурсами истощенные сородичи Акорны начали быстро восстанавливать здоровье.
Карина снова предложила «племяннице» свои услуги духовной наставницы. Нева, случайно подслушавшая их разговор, обратилась к Акорне:
(Кхорнья, спроси, как ей удается так хорошо защищать свои мысли. Когда мы впервые встретились с ней и почти вошли в телепатический контакт, ее ум стал внезапно совершенно пустым.)
— Карина, вы первая создали контакт с моими сородичами, когда они прилетели забрать меня с собой, — сказала Акорна. — Вы научились телепатии раньше, чем я.
— Да, это верно, — согласилась Карина. — Благодаря моему просветленному сознанию я мгновенно освоила телепатическое общение.
— А вы не нашли это трудным? Мне, например, было нелегко… У меня возникало множество проблем с сортировкой мыслей, приходивших от каждого из моих сородичей. И еще я долго училась тому, чтобы не транслировать мысли при каждом своем незначительном замечании.
— Честно говоря, у меня возникла противоположная проблема, — доверительно сообщила Карина. — Когда я начала принимать их сообщения и поняла, что они пытаются обучать меня телепатии, мне захотелось помочь им в этом. Естественно, я сделала ум абсолютно пустым и открытым, чтобы принять их мысли… и вообще ничего не услышала.
— Хм! — сказала Акорна. — Я должна опробовать этот метод.
— Какой?
— По «раскрытию» ума. Когда ожидаешь нечто противоположное тому, что происходит на самом деле.
Пока линьяри восстанавливали силы, необходимые для перелета на нархи-Вилиньяр, Акорна и Нева обсудили ситуацию. К своему удивлению, девушка обнаружила, что из всех событий, случившихся с ней, она больше всего хотела поговорить об Ари и о том, что с ним сделали кхлеви. После испытаний, выпавших на долю тети, она начинала понимать, какие страдания вытерпел Ари.
— Надеюсь, вы поможете ему ужиться с нашими сородичами, — сказала Акорна.
— Ты думаешь, это так необходимо? — спросила Нева. — Мне кажется, он прекрасно справляется и без нашей помощи.
И действительно. Ари пасся вместе с другими линьяри, слушал их рассказы, кивал и изредка добавлял что-то от себя.
— Сейчас с ним все нормально, но когда мы вернемся домой, и ситуация с торговыми миссиями нормализуется, наши сородичи снова начнут испытывать «негативные эмоции» при виде его и меня. Мы будем напоминать им о пережитых испытаниях. Что если они не захотят терпеть его рядом с собой?
— Кхорнья, мы не все подходим под твое описание. Ты должна понять, что этот кризис повлиял на тебя и наш народ — как в космосе, так и на планете. Мы, рожденные на кораблях и выбравшие жизнь в космическом пространстве, близки тебе по духу. К сожалению, из-за сложившихся обстоятельств никто из нас не был на планете, пока ты находилась там. Тебе пришлось общаться с консервативными представителями нашего общества. Очень плохо, что они черпают силу и власть из прошлого. Еще хуже, что они с отвращением относятся к любым переменам. Им не нравятся те, кто хоть немного отличается от них. Пойми меня правильно. Гармония заключается в том, чтобы наряду с традиционной и аграрной частью культуры существовала технологическая и научная часть. Поклонники традиций дают нам стабильность и чувство расы, а мы… Мы можем дать им импульс для развития нашей цивилизации. Я думаю, они и словом не обмолвились о том, что нархи-Вилиньяр необходимо обустроить и сделать планету удобной для нашего народа.
— Да, они не говорили об этом, — ответила Акорна.
— Вот видишь! Скажи спасибо Предкам, что тебе помогала грандама.
— И Мати.
— И Мати, — согласилась Нева. — Лично я считаю, что ты одна из нас. И Ари — наш сородич. Ничто не может изменить этого: ни расстояние, ни время, ни то, что случилось с ним или с нами. Какими бы мы ни были, и где бы мы ни были, ты всегда будешь одной из линьяри. Потому что мы твой народ.

* * *

Второе возвращение домой на «Кондоре» почти во всем отличалось от первого. На этот раз яркие и красочные корабли, похожие на яйца Фаберже, летели навстречу нархи-Вилиньяру, и только один корабль, с клановыми знаками прославленных предков Акорны — тот, который она видела в поселении технодизайнеров — поднимался с поверхности планеты. На экране видеофона появилось лицо Таринье. Глядя на них, он сиял улыбкой до тех пор, пока Беккер не отключил его.
— Не нравится мне этот парень, — проворчал капитан.
Взглянув в иллюминатор, Акорна снова увидела оркестр. Но на этот раз он встречал не только ее. Грандама и Мати отделились от толпы и побежали через поле к «Кондору». Акорна и Ари спустились в роболифте и радостно присоединились к ним. Визар лично прислала Беккеру приглашение на праздник, однако это никак не повлияло на его отношение к ней.
— Бюрократы, — сказал он. — Как же они все похожи!
Мати быстро прикоснулась к Акорне рогом, а затем сжала запястье брата обеими руками. Он нежно обнял сестру и прижался щекой к ее гриве. Акорна и грандама склонили головы и скрестили рога.
— Давай, оставим их наедине, — сказала пожилая женщина. — Пусть догоняют нас.
Они медленно направились к толпе. Вернувшимся героям дарили гирлянды цветов. Было много слез и еще больше смеха. Нева пыталась объяснить Лирили, что без «варваров, симпатизирующих линьяри», их раса никогда не отделается от атак врагов, похожих на кхлеви.
— Отныне наш народ имеет родственника среди варваров, — громко сказала она, привлекая внимание окружающих сородичей. — Дядя Кхорньи, кормивший нас и помогавший нам восстанавливать здоровье после страшного плена, сказал, что все линьяри могут считать себя членами его клана. Он очень богатый человек и находится на верхней ступени в иерархии торговцев.
— Хм, — сказала Лирили. — Очень мудро держать в активе такого родственника. Я предлагаю послать к дяде нашего народа опытного посла, который мог бы обсудить с ним торговые соглашения.
— Я думаю, этот дружественный жест понравится ему, — сказала Нева. — Однако многим из нас требуется отдых для восстановления сил. Наши сородичи долго жили в чужих мирах, обучаясь и обеспечивая нас технологиями и предметами торговли. Кстати, Хафиз Харакамян является гением в создании голограмм. Возможно, нам удастся уговорить его сделать несколько голограммных обучающих программ для различных гильдий.
Лирили подарила Акорне виноватую, но по-прежнему холодную улыбку.
— Может быть, Кхорнья переговорит с ним от нашего имени? Теперь, когда она пожила среди нас, ей вполне можно доверить должность визедханьи.
— Я думаю, она справится, — сказала Нева.
— Девочке тоже не мешало бы отдохнуть какое-то время, — добавила грандама.
Взглянув на поле, где стоял «Кондор», и увидев Мати, которая одиноко направлялась к ним, Акорна сняла с пояса миниатюрный видеофон и вызвала капитана Беккера.
— А-а, это вы, милая леди. Если вам не хочется толкаться в толпе, которая собралась у космопорта, то можете присоединиться к нам. Я имею в виду себя, кота и Ари. На борту такая пустота, хоть шаром покати. У нас появилась возможность разжиться трофеями, и этот шанс не будут ждать вечно. Так что выбирайте — тоска на планете или веселые приключения в нашей компании.
Акорна, грандама и Нева обменялись взглядами и мыслями. Линьяри были ее народом, это верно, но такими же сородичами являлись Хафиз, Гилл, Рафик, Калум, Кендоро и многие другие люди. На экране за плечом Беккера она увидела лицо Ари. Он не хотел быть парией. Печаль и сожаление в его глазах смешались с ожиданием ее ответа и… небольшой надеждой. Грандама подмигнула ей. Акорна еще раз взглянула на «Кондор» и повернулась к Лирили.
— Я принимаю ваше предложение и обещаю с честью выполнять обязанности посла. Но сейчас…
Посмотрев на экран — на нетерпеливые взмахи кошачьего хвоста, на добродушную усмешку капитана и, более всего, на симпатичное лицо Ари — она сделала выбор, о котором говорил ей Беккер.
— Сейчас мне хотелось бы собрать трофеи!
КОНЕЦ
.

Глоссарий терминов, используемых во вселенной Акорны.

Агрони — линьярский термин для профессии, которая сочетает в себе знания эколога, агронома, ботаника и биолога. Агрони преобразуют новые планеты, готовят их для колонизации, а также поддерживают экологический баланс на населенных планетах.
Айора — мать Маркеля, ныне покойная.
«Акадецки» — корабль, на котором Калум и его воспитанница путешествовали, разыскивая сородичей Акорны.
Акорна — инопланетянка, напоминающая одновременно человека и единорога. Во младенчестве ее нашли и спасли трое горняков — Калум, Гилл и Рафик. Рог Акорны способен исцелять и очищать. Ее необыкновенные способности уже потрясли галактику, в особенности — планету Кездет. К началу книги достигшая зрелости Акорна изучает обычаи своего народа.
Алма — жена Рокки Римера, ныне покойная.
Андрежурия — Странница первого поколения, третий спикер Совета.
Андрезиана — Странница второго поколения, дочь Андрежурии и Эзкерры.
Ари — брат Мати, линьяр из клана Ниарья, захваченный в плен кхлеви во время вторжения на Вилиньяр; подвергался пыткам и был оставлен умирать на опустошенной планете; с помощью Беккера и Размазни вернулся к своему народу. Тем не менее, долгое одиночество, стресс, физические и психологические травмы не позволили Ари ужиться среди линьяри.
Базар Мали — роскошный базар на Лябу; славится красочными мозаиками, выложенными на крышах его зданий.
Балаве — один из кланов линьяри.
«Балакире» — корабль линьяри под командованием Невы — тети Акорны. Она была послана эмиссаром в ту область космоса, которую населяли потомки землян.
Барсипан — похожее на медузу существо с родной планеты линьяри.
Благоуханное Откровение — лучшая скаковая лошадь Хафиза Харакамяна.
Блидков — второй помощник секретаря отдела новых колоний Федерации Шенджеми.
Брейзи — странник второго поколения.
Ванье — отец Акорны.
Ваханамоянский цветок сна — похожие на мак цветы, чья пыльца является мощным снотворным и успокаивающим средством.
Визар — высокий политический пост в линьярской административной системе — грубо соответствует должностям президента или премьер-министра.
Визедханье ферили — линьярский термин, приблизительно соответствующий «чрезвычайному и полномочному послу».
Вилиньяр — родная планета линьяри, захваченная и опустошенная кхлеви.
Вири — супруг Невы.
Влад — кузен Деса Смирнова, скупщик краденого; имя получил, вероятно, от Влада Дракулы.
Винджи — поселенец с Рушимы.
Волосы Вероники — сектор космоса, откуда, вероятней всего, появились предки Акорны.
Ганье (мн.ч. ганьи) — линьярский год.
Герезан — странник первого поколения, второй спикер Совета.
Гералье маливи — штурман.
Гералье ве-ханьи — старший связист.
Гирандж — должность тамады в линьярской общественной организации.
Гирьени — один из кланов линьяри.
Дахар — странник второго поколения.
Деклан «Гилл» Гилоглы — один из троих горняков, нашедших и вырастивших Акорну.
Дельзаки Ли — богатейший человек на Кездете, противник использования детского труда, имел множество политических врагов. Будучи парализованным, он передвигался в антигравитационном кресле. Славился умом и хитростью. Он спас Акорну и дал ей цель в жизни — спасение детей Кездета. Его смерть стал неиссякаемым источником печали для Акорны.
Дес Смирнов — негодяй, вышвырнутый из рядов кездетских Стражей Мира за отказ поделиться с начальством доходами от рэкета; позже стал офицером килумбембезских Красных Браслетов.
Джонни Грин — старый друг Рафика, Гилла и Калума; после того, как «Объединенные производители» поглотили КРИ, был уволен и присоединился к Странникам.
Джошуа Флауз — мэр Рушимы.
Джудит Кендоро — помощница психиатра Альтона Форелля из Концерна Объединенных Производителей. Спасла Акорну от верной гибели. Позднее влюбилась в Гилла и присоединилась к нему, чтобы заботиться о детях, занятых на рудоразработках Маганоса.
Диди — на кездетском жаргоне «мадам», то есть содержательница борделя или поставщица детей для публичных домов.
Диди Бадини — кездетская «мадам», пытавшаяся убить Акорну.
Дитер Ример — пятилетний сын Рокки Римера.
Дом — преступник с Паломеллы, попавший на борт «Прибежища» под видом беженца; один из главарей банды Нуэвы Фаллоны.
Дхармакои — раса разумных норных сумчатых, открытая линьяри; полностью истреблена в результате нападения кхлеви.
Занегар — Странник второго поколения.
Империя Заспара — конфедерация нескольких отсталых планет, родина Деса Смирнова.
Доктор Зип — эксцентричный астрофизик.
Икваскван — самозваный адмирал килумбембезских Красных Браслетов.
Илларт — странник первого поколения, первый спикер Совета и отец Маркеля.
Иртье — главный агрони на нархи-Вилиньяр.
Йонас Беккер — знаток межзвездного утиля, так называемый космический старьевщик. Капитан «Кондора» и генеральный директор ООО «Межзвездный утиль Беккера» — фирмы, которую он унаследовал от приемного отца. До усыновления Йонас работал на трудовой ферме Кездета.
Кабай — третья планета в солнечной системе первоначального мира линьяри.
Кава — горячий отвар из поджаренных и перемолотых семян, напоминает кофе.
Калум Бэрд — один из троих горняков, нашедших и вырастивших Акорну.
Карина — пышнотелая и красивая спирит-самоучка, от природы наделенная скромными способностями и большой любовью к выгоде. Вышла замуж за Хафиза Харакамяна. Это ее первый брак, а у Хафиза — второй.
Квоши — поселенец с Рушимы.
Кездет — отсталая планета, экономика которой базировалась на эксплуатации детского труда. В настоящий момент находится в состоянии экономического упадка, поскольку эта система эксплуатации была разрушена Дельзаки Ли и Акорной.
КЕН — серия общецелевых андроидов, исполненных в виде мужчин, часть из которых обладала особой специализацией. Владельцы различали их по номерам — например, КЕН637.
Керратц — Странник второго поколения, сын Андрежурии и Эзкерры.
Кетала — красивая девушка; ребенком работала на рудниках Кездета; позже была продана в один из борделей планеты, откуда ее спасла Акорна; в данный момент заботится о жертвах сексуального насилия.
Ки — линьярская единица времени, примерно равная часу стандартного времени.
Империя Килумбемба — общество, существующее исключительно ради того, чтобы пополнять и поддерживать наемную армию Красных Браслетов.
Кирилатова — оперная певица.
Кисла Манъяри — страдающая анорексией и несоразмерным самомнением девица, взращенная как дочь барона Манъяри. Когда Акорна в попытках освободить кездетских сирот, разорила ее отца, открылась правда о низком происхождении Кислы, что плохо сказалось на ее психическом здоровье.
Клэкамасс-2 — брошенная планета вблизи системы Кездета; используется как посадочная площадка для дозаправки кораблей.
«Кондор» — корабль Йонаса Беккера, собранный из различных «найденных» частей, которые славный капитан добыл в своих космических путешествиях.
Концерн Объединенных Производителей — порочная межзвездная горнодобывающая корпорация, известная бесчестностью в делах, использованием взяток, вымогательства и насилия для достижения своих корпоративных целей или для сбивания цен.
Красные Браслеты — килумбембезские наемники, предположительно самые крутые и злобные солдаты во всем известном космосе.
КРИ — компания, на которую первоначально работали Гилл, Калум и Рафик. Проглочена безжалостным, бессовестным и насквозь бюрократизированным Концерном Объединенных Производителей.
Кубиликхан — столица нархи-Вилиньяра.

Предыдущая страница 21 Следующая страница


Народ Акорны 22

Кулабриэль — помощник Хафиза.
Кхари — старший штурман «Балакире».
Кхлеви — название расы космических врагов линьяри. Они безжалостно атаковали и уничтожили родную планету народа Акорны.
Кэсс — поселенка с Рушимы.
Лабриш — поселенец на Рушиме.
ЛАНЬЕ — линьярский прибор для обучения во сне; уловив несколько фраз, может обучить пользователя чужому языку за одну ночь.
Ларье — брат Мати и Ари; погиб на Вилиньяре во время вторжения кхлеви. Во время эвакуации его случайно завалило в пещере вдали от космопорта, и он был тяжело ранен. Ари остался на планете и попытался спасти брата, но был схвачен кхлеви и подвергнут пыткам. Ему удалось выжить, но Ларье умер, прежде чем Ари добрался до него.
Лига Детского Труда — организация, посвятившая себя борьбе с эксплуатацией детей на Кездете.
Линьяри — народ Акорны.
Лирили — визар нархи-Вилиньяр.
Лукия, Госпожа Света — святая-заступница, с которой кездетские дети-сироты отождествляли Акорну.
Лябу — планета, на которой расположена штаб-квартира Хафиза Харакамяна.
Ма'аоври 3 — планета, населенная существами, которые похожи на кошек.
Маганос — одна из трех лун Кездета, база рудодобывающей промышленности Дельзаки Ли и детских реабилитационных центров.
Мадигади — крупная ягода; из ее сока изготавливают популярный освежающий напиток.
Макахомианский храмовый кот — порода котов на планете Макахома; была выведена от вида «кошачий бог» и использовалась для охраны и защиты храмов Кошачьего бога. Эти коты славились крупными размерами, свирепостью, верностью и значительной разумностью. Очень опасны в бою.
Манъяри — барон и ключевая фигура в организации детского рабства на Кездете; также известен под кличкой «Флейтист». Когда его преступную организацию уничтожили, а ему грозил арест, он убил жену и покончил жизнь самоубийством.
Маркель — Странник второго поколения, сын первого спикера Илларта.
Мартин Дехони — знаменитый астроархитектор, спроектировавший базу на луне Маганос; его именем названа престижная премия Дехони.
Мати — юная линьярская девушка из клана Ниарья, потерявшая при вторжении кхлееви большую часть своей семьи; сестра Ари.
Мелиренья — связист на борту «Балакире»; состоит в браке с Хрронье.
Мерси Кендоро — младшая сестра Пала и Джудит Кендоро. Усилиями Джудит она смогла вырваться из рабства и служила шпионкой Лиги Детского Труда в штабе кездетских Стражей Мира, пока система эксплуатации детей не была разрушена.
«Мидас» — личная космическая яхта графа Гануша, которую Эдакки доверил Кисле Манъяри, чтобы та последовала за Беккером и раскрыла местоположение новой планеты линьяри.
Мисра Аффренди — старый и верный слуга Хафиза.
Митаньяхи — термин линьярского языка, обозначающей очень большое количество.
М’он На’нтау — высокопоставленный офицер Красных Браслетов, обманутый адмиралом Икваскваном, который свалил вину на какого-то другого человека.
Мулей Сухейл — фанатичный вожак нео-хаддитов.
(Тетушка) Нага — поселенка на Рушиме.
Надари Кандо — личная телохранительница Дельзаки Ли. По слухам, прежде служила в рядах Красных Браслетов.
Надина — также известная, как грандама; одна из старейшин линьяри. Они приютила у себя Мати и Акорну на нархи-Вилиньяре.
Нархи-Вилиньяр — новый планета линьяри.
Нарье — линьярский технодизайнер, руководивший оформлением космических кораблей.
Нгуен Хон Хоа — ученый с Хань Киеана, изобретатель системы для управления погодой. Искал прибежища на борту одноименного корабля, опасаясь, что враждующие правительства его родины обратят ко злу его изобретение. Мятежная группировка на «Прибежище» использовала эту климатическую систему для опустошения Рушимы. После того как мятежников выбросили в космос, доктор Хоа восстановил экологию Рушимы.
Нева — тетя Акорны и линьярский посол на борту «Балакире». Состоит в браке с Вири.
Неггара — Странница второго поколения.
Нейерея — самый многочисленный клан линьяри.
Нео-хаддиты — ультраконсервативная секта религиозных фанатиков.
Ниарья — один из кланов линьяри.
Никаври — бабушка Акорны из клана Гейинах; была дизайнером космических кораблей.
Никирье — муж грандамы Надины, умерший и погребенный на Вилиньяре.
Нири — раса двурогих разумных существ, с развитой технологией, телепатическим общением и флегматичным нравом; торговые партнеры линьяри.
Нуэва Фаллона — преступница с Паломеллы, притворившаяся политической беженкой. Обманом и силой она вместе со своей бандой захватила «Прибежище», но, в конце концов, была побеждена детьми Странников.
Орден Иринье — аристократическая общественная организация линьяри, сходная с братством, существовавшим на Вилиньяре. Братство было названо в честь синекрылой птицы, обитавшей на их покинутой планете.
Пал Кендоро — помощник Дельзаки Ли на планете Кездет. Брат Джудит и Мерси Кендоро, близкий друг Акорны, однажды пробудивший в ней не только дружеские чувства. Впрочем, до серьезных отношений не дошло — учитывая их принадлежность к разным биологическим видам, это было бы весьма проблематичным. В данное время Пал влюблен в Зиану — капитана Странников.
Паломелла — родная планета Нуэвы Фаллоны.
«Пандора» — космический корабль графа Эдакки Гануша, который использовался для выслеживания «Шахразады», корабля Хафиза, после того как Акорна отправилась в путешествие на нархи-Вилиньяр.
Пахантийир — пумоподобное животное, обитавшее на Вилиньяре.
Предки — разумный вид единорогов — раса, предшествовавшая линьяри. Также известны как ци-линь..
«Прибежище» — колониальное судно, рассчитанное на несколько поколений и занятое людьми, которые были изгнаны КОП с планеты Эсперанца.
Провола Куэро — женщина, руководившая работами на Саганосе.
Пьяка — поселенец с Рушимы.
Раз-два Отими — траппер и старатель с Рушимы.
Размазня Кошачья — иначе известный как РК, макахомианский храмовый кот, уцелевший при крушении космического корабля. Был спасен и усыновлен Йонасом Беккером.
Рамон Тринидад — горняк, нанятый инструктором на базу Маганос, где обучались дети, освобожденные от рабства.
Рафик Надежда — один из троих горняков, нашедших и вырастивших Акорну.
Резар — Странник второго поколения.
Реньилаге — один из кланов линьяри.
Родовые хозяева — древняя раса космических путешественников. Они спасли Предков, перевезли их на планету Вилиньяр и совместно с ними — благодаря селективному размножению и генетическому сращиванию — создали новую расу линьяри.
Рокки Ример — межгалактический торговец драгоценными камнями.
Рушима — сельскохозяйственная планета, колонизированная федерацией Шенджеми.
Саганос — вторая луна Кездета.
СГС — система гравитационной стабилизации.
Сенграт — наглый и самовлюбленный всезнайка, не мытьем, так катаньем пытавшийся пробиться к власти на борту «Прибежища».
Се’сква — капитан корабля и бригадный командир Красных Браслетов.
Сита Рам — богиня-защитница, с которой кездетские сироты отождествляли Акорну.
Скаррнесс — планета, с которой привозят знаменитые (и чудовищно редкие) Поющие Камни. Это живые камни, и каждый из них, если наступить на него, издает одну идеально выверенную ноту. Коллекционеры обычно собирают из них одну или несколько октав, включая диезы и бемоли.
Скомитин — какой-то давний знакомый Иквасквана, упоминаний о котором адмирал не переносит.
Странники — поселенцы, изгнанные с Эсперанцы в результате махинаций КОП. Они отвергли предложения переселить их на какую-нибудь неустроенную планету и превратили свой корабль «Прибежище» в передвижную колонию, тем самым организовав кампанию ненасильственного политического протеста против «Объединенных Производителей».
«Та’аниси» — флагманское судно Красных Браслетов.
Танкарил — визедханье ферили в секторе Гамма линьярского космоса.
Танкке III — планета дождевых лесов; вывоз ее знаменитых деревьев «пурпурного сердца» считается незаконным.
Тари Ример — семилетняя и очень деловая дочь Рокки Римера.
Таринье — смазливый, тщеславный и юный линьяр, увлекшийся Акорной.
Тафа — незадачливый сын Хафиза, предпринявший несколько покушений на жизнь Рафика, прежде чем погибнуть в очередной неудачной попытке.
Тви Осиам — зона большого финансового и торгового центра планеты.
Твилит — мелкое насекомое с родной планеты линьяри, разносчик заразы.
Телой — одна из многих планет, которые горнякам пришлось покинуть в спешке, чтобы скрыться от врагов.
Теофил Беккер — отец Йонаса Беккера, старьевщик и астрофизик, увлекавшийся изучением неотмеченных на картах червоточин.
Тианос — третья луна Кездета.
Тилир (мн.ч. тилири) — мелкие древесные млекопитающие с родной планеты линьяри.
«Ухуру» — одно из названий корабля, которым владеют совместно Гилл, Калум и Рафик.
Ферила — мать Акорны.
Фоли — странник второго поколения.
Хаджнал — бывший малолетний воришка с Кездета, ныне проходящий обучение на Маганосе.
Хань Киян — планета, власть над которой поделена между тремя враждующими группировками.
Харилньях — старейший клан линьяри.
Харха лирни — линьярский термин для высшего образования, обычно получаемого в зрелом возрасте.
Хафиз Харакамян — дядя Рафика и глава межзвездной финансовой империи Дома Харакамянов, а также страстный собиратель редкостей со всей Галактики и любитель старомодных скачек на лошадях. Настолько изворотлив, что мог бы спрятаться даже на винтовой лестнице. Тем не менее, искренне привязан к Рафику и Акорне.
Хрронье — супруг Мелиреньи.
Ци-линь — по-китайски «единорог». Так порой называли Акорну.
«Шахразада» — роскошный крейсер, являющийся личным космическим кораблем Хафиза.
Федерация Шенджеми — далекая метрополия Рушимы.
Шимена Сенграт — юная и прекрасная дочь Сенграта.
Эва — сирота с Кездета, проходящая обучение на Маганосе.
Эд Минкус — подельник Деса Смирнова, поневоле последовавший за ним из рядов Стражей Мира на службу в рядах Красных Браслетов.
Эдакки Гануш — бесчестный кездетский граф, дядя Кислы Манъяри.
Эзкерра — странник первого поколения, супруг Андрежурии.
Э’коси Тахка’йо — бывший союзник адмирала Иквасквана, преданный им в каких-то делах, которые он предпочитал не обсуждать.
Энье-ганьи — линьярская единица времени, малая часть ганье.
Эпона — богиня-защитница. Ее воплощением считалась лошадь, но дети Кездета называли ее именем Акорну.
Эсперанца — планета, с которой Концерн Объединенных Производителей полузаконными средствами выселил колонистов.
Эспозито — преступник с Паломеллы, попавший на борт «Прибежища» под видом беженца; один из главарей банды Нуэвы Фаллоны.
Юката Батсу — главный конкурент дяди Хафиза на планете Лябу.
Ясмина — первая жена Хафиза Харакамяна и мать Тафы; подстроив свою смерть, сбежала от мужа и вернулась к прежней прибыльной карьере в индустрии удовольствий. С возрастом ее работа стала менее доходной, и она решила заняться вымогательством и слежкой за Хафизом.
Краткая лекция: заметки о линьярском языке.
Маргарет Болл.
Будучи соавтором Энн Маккэффри по двум первым историям об Акорне, я с радостью поняла, что вторая книга предоставляет мне уникальную возможность проявить мои давно не востребованные навыки в лингвистике. Как известно, лингвистический анализ требует тонкого слуха и некоторой гибкости ума. Специалисту необходимо уловить смысл тонких звуковых модуляций, которыми тот или иной язык обозначает синтаксические изменения. Естественно, я очень обрадовалась такому вызову.
Представленные здесь записи отображают мой первый и пробный анализ некоторых закономерностей в линьярской фонематике и морфофонематике. Если позже при описании новых приключений Акорны будут выявлены какие-то несоответствия между этим анализом и линьярской речью, то прошу вас помнить, что я работала с ограниченной базой данных. Кроме того — и, возможно, хуже того — я анализировала совершенно нечеловеческий язык с помощью парадигм и лингвистических моделей двадцатого века, разработанных исключительно для человеческой речи. Вполне вероятно, что мои выкладки окажутся такими же неточными, как и первые попытки описать английский синтаксис с позиции латыни. Живой язык обычно не влезает в искусственно созданные лекала.
В настоящий момент моя коллега Элизабет Энн Скарборо внесла дополнения в небольшую коллекцию линьярских имен и произношений. Возможно, в следующее десятилетие у нас появится достаточно материала для издания полного словаря линьяри и учебника по его грамматике. Я считаю, что данный труд будет иметь огромную ценность не только для людей, вовлеченных в дипломатические и торговые отношения с этой расой, но и для каждого, кто интересуется изучением иностранных языков.
Заметки о линьярском языке.
1. Ударение используется как указатель синтаксической функции: ударение в именах существительных ставится на предпоследний слог, в именах прилагательных — на последний слог, в глаголах — на первый.
2. «Н» между гласными всегда смягчается.
3. Существительное во множественном числе образуется добавлением конечного гласного звука, обычно «-и»: один линьяр, два линьяри. Обратите внимание, что в данном случае ударение переносится на один слог. Для имен существительных, чья форма в единственном числе заканчивается на гласный звук, множественное число образуется отбрасыванием первоначального гласного звука и добавлением «-и»: один ганье, два ганьи. Здесь число слогов не меняется, а потому и ударение остается на месте.
5. Прилагательные могут образовываться от имен существительных простым добавлением конечного «-и» (и отбрасыванием последней гласной, если она существует):): маливе — маливи, линьяр — линьяри. Ударение смещается соответственно.
6. Для имен существительных, обозначающих класс или виды (например, линьяр), множественная форма существительного может использоваться в качестве прилагательного, когда смыслом является «принадлежность к классу», как в словосочетании «линьярский язык» (то есть, язык линьяри, а не обычное значение прилагательного в контексте «наличия качеств этого класса»). Таким образом, во вселенной Акорны только сама Акорна может описываться как «девушка линьяри « (девушка из расы линьяри), а Джудит, будучи представительницей другой расы, может описываться как « линьяри девушка» (то есть, «такая же цивилизованная девушка, как линьяри»).
7. Глаголы могут образовываться от имен существительных добавлением приставки, сконструированной первым согласным звуком существительного + и + нье: фалар — горе, беда; финьефалар — горевать.
8. Причастие образуется от глагола добавлением суффикса «-ан» или «-ен»: тиньетилель — разрушать, тиньетилелен — разрушенный. Ударение не изменяется, потому что причастие является отглагольным и, следовательно, ударение остается на первом слоге:
Энье-ганьи — единица времени, малая часть года (ghaanye).
Финьефаларан — плачущий, оплакивающий.
Ганье — линьярский год, примерно равный 1.333 земного года.
Гералье маливи — штурман.
Гералье ве-кханьи — старший связист.
Кхлев — первоначально, небольшое злобное животное, питающееся падалью и наносящее ядовитые укусы; ныне этот термин используется линьяри для обозначения захватчиков, которые разрушили их родную планету.
Кхлеви — варварский, нецивилизованный, беспричинно злой.
Линьяр — представитель народа.
Линьяри — цивилизованный; похожий на линьяри.
Митаньяхи — большое количество (похоже на наши «мириады»).
Нархи — новый.
Тилир (тилири) — небольшие древесные млекопитающие на родной планете линьяри.
Тилель — разрушение.

Предыдущая страница 22 Следующая страница


23 Энн Маккефри, Элизабет Энн Скарборо

Визедханье ферили — чрезвычайный посол.
9. Подобно всем другим языкам, линьярский имеет несколько нестандартных конструкций, каждая из которых должна объясняться на фактических примерах.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Энн Маккефри - Биография

Энн Маккефри

На основную страницу

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 7)
  • 10 (Страница 8)
  • 11 (Страница 10)
  • 12 (Страница 11)
  • 13 (Страница 12)
  • 14 (Страница 12)
  • 15 (Страница 13)
  • 16 (Страница 14)
  • 17 (Страница 15)
  • 18 (Страница 16)
  • 19 (Страница 17)
  • 20 (Страница 18)
  • 21 (Страница 19)
  • 22 (Страница 20)
  • Глоссарий терминов, используемых во вселенной Акорны. (Страница 21)


Энн Маккефри - Народ Акорны

Энн Маккефри
Элизабет Энн Скарборо

Народ Акорны

Цикл: "Акорна" - 3

 Читать книгу

Аннотация

Сбывается давняя мечта Акорны, девушки-единорога, когда-то найденной в глубинах космоса и воспитанной людьми. Она находит свою родину и своих соплеменников и улетает к ним. Однако реальность оказывается далеко не такой радужной, как это представлялось Акорне, - с первых же шагов по планете линьяри она начинает ощущать себя чужой в этом мире. И вскоре ей вновь приходится обратиться за помощью к старым друзьям…

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Икрянникова Ульяна (ikr-yan@yandex.ru)
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel