Джон Грегори Бетанкур - Заря Амбера

1 Джон Грегори Бетанкур

Посвящается Роджеру Желязны —
единственному истинному
Повелителю Амбера,
Уоррену Лапинэ,
визионеру и другу,
и миллионам тех,
кто странствовал по Амберу
и Владениям Хаоса — лишь благодаря
вам все это стало возможным.

ПРОЛОГ

Год тому назад
Я чувствовал, как мир вокруг меня раскачивается и извивается, словно ветви ивы под порывами шквального ветра. Странные цвета, перетекающие друг в друга, немыслимо искаженные геометрические фигуры, узоры, узоры, узоры... Мое зрение то прояснялось, то его вновь заволакивало пеленой — раз за разом, в каком-то странном, неуловимом ритме.
«Ко мне...»
Голос... Откуда он исходит? Я обернулся. Мир превратился в хоровод разноцветных пятен.
«Придите ко мне...»
Голос тянул меня за собой.
«Придите ко мне, сыновья Хаоса...»
Я последовал за этим зовом, через край непрестанно изменяющихся узоров и цветов, к башне из черепов, и человеческих, и невесть чьих. Я протянул руку, желая коснуться стен, но пальцы мои прошли сквозь кости, как сквозь туман.
«Они ненастоящие».
Видение? Сон?
«Скорее уж ночной кошмар». Эта мысль пришла откуда-то из самых глубин моего существа.
«Ко мне...» — продолжал взывать голос.
Я отдался этому зову и поплыл вперед — сквозь стену из черепов, к сердцу башни.
Внутри башня была заполнена дрожащими, колеблющимися тенями. Когда глаза мои начали приспосабливаться к темноте, я разглядел винтовую лестницу из костей, идущую вдоль стен. Вверху она уходила в непроглядную тьму, а внизу погружалась в густую, пульсирующую красную пелену.
Я поплыл вниз, и пелена обернулась кругом факелов; в круге находилось пять человек. На четырех из них были серебристые кольчуги неведомого мне образца. Они держали за руки и ноги пятого, распластанного на алтаре — огромной глыбе серого мрамора, испещренной замысловатым золотым узором. Грудь и живот несчастного были вскрыты, а внутренности разложены на алтаре, словно некий авгур читал по ним будущее. Внезапно жертва содрогнулась, и я понял: его держат потому, что он все еще жив.
Я инстинктивно потянулся за мечом. В другое время я набросился бы на палачей; порядочность и честь требовали, чтобы я попытался спасти несчастную жертву. «Но ведь он же ненастоящий», — напомнил я себе. Все это было видением. А может — лихорадочным бредом. Или предчувствием.
Я заставил себя подойти поближе и пригляделся к умирающему, пытаясь рассмотреть его лицо. Уж не я ли это? Не возвещает ли это видение мою смерть?
С некоторым облегчением я обнаружил, что на алтаре все-таки лежит кто-то другой. У жертвы были темно-карие глаза, а у меня — цвета морской волны. Да и волосы у него были светлее, чем у меня, а кожа — нежнее. Это был юноша, едва перешагнувший порог детства — ему было никак не более пятнадцати.
— Кто ты? — прошептал я, обращаясь скорее к себе, чем к нему.
Несчастный повернул голову в мою сторону.
— Помоги... — произнес он одними губами. Он смотрел прямо на меня, и мне почудилось, будто он видит меня.
Я потянулся к нему, но рука моя прошла сквозь его тело и погрузилась в камень алтаря. Уж не превратился ли я в призрак, в бессильное существо, вынужденное смотреть на творящиеся зверства и не имеющее возможности сделать хоть что-нибудь?
Я высвободил руку из алтаря. По пальцам пробежало легкое покалывание, какое появляется при восстановлении кровообращения, все. Я не мог ему помочь.
Юноша отвернулся. Тело его снова содрогнулось, а по щекам покатились слезы. Но он не кричал. Храбрый мальчик. Храбрый и сильный.
— Мужайся... — прошептал я.
Он не ответил. Его затрясло, и юноша закатил глаза.
А меня захлестнула бешеная, безудержная ярость. Почему я очутился здесь? Почему я вынужден смотреть на все это? Что может означать это видение?
Я посмотрел на солдат, надеясь прочесть на их лицах хоть какое-нибудь объяснение, и вдруг осознал, что они — не люди. Их суженные глаза поблескивали красным. Наносники и наланитники шлемов скрывали лица, но не могли скрыть радужных чешуек на подбородках и вокруг губ. Я никогда прежде не видал подобных существ. Должно быть, в их жилах текла змеиная кровь — ведь насколько же хладнокровным и бессердечным нужно быть, чтоб умертвить мальчишку столь жутким образом. Распростертая на алтаре жертва содрогнулась в последний раз и застыла недвижно. Солдаты отпустили его.
— Лорд Зон, — хрипло произнес один из солдат.
В сгустке тьмы у дальней стены что-то шелохнулось. Открылись огромные глаза — узкие, как и у солдат, только более крупные и широко посаженные, — и дважды моргнули. Существо пошевелилось, и свет факелов блеснул на серо-стальной чешуе и острых когтях; у существа было четыре лапы, длинные и тонкие.
Внезапно меня пробрал озноб, а с ним пришел слепой, нерассуждающий ужас. Мне захотелось с криком кинуться прочь из этой башни. Но я все-таки сдержался и остался на месте. Я смотрел на это существо и понимал, что передо мной истинный враг — враг всего рода человеческого.
«Да», — отозвалось оно. Существо не открывало рта, но каким-то образом его слова возникали у меня в мозгу.
— Он мертв.
«Приведите мне другого сына Дворкина».
Я был потрясен. Дворкин! Я знал это имя. Но я уже так давно не видал того, кто его носил...
Двое солдат-змеев невозмутимо развернулись и вышли из башни сквозь дверь, скрытую в густой, непроницаемой тени. Оставшиеся сняли тело юноши с алтаря и подтащили к небольшому отверстию в полу. Они столкнули тело в эту дыру, и тьма поглотила его. Звука падения я так и не услышал.
Мгновение спустя уходившие солдаты вернулись. Они наполовину вели, наполовину волокли другого человека. Этот был постарше. Одет он был в изорванную военную форму, но я ее не узнал; лицо и руки пленника были покрыты грязью, синяками и кровоподтеками. И все же он продолжал вырываться изо всех сил и несколько раз едва не отшвырнул от себя солдат-змеев. Он явно собирался дорого продать свою жизнь.
Я снова инстинктивно потянулся за мечом. Мне очень хотелось помочь несчастному. Но я вспомнил, как рука моя прошла через тело предыдущей жертвы, и понял, что ничего не могу поделать. Мне оставалось лишь смотреть.
Те двое солдат, которые выбрасывали тело юноши, шагнули вперед, и вчетвером им удалось затащить новоприбывшего на алтарь. Они с силой навалились на его руки и ноги, и как человек ни рвался, освободиться он не мог.
Тварь, скрывающаяся в тени, пошевелилась; послышалось шуршание огромных чешуек по каменному полу. Раздался смех, и от этого смеха сердце мое заледенело.
«Сын Дворкина. Теперь ты поможешь мне».
— Никогда! — крикнул парень. — Ты за это заплатишь!
И он разразился ругательствами.
А потом он вызывающе вскинул голову, чтоб взглянуть на гигантского змея, и мерцающий свет факелов впервые упал на его лицо.
На мое лицо. У этого парня было мое лицо.
Я задохнулся. Неужто такое возможно? Неужто этот кошмар предвещает будущее? Неужели этот лорд Зон схватит меня, притащит сюда и будет читать будущее по моим кишкам?
Я подплыл поближе, словно привидение, и присмотрелся к парню. Мне необходимо было разглядеть его получше, понять, кто он и как очутился здесь. Если и вправду это видение предрекало мою судьбу...
К счастью, ни солдаты, ни их господин, похоже, не замечали меня. Я был призрачной тенью, блуждающей по их кошмарному миру, незримой и неслышной, вынужденной смотреть на немыслимые зверства и не имеющей сил помешать им.
Однако же, напомнил я себе, тот юноша перед смертью увидел меня. Но как? Что все это означает?
Чем дольше я всматривался в лицо пленника, тем больше находил мелких отличий. У него, как и у того юноши, глаза были карие. Но несмотря на разный цвет глаз, нас объединяло поразительное сходство. Высокие скулы, форма носа, форма ушей... мы могли бы быть братьями.
Или отцом и сыном.
«Мой отец уже умер, — сказал я себе. — Это не может быть он». Или все-таки может?
Нет, мой отец должен быть намного старше. А этот парень — явно мой ровесник.
«Расскажи о Дворкине, — приказал голос, прозвучавший у меня в голове. — Где он прячется? Где еще распространилась его нечистая кровь?»
Сердце мое лихорадочно забилось. «Опять Дворкин». Чем мой бывший учитель умудрился так насолить этим тварям?
Распластанный на алтаре пленник плюнул в змея и заявил:
— Знать не знаю вашего Дворкина! Убейте меня, и покончим с этим!
«Отпустите его! — отчаянно подумал я, хоть мне и страшно было представить, что может произойти дальше. — Я не знаю, кто вы такие, но вы ищете меня, а не его. Это я знаю Дворкина!»
Но змей меня не услышал. Хлестнули когти, и грудь и живот человека оказались вспороты, словно сукно под ножом. У меня от ужаса перехватило дыхание. Пленник захлебнулся криком. Змей одним стремительным движением растянул внутренности парня по алтарю, словно приношение темным богам.
Брызнувшая кровь повисла в воздухе, образовав облачко, изменяющийся узор — наподобие тех цветных пятен, что струились за стенами башни. Но этот узор был иным; я чувствовал, что он был рваным, незавершенным и каким-то неправильным.
«Придите ко мне...»
Змей принялся творить свое злое колдовство; тело его извивалось, повторяя начертанный в воздухе узор. Разлетевшиеся капли крови превратились в светящиеся круги, прошли сквозь стены башни и исчезли во внешней пустоте.
«Придите ко мне, сыновья Дворкина...» Над алтарем возник извивающийся ажурный узор, весь из странных поворотов и углов. Повисшие в воздухе капли крови сделались матовыми, потом по ним пробежала рябь, словно по воде, и они посветлели. Каждая капля превратилась в крохотное оконце, и за каждым оконцем открылись миры, сотни миров. Я смотрел на них, затаив дыхание. В некоторых мирах были красные небеса, в других же — привычные, синие. В одном из них ярились океаны, в другом горы бродили, словно овцы по лугу, а в третьем шел огненный дождь. Я видел города, а в городах — людей в странных одеяниях. А может, это были и не люди... Но в большинстве оконцев виднелись девственные леса, бескрайние пустыни, степи, бурные реки. «Придите ко мне, принцы Хаоса...» Оконца начали исчезать один за одним — словно пузырьки лопались. Удерживавший их узор распался. Я понял, что пленник стоит на пороге смерти.
Внезапно последние оконца растаяли, и красные капли обрушились на пол, подобно чудовищному дождю. Парень закашлялся — изо рта у него текла кровь, — и забился в конвульсиях. А потом затих. Жить ему оставалось от силы пару минут.
Змей зашипел от ярости и разочарования: «Продолжайте поиски».
— Слушаемся, лорд Зон, — ответил тот же солдат, что говорил раньше.
Я придвинулся поближе, пытаясь проникнуть взором сквозь тени и получше разглядеть этого лорда Зона. Отчего-то я твердо знал, что это мой враг. Это меня он желает швырнуть на алтарь. Это моя кровь ему нужна для странного струящегося узора, сквозь который видны иные миры.
— Кто ты? — прошептал я.
И мне показалось, что Зон тоже услышал меня, как и первая жертва, или, по крайней мере, ощутил мое присутствие. Глаза его вспыхнули, словно рдеющие угли, и змей принялся озираться по сторонам.
«Кто здесь? — повелительным тоном спросил он. — Отвечай!»
Я бесшумно отплыл назад. Мне очень хотелось сделаться невидимым. Внезапно взгляд узких глаз остановился на мне. Зон зашипел, и из безгубого чешуйчатого рта высунулся раздвоенный язык.
«Ты. Ты — тот самый».
— Кто ты? — крикнул я. — Что тебе от меня нужно?
«Смерти!»
Когти потянулись ко мне...
...и я рывком сел в собственной постели. Я был весь в поту, и сердце бешено колотилось в груди, но я не мог вспомнить, что же так напугало меня. Какой-то сон... кошмар... что-то чудовищное...
Я сделал глубокий вдох и задержал дыхание. Из-за полотняных стен моего шатра доносился обычный приглушенный шум, какой можно услышать ночью в военном лагере. Поскрипывание гравия под сапогами, тихое ржание лошадей, вжиканье стали о точильные камни, отдаленный возглас часового «Все в порядке!»
Я дома.
Я в безопасности.
Все казалось таким же, как всегда.
И все же... все же что-то изменилось, хоть я и не понимал еще, что именно, изменилось и почему.
Я протянул руку, и пальцы мои сомкнулись на холодной, надежной рукояти меча. Сегодня вечером я, сам не ведая почему, положил его так, чтоб он был под рукой.

ГЛАВА 1

День нынешний
Проснулся я от грохота: кто-то с силой колотил в дверь.
— Обере! — донесся приглушенный возглас.
Ну кому делать нечего в такое время?! Сощурившись, я попытался что-нибудь разглядеть в темноте. Полночь явно уже миновала, но светать пока не начинало, и лунные лучи, просачиваясь в щель между ставнями, рисовали на одеяле причудливый узор из света и теней. По улице проехал торговый фургон — я услышал грузную поступь тяжеловоза и поскрипывание повозки. Где-то в миле к северу от Кингстауна лаяли дикие собаки, пирующие на поле боя.
Колотить в дверь не перестали. Притворяться спящим и дальше не имело смысла. Порученцам короля Эльнара — возможно, этому чрезмерно расторопному капитану Яго — все-таки удалось меня отыскать.
Я попытался сесть и обнаружил, что на груди у меня покоится нежная рука. Хельду нимало не обеспокоил этот стук; она дышала все так же глубоко и размеренно. Я едва не рассмеялся. Слишком много вина и любви. Теперь ее не разбудит даже падение города.
Я выбрался из объятий Хельды и неохотно расстался с теплой постелью, пахнущей духами, потом и благовониями. Хельда что-то вопросительно пробормотала сквозь сон. Я буркнул нечто невнятно-успокаивающее и быстро сгреб в кучу штаны, рубаху, сапоги и меч.
Нет, ну надо же так некстати! Мне впервые за два месяца удалось вырваться на ночь к Хельде, и что же? Король Эльнар не может обойтись без меня хотя бы до рассвета! Вот что бывает, когда входишь в число доведенных лиц правителя! И все-таки капитан Яго — или кого там за мной послали — мог бы оставить меня в покое еще на несколько часов. Нам редко удавалось отдохнуть, но, поскольку адские твари уже неделю как притихли, король Эльнар дал мне увольнительную на ночь. Я постарался использовать ее наилучшим образом: навестил с полдюжины кингстаунских таверн, а потом закатился к Хельде и продолжил празднование частным порядком.
Прихватив свое имущество, я быстро сбежал вниз по лестнице. Будем последовательны. Первым делом надо унять этот галдеж, пока вся округа не похваталась за оружие. Адские твари теснили нас вот уже полгода, и теперь, когда фронт подошел вплотную к Кингстауну, солдаты Эльнара стали патрулировать улицы. Правда, дел у них было немного — все равно три четверти жителей покинули город. Но как бы там ни было, не стоит будоражить ночную стражу из-за обычного вызова на службу. Я вздохнул, чувствуя, как в душе поднимаются смутные, но нехорошие предчувствия. Ну, что там у них стряслось на этот раз? Должно быть, какая-то дрянь, раз им понадобилось вытаскивать меня из постели прямо посреди ночи. Может, разведчики донесли о перемещениях врага? Или адские твари снова попытались перерезать пути, по которым к нам поступало продовольствие?
Как только я отодвинул засов, грохот прекратился. Я распахнул тяжелую деревянную дверь.
— Шесть преисподен тебе... — начал я, да так и не завершил ругательство.
Передо мной стоял не капитан Яго. И не какой-нибудь другой офицер короля Эльнара, Это был чужак, невысокий худощавый мужчина лет сорока; его длинные черные волосы были собраны в хвост, а глаза нехорошо поблескивали. Он поднял фонарь и взглянул на меня.
— Обере? — властно спросил он.
Я был выше его на добрых полторы головы, но это не имело значения. От него исходила сила того же рода, что и от короля Эльнара; в общем, он был из тех людей, на которых все смотрят и к которым прислушиваются. Незнакомец был чисто выбрит; одет он был в красно-золотой шелковый наряд со странным гербом на груди — вздыбленный лев; я почуял слабый запах пудры и лаванды.
— Возможно, — осторожно сказал я, положив руку на рукоять меча. Что это за тип и чего ему надо?— А вы кто?..
— Это ты! — воскликнул он, схватив меня за руку. — Ты здорово изменился за эти годы! Но до чего же я рад видеть тебя в живых!
— Вы кто такой? — строго спросил я, выдернув руку. — И какого черта вам здесь нужно в такое время?
Впрочем, кем бы он ни оказался, я все равно не в восторге от того, что меня лишили долгожданного заслуженного отдыха. Ладно еще, если тебя будят по приказу короля, — но когда тебе не дает спать какой-то неизвестный тип!..
— Неужто ты меня позабыл? — негромко спросил он.¦
— Я понятия не имею, кто... — начал было я, потом остановился и посмотрел на него. В смысле — как следует посмотрел.
— Дядя Дворкин... — прошептал я. Последний раз я видел его десять лет назад. В те времена он носил короткую стрижку и казался выше — намного выше.
Дворкин улыбнулся и поклонился.
— Он самый.
— Но что...
Дворкин жестом призвал меня к молчанию.
— Потом. Иди со мной, и побыстрее. Я послал за экипажем. Уверяю тебя, дело не терпит отлагательств. Ты идешь со мной. Сейчас же.
Это было не предложение — приказ. Я коротко рассмеялся.
— Иду с тобой? Прямо вот так сразу?
— Да.
— Я не могу. Меня утром ждут дела. Дворкин, я больше не ребенок. На мне лежит долг и ответственность, о которых ты понятия не имеешь.
— Речь идет о жизни и смерти.
— Чьей?
— Твоей — и короля Эльнара. Я не могу сказать больше.
Это заставило меня притормозить.
— А что с королем Эльнаром? — медленно спросил я. Я знал свой долг: защищать короля и весь Илериум. Именно в таком порядке. Если Дворкину и вправду известно об опасности, грозящей королю Эльнару, я должен немедленно известить короля.
Но Дворкин лишь покачал головой.

1 Следующая страница


Заря Амбера 2

— Потом. Все — потом. Когда мы уберемся подальше и нам ничего не будет грозить.
Я глубоко вздохнул. На самом деле Дворкин не приходился мне дядей — просто он был близким другом моих родителей. Вскоре после моего рождения мой отец погиб от рук салиирских пиратов, и Дворкин принялся опекать меня и мать. Возможно, он заботился о нас столь ревностно потому, что своей семьи у него не было, но я привык воспринимать его почти как отца. Именно Дворкин играл со мной в солдатики, приносил мне на праздники всяческие лакомства и брал меня на охоту. Это он подарил мне мой первый настоящий меч и начал обучать воинским искусствам, которые в конечном итоге стали для меня источником средств к существованию. И так продолжалось до тех пор, пока он не исчез в разгар Алой Чумы, вскоре после маминой смерти. Мне тогда едва сравнялось четырнадцать лет. То было безумное время. Воздух был напоен смертью, а сердца людей — страхом. Мамино тело увезли на телеге, и больше я не видел ни ее, ни Дворкина. Я был уверен, что он тоже умер от чумы.
Однако же теперь он стоял передо мной, все такой же щеголеватый и самоуверенный, и ожидал, что я все брошу и помчусь за ним, а сам даже не желал ничего объяснять, ограничившись лишь голословным утверждением о некой опасности, угрожающей мне и королю. Нет, это невозможно.
И вместо сыновней любви и почитания меня вдруг захлестнула бешеная ярость. Почему он меня бросил?
— Никуда я не пойду, — прорычал я, — если ты сейчас же не объяснишь все толком! И вообще, лучше приходи ко мне с утра. Мы можем позавтракать вместе, у меня в шатре. Там и поговорим — спокойно, без помех. И от души надеюсь, что у тебя отыщутся убедительные объяснения — для всего!
И я попытался захлопнуть дверь.
— Если ты останешься здесь, то не доживешь до утра, — тихо произнес Дворкин.
Я заколебался и всмотрелся в его лицо, выискивая... сам не знаю, что я искал. Возможно, искренность. А возможно, какой-нибудь знак, свидетельствующий, что он до сих пор заботится обо мне. В конце концов, мамы ведь больше нет. А вдруг он был добр ко мне лишь потому, что надеялся заполучить ее руку?
— Объясни, — потребовал я.
— Некогда! — Дворкин бросил взгляд на улицу, словно ожидая кого-то или чего-то, но улица по-прежнему была пустынна. — Мой экипаж вскоре прибудет. Одевайся побыстрее. Мы должны быть готовы.
— Какое это все имеет отношение к королю? Ты сказал, что его это тоже касается.
— Касается, но он еще сам об этом не знает. Если ты пойдешь со мной, вторжение в твой мир прекратится через неделю. Обещаю. Но ничего добавить пока не могу.
«Вторжение в твой мир». Мне не понравилось это выражение, но я сдержался и не обрушил на голову Дворкина поток вопросов. Мне вдруг захотелось ему довериться, хоть я и сам не знал, почему.
А если Дворкин и вправду знает, как положить конец войне с адскими тварями, я должен доставить эти сведения королю Эльнару. И Дворкин никогда на моей памяти не лгал. И ради моей клятвы королю и Илериуму, ради своего детства и всего хорошего, что Дворкин сделал для мамы и для меня, я решил положиться на его слово... пока что.
— Ладно.
Я сунул ему мой меч — подержать — и принялся поспешно натягивать штаны.
Дворкин то и дело оглядывался, и видно было, что он сильно нервничает. Ему явно не слишком хотелось делиться сведениями, но мало ли, вдруг мне удастся что-нибудь разузнать, задавая окольные вопросы?
— Где тебя носило столько лет? — спросил я. — Я думал, ты умер.
— Я путешествовал, — рассеянно откликнулся он. — Странствовал по дальним краям. Дела...
— Мог бы хоть письмо прислать.
— Ты в нем не нуждался. Я бы только отвлекал тебя. Если б ты знал, что я жив, ты отказался бы от офицерского патента и отправился разыскивать меня.
Я надел рубаху и принялся зашнуровывать ворот.
— Ты не мог этого знать!
— Еще как мог. Я знаю тебя куда лучше, чем ты сам, Обере.
Дворкин слегка сдвинулся и снова взглянул в ту сторону, где недавно шли бои. Я замер и прислушался, но даже собачья грызня затихла. Мне это показалось зловещим признаком.
— Друзья сообщали мне о твоей карьере, — уже медленнее продолжил Дворкин. — Подняться за десять лет от рядового солдата до лейтенанта короля! Родители гордились бы тобой.
— Королю Эльнару нужны дела, а не знатность. — Я пожал плечами и принялся застегивать манжеты. — Благородным происхождением может похвастать меньше половины офицеров.
— Да, я слыхал.
— И я в долгу перед тобой — за обучение.
Дворкин слегка кивнул.
— Ты был способным учеником. Но не вздумай недооценивать собственные таланты — ты рожден для большего.
Я застегнул перевязь и вдруг обнаружил, что заразился от Дворкина тревогой. Улицу накрыла странная, почти выжидающая тишина... Нет, не улицу — весь Кингстаун. Ни стрекота насекомых, ни шороха крыльев летучей мыши, ни даже отдаленного собачьего воя — ничего. Над нами нависло некое неприятное напряжение, словно затишье перед бурей.
— Думаю, они рядом, — тихо произнес Дворкин. — Даже животные это чувствуют...
— Кто — они?
— Враги. Те, которых вы зовете адскими тварями.
— Ты так говоришь, словно у них есть другое имя.
— Есть.
Он взглянул на меня и улыбнулся.
— Но здесь они всего лишь простые солдаты, вроде нас с тобой.
— Вроде меня! А когда это ты успел побывать солдатом?
Дворкин рассмеялся, и в глазах его мелькнул странный огонек.
— У тебя с ними куда больше общего, чем ты подозреваешь. Точнее, у нас обоих.
Я насмешливо фыркнул. Мне не понравилась его идея. И я сильно сомневался, чтобы адские твари могли катко пробраться сюда, в сам Кингстаун, миновав наши войска. Однако же похоже было, что Дворкин знает о них куда больше, чем агенты короля Эльнара. У нас никто не знал, что это за твари, откуда они взялись и сколько их всего. Год назад их орда хлынула к нам с севера. Они уничтожали деревни и убивали людей тысячами, не глядя, кто перед ними — мужчина, женщина или ребенок. Король Эльнар сразу же выступил против них со своим войском и разгромил их. Наступило затишье. Но постепенно, в течение нескольких месяцев, число адских тварей выросло, они снова перешли в наступление, стали нас теснить и в конце концов заняли половину Илериума.
А вот как Дворкин умудрился разузнать так много, если наши агенты знают так мало? Эта мысль, мягко говоря, привела меня в замешательство. И в сознании у меня тут же замаячил сигнал «Опасность!»
Я попытался мысленно отстраниться от происходящего. Я научился этому фокусу самостоятельно; он очень полезен, если пытаешься понять больше того, что лежит на поверхности. А ведь правда, кто такой Дворкин? Что за дело заставило его уехать тогда, в разгар Алой Чумы, когда все страны закрыли свои порты для наших кораблей?
Я вдруг осознал, до чего же мало я в действительности знаю о моем «дяде». В детстве взрослые воспринимаются как нечто само собой разумеющееся. Дворкин так долго был частью моей жизни, что мне и в голову не приходило поинтересоваться, чем он занимается или где научился так потрясающе владеть мечом — а ведь ни один из мастеров, с которыми я встречался за последнее десятилетие, ему и в подметки не годился.
Я прислонился к стене дома и принялся натягивать сапоги, а попутно разглядывал Дворкина. Его странный наряд, его длительное отсутствие, его искусность во владении мечом, то; что он сумел меня выследить... Невольно напрашивался вывод: Дворкин — шпион. Но чей?
По крайней мере, он, похоже, боится адских тварей. Стоит человеку хоть единожды заглянуть в их узкие красные глаза или столкнуться в бою с их гнусными зазубренными мечами и огнедышащими конями, и это неминуемо оставит на нем отпечаток.
В конце концов я решил, что Дворкин, наверное, работает на какое-нибудь из соседних королевств. У всех у них были причины для страха: ведь если адские твари будут продвигаться и дальше, за год они захватят Илериум целиком, а дальше придет черед Тирэ, либо Элейсиэ, или еще какого-то из Пятнадцати королевств.
— Где твой экипаж? — спросил я.
Дворкин посмотрел направо.
— Уже едет. Я слышу.
Я попробовал, свободно ли меч ходит в ножнах, и выпрямился. Дворкину явно пришлось проявить редкостную изворотливость, чтобы выследить меня. Я вот сильно сомневаюсь, чтобы хоть кто-нибудь, от короля Эльнара до моего собственного ординарца, знал, где я буду сегодня ночевать. А то, как бесцеремонно он колотил в дверь, доказывало, что Дворкин и вправду опасается за мою жизнь.
Но почему вдруг моя жизнь оказалась в опасности? Я нахмурился. В конце концов, я всего лишь один из дюжины лейтенантов короля Эльнара... ну да, герой, осыпанный наградами, но никак не та фигура, от которой зависит исход войны. Какой смысл на меня охотиться?
Постепенно грохот окованных железом колес по булыжнику сделался громче. И вот в полуквартале от нас из-за угла стремительно вывернул странный маленький экипаж. Дворкин с облегчением выдохнул.
А я уставился на экипаж, разинув рот. Больше всего он напоминал тыкву. Казалось, будто плавно скругленные стенки экипажа сделаны из молочно-белого стекла. А еще он испускал жутковатый фосфоресцирующий свет, заливая всю улицу. Но даже это было не самым странным. У экипажа не было ни лошадей, ни возницы, хотя наверху виднелась пустая скамья. — Магия.
За годы, проведенные при дворе короля Эльнара, я несколько раз видел странствующих чародеев, но в наших краях они появлялись очень редко, да и магия их обычно была всего лишь бахвальством и забавой: милые фокусы и изящные иллюзии, годные лишь на то, чтобы после обеда развлечь дам. А то, что в распоряжении Дворкина оказался столь сильный маг, безошибочно указывало на важность его задания.
Я и сам кое-что смыслил в магии, хотя и мало. Еще в детстве я обнаружил, что могу, сосредоточившись как следует, менять собственные черты лица, и втайне упражнялся в этом, пока не научился копировать любого, кого только знал. Но когда мама и Дворкин это обнаружили, мой талант им сильно не понравился. Ну, а поскольку в бою от подобного фокуса толку мало, за последние годы я и сам о нем подзабыл.
Экипаж приблизился, и кто-то внутри отдернул на миг кружевную занавеску на боковом окошке. Мне показалось, будто из окошка на нас взглянула женщина: кроваво-красные губы, темные глаза, очень бледное лицо. Может, она катко управляет этим экипажем изнутри?
— Скорее! — нетерпеливо воскликнул Дворкин, ухватил меня за локоть и потащил к экипажу. Мне пришлось прибавить шагу, чтобы не отстать от него. — Мы должны...
И в этот миг дом у нас за спиной взорвался. И сила взрыва была такова, что меня швырнуло на землю. Я с трудом поднялся на ноги. Локти и колени саднило — я здорово разбил их о булыжную мостовую.
Не веря своим глазам, я уставился на то, что осталось от дома Хельды. Изумрудное пламя поднялось на добрую сотню футов. Все здание, от крыльца до чердака, полыхало дьявольским зеленым огнем. Мне уже доводилось видеть такое пламя на поле боя — иногда адские твари швыряли в нас горящие метательные снаряды, и те горели точно таким же огнем.
Жар был невероятный. Откуда-то из дома донесся женский крик. Хельда! Я должен спасти ее!
Я бросился к двери, но Дворкин ухватил меня за руку и рванул обратно. Хватка его оставалась все такой же железной. Я не мог вырваться, как ни старался.
— Обере, нет!
Взгляд у него сделался отчаянный, если не сказать безумный.
— Я люблю ее! — крикнул я. — Я люблю ее!
— Она мертва!
Дворкину пришлось кричать, чтоб перекрыть рев пламени.
Тут с жутким грохотом обвалилась крыша дома. Зеленые искры взлетели в ночное небо. Дом начал оседать; стоит прогореть балкам, и он рухнет целиком.
Пошатываясь, я отступил назад. Мне представилось, как душа Хелъды улетает на небеса. А с них на головы нам обрушился горячий дождь из золы и пепла.
Дворкин. Он откуда-то знал об этом нападении. Но откуда?
Развернувшись, я ухватил его за шелковую рубашку и поднял на добрый фут над мостовой — одной рукой. Это всегда производит впечатление на людей, и мне не раз доводилось подобным образом утихомиривать трактирных задир; я поднимал их так, а потом вышвыривал в ближайшую дверь или окно, как будто они были легче пушинки.
— Ты знаешь, кто это подстроил? — спросил я и встряхнул Дворкина. — Откуда ты узнал, что адские твари ударят именно сегодня и именно сюда? На кого ты шпионишь? Что угрожает королю?
Вместо ответа он врезал мне ногой в живот, да так, что у меня дух перехватило. Такого пинка я не получал с тех самых пор, как во время сражения при Сэдлер-Милл меня лягнула лошадь. Среднего человека такой удар вырубил бы, а то и вовсе прикончил, но я собрался с силами и встал. Я готов был драться. Мой меч с шорохом выскользнул из ножен, и я направил острие в лицо Дворкину.
— Я знал, что сегодня ночью на тебя нападут, — осторожно сказал Дворкин, встав так, чтобы я до него не дотянулся. — Но я не знал, как именно это произойдет.
— А король? Он тут при чем?
— Он ни при чем... пока что. Адские твари кое-что разыскивают. А король Эльнар просто оказался у них на пути. А теперь, мальчик мой, хватит валять дурака. Ты остался в живых лишь благодаря мне. Если б я желал твоей смерти, я бы просто оставил тебя в этом доме, поджариваться.
Я заколебался и взглянул на дом. Он ведь правду говорит... Моя Хельда, моя милая малышка мертва, и я ничем уже не могу ей помочь — разве что принести жертву богам-хранителям иного мира.
А потом Дворкин резко повернул голову в сторону и застыл, напрягшись всем телом, словно кролик, готовый пуститься наутек. Тут я тоже услышал стук копыт. Сюда скакали всадники — дюжина, а то и больше. Я развернулся в ту же сторону и принял боевую стойку.
Всадники вылетели из-за поворота. Луна светила им в спину, но я все равно разглядел и их светящиеся красные глаза, и пламя, вырывающееся при дыхании из пастей их вороных коней. Они поскакали к нам, занеся мечи и жутко, нечленораздельно вопя.

ГЛАВА 2

— Спиной к стене! Скорее! — крикнул Дворкин — Не допускай, чтобы они нас окружили, или долго не протянем!
— Бежим!
Я припустил к дому напротив, двухэтажному каменному зданию. Его владелец, подобно большинству горожан, несколько недель назад бежал от приближающейся войны. Окна дома были закрыты ставнями, а двери заколочены, так что внутрь мы не попали бы, даже если бы и захотели. Но к стене можно было прижаться, чтоб не позволить врагам напасть сзади. Для этой цели дом годился не хуже любого другого.
Всадники придержали лошадей. Я напрягся и вскинул меч. Как они умудрились пробраться за нашу линию обороны, да еще так далеко? Как только вернусь в лагерь, непременно это выясню — даже если для этого придется вздернуть на дыбу каждого часового, уснувшего на посту.
Потом я вспомнил об экипаже Дворкина и о пассажирке, чье лицо промелькнуло в окошке, и бросил взгляд в ту сторону. Странная маленькая повозка не двигалась, но зато засветилась еще сильнее.
— А как быть с твоей пассажиркой? — негромко спросил я у Дворкина. — Вдруг адские твари набросятся и на нее?
— Не набросятся. Пока мы живы, их никто и ничего более не интересует. А если мы вдруг и вправду умрем... ну, Фреда вполне способна сама о себе позаботиться. Она скроется прежде, чем они сумеют открыть дверь.
Фреда. Это имя ничего мне не говорило. Я снова полностью сосредоточился на назревающей схватке.
— Если у тебя найдется два клинка, дерись обоими, — посоветовал я, — и следи за лошадьми. Если подпустить их близко, они плюются огнем в глаза и могут вообще ослепить.
За год сражений с адскими тварями ты либо становишься очень осторожным, либо делаешься покойником. Я потерял из-за их фокусов множество хороших людей.
Дворкин вытащил меч и длинный нож, а я извлек из-за пояса нож поменьше. А потом всадники понеслись на нас; копыта коней грохотали по брусчатке, а твари пронзительно вопили.
Поскольку мы стояли спиной к стене, твари не могли наброситься на нас все сразу. Передо мной оказался высокий всадник; конь у него был сущий дьявол. Когда бритвенно-острый меч со свистом рассек воздух — всадник попытался достать меня зазубренным концом, — конь тоже ринулся вперед, фыркая, сыпя искрами и клацая острыми зубами.
Я отбивал сыпавшиеся на меня удары и ждал, пока противник откроется. Мы словно танцевали какой-то безумный танец при свете горящего дома и жутковатого сияния непонятного экипажа. Я не раз видел в бою, как человеку срубали голову, пока он пытался увернуться от лошади, или как его убивал конь, пока он отбивал удары всадника. В таком бою пешему просто необходимы были два клинка. Нож или кинжал, чтобы держать на расстоянии коня, и меч против всадника.
Мой адский противник был способным фехтовальщиком. И даже более чем. Он в полной мере использовал свое выигрышное положение и осыпал меня яростными ударами, стараясь измотать меня либо сбить с ног. Более хлипкий человек не выдержал бы такой атаки, но я продолжал держаться и не отступал ни на шаг. А что мне еще оставалось? Позади-то была стена дома.
Следующие несколько минут я помню плохо. Я парировал удары, наносил ответные и снова парировал. Пару раз я слышал рядом ворчание Дворкина, а потом какая-то лошадь завизжала и рухнула. Я воспользовался секундным замешательством своего противника, пробил его защиту и вогнал клинок ему в грудь.
Тварь издала негромкий булькающий звук и обмякла в седле. Я рывком выдернул меч из тела. Конь твари яростно заржал и встал на дыбы, молотя воздух передними ногами.
Я нырнул в сторону и чувствительно кольнул его. Конь развернулся и поскакал прочь. Но на меня уже несся галопом другой адский всадник, сверкая глазами.
Его конь ждать не стал, а сразу же, с налету плюнул в меня огнем. Я уклонился и ткнул ножом в оскаленную морду. Клыки коня были еще и заточены. Вот уж воистину жуткая скотина!
Испустив переливчатый боевой клич, всадник принялся рубить меня с разных сторон, но это лишь добавило мне упрямства. «Ты не пройдешь!» Эти слова давно уже стали девизом и кличем короля Эльнара, — а теперь и моим.
Я заорал и сам бросился в атаку, перехватывая инициативу. Он парировал удар за ударом — лишь сталь звенела. Потом я провел ловкий финт, нанес удар и проткнул ему правую руку. Противник выронил меч. Он натянул другой рукой поводья и попытался развернуть коня, но я успел подскочить вплотную и трижды врезал ему по шлему.
Тварь вылетела из седла, запутавшись ногой в стремени. Я плашмя хлопнул коня клинком по крупу.
— Пошел! — заорал я, размахивая мечом. — Пшел отсюда!
Конь злобно взвыл и поскакал прочь. Адская тварь волочилась следом, грохоча шлемом и доспехом по булыжной мостовой.
Я расхохотался. Если эта тварь и выживет, то ей долго еще не захочется драться. Очень долго.
Не успел я насладиться заслуженной передышкой, как оставшиеся адские твари перестроились и приготовились к атаке. Я взглянул в сторону Дворкина и, к некоторому своему удивлению, обнаружил, что тот успел уже прикончить не менее шести врагов. Сейчас он дрался с двумя сразу, и его клинки метались, словно молнии. Я никогда еще не видел, чтобы кто-либо фехтовал с подобной скоростью. По сравнению с искусством Дворкина моя — незаурядная, в общем-то, — техника казалась неуклюжим дилетантством.
Тут мне пришло в голову, что образовавшуюся передышку можно употребить с пользой. Я вытащил из-за голенища маленький нож и метнул его. Нож чиркнул одного из противников Дворкина по подбородку, чуть ниже шлема. Думаю, это была всего лишь царапина, но адская тварь отвлеклась, и Дворкину хватило этого мгновения, чтобы прикончить ее. А потом он на развороте великолепным двойным ударом прикончил следующую. Тело медленно сползло с седла, и оба коня ускакали.
Тут раздался голос рога и отдаленные встревоженные возгласы. Должно быть, городская стража заметила наконец неладное. Я фыркнул. Они-таки разглядели стофутовые языки зеленого пламени и разъезжающую по улицам банду адских тварей на огнедышащих лошадях. Несомненно, стражники заявятся сюда как раз вовремя, чтобы заявить, будто это они нас спасли.
Словно сообразив, что времени у них осталось немного, воины преисподней усилили натиск. Дворкин убил еще одного, а я двоих, одного за другим. Осталось шесть. Они на миг попятились, успокоили коней и собрались снова ринуться на нас. Наступал решающий миг схватки. При всей своей силе я начал уставать, а эти шестеро всадников и их скакуны были бодрыми и свежими.
Я пододвинулся поближе к Дворкину, по-прежнему держа меч на изготовку.
— Скоро подойдет помощь, — сказал я ему. Не то чтоб Дворкин в этой помощи нуждался — он даже не запыхался... — Нам нужно просто продержаться еще несколько минут.
— Подожди. У меня тут есть кое-что...
Он сунул нож под мышку и принялся шарить свободной рукой по карманам, что-то негромко бормоча себе под нос. А потом, в тот самый миг, когда шесть адских тварей пришпорили коней, Дворкин достал маленький кристалл, сверкающий внутренним светом.
— Ага! — воскликнул Дворкин.
Он поднял кристалл на уровень глаз, и из вершины камня ударил ослепительно белый луч; я в жизни не видал такого яркого света. Этот луч подсек четверых ближайших всадников вместе с лошадьми, как коса подсекает траву. Лошади и их наездники попадали. Раздались крики боли, полилась кровь. Части тел плюхались на мостовую, словно выхваченная из воды рыба. Их просто разрезало напополам. Я тупо смотрел на эту кошмарную сцену. Потом твари и кони застыли; кровь собралась в темные лужицы.
Дворкин, ругаясь, выпустил кристалл. Тот весь почернел, и над ним поднималась струйка неприятного, едкого дыма. Кристалл ударился о мостовую и разлетелся на мелкие осколки, а осколки превратились в пыль и исчезли, как исчезает вода под солнцем. Осталось лишь размытое темное пятно.
— Что это было? — сердито спросил я. Я был напуган и потрясен. Я никогда еще не видел столь чудовищного оружия.
— Так, один фокус.
— Это магия!
— Можешь называть и так, если тебе хочется. Рог протрубил снова, на этот раз значительно ближе. Два оставшихся всадника натянули поводья — лошади шипели и плевались искрами, — а затем развернулись и пустили коней с места в галоп.
Это меня не удивило. Между нами говоря, мы с Дворкином за считаные минуты перебили четырнадцать этих тварей. И справиться еще с двумя для нас не составило бы труда. Конечно, они предпочли выжить, чтоб сообщить о неудаче, а потом вернуться в бой с новыми силами. Тем более что и городская стража уже была где-то под боком.
Внезапно меня захлестнуло изнеможение. Я опустил меч и посмотрел на картину учиненной нами бойни. Потом перевел взгляд на Дворкина. В свете пожара он выглядел куда моложе и сильнее, чем когда-либо на моей памяти. А сейчас, дуя на обожженные пальцы и тряся ими в воздухе, он был почти комичен.
— Где ты взял этот кристалл? — негромко поинтересовался я. Если бы мне удалось раздобыть такие кристаллы для короля Эльнара, это точно переломило бы ход войны!
— Никогда не расспрашивай волшебника о его тайнах.
— Ты хочешь сказать, что теперь ты заделался еще и волшебником?
— А что, у тебя есть объяснение лучше?
— Да, есть. Ты — шпион какого-то из соседних королевств, в котором есть свой маг. Маг дал тебе эту штуку, — я взмахом головы указал на пятно, оставшееся на месте испарившегося кристалла, — и вон ту повозку без лошадей. Другие шпионы предупредили тебя о готовящемся нападении адских тварей, и ты явился сюда, чтобы спасти меня — толи в память о прошлом, то ли в силу каких-то неведомых мне причин.
Тут Дворкин, запрокинув голову, зашелся безудержным смехом.
Я нахмурился. Очевидно, Дворкин не собирался говорить мне правду.

Предыдущая страница 2 Следующая страница


3 Джон Грегори Бетанкур

— Да! Да! — в конце концов выдохнул он. — Твое объяснение куда лучше моего! Оно куда правдоподобнее!
Сейчас он совершенно не походил на того серьезного, сдержанного Дворкина, которого я знал когда-то.
— Ты свихнулся, — сказал я, почти что веря в собственные слова.
Это лишь исторгло из Дворкина новый взрыв смеха.
С исчезновением адских тварей немногие оставшиеся в округе жители мало-помалу осмелели и начали высовываться из домов. Они сбивались в группки и тихо переговаривались, то и дело тыкая пальцами то в место побоища, то в горящий дом Хельды, то в странный экипаж без лошадей, то в нас с Дворкином. Похоже, особенно их пугало зеленое пламя. Они даже не попытались образовать пожарную бригаду и потушить огонь.
Я их не винил. Я и сам, будь моя воля, и близко бы не подошел к этому огню. К счастью, пламя не перекинулось на другие дома — а то под угрозой оказался бы весь Кингстаун.
Не обращая внимания на Дворкина, я наклонился и вытер меч и нож о плащ убитой адской твари, после чего спрятал их в ножны. В конце концов, это первая обязанность солдата: сразу после окончания битвы позаботиться о своем оружии. Потом я отыскал свой метательный нож, вытер и его и спрятал в ножны в правом голенище.
Я проделал все почти машинально. Это ночное приключение несло на себе легкий налет нереальности — как будто все это произошло не со мною, а с кем-то другим. Горожане, огонь, мой давно исчезнувший наставник… Я вдруг поймал себя на том, что стою и смотрю на зеленое пламя, погрузившись в воспоминания. И вспоминал я Хельду, мою Хельду, что покинула меня навеки...
И снова раздался звук рога; на этот раз — совсем рядом, может, в улице отсюда. Скоро явится городская стража.
Дворкин тронул меня за плечо.
— Нам нужно идти.
Я перевел взгляд на него.
— Никуда я не пойду, пока не услышу всю правду.
— Ладно, ладно. Я — шпион. На данный момент это объяснение ничем не хуже любого другого. Идем. Нам нужно успеть убраться, пока адские твари не вернулись с подкреплением. Не будь таким упрямцем.
— Ты думаешь, они вернутся? — переспросил я. Мне сделалось не по себе. Я посмотрел в ту сторону, куда ускакали уцелевшие твари. — Прямо сегодня ночью? После того, как ты искрошил их этим своим кристаллом?
— Конечно, вернутся. А у меня как раз закончился запас фокусов. Раз уж они тебя нашли, то теперь не успокоятся до тех пор, пока не прикончат. Им не нужно больше устраивать прочесывания. Они просто ударят сюда всей мощью.
Я покачал головой.
— Что за бессмыслица? Почему именно я? Что во мне такого особенного? Если они хотят выиграть войну, им следует охотиться на короля Эльнара.
— Тут все не так просто... и война эта им и даром не нужна. Они не нуждаются ни в землях, ни в рабах. Они ищут тебя.
— Меня? Но почему?
— Это долгая история. Я все тебе расскажу, когда мы окажемся в безопасном месте. Обещаю.
Дворкин двинулся к экипажу без лошадей, потом остановился и выжидающе взглянул на меня через плечо.
— Мальчик мой, тебе лучше пойти со мной.
Я глубоко вздохнул, в последний раз посмотрел на горящий дом, на усеянную трупами улицу — потом опять взглянул на Дворкина. Теперь он, как и прежде, казался сильным и уверенным в себе. Несмотря на все произошедшее — или, наоборот, благодаря этому, — мой гнев, боль и обида — ведь как ни крути, тогда Дворкин бросил меня! — начали таять. И я вдруг почувствовал, что доверяю ему, хоть и сам не понимал, откуда взялось это идущее из глубины души чувство.
А еще он сказал, что может помочь покончить с войной. Уже одно это обещание стоило того, чтобы довериться Дворкину.
Я кивнул, хоть и несколько напряженно, и последовал за Дворкином. «Ладно, — сказал я себе. — Похоже, дядя, ты знаешь, что делаешь. Пока что я тебе поверю».
Подозреваю, впрочем, что у меня не было особого выбора. Разногласия можно будет уладить и потом, когда мы доберемся до безопасного места. Если Дворкин и вправду, как он заявляет, поможет спасти Илериум от адских тварей — тем лучше. А если судить по кристаллу, ему было чем подкрепить свое обещание.

ГЛАВА 3

Теперь, в зеленоватых отсветах пожара — дом Хельды все еще горел, — тыквоподобный экипаж выглядел еще более нелепо, особенно в сочетании с валяющимися на мостовой трупами. Когда мы подошли, дверца медленно приоткрылась и оттуда выдвинулась изящная лесенка, словно сотканная из хрусталя. Внутри экипажа под потолком висел небольшой масляный светильник, и в его неярком свете я разглядел белые бархатные сиденья и подушки, маленький столик, инкрустированный слоновой костью, и пассажирку — ту женщину, что я успел краем глаза заметить в окне.
Я без колебаний расстегнул перевязь, проскользнул внутрь и уселся напротив женщины, а меч положил на колени. Темноволосая женщина оказалась поразительной красавицей, и в лице ее мне почудилось что-то знакомое. Тонкий нос, полные губы, сильный подбородок...
Вдруг меня осенило. Дворкин! Незнакомка была очень похожа на него. Может, это его дочь?
Женщина была одета в красно-золотое шелковое платье, а на голове у нее красовалась круглая красная шляпка. Тонкие пальцы были унизаны золотыми перстнями с крупными алмазами и еще более крупными рубинами — настоящими, насколько я мог судить. Если женщина и видела разыгравшееся на улице сражение, не похоже было, чтобы это ее взволновало. Выглядела она так, словно выехала на пикник.
— Привет! — сказал я.
— Потом, Оберон, — отозвалась женщина.
Не обращая на меня внимания, она взяла колоду карт Таро, ловко перетасовала их, а потом принялась одну за другой выкладывать на столик. Выложив первые девять карт, женщина подалась вперед и внимательно изучила образовавшуюся последовательность.
— Ну, как? — поинтересовался Дворкин. Он до сих пор стоял снаружи, у самой двери. Я выжидательно взглянул на него.
— Нам следует поспешить, — ответила Фреда. — Время истекает.
— Время уже истекло, — заявил Дворкин. Потом он захлопнул дверцу, а по тому, как задрожал и закачался экипаж, я понял, что Дворкин полез на крышу. Возможно, для того, чтобы править экипажем. Во всяком случае, так я предположил, вспомнив скамью наверху. Хотя эта странная повозка вроде бы и не нуждалась в управлении.
— Такое впечатление, что экипаж просто создан для нас двоих, — сказал я и улыбнулся женщине. Но она так и не подняла взгляда.
Экипаж слегка накренился, а затем тронулся с места. До меня лишь через несколько мгновений дошло, что я не слышу стука колес по булыжной мостовой. Магический транспорт двигался столь плавно, что впору было предположить, будто мы скользим в футе над брусчаткой. Но я даже не стал спрашивать, чем это вызвано. В конце концов, нынче ночь чудес.
Все мое внимание занимала сидящая напротив женщина — Фреда, как называл ее Дворкин. Она же, похоже, целенаправленно не обращала на меня ни малейшего внимания. Она проворно собрала карты, опять их перетасовала и снова принялась раскладывать — на этот раз по кругу. Ее ни капли не интересовали ни я, ни Кингстаун, ни адские твари, которых мы только что перебили.
— Меня зовут Обере, — сказал я ей, — а не Оберон.
Может, нам просто нужно представиться друг другу, чтоб завязался разговор?
— Твое правильное имя — Оберон, — сказала она, все так же не поднимая взгляда. — Все следует делать правильно. А я — Фреда.
— Я знаю, — отозвался я. — Очень приятно познакомиться.
— Я в курсе, что тебе приятно, милый мальчик.
— Ты это увидела в картах?
— Нет, на твоем лице, братец Оберон.
Фреда загадочно улыбнулась; глаза ее таинственно поблескивали из-под длинных черных ресниц.
Ну ладно же. Я тоже умею разыгрывать из себя скромника.
— Всякому мужчине было бы приятно познакомиться с тобой, — почти заигрывающе произнес я.
— Это верно, — совершенно серьезно откликнулась она.
— Почему ты здесь очутилась?
— Отец не любит путешествовать в одиночку, и я подумала, что смогу ему помочь своими невеликими силами.
— Не думаю, чтобы он нуждался в чьей-либо помощи.
— Но от меня он ее принял.
Я мысленно хмыкнул и откинулся на спинку сиденья. Эта Фреда явно высокого мнения о себе. Я бы даже сказал — несколько завышенного. Дочь Дворкина? В этом можно не сомневаться. Похоже, высокомерие у них в роду передается по наследству.
Я посмотрел в маленькое окошко. К моему удивлению, сквозь кружевную занавеску пробивался дневной свет. Неужели уже рассвело? Сколько же мы едем? По моим прикидкам, до рассвета еще оставалось часа три, если не все четыре.
Я отдернул занавеску; и точно — меня приветствовало солнце. Оно висело над горизонтом и заливало красновато-золотистым светом просторные, аккуратно вспаханные поля. Но все мои чувства твердили, что солнцу еще не время. Неужто я заснул и проспал так долго, сам того не заметив?
Я встряхнул головой. Нет, это вряд ли. Я не смыкал глаз ни на минуту. Мы ведь буквально вот только что отправились в путь из Кингстауна. Или не только что?
Я протер глаза, а когда я отнял руки от лица, за окошком снова была ночь. Причем непроглядная: я ничего не мог рассмотреть. Даже луна и звезды спрятались за облаками.
Я опустил занавеску. Голова шутит со мной шутки, только и всего. Я действительно не смыкал глаз — причем слишком долго. Высыпаться надо, вот что. Конечно же, никакого утра еще нет и быть не может. Мы не могли отъехать от Кингстауна больше чем на пару миль.
Я откинулся на спинку сиденья — и заметил пробивающийся сквозь занавеску неяркий свет. Что, опять рассвет?! Да быть не может!
Я снова отдернул занавеску и приник к оконному стеклу.
Нет, не рассвет... облака разошлись, и на небе сияла луна — большая, круглая, — а со всех сторон ее окружали алмазные искорки звезд. И в свете луны видно было, что мы едем по дороге вдоль берега моря, — точнее сказать, несемся, причем куда быстрее скачущей галопом лошади. Вдоль дороги тянулись пологие дюны, поросшие кустарником, а за ними виднелась светлая полоска берега, и на него с плеском набегали маленькие волны.
Все бы прекрасно — только вот не могли мы здесь находиться! Экипаж выехал из Кингстауна по южной дороге. Она двадцать миль шла через возделанные поля, а потом еще пятьдесят — через древние, бескрайние леса. Этот безлошадный экипаж двигался быстро, но от Кингстауна до ближайшего побережья было самое меньшее четыре дня пути, и то если гнать коней во весь опор. А кроме того, я изъездил побережье Илериума вдоль и поперек — но никогда не видел этого берега. Совершенно точно, не видел. Так где же мы, в таком случае? И как сюда попали?
«Магия», — обеспокоенно подумал я. Другого объяснения я не видел. Я освободил защелку, распахнул окно и с наслаждением вдохнул соленый морской воздух. Где-то вдали заухала сова. Слышалось шуршание волн, набегающих на песок.
Это был не сон, не видение — все вокруг было совершенно настоящим. Мы действительно находились на берегу моря... на странном берегу, которого в Илериуме не было.
Небо начало светлеть. Дорога свернула прочь от моря и теперь шла сквозь густые травы, выбеленные солнцем; их бледные метелки поднимались выше крыши экипажа. Вдруг светящиеся облака взбурлили, и с неба начали бить молнии. По траве побежало пламя, и я сообразил, что она достаточно суха, чтоб вскоре тут заполыхал степной пожар. Если вот прямо сейчас не пойдет дождь, скоро с огнем будет уже не совладать. Я знал, как быстро может распространяться пламя, но почему-то чувствовал себя в полнейшей безопасности. Магия Дворкина умчит нас прочь.
Экипаж катился все быстрее и быстрее, оставляя огонь позади. Постепенно становилось светлее, но свет теперь был сероватым, рассеянным. Вокруг раскинулась однообразная местность, выдержанная в коричневых тонах. Высокая трава, кустарник, карликовые дубы да странные скрюченные сосны. Внезапно экипаж свернул и начал подниматься на невесть откуда взявшийся холм. Потом он въехал в сосновый лес, а потом лес вновь уступил место возделанным землям.
Молнии продолжали вспыхивать у нас над головой. Тучи клубились и бурлили, а воздух сделался душным и горячим, но дождь все никак не начинался. Я разглядел среди полей несколько каменных домиков с крытой соломой крышами, но не заметил ни людей, ни животных... Возможно, они попрятались от надвигающейся бури.
Я посмотрел вперед и заметил городок — два-три десятка невысоких каменных строений. Когда мы въехали в него, слегка сбросив скорость, изо всех дверей повыскакивали люди, с ног до головы одетые в черное и вооруженные кто чем — мечами, ножами, топорами. Их бледные лица были искажены, а распахнутые рты позволяли заметить острые как иголка зубы и раздвоенные языки.
Чей-то топор просвистел у меня над головой, ударился о стенку экипажа — слишком близко, чтобы это могло доставить удовольствие, — и отскочил. Судорожно сглотнув, я нырнул обратно. Лучше уж я буду наблюдать за ними из-за занавески, из относительной безопасности. Здешние жители отличались по виду от адских тварей, но, судя по оказанному нам приему, вполне могли оказаться их близкими родичами. Я не стал гадать, чего они хотят: то ли съесть нас, то ли принести в жертву какому-нибудь темному богу. Меня передернуло. Да, не хотел бы я путешествовать здесь в одиночку и без оружия. А как там Дворкин? Если очередной топор попал в него...
Негостеприимные хозяева этих мест еще некоторое время гнались за нами, но экипаж Дворкина оказался быстрее, и вскоре они остались далеко позади.
А потом за какую-нибудь минуту окружающие нас деревья стали более высокими, мрачными и зловещими. Я, не удержавшись, снова прижался к окну. Со всех веток ниспадали длинные узкие полосы желтого гнусного мха и спутанные полотнища колючих лоз. На ветвях вниз головами висели огромные летучие мыши; когда мы проезжали мимо, они открывали красные глазки и расправляли кожистые крылья.
Чем дальше мы ехали, тем меньше мне нравилось это место. Куда Дворкин нас тащит? Против того побережья я не возражал, но хоть я и считал себя человеком храбрым, от этого городка — да и от этого леса — меня бросало в дрожь.
Внезапно нетопыри пронзительно зачирикали, и вопль их слился в одно протяжное «смертьсмертьсмерть». Теперь они таращились на нас явно голодными глазами, хотя и не пытались нападать.
Впрочем, я и не собирался предоставлять им такой возможности. На этот раз я закрыл окно и старательно задвинул защелку. Теперь мышам сюда не пробраться. Но я плохо представлял, как можно будет помочь сидящему на крыше Дворкину, если вдруг нетопыри решат на него накинуться.
Я медленно провел пальцами по рукояти засунутого за пояс ножа, прикидывая, удастся ли мне вытащить его, не встревожив Фреду. Зачем беспокоить ее без нужды?
Я улыбнулся Фреде, искренне надеясь, что улыбка выглядит достаточно подбадривающе. Фреда на нее не отреагировала. Она со скучающим видом смотрела куда-то сквозь меня.
Не выдержав, я вновь взглянул на окно и обнаружил, что на нем примостились красноглазые тени. Почему-то они нервировали меня даже сильнее, чем обитатели того городка. От людей — или почти людей — я обороняться умею. А против роя таких вот летучих тварей...
— Отец не любит, чтобы кто-нибудь шел по его следу, — внезапно произнесла Фреда, нарушив неловкое молчание.
— И ему всегда прекрасно удавались ловушки.
— Ловушки? — Я кое-как заставил себя отвести взгляд от окна и вопросительно посмотрел на Фреду. — О чем ты?
— Всякому, кто попытается последовать за нами, придется солоно. Так он задумал.
— Им придется иметь дело с нетопырями, — сказал я, сообразив, наконец, что она имеет в виду. — И с жителями того городка. И со степным пожаром...
— Именно. — Фреда небрежно улыбнулась и расправила складки платья, словно мы возвращались с приятной послеобеденной прогулки или с пикника. — Отец чрезвычайно изобретателен в этом отношении. Скажем, до нетопырей я бы никогда не додумалась.
— Но... каким образом...
Я озадаченно нахмурился. Не додумалась бы до них? От слов Фреды возникало ощущение, будто Дворкин их неким образом создал.
— В том, что касается манипулирования Тенями, он — подлинный мастер, — сказала Фреда, слегка пожав плечами. — Мне до него далеко. Я предпочитаю выбрать какое-нибудь местечко и там оставаться.
— До тех пор, пока там безопасно.
— Само собой.
Я недовольно заворчал. Опять загадки! Тени? О чем это она? Да, Фреда — истинная дочь Дворкина, в этом сомневаться не приходилось. И меня уже тошнило от их игр. Стоило кому-нибудь из них что-нибудь мне сказать, и это лишь усиливало мое замешательство.
Тут мое внимание привлек разделявший нас столик. Очевидно, Фреда закончила возиться со своими картами. Теперь аккуратно сложенная колода примостилась рядом с ней. Интересно, что такого она углядела в будущем? Я даже заколебался было — может, спросить ее? — но потом передумал. Мне почему-то казалось, что удовлетворительного ответа я все равно не получу. Да и кроме того, я никогда особо не верил в гадание.
Я снова взглянул в окно. Экипаж внезапно вылетел из леса, и в лицо мне ударил свет ослепительного полуденного солнца. Я прикрыл глаза ладонью и прищурился, но и это не помогло: перед глазами у меня замельтешили черные точки.
Пустыня... Мы ехали по пустыне. Красный песок, черные камни. Зыбкое марево раскаленного воздуха. Несмотря на обжигающий жар пустыни, меня пробрал озноб.
Опять магия. Этот экипаж заколдован. Мы несемся по какому-то кошмарному пути, где время суток потеряло свой смысл и значение — да и все, что вокруг, тоже. Хоть я и знал, что все это может оказаться и ненастоящим, я все равно, как только глаза мои приспособились к яркому свету, уставился в окно, не в силах отвести взгляд.
Мы повернули, проехали по каменному мосту и въехали в очередной лес. В этом лесу росли секвойи — столь громадные, что десятку человек не удалось бы обхватить один-единственный ствол. Высоко вверху, в кронах деревьев с ветки на ветку прыгали существа, ростом и обликом напоминавшие людей. И мужчины, и женщины были одеты одинаково — в юбочки, сплетенные из травы, — и носили на поясах короткие дубинки. Заметив нас, они принялись визжать и тыкать в нас пальцами.
Внезапно небо потемнело; на нас посыпался град. Градины были размером с горошину. А затем налетел ветер. Порыв был столь силен, что наш экипаж содрогнулся. Сзади раздался жуткий скрежет — я в жизни не слыхал ничего подобного. Меня пронзил страх.
Я не выдержал — растворил окно и выглянул, дабы узнать, что же там стряслось позади. Холодный яростный ветер трепал мои волосы, и мне пришлось щуриться, чтобы хоть что-нибудь рассмотреть. Но открывшееся мне зрелище наполнило мою душу благоговейным ужасом.
Среди секвой плясало полдюжины смерчей. Деревья сотнями валились под порывами ветра, выдирая из земли огромные корни. Черные воронки затягивали в себя человекоподобных существ, и те исчезали с пронзительным визгом.
Теперь по этой дороге всадникам не проехать. Должно быть, это еще одна ловушка для наших преследователей, на тот случай, если им все-таки удастся преодолеть огонь, городок и остаться в живых после встречи с нетопырями. Но откуда Дворкин узнал, куда именно следует поехать? Откуда он узнал, что буря перегородит дорогу поваленными деревьями? Ведь эти деревья, судя по их величине, простояли тут не один век. И надеяться, что сразу же после того, как мы здесь проедем, их повыдирает из земли смерч, было, мягко говоря, неразумно.
«Нет. Дворкин не мог знать, что эти деревья попадают, — с растущим ощущением беспомощности подумал я. — Он сам сделал так, чтобы они упали. Иного объяснения не было. Но раз он повелевает такими силами, он мог бы править всем Илериумом. Как я мог столько лет прожить бок о бок с ним и даже не заподозрить присутствия этих сил?»
Мне стало жаль тех несчастных древесных жителей, обитателей леса, погубленного по нашей вине. Они, сами того не ведая, лишились жизни и дома, чтобы обеспечить нам прикрытие на пути.
Мы спустились в небольшую долину. Ветер начал стихать. Внезапно сгустился туман и на некоторое время окутал наш экипаж плотным, непроглядным покровом. И хотя я точно знал, что нас сейчас со всех сторон окружают невидимые за туманом скалы, пару раз мне послышался тихий плеск волн.
Я всунул голову обратно и посмотрел на Фреду. Фреда была невозмутима, как кошка, несущая в зубах птичку. Я не понимал, как она может быть столь спокойна. Я от этой дороги чувствовал себя измотанным, как после долгого боя — а ведь она еще не окончилась! — и в то же время беспокойство не давало мне расслабиться.
— Долго нам еще ехать? — спросил я у Фреды.
— Это зависит от отца. Но в любом случае он не поедет к Джуниперу ни самым коротким, ни самым легким путем.
Джунипер? Это мы туда направляемся?
Я никогда не слышал о подобном месте... и имя мне ничего не подсказало. Оно с равным успехом могло принадлежать как крепости, так и королевству. Но судя по тону Фреды, она явно полагала, что это название мне знакомо. А потому я просто улыбнулся и сделал вид, будто прекрасно все понял. Мало ли, вдруг она расскажет побольше, если решит, что я уже знаю об этом самом Джунипере.
Но вместо того чтобы продолжить беседу, Фреда устроилась поудобнее и сложила руки на коленях. Она явно не спешила делиться со мной сведениями.
Я пропустил тот момент, когда за окном снова разгорелась заря, а туман рассеялся со сверхъестественной скоростью.
После этого изменения не прекратились, но теперь они стали происходить исподволь, а не прямо на глазах. Небо сделалось зеленоватым, потом желто-зеленым, потом снова заголубело. Облака то появлялись, то пропадали. Вдоль дороги вырастали леса и исчезали, сменяясь полями, а им на смену вставали новые леса. Рассвет занимался никак не менее шести раз.
Я никогда не слышал о магии, позволяющей своему обладателю по собственной воле изменять время и пространство, и по мере того, как мы продвигались вперед, мое уважение к Дворкину — или к людям, которым он служил, — неуклонно росло, хоть вроде дальше ему расти было и некуда. Да, волшебникам, создавшим кристалл-оружие и этот экипаж, хватит сил спасти Илериум от адских тварей. В этом можно не сомневаться.
И я должен уговорить их помочь королю Эльнару.
Это наша единственная надежда.
В конце концов, проведя в пути еще несколько часов (по крайней мере, у меня сложилось такое впечатление), мы очутились среди зеленых холмов. Дорога, по которой мы ехали, — она была вымощена желтым кирпичом, но местами попадались глубокие выбоины, поросшие травой, — плавно изгибаясь, уходила вдаль. Среди редких деревьев и кустов порхали птицы с ярким оперением, и после всего, через что нам пришлось проехать, их щебет казался до странности нормальным. По глубокому, изумительно синему небу плыли белые облака.
— Мы приближаемся к Джуниперу, — донесся до меня голос Фреды.
Я взглянул на нее.
— Ты узнаешь эти края?
— Да. Еще несколько часов, и мы на месте.
А потом наш экипаж окружили десять всадников в серебристых доспехах.

ГЛАВА 4

Рука моя мгновенно метнулась к лежащему на коленях мечу, но я не стал вытаскивать его из ножен. Всадники не выказывали ни малейшего желания напасть на нас; скорее уж они напоминали эскорт или почетный караул. Один из всадников повернулся, и я заметил у него на груди вышитый красно-золотой герб с изображением вставшего на дыбы льва — такой же, как у Дворкина. Очевидно, это его люди.
Я позволил себе расслабиться. Должно быть, пока мы под их защитой, нам ничего не грозит. Интересно, а что нам может грозить рядом с этим загадочным Джунипером?
Экипаж сбросил скорость, чтобы всадники могли ехать рядом. Я снова открыл окно, немного отдернул занавеску и принялся рассматривать ближайшего всадника, притворившись, будто занимаюсь этим исключительно от нечего делать. Из-под круглого серебристого шлема на спину спускались две толстые черные косы, а длинные, тонкие усы слегка покачивались, когда их хозяин на рыси привставал в стременах. Руки всадника выглядели катко странно — они были малость длинноваты для его роста и катко странно изгибались в промежутке между плечом и локтем, словно там наличествовал лишний сустав.
Внезапно всадник повернулся и взглянул прямо на меня. Его узкие желтые глаза отливали на свету опалесцирующим огнем, словно у кошки.
Я судорожно сглотнул и опустил занавеску, но по-прежнему продолжал исподтишка следить за ним. Может, это и вправду гвардейцы Дворкина, но они не люди. Впрочем, на адских тварей они тоже не походили. Так кто же они такие — или что они такое?
Я сделал глубокий вздох и заставил себя отвернуться. Я видел достаточно. И нечего ломать голову над вопросами, на которые покамест не можешь ответить.
Теперь я перенес внимание на Фреду. Она снова принялась тасовать и раскладывать свои карты Таро — раскладывать, собирать и раскладывать заново, то по кругу, то по диагонали, то по квадрату с каким-нибудь узором в середине.

Предыдущая страница 3 Следующая страница


Заря Амбера 4

— Пасьянс? — поинтересовался я, пытаясь привлечь ее внимание. Может, удастся еще что-нибудь узнать.
— Нет.
— Я предпочитаю игры, в которые играют двое.
— Игры — развлечение для детей и стариков.
Я подался вперед, чуть наклонил голову набок и повнимательнее присмотрелся к ее колоде. На обычных картах Таро, которыми пользуются ведуньи и гадалки, нарисованы всякие религиозные и астрологические фигуры. На этих же были изображены люди, которых я не знал, и места, в которых никогда не бывал, — странного вида замок, лесная поляна, романтичный морской берег, залитый сиянием луны... точнее, лун, — ибо в небе их висело две. Это что, такая шутка художника или реально существующее место? Кто ж его знает? Теперь я ни в чем не был уверен.
Фреда собрала карты, перетасовала семь раз и сдала пятнадцать штук, три ряда по пять карт. Выпали портреты каких-то мужчин и женщин. Большинство из них были достаточно похожи на Дворкина, чтобы тоже оказаться его родственниками.
— Что ты высматриваешь? — спросил я, когда ожидание сделалось совсем уж невыносимым.
— Нашу семью, — ответила Фреда и указала на лежащие перед ней карты. — Девять принцев Хаоса, от родной земли вдали. Шесть владычиц Хаоса — где их тропы пролегли?
Неужто ей вдруг вздумалось пошутить?
— Я знаю, что предсказатели всегда изъясняются смутно. Что ж, ты, по крайней мере, говоришь в рифму.
— Это просто часть старого-престарого стишка:
Девять принцев Хаоса, от родной земли вдали.
Шесть владычиц Хаоса — где их тропы пролегли?
Быстрый сокол, и олень, и единорог;
Средь Теней утратит власть беспощадный рок.
Я никогда прежде не слышал этого стишка. Однако он был очень даже к месту.
— Мрачновато малость, — сказал я. Фреда пожала плечами.
— Не я его сочинила.
Лишь теперь я осознал, что мы говорим уже не на тантари, а на каком-то ином языке, более изысканном и ритмичном. Он тек с губ Фреды, словно вода из бокала, и я понимал каждое слово, как будто говорил на этом языке всю свою жизнь. Как такое могло случиться? Опять магия? Неужто я оказался заколдован и сам того не заметил?
— Что это з-за яз-зык? — поинтересовался я, слегка запинаясь.
— Тари — что ж еще? — отозвалась Фреда, одарив меня удивленным взглядом. Так смотрят на деревенского дурачка, спрашивающего, почему вода мокрая.
Тари... Звучало это вполне правдоподобно, и в глубине души я чувствовал, что Фреда говорит правду. Но откуда я знаю этот язык? Когда я его выучил?
Моя память утверждала, что я никогда его не учил.
И все же... все же я говорил на нем, как на родном. А еще я вдруг осознал, что мне все труднее вспоминать тантари, мой настоящий родной язык, — как будто он был частью какого-то далекого, полузабытого сна.
— Ты долго пробыл в Тени, верно? — со вздохом произнесла Фреда. — Иногда забываешь, что с тобой от этого может статься...
В Тени? А это что еще такое?
Но я вспомнил, как Фреда на меня посмотрела, когда я спросил, на каком языке мы разговариваем, и предпочел промолчать. Нет уж, не хочу я выглядеть ни дураком, ни невеждой, если без этого можно обойтись.
Так что вместо расспросов я сказал:
— Да, пожалуй, слишком долго. — Я не знал, что еще можно добавить. А кроме того, мне не хотелось ни делиться сведениями, ни выказывать свою неосведомленность. — Я много лет не видел Дворкина.
— Ты до сих пор выглядишь ошарашенным, — сказала Фреда, а потом рассмеялась — уже почти по-доброму — и похлопала меня по руке. Ее ладонь, мягкая, словно шелк, пахла лавандой и медом. — Ну да неважно.
Я улыбнулся. Что ж, можно попытаться продвинуться дальше.
— А ты бы на моем месте не была ошарашена? — поинтересовался я. — Представь, что тебя среди ночи выдергивают из постели, ты дерешься с адскими тварями, потом тебя засовывают в этот нелепый экипаж и устраивают безумную гонку — и ни на единый твой вопрос не отвечают. Ты бы не была сбита с толку?
— Возможно. — Фреда кашлянула, прочищая горло. — Тари — это первоязык, — пояснила она буднично и сухо — так говорят с ребенком, не выучившим урок. — Это источник всех языков во всех мирах Царства Теней. Он — часть тебя, точно так же, как все, что ты видишь вокруг, — часть Хаоса. Надеюсь, Владения Хаоса ты помнишь?
Я покачал головой, снова чувствуя себя совершенно по-идиотски.
— Боюсь, я никогда там не бывал.
— Жаль. Они очаровательны — на свой лад.
Взгляд Фреды устремился куда-то вдаль. Похоже, она погрузилась в воспоминания. И это место — как так она его назвала? Владения Хаоса? — явно ей нравилось.
— Ночка выдалась бурная, — сказал я, надеясь услышать еще что-нибудь интересное. — Да и день, пожалуй, тоже. Что ты обо всем этом думаешь?
— Я сделал неопределенный жест, который с равным успехом мог относиться и к экипажу, и к всадникам, и к картам. — Что это предвещает?
— Надвигающуюся войну. Все признаки налицо. Все об этом твердят, даже Локе. А он знает, что говорит: он довольно долго был генералом. Но, думаю, здесь, в Джунипере, будет безопасно. Пока, во всяком случае.
— А что собой представляет Джунипер?
— Ты и там не бывал?
Я покачал головой. Надо все-таки стараться скрыть свое невежество...
— Конечно, до Владений Хаоса ему далеко, но для Тени он очень даже мил. По крайней мере, был.
Мда, не сказать, чтоб ее ответы особо мне помогли. Они лишь породили новые вопросы. Джунипер... Тени... Владения Хаоса... Где все это находится?
Я снова взглянул в окно, задумавшись о Хаосе. По крайней мере, это казалось знакомым. В Илериуме по религиозным праздникам непременно читали вслух отрывки из Великой Книги, и некоторые, наиболее известные места я слышал, раз по сто, не меньше. В нашем священном писании говорилось о богах Хаоса, сотворивших Землю из ничего, а потом сражавшихся за свое творение. Их считали великими, волшебными существами и верили, что когда-нибудь они вернутся, дабы истребить нечестивых и вознаградить праведных.
Я — солдат, и мне, чтобы во что-то поверить, нужно это «что-то» пощупать или хотя бы взглянуть на него собственными глазами. В глубине души я всегда считал, что истории Великой Книги — не более чем притчи и назначение их — преподавать детям уроки морали. Но после всего того, что я повидал за нынешнюю ночь, истории эти начали обретать некоторый смысл. Если они и вправду истинны...
Я сглотнул. Считалось, что боги Хаоса вернутся, принеся с собою огонь и сталь, и будут карать неверующих. Возможно, адские твари как раз возвещают их приход. Возможно, мы все это время, даже не осознавая того, выступали против богов Хаоса.
«И истребят они нечестивых...»
Нет, это какое-то недоразумение. В писании дело обстоит не так. Адские твари убивают всех подряд, без разбора, от священников до торговцев, от дряхлых стариков до новорожденных. Никакие боги подобной армии не пошлют.
А что такое эти Владения Хаоса и как Дворкин оказался замешан во все это дело?
Похоже, Фреда почувствовала мое замешательство. Она улыбнулась и снова похлопала меня по руке.
— Я не так уж много о тебе знаю, — сказала она. — Отец оказал тебе дурную услугу, допустив, чтобы ты вырос в удаленной Тени. Хотя, с другой стороны, возможно, именно благодаря этому ты все еще жив — в отличие от многих других. Думаю, он уготовил для тебя великую судьбу.
Я нахмурился.
— Ты так считаешь? Но какую?
— Можно попробовать выяснить.
Одним ловким движением Фреда собрала карты в аккуратную стопку и, положив ее передо мной, постучала по колоде указательным пальцем.
— Здесь сорок шесть карт. Перетасуй их хорошенько, потом сними верхнюю. Посмотрим, что они нам скажут.
Я рассмеялся и покачал головой.
— Я не верю в гадание.
— Я не гадаю. Как говорит отец, даже в Хаосе есть порядок, нужно только суметь его увидеть. Карты отражают это. Тот, кто получил надлежащую подготовку, — я, например, — может иногда узреть отраженным в картах не только то, что есть, но и то, что должно случиться. Поскольку все семейство собирается сейчас в Джунипере, неплохо будет знать, где ты окажешься... и кто окажется рядом с тобой.
— Ну ладно, — пожав плечами, отозвался я. В конце концов, вреда с этого не будет.
Я взял колоду. Рубашка карт была ярко-синей, с изображением золотого льва, вставшего на дыбы. Сами карты ненамного превосходили по толщине пергаментную бумагу, но были жесткими, а на ощупь казались прохладными и напоминали полированную слоновую кость.
Разделив колоду надвое, я перетасовал ее пару раз и положил перед Фредой. Ладони мои слегка покалывало, а на лице выступила испарина. Почему-то от прикосновения к этим картам мне сделалось сильно не по себе.
— Переверни первую, — велела Фреда.
Я перевернул.
На карте был изображен Дворкин в красно-желтом одеянии — только одеяние это было нарядом шута, вплоть до бубенчиков на колпаке и длинноносых башмаков. Я едва удержался от смеха: уж чего-чего, а такого я увидеть не ожидал.
— Чушь какая! — вырвалось у меня.
— Странно... — нахмурившись, произнесла Фреда. — Первым обычно идет место, а не человек.
Она отложила карту в сторону, изображением вверх.
— И что же это означает? — поинтересовался я.
— Что Дворкин, центр нашего семейства, отныне станет для тебя центром мира.
— Дворкин отнюдь не шут, — заметил я.
— Тут важно, кто изображен на карте, а не во что он одет. Эти карты сделал для меня Эйбер, а он — известный проказник.
Неожиданно я узнал новое имя — Эйбер. Эйбер-проказник. Наверное, он бы мне понравился. А Фреда, похоже, полагала, что я его знаю.
— Переверни следующую карту, — велела Фреда.
Я подчинился. На следующей карте был изображен юноша лет шестнадцати от роду, в зелено-коричневом наряде. Несомненно, это был очередной отпрыск Дворкина — у них у всех были одинаковые глаза и подбородок, свидетельствующий о решительности. На юноше была шляпа, украшенная нелепыми оленьими рогами. Казалось, будто он скучает, — как будто ему хочется умчаться на поиски приключений, а не сидеть на этом миниатюрном портрете. В руках юноша держал палаш. Похоже было, что палаш малость длинноват и тяжеловат для него. Почему-то юноша показался мне знакомым, хоть мы никогда и не встречались. Или все-таки встречались?
Фреда изумленно вздохнула.
— Кто это?
— Аланар, — прошептала она.
Это имя ни о чем мне не говорило, но все-таки я не мог избавиться от ощущения, что мы с ним уже где-то виделись. Мне вдруг представилась картинка: этот юноша в луже крови... Но где это было? И когда?
— Возможно, он возвращается, — сказала Фреда.
— Нет, — уверенно произнес я. — Он мертв.
— Откуда ты знаешь? — спросила Фреда, испытующе заглянув мне в глаза, — Вы же никогда...
— Я... я не знаю. — Я нахмурился и покопался в памяти. Воспоминания ускользали. — А разве он не мертв?
— Он исчез больше года назад. С тех пор никто ничего о нем не слышал и не мог с ним связаться, даже через его карту. Я думала, что он умер. Все так думали. Но доказательств нет ни у кого.
Связаться с ним... с помощью его карты? Я недоуменно посмотрел на картинки. Странный оборот озадачил меня. Чем дальше, тем загадочнее...
— Ну, раз вы не видели тела, есть основания надеяться, — сказал я, стараясь говорить успокаивающе. Но сам я знал, что это ложь. Я знал, что юноша действительно мертв.
Фреда покачала головой.
— Как правило, наши враги не оставляют тел. Если Аланар умер, мы никогда об этом не узнаем.
Я мысленно согласился с ней. Нам и самим редко удавалось после сражений отыскать и забрать тела павших товарищей из земель, оказавшихся под властью адских тварей. Что враги делали с телами, оставалось лишь гадать — и догадки эти были весьма и весьма неприятными, все до единой.
Фреда устремила взор куда-то вдаль и печально покачала головой. Очевидно, она искренне беспокоилась о юном Аланаре. Все-таки у нас с ней есть кое-что общее. Я потерял Хельду... она же потеряла брата.
Я сглотнул и сочувственно пожал ей руку.
— Лучше об этом не думать, — негромко сказал я. — Что поделать, времена нынче трудные...
— Да, ты прав.
Фреда глубоко вздохнула и положила карту с портретом Аланара на стол, ниже и правее Дворкина-шута. Теперь, когда они оказались рядом, сходство сделалось еще более разительным. Сразу становилось ясно: это отец и сын.
— Бери следующую, — сказала Фреда, указывая на карты.
Я молча повиновался. Следующим оказался молодой парень, в зеленом и коричневом. Он тоже походил на Дворкина, только лицо было более приятным. Через левую скулу тянулся неглубокий дуэльный шрам, но улыбался парень сердечно и весело. В одной руке он держал лук, а в другой — фляжку с вином. По подбородку стекала струйка вина.
Карта словно подсказывала ненавязчиво: перед вами — молодой гуляка.
— Тэйн, — объявила Фреда, старательно напуская на себя бесстрастный вид.
— Его я не знаю.
— Думаю, он тоже мертв.
— Извини. Мне очень жаль.
Мы быстро разложили еще четыре карты. На всех были изображены мужчины в возрасте от двадцати до сорока лет. Во всех проглядывало отчетливое сходство с Дворкином — в разрезе глаз, в очертаниях лица, в манере держаться. Все это явно были его потомки. Похоже, Дворкин уделял женщинам массу внимания. Интересно, сколько же всего детей он породил? И раз у него такая большая семья, откуда же он находил время, чтобы столько возиться со мной — и при этом все это время делать вид, будто он холост? Когда мы в следующий раз окажемся с ним наедине, непременно попытаюсь задать ему этот вопрос.
Все эти карты Фреда выкладывала под картой Дворкина, вдоль края стола, полукругом. Фреда полагала, что из шести «выпавших» сыновей Дворкина четверо мертвы. Двое — это Аланар и Тэйн, а еще двоих я не узнал.
А потом на очередной перевернутой карте обнаружился молодой мужчина с моим лицом, только глаза у него были не голубые, как у меня, а карие. Одет он был в темно-коричневое и желтое, и в руках у него был слегка изогнутый меч. Уж не знаю, может, это такая шутка — но держал он его несколько двусмысленным образом.
— Кто это? — нерешительно поинтересовался я. Этот мужчина тоже был мне чем-то знаком. Где же мы с ним встречались? И когда?
— Ты его знаешь?
— Он довольно сильно похож на меня...
Я смотрел на карту, пока Фреда не забрала ее у меня из рук и не положила рядом с прочими.
— Мэттьюс, — ответила Фреда. — Его зовут Мэттьюс.
— Он тоже мертв, — ошеломленно протянул я.
— Откуда ты знаешь?! — вскинулась Фреда.
Я беспомощно пожал плечами.
— Я не знаю. Это... это как старое воспоминание, отдаленное и туманное. Или, может, сон. Я почти вижу это, но неотчетливо. Я только знаю, что видел его в этом сне и видел, что он умер.
— Что с ним произошло? — не унималась Фреда. — Как он умер?
Я покачал головой.
— Извини. Не могу вспомнить.
На самом деле, я был уверен, что умирал Мэттьюс мучительно, но не мог заставить себя сказать об этом Фреде. Ей явно нелегко будет это перенести. Видно же, что Мэттьюс ей дорог.
Фреда вздохнула.
— Может, это был всего лишь сон, — сказал я, пытаясь подбодрить Фреду и показать, что и сам на это надеюсь. Но в глубине души я твердо знал: никакой это не сон. — Возможно, они оба живы, просто где-то задержались.
— Не отмахивайся от снов. Они часто предвещают будущее. Я много раз видела сны, которые впоследствии сбывались. Если ты говоришь, что Аланар и Мэттьюс мертвы и ты видел во сне, что они умерли, велика вероятность, что так оно и есть.
— Но это был всего лишь сон.
— Возможно, я верю в это именно потому, что ты увидел это во сне.
— Ну, как скажешь, — отозвался я, слегка пожав плечами. Обычно снам я верил не больше, чем всяким предсказателям.
Я уселся поудобнее и принялся рассматривать Фреду и ее карты. Похоже, она унаследовала от Дворкина не только его недостатки, но и его достоинства. Он никогда не пытался увильнуть от неприятных известий, какими бы ужасными они ни были. И я тоже усвоил этот урок, благодаря Дворкину.
— Расскажи мне о Мэттьюсе, — попросил я.
— Он, как и Аланар, пропал с год назад. После этого никому не удавалось с ним связаться. Впрочем, он всегда был вспыльчивым. Однажды вечером он после скандала с Локе умчался прочь... и больше от него не было ни слуху ни духу.
Локе — это был неприятный, самодовольный тип с одной из перевернутых мною карт. А ведь Фреда упоминала его и раньше и довольно-таки уничижительным образом. Они явно были не в ладах.
— Я надеялась, — добавила Фреда, — что Мэттьюс просто впал в хандру и что со временем он успокоится, простит Локе и вернется, прежде чем...

Предыдущая страница 4 Следующая страница


5 Джон Грегори Бетанкур

— Она печально улыбнулась и сморгнула слезы. — Но сейчас это не твоя забота, Оберон. Давай дальше. Тяни следующую карту.
Я быстро перевернул следующую.
— Эйбер, — сказала Фреда и добавила его к прочим картам — теперь их стало восемь, — кругом разложенных на столике.
Я подался вперед, чтобы получше разглядеть этого проказника, что так замечательно рисует карты. Хотя его черты и отличались некоторой грубоватостью, Эйбер был красив — по крайней мере, на этом изображении. Вся его одежда была темно-красной: обтягивающие штаны, туника, перчатки, длинный, свободно струящийся плащ. Возраст навскидку не определялся, но мне почему-то подумалось, что мы с ним ровесники. У Эйбера были темно-русые, коротко подстриженные волосы и аккуратная бородка; серо-зеленые глаза смотрели спокойно и уверенно. Он стоял в героической позе, но вместо меча в руках у него была кисть живописца. Я мысленно рассмеялся. Да, мне определенно нравилось его чувство юмора.
В нем тоже чувствовалось сходство с Дворкином — некая причудливая эксцентричность, которая у Дворкина вырывалась на волю лишь изредка, в основном по большим праздникам, когда он выпивал лишку. Тогда он делался весел и беззаботен и принимался развлекать окружающих — скажем, извлекал из ниоткуда монетки либо принимался декламировать эпические повествования о героях древности и их приключениях.
Не знаю, что это было — должно быть, игра света, — но после того, как я внимательно присмотрелся к изображению, я готов был поклясться, что Эйбер тут прямо-таки живой. Мне показалось, будто крохотное изображение моргнуло и начало поворачивать голову — но тут Фреда резко накрыла карту ладонью.
— Не делай этого! — предостерегающе произнесла она.
Я взглянул ей в лицо и обнаружил, что оно вдруг сделалось холодным и суровым. Возможно, эта процедура значила для нее куда больше, чем мне подумалось. Передо мной была не какая-нибудь гадалка, а сильная женщина, которая стремительно перешла к действиям и овладела ситуацией. Это меня восхитило. Я никогда не любил слабовольных дамочек. Если у женщины в душе огонь и сталь, это лишь добавляет страстности любовным делам.
— Почему? — поинтересовался я напрямик.
— Здесь и без того тесно. Лишний попутчик нам ни к чему. А если я допущу, чтобы он тебя уволок, отец будет взбешен.
— Ну, ладно, — сказал я, хоть и был сбит с толку. Так и быть, на этот раз я поверю, что Фреда действует исключительно в моих интересах. Я откинулся на спинку сиденья, скрестил руки и посмотрел на нее доверчивым взором. — Я вовсе не хочу доставлять тебе неприятности.
Фреда вздохнула и смягчилась.
— Да нет, не неприятности. Эйбер может оказаться... помехой. Да, вот верное слово. А сейчас нам помехи не нужны.
Я немного склонил голову набок и посмотрел на карты — как я надеялся, с безопасного расстояния. И чем больше я об этом думал, тем больше верил в то, что изображение Эйбера на самом деле шевельнулось. Но ведь карты не могут оживать!
И вдруг я понял, что после всех чудес, которым я был свидетелем за последние несколько часов, я готов принять что угодно.

ГЛАВА 5

Теперь мое внимание сосредоточилось на картах, разложенных на столе. Я пытался понять, что же видит в них Фреда. Все выпавшие карты оказались портретами неких мужчин. Пятеро из них, возможно, были мертвы. Четверо определенно были живы. Каким-то образом я узнал двоих мертвых — узнал и твердо был уверен, что они и вправду умерли. Однако же я никогда с ними не встречался. Из четырех живых я знал одного лишь Дворкина. Я внимательно всех рассмотрел и окончательно убедился, что никогда прежде не видал ни Эйбера, ни Локе, ни Фенна.
— Ты — предсказательница, — сказал я Фреде. — Что предвещает этот расклад?
— Я точно не уверена. — Фреда прикусила губу и оглядела миниатюрные портреты, ни на одном не задерживаясь взглядом надолго. — Здесь одни лишь люди — никаких ключей, никаких намеков на прошлое, настоящее или будущее место пребывания. Можно определенно сказать, что в надвигающихся событиях вся семья окажется связана с тобой, но сейчас, когда близится война, в этом нет ничего удивительного. Отец и все остальные, как живые, так и мертвые, играют в этом какую-то роль. Но какую?
— Это ты мне должна сказать.
Фреда похоже, и вправду была сильно озадачена. Она сидела нахмурившись и барабанила пальцами по крышке стола. Не приходилось сомневаться, что Фреда относилась к своему гаданию очень серьезно. В конце концов она со вздохом откинулась на спинку кресла.
— Я вижу больше вопросов, чем ответов, — созналась Фреда.
— Мне доставать еще карты?
— Еще одну. Обычно я не использую так много карт, гадая на кого-то, но в данном случае...
Я перевернул следующую. На ней изображено было место, где я никогда не бывал: мрачная крепость, наполовину захваченная ночной бурей, наполовину залитая ослепительным светом. Я сказал «наполовину», поскольку небо словно было расколото надвое: слева — темное полотнище, усыпанное звездами, а справа — ослепительное красно-желто-оранжевое небо. Больше всего правая сторона напоминала бутылку с разноцветным песком, который так перемешали, что можно разглядеть каждую песчинку, но нельзя сказать, какой же это цвет в целом.
Я ощутил покалывание в ладонях. Я не мог заставить себя смотреть на эту картинку дольше пары секунд — очень хотелось отвести взгляд. У меня возникло ощущение, что безумная эта картинка — вовсе не каприз художника, а реально существующее место... Место, где одновременно и день, и ночь, и холодно, и жарко, где не существует времен года, бесформенное и постоянно изменяющееся место. И оно мне не понравилось.
— Владения Хаоса? — промолвила Фреда. — Как странно! Им не полагалось очутиться здесь. Я даже не знала, что эта карта у меня сейчас с собой... Я не собиралась ее брать!
Так значит, это снова Хаос...
Не знаю, что там представляет собой этот дворец, но гостеприимным его не назовешь, решил я, содрогнувшись. Окружающие здания, очерченные молниями силуэты, сама его сущность — от этого всего у меня волоски на загривке встали дыбом, а на руках проступила гусиная кожа.
Повинуясь неясному порыву, я перевернул карту изображением вниз. И как только эта картинка со всеми ее противоестественными углами и потусторонней географией исчезла с глаз моих, я сразу же почувствовал себя лучше. Лишь сейчас я сообразил, что от одного только созерцания этой карты меня бросало в пот.
— Почему ты так поступил? — спросила Фреда. К счастью, она даже не попыталась перевернуть карту обратно.
— Не знаю, — честно ответил я. — Мне просто показалось, что так будет правильно. Я почему-то очень не хочу ее видеть.
По правде говоря, я и не мог бы больше на нее смотреть. При одной лишь мысли об этой карте у меня начинала болеть голова.
— Понятно. — Фреда снова нахмурилась. — У Мэттьюса были в точности такие же ощущения. Нам пришлось всем скопом тащить его туда, когда...
— Когда что?
Фреда заколебалась, потом все-таки сказала:
— Когда он достиг совершеннолетия.
Я взмахом руки указал на перевернутую карту.
— Это что-нибудь означает? Ну, то, что я вытащил Владения Хаоса?
— Все действия с картами что-то да означают. Они отражают окружающий мир.
— И что же это означает на сей раз?
— Я... не могу сказать.
Я сглотнул; внезапно мне снова стало не по себе. Не могу — не имею возможности или не имею права? Ее манера высказываться наводила на размышления; а кроме того, Фреда так внезапно занервничала, что я убедился — она сказала мне далеко не все из увиденного.
Тут меня посетила неприятная мысль. Я постучал пальцем по карте Хаоса.
— Мы ведь не туда направляемся, правда?
— Нет. Джунипер настолько далеко от Владений Хаоса, насколько лишь представляется возможным. Надеюсь, достаточно далеко, чтобы мы там были в безопасности.
В безопасности от чего? От адских тварей? Или от кого-то — или чего-то — другого?
Однако же от вопросов я воздержался. Зовите это как хотите, хоть гордостью, хоть упрямством, но я предпочитаю поменьше спрашивать и побольше наблюдать. А потому я решил, что попытаюсь свести вопросы к минимуму и сделать их попроще и покороче.
Фреда сгребла карты и принялась их перебирать, потом извлекла из колоды Козырь с изображением сонного, поросшего мхом замка на вершине отдаленного холма. Она протянула карту мне.
— Это — Джунипер, — сообщила Фреда. — По крайней мере, таким он был. Эйбер нарисовал эту карту два года назад.
У подножия холма примостилось небольшое селение, дышащее миром и покоем, — десятков семь беленых домиков под соломенными крышами. Вокруг раскинулись поля и зеленели пастбища, виднелись амбары и скотные дворы, пруды и довольно широкая речка. Джунипер на вид ничем не отличался от множества мелких крепостей Илериума и ничем не походил на Владения Хаоса. От него у меня мурашки по коже не ползли. И уже от одного этого я почувствовал себя намного лучше.
— За два года многое может измениться, — заметил я.
— И изменилось.
Пока я смотрел на карту, крохотные коровы, овцы и кони, нарисованные с безупречной искусностью, начали двигаться. Я сглотнул и заставил себя перевести взгляд на Фреду.
— И что же там изменилось? — поинтересовался я.
— Появился военный лагерь — войско отца, естественно. Джунипер не в осаде — пока, по крайней мере. Но теперь он сделался шумным и грязным. Боюсь, он никогда уже не станет прежним.
Я понимающе кивнул. Да, на войне такое случается частенько. Год сражений с адскими тварями навсегда изменил Илериум, и не сказать, чтобы к лучшему.
— Но раз Джунипер так сильно изменился, — медленно произнес я, надеясь обрести еще одну зацепку, какой-нибудь ключ, который помог бы мне постичь природу этих таинственных карт, — будет ли твоя карта работать?
— Да... после подгонки. Просто на это потребуется больше времени. Ведь суть места осталась прежней, хоть общий вид и изменился.
Я вернул Фреде карту с Джунипером. Фреда печально вздохнула, положила карту в колоду, перетасовала и спрятала в небольшую деревянную шкатулку. Шкатулка, похоже, была сделана из тикового дерева; крышку украшал замысловатый перламутровый узор в виде льва.
— Так ты говоришь, эти карты сделал Эйбер? — спросил я. Пожалуй, неплохо бы воспользоваться моментом, пока Фреда склонна общаться, и попытаться разузнать как можно больше.
— Да. — Фреда улыбнулась, рассеянно глядя куда-то вдаль. Похоже, она любит этого своего брата. — У него это хорошо получается... почти так же хорошо, как у отца, хоть Эйбер по своей привычке позабавился над каждым, когда его рисовал. — Она взглянула на меня. — Интересно, как он нарисует тебя... надеюсь, неплохо. Думаю, ты ему понравишься.
Я фыркнул.
— С чего бы вдруг ему понадобилось меня рисовать?
— А почему бы и нет? Он рисует все и всех, о ком считает, что они могут пригодиться. Должно быть, у него в покоях скопилось уже несколько сотен — если не тысяч — карт. Даже не знаю, где он умудряется их держать.
Я посмотрел в окно. Все те же пологие холмы, все те же странные всадники с лишним суставом на руках. Должно быть, мы приближаемся к месту назначения, раз ландшафт теперь почти не меняется. Или, может, Дворкин решил отдохнуть от магии.
— Не знаешь, долго ли нам еще ехать? — поинтересовался я.
— Отец тебе не сказал?
— Он изъяснялся... скажем так, неопределенно.
— Это мудро — соблюдать осторожность во время путешествия, — сказала Фреда, чуть склонив голову набок. — Не сомневаюсь, что все это исключительно ради нашей безопасности.
— Тогда расскажи мне еще о Джунипере.
— А о чем там рассказывать? Это отдаленная Тень. Думаю, отец когда-то перебрался сюда в надежде на мирную жизнь, посвященную научным' занятиям и размышлениям. Но все эти нападения вынудили его вернуться к активным действиям. Ему это не по душе, но он способен быть человеком действия... героем... когда на него находит подобный стих. Или когда обстоятельства заставляют. — Фреда посмотрела в окно. — Мы уже подъезжаем. Я узнаю эти места.
— Если хорошенько подумать, нынешняя ночь — одна из худших в моей жизни, — заметил я. Хуже мне было, только когда умерла мама. — Попросту говоря, я предпочел бы остаться дома. Там я по крайней мере знал, где нахожусь... ну, или думал, что знаю.
При этих словах лицо Фреды сделалось печальным, и я понял, что невольно затронул весьма щепетильную тему — дом.
— Извини, — сказал я, внезапно осознав истину. — Твой дом... он разрушен, да? На него тоже напали адские твари?
Фреда кивнула.
— Я называла его Не'ервон, — сказала она. — Это было... чудесное место. И мирное. Они уничтожили его, пытаясь добраться до меня. Отец спас меня в последний момент.
Эта история была до безобразия сходна с моей, о чем я и не замедлил сказать.
— Отец сейчас собирает народ вокруг себя, — сказала Фреда. — Как только он обнаружил, что на его друзей и родственников началась охота, он приложил все усилия, чтобы нас спасти. Потому-то в Джунипере и сделалось так людно.
— Я не знал...
— Никто из нас ничего не знал. — Фреда с трудом подавила зевок. — Путешествие выдалось долгим, и я здорово устала. Надеюсь, ты не сочтешь это грубостью, но...
Она откинулась на спинку сиденья и закрыла глаза.
— Вовсе нет, — пробормотал я.
Фреда отыскала превосходный способ избавиться от моих расспросов. И как раз в тот момент, когда ответы делались все интереснее и интереснее.
Я сидел и терпеливо наблюдал за Фредой; в конце концов дыхание ее сделалось размеренным, а глазные яблоки начали двигаться под веками. Пусть ей приснятся лучшие времена. Работа никуда не денется.
Стараясь двигаться как можно тише, я быстро обыскал экипаж. Ни бумаг, ни свитков, ни книг, ни магических кристаллов, стреляющих огненными лучами, — ничего. Только небольшой рычаг, приводящий в действие какой-то потайной механизм — должно быть, с его помощью открывают дверь.
Потом я обнаружил, что сиденье подо мной движется. Я повертел его и открыл небольшой ящик. В нем лежала стопка мягких белых одеял, да и все.
Я вздохнул и укрыл Фреду одеялом. Может, так ей будет уютнее. Фреда пошевелилась, пробормотала нечто невнятно-благодарное и снова затихла.
Слегка разочарованный тем, что не нашел ничего стоящего, я уселся и принялся размышлять. Как я заметил, Фреда оставила свою шкатулку с картами на столе. Может, это своеобразное предложение посмотреть на них?.. Но у меня почему-то было такое ощущение, что они для меня запретны. Да и кроме того, я уже успел понять, что информации в них мало, если рядом с тобой нет опытного человека, способного объяснить, кто или что на них изображено. И вдруг изображения начнут двигаться? Я не знал, что в таком случае делать — разве что перевернуть карту или накрыть ее ладонью, как это делала Фреда? Нет, лучше уж я не стану их трогать.
Больше в экипаже не нашлось ничего такого, что могло бы послужить подсказкой. Его так тщательно вычистили, что не осталось даже сора или пятен, способных поведать о предыдущих пассажирах.
И так, глядя в окно и размышляя обо всем, что я повидал и что натворил за последний день, я смотрел, как мимо проносятся зеленые пологие холмы, миля за милей. Карты... Тени... магическое путешествие... Джунипер... Владения Хаоса... все это окончательно смешалось у меня в голове, и я не мог распутать эту головоломку.
Я был искренне признателен дяде Дворкину за то, что он после многолетнего отсутствия все-таки вернулся за мной и спас меня. Но что-то мне подсказывало, что у него были на это свои основания. Интересно, какие? Какое место он мне, отвел в своих замыслах?
Почему-то мне казалось, что ответ мне не понравится.

ГЛАВА 6

Похоже, Фреда и вправду очень устала. Вскоре после того, как я укрыл ее одеялом, она начала похрапывать. Возможно, магия отнимала у нее куда больше сил, чем казалось мне, — хотя я до сих пор не очень-то верил в ее способность предсказывать будущее. Читая карты, Фреда не сказала почти ничего: несколько имен, несколько намеков на ужасные события, которые могут затронуть Дворкина и его многочисленное потомство — а могут и не затронуть.
Однако же я видеоизображение Джунипера — а потому не мог считать это пустой тратой времени. А еще я уразумел, что совершенно не хочу попасть во Владения Хаоса. У меня от этого места мурашки по телу бегут.
Проглядев в окно еще несколько минут и не обнаружив там ничего, кроме новых вопросов, я сдался. Может, Фреда и права, решил я, откинулся на спинку мягкого, удобного сиденья и вытянул ноги — а они у меня длинные. Ночь выдалась очень утомительная, а поспать мне удалось не больше пары часов. Надо попытаться это наверстать.
Я закрыл глаза. Я был полон усталостью по самое горло — и все равно долго ворочался, пытаясь устроиться поудобнее. В голове продолжали сновать мысли, касающиеся сегодняшних событий; они порождали все те же вопросы, которые я уже себе задавал, но не приносили ответов.
В конце концов я все-таки уснул, но сказать, чтобы я спал как убитый, было нельзя. Да и назвать этот сон освежающим тоже было трудно. Мне снились Хельда, адские твари, горящие дома, зеленое пламя, кони, плюющиеся огнем, — а надо всем этим высился замок из волшебных сказок, разросшийся до кошмарных размеров, легендарный Джунипер.
Некоторое время спустя экипаж замедлил ход. Я почувствовал это и мгновенно проснулся, зевая и потягиваясь.
Напротив тихо посапывала Фреда, свернувшись клубочком. Я решил, что будить ее покамест не стоит. Лучше подождать, пока мы и вправду не доберемся до места.
Я отодвинул кружевную занавеску и взглянул в окно. Если закатное солнце не врало, утро сменилось вечером. На смену зеленым холмам пришли поля и огромный военный лагерь, тянущийся, насколько хватало взгляда. Длинные ряды шатров, загоны для лошадей, овец и коров, сотни костров, на которых готовится пища, и бессчетные тысячи солдат — и те, с лишними суставами на руках, и обычные люди. В экипаж звуки снаружи почти не проникали, но мое воображение послушно дорисовало шум большого лагеря, похвальбу солдат, отдыхающих или занятых каким-нибудь нехитрым делом, топот сапог, поскрипывание кожи и звяканье кольчуг.
Мы проехали мимо большого плаца, на котором маршировало несколько подразделений, а в отдалении я увидел солдат, которые, разбившись на пары, отрабатывали фехтовальные приемы. В общем, все тут было знакомо — но приняло такие масштабы, каких я никогда прежде не видал.
Король Эльнар собрал против адских тварей армию в восемь тысяч человек, и я считал, что он командует огромным войском. Но по сравнению с этим лагерем войско Эльнара было каплей в море. Здесь, должно быть, собрались десятки тысяч солдат — и мысль об этом повергла меня в благоговейный трепет. А мы все ехали вперед, мимо бесконечных шатров.
Но кому они служат? Маленькая крепость — вроде крепости Дворкина — просто не сможет прокормить столько солдат. У Дворкина должны быть союзники, причем могущественные. В Пятнадцати королевствах никто не смог бы собрать подобную армию и обеспечить ее всем необходимым.
Я открыл окно и высунулся наружу. Наконец-то я увидел конечный пункт нашего путешествия — Джунипер, в точности такой же, каким его нарисовал Эйбер. Но Эйбер не отдал ему должного.
На холме высился величественный замок, поросший мхом и плющом. Древние стены достигали в высоту добрых восьмидесяти футов. Сложены они были из массивных блоков высотой почти в мой рост. Да, здешнее строительное искусство впечатляло. Осаждать эту крепость будет ой как непросто.
Когда дорога свернула и устремилась к Джуниперу, сопровождавший нас эскорт отстал. Не замедляя хода, экипаж влетел на наклонный въезд, въехал в массивную арку ворот и, свернув направо, очутился во внутреннем дворе, мощенном красным плитняком. Затем экипаж остановился и слегка покачнулся — видимо, это Дворкин слез с крыши. Я коснулся руки Фреды. Она что-то вопросительно промычала.
— Мы приехали.
— Фреда села, зевая.
— Джунипер?
— Полагаю, да.
Фреда потянула за небольшой рычажок, расположенный в левой стенке, у двери. Дверь мгновенно отворилась, и выдвинулась все та же хрустальная лестница, столь хрупкая на вид.
Я спустился первым, разглядывая толпу, что как раз начала собираться. Здесь были и офицеры, и слуги в бело-красных ливреях; слуги несли воду и еще какие-то напитки. Еще я узнал двух сыновей Дворкина, которых видел на картах Фреды, — Локе и Дэвина. Похоже было, будто всем здесь не терпится немедленно поговорить с Дворкином — его окружили со всех сторон и заговорили все разом. Ну никак не менее десятка человек. Локе не обратил на меня ни малейшего внимания. Дэвин взглянул с любопытством, но ничего не сказал. Очевидно, для них я был слишком незначительной персоной.
Когда в проеме экипажа показалась Фреда, я предложил ей руку и помог спуститься.
Дворкин словно забыл про нас. Он был очень занят — отдавал приказы. Куда переместить войска, какие склады с провиантом вскрыть, как изменить расписание тренировок и патрулирования — как будто он был генералом и командовал этой армией.
— Пойдем, — сказала мне Фреда. — Он тут застрял надолго.
Она взяла меня под руку и повела к большим двустворчатым дверям, сквозь которые тек теплый, прогревшийся за день воздух. А еще через них тек поток слуг.
— Но если я ему понадоблюсь...
— Если ты ему понадобишься, он тебя найдет, когда сможет. Обычно он так и делает.
Я не стал спорить. Я до сих пор слишком мало знал, чтобы принимать решения. Но все же достаточно, чтобы понять: Фреда — пока мой единственный ключик к загадочной двойной жизни Дворкина. Надо катко умудриться побеседовать с ней наедине и попытаться ее обаять и еще что-нибудь разузнать, пока дядя не пожелает повидаться со мной. В конце концов, я хорош собой и всегда пользовался успехом у женщин. Быть может, если закрутить роман...
Двустворчатая дверь привела нас в большой зал для приемов. Правая стена была изрезана высокими узкими окнами. Витражи в окнах изображали сцены охоты и битв. Прочие стены были увешаны гобеленами с изображениями того же рода. Впереди на невысоком помосте стоял трон, а по сторонам — полдюжины деревянных кресел. Все они сейчас были пусты — чего отнюдь нельзя было сказать о комнате; не менее десятка слуг бежали куда-то с поручениями, тащили какие-то коробки, кипы свитков и пергаментов, подносы с едой и еще всякую всячину. Еще несколько слуг спустили из-под потолка огромную хрустальную люстру, подвешенную к центральной потолочной балке, и теперь хлопотали над ней, стирая пыль и заменяя свечи.
— Нам сюда, — сказала Фреда и направилась к двери, расположенной слева от помоста. Я заколебался на миг, потом двинулся следом.
Тут в зал влетел Дворкин со своей свитой, причем его спутники так и продолжали говорить одновременно. Мне послышалось, будто кто-то из офицеров назвал Дворкина принцем. Я оглянулся, потрясенный, но они уже втянулись в другую дверь.
Мы же прошли в широкий коридор. Я отметил про себя, как изменилась Фреда, очутившись в замке. Она постоянно улыбалась и кивала попадающимся по дороге слугам и солдатам. А они называли ее «леди» и кланялись. На меня они посматривали с любопытством, но никак не приветствовали. А Фреда никак не показывала им, кто я такой.
Мы свернули, свернули еще раз и поднялись по широкой винтовой лестнице на второй этаж. Здесь слуг было меньше, но они были постарше и казались более вышколенными. Они тоже кланялись, но говорили при этом не просто «леди», а «леди Фреда», словно привыкли общаться с ней.
В конце последнего коридора обнаружилась гостиная, устеленная коврами и заставленная удобными креслами и диванами. Большую часть западной стены занимало большое витражное окно — тоже с охотничьими сценами, — и закатное солнце наполняло комнату теплым, уютным светом.
— Фреда! — воскликнула сидевшая на одном из диванов женщина.
Я присмотрелся к ней. Она казалась старше Фреды, но они вполне могли быть сестрами. В обеих проглядывало неоспоримое сходство с Дворкином.
— Пелла, ты вернулась! — радостно поприветствовала ее Фреда. — Когда ты добралась сюда?

Предыдущая страница 5 Следующая страница


Заря Амбера 6

— Вчера вечером.
Трудности были?
— Ничего, заслуживающего упоминания.
Они обнялись, а затем Фреда вытолкнула меня вперед.
— Это Оберон.
Пелла приподняла изящно очерченные брови.
— Тот самый, давно пропавший Оберон? Я думала, отец...
— Нет, — с нажимом произнесла Фреда. — Оберон, это моя родная сестра, Пелла.
«Давно пропавший Оберон?» Интересно, что она имела в виду? Такое впечатление, будто она обо мне слыхала. Но откуда? Разве что Дворкин что-то рассказывал... Но зачем бы это ему?
Я решил пустить в ход все свое очарование, а потому поцеловал Пелле руку.
— Зовите меня Обере, — сказал я и обворожительно улыбнулся.
— А он сообразителен, — заметила Пелла. — Думаю, он еще заставит Эйбера побегать.
— Эйбер? — переспросил я. — Так он тоже здесь?
— Конечно, — откликнулась Пелла.
— Думаю, он вот уж год как не покидал стен Джунипера, — добавила Фреда.
— Как, совсем?
Я был озадачен. Конечно, замок казался красивым и удобным, но мне бы все равно не хотелось безвылазно сидеть здесь целый год. Я бы тренировался вместе с солдатами. А нет, так охотился бы или патрулировал леса, или просто исследовал неизведанные края.
— Он был слишком занят — ухлестывал за служаночками.
Я лишь моргнул в ответ и промычал нечто невнятное. Признаться, я был искренне удивлен.
— Он такой невинный, — заметила Фреда, обращаясь к Пелле. — Понимаешь, он вырос в Тени... Он совершенно ничего не знает ни об отце, ни о нашем семействе.
— Не такой уж я невинный! — возмутился я. Женщины дружно рассмеялись, но смех был добрым, и я на них не обиделся.
Тут сзади кто-то кашлянул. Я обернулся и обнаружил еще одну женщину. Она стояла, прислонившись к дверному косяку. Выглядела незнакомка весьма обольстительно. На ней было мерцающе-белое платье, с глубоким декольте, демонстрировавшим изумительную ложбинку на груди. Она была младше, чуть-чуть пониже и намного привлекательнее, чем Фреда с Пеллой — хотя и они были хороши. У женщины были коротко подстриженные каштановые волосы; макияж подчеркивал высокие скулы, бледную кожу и безукоризненно белые зубы. Она была красива и знала это.
Но когда она смерила меня хищным, оценивающим взглядом, я понял, что она мне не нравится.
— Оберон, это Блэйзе, — сказала Фреда.
В голосе ее появились отчетливые ледяные нотки. Очевидно, мы испытывали к этой женщине одинаковые чувства.
— Представляем друг друга? — раздался за спиной у Блэйзе веселый мужской голос. — Что, у нас кто-то новенький?
Мужчина шутливо подтолкнул Блэйзе, улыбнулся в ответ на ее негодующий взгляд и проскользнул мимо нее, словно красный вихрь.
— Эйбер? — спросил я, изумленно уставившись на него. Он был одет в точности так же, как на карте, — весь в красном с головы до ног.
— Совершенно верно! — Он рассмеялся, шагнул вперед и крепко пожал мне руку. — А ты, я полагаю, давно потерянный Оберон...
— Именно. Зови меня Обере.
— Если не возражаешь, братец, я тебя спасу от этих старых клуш.
И он подтолкнул меня к стене — точнее, к ручной тележке, уставленной бутылками с разнообразными крепкими напитками.
— Выпить хочешь?
— С удовольствием!
Я взглянул поочередно на Фреду, Пеллу — ну, и на стоящую за ними Блэйзе.
— Не желаете присоединиться? — вежливо спросил я.
— Эйбер знает, что я люблю, — отозвалась Блэйзе. Похоже, она все еще слегка дулась.
— Яблочное бренди, — с усмешкой произнес он и подмигнул мне. — Фреде с Пеллой — красное вино. А тебе, братец Оберон?
Опять этот «братец». Почему они называют меня так? Я совсем уж было хотел спросить, но вместо этого сказал:
— На твое усмотрение.
— Виски? Неразбавленное?
— Прекрасно. Для нынешнего дня — в самый раз.
Эйбер проворно наполнил бокалы, а я их раздал. Все уселись полукругом вокруг тележки с напитками. Пелла с Фредой болтали о каких-то неведомых мне людях, Блэйзе делала вид, будто внимательно их слушает, а Эйбер рассматривал меня сквозь бокал. Я пригубил свое виски и ответил ему таким же взглядом.
— Хорошее виски, — сказал я.
— Оно доставлено из одной удаленной Тени, ценой великих усилий и риска... Я лично его доставил. Лучшее виски, какое мне когда-либо встречалось.
— Можешь поверить ему на слово, — подала голос Пелла. — Он бродит по Теням больше любого из нас. И всегда возвращается с чем-нибудь вкусненьким.
— Все ради тебя, милая сестра! — рассмеялся Эйбер. А затем он вскинул бокал, словно собираясь провозгласить тост. — За короля и семью!
Все прочие последовали его примеру.
— За Дворкина, который меня спас, — сказал я. И лишь теперь я заметил наши отражения в длинном зеркале, висящем на дальней стене. Я был выше любого из присутствующих на голову; затем шли Эйбер и Пелла. Но мне бросилось в глаза не это — а наше сходство с Эйбером. Глаза у нас были разного цвета, а вот овал лица и форма носа — совершенно одинаковые. И что-то в нас наводило на мысль о семейном сходстве. Пожалуй, скулы, высокие и широкие. Такое сходство не могло быть случайным.
Мы выглядели, словно братья.
И хотя до сих пор я гнал от себя эту мысль, с Женщинами у нас тоже было много общего.
Я едва не захлебнулся виски и поспешил поставить бокал. «Но мой отец мертв. Он был морским офицером».
Так мне говорили всю мою жизнь. Но теперь, когда перед глазами у меня оказались столь сокрушительные доказательства, на свет выплыла совершенно иная истина. Я — сын Дворкина.
Теперь все стало на свои места. И интерес, который Дворкин постоянно проявлял ко мне и моей матери. И уроки, которые он мне преподал в детстве. И его неожиданное возвращение, когда он явился, чтобы спасти меня от адских тварей — точно так же, как он спас Фреду и прочих своих детей.
Я был частью его семьи. А все эти незнакомцы — частью моей семьи.
И Фреда, и Эйбер это знали. Ведь они называли меня братом. Должно быть, Пелле и Блэйзе это тоже известно. Очевидно, один лишь я оказался настолько слеп, глуп или наивен, что не догадался об истинном своем происхождении.
Но почему ни Дворкин, ни мать не сказали мне ни единого слова? Почему я вынужден был все эти годы считать себя сиротой? Так нечестно! В детстве я так мечтал об отце, о братьях и сестрах, о настоящей, большой семье! И вот теперь выясняется, что все это время у меня были братья и сестры, и отец мой был жив — только я об этом не знал.
Почему мать скрыла от меня правду?
Почему мне пришлось расти в одиночестве?
Пожалуй, у меня будет к моему новообретенному отцу несколько весьма неприятных вопросов. Ну, а пока что, пожалуй, стоит попытаться скрыть, что я лишь сейчас осознал истинное положение дел. Мои братья и сестры вели себя так, будто мне полагалось знать всю правду. Ладно, пускай пока так и считают. Если окружающие предполагают, что тебе и без того много известно, из них легче что-то вытянуть, как, скажем, из Фреды тогда, в экипаже.
Внезапно я понял, что упустил какой-то важный поворот беседы. Я сосредоточился на том, что говорил Эйбер.
Мой новоявленный брат как раз произнес:
— ...по крайней мере, так заявил Локе. Впрочем, я бы не поручился, что он прав.
— Время покажет, — заметила Блэйзе. Пелла рассмеялась.
— Ты всегда так говоришь, дорогая. Но до сих пор оно ничего еще не показало.
Блэйзе ощетинилась, словно загнанная в угол кошка. Я понял, что сейчас она скажет что-нибудь такое, о чем впоследствии пожалеет, и поспешил вмешаться.
— Я очень рад, что наконец-то повстречался с вами. А сколько нас сейчас всего в Джунипере? Фреда говорила что-то насчет сбора семьи.
— Недурно проделано, братец, — с усмешкой произнес Эйбер. — Так вот, если не присоединяться к перебранке, — он многозначительно посмотрел на Блэйзе и Пеллу, — а ответить вместо этого на твой вопрос, в настоящий момент в замке пребывает четырнадцать членов семьи — включая тех, кто находится в данной комнате.
— Четырнадцать?! — невольно вырвалось у меня.
— Я понимаю, что на первый взгляд этого многовато, — сказала Фреда, — но я уверена, что ты с легкостью запомнишь, кого как зовут.
— А когда я их увижу?
— Думаю, вечером, за ужином, — сообщил Эйбер. — Ради свежей крови они выползут из своих щелей.
— Эйбер! — Фреда демонстративно посмотрела на брата.
— А как надо? Выползут из-под ковриков? — предложил тот другой вариант.
Фреда вздохнула:
— Анари.
Она повелительно взмахнула рукой — лишь сверкнули драгоценные камни в перстнях, — и к ней поспешил пожилой мужчина в красно-белой ливрее.
— Слушаю вас; леди, — произнес он.
— Отведи лорда Оберона наверх и подыщи для него подобающие покои, — распорядилась Фреда, потом одарила меня ослепительной улыбкой. — Я уверена, что ему захочется до ужина отдохнуть и привести себя в порядок.
— Да, неплохо бы, — откликнулся я. Хоть мне и жаль было покидать тележку со спиртным, помыться и вздремнуть сейчас было актуальнее. Такое впечатление, что сегодня вечером мне нужно быть в хорошей форме, ибо четырнадцать новоявленных родственников будут прислушиваться к каждому моему слову и присматриваться к каждому движению.
А еще я отметил про себя, что Фреда назвала меня «лорд Оберон». Пожалуй, к этому титулу я могу привыкнуть.
— Пожалуйста, сюда, лорд, — сказал Анари, направляясь к двери.
— Значит, до ужина.
И, вежливо помахав рукой родственникам, я двинулся следом за Анари.
И услышал, как Блэйзе прыснула и почти беззвучно выдохнула:
—Ну разве он не прелесть?
Я почувствовал, что у меня горят щеки. Меня еще никогда не называли «прелестью». Я бы, пожалуй, не обрадовался, даже услышав такое от женщины, с которой я делю постель. И мне уж точно не хочется, чтобы меня так именовала собственная сестра — пусть даже матери у нас и были разные.
Ну ладно, прелесть я или не прелесть, но я сделал все, что мог. В конце концов, я — солдат и не привык к тонкостям высшего света и придворной жизни, даже если и принадлежу к этому самому высшему свету по праву крови. Ну что ж, значит, Действуем, как обычно. Я сделаю все, что смогу, а они либо примут меня вместе со всей моей неотесанностью, либо нет. В любом случае, мы останемся родственниками.
— Пожалуйста, лорд, следуйте за мной, — сказал Анари, свернул влево и принялся медленно, осторожно подниматься по широкой лестнице.
— Какова твоя должность? — поинтересовался я.
— Я здешний дворецкий, лорд. Я руковожу слугами и веду дом.
Я кивнул.
— И как давно ты служишь моему отцу?
— Всю свою жизнь, лорд.
— Нет, не моей семье. Именно моему отцу, Дворкину.
— Я имел честь служить лорду Дворкину все мои семьдесят шесть лет, а до меня ему служил мой отец и отец моего отца.
— Тогда получается, что ему... — я нахмурился, пытаясь прикинуть, что же именно у меня получается, — ...что ему больше ста пятидесяти лет!
— Да, лорд.
Я поежился. Мне вдруг отчего-то сделалось не по себе. Наверное, я ослышался. Столько не живут. Но Анари произнес это столь будничным тоном, что было ясно: сам он в это верит и, более того, воспринимает как нечто само собой разумеющееся.
Когда Дворкин возник у дверей дома Хельды, ему на вид нельзя было дать больше пятидесяти. Но теперь, задумавшись, я вспомнил, что во время схватки с адскими тварями он выглядел заметно моложе.
Опять магия. Да когда ж это кончится?
Мы поднялись на два пролета, и Анари провел меня в крыло, отведенное, как он сказал, под личные покои моей родни. Вся обстановка здесь дышала богатством и мощью. Картин и гобеленов хватало и в других местах; здесь же полы покрывала замысловатая мозаика, ниши заполняли великолепные статуи нагих женщин, люстры и настенные канделябры сверкали хрусталем, а мебель украшали искусная резьба и позолота. За десятилетия — или столетия — своей жизни Дворкин собрал здесь столько сокровищ, что их хватило бы на добрую дюжину королевств.
— Вот это будут ваши покои, лорд, — сказал Анари, остановившись перед большой двустворчатой дверью. — Надеюсь, они вас устроят.
Он распахнул двери — и я обнаружил, что стою на пороге небольшого собственного дворца.
Полы устилали роскошные, толстые красно-золотые ковры. Стены были увешаны прекрасными картинами и гобеленами на разнообразные сказочные сюжеты. К потолку уходили позолоченные колонны, изукрашенные лепниной. Потолок был нежно-голубым, словно небо, и по нему плыли облака, а в одном углу даже виднелся парящий ястреб. По правую руку стоял столик, окруженный тремя изящными креслами. По левую — небольшой письменный стол со всем необходимым: перья, чернильница, бумага, пресс-папье, воск и печати.
— А вот ваша опочивальня.
С этими словами Анари вошел в комнату и открыл другие двери, со сводчатым дверным проемом. Я увидел кровать с балдахином, зеркало в человеческий рост и умывальник с тазом и кувшином.
— Здесь также имеются две гардеробные и комната для переодевания.
— Спасибо.
— Не за что, лорд. У вас есть багаж?
— Только меч и то, что на мне.
Анари отступил на шаг и окинул меня критическим взором.
— Думаю, на сегодняшний вечер я сумею подыскать для вас что-нибудь подходящее, — сказал он. — И распоряжусь, чтобы дворцовые портные завтра же утром сняли с вас мерку. В конце концов, такой человек, как вы, должен быть хорошо одет.
— И то верно, — покладисто согласился я, как будто подобные беседы были для меня самым обычным делом. — Тогда я полагаюсь на тебя. Только проследи, чтобы портной явился не с самого утра, а попозже.
— Благодарю вас, лорд. — Он слегка поклонился. — Я оправдаю ваше доверие. А пока, с вашего разрешения, я распоряжусь, чтобы вам приготовили ванну и согрели воду.
— Да, пожалуйста.
— Желаете ли вы чего-либо еще?
Я едва не расхохотался. Чего-либо еще? Я желал массу всего, начиная с ответов на бесчисленное множество вопросов, касающихся моей новой родни. Но я ограничился тем, что улыбнулся и покачал головой.
— Ванны будет довольно, — сказал я. — Ну и куда же?..
— Как только вода будет готова, мальчик вас позовет.
— Отлично. Тогда у меня все.
— Хорошо, лорд.
Анари вышел и затворил за собою дверь. Тяжелые старые петли негромко заскрипели. На миг во мне ожил солдат, и я подумал: «Отлично, значит, никто не подберется ко мне незамеченным».
Я снял перевязь, положил ее вместе с мечом на ближайшее кресло, а сам уселся и стянул сапоги. Хорошо все-таки побыть одному. Я закинул сапоги в угол у двери, а сам прошелся по роскошным покоям, восхищаясь деталями отделки, сверканием лепнины и резьбы, картинами и гобеленами. В конце концов я плюхнулся на кровать, раскинув руки, и утонул в перине. Мягко... Давно я не спал на такой мягкой постели. Она даже удобнее, чем постель Хельды.
«Теперь бы еще найти женщину, которая согреет постель, и я с легкостью назову это место домом», — решил я и зевнул. Но тут в приятные размышления проник отзвук вины. Королю Эльнару и Илериуму по-прежнему грозила опасность, а Дворкин обещал, что поможет положить конец этой войне. Как только мы встретимся, нужно будет надавить на него — пусть объясняет, что к чему. В конце концов, у меня тоже есть долг.
Полтора часа спустя, как следует отмокнув в горячей ванне и вымыв из тела застарелую усталость, я вернулся к себе в покои, чтобы малость вздремнуть.
За время моего отсутствия, как я выяснил по возвращении, здешние слуги потрудились на славу. Мои сапоги были начищены до такого блеска, что если б их увидел мой ординарец, он позеленел бы от зависти. К мечу тоже отнеслись с подобающим вниманием: украшенный золотой и серебряной насечкой эфес был великолепно отполирован, а когда я извлек меч из ножен, то обнаружил, что он смазан. Я и сам не справился бы лучше.
Я еще раз подумал, что такая жизнь мне определенно нравится, и зевнул во весь рот.
Еще когда я полез мыться, слуги унесли мой наряд, пропитавшийся кровью и потом, и принесли взамен длинный черный халат, который сейчас и был на мне. Анари еще не доставил обещанную одежду. Впрочем, я его за это не винил. У старика наверняка хватает хлопот и без меня.
Поскольку до ужина заняться было нечем — да и надеть нечего, — я завалился в постель. И сразу же уснул как убитый.

Предыдущая страница 6 Следующая страница


7 Джон Грегори Бетанкур

Некоторое время спустя, когда уже начало смеркаться, я проснулся — мгновенно, в долю секунды.
Я услышал какой-то шум. И было в нем что-то достаточно неладное, чтобы встревожить и разбудить меня.
И снова из другой комнаты донесся тихий стук в дверь — такой тихий, что я едва его не прослушал. Потом скрипнули петли, и дверь медленно отворилась... медленно и осторожно.
Кто-то пытается прокрасться ко мне? Ну, вряд ли адские твари сумеют сюда пробраться...
Я уселся и инстинктивно потянулся за мечом. Но его не было. Я же оставил его в другой комнате!
— Лорд! — донесся до меня старческий голос. Но это был не Анари. — Лорд Оберон!
— Я здесь.
Поднявшись, я обнаружил, что на мне по-прежнему все тот же черный халат, который я накинул после купания. Я завязал пояс потуже и вышел в главную комнату, потянувшись на ходу.
— В чем дело?
В дверном проеме стоял старик преклонных лет, облаченный в замковую ливрею. В руках он держал серебряный поднос, накрытый полотенцем. По моим прикидкам, ему было не меньше семидесяти. Несомненно, он служил моему отцу столь же долго, как и Анари. Старик улыбался, сердечно и кротко.
— Прошу прощения, лорд Оберон, — сказал он слегка надтреснутым голосом. — Я — Инвиниус, цирюльник. Леди Фреда сказала, что вам до ужина нужно побриться и постричься.
Я провел пальцами по подбородку, покрытому густой щетиной.
— Очень мило с ее стороны.
— Ее светлость очень добра, — пробормотал старик. — Я ее помню еще с тех времен, когда она была малышкой.
Он поставил поднос на столик и снял полотенце. Под ним обнаружились два куска мыла, несколько бритв разной длины и коллекция стеклянных флакончиков — наверное, всяческие лосьоны и духи. Старик без лишних вопросов потащил одно из кресел к окну.
— Я сам передвину, — сказал я и поспешил на помощь. В конце концов, не в его возрасте двигать мебель.
— Не нужно, лорд, — возразил Инвиниус. Последний рывок, и он установил кресло у окна, на то место, куда падали последние лучи света. — Пожалуйста, лорд, садитесь.
Я уселся. Инвиниус тем временем отправился ко мне в спальню, взял там маленький столик с умывальником и кувшин с водой и, медленно двигаясь, потащил все это сюда.
— Может, помочь? — спросил я, привставая.
— Нет, лорд, — отозвался он с негромким смешком. — Вы очень любезны, но, право же, я занимался своим ремеслом, когда вас еще и на свете не было. Пожалуйста, не волнуйтесь. Через минуту я буду к вашим услугам.
Я уселся на место. Конечно, вид у Инвиниуса такой, словно на него дунь, он и рассыплется, но у старика есть своя гордость. И он явно осознает пределы собственных сил. Крякнув, он поставил столик рядом с креслом. И при этом не пролил ни капли воды из кувшина.
Я распахнул воротник халата пошире, с довольным вздохом вытянул ноги и пошевелил пальцами. И вправду, неплохо бы наконец побриться и постричься. Последний год я брился в основном на скорую руку, в перерывах между боями, и, боюсь, это заметно.
Инвиниус плеснул в тазик воды, взял с подноса мыло и ловко взбил в тазике мыльную пену. Затем он укутал мне грудь и плечи полотенцем и нанес на подбородок, щеки и шею обильный слой пены. Пока щетина моя отмокала, Инвиниус выбрал среди разложенных на подносе бритв самую длинную — длиной почти с его предплечье — и принялся править ее на длинном кожаном ремне, до этого свисавшем у него с пояса.
К удивлению моему, я обнаружил, что могу прямо тут и заснуть. Я опустил веки. Свежий запах мыльной пены и размеренное шуршание бритвы о ремень действовали убаюкивающе. Вот они, радости цивилизации... «Да, я и вправду могу очень быстро привыкнуть к жизни в Джунипере», — подумал я с легкой улыбкой.
А еще я мысленно поблагодарил Фреду за ее заботливость и за то, что она прислала ко мне Инвиниуса. За год войны против адских тварей из всех, с кем мне приходилось сталкиваться, ближе всех к цирюльнику стоял мой ординарец, — только вот руки у него росли не из того места. Он кое-как умудрялся подровнять мне волосы без особого кровопролития, но после того, как он оставил мне на физиономии первую рану — я не преувеличиваю, это именно она и была, — я велел ему убираться и сам взялся за бритву. Что поделаешь, у меня сильно развит инстинкт самосохранения.
А Инвиниус все продолжал править бритву, а попутно монотонно вещал что-то насчет своей многолетней службы у лорда Дворкина. Он рассказал про свою шестидесятидвухлетнюю жену, повариху на дворцовой кухне, про своих пятерых сыновей — все они служили лакеями в замке, и про двадцать шесть своих внуков и правнуков — старший из них вскоре должен был пойти в армию. Когда он умолкал, я угукал и поддакивал, но на самом деле вслушивался разве что в одну фразу из трех.
А потом я чуть-чуть повернул голову и увидел наше отражение в зеркале. Тут я понял, почему Фреда сочла нужным прислать ко мне цирюльника: мои волосы превратились в кошмарную спутанную гриву, и даже мытье не особенно им помогло. Под глазами у меня залегли темные полукружья, и я выглядел лет на десять старше своего возраста. Окружающие были слишком вежливы, чтобы намекать мне, на что я похож... да, действительно, являться в таком виде к ужину просто непристойно.
Инвиниус закончил вострить бритву и повернулся ко мне. Он осторожно взял меня двумя пальцами за переносицу и повернул мою голову немного набок. Инвиниус не заметил, что я смотрю в зеркало. А я заметил, как он держит бритву, и внезапно мне сделалось тревожно. Так держит нож мясник, собирающийся разделывать тушу.
Когда лезвие бритвы было в каком-нибудь сантиметре от моего горла, я схватил Инвиниуса за запястье.
— Ты неправильно держишь бритву, — жестко произнес я, взглянув на него.
— Лорд, — увещевающе произнес Инвиниус, словно испуганную лошадь успокаивал, — я цирюльник. Это — моя работа. Позвольте мне ее выполнить.
— Я лучше побреюсь сам, если не возражаешь.
— Возражаю! — огрызнулся он.
Я оттолкнул прочь руку с бритвой. Точнее сказать — попытался, ибо Инвиниус вдруг навалился на меня всем телом. И сил в этом теле оказалось куда больше, чем можно было бы ожидать от старика.

ГЛАВА 7

Я человек сильный — во всяком случае, противника сильнее себя я еще не встречал. И, казалось бы, я должен был безо всякого труда оттолкнуть руку старика от своего горла.
Однако же этого не произошло.
Инвиниус, несмотря на преклонный возраст, был по меньшей мере ровней мне, — и уж определенно он был куда сильнее, чем полагалось бы семидесятилетнему слуге.
И началось состязание в грубой силе. Я чувствовал, как мои кости начинают трещать, а мышцы рук у меня словно превратились в железные ремни. Рыча от напряжения, я что было сил старался оттолкнуть Инвиниуса.
Но сил моих не хватало. Инвиниус находился в более выгодном положении — он ведь стоял. И он давил не только усилием мышц, но еще и весом. Лезвие бритвы медленно, но неуклонно приближалось к моему горлу. И я вдруг в ужасе понял, что не могу его одолеть.
Тогда я в отчаянии с силой оттолкнулся от пола; кресло заскользило и перевернулось. Вместо того чтоб продолжать давить, я еще крепче сжал Руку Инвиниуса и рванул его вбок. Бритва вспорола воздух у самого кончика моего носа, потом свистнула у правого уха. Раздался сухой хруст ломающейся кости.
Инвиниус взвыл от боли и, выронив бритву, схватился за запястье. Я отпустил его, а сам кувыркнулся назад. Вскочив и приняв боевую стойку, я начал пятиться, подыскивая оружие — ну хоть какое-нибудь! К несчастью, мой меч находился на другом конце комнаты, на том самом кресле, где я его оставил.
— Убирайся! — крикнул я, пытаясь выиграть время. — Беги! Ты еще можешь спастись. Даю тебе пятнадцать секунд — а потом зову стражу!
Не отрывая от меня свирепого взгляда, Инвиниус наклонился и подхватил бритву левой рукой.
— Ты мог бы умереть легкой смертью, — прорычал он и бросился на меня.
Я налетел на письменный стол и подумал, что, может, еще и успею умереть.
Ну а пока что я ухватил стол, с усилием поднял и швырнул в Инвиниуса. Бумага, перья, пресс-папье, чернильница — все полетело в разные стороны. Инвиниус не успел увернуться; ножка стола врезалась ему прямо в лоб, и от удара он свалился на пол. К счастью, бритву он выронил. Она звякнула об пол.
Я бросился на Инвиниуса и вцепился ему в горло — и заметил в этот момент, что кровь, текущая из его рассаженного лба, не красная. Она была тошнотворно-желтой, цвета раздавленного жука, цвета рвоты. Несмотря на внешний вид, Инвиниус не был человеком. Теперь ясно, отчего он такой сильный.
— Адская тварь! — с яростью выдохнул я.
В глазах у Инвиниуса не было никаких человеческих чувств — ни сожаления, ни мольбы о пощаде. Одна лишь холодная ненависть.
Но я и не собирался его щадить. Его соплеменники убили Хельду. Его соплеменники уже целый год терзали Илериум.
— Умри! — выкрикнул я и сжал пальцы у него на горле. Глаза Инвиниуса полезли на лоб; он захрипел. Но я лишь усилил хватку. В ней ненависть конкретно к этому убийце, пробравшемуся в мою же собственную комнату, слилась со всем, что накопилось у меня в душе за год войны с адскими тварями.
А затем Инвиниус принялся отчаянно брыкаться, пытаясь сбросить меня, — но теперь, со сломанной рукой, он уже был мне не противник. В конце концов я одним резким рывком сломал ему шею.
Тело убийцы обмякло, словно бурдюк, из которого внезапно утекло вино. Кожа его изменилась, сделавшись желтовато-серой. Несколько ударов сердца — и он окончательно потерял человеческий облик. Передо мной лежало какое-то отвратительное, искаженное существо, чьи черные глаза словно продолжали проваливаться куда-то в глубь костлявой морды. Старческие пальцы превратились в когти, а в небольшой округлой пасти на заостренной морде вдруг блеснули два ряда острых, как иглы, зубов.
Магия.
Кем бы оно ни было, это существо, но его очень хорошо замаскировали под человека. И оно достаточно хорошо знало жизнь замка Джунипер — ведь удалось же ему добраться до моих покоев. И оно чуть не убило меня.
Конечно, я здесь чужак, но ведь стариковская болтовня ни капли меня не встревожила. Если бы не зеркало, я сейчас валялся бы мертвым. Я сглотнул и провел рукой по своему горлу.
А преображение трупа все продолжалось — видно, по мере того, как развеивалось замаскировавшее убийцу колдовство. Крупный нос превратился в дыхательные щели, а кожа покрылась радужными чешуйками. На этом, кажется, изменения прекратились.
Нет, я никогда прежде не видел подобного чудища. Оно явно не принадлежало к числу тех адских тварей, с которыми я сражался в Илериуме. Так что же оно такое? И почему эта тварь настолько желала моей смерти, что рискнула пробраться в замок, в мои собственные покои?
Владевшая мною ярость схватки начала стихать. Я глубоко вздохнул и почувствовал, что дрожу всем телом. Мне вдруг показалось, будто я утратил власть над собственной жизнью, и это ощущение мне не понравилось.
Лишь теперь я в полной мере осознал масштабы другой загадки. Что это существо делало здесь, в замке Дворкина? Как оно проскользнуло мимо стражников — да и мимо всей этой армии, находящейся в боевой готовности? И, что самое главное, как оно догадалось явиться ко мне под видом цирюльника?
Я нахмурился. Ясно, что без помощи оно обойтись не могло. Кто-то послал его убить меня — и поставил меня в такое положение, что я оказался уязвим. Хоть мне и неприятно было об этом думать, но вывод напрашивался сам собою: в замке Дворкина имеется шпион, и шпион этот занимает достаточно высокую должность, чтобы знать о прибытии и отбытии членов нашей семьи. У него имелась возможность тайком провести эту тварь в замок, выдать ей одежду и инструменты цирюльника и сообщить ей достаточно, чтобы она могла спокойно дойти до моих покоев и усыпить мою бдительность.
Я встал и принялся расхаживать по комнате, пытаясь сообразить, что же делать дальше. Может, позвать стражников? А откуда мне знать, можно ли им доверять? Любой стражник мог оказаться еще одной замаскированной адской тварью, а я пока что не хотел показывать, что мне удалось разузнать. Может, обратиться к Фреде? Она вполне способна плести какие-то собственные заговоры. К проказнику Эйберу? А толку с него? Мне нужен серьезный совет, а не карты.
Оставался один лишь Дворкин. Но не могу же я при первых признаках неприятностей кидаться к Дворкину! Получится, будто я слаб, беспомощен и не в состоянии защитить себя... Одним словом — идеальная мишень.
Тут меня посетила очередная мысль и обеспокоила меня еще сильнее. Если убийцы способны бродить по Джуниперу, прикидываясь слугами, то с тем же успехом они могут притворяться и членами нашего семейства. Поскольку я никого тут еще не знал достаточно хорошо, чтобы отличить оригинал от подделки, — быть может, за исключением одного лишь Дворкина, — то очередной убийца сможет с легкостью меня одурачить. Инвиниус ведь едва не достиг своей цели. А я не собирался давать его хозяевам второй шанс.
Я глубоко вздохнул. «Если сомневаешься, не делай ничего заведомо неправильного». Это был один из уроков, которые Дворкин преподал мне еще в детстве. Пожалуй, я покамест не стану никому рассказывать об этом покушении. Быть может, если я просто явлюсь на ужин живым и здоровым, как будто ничего и не случилось, мой враг, кто бы он ни был, выдаст себя. Ведь он наверняка захочет узнать, что же именно произошло. Мне придется быть вдвойне внимательным.
Оставалась еще одна проблема: что делать дальше?
Пожалуй, нужно убрать в комнате. Надо спрятать тело куда-нибудь, а потом, когда стемнеет, избавиться от него. Может, мне удастся выбросить его в крепостной ров или тайком вывезти в лес. Правда, как это сделать, если я не знаю здешних ходов и выходов — не говоря уж о безопасном и малоохраняемом пути в лес, — я пока не представлял.
Ладно, с подробностями разберусь позже. Пока довольно и того, что у меня появился хоть какой-то план. Я перетащил труп в маленькую гостиную и спрятал его под тяжелым гобеленом, так, чтобы его не было видно из главной комнаты. Авось я успею что-нибудь придумать прежде, чем на него наткнутся слуги. И, надеюсь, он не будет слишком уж сильно вонять. Затем я принялся наводить порядок в комнате: поставил опрокинутое кресло на место, подобрал бритву Инвиниуса и вернул ее на поднос, поправил столик с тазиком, вернул на место письменный стол и собрал рассыпанные по комнате принадлежности для письма — одним словом, постарался привести комнату в тот вид, в каком она пребывала до драки. К моему удивлению, самой сложной оказалась последняя задача — вытереть разлившиеся чернила. Я вытер их, как сумел, одним из полотенец, а потом накрыл пятно на ковре маленьким ковриком.
Ну что ж, недурно сделано — решил я, отступив на шаг и окинув результаты своих трудов критическим взором. Комната выглядела более-менее нормально. Даже и не скажешь, что тут недавно произошла драка, а в соседней комнате припрятан труп.
Затем я посмотрел на себя в зеркало — то самое, которое спасло мне жизнь, — и вздохнул. Я по-прежнему был по уши в мыльной пене, а теперь она к тому же начала высыхать и осыпаться хлопьями. Ну что ж, так или иначе, а к ужину нужно побриться; раз бритва наточена, надо ей воспользоваться, хоть ее и точили на мое горло. Не пропадать же добру.
Я вернулся к тазику, заново намылил лицо, развернул зеркало к свету и начал бриться — правда, взял бритву поменьше, с лезвием длиной в мою ладонь. А попутно я продолжал размышлять.
План... вот что мне сейчас нужно. Способ, позволяющий отличить друга от врага, адскую тварь от слуги или родственника...
Тут позади раздался скрип половицы. Я стремительно развернулся, вскидывая бритву. Надо было надеть перевязь с мечом! Кто это — новые убийцы? Явились завершить дело?
Но это оказался Эйбер. Он улыбнулся мне — радостно, словно щенок, отыскавший хозяина. Я с трудом заставил себя успокоиться. В левой руке у Эйбера было нечто вроде карты — наподобие тех, которыми пользовалась Фреда, — а в правой — деревянная резная шкатулочка.
— У меня для тебя подарок, братец, — сказал Эйбер, протягивая мне шкатулку. — Твой первый собственный комплект карт!
Я озадаченно взглянул на них.
— Для меня? Я думал, по картам специалист — Фреда.
— О, своя колода нужна каждому. Кроме того, у Фреды и без того есть все карты, какие только ей нужны.
— Я не слышал, как ты вошел, — сказал я, демонстративно взглянув на дверь. Петли не скрипели — в этом я мог поклясться. — Как ты очутился здесь? Тут что — есть еще какой-нибудь потайной ход?
Эйбер рассмеялся.
— Нельзя же слушать столько сказок! Потайной ход? Насколько мне известно, во всем замке существует всего один потайной ход, да и тем постоянно пользуются слуги, чтобы срезать путь. Я б сказал, что при таком раскладе он уже какой-то не очень потайной.
—Тогда как же ты сюда попал?
Эйбер молча поднял карту и показал мне; на ней была изображена моя спальня. Он нарисовал ее абсолютно точно, со всеми деталями, включая гобелены и покрывало с зигзагообразным узором.
А я вдруг вспомнил, как тогда, в экипаже изображение Эйбера на карте начало двигаться и почти что ожило. Теперь загадочное замечание Фреды — насчет того, что Эйбер может присоединиться к нам или увести меня, а ей этого не хочется, — обрело смысл. Эйбер — волшебник. Он использует карты, чтобы перемещаться с места на место. Потому-то ему и не пришлось открывать дверь, чтобы попасть сюда.
— Хорошо нарисовано, — сказал я, беря карту и разглядывая ее. Эйберу удалось передать не просто внешний вид, но и самый дух этой комнаты. У меня вдруг возникло ощущение, будто я могу сделать всего один шаг — и оказаться в соседней комнате. Я поспешно перевел взгляд с карты на ее хозяина.
— Я рад, что тебе понравилось, — сказал Эйбер, слегка напыжившись от гордости. — Но я бы сказал, что живопись — лишь один из моих многочисленных талантов.
— А есть еще такие карты, как эта?
— Нет, такую я пока что сделал всего одну.
Я не стал возвращать карту Эйберу; вместо этого я бросил ее на поднос с полотенцами.
— Надеюсь, ты не станешь возражать, если я оставлю ее себе.
Я намеренно произнес это не как вопрос — как утверждение. Я совершенно не был заинтересован в том, чтобы Эйбер или кто бы то ни было — появлялся у меня без предупреждения.
— Ничуть. — Эйбер пожал плечами. — Я делал ее для твоей колоды, так что она в любом случае принадлежит тебе. Всегда нужно иметь на примете несколько безопасных местечек, куда можно было бы смыться при необходимости.
— Ну, тогда... тогда спасибо.
— Да не за что. — Он указал на шкатулочку, которую я так и держал в руках. — Давай, взгляни на остальные.
Я промешкал мгновение, любуясь выложенным на крышке перламутровым драконом — судя по всему, это тоже была работа Эйбера, — потом открыл замочек и откинул крышку. Изнутри шкатулка была выстелена бархатом, и в ней лежала небольшая стопка карт изображением вниз. На оборотной стороне красовался золотой лев, в точности такой же, как и на картах Фреды.
Я достал карты и развернул их веером. На первый взгляд их тут было около двадцати пяти. Большая часть — портреты, в основном такие же, что и в колоде Фреды. Я вытащил карту с изображением Эйбера. Тут он выглядел еще более героическим. В одной руке у него был окровавленный меч, а в другом — отрубленная львиная голова. Да, этот парень от скромности не умрет.
— Потрясающе, — сказал я.
— Спасибо за комплимент.
— Как-нибудь попозже, когда у нас будет побольше времени, ты мне покажешь, как ими пользоваться.
И с этими словами я сложил карты в шкатулку, положив сверху ту, с изображением моей спальни.
— Так ты не в курсе... — начал было он. — Извини! Я думал, ты знаешь. Сегодня утром кто-то воспользовался моей картой. Мне на миг показалось, будто я вижу тебя и Фреду в каком-то экипаже.
— Это и был я, — сознался я. — Но это вышло случайно. Я не знал, что делаю.
Эйбер пожал плечами.
— Это несложно. Просто берешь карту, смотришь на нее и сосредотачиваешься. Если на ней нарисовано какое-то место, оно начинает расти до нормального размера, и ты входишь в карту, будто в дверь. Просто шагаешь вперед и оказываешься там.
— А если человек?
— Тогда ты сможешь с ним поговорить, — объяснил Эйбер. — Но только в том случае, если он тоже хочет с тобой разговаривать. Если контакт установлен, то любой может помочь собеседнику пройти к нему.
— Карта работает в обе стороны?
— Именно так. — Эйбер кивнул. — Просто протягиваешь руку, твой собеседник ее берет, и ты шагаешь вперед. Быстро и просто.
— Я б сказал, что это слишком хорошо, чтобы быть правдой! — слегка скептически произнес я. Зачем человеку трястись на коне или в экипаже, если можно так легко и просто путешествовать при помощи какой-то карты? Фреда говорила, ты любишь всякие шутки. Небось, ты и сейчас меня разыгрываешь?
— Вовсе нет! — возмутился Эйбер. — Я говорю чистую правду! Я всегда говорю правду. Просто мне зачастую никто не верит!
Я, не сдержавшись, фыркнул.
— Именно так и говорят лучшие лжецы.
— Разве ты меня знаешь, чтобы так говорить, Оберон? А как же презумпция невиновности?
— Ладно, тогда объясни еще раз, как ты попал сюда.
— Я воспользовался картой с изображением твоей спальни, — терпеливо повторил Эйбер, указав на карту, которую я положил в шкатулку. — Минуту назад я был у отца в кабинете. А, кстати, хорошо, что напомнил: я, собственно, явился сказать, что он желает видеть тебя. Тебе лучше поторопиться. Папа не любит, когда его заставляют ждать.
Я рассмеялся.
— Да, некоторые вещи не меняются! Сколько я помню свое детство, Дворкин всегда терпеть не мог ждать; ему равно трудно было стоять в очереди к пекарю или дожидаться окончания моего урока по чистописанию, чтобы можно было заняться со мной чем-нибудь стоящим, например фехтованием или военной тактикой.
— Итак, — продолжал я, — если я сосредоточусь сейчас на папиной карте, он проведет меня к себе в кабинет? Вот так вот просто возьмет и проведет?
Нет, вряд ли я когда-нибудь научусь этому фокусу. Почему-то мне казалось, что это ужасно трудно.
— Конечно. Только я бы не советовал проделывать этот номер с папой — разве что у тебя не будет другого выхода. Он не любит, когда его отвлекают во время работы. Иногда у него там проходят всякие тонкие эксперименты, и если ты случайно чего-нибудь такое испортишь... Ну, скажем мягко, характер у него тот еще.
— Спасибо за предупреждение, — сказал я. Я прекрасно знал, что имеет в виду Эйбер, говоря об отцовском характере. Однажды на рынке какой то солдат, габаритами вдвое превосходивший Дворкина, оскорбил мою мать. Так Дворкин голыми руками излупцевал его до полного бесчувствия. Если бы четыре стражника его не оттащили, то он и убил бы дурака. Мне нечасто приходилось видеть Дворкина в гневе, но картина всякий раз была ужасающая.
И вправду, похоже, что некоторые вещи не меняются.
— Позволь, я тут докончу свои дела, — сказал я, поворачиваясь к зеркалу, и вновь взялся за бритву. — А потом, если тебе нетрудно, покажи мне дорогу.
— С удовольствием.
— Анари обещал прислать мне какую-то одежду. Может, ты бы мог его поторопить?
— А может, вон то она и есть?
Эйбер ткнул пальцем в сторону дверного проема, и я с удивлением обнаружил, что на стуле рядом с кроватью лежат белье, коричневые штаны в обтяжку и зеленая рубаха.
— Я, наверно, совсем уже ослеп, — сказал я, покачав головой. — Не я готов поклясться, что пять минут назад ее там не было!
Эйбер рассмеялся.

Предыдущая страница 7 Следующая страница


Заря Амбера 8

— Ну ладно, ты меня подловил. Это я ее туда положил. Я, когда ушел от отца, сперва заглянул к себе в комнату, чтоб прихватить твои карты. В коридоре мне попался Инвиниус, и я велел передать тебе, что я принесу для тебя кое-какую одежду. А он, видно, напрочь об этом позабыл.
Я с облегчением расхохотался.
— Так значит, я еще не спятил!
— Нет... по крайней мере, я на это надеюсь! Слушай, а почему ты не позволил ему себя побрить?
— Это с его-то дрожащими руками? Ни за что!
— Ну, да, он, конечно, стареет. — Эйбер пожал плечами. Вид у него был несколько виноватый. — Надо все-таки катко сказать Анари, что пора искать нового цирюльника.
— Думаю, это было бы неплохо. Я катко вовсе не мечтаю, чтобы мне перерезали горло.
Я быстро закончил бриться. Все это время я изучал брата. Эйбер стоял у окна, созерцая окрестности. Похоже, он ничуть не удивился, застав меня живым. Кроме того, ему, похоже, нравится мое общество; кажется, он страдает от одиночества. Тогда его, пожалуй, можно сбросить со счетов — все-таки друзей люди не убивают, особенно если эти друзья, как я, ничего особенного собой не представляют и никаким могуществом не обладают.
А значит, Эйбер становится первым моим потенциальным союзником.
Я плеснул водой в лицо и насухо вытерся полотенцем. Потом посмотрел на себя в зеркало и потер подбородок. Да, бывает и лучше. Ну да ладно, пока сойдет. А завтра нужно будет подстричься — если, конечно, удастся найти настоящего цирюльника.
Я принялся быстро одеваться. Да, глаз у Анари верный. Одежда почти в точности, как на меня. Ну, может, чуть-чуть узковата в плечах и чуть широковата в талии, но с поясом будет нормально.
— Ты немного похож на него, — сказал вдруг Эйбер, когда я натягивал сапоги.
— На кого.
— На Тэйна. Это его вещи.
Тэйн... Еще один мой пропавший брат. Я повнимательнее взглянул на свое отражение. Да, в этом наряде я и вправду похож на изображение Тэйна на карте.
— Фреда думает, что Тэйн мертв, — сказал я. — А ты как считаешь?
Эйбер пожал плечами.
— Не знаю. Характером он пошел в отца. А скрылся невесть куда после стычки с Локе. Думаю, он вполне способен засесть где-нибудь и лелеять планы мести.
— А из-за чего они сцепились?
— Понятия не имею. Локе об этом ничего не говорил.
Одевшись, я потянулся за мечом. Но Эйбер покачал головой.
— Оставь, — сказал он. — Отец не разрешает входить к нему в кабинет при оружии.
Я пожал плечами и подчинился. Тварь, прикинувшаяся Инвиниусом, мертва... может, второй попытки сегодня уже и не будет. А появившись без меча, я недвусмысленно продемонстрирую, что ничего не боюсь. Нельзя показывать врагу — или врагам, — насколько это происшествие выбило меня из колеи.
— Ну, веди! — сказал я.
— Может, попробуешь с картой? — предложил вдруг Эйбер.
— Ты же сказал...
— Папе, конечно, не понравится, если ты вломишься к нему подобным образом. Но я сделал карты всех интересных мест замка... и большинства интересных обитателей. — Он рассмеялся. — Видишь ли, иногда это еще полезнее.
— Могу себе представить. Так ты знаешь какое то интересное местечко неподалеку от отцовского рабочего кабинета, верно?
— Ну, да. Рядом с главным залом имеется уборная. А оттуда до дверей кабинета каких-нибудь тридцать шагов.
— Нет, — сказал я, покачав головой. Хоть мне и хотелось поэкспериментировать с магией, момент был неподходящий. — Джунипер огромен. И если мы будем скакать по нему, как мартовские зайцы, я так никогда ею и не изучу. Давай лучше пройдемся. Заодно и познакомимся поближе. А ты покажешь мне замок.
— Как хочешь. — И, поведя плечом, Эйбер вышел в коридор. — Вот мои комнаты, — сказал он, указывая на двустворчатые двери, расположенные прямо напротив моих. — Слева покои Дэвина, за ними — Мэттьюса. Комнаты Локе, Аланара и Титса справа. Напротив них — покои Фенна, Тэйна и Ковнера. Наши сестры живут этажом ниже.
Мы спустились по широкой каменной лестнице и двинулись в сторону той гостиной, где мы сидели сегодня и выпивали. Встречавшиеся на пути слуги поспешно отступали, освобождая дорогу, и кланялись. Мне показалось, что некоторых я узнаю — вроде бы я их сегодня уже видел. Некоторые называли меня «лорд Оберон». Очевидно, вести о моем прибытии уже разнеслись по замку;
Но я по-прежнему смотрел на слуг со скрытым подозрением. Любой из них мог оказаться шпионом или убийцей, лишь прикидывающимся человеком. Однако же я не мог позволить себе испытывать слишком сильный страх или подозревать всех и вся. Если отныне мой дом в Джунипере, я смогу это принять — даже если вместе с этим придется принять некую опасность. Нельзя сейчас размышлять об Инвиниусе, о новых покушениях, о том, что убийцы могут преуспеть... иначе страхи возьмут надо мной верх.
Я мысленно поклялся, что еще доберусь до этих тварей. И вообще, я буду жить, как привык, наслаждаясь всеми радостями и страстями жизни. И эти гады мне не помешают!
С чего же, в таком случае, начать? Пожалуй, стоит попытаться разговорить Эйбера. Может, он расскажет что-нибудь о нашей семье и о здешней обстановке — в военном плане. Мне просто необходимо узнать об этом как можно больше. Раз вокруг Джунипера собралось столько солдат, а адские твари умудряются пробираться в самый замок, значит, война на пороге.
Наверное, следует начать с какой-нибудь приятной темы, а там постепенно перейти к более щекотливым вопросам; в общем, нужно катко преодолеть природную скрытность Эйбера. Что там говорила о нем Фреда? Она назвала его проказником и художником и еще сказала, что он может оказаться помехой, а потому не нужно, чтобы он к нам присоединялся. Похоже, живопись входит в число главных его интересов.
— Так, значит, ты сам делаешь карты? — спросил я. В большинстве своем люди любят поговорить о себе. А его талант художника — вполне подходящая тема для начала беседы.
— Совершенно верно! — Эйбер расплылся в улыбке, и я понял, что мой вопрос ему приятен. — Все говорят, что я пошел в отца — если не характером, так талантами. Насколько я понимаю, он начал рисовать карты, когда ему было примерно столько же, сколько мне сейчас, но я не думаю, чтобы он особенно долго ими занимался. Он не раз говорил, что на свете полно более интересных вещей. У него в мастерской вечно проводится десяток экспериментов разом.
Мастерская? Эксперименты? Да, в Илериуме я не замечал за Дворкином подобных интересов... или был слишком мал, чтобы их замечать.
— Да, его изделия впечатляют, — сказал я. — Чего стоит один этот экипаж, который движется без лошадей...
Эйбер насмешливо фыркнул.
— Он тебе не нравится? — озадаченно переспросил я. Мне очень понравилось путешествовать в этом экипаже. Пожалуй, лишь хорошая прогулка верхом была бы мне больше по душе.
— Не особенно, — отозвался Эйбер. — Едет он медленно, а изнутри ничего толком не видать. Говорил же я отцу — экипаж нужно делать открытым, чтобы пассажиры могли любоваться пейзажами.
— Прекрасная идея... пока дождь не пошел!
А еще мне вспомнились те чудовищные нетопыри, мимо которых мы проезжали; они тогда наверняка набросились бы на нас с Фредой, если бы мы ехали в открытом экипаже.
— В Тенях никогда не будет дождя, пока ты сам этого не пожелаешь.
— Ну, пожалуй, — небрежно бросил я. Мне не хотелось показывать, что я не понимаю, в каком же смысле моя новообретенная семья употребляет слово «тени».
Мы свернули в другой коридор, уводящий от той гостиной. Разговор также свернул на другую тему — как быстрее всего добраться до кухни, где на этом этаже караульная (там же располагались оружейная, главный обеденный зал и даже комнаты слуг). Сведений оказалось столько, что у меня голова пошла кругом. Пожалуй, пока что я никуда самостоятельно не доберусь.
В конце концов мы очутились в коротком коридоре без окон. Его охраняли два стражника с пиками. На стенах коридора висели масляные лампы, и в их свете видны были простые каменные стены и сланцевый пол с красно-белым узором. Стражники нас не остановили — напротив, кивнули Эйберу, как будто ожидали его появления.
Мы молча прошли и остановились у тяжелой дубовой двери. Дверные петли были сделаны из массивных железных полос. Да, эту дверь и тараном не возьмешь.
— Послушай, — негромко сказал Эйбер, быстро оглянувшись на стражников. — Я хочу тебе еще кое-что сказать о нашем семействе. Сейчас, в преддверии войны, все ведут себя как паиньки. Но это долго не продлится. Это никогда долго не длится. Тебе придется в самом скором времени выбирать, к кому ты примкнешь. Фреде ты понравился, а для меня ее мнение значит много. Надеюсь, ты присоединишься к нам.
Я помолчал, переваривая услышанное, потом рискнул выдвинуть предположение.
— «Вы» — это ты, Фреда и Пелла?
— Да.
— А прочие... Видимо, Дэвин и Локе.
Эйбер состроил кислую мину.
— Хамьё держится вместе. Да. Локе и Дэвин.
А еще Фенн и Изадора, эта сука-воительница из преисподней.
Заслышав такую характеристику, я невольно приподнял брови.
— Ты ее еще не видал, — виновато рассмеявшись, сказал Эйбер. — Увидишь — сам поймешь, что я хотел сказать. И будь осторожен: если ты скажешь что-нибудь одному из них, об этом сразу станет известно всем. Но никто из них не станет ничего предпринимать, пока Локе не распорядится.
— А как насчет Блэйзе? — поинтересовался я.
Эйбер небрежно взмахнул рукой.
— У нее свои интересы. Сейчас она слишком занята соблазнением армейских офицеров и соперничеством с Леоной и Сиарой — кажется, с ними ты еще не встречался, верно ведь? — чтобы всерьез беспокоить кого-то, кроме отца. А он в целом не одобряет ее поведения, но не знает, как уговорить ее повзрослеть. Блэйзе желает власти над Джунипером, но не имеет возможности претворить свои планы в жизнь. Можно сказать, она из нашего семейства самая безвредная... или, точнее говоря, наименее вредоносная.
— Она бы наверняка очень обиделась, если бы услышала, как ты о ней отзываешься.
Эйбер хлопнул меня по плечу.
— До чего же ты прав! Так что пускай это останется между нами, ладно? Если стрясется какая-нибудь дрянь и Блэйзе примется совать нос во все подряд, я предпочту сохранить с ней хорошие отношения.
— Как это... дипломатично с твоей стороны.
— Я бы скорее сказал — своекорыстно.
Я не выдержал и рассмеялся.
— Не беспокойся, я умею держать язык за зубами. — Я искоса взглянул на Эйбера. — Ты же знаешь, я — солдат. Почему ты думаешь, что я не присоединюсь к Локе? В конце концов, у нас с ним, похоже, много общего.
— Раз ты спрашиваешь, значит, уже решил этого не делать.
— Ну, никогда не мешает прикинуть все возможные варианты. А Локе выглядит не так уж плохо в этом смысле.
Эйбер заколебался.
— Возможно, я еще пожалею о своих словах, но... ты мне нравишься, Оберон. Я понимаю, что это звучит глупо, но это правда. Уж не знаю, почему, но ты мне сразу понравился. Ты не похож на прочих наших родственников.
Я прекрасно понял, что он имел в виду.
— Они ведут себя очень сдержанно и церемонно и постоянно боятся сказать или сделать что-нибудь не то.
Я такого навидался в Илериуме: ровно так вели себя аристократы при дворе короля Эльнара.
— По рассказам отца, мы с Фредой решили, что ты окажешься вторым Локе. Ну, такой весь из себя солдат, которого ничего на свете не интересует, кроме войны и политики. Но ты ни капли не похож на Локе. Локе я бы никогда не доверил мыть мои кисти. Тебе же, милый братец, может, и доверил бы.
Я почесал в затылке.
— Что-то я не уверен, как это следует понимать, — признался я. Мыть его кисти? Что бы это значило?
Эйбер рассмеялся.
— Конечно же, как комплимент! Хорошая кисть — лучший друг художника. Куда более ценный, чем вино или женщины, — и куда более дорогой.
— Чтобы кисть ценили выше женщин? Да быть такого не может!
— Ну, по крайней мере, больше тех женщин, каких можно найти в Джунипере.
— Тогда спасибо за комплимент.
— Почему-то я воспринимаю тебя как друга, — сказал Эйбер. Взгляд его внезапно сделался каким-то отстраненным. — Как будто я тебя знал всю жизнь, но мы слишком долго пробыли в разлуке, и теперь нам нужно друг к другу притереться. Тебе знакомо это чувство?
— Еще как, — отозвался я. Я понимал, что пытается сказать Эйбер. Я и сам испытывал в точности такие же чувства к нему и Фреде. Мне было хорошо с ними.
Но я решил сменить тему беседы.
— Так что, Локе другом не назовешь?
— Он дружелюбен лишь тогда, когда считает нужным — то есть когда ему что-нибудь от тебя нужно. С месяц назад, когда он хотел, чтобы я сделал ему несколько новых карт, он поставил мне неплохое угощение. Но с тех пор он мне и двух слов не сказал. Хотя нет, вру. Вчера за ужином он сказал «передай мне вино», а это целых три слова.
— Я зрю в этом серьезную проблему.
— Что, в самом деле? — Эйбер встревоженно взглянул на меня. — Какую же?
— Раз тебе пришлось передавать вино, значит, на столе было слишком мало бутылок.
Эйбер весело фыркнул.
— Вот видишь? Это я и имел в виду... Потому ты мне и нравишься. Кроме тебя, в нашей семье ни у кого нет чувства юмора. Даже у Фреды.
— Не может быть, чтобы все обстояло так скверно.
— Для Локе все мы — инструменты, которые он желает использовать в собственных целях. Дэвин ничего не имеет против того, чтобы быть оружием. Для него быть вторым по значимости лицом — уже верх амбиций. Остальные... — Эйбер пожал плечами. — На самом деле никто не жаждет очутиться под началом Локе. Когда он чего-либо добивается, то идет напролом и задирает всех вокруг. Если бы папа не держал нас тут, мы давно уже разбежались бы кто куда.
Я поймал себя на том, что склонен согласиться с Эйбером. То, что он говорил, было весьма похоже на правду.
Случалось мне знавать офицеров, похожих на Локе. Все они были знатного рода, и стремления их сводились к одному: запрячь всех вокруг в ярмо и заставить пахать ради их блага, ради военных и политических выгод. Как ни странно, они всегда находили страстных сторонников. Иногда — в большом количестве.
А я всегда оказывался с ними на ножах.
— Я до сих помню, как Локе и Фреда впервые встретились уже взрослыми, — сказал Эйбер и покачал головой. — Он приказал ей принести вина ему и его людям — да еще таким тоном, будто перед ним простая служанка. Это Фреде-то!
— И как, она принесла?
— Конечно — как и подобает хозяйке дома. А потом опрокинула поднос с бокалами ему на колени.
Я невольно улыбнулся.
— Фреда до сих пор его не простила... точно так же, как он не простил ее, — сказал Эйбер.
— Ну, в чем-то я могу понять обоих, — сказал я, представляя эту сцену. Она меня позабавила. — Однако же мой внутренний голос по-прежнему твердит, что мне бы следовало примкнуть к Локе. В конце концов, раз он командует этой армией и раз он старший, похоже, именно он и будет наследовать отцу. А я — солдат. Мы с Локе одного поля ягоды. Мы... мы должны друг друга понять.
— Ошибаешься, братец, — твердо произнес Эйбер. — Локе видит в тебе угрозу. Если ты попытаешься с ним подружиться, то просто не доживешь до того времени, когда тебе представился бы шанс заменить его на посту главнокомандующего.
— Что, он меня убьет? — неловко поинтересовался я. — Родного брата?
— Ну, вы братья только по отцу. Сам он тебя убивать не станет, что ты... но Локе вырос во Владениях Хаоса, а там интриги и измены — нормальный образ жизни. Его соперники долго не живут.
— Убийства? — поинтересовался я. А сам подумал об Инвиниусе, то есть о демоне-цирюльнике, явившемся ко мне в покои, чтобы убить меня. А ведь Локе вполне мог сообщить ему все нужные сведения...
— Серия удобных несчастных случаев — назовем это так. Локе осторожен, и доказать, что он приложил к ним руку, невозможно. Но за последние годы несколько человек погибли на охоте, один утонул, двое покончили с собой и шестеро исчезли загадочным образом — это только в нашем семействе. Не считая других соперников.
— Я бы сказал, что это совпадения.
— В таком количестве? Не думаю. — Эйбер огляделся по сторонам. — Когда отец доверил командование армией ему, я сразу понял, что это ошибка, причем огромная. Теперь Локе ни за что не откажется от власти. И ему не нужны соперники среди подчиненных.
— Я всю свою жизнь служил королям и генералам. Я привык, что мною командуют. Возможно, из меня вышел бы неплохой лейтенант при Локе.
— У тебя что, совсем нет честолюбия?
— Конечно, есть. Но я вовсе не собираюсь устраивать бучу и пытаться согнать Локе с его места. Это было бы ошибкой, причем дурацкой. Локе командует — и пусть себе командует. Имеет право.
— Но... такого не может быть! — выпалил Эйбер.
— Почему же?
— Фреда сказала...
Эйбер заколебался. Ему явно не нравилось, какой оборот приобрела наша беседа. А вот мне почему-то нравилось развеивать его чрезмерно безмятежные взгляды на наши взаимоотношения. Эйбер уже довольно много мне поведал — на самом деле, куда больше, чем я смел надеяться. Но я желал разузнать еще больше. И мне казалось, что у меня это получится.
— Я примерно представляю, что она сказала. — Я понизил голос и перешел на заговорщический шепот. — Я просто проверял твое отношение к Локе. А что, Фреда рассказала тебе... все?
Эйбер вздохнул с явным облегчением.
— Ну, достаточно, — признался он. — Карты легли совершенно поразительным образом. Я не думал, что кто-либо сумеет противостоять одновременно и отцу, и Локе.
Так, значит, Фреда о чем-то умолчала, когда читала мое будущее. Противостоять Дворкину и Локе? Что-то мне не нравится, как это звучит. Противостоять в чем?
Несмотря на свое скептическое отношение к талантам Фреды, я был заинтригован.
— Фреда ничего мне не сказала насчет того, что я буду противостоять отцу и Локе, — нарочито спокойно произнес я.
Эйбер судорожно сглотнул, и у него округлились глаза.
— Не сказала?
— Нет.
Воцарилось неловкое молчание. Я терпеливо Ждал, скрестив руки на груди. Эйбер переминался с ноги на ногу, и чувствовалось, что ему не по себе. На меня он не смотрел. Напротив, он посматривал на коридор, словно прикидывал, не удрать ли ему отсюда, и побыстрее. Несмотря на все это, Эйбер мне нравился. И мне казалось, что он вполне искренне мне симпатизирует.

Предыдущая страница 8 Следующая страница


9 Джон Грегори Бетанкур

А Эйберу сейчас отчаянно хотелось взять свои слова обратно и подступиться к делу с другой стороны. Пожалуй, Фреда проделала бы это легко и непринужденно — просто сменила бы тему беседы. Или заявила, что она устала, и отправилась спать. Этого вполне хватило бы, чтобы выйти из игры в кошки-мышки, раз уж выиграть не удалось. А бедняга Эйбер — превосходная мышь.
— Ну так? — с нажимом поинтересовался я, решив, что подождал достаточно. Как правило, в таких играх преимущество за тем, кто спрашивает. — Что же она сказала?
Эйбер изумленно взирал на меня, а потом вдруг сказал:
— Ты и вправду хорош. По чести говоря, я думал, что ты всего лишь солдат. Но Фреда сказала правду.
— Я и есть всего лишь солдат.
— Нет. Ты даже Фреду можешь обыграть. Она была права. Я думал, что она спятила, но теперь я и сам вижу, что она права. Ты и вправду — ходячая угроза для Локе. И для нашего отца — тоже. А может, и для всех нас.
— Ну так что же она сказала? — вновь спросил я.
— А, ладно. Думаю, вреда с этого не будет. — Эйбер вздохнул и отвел взгляд. — Вы с Локе сцепитесь. И ты победишь.
— А что отец?
— И его тоже.
— Фреда увидела это в своих картах?
— Да.
— Чушь собачья!
— Вовсе нет!
— Ты говоришь то, что я, по-твоему, хочу услышать! — огрызнулся я. — Можно подумать, что стоило мне прибыть в Джунипер, как все тут же возьмет и упадет мне в руки! Так не бывает! У меня есть свое честолюбие, но направлено оно вовсе не на это. А сейчас у меня одна цель — помочь отцу всем, чем только смогу.
— Но Фреда сказала...
— Меня не волнует, что она сказала! Я не верю в гадания. И Фреде я это говорил.
— Фреда — не какая-нибудь гадалка с ярмарки, которая выделывается ради мелкой монетки!
Кажется, это предположение и вправду его обидело.
— Ее с самого детства учили различать будущее. Это — великое искусство!
— А я — великий скептик.
— Ну и зря. Без него ты бы сюда не попал. Эйбер пожал плечами, вздохнул и снова отвел взгляд. Очевидно, я сбил его с толку.
— Продолжай.
— Мне не следовало бы этого говорить, но Локе уже сейчас ненавидит тебя. — Эйбер заколебался на миг, но все-таки добавил: — Локе не хотел, чтобы отец приводил тебя в Джунипер. Если бы не его вопли, папа уже давным-давно забрал бы тебя сюда.
«Давным-давно»... так вот почему Дворкин покинул меня. Внезапно еще один кусочек головоломки встал на место. Значит, это из-за Локе я на столько лет остался в Илериуме совсем один, да еще и в таком неприятном положении.
Хоть я и не люблю выносить поспешных суждений, я понял, что Локе мне не нравится. Возможно, я даже его ненавижу. Итак, мой враг обрел лицо... несомненно человеческое лицо.
Мог ли Локе подослать ко мне убийцу под видом цирюльника? Вполне. В истории не раз случалось, что брат убивал брата из-за трона.
— А почему отец передумал и все-таки забрал меня сюда? — спросил я.
— Это все Фреда. Она увидела тебя в своих картах. Она сказала папе, что ты нужен здесь и привести тебя сюда нужно как можно скорее или ты умрешь... А вместе с тобой умрет наша надежда на победу в этой войне.
Я решил, что это очень уж удобно. Фреда может предсказать все, что захочет, — кто ее проверит? Возможно, ей понадобился еще один союзник. А я показался наилучшим кандидатом. Солдат, способный противостоять Локе, крепкая рука, исполняющая ее повеления. И я буду безгранично предан ей, поскольку она предсказала мое возвышение.
По крайней мере, в одном предсказание Фреды оказалось верным: если бы не своевременное появление Дворкина в Илериуме, я уже был бы мертв.
— Ладно, — сказал я. — Тогда у меня есть вопросы. Что это за война, о которой все твердят? С кем мы воюем? И как я могу вам помочь?
Я не знаю точно. И, думаю, никто не знает — до сих пор на нас нападали лишь исподтишка. — Он сглотнул и продолжил: — Фреда сказала, что ты — ключ к спасению нашей семьи.
— Так и сказала?
— Да.
Я запрокинул голову и расхохотался.
— Чушь какая! И вы на это клюнули?
— Нет! — Эйбер встряхнул головой. — Это правда, брат. Фреда это видела... а все, что она видит, сбывается. Потому-то Локе и боится.
Что-то сдавило мне горло. Я видел, что Эйбер действительно верит в то, что говорит... верит в пророчество Фреды. Мне же оно казалось гадалкиным фокусом. Оно было настолько смутным, что пользы от него не было никакой. Точнее, оно годилось лишь для того, чтобы вертеть мною. И все же... За последний день я повидал столько чудес и столько проявлений магии, что невольно задумался: а вдруг я ошибаюсь?
— Ну, — сказал в конце концов я, — будем надеяться, что это правда. Но наверняка я не знаю и никто не знает. И что, этого достаточно, чтобы Локе меня возненавидел? Просто потому, что Фреда считает, будто я могу спасти нашу семью?
— Нет. — Он снова заколебался.
— Значит, есть что-то еще, — сказал я. — Ну Давай, колись.
— Папа всегда говорил о тебе с любовью — даже слишком. Оберон то, Оберон се. Рассказывал, каким великим фехтовальщиком ты становишься. А Локе всегда был ревнив и завистлив. О нем — он рос во Владениях Хаоса и вечно тыкает этим в нос всем окружающим — отец никогда так не говорил.
— А теперь я и вправду очутился здесь... теперь я из героя рассказов превратился в живого, осязаемого соперника... теперь Фреда предсказала, что я, а не он, спасу нашу семью... Локе чувствует, что его положение пошатнулось. И он почти в отчаянии.
— Ну, в конце концов, он ведь старший, — почти виновато сказал Эйбер. — Но папа свободно может выбрать себе другого наследника... которого больше любит... Тебя.
Меня?! Так вот в чем загвоздка! Фреда считает, что у меня есть шанс унаследовать титулы и владения, где бы они ни находились. Возможно, это ей и вправду сказали карты. Возможно, Дворкин катко дал ей понять, что я — его любимец. А может, Фреда настолько ненавидит Локе, что готова поддержать любого его соперника, какой только окажется под рукой.
А, да какая разница! Ситуация выглядела настолько невероятной, что я расхохотался.
Эйбер посмотрел на меня, как на умалишенного.
— Вряд ли я хоть что-то унаследую, — сказал я.
— Титул часто достается не первенцу, а сильнейшему.
Я покачал головой.
— Навряд ли меня можно считать сильнейшим. У меня нет ни друзей, ни союзников. Я никого здесь не знаю. И мне не нужен титул.
— Возможно, именно этим ты и опасен. Попробуй взглянуть на это дело вот с какой стороны: Локе никогда не был папиным любимцем. И он это знает. Но он — первенец, и в этом его преимущество перед тобой. С одной стороны, он постоянно был здесь и помогал отцу. С другой, за ним уже стоит крупное, преданное ему войско.
Я приподнял бровь.
— И что, предполагается, что я вот так вот просто приду и лишу его этих преимуществ? И каким же образом?
— Ну, ты ведь здесь. — Эйбер пожал плечами. Вид у него был виноватый. — Лучше поздно, чем никогда. И у тебя есть военный опыт... возможно, даже больше, чем у Локе, если учесть твою карьеру. Папа рассказывал, как ты сражался с адскими тварями, как ты их называешь. Армии нужен сильный руководитель... и опытный солдат. А поскольку ты, судя по всему, тот самый человек, которому суждено принести нам победу... ну, почему бы и не ты?
А и вправду, почему бы и не я? Неудивительно, что Локе боится и ненавидит меня. Нет ничего могущественнее легенды... а благодаря слухам мои таланты наверняка оказались сильно приукрашенными.
Плюс к этому пророчество Фреды...
Мне ужасно не хотелось говорить Эйберу, что у меня нет других желаний, кроме как вернуть себе имя и место в семье. Ему это не понравится.
Но я все-таки сказал. Отрекся от всего.
— Фреда все это придумала, — сказал я. — Это выдумка, мистификация, затеянная для того, чтобы подорвать положение Локе в семье. Я не хочу править Джунипером — и вообще ничем не хочу править. Я еще слишком молод, чтобы остепениться и осесть на одном месте. А теперь, когда я увидел, как вы все путешествуете по Теням... Я тоже так хочу!
— Но ты должен! — воскликнул Эйбер. — Всякий желает править!
— Только не я.
— Но Фреда видела...
— Нет. Фреда сказала, что видела.
— Ты хочешь сказать, что она — лгунья?
— Нет. — Я пожал плечами. — Я говорю лишь, что не верю в способности Фреды и ее волшебные карты, предсказывающие будущее. А поскольку я в это не верю, то и не обязан жить в соответствии с ее предсказаниями. Я не намерен отнимать у Локе земли, титулы и войска. Я ни у кого ничего не хочу отнимать.
— Слушай, ты это серьезно? — поинтересовался Эйбер. В голосе его звучал благоговейный ужас.
— Да.
— Значит, ты лучший из нас. — Он слегка поклонился. — И, возможно, единственный, кто на самом деле заслуживает трона.
— Чепуха. — Я махнул рукой. — Пусть его забирает тот, кто желает править.
Эйбер положил руку мне на плечо.
— Я вправду так считаю, брат... Я очень рад, что ты теперь здесь. И надеюсь, что мы сможем стать друзьями.
Я тоже хлопнул его по плечу.
— Мы и так друзья.
— А ведь Фреда была права, — сказал он, убирая руку. — Нашей семье здорово повезло, что у нас есть ты. Теперь я это вижу. И у Локе есть все причины опасаться, неважно, признаешь ты это или нет.
— Тогда позволь спросить: если Дворкин так высоко меня ценит, почему же он бросил меня в Илериуме одного? Вопли Локе — фигня. Если бы отец хотел, он бы в любой момент сходил туда и забрал меня.
— Я не знаю. Спроси у него сам. — Он взглянул в сторону главного коридора. — Он ждет. Нужно идти.
— Сперва ответь мне еще на один вопрос.
— Ладно.
— Что все это означает на самом деле? Эта война, эти убийства. Когда все это началось? Кто за этим стоит?
Эйбер нахмурился. Видно было, что эта тема доставляет ему беспокойство.
— У нас имеются во Владениях Хаоса соперники. Эта вражда тянется не одно поколение. Каким-то образом кто-то из нас — Фреда думает, что это был папа, — вновь вызвал к жизни старую вражду.
— Неужто никак нельзя ее похоронить? А что король Хаоса? Неужто он не в состоянии ее прекратить?
— Может, и в состоянии. Но у нас есть своя гордость. Если мы побежим за помощью к королю Утору, то навсегда распростимся со всяким влиянием.
— Понятно. — Я покачал головой. — И кто может за этим всем стоять? Есть какие-нибудь идеи?
— Нет... Ясно только, что это кто-то очень могущественный. Раз уж он начал войну, лишь бы только извести все наше семейство... Все Тени, где мы жили, подверглись нападению, в той или иной форме.
— А зачем это ему?
— Думаю, чтобы уничтожить весь род. Тогда месть будет полной, разве нет?
— Для этого нужно очень здорово на кого-то разозлиться.
И вдруг меня осенила ужасная догадка. Дворкин был прав: адские твари явились в Илериум за мной — и только за мной. У этого вторжения была одна-единственная цель: отыскать и убить меня.
Дворкин сказал, что после того, как он меня спасет, адские твари оставят страну в покое. Неудивительно — зачем им продолжать драться, если меня там уже нет? И значит, просто уйдя оттуда, я добился того, чего король Эльнар вместе со всеми своими людьми не смог добиться за год войны.
— Думаю, Фреда права в том, что касается тебя, — продолжал тем временем Эйбер. — Ты не станешь, как остальные, слепо исполнять приказы Локе — а это уже очень много. Если ты хоть наполовину так хорош в военном деле, как я думаю, ты вполне сможешь стать наследником.
— Да даже если бы я и хотел — а я не хочу... — Я раскинул руки, словно пытаясь обнять весь Джунипер. — Я просто не знал бы, что мне со всем этим делать.
— С Джунипером? — рассмеялся Эйбер. — Это всего лишь Тень, и ты, если пожелаешь, спокойно можешь найти себе другую такую, ничуть не хуже. Я имел в виду — унаследовать место главы семьи... наше положение во Владениях Хаоса. Ведь отцу принадлежит хаосский титул, со всеми прилагающимися правами и привилегиями...
Эйбер умолк на полуслове, ибо тяжелая дубовая дверь у нас за спиной внезапно распахнулась. На пороге появился Дворкин и искоса посмотрел на меня. Сейчас он казался куда старше и выглядел очень усталым. Похоже, события последних суток дались ему недешево.
— Мне так и показалось, что я слышу твой голос, — сказал Дворкин, схватив меня за руку и втащив в кабинет. Хватка у него была железная. — Ты определенно не спешил явиться ко мне, Оберон.
И он захлопнул дверь у Эйбера перед носом.

ГЛАВА 8

Я очутился в помещении без окон; в кабинете царил беспорядок и пахло затхлостью. Вдоль стен стояли длинные деревянные столы. На них валялись грудами бумаги, свитки, деревянные шкатулки, камни странной формы, бессчетные кристаллы разных размеров и множество других вещей, которых я даже не мог вот так вот, с ходу опознать. На пыльных полках стояли сосуды с аккуратно написанными этикетками; должно быть, в них хранились ингредиенты для разнообразных зелий и заклинаний. На одном из столов красовался скелет; выбеленные солнцем кости были скреплены между собою проволокой. У неведомого существа при жизни было не менее четырех рук... если не все восемь. На другом столе над свечами грелись бутылки странных форм с содержимым всех цветов радуги; от некоторых исходил весьма любопытный пряный запах. Слева располагались узкие двери, ведущие в еще одну комнату — насколько мне было видно через дверной проем, такую же захламленную.
— Давай, давай, — нетерпеливо произнес Дворкин. — Я и так уже потратил много времени на твое спасение. Нас ждет работа, и лучше всего будет, если мы возьмемся за нее без промедления.
— Ладно, — отозвался я, невольно вспоминая манеры своей юности. Внутренний голос подсказывал мне, что сейчас — самый подходящий момент для того, чтобы надавить на Дворкина — и потребовать от него объяснений.
Но я не мог. Пока еще не мог. Он все еще оставался для меня дядей Дворкином, моим наставником, которого я уважал и которым восхищался... и которого привык слушаться. Я долго жил без него и сам командовал людьми, но сейчас все эти годы улетучились бесследно, и я вновь почувствовал себя десятилетним мальчишкой, безоговорочно выполнявшим все распоряжения Дворкина.
Мы прошли в соседнюю комнату, заваленную книгами и свитками — я в жизни не видал столько книг сразу. Здесь их были тысячи.
Дворкин, не останавливаясь, провел меня в следующую комнату; там стояли разнообразные механизмы и устройства, явно сконструированные им самим. На полу и столах лежали какие-то странные детали и фрагменты полусобранных (или полуразобранных — этого я определить не мог) устройств. У некоторых имелись трубки и проволочки, соединяющие большие камни с чем-то наподобие изъеденных коррозией медных шаров, от здоровенного, футов четырех в диаметре, до маленьких, размером с ладонь. Другие напоминали сказочные замки, спряденные из стекла; в них пульсировали или ровно горели розовые, белые и желтые огоньки. Напротив, в огромном камине, занимающем целую стену, висело три больших котла; их содержимое клокотало, хотя огонь в камине не горел. Все эти зелья образовали любопытное сочетание запахов — более всего это напоминало запах воздуха после грозы, только еще чувствовалась слабая кислинка. Волосы у меня на загривке начали становиться дыбом, и я невольно вздрогнул.
Дворкин, то есть отец, заметил это и коротко рассмеялся.
— Чем ты тут занимаешься? — спросил я.
— Дистиллирую.
— Бренди? — поинтересовался я, хотя и понимал, что тут должно быть что-то посложнее.
— Жизненную силу.
Я ответил невнятным междометием, ибо плохо себе представлял, что делать с жизненной силой.
Дворкин вытащил откуда-то два деревянных стула с высокими спинками, и мы уселись лицом Друг к другу. Но Дворкин старался не смотреть мне в глаза. Может, он чувствовал себя... виноватым? За то, что не позволил мне узнать, что у меня есть отец и семья? За то, что скрыл от меня правду о моем рождении? За то, что покинул меня на много лет?
Мы долго молчали, и эту полную неловкости тишину нарушал лишь стук капель в каком-то механизме и ровное шипение одного из котлов.
— Дворкин... — произнес в конце концов я. — Или я должен называть тебя папой, как Эйбер и все прочие?
Дворкин заерзал на стуле.
— Сойдет и то, и то. Возможно, Дворкин даже лучше... Я был для тебя неважным отцом. Хотя «папа» — тоже звучит неплохо...
— Значит, пускай так и будет... папа.
— Что еще ты успел выяснить с момента приезда? — негромко поинтересовался Дворкин.
— Не так много, как мне хотелось бы. — Я сглотнул. У меня пересохло во рту, и впервые в жизни я поймал себя на том, что мне трудно подобрать слова. В горле у меня стоял комок размером с яблоко. Мне трудно было разговаривать с Дворкином спокойно — теперь, когда я узнал все то, что узнал. — Очевидно, у тебя есть враги во Владениях Хаоса, и по меньшей мере один из них пытается уничтожить тебя вместе со всем твоим семейством. К несчастью, я, похоже, тоже к нему принадлежу.
Дворкин кивнул.
— За последний год на меня покушались дважды. А семеро моих детей — две дочери и пятеро сыновей — исчезли. Полагаю, их убили. — Он покачал головой. — Я не знаю, кто за этим стоит. Но пока я выясняю, кто же это, я разыскал вас всех в Тенях, привел сюда... и приготовил Джунипер к обороне — на тот случай, если на нас нападут.
— Почему ты ничего мне не сказал? — требовательно спросил я, вставая. Я просто не мог больше сидеть и потому принялся расхаживать по комнате. — Я имел право знать, что ты — мой отец!
— Так пожелала твоя мать, — тихо произнес Дворкин, — чтобы защитить тебя. Она знала, что, если ты узнаешь правду, тебя уже не угомонишь. Ты захотел бы встретиться с остальными родственниками, узнать Логрус и овладеть Тенями...
— Да, черт подери!
— Я стал другом семьи, — сказал он, — чтобы быть рядом с тобой, учить тебя, видеть, как ты растешь.
— Ты позаботился о том, чтобы я научился тому, что я должен буду уметь, — сказал я, заподозрив правду. — Ты приготовил меня к жизни военного. Очевидно, ты все это время тайком следил за моей карьерой, а может, даже направлял ее.
— Так сделал бы любой отец, помнящий о своем долге.
— Нет! — Я смерил его гневным взглядом. — Отец, помнящий о своем долге, сказал бы мне правду!
— И пошел наперекор желаниям твоей матери?
— Она умерла! А я остался жив! Ты бросил меня! Бросил родного сына!

Предыдущая страница 9 Следующая страница


Заря Амбера 10

— Я обещал ей. А я своими обещаниями не разбрасываюсь, Оберон... Я слишком ее любил, что бы не исполнить ее волю.
— «Любил?!» — Я сорвался на крик. — И при этом породил еще невесть сколько сыновей в других Тенях? Так сколько же у тебя жен? Десять? Двадцать? Неудивительно, что тебе оказалось не до меня!
Дворкин дернулся, словно от пощечины. Я понял, что причинил ему своими словами такую боль, какой не причинил бы ни один удар. Возможно, этого я и хотел — и уж точно мне не было его жаль.
— Ты не понимаешь, как устроены Тени, — сказал Дворкин. — И я старше, чем ты думаешь. В разных мирах время течет по-разному...
Я отвернулся. Я не хотел, чтобы он видел мои слезы. Солдаты не плачут. Но события развивались слишком быстро. Мне нужно было время — чтобы подумать и разобраться в странных тайнах и полуправде, из которых состояла моя жизнь.
Дворкин — папа, мой отец, подошел и положил мне руку на плечо.
— Но теперь я здесь, — мягко произнес он. — Я не могу изменить прошлое, но могу извиниться за него. Возможно, мне и вправду следовало сказать тебе об этом раньше. Возможно, мне не следовало давать такого обещания твоей матери. Но сделанного не воротишь. Теперь ты обрел свое наследие. У тебя есть... семья. Так обними же нас всех.
Я повернулся к нему.
— Я не знаю, с чего начать.
— У тебя наверняка много вопросов. Спрашивай.
Я заколебался, прикидывая, о чем спросить в первую очередь.
— Расскажи мне об... как ты это назвал? Логрус? — сказал я, пытаясь припомнить его слова. — Расскажи о Тенях и о том, как ходить по ним. Я тоже хочу этому научиться.
— Это... трудно объяснить. — Дворкин нахмурился. — Представь себе отдельно взятый мир, место в центре мироздания... первоисточник жизни, могущества и мудрости.
— Владения Хаоса?
— Да, Владения основаны на нем. Они — часть этого мира, но не весь мир целиком. Теперь представь себе время и Вселенную как озеро, настолько огромное, что ты, находясь в центре, не видишь его берегов. Владения Хаоса плавают в середине этого озера и отражаются в воде. И каждое такое отражение — тень Владений — тоже целый мир.
— Ну, представил, — сказал я, не очень понимая, к чему клонит Дворкин. — И сколько же таких отражений?
— Этого не знает никто. Миллионы. Миллиарды. Возможно, они вообще не поддаются счету. Чем дальше ты уходишь от Владений, тем больше изменяются эти миры, и в конце концов ты перестаешь их узнавать. Мы называем эти миры Тенями. Все, что ты только можешь вообразить, непременно существует в какой-нибудь из Теней — а также много такого, чего ты вообразить не сумеешь.
— И Джунипер — всего лишь Тень, — сказал я, нахмурившись. — И Илериум... и все, что я знал?
— Да.
Я был ошеломлен. Несколькими словами Дворкин полностью разрушил мое представление о мироздании — и о моем месте в нем. Неудивительно, что Илериум казался давним, смутным воспоминанием. Что же, все это не имело теперь ни малейшего значения? И никогда не будет иметь?
Нет... каждой клеточкой моего существа я ощущал, что это важно. Я вправду любил Хельду. Я вправду со всем жаром сердца служил королю Эльнару и Илериуму. Это была моя жизнь... смысл моего существования. Все это было настоящим... по крайней мере, для меня.
Дворкин внезапно, одним махом превратил все, что я знал, в пылинку, плавающую в океане Вселенной, таком невообразимо огромном, что я лишь начинал его постигать.
— Но все это казалось таким настоящим! — прошептал я.
— Но Тени и вправду настоящие. В каждой из них живут люди, строят города и империи, работают и любят, сражаются и умирают — и не догадываются, что за пределами их мира лежит целая Вселенная.
— А что такое Логрус? То, что ее контролирует?
— Нет. Логрус — это... — он заколебался, словно пытался подобрать слова для того, что словами не описывается. — Это — ключ, позволяющий тебе находить путь среди Теней. Это похоже на лабиринт. Тот, в ком течет кровь Хаоса, может пройти Логрус от начала до конца, и тогда он навсегда запечатлеется у него в мозгу. Он освобождает твое восприятие и позволяет контролировать твои передвижения. Ты можешь свободно ходить меж Тенями и всегда находить дорогу.
Мне вспомнились слова Фреды, оброненные во время путешествия.
— Так вот как ты провез нас сюда!
— Да. Мы проехали через множество Теней — по запутанному, извилистому пути.
— А когда я смогу пройти через этот Логрус?
— Скоро. Но это сложно и опасно. К этому нужно подготовиться — и тебе придется отнестись к подготовке со всей серьезностью. А потом ты на некоторое время окажешься дезориентирован... можно сказать — болен. — Поколебавшись, Дворкин добавил: — Логрус дает и другие возможности, помимо способности ходить по Теням.
Другие возможности? Мне стало любопытно.
— Это какие же? — осторожно поинтересовался я.
— Например, вот.
Дворкин протянул руку, и внезапно в руке у него появился меч — словно из воздуха возник. Я уставился на него, разинув рот. Но как?..
— Он был у меня в спальне. Я знаю, где я его оставил, и я воспользовался Логрусом, чтобы дотянуться до него... чтобы преодолеть расстояние, разделяющее мою руку и то место, где он лежал. Можно сказать, что это такой ментальный способ срезать путь.
Дворкин положил меч на стол. Я смотрел на него, все еще не веря своим глазам.
— И я тоже так могу? — недоверчиво спросил я.
— Нет. Пока что — нет. Сперва тебе нужно пройти Логрус. Ты имеешь на это право — в силу своего происхождения. Согласно традиции, никто, даже сам король Утор, не сможет этого тебе запретить. Правда, есть другая проблема: для этого нужно провести тебя во Владения, а потом выбраться оттуда, не допустив, чтобы враги выследили нас и убили. И даже оказавшись во Владениях, ты можешь погибнуть — при прохождении Логруса. Такое бывает. Именно так и погиб мой брат — при попытке пройти Логрус. Логрус уничтожил его, и тело, и разум. Это не такое уж простое дело.
— Я хочу попытаться, — решительно заявил я. — Ты не можешь показать мне такой дар, а потом заявить, что я его не получу!
— В свое время.
— Опять ты со мной играешь!
— Тебе что, напомнить, скольких детей я уже потерял? Всем нам сейчас небезопасно уходить отсюда, — твердо произнес Дворкин. — Джунипер хорошо защищен — для Тени, но за пределами земель, которые мы контролируем, нас поджидают враги. Они дожидаются нашей ошибки... любой ошибки.
— Значит, мы их убьем! — Мне отчаянно захотелось исчезнуть отсюда, пройти Логрус и обрести власть над причитающимися мне силами — силами, которыми уже владел мой отец, братья и сестры. — Тот кристалл, который ты использовал против адских тварей, — у тебя же наверняка есть еще!
— Все не так просто. Среди этих наблюдателей есть и наши родственники. Владения Хаоса — они... ты такого просто никогда еще не видел, а потому и вообразить себе не можешь. Там поощряются борьба и конфликты, и обрести сколько-нибудь реальную власть может лишь сильнейший. Я слишком долго там не появлялся и в результате утратил всякое влияние, каким только располагал!
— Не понимаю, — признался я.
Дворкин скрестил руки на груди и устремил взгляд куда-то вдаль.
— Существует древний кодекс чести, чье назначение — не допускать смертей среди нас, лордов Хаоса. Но здесь, в отдаленных Тенях, эти правила зачастую начинают толковаться своеобразно... либо ими вообще пренебрегают. Я — недостаточно важная персона, чтобы пытаться требовать соблюдения этих правил, когда речь зайдет обо мне. Но некоторые из моих врагов, как я подозреваю, — очень, очень важные персоны. И если они умрут — погибнут в открытом бою или от руки убийцы — кто бы ни был тому виновником, ты, я или наши люди, король Утор разгневается, и гнев его падет на всю нашу семью. И тогда могут погибнуть все, все до единого.
Я нахмурился. То, что я услышал, мне не понравилось.
— Если мы этого не сделаем, мы обречены, а если сделаем — мы покойники. Значит, нам нужно убивать врагов исключительно в порядке самозащиты.
— Либо придавать этому вид несчастного случая. — Дворкин вздохнул и покачал головой, и я понял, что сложившаяся ситуация нравится ему ничуть не больше, чем мне. — В конце концов, — продолжал он, — они не делают нам ничего плохого — просто наблюдают за нами. По крайней мере, так они скажут.
— Шпионят за нами.
— Ну, да.
— Так значит, эти адские твари, которые вторглись в Илериум...
— Это солдаты, которых набрали в другой Тени и прислали туда, чтобы отыскать тебя, мальчик мой, отыскать и убить. Они — всего лишь руки наших врагов... Сруби голову — и тело умрет само. Это наш единственный способ выжить.
— А эта голова... у кого она на плечах?
— Хотел бы я знать... Это может оказаться добрая дюжина лордов Хаоса. Моя семья тоже замешана в кровной вражде и разнообразных распрях, затянувшихся на много поколений. Да и я, признаться, за свою жизнь совершил достаточно ошибок... список моих личных врагов куда длиннее, чем стоило бы. И это может оказаться любой из них.
— Потому ты и покинул Владения?
— В том числе — да. Я думал, что, если я затеряюсь среди Теней, обо мне позабудут.
Я задумчиво прикусил нижнюю губу. История Дворкина совпадала с тем, что рассказал Эйбер, и звучала вполне правдиво. Я по собственному опыту знал, что иногда врага приобретаешь просто самим фактом своего существования. Может, я и обрел семью... но вместе с ней я огреб свою долю неприятностей.
— Прежде, чем мы сможем продолжить, — сказал Дворкин, — я должен кое-что проверить. Одну минутку...
Он подошел к столу, заваленному мотками проволоки, трубками, мензурками, кристаллами, стеклянными шарами и медными горшками — одним словом, всяким хламом, остающимся после трудов волшебника или алхимика. Дворкин принялся рыться в этой груде, что-то бормоча себе под нос.
— А сколько уже тянутся эти распри во Владениях Хаоса? — спросил я.
— Долго. Даже и не упомнишь, сколько. Владения очень стары.
— Очень — это сколько?
Род короля Эльнара правил Илериумом уже около тысячи лет.
— Каждое семейство во Владениях может проследить свою родословную до того человека, который первым распознал возможности Логруса. Имя его утрачено, но известно, что он сотворил Логрус при помощи собственной крови и магии, по образцу, явившемуся ему в видении. Сотворил — а потом прошел через него. А завершив этот путь, он обнаружил в себе способность странствовать среди Теней и основал империю, что существует и поныне. Все его дети, достигнув совершеннолетия, прошли через Логрус и тоже обрели эту же способность. Они стали первыми лордами Хаоса. От них пошли благородные дома и великие семьи, До сих пор обладающие властью во Владениях. И так это продолжалось из поколения в поколение, пока не дошло и до нас с тобой.
— Ну, так сколько же поколений? — спросил я. — Сколько лет?
— Может, десять тысяч. Может, больше. Разве теперь скажешь? Для тех, кто странствует среди Теней, время особого значения не имеет.
Кровная вражда длиной в десять тысяч лет... Я попытался представить себе, каково это, и не смог.
— Так сколько же существует великих семейств? — поинтересовался я. — И сколько лордов Хаоса?
— Домов сотни, но среди них много малых — к каковым относимся и мы. Лордов Хаоса примерно около тысячи. Король Утор хранит Книгу Знати, в которой расписаны все родословные, от великих домов до самых незначительных. Если кто-нибудь из нас переживет надвигающуюся войну, в Книгу нужно будет внести... кое-какие примечания. Я... не откровенничал во Владениях насчет моих детей, рожденных в Тенях.
Это замечание Дворкина пробудило мое любопытство.
— А как насчет меня? Обо мне ты рассказывал?
— Нет.
— И все-таки они меня разыскали. Как это могло случиться?
— Да, они тебя разыскали. — Дворкин нахмурился и ненадолго умолк. — Интересный вопрос. В Илериуме тебе ничего не должно было угрожать. Никто во Владениях о тебе не знает.
Если верить Эйберу, Дворкин частенько рассказывал обо мне Локе, Фреде и другим членам семейства. Ну что ж, вот так меня и отыскали. Я твердо знал, что среди нас есть предатель — он-то и сообщил врагам, как меня зовут и где меня искать.
Но кто этот предатель? Локе? Фреда? Эйбер? Кто-то другой? Сглотнув, я перебрал в уме все семейство. Почему-то мне показалось, что Блэйзе или Пелла не стали бы этого делать. Может, Дэвин?
Тем временем Дворкин вновь заговорил, не отрываясь от поисков.
— За Логрусом стоит знание. Причины, по которым он работает. Он создает некий ментальный кратчайший путь, способ, позволяющий свободно удерживать определенные образы в сознании. Именно на этом основано перемещение по Теням.
— А есть ли другие способы? Я думал, карты...
— Да, для путешествий по Теням имеются и другие способы... пожалуй, ты бы назвал их легендами... была еще по крайней мере одна вещь, обладавшая сходными свойствами, но ее давным-давно не то утратили, не то уничтожили. Теперь у нас остался только Логрус. Я не знаю пока, чем это вызвано, но некоторые из нас умеют управляться с Тенями лучше прочих.
— И ты, видимо, один из лучших.
— Я? — Дворкин хмыкнул. — Может, тебе так и кажется, но на самом деле по сравнению с некоторыми великими лордами Хаоса я неуклюж, словно ребенок.
Я пожал плечами. Дворкин явно себя недооценивал. Наше путешествие в самодвижущемся экипаже и серия ловушек, которые Дворкин устроил по дороге, явно произвели на Фреду большое впечатление, а мне почему-то казалось, что ее впечатлить нелегко.
— Ты сказал, что мне нужно подготовиться к прохождению через Логрус. Как именно? Что мне нужно освоить? Какие-то новые умения?
— Тебе нужны сила, стойкость и решимость, — сказал Дворкин. — Когда я почти два века назад проходил Логрус, он едва меня не прикончил. Я две недели лежал при смерти, и меня терзали таинственные видения. Мне мерещился новый Логрус, с другим узором, и с тех пор я ищу этот Логрус. Эти поиски стали одной из главных целей моих научных трудов, моих исследований. — Дворкин повел рукой, словно пытаясь охватить этим жестом всю комнату, вместе с соседними. — На самом деле, чем больше я размышляю о наших врагах, тем сильнее мне кажется, что причиной вражды может оказаться этот новый узор.
— Но каким образом? Ты что, и вправду его создал?
— Нет... Но в молодости я много говорил о нем и тем привлек к себе чрезмерное внимание. И это можно понять. Ведь если бы я и вправду создал новый Логрус... новый источник силы среди Теней... кто знает, какие способности он бы мне даровал!
— И ты думаешь, что кто-то пытается убить тебя вместе со всеми детьми, дабы предотвратить это? — спросил я.
— Да, такая возможность существует, — признал Дворкин. — Но она не единственная. Мне приходил в голову добрый десяток других. Например, мать Локе — из очень влиятельного семейства. Ее родичи были против нашего брака... и когда я покинул ее, а нашего ребенка оставил себе, они восприняли это как оскорбление.
— Но ты имел право так поступить, — сказал я. — Локе — твой первенец и наследник. Естественно, он должен был остаться при тебе.
— Валерия считала иначе.
— А! — Я понимающе кивнул. Любовь недооценивать нельзя. В Илериуме войны вспыхивали и по менее серьезным поводам. А мать не всегда способна рассуждать разумно, когда речь идет о ее ребенке.
Итак, у нас имелось уже два повода для нападений: разногласия с покинутой матерью Локе и видение нового Логруса, явившееся Дворкину. И Дворкин сам сказал, что на самом деле этих поводов куда больше.
Впрочем, идея о новом Логрусе меня заинтриговала. Если Дворкин и вправду его сотворит и этот новый Логрус будет действовать подобно первому, он с легкостью разрушит устоявшееся соотношение сил во Владениях Хаоса. Дворкин вполне может стать королем. А если новый Логрус тоже будет отбрасывать Тени, Дворкин сможет создавать новые миры одним лишь усилием мысли...
Меня передернуло. Да, теперь я понимал, почему какое-нибудь высокопоставленное лицо во Владениях Хаоса могло усмотреть в этом угрозу — возможно, достаточно серьезную, чтобы сочло нужным уничтожить даже меня, несчастного бастарда, не ведающего о своем происхождении и брошенного в захолустной Тени безо всякой надежды оттуда выбраться.
— Расскажи мне поподробнее про этот новый Логрус.
Дворкин застыл на мгновение, почесал в затылке, потом перешел к другому столу и начал поиски заново.
— Мне начинает казаться, будто мне так сложно было пройти через Логрус именно потому, что он не вполне соответствовал этому узору внутри меня. Они похожи, словно братья, но не одинаковы. А новый узор начинает проявляться и в моих детях. У Фреды он есть. И у Эйбера с Коннером. А вот у Локе, увы, нету... Бедняга. А может, наоборот, счастливец. Ага!
Он извлек из груды барахла некую штуку — больше всего это напоминало серебряный жезл, беспорядочно усеянный алмазами, — и направился с ней в дальний угол. Там стоял небольшой агрегат, состоявший сплошь из стеклянных трубок, проволочек и крохотных шестеренок, цепляющихся друг за друга. Я лишь сейчас обратил внимание на это сооружение — в комнате было столько устройств, что сей агрегат на их фоне терялся. В центре его красовалось кресло с высокой спинкой.
— Вот что нам нужно, — сказал Дворкин. — Садись сюда. Приступим.
— А что это такое? — с сомнением поинтересовался я. — И к чему приступать?
— Мне нужно взглянуть, какой узор содержится в тебе, — пояснил Дворкин. — Садись. Устраивайся поудобнее. Это займет всего несколько минут, а я узнаю, насколько трудно — или насколько легко — тебе будет пройти Логрус.
Предложение казалось достаточно разумным и логичным, но какой-то инстинкт заставлял меня колебаться. На миг мне привиделся алтарь, распростертый на нем умирающий человек и странный огненный узор, плавающий в воздухе, — а затем все исчезло. Аланар. Он был изображен на одной из карт Фреды. Но что означало это внезапно промелькнувшее воспоминание? С чего вдруг мне привиделся покойник?
Сердце мое захолодело, и я ощутил укол безотчетного страха. Мне отчаянно захотелось убраться отсюда куда-нибудь подальше.
— Садись! — повелительно повторил Дворкин.
— Что-то мне это не нравится, — осторожно произнес я, попятившись. — Вообще вся эта идея.
— Чепуха, мальчик мой. — Дворкин ухватил меня за руку и резко дернул. И я уселся в кресло, почти что машинально. — Все твоя братья и сестры — да и я сам — прошли через эту процедуру. Она необходима.
Он отступил на шаг, вскинул жезл и направил его на меня. Я невольно дернулся, ожидая слепящей вспышки или испепеляющего луча света, но ничего не произошло... по крайней мере, казалось, будто ничего не произошло. Ни звука, ни взблеска, ни рокота грома. Слышалось лишь клокотание котлов в камине.
Я поймал себя на том, что сижу, затаив дыхание, и резко выдохнул. Очевидно, я беспокоился зря. Металлический жезл то ли не работал, то ли воздействие его вовсе не ощущалось. Я расслабился.
— Сейчас, еще минутку, — сказал Дворкин.
— А что эта штука делает? — поинтересовался я.
— Настраивается на силы, содержащиеся в тебе, — отозвался Дворкин. — Не двигайся. И не вставай пока.
Он несколько раз взмахнул жезлом, и внезапно окружавший меня агрегат ожил, загудел, забулькал и заскрипел. Я едва не подскочил, как ужаленный, с трудом сдержался и присмотрелся повнимательнее к загадочному сооружению. Колесики и шестеренки принялись вращаться, и на поверхности их заплясали голубые искры. Агрегат загудел, словно чайник, собравшийся закипеть.
Дворкин шагнул вперед и вставил серебряный жезл в отверстие в центре агрегата, и в тот же самый миг я ощутил странное давление в затылке, наподобие того, которое предшествует появлению головной боли, — но все же не в точности такое. И внезапно на меня обрушился калейдоскоп картинок, словно вся жизнь пронеслась перед глазами: детские годы с матерью, взросление, занятия с Дворкином, служба королю Эльнару... Я успел заметить Хельду и десяток других женщин, которых я любил до нее.
Картины шли не по порядку, а вперемешку. Они мелькали все быстрее и быстрее, а гудение машины перешло в оглушительный свист, терзающий душу.
Города и деревушки... сражения и изматывающие походы... празднества, светские и религиозные... мой седьмой день рождения и подаренный Дворкином меч... схватка с адскими тварями... детские игры на улице... лица давно позабытых людей...
В воздухе передо мною начал медленно проступать узор: изящные изгибы и повороты, петли и повторы — извилистые очертания, словно пришедшие из какого-то моего позабытого сна. Вокруг меня плавали голубые искорки. Все это заслонило от меня Дворкина, и я видел теперь лишь его силуэт. Дворкин вскинул руки, словно собираясь провести по возникшему узору пальцем. Когда он коснулся узора, тот налился рубиновым сиянием.
На меня накатилась новая волна воспоминаний: все новые и новые лица, сражения, давние события... Они чередовались все стремительнее и в конце концов слились и превратились в какую-то неясную, размытую картину, а свист перешел в невообразимый визг — казалось, что от него мой череп вот-вот расколется. Глаза мои жгло огнем, а по коже бежали мурашки. Я попытался вскочить, вырваться из хватки машины, но не смог даже пошевелиться. Я открыл было рот — попросить Дворкина, чтобы он прекратил, — но с губ сорвался лишь крик боли.
Машина убивала меня.
Я попытался изгнать ее из своего сознания, но она лишь загудела еще громче. С силой зажмурившись, я почувствовал, как рвутся в клочья мои мысли, как улетучиваются воспоминания. И вот я уже просто не могу думать, потому что исчезло все, и осталась лишь боль... боль... боль...
Я хватал воздух ртом, словно рыба, выброшенная на берег, пытался вздохнуть...
Тьма обрушилась на меня, словно камень.

ГЛАВА 9

Я спал.
Я летел... парил... плыл...
Я видел змееголовых чудищ и постоянно изменяющийся калейдоскоп миров...
Илериум в рабстве у адских тварей.

Предыдущая страница 10 Следующая страница


11 Джон Грегори Бетанкур

Владения Хаоса, в точности такие же, как на карте у Фреды: воздух пульсирует от жутковатых, сверхъестественных разрядов молний, а вокруг меня здания, движущиеся, словно живые существа, и изгибающиеся совершенно немыслимым образом...
Миры, заполненные огромными пустынями, бескрайними океанами и девственными лесами, где еще не ступала нога человека...
«Ко мне...»
Пустыни и болота...
Города, на улицах — снующие, словно муравьи, люди...
Изъеденные ветром скалы, безводные и безжизненные...
«Придите ко мне...»
У меня мороз пробежал по коже, а изнутри в ответ ему поднялась волна ненависти и отвращения. Этот голос... Я уже слышал его!
«Придите ко мне, сыновья Дворкина...»
Вдруг меня против воли повлекло вперед, словно мотылька к огню. Я летел сквозь непроглядную тьму, сквозь бескрайний холод и темные просторы, к миру, переливающемуся странными цветами. Вокруг во множестве кружили узоры, странные силуэты и фигуры, плывущие по воздуху, подобно снежным хлопьям, узоры внутри узоров, а в них — снова узоры. Видение прояснилось, потом снова затуманилось.
Медленно повернувшись, я обнаружил башню, построенную из черепов. И меня пронзило мрачное ощущение узнавания. Я уже бывал здесь — когда-то давно.
«Придите ко мне, сыновья Дворкина...»
Я не мог сопротивляться этому зову и проплыл, словно призрак, сквозь стену башни. Внутри вдоль стен шла винтовая лестница из костей. Вверху она уходила в непроглядную тьму, а внизу погружалась в густую, пульсирующую красную пелену.
Я поплыл вниз. Пелена обернулась мерцанием факелов. В их свете передо мной предстала знакомая жуткая сцена: огромный каменный алтарь, а вокруг — стража в доспехах. А на алтаре — скованный, истекающий кровью человек...
Тэйн!
Хотя лицо его было изможденным, посеревшим и хотя он выглядел сейчас лет на десять старше, я все-таки узнал брата — по портрету на карте Фреды. Через левую щеку у него, как и говорил Эйбер, тянулся шрам, памятка о дуэли. И у него было лицо Дворкина... сейчас он походил на отца куда больше, чем на том портрете.
Он лежал, распластанный на каменной глыбе, весь в крови. Но он был жив. Я видел, что грудь его вздымается и опускается.
Тэйн был скован по рукам и ногам тяжелыми цепями, а на его теле и лице виднелось множество — десятки — ножевых ран. Некоторые он получил несколько дней, если не несколько недель назад, но были и свежие. Очевидно, враги хотели, чтобы он прожил подольше. При всей своей болезненности ни одна из этих ран не была особенно опасной для жизни. По крайней мере, если они не воспалятся и не начнется заражение крови.
Из свежих ран все еще текла кровь, но вместо того, чтобы падать на пол, алые капли поднимались наверх и лениво плавали в воздухе. Они постепенно делались плоскими, а потом превращались в крохотные оконца в иные миры — я видел это собственными глазами.
В одном из таких окошек я заметил Джунипер и армию вокруг замка.
Так, значит, они шпионят за нами. Неудивительно, что они разузнали про то, что ко мне должен прийти брадобрей Инвиниус. Они же просто видят все, что происходит.
Вдруг все в башне сделалось плоским, расплывчатым, далеким. Краски выцвели, и мир ринулся куда-то прочь, словно его унесло сильным встречным течением. Башня из черепов... мир странных фигур... пространство, заполненное тьмой...
Внезапно я вновь очутился в собственном теле. Чувство было такое, словно я прыгнул в ледяную воду. Я задохнулся и услышал чей-то приказ:
— Пей!
Я уселся рывком и принялся отплевываться; по моему горлу прокатился жидкий огонь.
— Что... — попытался сказать я, но получилось лишь неразборчивое бормотание.
Я разлепил веки. Перед глазами все плыло, но я все-таки разобрал, что надо мной склонился Дворкин.
Что он со мной сделал?
Все мое тело болело и отказывалось повиноваться. Руки дрожали. Я попытался оттолкнуть Дворкина и усесться поровнее, но лишь затрепыхался, как рыба на берегу.
— Тэйн!.. — выдохнул я.
Дворкин дернулся, залив нас обоих бренди.
— Что?! Что ты сказал?!
Я глубоко вздохнул и собрался с силами, а потом все-таки оттолкнул Дворкина. Во всем теле ощущались слабость и онемение, словно из жил моих вытянули всю кровь и заменили свинцом. И теперь от этого непомерного усилия я упал на четвереньки, но все-таки своего добился.
Комната опасно закачалась. Я уцепился за ближайший стол и встал.
— Где?.. — снова попытался спросить я, и на этот раз получилось более-менее членораздельно.
— Мальчик мой, тебе сперва нужно отдохнуть, — сказал Дворкин. — Ты прошел через трудное испытание.
Я нахмурился.
— Да... я... я помню.
Я уселся на край стола, и Дворкин тут же сунул мне в руки чашу. Я осторожно отпил из нее.
— Я знаю, что тебе пришлось... нелегко. Но так было нужно.
— Что было нужно?
Меня мутило и пошатывало.
— Я заглянул в тебя, в самую твою суть. Вывернул тебя наружу, увидел то, что необходимо было увидеть, и собрал тебя заново.
— Голова болит, — со стоном произнес я и потер глаза. Сперва мне казалось, будто мне в череп впиваются тысячи иголочек, но потом это ощущение рассосалось и перешло в обычную головную боль. Точнее, голова раскалывалась, словно после буйной ночки с изобилием дешевого ядреного пойла и избытком женщин.
— Оберон... — нерешительно произнес Дворкин.
Я с трудом разлепил глаза и уставился на него невидящим взглядом.
— Ты только что кое-что сказал. Какое-то имя.
— Тэйн, — сказал я, припомнив свой сон.
— И что с ним?
— Ему плохо.
— Где он?
— Это был всего лишь кошмар. — Я покачал головой. — Я его почти не помню.
Но Дворкин не унимался.
— Попытайся вспомнить. Ты видел Тэйна?
— Да... в башне... кажется, в башне из костей.
Я сосредоточился, стараясь припомнить подробности. — Я слышал голос... будто змея заговорила. Они приковали Тэйна к алтарю.
— Они? Кто — они?
— Стражники... адские твари... только не такие, как в Илериуме, — другие...
— И Тэйн был жив? Ты уверен?
— Да. Мне показалось — им зачем-то нужна была его кровь... Она всплывала вверх!
— Продолжай, — негромко произнес Дворкин. — Что они делали с его кровью?
— Не знаю...
— Подумай! Это очень важно! Постарайся вспомнить!
Я прикрыл глаза и попытался представить ту башню, и капли крови, парящие в воздухе.
— Наверное, они шпионили за нами. Капли крови превратились в окошки, и я увидел в одном Джунипер... кажется.
Я покачал головой. Видение ускользало, словно блуждающий огонек. Еще немного, и оно совсем развеется.
Дворкин покачался с пяток на носки.
— Кровь всплывает в небо во Владениях Хаоса, — глухо сказал он. — Ты никогда там не бывал и не мог этого знать...
— Может, это все неправда, — сказал я.
— Думаю, правда. И если ты увидел Тэйна... значит, он жив! Это хорошая весть. Обнадеживающая.
— Судя по его виду — уж лучше бы он умер.
— Все дети Хаоса выздоравливают легко и быстро. Если нам удастся отыскать его... спасти...
Думаешь, это возможно?
— Надо посмотреть.
— А Логрус?! — приподнявшись, воскликнул я. При одной лишь мысли о том, чтобы пройти через Логрус, меня охватило возбуждение. — Когда мы сможем туда отправиться?
Дворкин заколебался.
— В чем дело? — негодующе спросил я. — Ты сам сказал, что я могу это сделать, по праву рождения. И даже король Утор не сможет запретить мне пройти через Логрус.
— Оберон... у меня для тебя скверная новость. Ты не сможешь преодолеть Логрус. Ни сейчас, ни когда бы то ни было.
— Нет!
Меня захлестнули возмущение и гнев. Меня всю жизнь чего-то лишали. Отца. Семьи. Всего, что должно было принадлежать мне. Но больше я этого не допущу! Я овладею Логрусом, даже если мне придется позаимствовать у Эйбера магические карты и отправиться во Владения Хаоса самостоятельно.
— Послушай, — настойчиво произнес Дворкин. — Твой узор — он неправильный. Я не знаю, чем это вызвано. Но он искажен даже больше, чем у меня... он так искривлен, что я едва его узнал.
— Ну и что с того? — спросил я. Эта новость ни о чем мне не говорила.
— Ты не сможешь даже войти в Логрус. Он уничтожит тебя, как уничтожил моего брата — и едва не уничтожил Фреду и меня самого. Ты умрешь, Оберон.
Я отвел взгляд. Головная боль вернулась — с утроенной силой; теперь в мой череп впивались уже не иголки, а ножи.
— И что же дальше? — спросил я. Я чувствовал себя так, словно Дворкин внезапно сшиб меня с ног. — Ты ничего не сможешь с этим сделать? Может, можно как-нибудь изменить мой узор? Сделать так, чтобы он заработал?
— Мне очень жаль, мальчик мой... — Но тут взгляд Дворкина сделался отсутствующим и устремился куда-то вдаль. — Разве что...
— «Разве — что?» — вскинулся я. Я готов был уцепиться за любой план, любую идею.
Но Дворкин лишь вздохнул и покачал головой.
— Нет. Это безумная идея, и лучше о ней не говорить. Придется тебе довольствоваться тем, что у тебя имеется. По крайней мере, это может помочь тебе выжить. Я понимаю, что сейчас это тебя не утешит, но, возможно, на самом деле это благословение. А теперь выбрось из головы всякие мысли о Логрусе. Пока что мы ничего не сможем с этим поделать.
«Пока что». В словах Дворкина таился намек на некие грядущие планы. Которыми он, похоже, не намеревался со мной делиться. Во всяком случае, «пока что».
— Ладно, — откликнулся я. У меня до жути болели глаза, и я был не в том состоянии, чтобы сцепиться с Дворкином из-за Логруса. Еще успеется.
Пускай думает, что я сдался. А я потом расспрошу Эйбера. Мой новоявленный братец, похоже, готов охотно поделиться со мной информацией.
Если существует иной путь добраться до Логруса или запечатлеть его в своем сознании, Эйбер тоже может об этом знать. Дворкин слишком многое скрывал от меня, чтобы теперь я слепо положился на его слова. Может, Логрус меня вовсе и не убьет. С Дворкина сталось бы сказать так лишь для того, чтобы сохранить власть надо мной.
Я принялся обдумывать имеющиеся факты. Во-первых, мои детские игры с изменением облика... Я не слыхал, чтобы еще кто-то обладал такой способностью. А моя сила? Я в два-три раза сильнее обычного человека. А быстрота рефлексов? А скорость, с которой я исцеляюсь? Если мой узор и вправду настолько искажен, откуда же у меня все эти способности?
Нет, тут все куда сложнее, чем признает Дворкин. Я уже отчасти владею силами Логруса — хотя и в гораздо меньшей степени, чем остальные. Судя по всем этим мелким признакам, то, что внутри меня, работает вполне нормально.
Но мой внутренний голос тут же поинтересовался: «А что, если он прав? Что, если я не смогу овладеть Логрусом? Что, если это вся магия, отпущенная мне, и другой у меня не будет?»
Мысль эта мне не понравилась.
— Обопрись на меня, — сказал Дворкин.
С его помощью мне катко удалось добраться до кресла, не свалившись. Голова продолжала кружиться, но уже не так сильно, как раньше. На меня снизошла ясность, ощущение тепла и какой-то благостности. Наверное, от бренди.
Дворкин вновь наполнил мою чашу, а я не стал его останавливать. Напротив — я осушил ее одним глотком. Немного поколебавшись, Дворкин налил мне еще. Я снова выпил все.
Приятное тепло прокатилось по пищеводу и уютно осело в желудке. Я закрыл глаза, отвернулся и попытался представить себе Тэйна на алтаре, но у меня ничего не вышло. Мой сон, или видение, или что там это было, покинул меня.
— Не пей больше бренди. Довольно с тебя, — сказал Дворкин.
— Нет, — возразил я, встряхнув головой. Зря я это сделал. К горлу тут же подступила тошнота. — Не довольно — пока, во всяком случае. Я нуждаюсь в качественной трехдневной пьянке.
— Мальчик мой, не стоит так сожалеть о Логрусе, — сказал Дворкин, похлопав меня по плечу. — Ты вырос без него. Не может же тебе недоставать того, чего у тебя и так никогда не было.
— Да ну! Не может, значит? — Меня захлестнула бешеная ярость, и разум лихорадочно заработал, собирая воедино все прегрешения Дворкина против меня — а потом хлынули слова. — А ты знаешь, что это такое — расти в Илериуме без отца? Да, ты там был, но для тебя все это было ненастоящим. А ты понимаешь, насколько одиноким я оказался, когда мама умерла от Алой Чумы, а ты попросту исчез? Да ты просто представить этого не можешь! У меня не было никого — ни отца, ни матери, ни братьев, ни сестер, ни дядей, ни тетей. Вообще никаких родственников. Ни единой души! И вот теперь, десять лет спустя, ты выныриваешь невесть откуда и думаешь, что теперь все будет замечательно, потому что на самом деле, видите ли, ты мой отец, а вся моя жизнь до этого момента была ложью!
— Оберон... — прошептал Дворкин, отступая на шаг. Лицо у него сделалось пепельно-бледным.
— Так вот, она была настоящей! — завопил я. Меня трясло от ярости — А теперь... когда ты показал мне все эти чудеса... когда рассказал о Логрусе и всех тех силах, которые могут стать моими... теперь ты говоришь, что я никогда их не обрету! И что мне не может недоставать того, чего у меня никогда не было!
— Я... — начал было Дворкин.
Но я кричал громче.
— У меня никогда не было отца, и мне его недоставало! У меня никогда не было настоящей семьи, и мне ее недоставало! Я никогда не знал своих братьев и сестер, и мне не хватало их все детство. Всякий раз, когда я видел других детей, я вспоминал, чего я лишен! Не смей мне говорить, что мне не может недоставать того, чего у меня никогда не было — я знаю, каково это на самом деле!
— Возможно, я это заслужил, — тяжело произнес Дворкин. Он ссутулился и казался старым... старым, уставшим и избитым. Сейчас он и вправду выглядел на свои двести лет.
Меня кольнуло смутное ощущение вины, но я от него отмахнулся. Это Дворкин должен чувствовать себя виноватым! Это он лгал мне, лишил меня нормального детства, а теперь собрался лишить и всего остального!
Я слишком долго прожил в Тени. Довольно!
Я больше не позволю лишать себя своего достояния!
И я поклялся, что овладею Логрусом, чего бы это мне ни стоило.
Издалека донесся звон колокола.
— Пора ужинать, — негромко сказал Дворкин. А потом с горькой иронией взглянул мне в глаза и добавил: — Пора тебе познакомиться с остальными членами нашей маленькой счастливой семьи.

ГЛАВА 10

Пока мы петляли по коридорам, мне приходилось, к глубокому моему неудовольствию, опираться на руку Дворкина. К счастью, к тому времени, как мы подошли к обеденному залу, силы почти вернулись ко мне. Мы остановились перед дверью, посмотрели друг на друга, и я отвел руку Дворкина.
— Полагаю, мне следует тебя поблагодарить, — с горечью произнес я.
Воцарилось неловкое молчание. Первым его нарушил Дворкин.
— Себя не переделаешь, — без обиняков сказал он. — А ты еще в детстве был упрямым — просто никакого сладу.
— Тебя послушать, так получается, будто я честолюбив. А это не так. Я только хочу того, что принадлежит мне по праву.
— Я знаю, — согласился Дворкин, — и не виню тебя, мальчик мой. Я понимаю, что прошу многого... но все-таки, попытайся приспособиться, попытайся стать частью нашей семьи. Я знаю, это будет нелегко: никто не совершенен, а уж мы — и подавно. Но... мы все-таки стоим того, чтобы ради нас постараться. Мне нужно верить в это. Это помогает мне держаться.
— Ладно, — сказал я — Я... я постараюсь. Прямо сейчас и начну.
— Спасибо.
Дворкин распахнул дверь, и мы вступили в обеденный зал; стены здесь были обшиты дубовыми панелями, а над столом висела хрустальная люстра. У дальней стены примостился камин, и сейчас в нем, весело потрескивая, горел огонь, разгоняя сырость и холод.
Стол был накрыт на пятнадцать персон, но пока что за ним сидело лишь десятеро: Фреда, Эйбер, Пелла, Блэйзе и еще четверо мужчин и две женщины. Когда я вошел, все тут же повернулись в нашу сторону. Эйбер радостно заулыбался и помахал рукой.
Я тоже заставил себя улыбнуться и вежливо поздоровался со всеми разом. Нечего им знать, в каком я сейчас состоянии. Наши проблемы касаются, лишь Дворкина и меня. Мне вспомнилось предупреждение Фреды — «не доверяй никому из них». Если кто-нибудь из них узнает, что произошло в рабочем кабинете Дворкина, они могут попытаться использовать это против меня. И неважно, как я отношусь к своему отцу — этого я не допущу.
Локе и Дэвина я узнал, поскольку видел их на картах и еще во дворе, в момент приезда. И, само собой, я уже успел пообщаться с Фредой, Пеллой, Блэйзе и Эйбером. Остальные четверо были мне не знакомы. Я оглядел своих братьев и сестер и вновь отметил про себя, что все они поразительно похожи на Дворкина... и на меня.

Предыдущая страница 11 Следующая страница


Заря Амбера 12

— Это Оберон, — медленно произнес Дворкин. Он поднял было руку — с явным намерением положить ее мне на плечо, — заколебался и опустил. Фреда поджала губы. Она заметила это движение, и ей явно не понравилось, что мы держимся так напряженно.
— Я очень рад, что очутился здесь, — ровным тоном произнес я и напомнил себе, что мне следует выглядеть вежливым и безвредным. Один из моих родственников, возможно, пытался меня убить. Нельзя показывать, что я об этом знаю. — Надеюсь, мы с вами подружимся.
Это замечание вызвало у Локе насмешливую улыбку, но он тут же притворился, будто просто закашлялся. Я смерил его холодным взглядом, давая понять, что я таких типов навидался и меня так просто не проймешь.
Дворкин быстро представил нас друг другу, начав с моих сводных братьев: Локе, высокий, крепко сбитый, с окладистой черной бородой и задумчивым выражением лица; Дэвин, года на два младше меня, стройный, как тростинка, безбородый, серьезный; Титус и Коннер, близнецы — у обоих отцовский рост, отцовские глаза и характерный настороженный взгляд; Фенн — выше Дворкина, но ниже меня, голубоглазый, улыбается нерешительно, но вполне доброжелательно. Последним, усмехаясь, подошел Эйбер.
Я кивал и улыбался каждому. Я напоминал себе, что должен держаться спокойно и вежливо, не выказывая более никаких чувств.
Из сводных сестер я уже встречался с Фредой, Пеллой и Блэйзе. Оставались лишь Изадора и Сиара, похожие друг на друга как две капли воды: рыжеватые волосы, белая кожа, широкие скулы, большие глаза и стройная фигура богини. У них явно была одна мать. Не будь они моими сестрами, я бы непременно за ними приударил. А так придется лишь восхищаться ими издалека, как образчиком безукоризненной женственности.
— Я хочу, чтобы сегодня ты сидел по правую руку от меня, — сказал Дворкин и подвел меня к началу стола. — Нам многое нужно наверстать. Локе, подвинься, пусть Оберон сядет.
Локе с явным раздражением поднялся и освободил место. К счастью, соседний стул был свободен. Локе явно привык, что он как старший сын имеет право на почетное место рядом с отцом, и ему очень не хотелось лишаться этой привилегии. Ну что ж, для начала неплохо. Если он, как утверждал Эйбер, и вправду боится, что я вытесню его с занимаемых позиций, теперь его паранойя лишь обострится.
Я мысленно вздохнул. Все равно ведь он поймет, что я не в состоянии контролировать отцовские причуды. Но, должен признаться, мне казалось совершенно естественным, что в свой первый вечер в Джунипере мне надлежит сидеть рядом с отцом.
— Локе, можешь сесть на мое место, — поднявшись, сказала Фреда. Она сидела по левую руку от Дворкина.
— Что, серьезно? — переспросил Локе. К моему удивлению, он явственно заколебался. Я бы предположил, что он тут же уцепится за подвернувшуюся возможность... хотя не исключено, что он слишком хорошо знал, что движет Фредой, и предполагал, что за услугу придется заплатить.
— Вам с отцом нужно поговорить о военных делах, — с небрежным жестом отозвалась Фреда. — А я сегодня посижу рядом с Обероном. Думаю, так будет лучше.
— Ну, ладно. Раз ты так хочешь — пускай. Локе по-прежнему казался слегка озадаченным, но все-таки быстренько пересел на место Фреды, пока она не передумала. Для него явно было важно сидеть как можно ближе к отцу. Хотя... Он ведь с детства знал о своем высоком происхождении и вырос во Владениях Хаоса, среди интриг. Возможно, это и вправду важно — где именно ты сидишь за столом, а я просто недооцениваю этот фактор. Я бы лично предпочел сидеть где-нибудь подальше, рядом с Эйбером.
Я посмотрел на отца. Лучше сидеть подальше, но рядом с другом, чем на почетном месте, но рядом с врагом. Хотя нет, поправился я, не с врагом. Со старым, усталым, печальным человеком, вырванным из привычной среды. Я вспомнил кабинет Дворкина, его бесчисленные эксперименты и вдруг осознал, что Дворкин не приспособлен к войне. И к роли главы семейства — тоже. Ему бы возиться со своими игрушками...
И еще я понял, почему армией командует Локе, а не сам Дворкин. Очевидно, сходное чувство испытывало все семейство. Дворкин был слаб, и наши враги верили, что мы станем легкой добычей. Слабость зачастую становится причиной войны. Я понял это, изучая историю Илериума... и историю Пятнадцати королевств. Когда-то их было двадцать семь. А затем сделалось вдвое меньше, за счет завоеваний и объединений.
Но Локе и Дэвин, как бы они ни старались, тоже не смогут выиграть эту войну — и это постепенно становится очевидным. А если судить по нынешнему положению вещей, враги намного нас превосходят.
Фреда села рядом со мной. Я печально улыбнулся ей.
— Сегодня ты выглядишь особенно очаровательно, — вполне чистосердечно сказал я.
Фреда поправила платье. Комплимент явно пришелся ей по душе.
— Спасибо, Оберон. А ты неплохо привел себя в порядок.
— Спасибо и тебе, сестричка. Ведь это ты прислала ко мне цирюльника?
— Я? Нет. Вероятно, это Анари.
— Возможно, — невозмутимо отозвался я. И быстро оглядел стол — проверить, какую реакцию вызовет упоминание о визите Инвиниуса — но, увы, ничего не заметил. Все уже переговаривались с соседями. На меня обращали внимание лишь отец, Локе да Фреда. То есть Локе, конечно же, притворялся, будто ему нет до меня никакого дела, но на самом деле он ловил каждое мое слово, как умирающий от жажды ловит капли воды.
Во время первой перемены блюд — супа-пюре из желтой тыквы или чего-то в этом роде — я любезно болтал с родственниками, рассказывая всякие мелочи о моем детстве в Илериуме. И сам, в свою очередь, узнал от них кое-что новое.
Да, за свои двести лет Дворкин очень неплохо потрудился. Почти все мои братья и сестры были рождены в разных Тенях, от разных матерей. Большинство из них с детства знали о том, что они — дети Хаоса, и все они, кроме меня, побывали во Владениях Хаоса и прошли через Логрус. Признаться, мне больно было слышать об этом.
Должно быть, Фреда поняла, как я себя чувствую, поскольку коснулась моей руки и пробормотала:
— Твой черед еще придет. Потерпи.
«Потерпи»... Я и так уже слишком долго терпел. А потому я лишь печально улыбнулся в ответ и промолчал. Я решил, что незачем прямо сейчас сообщать родне свою неприятную новость.
Кроме того, я выяснил еще кое-какие любопытные подробности. Оказалось, что Локе уже больше восьмидесяти лет, хотя выглядел он от силы на тридцать. Похоже, все наше семейство стареет медленно. Тогда понятно, почему Дворкин, несмотря на свой почтенный возраст, пребывает в столь хорошей форме и как он умудрился произвести на свет столько отпрысков. Нескольких женщин он бросил — или они его оставили, как, скажем, это произошло с матерью Локе, леди Хаоса, — но большинство из них, как и моя мать, были обычными смертными из различных Теней. Они просто умерли от старости, а Дворкин остался таким же молодым и здоровым.
А еще Фреда по крайней мере дважды намекнула, что в разных местах время течет с различной скоростью. Во Владениях Хаоса может пройти год, а в Тенях — два. Или пять. Или десять.
В конце концов Эйбер затронул тему, которой я весьма надеялся избежать.
— Ну так как, папа, — радостно произнес он, — когда же Оберон пройдет через Логрус?
Эйбер явно хотел помочь мне, но в результате лишь причинил лишнюю боль.
— Никогда, — спокойно отозвался Дворкин. Никаких вежливых уверток — одна лишь неприятная правда.
Я опустил взгляд и принялся изучать скатерть и теребить салфетку. «Никогда». Это прозвучало, словно звон погребального колокола.
— Что?! — Эйбер был искренне потрясен. — Но даже король Утор не сможет запретить Оберону пройти через Логрус! Это его право! И он должен обрести власть над Тенями!
Дворкин покачал головой.
— Хоть Оберон и сын мне, он не несет в себе Логрус. Точнее, тот настолько искажен, что сделался почти неузнаваемым. Оберон не сможет попытаться пройти через Логрус... никогда не сможет. Логрус просто уничтожит его, как уничтожил моего брата, Дарра.

ГЛАВА 11

Воцарилась гробовая тишина. Я быстро окинул присутствующих взглядом. Все мои братья и сестры, даже Локе, явно были ошеломлены и, похоже, не верили ушам своим. Я понял — они воспринимали свои магические способности как нечто само собой разумеющееся. И у них в голове не укладывалось, что их родственник, один из них, окажется не в состоянии этими силами воспользоваться.
Однако же именно так и обстояло дело. Несмотря на гнев, боль, несмотря на то, что поначалу я изо всех сил отрицал этот приговор, я не видел никаких причин, что могли бы заставить Дворкина солгать мне. В конце концов, он сам заинтересован в том, чтобы я прошел через Логрус... Если бы еще один его сын вошел в полную силу и помогал защищать Джунипер, для Дворкина это было бы отнюдь не лишним. Значит, эта задача и вправду превышает мои скудные силы.
— Но разве это возможно? — встревоженно спросила Фреда. — Всякий, рожденный от Хаоса, несет в себе Логрус. Это часть самого нашего существа. Ты сам не раз это утверждал, отец.
— И Оберон действительно несет в себе Логрус... — отозвался Дворкин. — Вот только... Он медленно покачал головой и задумчиво уставился на меня. — Я не знаю, чем это вызвано и как это произошло, но то, что в Обероне Логрус так сильно изменился, порождает проблемы для всех нас — конечно, кроме тебя, Локе.
— Но запретить ему даже пытаться пройти через Логрус! — возмущенно воскликнул Эйбер. — Это же неслыханно! Такого никогда прежде не бывало!
— Я ничего ему не запрещаю! — отрезал Дворкин. — Я только сказал, что Логрус убьет его.
— Это одно и то же, — сказал я.
— Возможно, проблема куда проще, чем вам кажется, — подал голос Локе. Он откинулся на спинку стула и разглядывал меня, а на губах его играла наполовину язвительная, наполовину победная усмешка. Он явно почуял запах моей крови и решил не упускать удобного момента, добить слабого. — Возможно, его мать погуливала у тебя за спиной. Ну что ж, в семье не без ублюдка.
Я вскочил со стула — одним плавным, бесшумным движением.
— Возьми свои слова обратно, пока еще в состоянии, — ледяным тоном произнес я. Будь я при мече, я уже пустил бы его в ход.
— Оберон! Сядь! — гаркнул Дворкин. — Локе, извинись.
Нервы мои были натянуты до предела. Никогда такого не бывало, чтобы кто-то оскорбил мою мать и остался в живых! Если бы не Дворкин, я уже перескочил бы через стол и голыми руками свернул Локе шею, не посмотрев, что он мне брат.
Локе же вместо ответа лишь покачался на стуле и издевательски усмехнулся.
— Щенок думает, что у него есть зубки?
— Их вполне достаточно, чтобы перегрызть тебе глотку, — отрезал я.
Локе пожал плечами.
— Приношу свои извинения, брат. — Он намеренно подчеркнул последнее слово, как будто сомневался в его истинности. — Я выразился необдуманно. Я хотел сказать, что...
— Локе, заткнись! — прошипела Фреда так тихо, что даже я едва ее услышал. — Или я позабочусь, чтобы ты и вправду пожалел о своих словах! Мы на ужине!
Локе посмотрел на нее, потом отвел взгляд, но фразу не окончил. Меня он не боялся, это ясно. А вот мог ли он испугаться Фреды?
Фреда осторожно коснулась моей руки.
— Оберон, сядь, пожалуйста.
Она не приказывала, а просила, просила мягко, по-дружески, и эта просьба катко разом обезоружила меня. Я выдохнул и повиновался.
— Как известно нашему брату, пререкаться и ссориться во время ужина запрещено, — многозначительно произнесла Фреда, умудрившись сделать это замечание столь же оскорбительным, как и реплики Локе.
И я поймал себя на том, что Фреда нравится мне даже больше, чем я думал.
— Спасибо, — сказал Дворкин Фреде и кашлянул, прочищая горло. — Итак, на чем я остановился?
Я послушно подобрал ложку и вернулся к супу. На самом деле, есть мне уже расхотелось, но нельзя было показывать Локе, что он таки испортил мне аппетит.
— Оберон — мой сын, — уверенно заявил Дворкин. — Я это знал еще с момента его рождения. И сегодняшнее испытание это подтвердило. Но что касается Логруса, сложность в том... он до сих пор остается загадкой, даже для меня. Его узор присутствует в Обероне — в этом сомнений быть не может, — но по какому-то капризу судьбы или выродившейся крови нашего несчастного семейства узор искажен куда сильнее, чем у кого-либо из нас. Ничего более я к этому добавить не могу.
И вновь воцарилась тишина. Но теперь мои братья и сестры смотрели на стол, на стены, на свои тарелки, друг на друга, на Дворкина — куда угодно, лишь бы не на меня.
Неловкое молчание тянулось уже несколько минут, когда вдруг голос подал Эйбер.
— Отлично сработано, Локе! — воскликнул он и захлопал в ладоши. — Превосходный способ помочь недавно появившемуся брату освоиться в семье и украсить застольную беседу!
— Заткнись! — прорычал Локе.
Но тут Фреда тоже зааплодировала, за ней — Блэйзе и Пелла, а там и почти все остальные. Дворкин запрокинул голову и расхохотался.
Я смотрел на них и ничего не понимал. Уж чего-чего, а такой реакции я никак не ожидал.
Локе гневно уставился на меня, потом на Эйбера, но промолчал — наверно, помнил угрозу Фреды.
Вместо этого он вскочил со стула, уронив салфетку, и размашистым шагом двинулся к выходу из зала.
— Отнесите ужин в мои покои! — велел он одному из слуг. — Я предпочитаю есть в цивилизованном обществе — наедине с собой!
Но эта реплика лишь вызвала новый взрыв аплодисментов.
— Да, такое я вижу впервые! — радостно заявил Эйбер, когда Локе оказался за пределами слышимости. — И не могу сказать, чтобы это пошло во вред застольной беседе.
Он подхватил свою тарелку и с большой помпой перебрался на то место, которое перед этим занимал Локе. Умостившись, Эйбер быстро подмигнул мне.
— Эй! — бросил он тем, кто сидел на дальнем конце стола. — А тут еда делается вкуснее!
Все рассмеялись... все, кроме Дэвина, сидевшего рядом с Эйбером. Ну да, он ведь правая рука Локе. И явно относится к своему положению очень серьезно. Дэвин нахмурился, и я уж подумал, что сейчас он тоже встанет и выйдет, дабы продемонстрировать свою солидарность с Локе... но он так этого и не сделал.
Потом Дэвин взглянул на меня, и я узнал чувство, скользившее в его взгляде.
Это было не ненависть или недоверие.
Это была жалость.
И я вдруг понял, что превратился в их глазах в калеку. Ведь все они могли делать то же, что и Дворкин. Путешествовать по Теням, призывать свое оружие издалека, связываться друг с другом с помощью магических карт — одни боги знают, на что еще они способны!
И теперь они жалели меня, как жалеют солдата, потерявшего в битве правую руку, а с ней и способность сражаться, или как жалеют переписчика, утратившего зрение. Они жалели меня, потому что мне никогда не суждено разделить с ними величайший дар нашей семьи — Логрус.
Я обвел всех взглядом. Никто не осмелился посмотреть мне в глаза. Похоже, все они испытывали сходные чувства. И лишь Фреда с Эйбером готовы были принять меня таким, каков я есть.
Фреда погладила меня по руке.
— Не нужен тебе этот Логрус, — сказала она. — Знаешь, он ведь в свое время едва не убил отца и меня. Я после него целый месяц пролежала без сознания.
Мне сделалось любопытно.
— Что, вправду?
— Похоже, это наша семейная проблема, — пояснила Фреда, понизив голос, чтоб не услышал никто, кроме меня. — Меньше всего сложностей было у Локе. Лично я считаю, что причиной тому дурная наследственность. Он родился от первой жены отца, леди Хаоса. Это был брак по договоренности, заключенный задолго до того, как отец получил титул. И самая большая ошибка отца заключалась в том, что он в нее влюбился. Он это повторяет при всяком удобном случае.
Я выдавил из себя смешок.
— Спасибо, — тихо поблагодарил я. — Всегда хорошо, когда рядом с тобой друг.
— На самом деле, никто из нас тебе не друг, — так же тихо ответила Фреда, и в ее голосе мне почудилась тоска. — Не доверяй нам, но люби нас всех, даже Локе, ибо мы — семья. Предательство у нас в крови, и мы не в силах изменить себя.
Я с любопытством взглянул на Фреду. Мне снова вспомнилась история с Инвиниусом. Это что, признание? Или просто невольно прорвавшаяся горечь человека, которого ранит все то, что творится вокруг.
— Слишком уж ты пессимистична, — в конце концов сказал я. — Я предпочитаю считать всех друзьями, пока не доказано обратное.
— Наивный ты человек, Оберон.
— Мне случалось разочаровываться в людях... но бывали и приятные сюрпризы.
Фреда улыбнулась.
— Ты нас не знаешь. Но еще узнаешь — и, боюсь, слишком скоро. — Она снова погладила меня по руке. — У тебя доброе сердце. Я искренне тобою восхищаюсь. А теперь доедай свой суп.
Я съел еще несколько ложек, чтобы порадовать Фреду, но вкуса не почувствовал. Больше всего мне сейчас хотелось оказаться одному, чтобы обдумать сегодняшние события. Они сменяли друг друга так стремительно, и их было так много, что они еще не уложились у меня в голове.
Впрочем, с уходом Локе атмосфера за столом заметно улучшилась. Присутствующие понемногу начали переговариваться, а там и подоспело очередное блюдо: протушенный, а затем обжаренный фазан — или какая-то дичь, очень на него похожая, а на гарнир — жаренная с пряностями картошка и какие-то желтые овощи размером с грецкий орех. На вкус они больше всего напоминали свежую лососину.
Я ел медленно, прислушиваясь к каждому слову. Дэвин рассказывал Титусу и Коннеру о новой лошади, которую он сейчас объезжал. Блэйзе рассказывала Пелле и Изадоре о скандале на кухне; в скандал были вовлечены повар-кондитер и две судомойки. Насколько я уразумел, она только что узнала подробности от белошвейки, а та услыхала обо всем от огородницы, ведающей пряными травами. Эйбер и Фреда беседовали о новых картах, которые Эйбер намеревался нарисовать. А Дворкин... то есть отец... смотрел на всех и улыбался, как великодушный правитель, которым ему так хотелось быть...
Обо мне старательно не говорили... и так же старательно не смотрели в мою сторону. И это ранило почти так же сильно, как и оскорбления.
Оберон слабак.
Оберон калека.
Оберон, обреченный на бессилие.
Но должен же существовать какой-то выход! Быть может, Дворкин — то есть папа — ошибся. Может, где-то внутри меня есть и правильный вариант Логруса, а он просто его не разглядел. Может...
Нет. Нечего терзаться несбыточными мечтаниями. Я заставил себя выбросить из головы всякие мысли о Логрусе. В конце концов, жил же я до сих пор, не зная ни о Логрусе, ни о даруемых им силах. Я всю жизнь полагался лишь на собственный ум да крепость рук. И не нужны мне все эти фокусы Дворкина, магические карты и заклинания. Мне подавайте добрый меч да хорошего коня. Когда слуги убрали грязные тарелки, но еще не успели подать следующее блюдо, отец откинулся на спинку стула и пристально взглянул на Дэвина.
— Как движется набор новых рекрутов? — спросил он.
В этом я кое-что смыслил, а потому подался вперед и с интересом уставился на Дэвина. Надеюсь, войсками Локе управляет лучше, чем налаживает отношения с родней.
— Лучше не бывает, — ответил Дэвин. Он коротко обрисовал положение дел, упоминая различные названия отрядов — типа «Орлов», «Медведей» или «Волков». Мне это все ничего не говорило. В отряде с равным успехом может быть и сотня человек, и тысяча — смотря как у них поставлено дело.
Впрочем, отца доклад вполне удовлетворил. Да и мне то, что я услышал, понравилось. Похоже, Локе и Дэвин неплохо разбирались в военном деле. Судя по докладу, новые рекруты уже начали подготовку и через несколько недель смогут влиться в основное войско.
— А сколько человек у тебя под началом? — спросил я у Дэвина в надежде набрать несколько очков, не выказывая при этом особого интереса. Быть может, если я придусь Дэвину по душе, он сумеет повлиять на Локе, и мы хоть катко наладим отношения.
— Около двухсот тысяч, — небрежно произнес Дэвин. — Дайте мне еще год, и у нас будет полмиллиона — и это будет отличное войско. Смею вас заверить, такого еще не бывало!
— У нас может и не быть этого года, — сказал Дворкин.
— Сколько ты сказал — двести тысяч?! Эта цифра потрясла меня.
— Ну, на самом деле двести с чем-то, — сказал Дэвин, слегка пожав плечами. — Я еще не видел последних сводок. Рекруты ведь прибывают постоянно.
— И откуда же они прибывают? По-моему, во всем Илериуме не набралось бы столько боеспособного населения.
— Да отовсюду. — Дэвин взглянул мне в глаза. — Мы набираем солдат в добром десятке Теней. В некоторых из этих Теней нас почитают как богов. Так что местные жители охотно к нам присоединяются.
— Я думал, тут собралось всего пятнадцать-двадцать тысяч солдат, — сказал я, припомнив размеры лагеря, что раскинулся вокруг замка. По сравнению с этими масштабами война короля Эльнара с адскими тварями начинала напоминать потасовку в переулке. — Где же вы их расквартировали?
— Есть еще несколько лагерей, расположенных севернее и восточнее Джунипера. В конце концов, около самого замка не так уж много места.
— Всего лишь десятой части этого войска хватило бы, чтобы раз и навсегда выбить адских тварей из Илериума... — забывшись, пробормотал я.
Дэвин расхохотался. А я вспыхнул, сообразив, насколько нелепой показалась ему моя мысль. Илериум — всего лишь один из миров, затерявшийся среди Теней, что отбрасывают Владения Хаоса, и никому, кроме меня, нет до него никакого дела... и, уж конечно, его судьба нимало не волнует присутствующих. И то, что я прожил там двадцать лет и посвятил жизнь служению моему королю и моей стране, не имело никакого значения.
Однако же для меня мои клятвы по-прежнему кое-что значили.
— Теперь, когда ты оттуда ушел, у врагов не осталось причин воевать с Илериумом, — мягко напомнил мне Дворкин. — Они оставят Илериум в покое и сосредоточатся на других битвах.
— Например, на здешней, — сказал я, осознав истинное положение дел. — Так вот почему вы доставили всех этих солдат в Джунипер! Вы готовитесь отразить нападение!
— Отлично! — слегка насмешливо произнес Дэвин. Сейчас он явно подражал Локе. — Выдайте ему приз.
Я слегка пожал плечами и не снизошел до ответа. Иногда лучше всего промолчать. Локе невзлюбил меня с первого взгляда, а Дэвин явно решил последовать его примеру. И все-таки я надеялся, приложив определенные усилия, превратить их со временем в своих союзников — а может, даже и друзей.— Двести тысяч солдат... и все — хорошо обученные? — спросил я. — При доспехах, при оружии? Готовые к бою?
Дэвин улыбнулся.

Предыдущая страница 12 Следующая страница


13 Джон Грегори Бетанкур

— Совершенно верно. Мы вот уж год как этим занимаемся.
Я нахмурился.
— Но как обеспечить такое войско всем необходимым? Хотя бы едой? О расходах я просто молчу! Джунипер выглядит процветающей страной, но даже процветающей стране не под силу долго содержать такую большую армию!
— Мы берем все, что нам нужно, из Теней, — с небрежным жестом отозвался Дэвин. — Люди с радостью жертвуют нам все, что требуется, — еду, оружие, золото, драгоценности. Все.
— Но зачем нам столько? Неужели нам и вправду нужно двести тысяч солдат? Я уж молчу про полмиллиона! Сколько адских тварей может напасть на нас, по вашим расчетам?
— Если мы собрали такую армию, столько же может собрать и любой другой лорд Хаоса, — сказала Фреда. — А поскольку наши враги готовились дольше, то могли собрать и больше. Миллион. Несколько миллионов.
Эти цифры не укладывались у меня в голове. Но уже одно то, что мои родичи в состоянии были собрать, обучить и обеспечить всем необходимым двухсоттысячное войско, много говорило об их компетентности в подобных вопросах.
— Нападение произойдет в ближайшем будущем, — сказал Дворкин. — Фреда видела это.
— В своих картах?
Я взглянул на Фреду. Она ответила легким кивком.
— В ближайшем будущем, — повторила она.
— Зато Оберон сообщил мне хорошую весть, — радостно произнес Дворкин. — Тэйн жив.
Со всех сторон послышались взволнованные возгласы.
— Каким образом? Где он? — насела на меня Фреда.
Выждав минуту, я пересказал им свой сон, или видение, или что это такое было — по крайней мере, то немногое, что смог припомнить. Несколько раз я спотыкался, и Дворкин подсказывал мне.
— А ты уверен, что это правда? — спросил у меня Дэвин. В голосе его звучал нескрываемый скептицизм.
— Нет, не уверен, — ответил я. Чего-чего, а сомнений у меня было предостаточно. — Я в таких вещах смыслю мало.
Но тут вмешался Дворкин.
— Не забывайте, что Оберон никогда не бывал во Владениях Хаоса. И ничего о них не слыхал до сегодняшнего дня. Однако же во сне он видел капли крови, всплывающие вверх. Он не мог придумать такого, как не мог и догадаться. Я полагаю, что его видение истинно. А значит, Тэйн жив.
— Да, верно, — согласилась Фреда.
Дэвин вдруг сделался задумчив и посмотрел на меня с некоторым уважением.
— И что же мы будем делать? — поинтересовался он. — Как нам спасти Тэйна?
— Может, его карта... — начал было Эйбер. Фреда покачала головой.
Я уже пробовала, и неоднократно. До него не доберешься.
— А когда была последняя попытка? — спросил я.
— Пожалуй, недели две назад, — старательно подумав, ответила Фреда.
— Ничто нам не мешает попробовать еще раз, — сказал Дворкин. — Возможно, теперь, когда ты знаешь, что он жив, у тебя больше шансов до него дозваться.
— Я попытаюсь, — согласилась Фреда. — Сразу же после ужина. Думаю, нам всем стоит попытаться.
Послышалось согласное бормотание. Похоже, карты с портретом Тэйна имелись у всех, и все умели ими пользоваться.
Я ощутил прилив гордости. Может, на самом деле я вовсе и не калека. Может, у меня есть какая-то собственная магия... видения, показывающие больше, чем карты Фреды.
Слуги принесли следующую перемену блюд — прекрасно прожаренную говядину, с искусно уложенным гарниром из желто-красных полосатых бобов. Выглядело все это изумительно, но, к сожалению, у меня напрочь исчез аппетит. Мной овладело беспокойство. Мне хотелось вскочить и заняться чем-нибудь, а не сидеть тут и дожидаться конца трапезы.
Я притворился, будто с трудом сдерживаю зевоту.
— Если ты не против, — сказал я Дворкину, — мне бы хотелось уйти. А то сегодняшние события начали-таки на мне сказываться. Я рискую заснуть прямо здесь.
— Тогда иди, конечно. — Он взмахнул вилкой. — Приятных сновидений, мальчик мой. Утром я пришлю за тобой. Нам нужно обсудить еще кое-какие вопросы.
— Хорошо, папа, — ответил я, вставая из-за стола.
Фреда, Эйбер и все прочие — даже Дэвин — пожелали мне спокойной ночи. Теперь они смотрели на меня не столько с жалостью, сколько с удивлением или благоговением. Может, я и не в состоянии пройти Логрус, как прошли они, но все же я тоже обладал частью их силы. Дворкин правильно сделал, что заговорил об этом при всех. Теперь они не смогут просто отмахнуться от меня, как это сделал Локе.
Я зашагал по коридорам, останавливаясь лишь для того, чтобы определить нужное направление. И хоть я и вправду с трудом справлялся с изнеможением, меня ждала одна работенка: труп лже-Инвиниуса все еще лежал под гобеленом. Надо от него избавиться, причем так, чтобы никто меня не заметил.
Но вместо того, чтобы сразу пойти к себе в покои, я решил сперва немного изучить замок. Наверняка здесь есть какой-нибудь безопасный и легкий выход — нужно только отыскать его.
К несчастью, куда бы я ни поворачивал, повсюду кишели слуги: они бежали куда-то с поручениями, драили полы, меняли свечи, подливали масло в светильники. Здешняя прислуга явно исчислялась сотнями.
Я прошел мимо караульного помещения, которое мне уже показывал сегодня Эйбер, и заглянул в дверной проем. Караульная выглядела в точности так же, как и все прочие караульные, которые мне случалось видеть, стойка с мечами у дальней стены, доспехи и щиты на деревянных колышках, стол и много крепких стульев.
Сейчас за столом сидели три стражника и играли в кости. К несчастью, один из них — тот, который сидел лицом к двери, — заметил меня и узнал. И тут же вскочил на ноги, воскликнув:
— Лорд! — и отдал честь. Товарищи последовали его примеру.
— Ничего-ничего, продолжайте.
Я вежливо махнул рукой и отправился дальше. Нечего их теребить. Они, наверное, сменились с дежурства и решили расслабиться после трудного дня.
Кухня... покои слуг... коридор, ведущий к отцовскому рабочему кабинету, по-прежнему охраняемый... В общем, где бы я ни проходил, я натыкался на людей. И их было много. Очень много. И все они меня узнавали. Я с некоторым раздражением осознал, что вытащить труп из замка будет не так просто, как мне сперва подумалось.
Потом я вспомнил о подарке Эйбера — моей личной колоде карт. С ними я справлюсь и сам — в конце концов, ведь смог же я связаться с братом еще тогда, по дороге. Может, теперь с их помощью удастся и избавиться от трупа. Сосредоточившись, я попытался припомнить все картинки. Тогда я лишь мельком просмотрел их, но мне смутно помнилось, что там было изображение лесной поляны и в отдалении еще виднелся Джунипер. Пожалуй, это то, что нужно.
Приободрившись, я поспешил к себе. Когда я открыл дверь, петли заскрипели. Слуги заправили масляную лампу на столе, но все прочее выглядело в точности так же, как я его оставил: мой меч, висящий на спинке одного из кресел, у окна — столик и тазик, стол, заново придвинутый к стене, и на нем — всяческие письменные принадлежности, пребывающие в легком беспорядке.
Резная деревянная шкатулка с картами лежала на подносе, поверх стопки неиспользованных полотенец.
Чувствуя прилив воодушевления, я раскрыл шкатулку и достал колоду. Карты были прохладными и напоминали на ощупь слоновую кость. Я принялся медленно перебирать их. Первыми шли портреты: Эйбер... Локе... Пелла... Блэйзе... Фреда...
А! Вот оно — то, что нужно! Я извлек из колоды ту самую карту, о которой так кстати вспомнил. Руки мои слегка дрожали. На карте была изображена тенистая лесная поляна, поросшая пышной травой, а за деревьями в отдалении виднелись едва различимые башни Джунипера. Идеальное место, куда можно сплавить тело. И достаточно далеко от Джунипера, так что если его и обнаружат, то далеко не сразу. И пускай хозяева Инвиниуса гадают, что же с ним стряслось!
Не выпуская карты из рук, я двинулся прочь из гостиной, но потом притормозил. Ну и как, интересно, я собираюсь возвращаться? Я почувствовал, что начинаю входить во вкус этой игры с козырями. Надо прихватить еще одну карту, которая сможет доставить меня домой.
Я вернулся к колоде и отыскал в ней карту, отобранную у Эйбера, — ну, ту, с изображением моей спальни. При помощи магии все это делается легко и просто. Я отправлюсь на полянку, брошу тело там и сразу же вернусь домой.
Заторопившись, я отдернул гобелен.
И мое воодушевление тут же угасло. Я опоздал.
Труп исчез.

ГЛАВА 12

Быстрый обыск покоев результатов не дал. От Инвиниуса не осталось ни малейших следов — даже ни единой капли крови. Лишь поднос с бритвами и полотенцами свидетельствовал, что все это и вправду произошло — поднос, да еще чернильное пятно под ковриком, но чернила могли пролиться когда угодно. Они говорили скорее о неуклюжести, чем о покушении.
Теперь у меня не было никаких доказательств того, что на меня нападали или что нападавший был адской тварью, замаскированной под слугу. С исчезновением трупа я лишился единственной ниточки, которая могла бы привести к разгадке — и своего единственного, хотя и незначительного преимущества. Поскольку тревогу никто не поднял, оставалось лишь предположить, что в Джунипере имеется еще одна замаскированная адская тварь или человек-предатель. Очевидно, он отправился выяснять, куда делся сообщник, обнаружил труп и тайком его унес.
Я задумался. С того момента, как я покинул обеденный зал, я не видел ни единого коридора, не заполненного людьми. Ко мне в покои вполне можно пробраться нормальным человеческим способом — нужно просто улучить момент и прошмыгнуть в незапертые двери. Но если бы кто-то попытался протащить по коридорам труп, его бы сразу заметили. Значит, труп удалили каким-то иным способом, скорее всего, магическим. При помощи карт? Очень может быть.
А значит, в дело замешан один из нас... кто-то из моих сводных братьев и сестер.
Но кто именно?
Прикинув, что из этого вытекает, я тщательно запер дверь, проверил все окна (похоже, к ним подобраться нельзя — разве что перелететь с соседнего балкона на мой) и положил меч рядом с кроватью. Я был озадачен, зол и, честно признаться, напуган.
Лишь после всех этих мер предосторожности я разделся и улегся в постель.
И усталость нахлынула на меня, словно океанская волна. Кажется, я заснул еще до того, как голова моя коснулась подушки.
Вежливый стук в дверь или робкое приглашение к завтраку — не то, что способно разбудить меня поутру. Подобно всем солдатам, сплю я точно так же, как ем, дерусь или люблю женщину, то есть самозабвенно и от всей души. Голос трубы, поющей тревогу, или звон мечей — вот единственный способ заставить меня встряхнуться прямо с утра. В противном случае, как это успели усвоить мои подчиненные, меня проще оставить в покое.
А потому не стоит удивляться, что я не услышал ни стука, ни вежливого голоса слуги, зовущего: «Лорд! Лорд Оберон!»
Когда кто-то отдернул шторы и спальню залил яркий солнечный свет, я приоткрыл один глаз, убедился, что это всего лишь Эйбер, перевернулся на другой бок и снова захрапел.
— Оберон! — позвал Эйбер. — Просыпайся, соня!
Я приоткрыл оба глаза и сердито посмотрел на него. Мой братец стоял, уперев руки в боки, и смотрел на меня с изумлением. За спиной у Эйбера, у входа в спальню толпились встревоженные слуги в дворцовых ливреях.
— А мне казалось, что я запер дверь, — пробормотал я.
— Отец хочет видеть тебя. Слуги полчаса пытались тебя добудиться, потом пришли ко мне за помощью.
— А почему они ничего не сказали? Заворчав, я отбросил одеяло и сел. Увидев, что я голый, пара служанок зарделись и выскользнули из спальни. Анари поспешил ко мне. В руках у него был халат; мне показалось, что халат будет мне велик, но оказалось ничего, терпимо. Я набросил халат на плечи.
А потом я заметил, что Эйбер держит в руке карту... и ловко выхватил ее, прежде чем братец сумел возразить.
— Ага! — воскликнул я. На карте, выполненной в той же манере, что и конфискованная мною накануне, была изображена моя прихожая. — Я же знаю, что я все-таки запирал дверь!
Эйбер рассмеялся.
— Ну а как, по-твоему, я еще мог сюда войти?
— Ты сказал, что у тебя нет больше карт с моими комнатами!
— Нет! — с усмешкой парировал он. — Такого я не говорил. Я сказал, что у меня нет больше карт с изображением твоей спальни. А на этой — вовсе не спальня, верно?
— Чудная тонкость, — проворчал я. Эйбер, судя по виду, был чрезвычайно доволен собою. Мне не так уж трудно услужить, но вот подобной услуги я не оценил. Да, нужно будет получше охранять свои интересы. — Значит, эту я тоже изымаю. У тебя есть другие карты с изображением моих комнат? Любой из моих комнат?
— Сотни! — гордо заявил Эйбер и постучал себя пальцем по лбу. — Они хранятся вот здесь!
Я фыркнул.
— Тогда проследи, чтобы они там и остались. Я не люблю, когда ко мне подбираются исподтишка.
— Ну, ладно. — Эйбер вздохнул. — Не понимаешь ты шуток...
Я зевнул и потянулся.
— Так что там ты говорил? Отец хочет меня видеть?
— Да. — Эйбер скрестил руки на груди. — Тебе будет куда проще жить, если ты приноровишься к его расписанию. Научишься рано вставать, поздно ложиться и урывать время для сна днем. — Лорд, — подал голос Анари, — я нашел вам слугу и взял на себя смелость составить ваше сегодняшнее расписание.
«Расписание?» Что-то мне в этом слове не понравилось.
Анари сделал повелительный жест. Из группы слуг выскочил юноша лет тринадцати и поклонился мне.
— Это мой правнук, Гораций, — сказал Анари. — Он будет вам хорошим слугой.
— Не сомневаюсь, — отозвался я и коротко кивнул Горацию. Паренек был очень похож на Анари, только у старика волосы были уже седые, а у юноши — черные. — Рад знакомству, Гораций.
— Спасибо, лорд! — с явным облегчением выдохнул парнишка.
— Зови меня Обероном, — велел я ему.
— Слушаюсь, лорд Оберон.
— Нет, просто Оберон. Или просто лорд.
— Слушаюсь... Оберон... лорд.
Похоже, подобная фамильярность сбила его с толку. Ладно, привыкнет. Мне нужен слуга, а не подхалим.
— Портные подойдут после завтрака, — сказал Анари. — Они займутся вашими нарядами. Затем пора будет обедать. Во второй половине дня вам нужно будет подобрать подходящие доспехи... а лорд Дэвин выразил желание сопровождать вас в конюшню. Он сказал, что вам нужен конь.
— Это что, предложение мира? — спросил я у Эйбера.
— Да кто ж их поймет? — ответил он, пожав плечами. — Лично я не понимаю.
Впрочем, меня это не волновало. Мне и вправду нужен конь.
— Ну что ж, неплохо, — сказал я Анари. — Но со всем этим придется погодить — сперва я должен повидаться с отцом.
— Само собой, лорд.
Гораций уже успел приступить к делу: он раскладывал приготовленную для меня одежду — прекрасную белую рубаху с вышитым на груди золотым стилизованным изображением львиной головы и штаны винного цвета, слегка поблескивавшие на свету. Они тоже были мне великоваты, но не настолько, как халат.
— Это вещи Мэттьюса, — сказал Эйбер. — Думаю, он был бы не против, чтобы ты ими попользовался.
— Изумительные вещи.
Я провел рукой по ткани, невероятно мягкой и шелковистой. В Илериуме я никогда не видел ничего подобного. Там таких нарядов не было ни у кого, даже у самого короля Эльнара.
— Они сделаны во Владениях Хаоса, — пояснил Эйбер.
— И в чем тут секрет? Что-нибудь магическое?
Думаю, это просто паучий шелк.
— Невероятно!
Тем временем Гораций продолжал трудиться. Он аккуратно разложил широкий пояс, шляпу и перчатки — все в тон штанам, а в придачу к этому — чистые носки и нижнее белье.
— Ну, в общем, ты знаешь, где меня найти, — сказал Эйбер, взглянув в сторону двери. — Ты пока собирайся, а я пойду. Только не копайся! Отец терпеть не может ждать!
— И с каждой минутой раздражается все сильнее, — улыбнувшись, добавил я. — Я помню.
Покачав головой, Эйбер вышел, и слуги, до сих пор толпившиеся у двери, последовали его примеру. Анари двинулся было следом, но в дверях замешкался и оглянулся.
— Не беспокойся, — сказал я ему. — Гораций справится. Уже сейчас видно, что он — парень трудолюбивый. А я за ним пригляжу. Обещаю.
— Спасибо, лорд Оберон, — с облегчением произнес Анари.
Десять минут спустя я зашел за Эйбером, и мы отправились в отцовский рабочий кабинет. У меня всегда было превосходное чувство направления, и я безошибочно повторил наш вчерашний маршрут.
По дороге я поинтересовался у Эйбера, что интересного было за ужином после того, как я ушел.
— Да ничего особенного, — отозвался Эйбер. — Все были слишком потрясены.
Я хмыкнул.
— Потрясены? Чем? Тем, что Тэйн жив, или тем, что я оказался калекой?
— На самом деле, и тем, и другим. — Эйбер сглотнул и продолжил, стараясь не смотреть мне в глаза: — После ужина...
— Все попытались связаться с Тэйном, — договорил я за него, — но ничего не вышло.
— Совершенно верно.
— Значит, он либо мертв, либо без сознания, либо находится под воздействием каких-то одурманивающих зелий, либо каким-то образом закрыт от твоих карт.
— На то похоже.
Мы подошли к кабинету. Два новых стражника при нашем приближении вытянулись по стойке смирно. Одного из них я узнал: это он вчера играл в кости.
— А ты можешь еще что-нибудь предпринять? — спросил я. — Может, можно просто дотянуться до него через карту, схватить и утащить?
— Оно бы хорошо. Только карты на такое неспособны.
Я поднял было руку, намереваясь постучать в дверь, но та распахнулась сама. Комната была залита светом. В первое мгновение я даже не смог разглядеть Дворкина, и лишь потом заметил его — он находился в противоположном конце комнаты. Он дверь не открывал — это было очевидно. Но никого больше в комнате не было. Призраки? Нет... наверное, опять Логрус. Если Дворкин способен достать свой меч с другого конца замка, что мешает ему открыть таким же образом дверь, расположенную в пяти шагах от него?

Предыдущая страница 13 Следующая страница


Заря Амбера 14

— А, вот и ты! — сказал Дворкин. — Заходи. Я шагнул через порог.
— Удачи! — бросил мне вслед Эйбер, и дверь захлопнулась.
Дворкин сидел за столом, на деревянном стуле с высокой спинкой. На столе стояла шкатулка, а в шкатулке лежал огромный рубин. Честно признаться, я не мог отвести от него взгляд. Я никогда еще не видел драгоценного камня такой величины. Он наверняка принадлежал какому-нибудь королю... а ведь, скорее всего, Дворкин и есть король этой Тени...
— Впечатляет, а? — посмеиваясь, сказал Дворкин.
— Очень красиво, — честно признался я. Я взял рубин, принялся рассматривать его и залюбовался искусной огранкой. Отшлифованные грани чарующе поблескивали.
— Этот кристалл — особенный. Он содержит точную копию твоего узора.
— Где ты его взял?
— Э-э... приобрел недавно. Он обладает необычными свойствами, и одно из них может оказаться очень полезным для тебя, при нынешней ситуации. Мне начало казаться, что твой узор — вовсе не искажение Логруса.
— Так значит... значит, ты вчера ошибся? — Меня захлестнуло радостное возбуждение. Может, это и есть ответ на мои надежды и молитвы? — Значит, я все-таки смогу пройти через Логрус?
— Нет! Он убьет тебя!
— Но ты же сказал...
— Я сказал, что твой узор — вовсе не искажение Логруса. Это нечто иное... нечто новое. Другой узор.
Это утверждение окончательно сбило меня с толку.
— Но разве такое возможно? Разве в основе всего — ну, Владений Хаоса и всех Теней — лежит не Логрус?
— Возможно. В определенном смысле слова.
— Ничего не понимаю, — признался я.
— Незаменимых вещей на свете мало.
— Ну? И что ты хочешь этим сказать? Что я — и вправду калека? И не смогу пройти Логрус, как это сделал ты?
— Нет! — Дворкин расхохотался, запрокинув голову. — Все обстоит с точностью до наоборот, мальчик мой! Тебе не нужно проходить через Логрус! У тебя есть кое-что иное — твой собственный узор!
— Мой собственный... — Я ошалело уставился на отца.
— Теперь я отчетливо представляю себе твой узор. Он просто-таки излучает изначальную силу! Ты подобен самому первому, безымянному лорду Хаоса. Ты содержишь в себе узор — свой собственный узор, собственный путь, а вовсе не подобие Логруса! Это узор, способный порождать целые миры, — нужно лишь правильно его начертить!
Не подобие Логруса...
Я ощутил прилив радости — нет, безграничного счастья! Я наконец-то понял, что это значит. Возможно, я все-таки смогу обрести ту власть над Тенями, которой обладают мои родственники. Возможно, я смогу путешествовать меж Тенями и творить всякие чудеса наподобие тех, которые я уже успел повидать. Все это внезапно оказалось рядом — оставалось лишь руку протянуть.
И я желал этого, как не желал еще ничего и никогда. Желал сильнее, чем найти отца и обрести семью. Я желал обрести свое наследие... свою судьбу.
Вот только...
— Правильно начертить? — медленно спросил я. — Что это означает?
Дворкин заколебался; видно было, что он пытается подыскать нужные слова.
— Я уверен, что Логрус существует не только внутри, но и вовне известной нам Вселенной, — в конце концов сказал он. — Первый лорд Хаоса отчасти прорисовал его очертания, воспользовавшись собственной кровью... Он придал форму бесформенному, сделал его реальным — в том смысле, какого прежде не было. Я уверен, что, когда человек из нашего рода проходит через Логрус, узор Логруса навеки запечатлевается у него в сознании и дает возможность использовать себя — привлекать силу Логруса и странствовать меж мирами.
— Я понял, — отозвался я. Хватит с меня речей о наших силах. — Но ты сказал, что Логрус не станет работать на меня... что он меня уничтожит.
— Верно. Мы должны сделать для тебя нечто, подобное тому, что проделал первый лорд Хаоса — изыскать способ начертить этот твой уникальный узор, так, чтобы он запечатлелся у тебя в сознании, как у меня запечатлелся Логрус.
— Ну, ладно, — сказал я. Это звучало достаточно осмысленно. И все же... все же я чувствовал смутное беспокойство.
Отец заколебался.
— Ты чего-то недоговариваешь! — обвиняюще произнес я.
— Да нет...
— Расскажи!
Дворкин сглотнул.
— Я никогда прежде не пробовал делать ничего подобного. Это может сработать. Это должно сработать, если мои теории о Логрусе и его природе верны. Но... а что, если я ошибаюсь?
— Тогда он может убить меня, — сказал я, догадавшись, о чем так не хочется говорить Дворкину.
— Да. Или хуже. Он может уничтожить твой разум и оставить лишь тело, пустую оболочку. Или... или может вообще ничего не сделать.
Я даже не знал, что было бы хуже. Но надежды уже пробудились. Этот способ должен сработать. Он непременно сработает. Я отмел все сомнения.
— Какие у меня шансы выжить? — спросил я.
— Я ничего не могу гарантировать, кроме одного: я сделаю все, что будет в моих силах.
— А ты бы это сделал? Ты бы рискнул жизнью, чтобы начертить этот узор?
— Да, — просто ответил Дворкин. Ни доводов, ни пояснений. Одно-единственное слово.
Я глубоко вздохнул. Это был момент истины. Я могу рискнуть всем и попытаться обрести немыслимую силу. Или могу предпочесть безопасность и навеки остаться в мире обычных смертных. Смогу ли я жить в мире, где множество таких вот Локе будут насмехаться надо мной или жалеть меня? Смогу ли я жить в мире с самим собою, если упущу свой последний шанс обрести силу?
Лишь трусы выбирают безопасность.
Наверное, я знал ответ еще до того, как Дворкин сказал мне о степени риска. Я хочу получить силу. Я хочу владеть собственной магией. Теперь, когда я увидел, на что способны Дворкин и другие мои родственники, разве могу я отступить?
Я с трудом сглотнул.
— Я хочу попытаться.
Дворкин испустил вздох.
— Я не подведу тебя, мальчик мой, — тихо произнес он.
Он взял рубин. Камень вспыхнул на свету, и по стенам заплясали яркие цветные пятна. У меня даже дух перехватило — до того это было красиво.
Я принял камень у него из рук и поднял на уровень глаз. И обнаружил, что тот светится внутренним светом. Я невольно подался вперед; меня словно повлекло в сердцевину камня — так пламя притягивает мотыльков.
— Загляни в самую глубину, — велел Дворкин. Казалось, будто голос его доносится откуда-то издалека. — Сосредоточься на рисунке... это точное подобие того узора, что содержится в тебе. Смотри на него, мальчик мой — смотри, и пусть дух твой шествует по этому пути!
Меня окружило красное мерцание. Весь мир куда-то исчез, а свет и тени принялись ритмично пульсировать; вокруг то появлялись, то исчезали какие-то неясные, размытые фигуры.
Издалека вновь донесся голос Дворкина:
— Придерживайся узора, мальчик мой... пусть он указывает тебе путь...
Я сделал шаг.
Это было все равно что открыть дверь и войти в комнату, о существовании которой ты даже не подозревал. Передо мной распахнулся целый мир. Пространство и время внезапно утратили всякий смысл. Я не чувствовал, дышу ли я, не знал, бьется ли мое сердце. Я просто был. Я не нуждался ни в дыхании, ни в зрении, ни в осязании. Я коснулся своего запястья и не нащупал пульса... Я вообще ничего не ощущал.
Свет мерцал и перемещался. Тени плавали, словно рыбы в толще воды.
Все это не настоящее...
И все-таки это происходило на самом деле. Впереди, позади, по сторонам я видел линии великого узора. Он пылал ярким красным огнем; изгибы, повороты, петли — словно тут свил кольца некий дракон или змей чудовищных размеров. Не только я держался за узор — сам узор приковывал меня к себе, и вместе мы прекрасно друг друга уравновешивали. На меня снизошел покой, гармония общности.
«Вот этот путь...»
Я ощутил прикосновение к плечу; кто-то подтолкнул меня вперед. Я сделал шаг.
— Отец?
«Да. Я здесь. Я спроецировал в камень и себя тоже. Пойдем. Путь надо пройти целиком, по всей длине. Я буду с тобой...»
И я шагнул вперед. Нет, это не был искаженный Логрус. Это было что-то совсем иное, самостоятельное — и все же... это были две половины единого целого.
Я смутно, словно во сне, слышал голос отца. Слов я разобрать не мог, но тон был настойчив. Я что-то должен сделать... куда-то идти...
Сосредоточиться было трудно, очень трудно. Но я знал, что должен что-то вспомнить... что-то сделать...
«Вперед! — произнес голос со стороны. — Не останавливайся!»
Да. Вперед.
И я шагнул на путь, начерченный мерцающим красным пламенем. Сперва идти было легко, потом — все труднее и труднее, как будто я пробирался сквозь жидкую грязь. Свет толкал меня в грудь, пытался оттеснить — но я не поддавался. Я решил, что буду идти вперед, что бы ни случилось.
Внезапно сопротивление ослабело. Я легко шагал вперед. Путь мне освещал яркий, блистающий свет. Поворот, еще поворот...
Передо мной проносились сцены из моей жизни, необыкновенно отчетливые и яркие: места, где я бывал, люди, с которыми я встречался...
Мама...
Присяга королю Эльнару...
Уроки фехтования на городской площадке для игр и танцев...
Наш дом в Пьермонте...
Схватка с адскими тварями...
Дворкин — куда более молодой, нежели сейчас...
Тропа повернула, и идти снова стало тяжело. Я боролся за каждый дюйм, силой вынуждая себя продвигаться вперед. Я не могу остановиться. Мне нельзя останавливаться. Горящий впереди свет манил меня к себе. В сознании плясали обрывки воспоминаний.
Пляж в Джениспорте...
Коронация короля Эльнара...
Рыбалка на Синей реке...
Женщины, которых я знал до Хельды...
Сражение у Хайлэндского хребта...
Объятия Хельды...
Сбор войск перед битвой...
Сам не зная почему, я повнимательнее пригляделся к вспыхнувшей картинке — полю боя. Это была та самая битва, в которой король Эльнар разбил адских тварей и заставил их остановиться. Это была наша первая настоящая победа в той войне.
Перед моим мысленным взором снова встали войска, собравшиеся под королевским стягом, вскинутые копья и мечи, боевые кличи...
А потом эта картина вдруг очутилась в центре узора и извернулась немыслимым образом...
…ноги мои скользили по грязи и мертвой траве. Я пошатнулся и выпрямился на миг. Меня тошнило от витающего в воздухе запаха смерти и разложения. Вокруг валялись тела людей и лошадиные туши, гниющие, облепленные мухами. Слышалось негромкое жужжание.
Я поднял голову. Стоял вечер хмурого, пасмурного дня. С востока дул ледяной ветер, неся с собою обещание дождя. Но развеять удушливый запах ему не удавалось.
Я медленно огляделся. Поле боя простиралось во все стороны, насколько хватало взгляда. Здесь произошла настоящая бойня. Вокруг валялись сотни, если не тысячи трупов — и все это были люди, одетые в цвета короля Эльнара.
С тепла да на мороз. Из безопасного замка прямиком на кошмарное поле битвы — причем в одно мгновение. Что произошло? Как я здесь очутился?
Потом я вспомнил — рубин Дворкина! Я, когда глядел в камень, увидел равнину, что неподалеку от Кингстауна, и рубин каким-то образом перенес меня сюда.
Но зачем? Чтобы я воочию узрел этот разгром?
Я прикрыл нижнюю часть лица полой рубахи, но от вони это не спасало. Я снова огляделся, изучая чудовищную картину.
Судя по виду трупов, эти люди погибли четыре-пять дней назад. Сломанное оружие, обгорелые останки перевернутой боевой колесницы, знамена, втоптанные в кровавую грязь, — все это красноречивее любых слов говорило о небывалом поражении. Армия короля Эльнара уничтожена. Возможно — если судить по количеству трупов — до последнего человека.
Начал накрапывать холодный дождь. Запах мертвечины усилился. Я принялся осторожно пробираться меж трупов, разыскивая короля или хоть кого-нибудь знакомого.
Я поймал себя на том, что дрожу, и лишь после этого понял, что успел промокнуть до нитки. Но я все равно заставлял себя смотреть по сторонам. За прошедшие дни птицы, собаки и всякие падальщики помельче успели потрудиться над трупами, но мне необязательно было видеть лица, чтоб распознать, кто лежит вокруг.
Все это были люди.
Я вскарабкался на обгоревшую колесницу, испачкав руки в жирной саже, — и лишь теперь, с возвышения, мне открылся истинный размах бедствия.
Поле боя простиралось во все стороны, насколько хватало взгляда. Горделивые знамена валялись в грязи. Множество оружия: мечи, кинжалы, топоры, копья — ржавело на земле. И повсюду, повсюду валялись трупы и поодиночке, и грудами.
И не было никого — ни жены, ни ребенка, ни священника, — кто пел бы погребальные песни и хоронил мертвых. Одного этого хватало, чтобы понять: Кингстаун пал, и адские твари перебили всех, кто встретился им на пути.
Так вот чем обернулось предсказание отца о том, что, как только я отправлюсь в Джунипер, адские твари покинут Илериум!.. Я побрел дальше, чувствуя себя разбитым и опустошенным. Оторванные конечности, глядящие в никуда пустые глазницы, застывшие на всех лицах ужас и боль — я не мог больше этого выносить.
А потом я добрался до расчищенного участка. Кто-то убрал отсюда тела и обломки. И вколотил в землю семь жердей высотой примерно мне по грудь, в двух шагах друг от друга. На жерди были насаженные трофеи: отрубленные головы короля Эльнара и шести его лейтенантов.
При виде останков моего короля у меня все внутри сжалось от боли. Пошатываясь, я подошел к этой жерди. Глаза Эльнара были закрыты, нижняя челюсть отвисла. Посеревшая кожа под воздействием солнца уже начала лопаться, но на лице короля застыло выражение покоя — как будто он просто заснул.
Мне захотелось упасть на колени и разрыдаться. Сам не знаю, как я удержался. Но как, как такое могло случиться? Ведь отец сказал, что адские твари уйдут отсюда, как только я покину Илериум! И я поверил ему!
— Прости... — только и смог сказать я.
И вдруг произошло невероятное: веки короля дрогнули, и он открыл глаза.
Мне стало страшно.
Король повел глазами, и его взгляд остановился на мне. В глазах Эльнара промелькнуло узнавание.
— Ты! — прохрипел он и облизнул потрескавшиеся, разбитые губы почерневшим языком. — Это ты навлек на нас этот кошмар!
— Нет... — прошептал я.
Прочие головы тоже начали открывать глаза. Ильрих, Ланар, Хареллен — один за другим они принимались звать меня по имени: «Обере... Обере... Обере...»
Голос короля окреп:
— Ты нарушил клятву верности. Ты покинул нас в час бедствия. Ты стал нашим проклятием! Но запомни — тебя ждет такой же конец!
— Я думал, что адские твари уйдут, — сказал я Они разыскивали меня, а не вас.
— Предатель! — отрезал король. — Ты всех нас предал!
Остальные тоже начали выкрикивать: «Предатель! Предатель! Предатель! Предатель!»
— Нет! — воскликнул я. — Выслушайте меня! Это все неправда!
— Адские твари! — завопил король Эльнар. — Он здесь! Он здесь! Придите и возьмите его! Придите и возьмите предателя!
— Замолчите! — крикнул я. — Не зовите их!..
— На помощь! — выкрикнула еще какая-то из отрубленных голов. — Адские твари, помогите! Лейтенант Обере здесь!
— Заткнись!
Но тут закричал другой:
— Это он вам нужен, а не мы! На помощь! На помощь!
Я пытался хоть катко унять их — объяснял, урезонивал, приказывал. Ничего не помогало. Они по-прежнему взывали к адским тварям, чтобы те пришли и забрали меня. Кажется, они просто не могли остановиться.
В конце концов я понял, что это уже не люди, а всего лишь заколдованные вещи. Люди, которых я знал, никогда бы не выдали меня врагам... ни мой король, которому я клялся служить до смертного часа, ни мои братья по оружию... никто.

Предыдущая страница 14 Следующая страница


15 Джон Грегори Бетанкур

Я размахнулся и пнул жердь, на которую была насажена голова короля Эльнара. Жердь покосилась, но голова с нее не слетела. Я нагнулся, чтобы попытаться ее снять, но оказалось, что голова вовсе не насажена на жердь, а превращена в ее часть. Плоть и дерево срослись, образовав чудовищное целое.
— Убийца короля! — продолжали выкрикивать другие головы.
— Предатель!
— Изменник!
— Убийца!
— Адские твари, на помощь!
Я выдернул жердь из земли. В ней было фута четыре, не больше, и она весила всего около двадцати фунтов. Я замахнулся как следует и изо всех сил врезал отрубленной головой по ближайшему камню.
Лицо короля вдребезги разбилось о камень, но вместо костей или мозга в разломе показалась зеленая густая жидкость, напоминающая сок растения. Запахло свежесрубленной древесиной.
Давясь рыданиями, я бил и бил, пока голова не превратилась в бесформенный комок. Потом я начал колотить этой жердью по другим головам. А они все это время продолжали осыпать меня оскорблениями и призывать адских тварей.
Я с трудом заставлял себя помнить, что они не виноваты. Тех людей, которых я знал и любил, больше нет.
И вот все было закончено. Я вновь оказался один. Я стоял и слушал заунывный свист ветра и вдыхал запах древесины, мешавшийся с вонью разложения. Дождь усилился. Начинало темнеть. В отдалении сверкали молнии.
Я взглянул в сторону Кингстауна. Может, мне удастся хоть там что-нибудь разузнать... или отыскать способ вернуться в Джунипер. Мне нужно было время, чтобы отдохнуть и собраться с мыслями.
А потом до меня донесся тот самый звук, которого я боялся, — топот множества копыт. Кто это? Адские твари откликнулись на призыв?
Наверняка. Должно быть, они оставили здесь эти головы именно в расчете на мое появление. И те выдали меня.
Я принялся в отчаянии озираться по сторонам. Вокруг не было ни единой живой души, у которой можно было бы попросить помощи, и никакого укрытия. Конечно, на какое-то время можно было бы спрятаться среди трупов, но тут начнутся поиски, а я не смогу долго пролежать в ледяной грязи, не шевелясь.
Я схватил валяющийся на земле меч — и тут же обнаружил, что он выщерблен и согнут. Второй, подвернувшийся под руку, оказался сломанным. Чтоб ему пусто было, этому Дворкину! Видите ли, к нему в рабочий кабинет нельзя входить с оружием! Будь при мне мой собственный меч, у меня еще оставался бы шанс спастись.
Дождь продолжал лить, а темнота сгущалась прямо на глазах. У меня не было возможности ползать среди трупов и выискивать годное в дело оружие. Адские твари приближаются. Мне нужно отыскать укрытие, и поскорее. В нынешнем своем состоянии я не продержусь и двух минут.
И я пустился бежать в сторону Кингстауна. Может, он еще не пал? Может, остатки королевской армии еще удерживают город? Я знал, что надежды эти призрачны, но ничего другого мне не оставалось. В самом крайнем случае там может отыскаться местечко, где я смогу спрятаться до утра.

ГЛАВА 13

На месте Кингстауна остались лишь обгоревшие руины.
Когда я добрался до вершины холма, с которого открывался вид на город, молнии уже сверкали над головой, но в их свете не видно было ничего, кроме груд битого камня. Не уцелело ни одного дома. Лишь печные трубы возвышались над развалинами, придавая городу сходство с кладбищем. Нет, здесь мне не найти помощи...
«Оберон...»
Мне показалось, будто меня кто-то зовет. Я удивленно огляделся по сторонам.
— Кто здесь?
«Я, Эйбер. Думай обо мне. Постарайся мысленно дотянуться до меня».
Я представил себе Эйбера. Когда я сосредоточился, передо мной возникло его изображение; оно задрожало, а потом вдруг сделалось четким.
— Так это ты! — выдохнул я. Может, мои дела не настолько и плохи.
«Да. Папа сказал, что он... каким-то образом потерял тебя. Я и подумал: почему бы не воспользоваться твоей картой? Где ты сейчас? Что случилось?»
— Я замерз, промок и очень устал. Ты можешь забрать меня домой?
«Конечно», — после секундного колебания отозвался Эйбер.
Он протянул мне руку, и я последовал его примеру. Наши пальцы соприкоснулись. Эйбер крепко ухватил меня за запястье и дернул к себе. Я сделал шаг... и очутился в комнате, увешанной гобеленами, изображавшими танцовщиц, жонглеров и сцены какого-то празднества. С потолка свисала масляная лампа, источая теплый желтый свет. Стойка для мечей, заваленный бумагами письменный стол, кровать с балдахином да пара простых деревянных стульев — вот и вся мебель.
Я оглянулся. Но теперь у меня за спиной была лишь стена со множеством полок, заставленных книгами, свитками, раковинами, камнями и всякой всячиной, что, похоже, накапливалась здесь годами. Илериум, Кингстаун и адские твари исчезли.
— Где?.. — начал было я.
— У меня в спальне.
Лишь теперь я позволил себе расслабиться. Я снова в Джунипере. В безопасности. От пережитого нервного напряжения меня трясло. Я никогда еще не чувствовал себя настолько беспомощным.
Но мне все-таки удалось спастись.
— Ты похож на утонувшую крысу! — со смешком заметил Эйбер.
Я оглядел себя. Промокшая одежда прилипла к телу. Брюки и сапоги были забрызганы грязью и древесным соком. Вода текла струйками по лицу и капала с волос и подбородка.
— Я и чувствую себя этой самой крысой, — сообщил ему я. — Извини, что развел тут у тебя грязь.
Я осторожно приподнял сперва одну ногу, затем другую. Сапоги оставляли на полу грязные бурые пятна. Натекшая с меня вода начала собираться в лужицу.
— А, пустяки.
— Но твои ковры...
Ковры тут, кстати, стоили небольшое состояние.
Эйбер пожал плечами.
— Да ну, мелочи. Их можно будет почистить. Или заменить. Ты вернулся в целости и сохранности — и это главное. Да ты присаживайся! А то у тебя такой вид, будто ты сейчас рухнешь.
— Спасибо. — Я сделал пару шагов и тяжело опустился на свободный стул. Моя одежда издала неприятный хлюпающий звук. Вода с волос текла в глаза. Больше всего на свете мне сейчас хотелось отыскать теплое сухое местечко, забиться туда и не высовываться хотя бы с месяц. — Пожалуй, у меня никогда еще не было такой паршивой ночки.
— Что это ты приволок? — поинтересовался Эйбер.
— Чего? — не понял я, Но, опустив взгляд, я обнаружил, что по-прежнему сжимаю в руке жердь... ту самую, на которую была насажена голова короля Эльнара. Я разжал пальцы, и жердь упала на пол. Мне очень хотелось, чтобы она куда-нибудь делась и никогда больше не попадалась мне на глаза.
Эта штуковина явно была то ли проклята, то ли заколдована — то ли и то, и другое вместе.
— Я собирался ей отмахиваться, если придется, — объяснил я несколько виноватым тоном. — За мной охотились адские твари.
У Эйбера округлились глаза.
— Адские твари?! Да где ты был?
— Дома... в той Тени, откуда я родом... в Илериуме.
— А как ты туда попал?
— Отец что-то сделал. Ему пришла в голову какая-то идея, как помочь мне овладеть Логрусом, и он попытался поставить эксперимент.
Глубоко вздохнув, я стянул сапоги. В каждом плескалось по полдюйма воды. Поколебавшись мгновение, я поставил их рядом со стулом.
— Ну? — нетерпеливо спросил Эйбер. — Получилось?
— Не думаю. Сперва у меня заболела голова, а потом я вдруг неведомо как вновь очутился в Илериуме — ну, в том месте, где я вырос. И обнаружил, что король Эльнар убит и все его войско перебито. А город адские твари сожгли. Похоже, не выжил никто. И они продолжали сидеть там и поджидать меня. Если бы не ты...
— Мне очень жаль... — сочувственно произнес Эйбер.
— Что уж тут поделаешь... — сумрачно откликнулся я. Похоже, я в последний момент ускользнул от уготованной мне судьбы. Отец и вправду спас меня. — Если б я остался, чтобы драться с адскими тварями, я бы тоже уже превратился в покойника.
— Ты, похоже, не только промок, но еще и промерз, — заметил Эйбер. — Может, бренди?
— С удовольствием! — отозвался я, убирая мокрые волосы с лица.
На письменном столе стояла бутылка и стакан. Эйбер налил мне щедрую порцию, и я осушил стакан одним глотком. Эйбер налил еще. Теперь я уже пил медленно, по глоточку.
Я встал со стула и подошел к камину. Уложенные вечером дрова уже прогорели, и остались лишь рдеющие угли, но от них все еще тянуло теплом. До чего же приятно было стоять вот так и греться, словно кот на солнышке!
Эйбер подложил в камин еще пару полешек и разворошил угли кочергой. Заплясали язычки пламени, и поленья занялись. В комнате сразу стало теплее, но я так и остался стоять у камина, поворачиваясь к огню то одним, то другим боком.
— А как ты меня сюда перетащил? — спросил я у Эйбера. — При помощи Логруса?
— Да.
Эйбер подошел к письменному столу, взял лежащую там карту и показал мне. На ней был изображен я сам. Я держал в руках подсвечник и вглядывался куда-то во тьму.
— Именно так я себя сейчас и чувствую, — с невеселым смешком сознался я. — Заблудившимся в темноте. Или, может, найденным, — но все равно в темноте.
Я хотел было взглянуть на карту поближе, но Эйбер сказал:
— Извини, она еще не высохла, — и отнес ее обратно на стол.
Я глотнул еще бренди и с удовольствием почувствовал, как приятное тепло разливается по желудку. Может, в этом и вправду есть кое-какая польза — быть членом такой сумасшедшей семейки. Когда тебя в последнее мгновение спасает брат, с которым ты лишь вчера впервые встретился... да, любой бард с легкостью состряпал бы из этой истории героическую песнь.
Нахмурившись, я вспомнил короля Эльнара и моих погибших товарищей, и их заколдованные головы, которые я колошматил, пока не превратил в бесформенную массу. Эх, если бы у этой истории был счастливый конец...
Эйбер тем временем взял с кровати одеяло и вручил его мне.
— Сними-ка ты эти мокрые тряпки да вытрись как следует, — распорядился он. — А я принесу тебе еще что-нибудь из одежды Мэттьюса. А когда переоденешься, я тебя сразу отведу к отцу. А то он жутко беспокоится.
— Спасибо! — от души поблагодарил его я.
Вскорости Эйбер вернулся со штанами, рубашкой, нижним бельем — и моим слугой. Судя по заспанному виду Горация, Эйбер вытащил его из постели.
Соединенными усилиями они довольно быстро переодели меня и привели в порядок. Сам я сделался довольно вялым; после всего пережитого — и хорошей порции бренди — тело мое словно налилось свинцом, а голова принялась раскалываться. Мне сейчас хотелось лишь одного: забраться в постель и не вылезать оттуда пару дней.
У Эйбера нашлись запасные сапоги, но они оказались мне малы. Гораций куда-то сбегал и принес пару побольше. Я не стал спрашивать, где он их раздобыл, но, подозреваю, он их спер у кого-то из моих братьев. Впрочем, на это мне было начхать.
— Ну вот, готово, — сказал Эйбер, оглядев меня с ног до головы. — Только постарайся не свалиться по дороге.
— Мне уже лучше, — солгал я.
— Значит, это все бренди. Выглядишь ты кошмарно.
— Возможно.
Я глубоко вздохнул и повернулся к двери. Меня слегка пошатывало. «Пора нанести визит отцу, — подумал я. — Откладывать больше нельзя». Кажется, я сказал об этом вслух.
— Хочешь, я пойду с тобой? — спросил вдруг Эйбер, взяв меня под локоть.
— Не стоит, — сказал я. — Он все равно захочет поговорить со мной наедине. Нам есть что обсудить.
— Ты прав. Меня он никогда к себе не вызывает. Но все-таки... — Эйбер заколебался.
— Я знаю дорогу, — заявил я с уверенностью, которой на самом деле вовсе не испытывал.
— Точно?
— Да.
— Ну, тогда желаю удачи. — Эйбер взглянул на Горация и велел: — Иди с ним. Просто на всякий случай.
— Слушаюсь, лорд, — отозвался Гораций. Он подошел поближе, и я слегка оперся на его плечо.
— Спасибо тебе за все, — сказал я Эйберу.
— Ты даже не знаешь, до чего же ты везучий!
— Еще как знаю! — усмехнулся я.
— Ладно, выметайся отсюда. Отец ждет.
Гораций помог мне выйти в коридор. Там я набрал в грудь побольше воздуха и заставил себя выпрямиться. Уж спуститься по лестнице самостоятельно я как-нибудь сумею. Не хватало еще, чтобы слуги видели, как я хромаю на обе ноги и опираюсь на мальчишку — слухи мгновенно разлетятся по всему Джуниперу.
Благодаря указаниям Горация, я быстро нашел путь в путанице коридоров, миновал стражников и очутился у кабинета Дворкина.
Стучать я не стал — просто распахнул дверь и вошел. Дворкин сидел за одним из столов и возился с четырехруким скелетом. Завидев меня, он вскочил.
— Что произошло? Где ты был? Ты... ты просто исчез!
Я пошатнулся, и Гораций тут же метнулся ко мне. Я снова оперся на него, и он помог мне сесть.
— Ты свободен, — сказал я.
— Да, лорд, — отозвался паренек, поклонился и поспешно удалился.
Я рассказал отцу обо всем, что со мной произошло: о том, как я вдруг очутился на равнине к северу от Кингстауна, превратившейся в место побоища, о головах короля Эльнара и его лейтенантов, о том, как они меня выдали, о том, как я убегал от адских тварей и как обнаружил, что город сожжен.
— А потом меня спас Эйбер, — сказал я. — Он нарисовал мою карту, дотянулся до меня и вытащил оттуда.
— Значит, оно работает, — с благоговейным страхом произнес Дворкин. — Камень действительно содержит точную копию твоего узора. И теперь ты настроен на него, а он — на тебя.
— Не понимаю. Дворкин мягко улыбнулся.
— Ты добрался в Илериум самостоятельно, воспользовавшись собственным узором. Теперь ты тоже можешь повелевать Тенями.
— Так оно вправду работает? — ошеломленно переспросил я.
— Да!
— Как Логрус!
— Да!
Я облегченно вздохнул.
— Хорошо...
— В Логрусе заключена сама природа Хаоса, — сказал Дворкин. — Это изначальная сила, исполненная жизни. Она воплощается в каждом лорде Хаоса, от короля Утора до любого младенца, в котором течет та же кровь.
— И в тебе тоже, — сказал я. — И во всех, в ком течет твоя кровь... кроме меня.
— Верно.
— Но почему — кроме меня?
— О, теперь я знаю ответ на этот вопрос, — рассмеявшись, отозвался Дворкин. — Но нам придется отложить его до другого раза. Пойдем — я тут поставил в одной из комнат кровать, на тот случай, если придется засиживаться допоздна. Ложись и спи. Завтра тебе уже будет лучше.
У меня по-прежнему было множество вопросов к Дворкину. Как я перенес себя в Илериум без карты? Нужен ли мне этот рубин, чтобы творить магию? Действительно ли он сможет перенести меня в любую Тень, какую только я сумею вообразить, даже если я никогда там не бывал? Но у меня не было сил спорить с отцом. Я поднялся со стула, прошел следом за Дворкином через несколько комнат, точно так же заставленных и заваленных всяким магическим барахлом — но здесь я прежде не бывал, — и в конце концов передо мной очутилась придвинутая к стене небольшая кровать. Поверх покрывала валялись два мумифицированных льва, но Дворкин просто сбросил их на пол и приглашающим жестом откинул одеяло.
— Укладывайся, мальчик мой.
И я улегся, даже не потрудившись раздеться.
Заснул я быстро, и мне снились огненный путь в обрамлении рубинового сияния, говорящие головы и Дворкин: он нависал надо мной, гнусно хихикал и дергал за веревочки, словно безумный кукловод.

ГЛАВА 14

Не знаю, сколько я проспал, но когда все-таки проснулся, чувствовал я себя неважно. Дворкин куда-то делся. Я неспешно уселся, потянулся, потер глаза и кое-как встал. Ноги у меня подгибались, все тело болело, а голова гудела.
Я выбрался из кабинета, миновал двух новых стражников и добрел до обеденного зала. Может, если поесть, полегчает?
У одного края стола сидела Блэйзе в компании двух не знакомых мне женщин. Судя по холодным закускам на блюдах, они решили слегка перекусить. Я вежливо кивнул им, но сам устроился подальше. Но женщинам и так было не до меня: они увлеченно болтали о каких-то людях, о которых я слыхом не слыхал.
— Чем могу служить, лорд? — поинтересовался внезапно выросший рядом слуга.
— Бифштекс с кровью, яичница из полудюжины яиц и пиво.
— Будет сделано, лорд.

Предыдущая страница 15 Следующая страница


Заря Амбера 16

Он вернулся через каких-нибудь пять минут и принес все заказанное, а вдобавок еще корзинку со свежим хлебом, сливочное масло, солонку и большую вазу с фруктами. Яблоки и груши я узнал, но вот все прочее — странные желтые и зеленые пупырчатые шары, крапчатые красновато-оранжевые плоды, напоминающие формой вытянутый лист, и пухлые белые мячики величиной с мой кулак — я видел впервые в жизни.
Я ел молча и обдумывал вчерашние события. Все казалось далеким и нереальным, как будто в Илериуме побывал не я сам, а кто-то другой. Но в ушах у меня по-прежнему стояли возгласы короля Эльнара и его лейтенантов: «Предатель! Убийца! Изменник!»
И каждый из них был словно нож в сердце.
Еда пошла мне на пользу — я почти пришел в себя. Как я успел понять, поспал я знатно — было уже хорошо за полдень. Мне не хотелось бесцельно слоняться по замку, и я отправился искать Анари. Он вчера упоминал, что составил для меня расписание на весь день — примерки и все такое прочее, — но из-за внезапного приключения все это сорвалось. Может, Анари просто перенес все на сегодня?
В конце концов я отыскал его в небольшой комнатке за залом для аудиенций; Анари просматривал доклады и отдавал прислуге какие-то распоряжения. Увидев меня, он тепло поздоровался.
— Надеюсь, лорд, вы довольны Горацием? — спросил Анари.
— Вполне, — заверил его я. — Похоже, рвения и способностей у него достаточно. Жаловаться не на что.
— Я счастлив это слышать. — Анари улыбнулся, и я понял, что мои слова действительно его порадовали.
— Ты не знаешь, где сейчас мой отец?
— Принц Дворкин вместе с лордом Локе и лордом Дэвином производит смотр войскам. Они вернутся к ужину.
Я, конечно, не ожидал, что Дворкин забросит все дела и будет сидеть, ожидая моего пробуждения. Но я все-таки надеялся, что он где-то в замке.
— А как там насчет портных? — поинтересовался я. — Боюсь, вчера я все пропустил.
Анари покопался в бумагах, разложенных на столе.
— Полагаю... да, верно. Сейчас они у леди Блэйзе, — сказал Анари. — Она выбирает ткань для новых офицерских мундиров. Это займет большую часть дня. Может быть, вас устроит завтрашнее утро?
— Вполне.
Если вдруг понадобится, я вполне могу позаимствовать еще что-нибудь из гардероба Мэттьюса.
— Прекрасно, мой господин.
Анари обмакнул перо в чернила и сделал себе пометку. Почерк у него был мелкий и причудливый, с завитушками.
— А тут есть где-нибудь тренировочная площадка?
— Конечно, лорд Оберон. Мастер Берушк к вашим услугам. — Дворецкий махнул рукой пажу, стоявшему у дверей и ожидавшему указаний. Мальчишке в дворцовой ливрее было всего лет девять. — Покажи лорду Оберону тренировочную площадку, — велел Анари.
— Слушаюсь, сэр, — отозвался паж.
Мальчик вывел меня в главный двор, вымощенный плитняком; затем мы прошли через небольшой сад. За ним находилась огороженная площадка длиной футов в пятьдесят. Должно быть, это она и есть, решил я, глядя на манекены и стойки со всяческим оружием.
Сейчас на площадке, скинув рубахи, сражались двое; они орудовали мечами и кинжалами, кололи, уворачивались, парировали. Третий — мужчина постарше, со шрамами на лице и руках — наблюдал за ними со скептическим видом.
— Это здесь, лорд, — сказал мне паж.
— Спасибо. Можешь идти.
— Да, лорд.
Паж поклонился и помчался обратно.
Я принялся наблюдать за сражающимися — узнав, кстати, в них своих единородных братьев, Титуса и Коннера. Ну, пожалуй, неплохо...
— Стой! — велел третий. Титус и Коннер остановились. Оба тяжело дышали и изрядно вспотели.
— Опять вы уделяете недостаточно внимания защите! — сердито сказал наставник обоим братьям. Я мысленно согласился с ним. — Нельзя надеяться, что противник устанет так же быстро, как и ты сам. В настоящей схватке это может стоить вам жизни!
Я толкнул калитку и вошел. Все трое дружно уставились на меня.
— Это еще кто? — спросил Берушк.
— Наш брат, Оберон, — ответил Титус. Или, может, это был Коннер?
— Еще один мягкотелый, ни на что не годный мальчишка? — фыркнул наставник и смерил меня презрительным взглядом. — Что-то я тебя здесь прежде не видал, Оберон. Ты что, гулял среди роз и заблудился? Лучше вали отсюда. Оставь оружие настоящим мужчинам.
Я расхохотался. Ну надо же: учитель фехтования короля Эльнара, когда мы встретились с ним впервые, осыпал меня точно такими же оскорблениями — ну почти слово в слово. Я тогда был молод и вспыльчив, кровь у меня забурлила, и я тут же пожелал доказать, чего я стою. Я схватился за меч и потребовал поединка. Наставник согласился... и я едва его не убил. Еще ни один ученик не задавал ему такой трепки. На самом деле я бы его действительно убил, если бы меня не скрутили соединенными усилиями и не оттащили.
Лишь впоследствии я выяснил, что учителя фехтования частенько подначивают новых учеников, чтобы те показали, на что способны.
Теперь же я лишь ухмыльнулся и заявил:
— Я с удовольствием покажу тебе, как это делается, старик. Найдется тут у вас лишний меч?
— Деревянный или стальной? — поинтересовался Берушк, ухмыльнувшись в ответ.
— Я бы позаимствовал меч Коннера, — сказал я. — Если, конечно, он не против.
— Пожалуйста. — Близнец, стоявший справа, шагнул ко мне, протягивая меч рукоятью вперед. Очутившись вплотную ко мне, он потихоньку, чтобы не заметил Берушк, прошептал: — Будь осторожен. Он часто меняет руку прямо посреди схватки. И еще он любит оставлять дуэльные шрамы.
Я лишь подмигнул в ответ.
— Ну-ка, как там эта штука действует... — задумчиво протянул я. — Кажется, ее надо взять вот так вот и тыкать в тебя заостренным концом...
Берушк усмехнулся и взял меч Титуса.
— Хватит дурачиться, парень. — Кончик клинка в его руках описал небольшую окружность. — Покажи-ка, на что ты способен.
Я быстро отсалютовал ему и встал в классическую атакующую стойку — правая нога впереди, левая рука на поясе, меч поднят.
Берушк атаковал первым. Он нанес удар в верхний уровень. Я парировал, стараясь не выказывать ни изящества, ни искусности и притворяясь раз за разом, что меня хранит скорее везение, чем мастерство. Меч звенел о меч, а я мало-помалу отступал перед Берушком.
Потом он намеренно открылся, но я этим не воспользовался. Я сделал вид, будто заколебался, будто мне не хватает решительности, чтобы нанести удар. Пускай думает, будто он уже заморочил меня и сбил с толку. В этой схватке мастером был я, а не Берушк. Мне и решать, когда и как ее завершить.
Берушк испустил едва заметный вздох. Он явно решил, что пора заканчивать и возвращаться к занятиям, — и атаковал с удвоенной энергией, использовав стремительный двойной финт, дабы пробить мою защиту.
Я парировал удар, но слишком медленно. Берушк извернулся и сделал выпад. Жалящий клинок должен был впиться мне в правое бедро.
Но цели он не достиг.
Я получил тот шанс, которого дожидался. Когда Берушк ринулся на меня, я вместо того, чтобы отступать, шагнул ему навстречу. Глаза Берушка округлились. Когда его меч пронзил пустоту, он осознал, что происходит, но было поздно.
Я перебросил меч в левую руку, а правой схватил Берушка за запястье и, рванув наставника на себя, выкрутил ему руку. Берушк зашатался, теряя равновесие. Я быстро развернулся и подсек ему левую ногу. Берушк рухнул.
Острие моего меча уперлось ему в горло.
— Сдаешься? — негромко спросил я. Берушк рассмеялся.
— Отличная работа, Оберон. Вполне достойная лорда Хаоса. Сдаюсь.
Коннер и Титус таращились на меня так, словно у меня вдруг выросла вторая голова.
— Ты победил? — словно не веря глазам своим, переспросил Титус. — Вправду победил?
Я протянул Берушку руку и помог подняться. Он принялся печально отряхивать пыль с одежды.
— Вот как надо драться! — наставительно сказал он Коннеру и Титусу. — Никогда не показывай, на что ты способен. Пусть противник недооценивает тебя — тогда он неминуемо допустит ошибку.
Он повернулся ко мне.
— Кто вас тренировал, лорд Оберон? Я никогда еще не видел, чтобы этот прием исполнялся в столь... энергичной манере!
— Мой отец, — невозмутимо отозвался я и вернул меч Коннеру.
— Тогда все понятно, — улыбаясь, заметил Берушк. — Я никогда не видел, как он работает, но во Владениях Хаоса до сих пор ходят легенды о его бурной молодости. Кажется, он был весьма искусным фехтовальщиком.
— И остается таковым, — сказал я. Мне вспомнилась наша схватка с адскими тварями — там, в Кингстауне. Искусство Дворкина иначе как потрясающим не назовешь. — Ну так как, прошел я ваш экзамен?
— Лорд Оберон, боюсь, мне нечему учить вас, — сказал Берушк.
— Я просто хочу потренироваться.
— Это можно, — согласился Берушк. Он посмотрел на Коннера с Титусом и подмигнул им с несколько преувеличенной веселостью. — Верно ведь, ребятки?
Берушк свое слово сдержал. Следующие два часа мы тренировались, и другой такой изматывающей тренировки я не припомню. Они сражались со мной — поодиночке, вдвоем, а то и все трое одновременно.
Я не проиграл ни единой схватки, даже когда Берушк привязал мне левую руку к телу и надел на ноги утяжелители. Я взмок, и мышцы начали дрожать от напряжения, но все-таки я еще успел достать каждого из противников деревянным мечом, прежде чем окончательно вымотался.
— Все, с меня на сегодня хватит, — сказал я, тяжело дыша.
— Приятно было поработать, лорд, — сказал Берушк и поклонился.
Я заметил, что у нас появились зрители — десяток офицеров и стражников. Они зааплодировали, и я отсалютовал им, прежде чем вернуть меч на его законное место, на стойку. Ну вот, теперь они некоторое время будут обсуждать эту тренировку.
Я вытерся полотенцем, поблагодарил Берушка за оказанную любезность и покинул площадку. Зрители безмолвно расступились, давая мне дорогу.
Титус и Коннер поспешили за мною следом.
— Ты дерешься не хуже Локе! — сказал Коннер.
— А может, и лучше, — заметил Титус. — Его Берушку время от времени удается побить.
Я рассмеялся.
— Конечно, они же давно работают вместе. И знают, чего друг от друга ждать.
— И все равно...
Всю дорогу до нашего крыла мы болтали, словно старые друзья. Тогда, за ужином, близнецы показались мне угрюмыми и замкнутыми, но теперь, когда Титус и Коннер позволили себе расслабиться, они оказались приятными ребятами.
Мы добрались до нашего этажа, и там уже разошлись. А потом я заметил, что дверь в мои покои открыта. Ну вот, а я-то надеялся отдохнуть перед ужином...
Я осторожно заглянул в дверь, ожидая наихудшего.
Но вместо притаившихся убийц в гостиной обнаружились Фреда и Эйбер. Фреда сидела за письменным столом; она раскладывала карты и изучала получающиеся комбинации. Вид у нее был не особенно радостный.
— Что-то стряслось? — тихонько спросил я у Эйбера. — Ей что, не нравится то, что показывают карты?
— Стряслось. Она ничего там не видит. Я удивленно приподнял брови.
— И что, это настолько плохо?
— Не знаю. — Эйбер сложил руки на груди и нахмурился. — Мне она не говорит.
Услышав эту реплику, я невольно улыбнулся.
— Давай завтра вместе пойдем на тренировочную площадку, — сказал я, направляясь в спальню, к тазу для мытья. Надо хоть сполоснуться перед ужином. — Отличный способ поупражняться, а заодно и укрепить отношения с братьями.
— Тут есть одна загвоздка, — откликнулся Эйбер. — Я как-то не испытываю особо теплых чувств к своим братьям. Естественно, за исключением присутствующих.
— Естественно, — согласился я.
— И что же, с ними еще и укреплять отношения? — Эйбер сделал вид, будто содрогнулся от ужаса. — Нет уж, благодарю покорно! Так с кем ты там тренировался?
— С Коннером и Титусом. И с одним довольно любопытным учителем фехтования — его зовут Берушк.
— Да, я как-то е ним встречался. И он только и делал, что оскорблял меня!
— А что же сделал ты?
— Посоветовал ему подрасти и ушел оттуда. Я рассмеялся.
— Все только и твердят, что о приближающейся войне. Разве тебе не хочется быть готовым к ней?
— О, обо мне не беспокойся. У меня есть план. Если на нас нападут, я отойду в сторонку и подожду, пока вы с папой и с Локе не поубиваете всех врагов.
— Тоже мне — план! — фыркнул я.
— До сих пор он вполне себя оправдывал.
— Ты не видел Горация?
— Кого?
— Моего слугу.
— А, этого! Нет. Что, велеть кому-нибудь разыскать его?
— Да нет, не стоит... просто покажи, как добраться до гардероба Мэттьюса, ладно? Мне надо раздобыть какую-нибудь чистую одежду.
— А, это запросто. Пойдем.
Эйбер двинулся к двери, я — за ним следом. Но прежде, чем мы успели выйти, Фреда подала голос.
— Оберон, пожалуйста, подойди сперва ко мне. Мне нужно, чтобы ты перетасовал карты.
— Ну, ладно, — согласился я. — Если ты думаешь, что это поможет...
Но едва лишь я протянул руку к картам, как по замку разнесся колокольный звон, громкий и протяжный. Я застыл, прислушиваясь и считая. Пять ударов, потом восемь, потом еще одиннадцать. Потом все смолкло.
На лице Фреды отразилась тревога. Она встала из-за стола и принялась собирать карты.
— Что означает этот звон? — спросил я.
— Какое-то чрезвычайное происшествие! — сообщил Эйбер. — Все должны в течение пяти минут собраться в главном зале.

ГЛАВА 15

— Тогда я сперва прихвачу меч, — сказал я. Хватит с меня. Я один раз уже очутился невесть где без нормального оружия.
Я кинулся в спальню, схватил перевязь с мечом, быстро надел и застегнул. Потом я присоединился к Фреде с Эйбером, и мы поспешили вниз. За нами по пятам последовали Титус и Коннер.
Спустившись на первый этаж, мы натолкнулись на Локе и Дэвина. Вид у обоих был мрачный.
— Кто-нибудь знает, что стряслось? — спросил Локе.
— К сожалению, нет, — ответил я. — А ты?
— Нет.
Локе отвернулся и трусцой припустил к залу для приемов, Дэвин — за ним следом. Мы с Эйбером пристроились в хвост.
— И часто здесь звонят тревогу? — спросил я у Эйбера.
— На моей памяти — впервые, — ответил он. — Такой сигнал полагается давать лишь в самых крайних случаях.
— Например, в случае нападения врагов?
Эйбер судорожно сглотнул.
— Да!
Мы добрались до зала для приемов, а оттуда Анари направил нас в небольшую комнатку, примыкавшую к залу. В комнатке обнаружился Дворкин — он сидел за столом, заваленным картами окрестностей Джунипера. Перед столом стоял навытяжку солдат — один из этих, у которых в руке на сустав больше. На лице и руках у него было несколько неглубоких ран, а левая сторона лица обожжена.
Я ткнул Эйбера локтем в бок и шепнул:
— Он дрался с адскими тварями.

Предыдущая страница 16 Следующая страница


17 Джон Грегори Бетанкур

Эйбер взглянул на меня с испугом.
— Здесь? — прошептал он. — Неужто началось?
— В чем дело? — требовательно поинтересовался Локе, обращаясь одновременно и к Дворкину, и к солдату. — Что произошло?
— Расскажите им, капитан, — велел Дворкин.
— Слушаюсь, принц. — И офицер начал докладывать — медленно, со странным акцентом. — На рассвете мы патрулировали окрестности...
— Десять пехотинцев регулярно обходят опушку леса, — донесся до меня шепот Дэвина, что-то объясняющего Блэйзе.
— ...а потом ветер изменился и подул со стороны леса. Я почуял запах свежего лошадиного навоза, и он никак не мог доноситься из нашего лагеря. И конные патрули здесь не ездят. Тогда я приказал своим рассыпаться цепью, и мы вошли в лес, чтобы выяснить, в чем дело. Почти сразу мы натолкнулись на небольшую, хорошо замаскированную стоянку. Там нас уже поджидали три дьявола с этими их огнедышащими лошадьми. Они атаковали нас и убили четверых моих солдат. Мы убили одного дьявола, и тогда оставшиеся двое бежали. Мы были пешими и не могли их преследовать. Они просто растворились в лесу. Их сейчас ищут, но... — Офицер пожал плечами. — Я бы не стал особо надеяться, что их и вправду найдут.
— Они всегда появляются и исчезают именно так, — сказал я, скорее сам себе, чем кому-либо еще. — Их дозорных — или их шпионов — не заметишь, пока не станет поздно, а если уж они сбежали, их не найдешь.
Дэвин взглянул на меня с интересом.
— Так ты их знаешь? Откуда?
— Позавчера эти твари пытались убить нас с отцом. А вообще я с ними дрался весь прошлый год — там, в Илериуме.
— А откуда нам знать, что это именно они? — спросил Эйбер.
Я пожал плечами.
— Много ли ты знаешь армий, в которых воины ездят на огнедышащих лошадях?
Локе тем временем обратился к капитану:
— Сколько они там пробыли?
— Не больше двух-трех дней, генерал. Локе повернулся к отцу.
— Мне нужно осмотреть эту стоянку. Им пришлось уходить в спешке. Возможно, они что-нибудь оставили.
— Неплохая мысль, — сказал Дворкин, вставая из-за стола. — Возьми с собой Дэвина... и Оберона.
— Оберона? — переспросил Локе, и я уловил в его голосе нотку сомнения. — Ты уверен?
Я шагнул вперед.
— Как я уже сказал, я больше года сражался с адскими тварями. Думаю, я разбираюсь в них лучше, чем любой из здесь присутствующих.
«Ну, или почти любой», — подумал я, оглядывая собравшихся. Среди нас по-прежнему таился предатель.
— Ладно, — пожав плечами, отозвался Локе. Когда дошло до серьезного дела, язвить он перестал.
Надо признаться, я все-таки ожидал, что он не преминет повыделываться, и теперь Локе вырос в моих глазах. Ненамного, но все-таки. Может, он и вправду неплохой солдат.
— Займитесь вашими ранами, капитан, — приказал Локе. — Встречаемся через двадцать минут, у конюшен. Я прослежу, чтобы вам приготовили свежую лошадь.
— Слушаюсь, генерал, — отозвался офицер, отсалютовал Локе, вскинув ладонь к плечу, и быстро вышел.
— Итак, час пробил, — нахмурившись, негромко произнес Дворкин. — Раз враги выслали дозорных, значит, вскоре они перейдут в наступление. Нам следует приготовиться.
Он обвел нас взглядом — меня, Локе и Дэвина.
— Будьте настороже. Они непременно постараются вас убить, если только смогут. Ну, так не давайте им этой возможности!
Я прошел следом за Локе и Дэвином к конюшням. Теперь, когда перед нами стояла конкретная задача, Локе действовал с расторопностью опытного командира. Он потребовал, чтобы оседлали лошадей, и велел дежурному подразделению приготовиться. Конюхи засуетились, а стражники помчались в военный лагерь — вызвать тех людей, которых Локе пожелал прихватить с собой.
— И увеличь число стражников на стенах, — тихо посоветовал я, пока мы ждали лошадей. — И на воротах тоже. Прикажи обыскивать всех, кто входит... и кто выходит — тоже. Адские твари могут изменять облик. Не говоря уже о том, что они могут просто попытаться тайком пробраться в замок... или выбраться отсюда.
— Изменять облик? Ты уверен?
— Да — сказал я. Мне вспомнился Инвиниус.
— Ладно. Полагаюсь на твое мнение.
Нахмурившись, Локе подозвал капитана стражи и отдал соответствующие распоряжения. Тот выслушал и бросился исполнять.
— Добавочные часовые на стенах. Добавочные стражники на воротах. Можешь еще что-нибудь предложить?
— Разве что... не доверяй никому.
Локе выразительно приподнял бровь, но промолчал.
— Ты не хочешь спросить?.. — начал было я.
— Нет. Узнаю голос Фреды.
Вместо того, чтоб обозлиться, я рассмеялся.
— Верно. Но она права — по крайней мере, в данном конкретном случае. Меня самого чуть не убила адская тварь, прикинувшаяся цирюльником. И мне бы очень не хотелось, чтобы что-нибудь в этом духе стряслось с тобой.
Локе как-то странно взглянул на меня.
— А ты не такой, каким я тебя представлял, — признался он. — Ты меня удивляешь, братец.
— Ты не первый, кто мне это говорит.
— Фреда? — поколебавшись, спросил Локе.
— Нет. Если тебе и вправду так уж интересно — Эйбер. По папиным рассказам он решил, что я здорово похож на тебя, а вы с ним, видимо, не всегда сходитесь во взглядах.
Локе пожал плечами и философски заметил:
— Такова жизнь. Все делятся на волков и овец. И я никогда не мечтал оказаться овцой.
— Ну, а насчет меня... Меня как-то мало волнуют тонкости внутрисемейной политики, — сказал я. — Я никого из вас не знаю... ну, кроме отца, конечно. — Я чуть не сказал — «Дворкина». — И мне сейчас хочется лишь одного — выжить. А наилучший способ этого достичь — добиться, чтобы вы все тоже были живы. У нас у всех сейчас одна цель, и потому нам нужно сотрудничать.
— Неплохо сказано. — Локе на миг заколебался и добавил: — Нам с тобой нужно будет поговорить с глазу на глаз... может, даже сегодня вечером.
— С удовольствием.
Локе коротко кивнул и отвел взгляд.
Поговорить с глазу на глаз. Пожалуй, это можно рассматривать как своего рода извинение. По меньшей мере Локе дал понять, что я не так уж ужасен, как показался ему на первый взгляд. Прогресс, конечно, небольшой, но все-таки прогресс.
Конюхи оседлали лошадей и вывели их во двор. Локе подвели великолепного черного жеребца, примерно шестнадцать ладоней в холке, и Локе угостил его сахаром. Я ощутил укол зависти — конь был изумителен. Локе с любовью потрепал вороного по шее.
Мне привели серую в яблоках кобылу, спокойную и хорошо выезженную. Я осмотрел ее и решил, что пойдет. У Дэвина был гнедой мерин с белыми чулками на передних ногах, подвижный, нервный и энергичный. Для капитана, который должен был вести нас, приготовили еще одну серую в яблоках кобылу — настолько похожую на мою, что я бы их и не отличил.
— По коням! — крикнул Локе.
Я вскочил в седло и следом за Локе выехал из ворот замка. Снаружи нас ждали еще двадцать конных. Они выстроились в колонну по два и двинулись следом за нами. Мы свернули влево и проехали через лагерь. Впереди, милях в пяти-шести виднелась темная полоса — опушка густого леса. Эту землю явно расчистили в свое время под поле, но сейчас здесь ничего не росло, и лагерь до опушки не доходил. Да, этот лес — идеальное место для наблюдений за нами.
Оглянувшись, я убедился, что на стенах действительно прибавилось часовых, а у ворот вместо обычных двух стражников уже маячат восемь.
Я догнал капитана, обнаружившего адских тварей. На ранах его теперь белели свежие повязки, а обожженное лицо, было смазано какой-то мазью.
— Я — Оберон, — представился я.
— Меня зовут д'Дарджан, лорд. — Он чуть склонил голову. — Если вам угодно...
— Эти шпионы, которых вы обнаружили... вам уже случалось видеть что-нибудь подобное?
Офицер заколебался.
— Нет, лорд.
Мне показалось, что на самом деле он неплохо осведомлен, но не хочет откровенничать со мной. Неудивительно. В конце концов, он меня видит впервые в жизни и не знает, насколько на меня можно положиться. И кто знает, какие слухи обо мне ходят сейчас среди стражников... Стоило кому-нибудь из стражников услышать презрительное замечание в мой адрес от Локе или Дэвина, и этого хватило бы, чтобы породить массу домыслов о моей измене, трусости и еще невесть о чем.
Я придержал кобылу, а капитан, напротив, пришпорил свою и нагнал Локе. Они перебросились несколькими негромкими фразами; капитан указал куда-то вперед. Потом Локе оглянулся, посмотрел на меня и кивнул. Наверное, д'Дарджан спрашивал, что мне можно рассказать. Делать было нечего — приходилось ждать. Но нетерпение мое росло.
Через тридцать минут мы подъехали к опушке древнего леса. Вдоль опушки протянулись заросли утесника и ежевики; кое-где их прорезали тропки.
В сотне футов впереди виднелось несколько высоких дубов и кленов со стволами в два обхвата. Из любого из них мог получиться превосходный наблюдательный пункт.
Я проехал вперед и присоединился к д'Дарджану и моим братьям. Солдаты осадили лошадей и остановились чуть позади.
— Вот здесь, генерал, — сказал капитан д'Дарджан, указывая на оленью тропку, что вилась меж кустов и уходила в глубь леса. Я прикинул и решил, что ехать среди колючих кустов трудно и неудобно, но лошадь по этой тропке вполне способна пройти. — Есть и другая тропа, но она ничуть не лучше этой.
— Движемся рассыпным строем и внимательно смотрим по сторонам! — приказал Локе солдатам и спешился. Мы с Дэвином последовали его примеру. — Всем быть начеку. Если заметите что-либо необычное — кричите. Если увидите врагов — немедленно отступайте.
Солдаты развернули лошадей и направились в лес по разным тропинкам, внимательные, собранные и настороженные. Пожалуй, от таких ничего не ускользнет.
— А мы давайте взглянем на стоянку, — сказал Локе. Он привязал коня к дереву, вынул меч из ножен, глубоко вздохнул и двинулся в чащу.
Дэвин последовал за ним, я — за Дэвином. Капитан д'Дарджан шел последним.
Да, адские твари отлично выбрали место для наблюдения. Стоя на опушке, никто бы не догадался, что совсем неподалеку отсюда в зарослях прячется чья-то стоянка. Тропка — поначалу узкая, словно бы звериная, — через несколько шагов сворачивала и расширялась, и лишь теперь я заметил на мягкой земле отпечатки лошадиных копыт.
Двигаясь по кругу, мы забрались в самую чащобу. Там обнаружилась небольшая расчищенная прогалина шагов двадцати в поперечнике. В центре ее рос высокий дуб.
С первого взгляда становилось ясно, что адские твари убрались отсюда в спешке. На стоянке остались валяться три постельные скатки, небольшой моток веревки и мерзкий зазубренный нож. Они даже выкопали яму для костра и обложили ее камнями, чтобы спрятать огонь.
Я подобрал подходящую палку и разворошил кострище. В золе обнаружились обглоданные кости каких-то мелких животных наподобие крысы или белки. Тусклые оранжевато-красные угли еще не до конца остыли.
Я встал и посмотрел на дерево. И обнаружил на уровне глаз сломанную ветку, из которой до сих пор сочился сок. Судя по всему, адские твари действительно пробыли здесь не более одного-двух дней, как и сказал капитан д'Дарджан.
— А вот здесь они привязывали лошадей, — сказал Дэвин. Он присел на корточки и изучал следы на земле. — Все верно, три коня.
Я медленно огляделся, проверяя, не попадется ли на глаза еще что-нибудь необычное. У дуба было сломано еще несколько ветвей, примерно на высоте двадцати футов.
— Они забирались на дерево и оттуда шпионили за нами, — сказал я, указывая наверх.
— Ну-ка, взгляни, — сказал Локе.
Я выбрал ветку покрепче, ухватился за нее и подтянулся. Лезть было нетрудно. Добравшись до сломанных ветвей, я обнаружил, что отсюда прекрасно виден и военный лагерь, и сам замок.
— Ну? — нетерпеливо крикнул снизу Локе.
— Превосходный обзор, — прищурившись, сообщил я. — Отсюда видно все: войска, загоны для лошадей и даже Джунипер.
— Значит, им известно, сколько у нас солдат и где они размещены, — сказал Дэвин.
Я спустился вниз, а последние пять футов попросту преодолел прыжком.
— И теперь они знакомы с местностью, — добавил я. — Они вели разведку в преддверии наступления.
— Они еще могут вернуться, — сказал Локе. Он поколебался, посмотрел на дерево, потом на тропку. — Надо будет вырубить кустарник на опушке и расставить дозорных. Чтобы такого не повторялось.
— А может, просто выжечь все? — спросил Дэвин.
Я оставил их совещаться, а сам прошел к брошенным скаткам. Когда я подобрал первую, из нее выпало что-то маленькое... Карта. Я узнал ее по синей рубашке с золотым львом. Я быстро взглянул на Дэвина с Локе, но те ничего не заметили.
— Нет, — как раз в этот момент заявил Локе и повернулся в другую сторону, — мы не можем рисковать. Вдруг пожар выйдет из-под контроля и доберется до лагеря? Придется все-таки вырубить.
Осторожно, стараясь не привлекать внимания братьев, я повернулся к ним спиной, подобрал карту и перевернул.
На ней был нарисован Локе.
Волоски у меня на загривке встали дыбом — от беспокойства. Я оглянулся через плечо, но Локе с Дэвином увлеклись спором и не обращали на меня ни малейшего внимания. Они не заметили моей находки.
А я не собирался им сообщать. Лучше уж я перестрахуюсь; похоже, я никогда не смогу доверять никому из членов этого семейства — ну, разве только за исключением крайних случаев.
— Я сразу же по возвращении отряжу людей, — сказал Дэвин. — На эту работу потребуется дня два. Может, три.
Я сунул карту в рукав, а потом, напустив на себя недовольный вид, вернулся к братьям.
— Больше ничего, — сообщил я.
Локе кивнул, развернулся и зашагал обратно, к тому месту, где мы оставили лошадей. Карта холодила мне руку, не давая забыть о своем существовании.
Локе...
Зачем адским тварям держать при себе его карту? Совершенно незачем — если только они не собираются с ним связываться...
А зачем им с ним связываться, если он не предатель?

ГЛАВА 16

На обратном пути я вырвался вперед, оставив Локе и Дэвина с их людьми. Я не гнал лошадь, чтобы не привлекать к себе ненужного внимания, но все-таки умудрился опередить остальных минут на десять.
И всю дорогу, пока я пробирался через палаточный городок, пересекал подъемный мост и ехал по двору замка, я, не переставая, размышлял, что же может означать моя находка.
Среди нас есть предатель. Нападение Инвиниуса — и исчезновение трупа — явственное доказательство тому. И предатель способен использовать карты — а значит, это кто-то из членов семьи.
Но чтобы Локе?!
Собственно, а почему бы и не Локе?
До нынешнего утра он держался довольно враждебно. А поскольку Дворкин — мне до сих пор трудно было называть его отцом — доверил ему защиту Джунипера, измена Локе могла бы стать истинным бедствием.
Или все-таки мое суждение вызвано неприязнью?
Оторвавшись от спутников на безопасное расстояние, я достал свою находку и принялся рассматривать, не сосредотачиваясь на изображении. Да, это Локе... в точности такой же портрет, что и на карте у Фреды.
На самом деле, как со смятением осознал я, это вполне может быть карта Фреды. Но не могут же они оба: и Локе, и Фреда — находиться в союзе с адскими тварями!.. Или все-таки могут?
По крайней мере, одна зацепка у меня была. Эти карты рисовал Эйбер. Сразу по возвращении я спрошу у него, кому принадлежит эта. И если он сможет ее опознать...
Я передал лошадь конюху, а сам поспешил к Эйберу. В зале для приемов я обнаружил Фреду, Пеллу, Блэйзе и еще нескольких женщин. Должно быть, все, заслышав сигнальный колокол, ринулись за новостями.
Я присоединился к ним.
— Ну как, вы что-нибудь нашли? — спросила Фреда, как только завершились взаимные представления. Как я и предположил, незнакомые женщины оказались женами советников Дворкина.
— Боюсь, ничего особенного, — ответил я. О карте я решил не упоминать. — Просто небольшая стоянка. Они пару дней наблюдали за нами.
— Скверно. А с теми, кто ездил туда, все в порядке? Вернулись все?
— Я немного опередил остальных, — сказал я, взглянув на дверь. — Локе решил очистить опушку леса от кустов и наверняка захочет задержаться и уточнить распоряжения, прежде чем идти к отцу с докладом. Но они с Дэвином скоро будут.
Фреда задумчиво кивнула, потом взяла меня за руку и отвела в сторону.
— И как тебе Локе сегодня? — негромко поинтересовалась она.
— Сегодня он меньше... — я заколебался, стараясь подобрать точное определение. — ...его меньше тревожит мое присутствие. Думаю, он начинает ко мне привыкать. Кто знает, может, мы еще и станем друзьями.
— Дэвин подробно пересказал ему все, что тогда сказал о тебе отец.
Я едва заметно улыбнулся.
— Да, мне показалось, что Локе об этом знает. Теперь ему нечего меня опасаться. Без Логруса я никогда не смогу занять его место.
— И все-таки не спеши ему доверять. Может, он и не считает тебя врагом, но вы по-прежнему соперники.

Предыдущая страница 17 Следующая страница


Заря Амбера 18

— Не буду, — пообещал я. Интересно, что бы сказала Фреда, если бы узнала, что Локе желает побеседовать со мною с глаза на глаз? — Доверие надо заслужить. А он не заслужил — во всяком случае, пока.
«И не заслужит, пока остается хоть малейшая вероятность того, что предатель — именно он», — мысленно добавил я.
— Прекрасно. — Фреда улыбнулась, и в уголках ее глаз и губ на миг возникли крохотные морщинки. — Надеюсь, вы постараетесь поладить. Я уверена, что ты мог бы принести большую пользу нашей армии.
— Я тоже надеюсь, — отозвался я и умышленно сменил тему. — Ты не видела Эйбера?
— Эйбера? Нет, после вашего отъезда не видела. Поищи у него в покоях. Во второй половине дня он обычно сидит у себя.
Я поблагодарил Фреду, вежливо кивнул ей и женам советников и, бросив «До ужина!», направился к лестнице.
Сегодня я уже более уверенно пробирался по бесконечным лестницам и коридорам замка и без затруднений отыскал дорогу в свои покои. У себя в спальне я обнаружил Горация. На кровати красовалась груда одежды.
— Это что такое? — спросил я, удивленно уставившись на сию картину.
— Одежда Мэттьюса, лорд, — ответил Гораций, проворно складывая очередную рубашку и пряча ее в платяной шкаф. — Лорд Эйбер сказал, чтобы я перенес это к вам.
— Очень любезно с его стороны.
— Да, лорд.
Тут я осознал, что так и не успел переодеться после тренировки, а теперь от меня несет не только моим потом, но еще и лошадиным.
— Подбери для меня что-нибудь, — велел я Горацию, а сам направился в купальню. — А остальное убери.
Пожалуй, и вправду нужно вымыться, прежде чем идти к Эйберу.
Пять минут спустя я подошел к двери Эйбера и резко постучал.
— Входите, если не боитесь! — весело отозвался он.
Я вошел. Эйбер сидел у окна, за чертежным столом. Вокруг были расставлены бутылочки с разноцветными красками, а в руке Эйбер держал тоненькую кисточку.
Эйбер на миг оторвался от работы.
— И что же за новости ты принес из лесу, братец? — поинтересовался он.
— Ничего особенного, — сказал я, пожав плечами. — Адские твари давно смылись.
— Жаль, — заметил Эйбер.
Я подошел поближе и принялся рассматривать разложенные на столе карты — их там было штук шесть.
— Чем это ты занимаешься?
— Рисую.
Он повернул карту так, чтобы я мог ее рассмотреть. Карта была не окончена, но уже ясно было, что на ней изображен мужчина, изготовившийся к схватке; он стоял в боевой стойке, вскинув меч. Мужчина был одет в темно-синий наряд с черной отделкой, а плащ его слегка развевался, словно под ветром. Фон еще не был прорисован до конца, но я разглядел там тончайшую черную паутину... повороты и изгибы, неким загадочным образом проникающие в глубь карты и создающие нечто вроде объемной головоломки. Что это — изображение Логруса? Наверное, да.
Судя по всему, как раз перед моим приходом Эйбер начал рисовать лицо. Лишь теперь я с некоторым удивлением осознал, что вижу собственный миниатюрный портрет.
— Как он тебе? — спросил Эйбер. — Это для Фреды. Вчера после ужина она сказала, что хочет такой.
— А как же свечи?
Эйбер хмыкнул.
— На самом деле, то была незаконченная карта Мэттьюса. Я тогда просто дорисовал ему твое лицо. — Он виновато пожал плечами. — Понимаешь, я торопился.
— И хорошо, что ты поторопился! Вполне возможно, ты спас мне жизнь.
— Какая ирония судьбы! Художник спасает воина!
Я рассмеялся.
— Даже если поначалу ты и начинал рисовать портрет Мэттьюса, все равно получилось похоже на меня. А на этом ты и вовсе здорово мне польстил.
— Что, вправду? — Кажется, мое замечание доставило Эйберу искреннее удовольствие. — Знаешь, ты первый, от кого я это слышу!
Я внимательно изучил новую карту.
— Но вообще-то темно-синий — это не мой цвет, — сказал я. — Может, в следующий раз оденешь меня в красное?
— Цвет значения не имеет. Важно, кто нарисован и как. — Эйбер положил карту на стол, под лучи заходящего солнца. — Ладно, пускай сохнет. Ну, так что же привело тебя ко мне?
Я заколебался. Фрейда говорила — не доверяй никому. Но с этим делом мне в одиночку не справиться. Мне нужен союзник. А изо всех родственников Эйбер нравился мне больше всего. Если уж нужно кому-то довериться, пускай это будет он. Ну хотя бы потому, что именно у него больше всего шансов опознать найденную карту. Мне нелегко было принять это решение, но в глубине души я чувствовал, что поступаю правильно.
— Я хотел показать тебе одну штуку. — С этими словами я достал карту Локе и вручил Эйберу. — Вот, я ее нашел. Это твое?
— Ну, да, это моя работа. — Эйбер перевернул карту и указал на золотого льва, вставшего на дыбы. — Я всегда рисую на рубашке льва. Папа, когда делает карты, не снисходит до возни с подобными мелочами.
— А ты помнишь, для кого ты ее делал? Эйбер пожал плечами.
— Почему бы просто не спросить всех за ужином? Кто бы ее ни потерял, он наверняка захочет получить карту обратно.
— Ну... у меня есть причины этого не делать.
— Но оглашать их ты не хочешь.
— Нет. Пока что — нет.
Эйбер хмыкнул, задумчиво посмотрел на меня, потом взял карту и присмотрелся к ней повнимательнее.
— По правде говоря, я не могу точно сказать, для кого ее делал, — признался он. — Таких, с Локе, я сделал штук двадцать и всегда копировал их со своего оригинала. И все они здорово похожи друг на дружку.
Эйбер открыл ящик стола и достал оттуда шкатулку из тикового дерева, — вроде той, которую он подарил мне, только с отполированными латунными уголками. Откинув крышку, он извлек из шкатулки толстую колоду карт — штук пятьдесят, не меньше, — развернул их веером и выбрал одну.
Он положил свою карту рядом с той, которую нашел я, и я понял, что не в состоянии отличить их друг от друга. Неудивительно, что найденная карта так походила на карту из колоды Фреды — Эйбер действительно копировал оригинал, один в один. А раз их существует штук двадцать... да, эта карта может принадлежать кому угодно.
— Извини, — сочувственно сказал Эйбер. — Слушай, спроси за ужином. Это будет проще всего.
Я покачал головой.
— К сожалению, не могу. А как ты думаешь, она не может принадлежать Локе?
— Нет.
— А почему?
— Я никогда никому не рисую его собственный портрет. Это пустая трата времени. Тебе же не нужно связываться с самим собой?
Звучало это достаточно разумно. Но я припомнил нашу поездку в экипаже без лошадей и представил разложенные на столе карты... Нет, у Фреды точно была карта с ее портретом.
— А как же Фреда? — спросил я. — Разве она не...
— А, это совсем другое, — со смехом пояснил Эйбер. — Она читает будущее, потому ей нужны все члены семейства, включая ее саму. Один из навыков, приобретенных во Владениях. Народ там... другой. Они изучают такие вещи, о которых мы — те, кто вырос в Тенях, — можем только мечтать.
Я кивнул. Пока что все совпадало.
— Значит, Локе эта карта не нужна. Он не сможет ею воспользоваться. А Дэвину?
— Да, ему она вполне может принадлежать. — Эйбер сощурился. Видно было, что в душу его закралось подозрение. — Но зачем ты об этом расспрашиваешь? Что-то тут неладно. Ты что, и вправду подобрал ее... на вражеской стоянке?
Я заколебался. Если я и мог доверять кому-то из родственников, так это Эйберу. Может, все-таки рассказать? Мне нужен союзник... нужен человек, которому можно довериться и попросить совета... человек, знающий Джунипер. И я хотел, чтобы правда выплыла наружу, даже если со мной что-то случится, если адские твари таки сумеют меня прикончить. В конце концов, Эйбер сам догадался, откуда взялась карта. Почему бы не сказать ему правду... ну, хотя бы часть?
— Значит, и вправду... — Эйбер принял мое молчание за подтверждение. — Значит... у них имеются наши карты.
Я глубоко вздохнул и, задавив свои инстинкты, требующие скрытности, рассказал Эйберу, как я нашел карту, спрятал ее от Локе и Дэвина и привез сюда.
Потом я рассказал о своих подозрениях — на счет того, что в Джунипере есть предатель.
— И ты подумал, что эти лазутчики связывались с Локе, — задумчиво протянул Эйбер, положив подбородок на сплетенные пальцы. — Ты подумал, что Локе мог предать нас.
— Ну, в общих чертах — да, — сознался я. — В конце концов, он держался довольно враждебно.
— Ты не прав, — без обиняков заявил Эйбер и взглянул мне в глаза. — У Локе не хватит на предательство ни воображения, ни амбиций. Они с Дэвином весь прошлый год только и делали, что обучали армию. Если потребуется, они будут стоять насмерть, чтобы защитить нас.
— Может, он думает, что нас ждет поражение, и хочет оказаться на стороне победителей.
— Враги пытаются уничтожить наш род. С чего бы вдруг им оставлять в живых его?
— Всякие сделки случались.
— Только не с Локе.
— Тогда как ты это объяснишь? — Я постучал пальцем по карте. — Может, они согласились оставить ему жизнь, если он отправится в изгнание. Не такая уж большая цена, если взамен они получат Джунипер... и всех нас.
— Не знаю. — Эйбер вновь нахмурился. — Но как минимум четыре колоды карт пропали — Мэттьюс, Аланар, Тэйн и Клэй носили свои колоды при себе. И эта карта вполне может быть из их числа.
— Но почему именно Локе? — настойчиво спросил я. — Почему у адских тварей оказалась именно его карта — и только его?
— А почему они вдруг оставили ее, когда удирали? — возразил Эйбер. — Эта вещь не из тех, которые можно случайно забыть, покидая лагерь. И, кстати, не из тех, которые доверят обычному разведчику.
— Пожалуй, я понимаю, о чем ты, — согласился я.
— Что, если они хотели, чтобы мы ее нашли? — продолжал Эйбер. — Что, если все это было подстроено, если карту нарочно спрятали в скатку?
Об этом я как-то не задумывался. Да, ловкий ход... вполне в духе адских тварей.
— Если папа отстранит Локе от командования, это здорово нам повредит, — сказал Эйбер. — Солдаты любят его и готовы пойти за ним хоть в преисподнюю, если он позовет. В этом отношении Дэвину до Локе далеко. А тебя армия пока не знает и за тобой не пойдет. Потеря Локе станет для нас ужасным ударом.
— Да, в чем-то ты прав, — признал я.
— Ну так что же ты собираешься делать? — спросил Эйбер. — Расскажешь обо всем отцу или промолчишь?
— Не знаю! Если бы ты только смог узнать карту!
Я принялся в задумчивости расхаживать по комнате. До разговора с Эйбером — пока я считал, что виноват Локе, — все выглядело намного проще и понятнее. Теперь же, со слов Эйбера, выходило, что предатель — кто угодно, но только не Локе.
Но кто же?
Я вздохнул.
— Нет, заговоры и интриги — не моя стихия.
— И не моя, — отозвался Эйбер. — Они требуют массу терпения, а я нетерпелив. Если тебе нужен совет, поговори лучше с Блэйзе.
— С кем, с кем? С Блэйзе? — Честно признаться, совет Эйбера сбил меня с толку. — А почему именно с ней? Я думал, ты отошлешь меня к Фреде.
— Фреда тоже неплоха, но истинный мастер интриг у нас Блэйзе. Она знает обо всем, что творится в Джунипере.
— Блэйзе? — переспросил я еще раз, не веря собственным ушам. — Ты точно говоришь о нашей сестре Блэйзе?
Наверное, вид у меня был дурацкий. Во всяком случае, Эйбер не сдержался и хихикнул.
— Не вздумай ее недооценивать, — предупредил он. — У Блэйзе тут настоящая шпионская сеть. Она платит половине слуг.
— А как насчет второй половины?
— Вторая половина с ней спит.
Я фыркнул.
— Ну что ж, неплохой способ сэкономить. Блэйзе... Тут было над чем задуматься. До этого момента я не принимал Блэйзе всерьез. При нашей первой встрече у меня сложилось впечатление, что Блэйзе, конечно, знает, с каким нарядом какие драгоценности надевать, и вообще разбирается во всяких тонкостях придворного этикета, но этим ее познания и ограничиваются. Это, конечно, тоже по-своему важно, но мне от таких тонкостей ни жарко ни холодно. То есть это я тогда так решил. Возможно, я поторопился, сбросив Блэйзе со счетов.
Я уже почти поверил, что Эйбер прав и карту подкинули специально. А потом снова вспомнил цирюльника Инвиниуса. Он пробрался в замок с одной-единственной целью — убить меня. И кто-то рассказал ему, как я выгляжу, что собой представляю и что нужно мне сказать, чтобы усыпить мою бдительность.
Так кто же подослал ко мне Инвиниуса? И как он (или она) убрал тело из моей комнаты, умудрившись остаться незамеченным?
— Но я точно знаю, что в Джунипере есть предатель, — сказал я.
Эйбер изумленно уставился на меня.
— Что?! Кто это?
— Этого я пока не знаю.
И я рассказал ему, как Инвиниус пытался перерезать мне глотку. Пожалуй, этой тайной тоже стоило поделиться.
— Так вот почему ты так подскочил, когда я вошел к тебе с помощью карты! — сказал Эйбер. — Ты думал, что я зашел проверить, как все прошло.
— Ну, или завершить работу. — Я вздохнул и покачал головой. — Если бы тогда вместо тебя вошел Локе, сейчас все было бы гораздо проще.
— Тебе повезло, — медленно произнес Эйбер. — Будь это Локе, ты уже был бы мертв. Локе — наш лучший фехтовальщик.
— Ну, ты ведь не видел, как дерусь я.
Эйбер пожал плечами.
— Резонно, конечно. Но Локе — лучший боец, какого я только видал. Он учился у доброго десятка мастеров во Владениях Хаоса. Он рос, не расставаясь с оружием. В конце концов, его мать...
— Фреда упоминала о ней, — сказал я. — Что, еще какая-то разновидность адской твари?
— Леди Риасса де Лиор аб Ситалла — отнюдь не адская тварь.
— Так ты с ней встречался?
— Ну, официально мы друг другу не представлены... но да, я несколько раз ее видел.
Я пожал плечами.
— Ну, может, ты и прав. Иначе с чего бы отцу на ней жениться?
— Верно.
— И раз ты говоришь, что Локе — великий фехтовальщик, я готов поверить тебе на слово, хотя сам никогда не видел, как он работает.
— Прекрасно.
— Но я допустил ошибку — решил, что здесь мне ничего не грозит, и ослабил бдительность. Больше я такого не допущу. Никогда.
Эйбер прикусил губу.
— Предатель... до сих пор о таком даже речь не шла... Но на самом деле, свой резон в этом есть. Эта Тень очень, очень далеко от Владений. На самой границе тех мест, где еще можно пользоваться Логрусом. Здесь мы могли жить в безопасности... однако же нас поразительно быстро разыскали.
Я развел руками.
— Ну... и что же теперь?
— Блэйзе... — нерешительно произнес Эйбер.
— Судя по тому, что ты о ней говоришь, она с равной легкостью может оказаться ценным союзником и вероятным подозреваемым. Она легко могла провести Инвиниуса в замок и прислать его ко мне.
— Да, верно. Когда мы там сидели и пили, она тебя видела и знала, что тебе нужно привести себя в порядок. Но то же самое можно сказать и о Пелле, и о Фреде — да и обо мне. Или об отце, если уж на то пошло. Или о любом, с кем ты столкнулся в коридоре.
— Или о любом, кто видел, как я выхожу из экипажа, — сказал я, припомнив, какая толпа тогда окружила отца. Среди прочих там были Локе и Дэвин... и еще несколько десятков человек. И любой из них мог не вовремя что-нибудь сказать не тому человеку и тем самым подставить меня под удар.
Я вздохнул. Да, так мы ни до чего не доберемся.

Предыдущая страница 18 Следующая страница


19 Джон Грегори Бетанкур

— И что же нам теперь делать? — спросил я Эйбера.
— Расскажем Блэйзе о карте, которую ты нашел, — сказал Эйбер, — и о твоих подозрениях. Чем больше я об этом думаю, тем сильнее мне кажется, что Блэйзе сможет тебе помочь. А я поговорю с Фредой. Может, хоть кто-то из них найдет ответ.
— Только не рассказывай пока об адской твари, которая прикинулась цирюльником, — попросил я. — Я не хочу преждевременно раскрывать все свои карты.
— Хорошо... ты, пожалуй, прав. Придержи эти сведения. Возможно, они еще пригодятся впоследствии.
Я спустился на этаж ниже и отыскал покои Блэйзе. Ее служанка провела меня в гостиную, выдержанную в ярких тонах. Все вокруг было убрано живыми цветами. Моя сестра полулежала на небольшом диванчике. В одной руке она держала бокал с красным вином, а другой обнимала какого-то красавчика. Молодой человек поцеловал Блэйзе руку, косо посмотрел на меня и выскользнул через боковую дверь. Я молча посмотрел ему вслед, и мне вспомнилось язвительное замечание Эйбера — насчет того, что Блэйзе спит с половиной слуг. Это, конечно, преувеличение... по крайней мере, мне хотелось на это надеяться.
— Оберон, — произнесла Блэйзе, вставая. Я поцеловал ее в подставленную щечку.
— Блэйзе, ты сегодня очаровательна.
— Спасибо.
На губах Блэйзе снова заиграла улыбка хищницы, и я вновь ощутил прилив острейшего недоверия.
— Я очень рада, что ты заглянул ко мне, — сказала Блэйзе. — Может, выпьешь вина?
— Нет, спасибо.
— Нам определенно нужно поговорить. Но я не надеялась увидеть тебя так скоро.
Я многозначительно взглянул на служанку и сказал:
— Но этот разговор не для чужих ушей.
— Что, вправду?
— Эйбер считает, что я должен попросить у тебя совета.
— Очень интересно, — улыбнулась Блэйзе. — Продолжай.
— Мне бы хотелось поговорить наедине, если ты не против.
Блэйзе небрежно взмахнула рукой. Служанка присела в реверансе, затем вышла, затворив за собою дверь. Лишь после этого я вновь повернулся к сестре.
— Я слушаю, — сказала Блэйзе, на этот раз уже более деловым тоном. Она отставила бокал в сторону, сложила руки на коленях и с любопытством взглянула на меня.
Я перевел дыхание. А что я, собственно, теряю? Я все равно не знаю, кому верить и кого подозревать, так что я вполне могу изложить все как есть. Возможно, Блэйзе окажется проницательнее нас с Эйбером.
И я быстро, чтобы не успеть передумать, рассказал обо всем — начиная с того момента, как Инвиниус едва не перерезал мне горло, и заканчивая картой, которую я нашел на покинутой стоянке адских тварей. К некоторому моему удивлению, Блэйзе выслушала меня, не перебивая и не выказывая ни малейшего беспокойства. Лишь немного нахмурилась.
— Ну, так что ты думаешь? — поинтересовался я.
— Что ты — идиот! — отрезала Блэйзе. — Ты должен был сразу рассказать о покушении. Это не игра, Оберон! Если в Джунипер проникла опасность, мы имеем право знать об этом!
Я слегка обозлился, но промолчал. К сожалению, Блэйзе права. А я допустил ошибку. Нужно было сразу же, как только я убил Инвиниуса, отправиться к отцу и обо всем рассказать.
— Ладно, сделанного не воротишь, — сказал я в конце концов. — В тот момент это казалось мне правильным.
— А теперь ты пришел ко мне?
— Эйбер считает, что ты... наделена особой интуицией и хорошо разбираешься в заговорах.
Блэйзе хмыкнула, откинулась на спинку дивана и задумчиво побарабанила пальцами по предплечью. Взгляд ее был устремлен куда-то вдаль.
— Даже не знаю, как это воспринимать — то ли как лесть, то ли как оскорбление. Видишь ли, мы с Эйбером никогда не питали друг к другу особой любви.
— Нам и не нужна любовь. Нам нужно сотрудничество.
Блэйзе посмотрела мне в глаза.
— Ты совершенно прав, Оберон. Все это вышло за рамки потасовки между родней. Мы все втянуты в это дело, и всем нам грозит смертельная опасность. Мы должны быть очень осторожны, иначе нам конец.
— Так ты знаешь что-нибудь об Инвиниусе? — спросил я.
— Он много лет служил нам верой и правдой. Был женат. Насколько я помню, его жена умерла неделю назад.
— Естественной смертью? — уточнил я.
Блэйзе пожала плечами.
— Кто же вдается в подробности, когда женщина семидесяти с лишним лет умирает во сне? Не я, во всяком случае.
— Да и я, наверное, не стал бы. — Я уселся в кресло напротив Блэйзе. — Конечно же, жена Инвиниуса немедленно распознала бы подмену. Готов поспорить: ее убили, чтобы не допустить разоблачения.
— Той адской твари, которая притворялась Инвиниусом, нужна была помощь. Чужак никогда не смог бы проникнуть в Джунипер, занять место искусного слуги и безупречно подражать ему — не смог бы, если бы ему не помогли. Кто-то провел его в замок, познакомил со всякой рутиной и научил, что говорить и как действовать.
Я напомнил Блэйзе о трупе, исчезнувшем из моей комнаты.
— Что ж, это сужает список подозреваемых.
— На самом деле нет, — сказал я. — Я не запирал дверь. Туда мог войти кто угодно — войти, отыскать тело Инвиниуса и удрать с ним.
— Проскользнуть к тебе действительно мог кто угодно, — согласилась Блэйзе. — Но труп оттуда не выносили. Я бы непременно об этом услыхала. Смерть так просто не скроешь... А значит, тот, кто унес тело, воспользовался картой.
— Значит, это кто-то из семьи? — Да.
— Вот и я так решил. Это должен был быть кто-то, кто знал, что я прибыл в замок и что мне необходимо постричься и побриться. Меня видела ты, Фреда, Эйбер, Пелла, Дэвин и Локе. А может, и еще кто-нибудь.
— А потом ты нашел карту Локе в лагере адских тварей, — уточнила Блэйзе.
— Да. Но Эйбер считает, что Локе — не предатель.
— Локе много в чем можно обвинить, но вступать в сговор с врагами он не будет. Они подбросили карту нарочно, со скрытым умыслом.
— Вот и Эйбер так думает. Но если это не Локе, то кто же?
— Пожалуй, я знаю, кто это.
— Скажи!
Блэйзе покачала головой и поднялась с дивана.
— Пока не скажу, — твердо заявила она. — У меня нет доказательств. Нам нужно сперва повидаться с отцом. Дело не терпит отлагательств.
Блэйзе повела меня по каким-то черным лестницам, каким-то скромно отделанным коридорам, запруженным слугами; в конце концов я окончательно запутался и перестал понимать, куда мы идем. Джунипер и вправду был очень велик. Но когда мы вынырнули в главный коридор, я понял, что мы срезали путь и добрались до отцовского кабинета вдвое быстрее, чем это обычно делал я.
Теперь, когда перед Блэйзе встала цель, она принялась действовать так быстро и решительно, что я лишь диву давался. Кого же она подозревает? Да, Эйбер прав — я недооценил Блэйзе.
Блэйзе миновала стражников — я шел за нею по пятам — и постучала в дверь кабинета.
Буквально секунду спустя Дворкин открыл дверь, посмотрел на нас и отступил, давая нам пройти.
— Экая, однако, странная пара. Что привело вас сюда?
— Расскажи, — велела Блэйзе, взглянув на меня. И я повторил свою историю — в третий раз за вечер, — постаравшись не упустить ни единой подробности. Потом я сообщил, к каким выводам мы пришли — что в семье появился предатель.
— Я знаю, что мне нужно было поговорить с тобой раньше, и жалею, что не сделал этого. Но я не знал, кому можно доверять... и потому не доверял никому.
— Ты считал, что действуешь правильно, только и того, — сказал Дворкин. — Ничего, мы разберемся, в чем тут дело.
— Блэйзе считает, что она знает предателя, — добавил я.
— В самом деле? — Дворкин взглянул на Блэйзе. Видно было, что он удивлен, но при этом доволен.
— Да, отец. Это Фреда — больше некому.

ГЛАВА 17

— Фреда?! — в один голос воскликнули мы с Дворкином. Я не поверил.
— Да.
— Но почему?! — спросил я.
— А кто еще это может быть? — поинтересовалась Блэйзе. — У нее больше карт, чем у кого бы то ни было, за исключением Эйбера. Она несколько раз повторяла, что приближающейся схватки нам не выиграть. И она отказывалась назвать наших врагов.
— Я бы не сказал, что она отказывалась, — возразил Дворкин. — Она просто не может их увидеть.
— Прежде она довольно часто называла виновных, — упрямо заявила Блэйзе, сложив руки на груди. — Почему же теперь не может? Уж не потому ли, что сама им помогает?
— Нет, — отрезал Дворкин. — Я не могу в это поверить. Это всего лишь чудовищное обвинение, не подкрепленное никакими доказательствами.
— Ну так вот, о доказательствах, — сказала Блэйзе, подаваясь вперед. — Вчера утром Фреда вошла в покои Оберона — после того, как он ушел на встречу с тобой. Она вошла туда одна, и она оттуда не выходила. — Откуда ты знаешь? — строго спросил Дворкин.
— Мне рассказала одна уборщица.
— Шпионка? — поинтересовался я. Блэйзе мило улыбнулась.
— Вовсе нет. Просто я попросила кое-кого из слуг, чтобы они за тобой приглядывали — мало ли, вдруг тебе потребуется помощь. Так вот, эта женщина заметила, что Фреда зашла к тебе после твоего ухода — а когда та так и не вышла, это показалось ей странным. И сегодня утром она сказала об этом мне.
Дворкин отвернулся, а когда он заговорил, голос его дрогнул.
— Позовите Локе, — велел он. — И Фреду.
В результате в кабинете образовалось небольшое столпотворение: за компанию с Локе явился Дэвин, а с Фредой пришел Эйбер. Никому ничего заранее не объясняли — сказали только, что отец желает их видеть.
Мне пришлось ради Локе повторить свою историю в четвертый раз, и я уже отбарабанил ее, как по писаному. Когда я упомянул о его карте, спрятанной в скатке, Локе вскочил со стула.
— Я тут ни при чем! — заявил он.
— Сядь, — велел отец. — Мы знаем, что ты ни при чем. Они просто подбросили карту, чтобы дискредитировать тебя. — Он взглянул на меня. — Продолжай Оберон.
Я закончил на разговоре с Эйбером — на том, как мы пришли к выводу, что адские твари добиваются смещения Локе.
— Вот видишь? — прошептал Дэвин. — Они тебя боятся.
А потом Блэйзе рассказала, что Фреда входила ко мне в покои... и не выходила оттуда. Я поспешил вмешаться.
— К несчастью, это свидетельство еще ничего не доказывает. Не забывайте — адские твари умеют изменять облик. И кто-нибудь из них преспокойно мог прикинуться Фредой.
— Но каким образом... — начала было Блэйзе.
— Смотри!
Я закрыл глаза и представил себе облик Фреды — ее длинные волосы, крохотные морщинки вокруг глаз, очертания подбородка, форму скул... Я ухватил этот образ, сделал его собственным, потом открыл глаза.
— Вот видишь? — спросил я голосом Фреды. Судя по потрясенным лицам окружающих, мой детский фокус по-прежнему работал. Теперь мое лицо было точной копией лица Фреды. — Это может проделать кто угодно.
— Но как?.. — задохнулась Блэйзе. Дворкин коротко рассмеялся.
— Довольно простенький фокус. Так ты даже никогда не пыталась изменять свое лицо, девочка моя?
Блэйзе посмотрела на меня, потом на Фреду, потом снова на меня. Потом открыла было рот, но так и не произнесла ни слова.
— Я хочу кое-что сказать, — заявила Фреда, поднявшись со своего места, и смерила Блэйзе гневным взглядом. — Во-первых, куда я хожу — это мое дело, и никого другого оно не касается! И я не желаю, чтобы твои шпионы следили за мной из каждого угла замка! Во-вторых, я действительно вчера заходила в покои Оберона. Его там не было, и потому я ушла. Ушла по карте — как делаем все мы.
— И куда же ты ушла? — парировала Блэйзе. — Прятать труп?
— Если тебе это так уж интересно — я вернулась к себе, в свою комнату, — холодно отрезала Фреда.
— А что тебе было нужно от меня? — спросил я у Фреды.
— Я хотела прочитать твои карты. Как и сегодня днем... только тогда мне так и не представилось такой возможности.
— Вот видишь? — сказал Дворкин. — Самое простое объяснение.
— Тогда кто же унес труп? — спросил Локе. Воцарилось молчание. И в тишине раздался колокольный звон — второй раз за день били тревогу.
Мы вернулись в зал для приемов. Первым шел Локе. В зале нас ожидали какой-то лейтенант и двое солдат, запыхавшиеся и вспотевшие.
— Генерал! — выдохнул лейтенант, отдавая честь Локе. — Они что-то делают с небом!
— Что именно? — резко спросил Локе.
— Я не знаю!
Мы дружно бросились к окнам и выглянули наружу.
Прямо над Джунипером повисла огромная 6ypлящая черная туча. То и дело ее прорезали вспышки странных синеватых молний. Туча увеличивалась — прямо у нас на глазах — и медленно кружила по спирали, словно в ней зарождался чудовищный вихрь.
— Папа, что это? — спросил я у Дворкина.
— Понятия не имею. Никогда такого не видал, — признался Дворкин. — Фреда, а ты?
— Тоже. Но мне это все не нравится.
— И мне, — поддержал ее Локе.
— Где Анари? — спросил Дворкин.
— Я здесь, принц.
Оказалось, что дворецкий стоит у нас за спинами и тоже смотрит на небо.
— Немедленно выведите всех с верхних этажей, — решительно распорядился Дворкин. — Перенесите кровати в бальный зал, обеденный и зал для приемов. Всем оставаться на первом этаже!
— Я отведу часть войск подальше от Джунипера, — сказал Локе и направился к двери. — Не знаю, в чем тут дело, но эта туча знаменует недоброе. — Потом он обратился к Дворкину: — Вы с Фредой должны что-то придумать, чтобы остановить тучу. И если для этого вам придется наступить на горло собственной гордости и обратиться за помощью во Владения Хаоса — значит, наступайте!
И, развернувшись, он выскочил из зала. Дэвин и лейтенант последовали за ним.
— Оберон, пойдем со мной, — распорядился Дворкин и двинулся в сторону кабинета.
Я заколебался. Мне хотелось присоединиться к Локе, отправиться с ним в поле, отводить армию подальше от замка. Эта туча, уж не знаю почему, внушала мне страх. Но хороший солдат — и почтительный сын — выполняет приказы, и потому я пошел следом за отцом.
Войдя в кабинет, Дворкин запер дверь, а затем подошел к большому деревянному комоду и достал оттуда мешочек из синего бархата.
Он медленно, осторожно развязал мешочек и извлек колоду карт — наподобие тех, которые рисовал Эйбер. Я заглянул Дворкину через плечо. На картах изображены были мужчины и женщины в странных нарядах. Я не увидел среди них ни единого знакомого лица.
Дворкин быстро перебрал карты, потом извлек из колоды пейзаж, который уже как-то попадался мне на глаза: угрюмый замок, едва различимый на фоне ночного неба, башни и стены, окруженные серебристым сиянием, и странный узор из молний. Владения Хаоса. Почти в точности, как на карте из колоды Фреды.
— Ты собираешься отправиться во Владения Хаоса? — медленно спросил я. От одного взгляда на эту карту у меня побежали мурашки по коже.
— Да. Локе прав. Я слишком долго пытался от этого увильнуть. Но эта распря выходит из-под контроля. Я должен обратиться к королю Утору с просьбой о вмешательстве. Это позорно — но другого выхода нет. Ты отправишься со мной.
Я сглотнул.
— Ладно.
Дворкин поднял карту и уставился на нее. Я глубоко вздохнул и задержал дыхание; в любое мгновение карта могла увлечь меня из этого мира в иной.
Но ничего не произошло.
Я выдохнул. Дворкин продолжал смотреть на карту. Мы по-прежнему находились у него в кабинете.
— Э, папа... — начал было я.

Предыдущая страница 19 Следующая страница


Заря Амбера 20

Дворкин опустил карту и взглянул на меня. В глазах у него стояли слезы.
— Я не могу, — сказал он.
— Хочешь — давай я попробую.
Дворкин молча передал карту мне. Я поднял ее на уровень глаз, сосредоточился на изображении... и ничего не произошло. Я всмотрелся более пристально. Опять безрезультатно.
Я потер глаза, перевернул карту и взглянул на рубашку. Белый фон и никакого изображения. Я снова повернул карту рисунком к себе. Я помнил, как оживали под моим взглядом другие карты. Я предпринял еще одну попытку, изо всех сил желая, чтобы карта заработала.
Безрезультатно.
Что же я делаю не так?
Дворкин забрал у меня карту.
— Так я и думал, — тихо произнес он, вернув колоду в мешочек и завязав его. — Теперь мы знаем, для чего предназначена эта туча. Она каким-то образом препятствует работе Логруса. Мы отрезаны.
— А может, это просто туча, — сказал я. — Если мы выедем из-под нее...
— Нет, — сказал Дворкин, отстраненно глядя куда-то вдаль. — Они здесь, и они приближаются. Теперь, когда мы не можем ни отступить, ни убежать, они нападут на нас... и всех нас перебьют.

ГЛАВА 18

Я сглотнул.
— Не может быть, чтобы все было настолько плохо!
— Почему же не может?
На этот вопрос у меня ответа не было.
— Я поговорю с Фредой, — сказал я, направляясь к двери. — Может, она знает, что делать.
Дворкин холодно кивнул.
И я ушел, а он остался сидеть за столом и смотреть куда-то в пространство. Я никогда прежде не видел Дворкина в таком состоянии, и эта картина ошеломила меня. Как он мог допустить такое? Как он мог внезапно сделаться столь беспомощным?
На то, чтобы отыскать Фреду, много времени не понадобилось. Фреда по-прежнему стояла у окна в зале для приемов и смотрела на небо. Эйбер и почти все остальные находились там же.
За то время, пока меня не было, туча выросла вдвое и стала вращаться еще быстрее. Синие вспышки и постоянное мерцание молний действовали на нервы.
Я тронул Фреду за руку и потянул за собой. Она бросила последний взгляд на небо, и мы отошли в сторонку, где можно было поговорить без лишних ушей.
— Что случилось? — спросила Фреда. — Он ушел?
— Нет. — Я быстро сообщил ей о нашем неприятном открытии. — Я подумал: может, ты что-нибудь сумеешь сделать?
Фреда покачала головой.
— Карты перестали подчиняться мне еще с утра. Я как раз собиралась сказать тебе об этом, когда мы встретились у тебя в комнатах. Я хотела, чтобы ты их перетасовал — думала, может, это поможет...
— Так значит, это все началось еще тогда? — спросил я. — Еще до появления тучи?
— Очевидно, да. И что?
— Тогда, быть может, дело тут вовсе не в туче, а в чем-то другом.
— Например?
Я пожал плечами.
— Это вам с отцом лучше знать. Существуют ли устройства, способные создать подобные помехи? А если да, не мог ли кто-нибудь спрятать такое устройство здесь, в замке?
— Во всяком случае, мне об этом ничего не известно, — сказала Фреда.
— А ведь неплохая идея. — Я вздохнул. — Я думал, может, Инвиниус или этот неизвестный предатель втихаря протащили что-то такое в Джунипер...
— Однако же... думаю, в принципе такое возможно. Я организую поиски — просто на всякий случай, чтобы подстраховаться.
— Почему бы не попросить об этом Блэйзе? Фреда удивленно уставилась на меня.
— Зачем?
— У нее уже налажены отношения со слугами. Ей нетрудно будет заставить их работать.
— Тогда ты ее и попроси. Я не могу. После того, как она выдвинула против меня это нелепое обвинение!..
Я взглянул ей в глаза.
— А как же насчет «не доверяй никому, но люби всех»?
Фреда вздохнула и отвела взгляд.
— Советовать всегда легче, чем следовать совету, — сказала она. — Ладно, я поговорю с ней.
И она двинулась обратно к окну. Я видел, как она отвела Блэйзе в сторонку и они принялись негромко переговариваться. Поскольку драки не воспоследовало, я решил, что дело пошло на лад. Когда речь идет о жизни и смерти, даже злейшие враги объединяют усилия ради общего спасения.
Я вышел во двор. Туча сделалась настолько велика, что окончательно заслонила собою солнце и на замок опустились сумерки. Во дворе суетились стражники с факелами. Я чувствовал, что на нас надвигается нечто огромное и ужасное, и знал, что все сейчас испытывают сходные ощущения.
Ну что ж, пускай надвигается. Я мысленно отсалютовал неизбежности. Чем быстрее все начнется, тем быстрее мы сможем принять ответные меры.
Внезапно двор осветила слепящая вспышка, сопровождаемая оглушительным раскатом грома. На меня обрушился дождь из щебенки, а следом пришла удушающая туча пыли. Потом в десяти футах от меня на плиты двора грохнулся камень величиной с мою голову, грохнулся и раскололся. Я опрометью бросился обратно, кашляя и задыхаясь; в глаза мне словно песку насыпали, и теперь они слезились.
Из замка неслись крики. Мне понадобилось несколько секунд, дабы сообразить, что же произошло. Оказалось, молния ударила в верхний этаж.
Я бросился под лестницу, ведущую на стену. Лучше хоть какое-то укрытие, чем оставаться на открытом месте. Молния — штука неприятная (я почему-то был уверен, что это лишь первая), но град из камней опаснее.
Я взобрался на стену и окинул взором военный лагерь. Он напоминал сейчас разворошенный муравейник. Люди поспешно паковали вещи, вытаскивали жерди, сворачивали палатки и грузили все на лошадей. Я заметил Локе: он восседал на коне и руководил перемещениями. Кажется, он приказал всем, кто стоял в радиусе двухсот ярдов вокруг замка, отойти в сторону леса.
Ударила вторая молния, за нею — третья. Они били в самую высокую башню замка, откалывая куски камня и черепицу. Осколки дождем хлынули вниз. К счастью, никого не убило.
— Закрыть ворота! — крикнул я дежурным стражникам. — Не впускать никого, кроме Локе и Дэвина! Это слишком опасно!
— Есть, лорд! — отозвался один из них, и стражники принялись затворять тяжелые створки ворот.
Я спустился обратно во двор, переждал еще несколько ударов молнии, сопровождавшихся каменным градом, потом стремительно проскочил через двор и вбежал в зал для приемов.
Зал был пуст. Два окна зияли провалами, и я заметил на полу кровь — очевидно, кого-то порезало осколками стекла.
Тут я заметил в коридоре слуг и пошел посмотреть, чем они там заняты. Как оказалось, Анари принял приказ Дворкина близко к сердцу и теперь дирижировал перетаскиванием всех кроватей, сколько их ни есть в замке, на первый этаж.
Слугам предстояло ночевать в огромном бальном зале. Моим сестрам отвели обеденный зал. Нам с братьями достался один из залов поменьше — кстати, там не было окон. Ну что ж, будем надеяться, что молнии вскорости прекратятся. Или хотя бы что замок продержится под их ударами до утра.
Тут мне на глаза попался Эйбер; он приглядывал за двумя слугами, волокущими по лестнице огромный деревянный комод. Я поспешил к нему.
— Кого ранило в зале для приемов? — спросил я.
— Коннера, — отозвался Эйбер. — Осыпало осколками стекла. Лицо и руки изрезаны, но жить будет.
— Уже неплохо, — заметил я. — А что в этом гробу?
— Мой комплект карт. И несколько весьма ценных вещичек, которые мне не хотелось бы утратить. Пожалуй, я лучше припрячу их где-нибудь тут, внизу, пока не придет пора уходить. Ведь мы уходим, верно?
Я невесело улыбнулся.
— Куда же подевалась твоя вера в папу, Локе и меня? Ты, кажется, собирался сидеть тут и ждать, пока мы всех не перебьем.
— Ты уж не обижайся, братец, — понизив голос до шепота, сказал Эйбер, — но ты что, не заметил, какие силы против нас двинули? Если мы не уберемся отсюда как можно быстрее, то драться уже не сможем, потому что умрем! Они же собрались обрушить замок прямо на нас!
Тут раздался особенно сильный грохот, словно в подтверждение его слов. Замок содрогнулся, и я услышал стук падающих камней.
Возможно, в чем-то Эйбер прав. Но чем ближе к фундаменту, тем стены замка прочнее. Разрушить Джунипер — не такая уж простая задача.
— Кстати — если ты вдруг этого еще не заметил, — сообщил я Эйберу, — наши карты не работают. Так что мы просто не можем уйти. Придется драться.
— Что? — Эйбер побледнел. — Ты что-то не так понял! Карты не могут перестать работать!
— Попробуй и сам увидишь, — сказал я. — Ни папе, ни Фреде, ни мне не удалось заставить их работать.
Слуги как раз спустили комод с лестницы, и Эйбер жестом велел поставить его на пол. Слуги повиновались, и Эйбер открыл комод. Я заглянул ему через плечо и увидел пачки карт. Наверное, их там были сотни.
Эйбер взял верхнюю карту. Это оказался мой портрет — тот самый, который он недавно закончил.
— Не возражаешь? — спросил он у меня.
— Да пожалуйста.
Эйбер сосредоточенно уставился на карту — даже нахмурился от напряжения, — но ощущения контакта не возникло. По раздраженному и вместе с тем беспомощному лицу Эйбера я понял, что у него тоже ничего не выходит.
Эйбер со стоном опустил карту и взглянул на меня. Лицо его залила мертвенная бледность, руки дрожали.
— Извини, — сказал я. Мне было немного неудобно: и зачем я подначил его испытать карты, если точно знал, что работать они не будут? Похоже, изготовление магических карт было единственным серьезным талантом Эйбера, и вот теперь он вроде как сделался бесполезным.
— Поверить не могу, — пробормотал Эйбер.
— Ничего, мы что-нибудь придумаем, — уверенно заявил я, хотя на самом деле уверенности мне не хватало. — У папы несколько комнат забито всяким магическим барахлом. Наверняка там найдется что-нибудь полезное.
Эйбер сунул карту обратно в комод и захлопнул крышку. Потом он снова подозвал слуг и велел отнести комод к остальным его вещам. Слуги послушно поволокли его по коридору.
— Ну, — философски заметил Эйбер, — значит, я просто вернусь к своему прежнему плану.
— И к какому же? — поинтересовался я.
— Спрячусь и подожду, пока опасность не минует!
Я расхохотался. Эйбер слабо улыбнулся в ответ. Ну что ж, по крайней мере, чувство юмора по-прежнему при нем.
С наступлением ночи молнии прекратились, но я подозревал, что это лишь временная передышка. Возможно, тому, кто наслал на нас эту тучу — кто бы он ни был, — нужен дневной свет, чтобы направлять атаку. Мне почему-то казалось, что с рассветом этот странный обстрел возобновится.
Отец по-прежнему сидел, запершись в кабинете и предоставив нам заботиться о замке. Когда мы наконец сумели разместить всех, от членов семейства до слуг, на новых местах, было уже за полночь. Под открытым небом остались лишь часовые, храбро расхаживавшие по крепостной стене.
Мы с Фредой и Блэйзе вернулись в зал для приемов и уселись там, ожидая возвращения Локе и Дэвина. Разговаривать нам было особо не о чем, но в компании все-таки легче.
Снаружи царила зловещая тишина.
В конце концов я услышал во дворе цокот копыт и встал, чтобы посмотреть, кто там.
— Это Локе и Дэвин, — сообщил я сестрам.
— Давно пора, — пробормотала Блэйзе.
Локе оставил лошадей на Дэвина, а сам поспешил в замок. Вид у него был мрачный.
— Что нового? — спросил я.
— Люди отведены на безопасное расстояние от замка, — сообщил Локе. — Думаю, там молнии до них не достанут. Что я пропустил? Где отец?
— Заперся у себя в кабинете, — безрадостно сообщил я. — На стук в дверь не отзывается.
— Мы переселили всех на нижний этаж, — добавила Фреда. — Будем ночевать здесь.
— Я видел, как сюда били молнии, — сказал Локе. — Возможно, нам следует вывести всех из замка, и как можно быстрее.
— Думаю, это будет ошибкой, — возразил я. — Враги как раз и пытаются выгнать нас из замка. Невзирая на молнии, здесь мы в большей безопасности. Даже если башни рухнут, та часть стен, которая ближе к фундаменту, уцелеет — у земли они крепче всего. Так что какое-то время здесь нам ничего не грозит.
— И то хорошо.
— Если ты собираешься поутру вернуться к войскам, тебе лучше выехать до рассвета, — сказал я. — По-моему, эти молнии не бьют в темноте.
— Так я и сделаю. — Локе огляделся по сторонам. — Где мы ночуем?
Я встал со стула.
— Пойдем, покажу.
Как ни удивительно, но спал я крепко. Несмотря на то что в комнате нас было человек десять и большая их часть храпела, я так устал, что быстро заснул. Меня не мучили скверные сны — я не видел ни кошмарных змей, ни людей, умирающих на каменном алтаре, ни башен из человеческих черепов.
Я проснулся незадолго до рассвета и некоторое время лежал, прислушиваясь к утренним звукам и размышляя о последних событиях. Почему-то все это казалось нереальным, словно происходило не на самом деле, а в тяжелом, кошмарном сне. Ну, не бывает таких туч, которые вертятся над головой и швыряются молниями в беззащитных людей. Это казалось невероятным — и все-таки я знал, что это было.
Тут в комнату тихо кто-то прокрался. Я напрягся и потянулся за мечом. Это был один из здешних стражников. Что, очередной убийца?
Стражник бесшумно подобрался к Локе. Я совсем уж собрался закричать и броситься в атаку, но солдат всего лишь потряс Локе за плечо. Локе мгновенно проснулся.
— Вы просили разбудить вас перед рассветом, генерал, — тихо сказал стражник. — Пора.
— Хорошо, — так же тихо отозвался Локе. — Буди Дэвина.
Он встал и начал одеваться.
Я сел на кровати и потянулся. Мышцы мои немного ныли после вчерашней тренировки, но я чувствовал себя отдохнувшим... и готов был драться, если понадобится защищать Джунипер. Я мысленно поклялся, что адским тварям придется попотеть, если они хотят взять этот замок. Я тоже принялся одеваться.
Локе подхватил сапоги, заметил меня и кивком головы указал на дверь. Я прихватил свою обувь и вышел за ним следом. Мы направились к отцовскому кабинету.
— Какие у тебя планы на сегодня? — спросил я, когда Локе остановился, чтобы обуться. Я воспользовался моментом и сделал то же самое.
— Готовить людей к битве, — мрачно отозвался Локе.
— Думаю, сегодня она еще не начнется.
— Почему?
— А к чему спешить? Пускай молнии подорвут наш дух.
Локе кивнул.
— Пожалуй, ты прав. Я бы так и поступил. Мы направились к кабинету, но стражники скрестили пики, преграждая нам путь.
— Прошу прошения, лорды, — виновато сказал один из стражников, — но принц Дворкин велел, чтобы его никто не беспокоил. Даже вы, генерал.
Локе вздохнул.
— Я знаю, что ты просто выполняешь свой долг, — сказал он. — Но я должен выполнить свой.
И он дважды хлестнул стражника ладонью по лицу, стремительно и жестоко. Бедолага осел на пол. Все произошло так быстро, что второй стражник не успел даже шевельнуться.
Локе смерил его взглядом.
— Убери своего товарища или я уберу вас обоих, — сказал он.
— Лорд, это будет стоить мне жизни! — взмолился стражник. Во взгляде его сквозило отчаяние. Он преградил нам путь пикой, потом вскинул голову и зажмурился. — Если вам так уж нужно...
Локе ударил и его, и, когда второй стражник тоже рухнул, мы просто переступили через тела. Нам было не до церемоний.
Дворкин не запер дверь, потому нам не пришлось ее выбивать. Локе оглянулся на меня, потом толкнул дверь, и мы вошли.
Отец сидел, уронив голову на стол, и похрапывал. Перед ним стояли три большие бутылки — две пустые и одна опустошенная наполовину.
Я взял полупустую бутылку, понюхал и поставил обратно.

Предыдущая страница 20 Следующая страница


21 Джон Грегори Бетанкур

— Бренди.
Локе встряхнул Дворкина.
— Отец! Проснись!
Дворкин повернулся набок и свалился бы на пол, не успей я его подхватить. Нам не удалось добиться от него ничего, кроме невнятного бормотания. Он был мертвецки пьян.
— Очень на него похоже, — мрачно произнес Локе.
— Что, он уже так делал?
— На моей памяти — один раз, когда его вышвырнули из Владений Хаоса.
— Вышвырнули? Но почему?
— Ну, дело обстояло не совсем так, как он рассказывает. Он обычно говорит, что ушел, поскольку устал от жизни во Владениях. Но я знаю истинную подоплеку. Он забыл, что я тоже там был.
Я нетерпеливо подался вперед.
— И что же стряслось на самом деле? Всякий раз, как кто-нибудь рассказывает об этом, я узнаю совершенно новую историю!
— На самом деле? — Локе печально улыбнулся. — Он соблазнил младшую — самую любимую — дочь короля Утора. Она забеременела от него, и история выплыла на свет.
— Почему же он на ней не женился?
— К несчастью, она уже была помолвлена. На самом деле помолвку заключили еще при ее рождении. Дворкин знал об этом, но его такие мелочи не волновали.
— Так что же, возможно, все это дело рук короля Утора?
— Возможно? — У Локе вырвался нервный смешок. — Может, Утор и не возглавляет наших врагов лично, но тут явственно видна его рука. Я надеялся, что мы сможем хорошенько спрятаться и переживем его. Утор ведь стар. А все это произошло сорок лет назад — по времени Владений.
Сорок лет... Задолго до моего рождения. Я посмотрел на отца, дрыхнущего без задних ног. Если Локе сказал правду — а я склонен был ему верить, ибо врать ему было незачем, — то Дворкин сам навлек на себя гибель. На себя и на всех нас.
Я примостил его на прежнее место. Пускай лежит, пока не проспится. Несчастный глупец.
— Оставим его, — сказал я Локе. — Если ты не против, я сегодня отправлюсь с тобой. Мне неохота сидеть весь день в замке и слушать грохот камней. Уж лучше я, если представится такая возможность, лишний раз скрещу клинок с врагами.
— Ладно. — Локе невесело усмехнулся. — Думаю, мы найдем для тебя занятие.
За ночь конюшни опустели. Конюхи вывели лошадей в загоны на границе главного лагеря. Во дворе — он был густо засыпан обломками камня — нас нагнал Дэвин, и мы зашагали в сторону лагеря.
Небо посветлело, и стало видно, что вращающаяся туча по-прежнему висит над замком.
Мы преодолели половину пути, когда позади снова засверкали молнии. Я оглянулся на замок. Синие копья молний раз за разом били в самые высокие башни. Сыпались камни, поднимая тучи пыли. Не завидую я тем, кто сейчас в замке. Денек их ждет неприятный.
Впереди затрубили рога.
— Враг атакует! — крикнул Локе, распознав призыв к оружию, и припустил к загону для лошадей.
Мы с Дэвином рванули за ним следом.

ГЛАВА 19

К тому моменту, как мы подбежали к загону, конюхи уже успели оседлать черного жеребца Локе. Локе тут же вскочил на него и послал коня в галоп.
А мы с Дэвином, сгорая от нетерпения, остались ждать, пока подведут наших лошадей.
— Эй, кто-нибудь знает, что произошло? — крикнул я, но ни конюхи, ни солдаты из ближайших палаток ничего мне не ответили. Солдаты мрачно натягивали доспехи и собирали оружие.
В конце концов лошади были готовы, и мы поскакали за Локе. Найти шатер командующего оказалось нетрудно. Когда мы откинули полог, оказалось, что Локе и вправду там — он раздавал приказы.
— Они наступают с севера, — сообщил он Дэвину.
— Но там же новые рекруты! — Дэвин побледнел. — Они еще не готовы к бою!
— Враги уже у нашей передней линии. Собирай «Волков», «Медведей» и «Пантер». Еще нам нужны лучники. Отправь их... отправь их к мосту.
— Есть!
И Дэвин выскочил из шатра. Локе взглянул на меня.
— Ты говорил, что целый год дрался с ними. Что ты можешь посоветовать?
— У них пехота или конница? — спросил я.
— Рассказывай, — велел Локе одному из капитанов, стоящему рядом с ним.
Офицер повернулся ко мне.
— И то, и другое. Впереди идут пикинеры, две шеренги. За ними едут всадники с мечами. Лучников я не видел.
— Да, похоже на них.
Я попытался проглотить подкативший к горлу ком. Все было, как в Илериуме, только в больших масштабах. Там твари постепенно теснили нас, но нам было, куда отступать. А здесь у нас замок, который нужно оборонять. Похоже, нам предстоит осада. Теперь, когда молнии так и норовят сровнять стены замка с землей, он тоже перестал быть надежным укрытием.
— Сейчас для нас опаснее всего их конники, — сказал я Локе. — Не забывайте: эти лошади дышат огнем и так же охотно убивают людей, как и их всадники.
— Тогда я прикажу лучникам в первую очередь убивать всадников и лошадей, — сказал Локе.
— Против всадников нужно выходить с двумя клинками, — продолжал я. — Один — против лошади, чтобы не подпускать ее близко. Сгодится длинный нож или кинжал. Всадники сильны и любят наносить удары сверху вниз, потому надо постоянно двигаться и стараться вывести их из равновесия. Лучше всего драться по двое-трое против каждого всадника.
— Какое оружие годится лучше всего? — спросил капитан.
— Копья, пики и стрелы. — Я взглянул на Локе. — Кстати, сколько у нас лучников?
— Тысяч пять. Я присвистнул.
— Ничего себе! — Впервые я ощутил прилив надежды. — Может, этого и хватит.
— Сколько их там? — спросил Локе у капитана.
— По моим прикидкам — десять тысяч. Нас больше.
Локе нахмурился.
— Это слишком мало. Должно быть больше. Они подсылали сюда разведчиков. Они знают, сколько нас.
Издалека снова донеслось пение рогов. В шатер влетел гонец.
Он задыхался и едва держался на ногах, но все-таки как-то умудрился выдавить:
— Генерал, они наступают с юга и с востока! Их тысячи!
Локе кивнул, как будто именно это он и ожидал услышать, и встал.
— Трубите общую готовность. Выступаем через пять минут. Делите войска на три части. Первыми идут лучники, за ними — копейщики и пикинеры. Я веду войско на север, Дэвин — на восток. Оберон, возьмешь на себя юг?
— Возьму, — отозвался я. Локе кивнул.
— Мы постараемся для начала перестрелять столько, сколько удастся. Следите за подходами к замку. Если придется, мы перегруппируемся и будем его держать.
— Хорошо.
— Паркет, — обратился Локе к одному из своих адъютантов, — подбери лорду Оберону какой-нибудь доспех. Живо!
Под моим командованием оказалась огромная армия — двадцать пять тысяч пехотинцев, вооруженных копьями и пиками, около двух тысяч лучников и две тысячи кавалеристов. И все-таки я не мог избавиться от ощущения, что этого недостаточно. Нападение было прекрасно организовано. Адские твари знали, сколько нас тут, — и все-таки двинулись в наступление. Я чувствовал, что мы проглядели какую-то важную подробность.
Я посмотрел на небо, на черную клубящуюся тучу, нависшую над Джунипером. Может, они рассчитывают на молнии? Надеются, что те помогут уничтожить нас? Если нас отбросят к замку, мы неминуемо окажемся в зоне поражения...
Хотя — какой смысл беспокоиться об отступлении? Я невольно вздохнул. Если продержимся сегодняшний день, нам будет уже неважно, насколько далеко мы от замка.
Я выехал во главу отряда, вскинул меч и крикнул:
— Вперед, к победе!
Солдаты разразились одобрительными восклицаниями, и армия двинулась на юг.
Когда мы подошли к опушке, из леса бесшумно хлынули вражеские войска — поток адских тварей, вооруженных пиками. Их кавалерии пока было не видать, но я знал, что она где-то поблизости. Мы не могли дожидаться ее появления — наши лучники оказались бы под ударом первой волны нападающих.
— Лучники, готовсь! — скомандовал я, и горнист тут же повторил команду.
Наша передняя шеренга припала на колено, давая лучникам возможность выстрелить.
— Пли! — крикнул я.
Лучники дали залп. Над полем пронесся рой стрел. Передние ряды адских тварей полегли почти полностью, но из-за деревьев появлялись все новые и новые враги — бесконечным черным потоком.
Лучники продолжали стрелять, но адских тварей было слишком много. На месте каждой упавшей появлялось пять, и все они бежали на нас. А потом за их спинами показались размеренно приближающиеся всадники на огнедышащих конях.
Первые твари добрались до наших рядов.
— Пикинеры к бою! — скомандовал я горнисту.
Горнист протрубил сигнал, и наши лучники отступили. Строй пикинеров двинулся вперед, оглашая воздух яростными боевыми кличами. Лучники принялись стрелять навесом, поверх голов, по дальним рядам адских тварей.
— Придержите стрелы для их кавалерии! — крикнул я. — По лошадям стрелять только наверняка!
Основная масса противников сошлась в поле, образовав жуткую мясорубку. В бою уже схлестнулись десятки тысяч.
Наши лучники продолжали стрелять, хотя и не так часто, но нашу кавалерию я пока оставил в резерве. Кони нетерпеливо фыркали и рвались в бой.
— Спокойно... — пробормотал я. — Спокойно... Постепенно адские твари начали одерживать верх. Половина моих солдат погибла, а вторую половину теснили превосходящие силы противника. Лучники начали отступать; им уже трудно было выбирать цели. Я понял, что пора пускать в ход кавалерию.
— Труби атаку! — приказал я, вскидывая меч. Пропела труба, я пришпорил коня и ринулся в бой, а за мной — мои кавалеристы.
Потом все потонуло в водовороте боя. Я видел, как падали лошади и всадники — и наши, и вражеские, — и их рубили на куски. Но я продолжал драться и убивал адских тварей десятками. Солдаты начали собираться вокруг меня, и соединенными усилиями мы проложили широкую просеку во вражеских рядах. Я выкрикивал боевой клич и горячил коня. Я дрался так, как не дрался еще никогда в жизни. Я был в крови с головы до ног. Я рубил железо и плоть, я убивал врагов, разрушивших мою жизнь, отнявших у меня любовь и дом, — и я был пьян горячкой боя.
А потом все закончилось — как-то внезапно. Протрубили вражеские горнисты; адские твари развернулись и принялись отступать. Лучники стреляли им в спину, выкашивая их десятками и сотнями. Солдаты разразились радостными воплями.
Я обмяк в седле. На губах моих играла безумная улыбка. Я был вымотан до предела. А потом я оглядел поле боя. Повсюду грудами валялись трупы — и людей, и адских тварей.
Руки мои дрожали, а голова раскалывалась от боли. Никогда еще я так не уставал.
Но при всем при том меня переполнял восторг. Мы выиграли эту небывалую битву! Мы потеряли две трети своих людей убитыми и раненными, но мы одержали победу! А враг потерял вдвое больше солдат, чем мы!
Солдаты принялись скандировать мое имя, словно боевой клич: «О-бе-рон! О-бе-рон! О-бе-рон!»
Я вскинул меч и выпрямился.
— Возвращаемся в лагерь! — скомандовал я. — Забирайте наших раненых и мертвых!
Солдаты, сохраняя все то же приподнятое настроение, рассыпались по полю. Они собирали раненых людей и добивали адских тварей, подававших признаки жизни.
Я понял, что в этой войне пленных не будет.
К тому времени, как мы смогли пуститься в обратный путь, ко мне прискакали гонцы с новостями. Новости были нерадостные. Отряд Локе одержал решительную победу, но сам Локе был серьезно ранен. Адские твари стащили его с седла и бросили под копыта своих коней. Солдаты отбили его и принесли обратно в лагерь. Сейчас Локе лежал у себя в шатре и над ним хлопотали врачи.
Впрочем, это еще можно было назвать хорошими вестями.
А вот отряд Дэвина был разбит. И сам Дэвин обратно не вернулся. Он остался лежать где-то на поле боя, среди восемнадцати тысяч других погибших.
Услышав это, я развернул коня и поспешил к Локе. Я растолкал врачей, хоть они и вопили, что генералу необходим покой, и опустился на колени рядом с койкой.
Голова Локе была перевязана, и через бинты уже проступила кровь.
— Локе! — позвал я. — Это я, Оберон.
Веки Локе дрогнули, и он открыл глаза, а потом медленно повернул голову, хотя видно было, что это движение причинило ему сильную боль.
— Что нового? — прохрипел он.
— Мы победили, — ответил я. — Во всяком случае, сегодня.
Локе улыбнулся — и умер.
Я вздохнул, закрыл ему глаза и встал. Тут же откуда-то вынырнули священники и, затянув молитвы, начали готовить тело к погребению. «Надо было спросить у Фреды, как полагается хоронить членов нашего семейства», — как-то отстраненно подумал я.
— Если враги снова перейдут в наступление, пришлите за мной гонца, — сказал я адъютантам Локе. — А сейчас мне необходимо поговорить с отцом.
— Да, генерал, — отозвались они.
Я медленно развернулся и вышел из шатра. Меня окружили офицеры и засыпали вопросами: «как там Локе?» — но мне было не до них.
Я двинулся к замку, не обращая внимания на молнии. На сердце у меня было тяжело. Скоро стемнеет. Молнии на время прекратятся. Так что я спокойно войду в замок и расскажу всем, что случилось.
И перспектива эта меня не радовала.

ГЛАВА 20

Подойдя к коридору, ведущему к кабинету Дворкина, я увидел, что стражников заменили. Новые стражники отсалютовали мне, но не стали пытаться меня задержать.
Я прошел мимо них и, не постучавшись, вошел в кабинет.
Дворкин лишь взглянул на меня — и сгорбился в кресле.
— Новости у нас плохие — так? — ровным тоном спросил он.
— Дэвин и Локе мертвы. Но на сегодня мы победили.
— А завтра?
— Завтра войско поведу я. Мы будем сражаться и надеяться на лучшее.
— Ты скажешь Фреде?
— Скажу, — отозвался я и, не прибавив более ни слова, развернулся и вышел.
Сперва я зашел к Эйберу и наскоро пересказал ему новости. Похоже, он не удивился.
— Я же тебе говорил, что Локе — не предатель, — только и сказал он.
— Да, не предатель, — согласился я. — Возможно, он был лучшим из нас. А сейчас я пойду, сообщу обо всем Фреде. Я пообещал отцу.
— Она заперлась в маленькой комнате, которая примыкает к залу для приемов, и не выходит оттуда. Я звал ее весь день — и без толку.
— Что она там делает?
— Понятия не имею.
Я вздохнул и встал.
— Пойду поговорю с ней.
Еще одна неприятная задача — как достойное завершение скверного дня.
Я прошел в зал для приемов и подергал дверь маленькой комнаты. Дверь была заперта изнутри.
— Фреда! — позвал я и постучал в дверь. — Впусти меня!

Предыдущая страница 21 Следующая страница


Заря Амбера 22

Ответа не последовало.
— Фреда! Это я, Оберон! Открой! Мне нужно поговорить с тобой! Это важно! Фреда!
Я услышал шорох отодвигаемого засова. Потом дверь приоткрылась — ровно настолько, чтобы я мог проскользнуть внутрь. Как только я вошел, Фреда тут же закрыла дверь и снова заперла.
— Тебе не следовало приходить, — сказала она. Выглядела она ужасно — бледное, осунувшееся лицо и спутанная копна волос.
— Эйбер беспокоится о тебе.
— Беспокоится обо мне? — Фреда коротко рассмеялась. — О чем сейчас можно беспокоиться? Нам конец. Мы в ловушке. Мы все тут умрем.
— Ты увидела это в картах?
Я кивком указал на рассыпанную колоду.
— Нет. Я ничего не могу разглядеть.
Я посмотрел на два оконца, расположенных почти под потолком. Фреда задернула шторы, прячась от тучи и синеватого мерцания молний.
— Есть одна старая поговорка, — заметил я. — Пока ты жив, надежда остается.
— Неправда.
Фреда указала на стол в середине комнаты. Стоявшие на нем свечи почти прогорели, но видно было, что на столе рядами разложены карты.
— Узоры получаются беспорядочные и бессмысленные. Мы все умрем. Нам не выжить без Логруса.
— Но я же выжил! — возразил я. — Я всю жизнь прожил без Логруса.
— И к чему это тебя привело? — с горечью спросила Фреда. — Если бы отец не спас тебя, ты уже был бы мертв.
— Нет! — отрезал я. — Я целый год сражался против адских тварей — без Логруса, без отца, без тебя — и выжил. Я ни разу в жизни не пользовался силой Логруса — и выжил. Я до сих пор не могу его использовать, и тем не менее это я уцелел в сегодняшнем сражении.
— А... а Локе и Дэвин?
Я сглотнул и отвел взгляд.
— Прости...
Фреда заплакала. Я обнял ее.
— Я не намерен сдаваться, — тихо сказал я. — Я не собираюсь ложиться и ждать смерти, словно загнанный зверь. В жизни всегда должна присутствовать опасность. Тогда мы становимся сильнее. Мы выживем.
— Ты просто не понимаешь... — сказала Фреда минуту спустя, когда ей удалось хоть немного взять себя в руки и совладать со слезами. — Война уже окончена... Мы уже проиграли...
— Да, наши враги хотят, чтобы мы в это поверили. Но я не верю.
Фреда озадаченно взглянула на меня.
— Не понимаю.
— Ты думаешь, как женщина Хаоса. В любой сложной ситуации ты первым делом тянешься к Логрусу, а когда его не оказывается на месте, ты чувствуешь себя калекой.
— Я и есть калека! И все мы!
— Вовсе нет! — Я мучительно пытался подобрать верные слова. — Послушай, я никогда не пользовался Логрусом. Ни разу в жизни. И тебе не нужен Логрус. Ты и без него прекрасно можешь идти, бежать, смеяться, танцевать. И вовсе необязательно видеть будущее, чтобы жить дальше! Люди превосходно обходятся и без Логруса! И раньше обходились, и будут обходиться впредь.
— Не настоящие люди, — возразила она. — Порождения Теней...
— Я — порождение Тени?
Фреда заколебалась.
— Нет... Но...
— Никаких «но»! Забудь о Логрусе! Забудь, что он существует! Думай о том, что ты можешь сделать без него! Ищи способы сражаться, бежать, сбить наших врагов с толку, одурачить их! Папа говорит, что ты самая умная из нас. Ну так докажи же это!
Фреда нахмурилась, но спорить перестала.
Я подошел к столу, собрал карты в колоду и сложил их в деревянную шкатулку. Если бы в камине сейчас горел огонь, я бы охотно швырнул их туда.
— Не заглядывай больше в карты, — настойчиво сказал я. — Обещаешь?
— Обещаю, — медленно произнесла Фреда.
— Смотри же, ты дала слово, — сказал я и поцеловал сестру в лоб. — Я, велю кому-нибудь принести еды. Перекуси и ложись спать. Рано или поздно мы что-нибудь придумаем. Мы найдем способ выиграть бой... выиграть эту войну.
— Хорошо, Оберон... — тихо отозвалась она. — И... спасибо тебе.
Я заставил себя улыбнуться.
— Да не за что.
Когда я вышел из комнаты, разум мой лихорадочно работал. Фреда, упрямо цепляясь за силы Логруса, подкинула мне любопытную идею. Я знал, что Логрус стал для нас бесполезен. Кто-то каким-то образом отрезал Джунипер от Логруса, изолировал нас, и Дворкин, как и прочие мои родственники, оказались бессильны. Без Логруса они чувствовали себя калеками.
И наши враги делали ставку на это.
Но разговор с Фредой натолкнул меня на одну мысль... настолько сумасшедшую, что она вполне могла сработать.
Я отправил слуг на кухню приготовить Фреде чего-нибудь горячего, а сам пошел обратно к Дворкину. Стражники и на этот раз пропустили меня без единого звука.
Дверь была открыта. Я вошел и обнаружил, что в кабинете идет импровизированное военное совещание. В нем участвовали Коннер, голова и плечо у него были перевязаны, Титус и отец. Оборудование со столов было свалено на пол или распихано по углам, и на всех столах теперь лежали топографические карты.
— ...не работает! — возбужденно произнес Коннер.
Когда я вошел, все смолкли.
— Я понимаю, что перебиваю вас, — сказал я, — но все-таки вы двое, выйдите. Сию секунду. Мне нужно поговорить с отцом наедине. Это важно.
— Сам выйди! — ощетинился Коннер. — Мы работаем!
— Идите, — сказал им Дворкин. — Все равно мы сейчас ничего не решим. Поспите, а потом продолжим разговор.
Судя по выражению лица, Коннер готов был оспорить это решение; но потом он все-таки смирился и кивнул. Титус помог ему встать, и они поковыляли прочь.
Я закрыл за ними дверь и задвинул засов. Не хватало еще, чтобы нас побеспокоили.
— Они пытаются хоть чем-то помочь, — сказал Дворкин. — Ты не сможешь руководить всей армией в одиночку. Тебе все равно понадобится их помощь.
— Забудь про армию, — бросил я. — Эйбер показал мне одну штуку, относящуюся к изготовлению карт. Ты встраиваешь Логрус в карты, делаешь его частью изображения. Верно?
— Ну, в общем, да.
— Тебе хорошо удаются карты. Эйбер так сказал.
— Да. В молодости я делал их тысячами.
— Я хочу, чтобы ты сделал для меня карту — сейчас, немедленно. Но при этом вместо Логруса вложил в нее мой узор.
Кустистые седые брови Дворкина поползли на лоб.
— Что?
— Ты видел его, — сказал я. — Ты сказал, что он заключен в том рубине. Ты знаешь, что он собой представляет. Если он настолько отличается от Логруса, возможно, мы сможем с его помощью покинуть Джунипер. Помнишь — ведь этот узор уже переносил меня в Илериум!
— Да. — Взгляд Дворкина был устремлен куда-то вдаль, прикован к чему-то незримому... возможно, к тому самому узору, что таился во мне, к узору, который он видел в глубине драгоценного камня. — Очень любопытная мысль...
— Это сработает? — с нетерпением спросил я.
— Не знаю.
— Так проверь!
— Это может сработать, — пробормотал Дворкин, — если...
Так и не закончив фразы, он стремительно встал, разыскал бумагу, чернила и стакан с кистями, расчистил место на одном из столов и принялся быстрыми, уверенными движениями набрасывать рисунок.
Я мгновенно понял, что он рисует — это была улица, на которой стоял прежде дом Хельды. Дворкин нарисовал обгоревшие руины на месте ее дома и уцелевшую печную трубу.
— Нет... Я не хочу туда! Пожалуйста, нарисуй что-нибудь другое!
— Ты хорошо знаешь эту улицу, — сказал Дворкин, — и это поможет тебе сосредоточиться. И это единственное место, где в последнее время бывали мы оба.
— Но в Илериуме опасно!
— Сейчас — уже нет. В этих двух Тенях течение времени довольно сильно отличается. Один день в Джунипере равен почти двум неделям там.
— А как же мой узор? — спросил я. Эйбер начинал с того, что рисовал на карте Логрус, а Дворкин сразу принялся за изображение улицы. — Разве тебе не нужно встроить его в картину?
Дворкин негромко рассмеялся.
— Ты начинаешь улавливать разницу между мною и Эйбером, — сказал он. — Эйбер не понимает, почему карты работают. И не хочет это понимать. Вместо этого он рабски подражает моим ранним работам. А я тогда рисовал Логрус на каждой карте просто потому, что это помогало мне сосредоточиться. На самом же деле вовсе необязательно делать Логрус частью карты — но художнику, пока он работает, нужно постоянно держать его в сознании. И тогда Логрус, наряду с рукой художника, создает карту. В некотором смысле, это одно и то же.
— Не понимаю.
— А тебе и не нужно. Это мое дело.
Он окунул перо в чернильницу и быстро завершил рисунок. Это был всего лишь набросок — скупые очертания и слабый намек на задний план. Но несмотря на лаконичность — если не сказать скупость — изображения, в рисунке безошибочно ощущалось присутствие силы. Той самой силы, которой не обладали больше карты с Логрусом.
Я сосредоточился на рисунке, и он быстро начал становиться все более и более реальным. Вот появились цвета... синева неба... черные пятна обгоревших остовов зданий... голубовато-серый булыжник мостовой, усеянный красными пятнами черепицы... И внезапно оказалось, что я смотрю на улицу, залитую светом заходящего солнца. Вокруг не видно было ни единого целого дома — лишь закопченные печные трубы. И я не заметил ни малейшего движения; не видно было ни людей, ни животных.
Стоило мне сделать шаг, и я преспокойно прошел бы через карту. Кингстаун и Илериум оказались на расстоянии вытянутой руки от меня.
Внезапно Дворкин накрыл карту ладонью. Я удивленно моргнул и поднял взгляд на него.
— Работает! — произнес он, и я уловил в его голосе нотку благоговейного страха. — Мы можем уйти!
— Сделай еще несколько карт, — распорядился я, — для пяти удаленных Теней. Выбери такие места, где нам ничего не будет грозить. Мы спрячем семейство в разных местах, там, где враги никогда нас не найдут.
— Но почему в разных местах? — удивился Дворкин. — Ведь вместе...
— Потому, что среди нас скрывается предатель, — напомнил ему я. — И я не знаю, кто это. Но если только мы с тобой будем знать, кто куда отправился, ушедшие будут в безопасности. Ведь здесь нас тоже не просто так нашли.
— Да, верно, — с улыбкой отозвался Дворкин. К нему уже вернулась прежняя уверенность. — Хороший план. Фреду и Пеллу можно отправить вместе. Коннера — с Титусом. Блэйзе — с Изадорой. Сиару — с Леоной. Фенна — с Эйбером. Если они не будут пользоваться Логрусом, их невозможно будет выследить.
— Вот именно.
— Мы с тобой уйдем последними, — с отстраненным видом продолжал Дворкин, явно представив себе какую-то особую Тень. — Нам нужно будет потрудиться над твоим узором... Возможно, именно в нем кроются наши надежды на будущее.
— Как скажешь, папа. — Я встал и хлопнул его по плечу. — А теперь крепись. Мы победим. Я в этом уверен.
Дворкин улыбнулся мне.
— Я никогда в этом и не сомневался.
И я отправился собирать братьев и сестер. Нам следовало покинуть замок.

ГЛАВА 21

Я думал, что теперь, когда все перебрались на первый этаж, я без труда отыщу всю свою родню. Первым я нашел Эйбера — он с нетерпеливым видом торчал под дверью кабинета.
— Ну? — спросил он, едва завидев меня.
— Что — «ну»?
— Ты так сюда мчался, что я решил, будто что-то стряслось. Верно?
Я покачал головой.
— На самом деле мы придумали план. И мне кажется, он сработает.
— Здорово! Рассказывай, что вы придумали! Чем я могу помочь?
— Сперва нужно собрать всех.
— Я только что видел Фреду и Пеллу на кухне, — сообщил Эйбер.
— Тащи их сюда. А я пошел искать остальных. Мы разделились. Я отправился в обеденный зал и нашел там Блэйзе, Титуса и Коннера. Они сидели за длинным столом, ныне придвинутым к стене, и ужинали — я заметил жареного цыпленка, овощи и что-то вроде мясного пудинга.
Когда я вошел, они на миг умолкли, и по виноватому выражению лиц я понял, что разговор шел обо мне.
— Что нового? — после секундного замешательства поинтересовался Коннер.
— Отец придумал план, — сказал я. — Он хочет, чтобы все немедленно собрались у него в кабинете.
— Самое время, — заметила Блэйзе, отложила салфетку и встала. — Что он там задумал?
— Это все потом, когда все соберутся. Вы не знаете, где сейчас остальные?
Блэйзе заколебалась.
— Ну скажи же!
— Фенн и Изадора, — внезапно промолвил Коннер. — Их здесь нет.
— Что?! — Я потрясенно оглядел присутствующих. — Только не говорите, что они попытались проскользнуть мимо адских тварей!..
— Нет, — отозвалась Блэйзе. — Они ушли три дня назад, использовав карту. Как раз перед тем, как начались сложности. Они отправились за помощью... и попросили никому об этом не рассказывать. Они взяли с нас слово.
Я выругался. Возможно, теперь они мертвы. Или в плену. Но потом я сообразил, что дело может обстоять еще хуже. Уж не нашли ли мы нашего предателя — или, точнее, предателей?
— Вы знаете, куда они отправились? — спросил я.
— Это все Локе виноват! — заявил Титус. — Он их во что-то втравил.
— Они не сказали, — сказала Блэйзе. — Мы просто должны были прикрыть их, чтобы их отсутствие не заметили.
— Фенн сказал, что у них тайное задание, — добавил Коннер.
— И вы даже не догадываетесь, где они могут быть?
— Совершенно, — сказала Блэйзе.
Я вздохнул. Ну, возможно, это упрощает дело. Двумя спасаемыми меньше. И двумя возможными затруднениями.
— Ну, ладно, — сказал я. — Идите к отцу. А мне еще нужно найти Леону и Сиару.
— Думаю, они по-прежнему в зале для приемов, — сказала Блэйзе.
— Спасибо, — кивнул я ей. — Оттуда я и начну.
Я посмотрел им вслед и заспешил в зал для приемов. И действительно, Леона и Сиара были там — помогали ухаживать за ранеными солдатами. Сюда принесли часть наиболее пострадавших в сегодняшней битве.
— Отец хочет видеть нас всех, — сказал я, оттащив их в сторону. — Оставьте эту работу врачам.
Леона и Сиара нерешительно оглянулись на раненых и умирающих. Им определенно не хотелось бросать своих подопечных.
— Это очень важно. — Я ухватил их за руки и мягко, но решительно повлек к двери. — Мне велено не принимать никаких отговорок.

Предыдущая страница 22 Следующая страница


23 Джон Грегори Бетанкур

— Ну, ладно, — со вздохом согласилась Сиара. — Но ведь люди умирают...
— У отца есть план, — сказал я. — И ему нужны мы все.
Лишь после этого они сдались и позволили отвести себя в отцовский кабинет.
Дверь была открыта настежь. Я пропустил Леону и Сиару вперед и сосчитал присутствующих. Да, все здесь. Мои братья и сестры столпились вокруг Дворкина и засыпали его вопросами, а он лишь многозначительно улыбался в ответ.
— Ага, — сказал он, завидев меня, — вот и Оберон. Ты готов, мальчик мой?
— Да.
Я захлопнул дверь и запер ее на засов.
— Ну так что у вас за план? — спросил Коннер. Остальные его поддержали.
— Ты сделал карты? — спросил я у Дворкина.
— Да.
— Мы уходим, — сказал я братьям и сестрам. — Нам придется разделиться и отправиться в различные Тени. Я хочу, чтобы вы пробыли там не меньше года. Лучше два. Не предпринимайте никаких действий, для которых нужен Логрус. Мы попытаемся сбить наших врагов с толку.
— Но карты... — начала было Фреда.
— Теперь у нас есть несколько работающих, — сказал я. — Это все, что вам покамест следует знать.
Но Фреда по-прежнему смотрела на меня с тревогой, и потому я добавил:
— Это ради общей безопасности. Мы будем расходиться по двое. И никто не будет знать, куда отправились остальные пары. Надеюсь, все мы выживем.
— Кто первый? — спросил Дворкин.
— Леона и Сиара, — ответил я. Они стояли ближе всего ко мне. — Дай мне первую карту, — попросил я отца.
Дворкин передал мне карту. Я поднял ее на уровень глаз, вгляделся и почувствовал, как заложенная в карту сила пробуждается к жизни.
Зеркальная гладь озера, скользящие по воде лебеди, парусные лодки. За озером виднеется золотистый город; его мосты и башни словно выдуты из стекла. Моим сестрам будет хорошо здесь.
Я втолкнул Леону с Сиарой в карту и увидел их уже там — они испуганно уставились на меня, — а потом они исчезли.
Я скомкал карту и молча передал ее Дворкину, а тот поднес ее к огоньку свечи. Карта вспыхнула, словно сухой трут, и сгорела в считаные секунды. Дворкин бросил карту на каменный пол, и та, дотлев, рассыпалась пеплом.
— Следующие, — сказал я. — Коннер и Титус. Близнецы сделали шаг вперед, и отец передал мне очередную карту. Я взял ее и сосредоточился на изображении.
На этой карте была нарисована оживленная городская улица. Всадники, высокие здания, лавочки, торгующие оружием и доспехами, — превосходное место для двух парней, готовых пуститься на поиски приключений.
Когда город ожил — со всеми его сценками, звуками и запахами, — я толкнул братьев туда. И снова, как и в прошлый раз, скомкал карту. И Титус с Коннером исчезли.
Дворкин сжег и эту карту.
— Фреда и Пелла, — скомандовал я.
— Подбери нам хороший мир, отец, — тихо произнесла Фреда.
Дворкин с любовью улыбнулся ей, затем передал мне очередную карту. Я взглянул на изображение.
Дворец. Зима. Тихо падает снег. Белые лошади—в гривы вплетены бубенчики и ленты. Изваяние Фреды и Пеллы — здесь их почитают как богинь.
Я улыбнулся. Да, здесь им будет хорошо. Мир ожил, и я толчком отправил Фреду с Пеллой туда. И за миг до того, как скомкать карту, я услышал хор восторженных возгласов. Местные жители приветствовали своих богинь. О них будут хорошо заботиться.
Остались лишь Эйбер и Блэйзе. Я бы никогда не стал их совмещать, но что ж теперь поделаешь, раз Фенн и Изадора исчезли?
— Готовы? — спросил я.
— Пожалуй, да, — сказал Эйбер и храбро подошел ко мне. — Ты идешь, сестричка?
Блэйзе смерила его гневным взглядом.
— Не смей меня так называть!
Да, они доставят друг другу массу счастья! — подумал я, закатив глаза. Если только не перегрызутся сразу же по прибытии.
Дворкин без лишних слов сунул мне следующую карту. Я увидел изящную виллу с белоснежными стенами. Когда картинка ожила, я почувствовал запах моря и услышал приглушенные крики чаек, кружащих в безоблачном лазурном небе. Пейзаж казался ожившей идиллией.
Я помог Блэйзе пройти, потом повернулся к Эйберу. Но тот стремительно выхватил у меня карту и разорвал надвое. Дверь в эту Тень исчезла. Последним, что я видел, была Блэйзе. Она стояла, подбоченившись, и разъяренно смотрела на нас.
— Ты что, свихнулся?! — возмутился я. — Что еще за выходки?
Эйбер, усмехаясь, сунул порванную карту в огонь. Та вспыхнула ярким пламенем.
— Ты еще спрашиваешь? — поинтересовался он. — Жить целый год — я уж молчу о двух годах — бок о бок с Блэйзе?! Я лучше с голыми руками выйду против легиона адских тварей!
Я глубоко вздохнул, потом расхохотался.
— Ну, ладно, — сказал я, взглянув на отца. Выходка Эйбера явно вогнала его в замешательство. — Теперь уж ничего не поделаешь. Хочешь ты или не хочешь, но придется тебе идти с нами.
— Куда? — нетерпеливо спросил Эйбер. Дворкин протянул мне карту.
— Туда, где нас станут искать в последнюю очередь, — сказал он и улыбнулся, как акула, увидевшая завидную добычу.
Я взглянул на карту, и у меня все внутри похолодело.
Дворкин вел нас во Владения Хаоса.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Грегори Бетанкур - Биография

Джон Грегори Бетанкур

На основную страницу

Биография

Джон Грегори Бетанкур родился в 1963 году в Миссури (США), в семье археолога и преподавательницы английского языка. Детство провел в Европе, жил в основном в Греции, был также в Италии, Франции, Англии, Турции, Испании и Марокко. Имеет степень бакалавра искусств в области телекоммуникаций - окончил школу радио, телевидения и кино при университете Темпла. Первый рассказ, "Дракон Вернона", продал издателям в 16 лет, а в 19 лет опубликовал первый роман - "Слепой лучник". Во время учебы в колледже был помощником редактора журнала "Amazing Stories", затем выступал как соредактор и издатель возобновленного журнала "Weird Tales". Впоследствии сотрудничал со многими издательствами, был совладельцем литературного агентства. С 1991 года работал редактором в издательстве "Byron Preiss Visual Publications", с 1999 года - в "Wildside Press", совладельцем которого является. Опубликовал ряд рассказов и крупных произведений в жанре фантастики и фэнтези, в том числе - различных книжных сериалов, писал для детей. В 2003 году приобрел известность с оттенком скандальности, когда выступил как сочинитель приквелов-продолжений знаменитого Янтарного цикла Роджера Желязны: по сообщениям вдовы создателя мира Янтаря/Эмбера и его друзей, мэтр к "новоделам" никакого отношения не имеет…


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 5)
  • ГЛАВА 6 (Страница 5)
  • ГЛАВА 7 (Страница 7)
  • ГЛАВА 8 (Страница 9)
  • ГЛАВА 9 (Страница 10)
  • ГЛАВА 10 (Страница 11)
  • ГЛАВА 11 (Страница 12)
  • ГЛАВА 12 (Страница 13)
  • ГЛАВА 13 (Страница 15)
  • ГЛАВА 14 (Страница 15)
  • ГЛАВА 15 (Страница 16)
  • ГЛАВА 16 (Страница 17)
  • ГЛАВА 17 (Страница 19)
  • ГЛАВА 18 (Страница 20)
  • ГЛАВА 19 (Страница 21)
  • ГЛАВА 20 (Страница 21)
  • ГЛАВА 21 (Страница 22)


Джон Грегори Бетанкур

Заря Амбера

Цикл: "Заря Амбера" - 1

 Читать книгу

Аннотация

Поклонники Роджера Желязны знают, насколько тщательно и кропотливо он строил свои миры, подчиняя развитие сюжета и взаимоотношения героев одному ему ведомой, но железной логике. И тем не менее в знаменитых "Хрониках Амбера" остались белые пятна, которые Великий Роджер явно собирался закрасить, если бы ему не помешала ранняя смерть. Дж. Г. Бетанкур с помощью супруги Желязны Джейн Линдсколд разобрал черновики задуманных книг об Амбере и на их основе написал "Зарю Амбера". Так кто же создал Амбер и сотворил Логрус? Почему хозяева Амбера находятся в состоянии постоянной войны с Владениями Хаоса? Новая книга - истинный подарок для тех, кто мечтал разгадать эти и многие другие загадки. Она дарит читателю долгожданную возможность вновь посетить знаменитый Янтарный Замок и встретиться с героями Хроник Амбера!

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Сканирование книги: http://www.bomanuar.ru/
Исправление ошибок: Евгений Дулов
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel