Джон Грегори Бетанкур - Хаос и Амбер

1 Джон Грегори Бетанкур

ПРИЗНАТЕЛЬНОСТЬ
Автору хотелось бы поблагодарить Байрона Прайсса за то, что этот проект стал возможен, редактора Говарда Циммермана, который проделал потрясающий, порой совершенно ненормированный труд, а также Терезу Томас, Уоррена Лапина, Ли Ф. Щепаника-мл. и Л. Яги Лэмплайтера Райта за комментарии, критику и советы по черновым вариантам.

ГЛАВА 1

– Оберон!
Сквозь рев ветра я услышал, как кто-то вдалеке прокричал мое имя. Мне снилось, будто я плыву в маленькой утлой лодчонке через почерневшее бушующее море. Сон так привязался ко мне, что мне стоило немалого труда вырваться из его щупальцев.
Где я находился? Глаза у меня были закрыты, но света за сомкнутыми веками я не ощущал. Была ночь? Или я лежал в темной комнате? Я слышал то ли шелест ветра, то ли трепет тысяч крыльев вокруг меня. Я весь покрылся пупырышками «гусиной кожи», мне было и холодно, и жарко, и мокро, и сухо.
Но когда я попробовал сесть и открыть глаза, оказалось, что сделать этого я не могу. Эта слабость встревожила меня. Но так легко оказалось забыть об этой тревоге и снова погрузиться в сон...
«Оберон! Проснись!»
Корабли. Только мне снова начали сниться корабли, как надоедливый голос снова прорвался в мой сон. Я чувствовал движение – меня словно бы покачивало на волнах – и казалось, будто я на палубе корабля... но нет, не слышалось ни шелковистого плеска волн, ни криков чаек, не ощущалось солоноватого запаха моря.
«Нет, это не корабль», – решил я и постарался сосредоточиться на решении задачи. И не лошадь: ни тебе топота копыт, ни ржания, ни запаха навоза и конского пота. Может быть, самодвижущаяся карета? Вот это очень походило на правду. У моего отца была потрясающая карета, похожая на гигантскую тыкву из литого стекла. Я помнил свою первую и единственную поездку в ней: тогда мы промчались по десяткам, если не по сотням кошмарных миров. Но все равно, этим вовсе не объяснялось, с какой стати мне было жарко и холодно одновременно. И вообще много чего не объяснялось.
Что это за шум, похожий на рев ветра?
И почему я не могу открыть глаза?
«Оберон!»
Я попытался повернуть голову в ту сторону, откуда доносился этот далекий голос, но никак не мог понять, откуда именно он слышался. Сверху? Снизу? Меня словно бы перевернули. Все направления казались неверными. Я как будто балансировал на краю обрыва и вот-вот мог сверзиться вниз. Я поежился. Меня охватило жгучее желание убежать. Это место мне откровенно не нравилось. Мне не нравились здешние ощущения. Нужно было выбираться отсюда, пока не случилось ничего ужасного.
Я опять попробовал избавиться от сна. Неожиданно в мозгу у меня запульсировали цвета, за сомкнутыми веками запели и заплясали огни, я ощутил множество странных ароматов, вкусов и прикосновений. Смешались воедино привкусы лимона, соли, жареной курятины и соломы, запахи грязи, пота и меда...
Если я спал, то спал я очень и очень странно. И при всем том я понимал, что не сплю... по крайней мере не совсем сплю. Тут было что-то иное – непонятное, неестественное и неприятное.
– Оберон! – проревел далекий голос. – Оторви от кровати свою ленивую задницу! Ты нужен королю! Скорее!
Король. Да, я был нужен королю Эльнару. Я был одним из его лейтенантов. Я попытался дотянуться до меча. Видимо, настала пора помуштровать ребят...
Нет, чепуха какая-то. Король Эльнар давным-давно умер... Теперь казалось, что это было лет сто назад. К звукам, которые буйствовали у меня в голове, примешалась тоскливая, заунывная нота. Пляшущие огни пульсировали: свет-тьма, тьма-свет. Я стал искать воспоминания, нашел их и содрогнулся от того леденящего холода, который явился вместе с ними. Да, я помнил, помнил слишком ярко, как король Эльнар угодил в руки адских тварей в Илериуме. Я видел его отрубленную голову, торчащую на шесте, воткнутом в грязь за воротами Кингстауна. Когда я неожиданно вернулся туда, для меня эта отрубленная голова стала и предупреждением, и ловушкой.
«Ты убил меня!» – послышался мне тогда его обвиняющий голос, как будто отрубленная голова на шесте могла говорить. «Предатель! – орала голова. – Изменник!..»
Я разжал губы, я был готов спорить, но слова исчезли на фоне внезапно взревевшего ветра. Я мысленно зажмурился, чтобы ничего не видеть, но образ отрубленной головы на шесте не желал исчезать. И я знал, что Эльнар прав.
Король Эльнар, все жители Кингстауна и бессчетные тысячи солдат – все они погибли из-за меня. Адские твари вторглись в Илериум для того, чтобы отыскать и убить меня, потому что мой отец был лордом Хаоса, потому что он повелевал такими силами, о сущности которых я только начинал догадываться.
Теперь, когда не стало короля Эльнара, я не служил никому, кроме себя самого. И я не обязан был слушать этот порочащий меня голос. И просыпаться был не обязан. Я не обязан был делать ничего такого, чего не хотел.
«Оберон! Вставай!»
Я попытался отозваться, послать этот голос куда подальше, но не мог заставить свое тело слушаться. Вот это мне не очень-то нравилось. Может быть, меня опоили каким-то зельем? Или я захворал? Или тяжело ранен? Все, что мне помнилось... быть может, все это – кошмар или страшный горячечный сон?
Все казалось так ясно. Я помнил своего дядю Дворкина, который бурно ворвался в мою жизнь после десятилетнего отсутствия. Дворкин спас меня от орды адских тварей, объявил мне, что он – мой настоящий отец, и отвез меня в величественный замок в другом мире... в замок, где оказалось полным-полно людей, утверждавших, что они приходятся мне сводными братьями и сестрами. Эйбер и Фреда... Локе, Дэвин и Блейзе... Их было слишком много, чтобы сразу свыкнуться с их существованием.
И я действительно был одним из них. Я понял это в то же мгновение, как только их увидел. Всех нас что-то роднило с Дворкином. Нашим отцом, несомненно, был он, вот только матери у нас были разные. Мне и в голову никогда не приходило задуматься о своем истинном происхождении, но теперь я понимал, что все так и есть: Дворкин действительно был моим отцом.
В том замке, в Джунипере, я узнал о том, что я – потомок древнего рода чародеев. Мое семейство пустило корни в месте под названием Владения Хаоса, в центре вселенной, где волшебство было реальным. Насколько я понял, все прочие миры представляли собой лишь Тени, отбрасываемые Владениями.
Эти чародеи пользовались чем-то, именуемым Логрусом, а этот Логрус представлял собой что-то наподобие постоянно смещающегося узора или лабиринта. Как он работал и как выглядел, я так толком и не понял, потому что разные люди описывали его по-разному. Понял я вот что: Логрус наделял чародеев чудодейственными дарами, включая способность странствовать по Теням и притягивать к себе различные предметы, вызывая их откуда угодно. Я надеялся, что и мне удастся попутешествовать по Теням, но, похоже, этим даром я был обделен. В деле чародейства я оказался калекой – по меркам моего семейства... хотя кое-какими магическими способностями уже овладел, сам по себе. К примеру, я умел при желании ненадолго изменять свою внешность.
К несчастью, наше семейство вело войну с неведомым врагом. Этот таинственный недруг выслеживал и убивал всех отпрысков Дворкина, и как только он (кем бы он ни был) обнаружил меня в Илериуме, я стал его очередной мишенью. Вот почему Дворкин вернулся и спас меня. Мой отец собрал вместе всех детей, оставшихся в живых, в Джунипере, своем укрепленном замке, охраняемом многотысячным войском. Командовал им старший сын Дворкина, Локе.
Увы, вскоре явилось еще более многочисленное войско адских тварей, вознамерившихся стереть нас всех с лица земли, и закипел жаркий бой. В первый день перевес был на нашей стороне, но он дался нам ценой огромных потерь. От нашего войска осталась десятая часть, Локе погиб, и черные маги лишили всех наших чародеев доступа к Логрусу. Без этого волшебного средства, с помощью которого можно было бы спастись бегством, мы, казалось, были обречены утратить все. Дом, богатство, жизнь – все.
К счастью, оказалось, что внутри меня живет волшебство иного рода... Узор – не похожий на Логрус, но все же связанный с ним. Воззвав к его могуществу и заручившись помощью Дворкина, мои сводные братья и сестры бежали в другие Тени. Они разлетелись, как пылинки под порывом ветра... надеюсь, они попали в такие края, где им не грозила беда – по крайней мере сейчас. Внимание и войска нашего врага были направлены на Джунипер, и можно было хотя бы какое-то время надеяться, что нам ничего не грозит.
Дворкин решил вернуться за подмогой во Владения Хаоса. Кто напал на Джунипер? Кто пытался уничтожить потомство Дворкина? Нам нужно было найти ответы на эти вопросы.
Мы с моим сводным братом Эйбером отправились вместе с Дворкином. Эйбер мне нравился больше всех прочих моих сводных братьев и сестер. Похоже, только он один обладал чувством юмора и только он по-настоящему принял меня и отнесся ко мне по-родственному. Именно Эйбер помог мне хоть что-то понять в том, что творилось в нашем семействе и что собой представлял каждый из его членов.
И вновь сквозь шум ветра ко мне прорвался голос:
«Оберон! Король! Скачи к королю!»
– Он мертв, – попробовал выговорить я, но с моих губ сорвалось только неразборчивое бормотание.
– Ты слышал? – произнес голос. Похоже, его обладатель обращался не ко мне. – Он пытался что-то сказать.
– Оберон! – окликнул меня кто-то другим голосом, более низким и сильным. Я сразу узнал этот голос. Он принадлежал моему отцу. – Слушай меня внимательно, мой мальчик. Ты должен проснуться. Сейчас же. Немедленно! Ну же! Просыпайся!
Я решил, что жутко злюсь на отца. Он вытащил меня из безопасной, уютной жизни в Илериуме, где я знал свое место и свои обязанности. Я служил лейтенантом у короля Эльнара и был счастлив. И весь этот кошмар – все эти войска, атакующие нас, все эти люди, жаждущие убить меня и уничтожить все наше семейство... виноват во всем был только Дворкин. Перед смертью мой брат Локе сказал мне правду: Дворкин сам навлек на себя – и на нас! – все беды из-за неудачного романа с дочерью короля Утора из Владений Хаоса.
– Оберон! Посмотри на меня!
Что-то ударило меня по лицу. Я услышал шлепок. Правую щеку словно обожгло каленым железом. Злость кристаллизовалась во мне. Я забыл о шуме ветра, о мраке, растерянности. Никому не позволено безнаказанно отвешивать мне пощечины.
Я был похож на тонущего человека, из последних сил пытающегося пробиться наверх через густую, тяжелую воду. Гнев толкал меня вверх. Я смутно расслышал стон. Мерзкий, жалостливый звук – какой не подобает издавать мужчине и уж тем более воину. Как только я догадался, что этот звук сорвался с моих губ, я попробовал прервать его.
И в этот самый миг я открыл глаза.
Дворкин, мой отец, склонился надо мной: коротышка, почти карлик непонятно какого возраста. Смотрел он на меня с такой сосредоточенностью, будто перед ним находился некий объект, представлявший научный интерес, а не собственный сын.
Я попробовал заговорить, но не получилось. Из глотки вырвался хрипучий свист.
– Проснись, я сказал!
Отец снова отвесил мне пощечину, на этот раз – более увесистую. У меня даже голова качнулась – с такой силой он меня ударил.
Обе щеки жарко горели. Я скрипнул зубами и, повернув голову, уставился на отца. В ушах звенело. Казалось, вся комната вертится вокруг меня.
Когда отец снова занес руку для удара, я ухватил его за запястье и удержал.
– Не вздумай... – прорычал я. – А не то я тебе руку... сломаю!
Он осклабился.
– Ага! Наконец-то.
Я разжал пальцы, он опустил руку.
Я повернул голову. Комната пьяно поплыла по кругу. Я заметил моего сводного брата Эйбера, стоявшего в стороне позади Дворкина. Эйбер смотрел на меня с нескрываемой тревогой. Мне показалось, будто он шатается, как деревце под порывами ураганного ветра.
Повернув голову еще немного, я обнаружил, что лежу на спине на высокой и узкой кровати. Медленно, с трудом сдерживая стон, я перевернулся на бок. Казалось, на это ушла целая вечность. Кровать стояла в небольшой, тускло освещенной комнате. Мой взгляд никак не желал сосредоточиться на дальней стене. Вроде бы она была сложена из больших красноватых камней, кое-где подернутых зеленью. Фосфоресцентный зеленоватый свет лучился между камней и, устремляясь к потолку, собирался там.
Я зажмурился, потом протер глаза кулаками. Нет, я определенно еще не был готов смотреть на то, что меня окружало. Но отец хотел, чтобы я проснулся, и я предположил, что у него на то имеется чертовски веская причина. И лучше было бы, чтобы такая причина у него действительно имелась, а не то бы я точно ему руку сломал. А может – шею.
Сделав глубокий вдох и собрав все силы, до последней крохи, я сумел сесть. Это оказалось очень серьезной ошибкой. Комната вокруг меня бешено закружилась, старательно имитируя ощущения, какие бывают с большого перепоя. Мои внутренности в ответ скрутило, но наружу из меня ничегошеньки не вылетело. Я и вспомнить не мог, когда ел в последний раз.
– Где я?
– Дома, – сказал Эйбер. – В нашем фамильном поместье в Запределье. – В ответ на мой ошарашенный взгляд он добавил: – Совсем рядом с Владениями Хаоса. Ну, ты знаешь.
Ничего я не знал, но голова у меня от боли была готова треснуть, и я никак не мог пробудить в себе столько энтузиазма, чтобы поинтересоваться. У меня снова жутко загудело в ушах. Застонав, я снова зажмурился и пожелал, чтобы все стало как обычно. Ничего не вышло.
По всей вероятности, прошлой ночью мы неслабо налакались: перебрали эля, а может, и хорошенько подрались. Не исключено, что покувыркались в постельке с парочкой смазливых подавальщиц. Но мне за свою жизнь случалось просыпаться и после куда более опасных приключений.
Самое главное – я ничегошеньки не помнил.
– Как ты себя чувствуешь? – осведомился Дворкин.
Я растерялся.
– Не совсем мертвым.
– А ты понимаешь, где находишься?
Последнее, что я запомнил...
– Во Владениях Хаоса, – прошептал я.
– Запределье – это Тень Владений, – пояснил Дворкин. – Оно настолько близко к Хаосу, что... атмосфера здесь почти такая же.
Я возненавидел Владения Хаоса еще до того, как попал сюда вместе с отцом и Эйбером. Я видел Владения издали, через одну из карт Таро моей сестры Фреды. Эти карты могли открывать пути в иные миры. Одного взгляда на Владения – на здания странной постройки, на небо, испещренное молниями, на звезды, проносившиеся по небу и вьющиеся на манер светлячков – хватило, чтобы мне стало по-настоящему худо. Оглядываясь назад, я понимал, что совершил большую ошибку, согласившись отправиться сюда. Когда отец сказал мне, что намеревается смотаться во Владения Хаоса за подмогой, мне надо было отказаться ехать с ним.
Но я не отказался. Я не сказал ни слова. Я последовал за ним потому, что, хотя он всю жизнь только тем и занимался, что врал да изворачивался, он все-таки был моим отцом, а я, будучи его сыном, на всю катушку ощущал ответственность. Понятия долга и чести в меня вколотили с тех пор, как я только начал догадываться о том, что они означают. Он об этом позаботился.
До того, как Джунипер окончательно пал, мы воспользовались отцовской картой и улизнули. Во Владениях Хаоса кровь капала не вниз, а вверх, а камни передвигались по земле, будто овцы. Где-то тут торчала башня, сложенная из костей, а в ней жил змей и пытался черным колдовством погубить наше семейство.
Если Запределье и вправду было похоже на Владения Хаоса, тогда становилось понятно, почему стены комнаты мягко пульсировали, испуская флуоресцентное свечение. Потолок с высокими деревянными стропилами замерцал, будто свечи, вставленные в бумажные фонарики.
Из моей груди против воли вырвался стон.
– Тише, – сказал Эйбер.
– Пусть говорит, – сказал Эйберу Дворкин, развернулся и ушел к противоположной стене. Я не видел, чем он занимался возле стола, да и не особо меня это интересовало. Мне хотелось свернуться калачиком и снова заснуть.
Эйбер сел рядом со мной на краешек кровати. В Джунипере только он стал для меня настоящим другом, и я сразу же уловил между нами настоящее родство душ. Я смотрел на него, и он то виделся мне отчетливо, то расплывался. Его каштановые волосы начали стекать вниз и покачиваться, как стены комнаты, краски поползли вниз по его лицу. Я растерялся. Это был он – но не совсем он. Черты его лица стали грубее, тяжелее. Передо мной предстала почти что карикатура на того молодого человека, который был мне знаком. И все же... другой Эйбер... тот, которого я знал в Джунипере... казалось, и он тоже находился здесь, он словно бы наложился на этого, иного. Его образ как будто мерцал, вспыхивал и гас.
Я быстро отвел взгляд. Галлюцинации? Безумие? Вероятно, все объяснялось близостью к Владениям Хаоса. Может быть, это вовсе не Эйбер вспыхивал и угасал, а я. А понять, что к чему, было невозможно.

ГЛАВА 2

– Почему мы здесь?.. – прошептал я, чувствуя, как кишки у меня завязываются в узлы и вихляют из стороны в сторону, будто змея, пытающаяся укусить собственный хвост. – Я не... понимаю...
– Отец пытается выяснить, что с тобой, – тихо проговорил Эйбер, глядя мне в глаза. – Не засыпай. Это важно. Он не хочет потерять тебя.
«Потерять меня»? Что бы это значило?
– За-берите ме-ня... от-сюда! – ухитрился выдохнуть я.
– Все не так просто, – сказал Эйбер. – Мы не можем уйти. Не забывай: кто-то хочет убить нас, и мы должны понять почему. А отца только что вызвали к королю Утору. Он обязан пойти к нему. Королю Хаоса отказывать не принято.
– Здесь... больно... Эйбер сдвинул брови.
– Может быть, тебе просто нужно привыкнуть. Ну, знаешь, как к плаванию на корабле.
– Морская болезнь... – прошептал я, вспомнив о лодках. Голова у меня упорно продолжала кружиться.
– Угу. Хаосская болезнь, – хмыкнул Эйбер.
Я попробовал приподняться, уперся в кровать локтями, но равновесия не удержал и рухнул на бок. Эйбер схватил меня за руку и помог выпрямиться.
С какой стати все стремилось вверх вместо низа? И почему верх смещался в стороны? Хотя бы на минуту прекратилось это безобразие – и я, пожалуй, сумел бы собрать свои пожитки. В висках у меня застучала кровь.
– Спокойно.
Я Эйбера не просил, но он поднялся, взял меня за ноги и перебросил их через край кровати. Ох, не надо было ему этого делать! Я чуть не лишился чувств. Комната качнулась вниз и отшатнулась в сторону, ушла из-под меня.
Я ахнул. Это было невероятно, невозможно. Странная же, однако, форма была у этой комнатки. Стены не сходились под прямыми углами, а изгибались. Своды потолка могли явиться архитектору только в страшном сне. И меблировочка, правду сказать, тут была весьма скромная: высокое напольное зеркало, кровать – та самая, на которой я сидел, стол у дальней стены и два тяжелых деревянных стула, на спинках у которых были вырезаны некие подобия драконов.
– Давай-ка поднимемся, – предложил Эйбер.
– Погоди...
Я пошевелил ступнями и кончиками пальцев нащупал пол. Твердый, голый. Никакого ковра – дощатые половицы, отполированные, как стекло. Пол как пол. Я нахмурился. Так почему же тогда я никак не могу удержать равновесие? И почему все вокруг непрерывно движется?
Эйбер оглянулся и через плечо посмотрел на отца.
– Если ты опять отключишься, отец поможет тебе очухаться.
– Но...
– Хватит маленькую деточку корчить! Вставай, и все тут!
Я свирепо зыркнул на Эйбера, но промолчал. Он не понимал меня. Что ж, надо было просто-напросто показать ему. Никто не смог бы ровно стоять здесь, когда пол то и дело двигался.
– Поднимайся! – повторил он. – Вставай на ноги, Оберон!
– Помоги мне...
Со вздохом Эйбер уложил мою правую руку себе на плечо и потянул меня вверх. Он был сильнее, чем казался на взгляд, как и все в моем семействе, и потому поднял меня на ноги довольно легко, учитывая, что я весил фунтов на сто больше него.
Привалившись к Эйберу, я не без труда выпрямился. Комната продолжала двигаться. Углы смещались в стороны. Пол упорно пытался уползти у меня из-под ног. Если бы Эйбер не поддерживал меня, я бы непременно упал.
– Ну, вот и славненько, – проговорил он, по обыкновению, весело. – Лиха беда – начало. Хаосская болезнь. Все понял?
Он отпустил меня. В первую секунду все было не так-то и плохо. Я постоял, потом взял Эйбера за руку и даже подумал о том, а не попытаться ли мне сделать шажок-другой. Пожалуй, я действительно мог бы совершить прогулку на пару-тройку футов.
Но тут стены скрутил спазм, они замигали красными и желтыми огнями. Пол заходил ходуном. Я почувствовал, что падаю, и с такой силой сжал руку Эйбера, что он взвыл:
– Не на-до!
Брат пошатнулся под моим весом и не без труда устоял на ногах.
В ушах у меня свирепо загудело. Комната бешено завертелась, пол заскользил под ногами, и я почувствовал, что заваливаюсь назад. Эйбер проворно подхватил меня под плечи и, ворча, уложил на пол.
Я уперся пальцами в широкие половицы, чувствуя, как мир вращается вокруг меня, и молясь о том, чтобы все вокруг поскорее замерло. Да что ж это за место такое? Я тут даже на ногах стоять не мог!
Крепко зажмурившись, я попытался прогнать все мысли об этом месте и пожелал вернуться в Илериум. Как-то раз, если на то пошло, у меня такое получилось.
А вот теперь не вышло.
– Хочешь попытаться встать еще разок? – полюбопытствовал Эйбер.
– Нет!
– Хотя бы сядь, – посоветовал он. – У тебя получится. Попробуй.
– Ну, может быть...
Я вдохнул поглубже, уперся ступнями в пол и сел. Стены плыли по кругу, как будто кто-то отстегнул их от пола. Но по крайней мере теперь я сидел.
– Уже лучше, – похвалил меня Эйбер. Я заметил, что он потирает руку в том месте, где я ее чересчур сильно сжал. – Спешить не будем.
– Мне поспать надо, – проворчал я. – Проспался бы – глядишь, и исчез бы этот кошмар!
– Ты привыкнешь. Со временем.
Со временем? Хорошенькое дельце! Уж что-что, а ходить я всегда умел, даже когда нарезался до такой степени, что дороги не разбирал. Но Эйбер, судя по всему, не собирался позволять мне расслабляться.
– Дай мне руку. Я еще раз попробую.
– Ты уверен? – чуть растерянно спросил Эйбер. И снова потер руку – видно, я все-таки вправду перестарался.
– Ты уж прости – ну, что я тебе так руку... – проговорил я и посмотрел ему в лицо. Лицо мерцало. На макушке у Эйбера то вдруг появлялись, то исчезали рога, то снова появлялись. Нет, еще ни разу в жизни у меня так жутко не кружилась голова и так не страдала моя ориентация в пространстве.
– Не переживай, – сказал Эйбер. – Всякое случается. На мне все, как на собаке, заживает, и к тому же я обидчив. – Он хмыкнул. – Отомщу тогда, когда ты меньше всего будешь этого ожидать. Пожалуй, тебе стоило бы немного посидеть смирно.
Я медленно пополз к кровати. Это было подобно путешествию по непрерывно качающейся льдине. Я качался то в одну сторону, то в другую и мучительно старался не соскользнуть. Наверное, мне стоило придержаться за кровать, чтобы обрести равновесие. Меньше всего мне хотелось думать о том, чтобы подняться на ноги.
Но только я добрался до кровати и стал забираться на нее, как Дворкин бросился ко мне, ухватил меня за волосы и запрокинул мне голову назад. Глаза у меня в ужасе выпучились, краски и огни заплясали вокруг, будто фейерверки.

1 Следующая страница


Хаос и Амбер 2

– Отпусти! – вскрикнул я, будто затравленный зверь.
Наклонившись к самому моему лицу, он заглянул мне в глаза, будто врач, осматривающий нового пациента. От него разило перегаром. Стало быть, он запил. Это был нехороший знак. В Джунипере он напивался до ступора, если сталкивался с неразрешимыми проблемами.
– Интересно, – прокомментировал Дворкин и отпустил меня.
Я рухнул навзничь, испустив судорожный выдох, а потом свернулся на полу в клубок. Дыхание мое было частым и неровным. Мне хотелось укутаться во вселенную, как в одеяло.
– Не засыпай, – строго распорядился Дворкин. Я подслеповато глянул на него сквозь пелену тумана, застлавшего мне глаза.
– Почему? – прошептал я.
– Потому что умрешь.
Я простонал:
– Я слишком упрям, чтобы умереть.
– Если так, то ты большой дурак, мальчик мой.
– Отправь меня обратно в Джунипер! – взмолился я. – Или в Илериум. Куда-нибудь, только бы здесь не оставаться!
Я бы предпочел в одиночку, без оружия встретиться с войском адских тварей, чем еще хотя бы минуту терпеть муки в этой Тени Владений Хаоса.
– Спокойно, Оберон, – отозвался Дворкин и заходил по комнате. – Мне нужно подумать.
Как только комната начала мало-помалу успокаиваться, я усилием воли заставил себя перекатиться к кровати. Там я сел, прислонился к кровати спиной и уставился на Дворкина. Пока я сидел неподвижно и дышал неглубоко и редко, комната вела себе более или менее приемлемо.
– Я могу чем-нибудь помочь? – спросил Эйбер.
– Попробуем вот это.
У меня на глазах он вытянул руку и извлек – ну просто-таки из воздуха! – большой красновато-коричневый глиняный кувшин. Еще один из этих фокусов с Логрусом. Вино? А может, все-таки что-то покрепче? Ох, как мне нужно было выпить! Мне просто-таки отчаянно хотелось выпить. Вряд ли бы мне удалось удержать спиртное в желудке, но я был готов рискнуть.
Эйбер взял у отца кувшин левой рукой, наклонился, ухватил меня за рубаху на груди и рывком поднял все мои двести сорок фунтов – легко, как будто поднимал с пола котенка. Когда он отпустил меня, я зашатался. Запрыгали, замигали вокруг цвета, в глазах потемнело, прояснилось и снова потемнело. И я опять услышал дикий и весьма неблагозвучный рев ветра.
– Виски? – выдохнул я. – Бренди?
– Боюсь, не то и не другое, – ответил Эйбер.
– Что это за...
– Сам узнаешь.
Без предупреждения он поднял кувшин и опрокинул его содержимое мне на голову.
Я ахнул. Это была холодная вода. Очень холодная вода. То есть просто ледяная, и от нее у меня все тело онемело.
Я был так ошарашен, что не мог ни пошевелиться, ни вдохнуть, ни охнуть. Я только тупо таращился на Эйбера и ощущал себя избитой кнутом собакой, которую вышвырнули под проливной дождь посреди зимы на дорогу, где ее могла сбить какая-нибудь беглая лошадь.
– Теперь, – заметил Эйбер, – мы с тобой квиты.
И издевательски ухмыльнулся.
Я обхватил себя руками и мысленно отправил всех сводных братцев на свете в самые мерзопакостные уголки преисподней. И всех папаш заодно. Там для этих заклятых злодеев должна была калиться особая, персональная сковородка. Дворкин от хохота сложился пополам.
В общем, я свирепо пялился на обоих своих родичей и ждал, пока они успокоятся.
– Не забывайся, Оберон, – резко проговорил Дворкин, отсмеявшись. Он склонился ко мне и нацелил на меня коротенький указательный палец. Я уставился на этот палец, и весь мир вокруг заколебался, словно пламя на сильном ветру. – Не спать! Если заснешь, то, очень может быть, вообще не проснешься.
Я негромко, недовольно прорычал нечто неразборчивое. Уж и не знаю, кому предназначалось мое обвинение – отцу или Эйберу.
– Нам надо поговорить, – сказал я Дворкину.
– Не сейчас.
Он вернулся к столу, собрал с полдюжины разложенных на нем свитков и поспешил к двери.
– Когда... – начал было я.
Дверь хлопнула, я не успел договорить и перевел взгляд на Эйбера.
– Он ушел к королю, – слегка вздохнув, объяснил брат. – Я же говорил тебе, что его обязательно позовут к королю, помнишь?
– Почему?
– Отец просил об аудиенции. Прошло какое-то время. Все требует времени, соблюдения всяческих там церемоний. Но боюсь, отца не слишком-то жалуют во Владениях Хаоса. Да и никого из нас там не жалуют.
Вот дрянь. Я все понял. Задержка в вызове к королю – это такое намеренное оскорбление. Тем самым король Утор желал дать нам понять, что не такие уж мы важные персоны, чтобы заслуживать его благосклонного внимания. Надо будет постараться, чтобы это прекратилось. Первый шаг сделан – мы оказались здесь. Теперь надо сделать второй – превратить себя в важных персон.
Но прямо сейчас мне ужасно хотелось забраться в кровать, укрыться одеялами с головой и спрятаться от мира на ближайшие лет десять. И пусть папаши с их советами катятся куда подальше, мне бы только от Эйбера каким-то образом избавиться...
– А тебе стоило бы прогуляться с отцом, – высказал я предложение.
– Ха! Он бы мне ни за что не позволил. – В его голосе зазвучали обиженные нотки. – Я не такой, как ты.
– Меня он не звал, между прочим.
– И не позвал бы, когда тебе так худо. А вот Локе он бы взял с собой. Тот всегда ходил в любимчиках. Любимый сын. А теперь, само собой, есть ты. Как только тебе станет лучше, ты займешь место Локе.
– Если тебе не по нраву собственное место, сделай что-нибудь, чтобы занять другое.
Он хмыкнул.
– А что ты предлагаешь? Устелить трупами мой путь к вершине семейной иерархии? Добиться того, чтобы остаться единственным наследником по мужской линии, чтобы отец зависел от меня, хочет он того или нет?
– Нет. Но я уверен, есть что-то...
– У-гу. Отец меня недолюбливает. И с этим ничего не поделаешь. – Он усмехнулся. Видимо, я изменился в лице при этих его словах. – Но план у меня есть, и кое-чем я отцу таки помогаю, я лью с утра до ночи горькие слезы, оплакивая свою печальную участь в нашем семействе.
Я испытующе зыркнул на него, но он остался непроницаем. Я сменил тему.
– Значит, спать ты мне вряд ли разрешишь?
– И не надейся. – Он уставился на меня и по-волчьи оскалился. У него опять выросли рожки. – Надо доставлять себе маленькие радости, когда выпадает такой случай. Только попробуй, и я тебе целое озеро на голову опрокину!
– Ты садист!
– Принимаю как комплимент.
Я снова зыркнул на него – уже не так возмущенно.
– Если так, то как насчет полотенца? Сухая одежка тоже не помешала бы.
– Ну... Немного погодя, братишка. Мне приказано не давать тебе спать, и именно этим я намерен заняться. Пока я не хочу создавать тебе излишних удобств.
Мокрый, замерзший, несчастный и окончательно проснувшийся, я доплелся до одного из стульев с драконом на спинке, плюхнулся на него и гневно воззрился на Эйбера. Что ж, хотя бы комната перестала так бесчинствовать, как раньше. Может быть, в идее Эйбера насчет «хаосской болезни» и вправду что-то было. А может быть, ледяная вода выбила из меня худшие проявления дезориентации.
– Я тебя непременно прикончу, даже не сомневайся, – предупредил я. – Не думай, что это тебе даром пройдет.
Он откровенно зловеще хихикнул.
– Для начала тебе придется меня изловить, – заметил он ехидно. – А это у тебя пока вряд ли получится.
Услышав это заявление, я поднялся со стула и шагнул к Эйберу. Комната подпрыгнула и затряслась. Кожа у меня будто загорелась. В ушах снова завыл ветер.
Невзирая на все это, я сделал еще один шаг. Чего бы это мне ни стоило, я не собирался позволять Эйберу потешаться надо мной. В этом заключалась разница между нами. Потешаться надо мной и унижать меня никому и никогда не позволялось.
– Тебе бы лучше сесть, – проговорил Эйбер торопливо.
– Нет. – Я скрипнул зубами и сделал еще шаг. И еще один.
– Ты упадешь.
– Ты очень сильно удивишься, – заметил я, – когда узнаешь, на что я только способен, если хорошенько захочу.
Капля камень точит. Я сделал еще один шаг. Все вокруг меня качалось. В ушах гудело так, словно вой ветра стал громче раз в сто.
Хаосская болезнь, говорите?
Я бросился к брату.
Эйбер охнул.

ГЛАВА 3

То ли ледяная вода на меня так подействовала, то ли просто из-за того, что я оторвался наконец от кровати и начал двигаться, но в те мгновения, когда я начал злобно подступать к моему братцу, я вдруг осознал, что меня уже не так сильно тревожат странные шумы, пульсирующие цвета и неупорядоченные с виду движения окружающего мира. Теперь все мое внимание сосредоточилось на мести брату, и это хоть как-то компенсировало все, что могло меня отвлекать. Не без усилий, но я мог стоять и ходить сам – пусть неуклюже и неровно. Достижение так себе, но хоть что-то.
Эйбер неожиданно расхохотался, вытянул руку, пошарил в воздухе, и в руке его, откуда ни возьмись, возникло большое белое полотенце.
– Возьми. – Он швырнул полотенце мне в лицо. – Ты неважно смотришься, когда мокрый.
– А, так ты это усек наконец?
Я помотал головой, будто пес, вымокший под дождем, и мне было все равно, что комната вдруг подпрыгнула, а потом нырнула вниз. Главное было – хорошенько обрызгать Эйбера. Тоже, конечно, из мести. Но я тут же пожалел о содеянном.
– Эй! – Эйбер заслонился руками. Большого удовлетворения я не испытал. Я начал вытираться, и брат проворно усадил меня на первый попавшийся стул, а потом стал глазеть на меня, как охотник на диковинного зверя. Я смутно догадался: Эйбер боится, что я, того и гляди, рухну замертво или просто вырублюсь. Ну ладно. Поднять он меня поднял, и отдыхать я больше не собирался. Вправду я подхватил какую-то там хворь или нет, но мне следовало выяснить, что я успел упустить. Не для того мы сюда попали, чтобы я тут отсыпался.
– И долго я в кроватке провалялся? – осведомился я.
– Трое суток.
– Трое суток?! – Я вытаращил глаза, не в силах поверить в это. – Невероятно!
Эйбер пожал плечами.
– У нас дел было по горло. В конце концов отец решил, что сам ты не проснешься, и вот последние три часа мы только тем и занимались, что говорили с тобой, пытались тебя растолкать, орали на тебя. Ты начал хоть как-то реагировать только тогда, когда отец сказал тебе, что ты нужен какому-то королю. Насколько я понял, не королю Утору?
– Королю Эльнару. Я состоял у него на службе в Илериуме. – Я покачал головой и поморщился: комната пошла по кругу. Но как только я замер, все успокоилось. – Я вас почти не слышал. Я спал. А снилось мне, будто я плыву на корабле.
– На корабле? С чего бы это?
– Эта комната – все здесь – как бы движется. И до сих пор движется. Но на самом деле это не так, верно? Дело во мне?
– Боюсь, что так, Оберон.
Я вздохнул. Пока я не шевелился, комната вела себя более или менее смирно. Медленно и осторожно повернувшись, не делая резких движений, я обнаружил, что пол как бы ускользает из-под ног. Он вроде бы пытался смещаться в ту или в другую сторону, в зависимости от того, куда я поворачивался. Замерзший, промокший, мучающийся от тошноты и совершенно несчастный – вот почти исчерпывающее описание моего состояния. Однако теперь головокружение почти отступило, а вместе с ним, отчасти, и желание распять Эйбера.
Чувствуя себя чуть-чуть лучше, чем собака, которую хотели утопить, да не утопили, я швырнул полотенце в Эйбера, целясь ему в голову. Он поймал полотенце, отбросил в сторону, щелкнул пальцами – и полотенце исчезло так же легко и послушно, как появилось.
– Не спать, – снова предупредил меня брат.
– Уснешь тут, как же, когда ты меня стережешь, – буркнул я. – А как насчет того, чтобы маленько перекусить? – Я ощущал внутри себя пустоту, жаждущую, чтобы ее чем-нибудь заполнили. – И выпить. Я готов выпить море вина.
– А ты уверен, что это мудро?
– Ладно, к чертям вино. Помираю от голода. Если тебе удастся раздобыть еды, хотелось бы чего-нибудь самого простого. Хлеба, сыра, ну, может быть, мясного пирога – чего угодно, лишь бы поскорее.
Эйбер растерялся, уставился себе под ноги.
– Еду подают внизу. Но до обеда еще часа два-три. Как думаешь, не дотерпишь?
– Я... Пожалуй, я бы лучше тут поел.
К ходьбе по лестнице я пока морально не подготовился.
Эйбер пошарил в воздухе и выудил из ниоткуда накрытый поднос, который тут же водрузил на стол. Хлеб, сыр, острый нож и большущий стакан с чем-то, похожим на сидр.
– Вот спасибо! Присоединишься ко мне?
– Пока нет. Я...
Он не договорил. Где-то за дверью зазвенел колокольчик. Звякнул три раза – и стих. Эйбер так сдвинул брови, что я понял: ничего хорошего этот звоночек не предвещал.
Я спросил:
– Что за трезвон?
– Гости.
– Нежелательные?
– Я... не знаю. – Он встал, шагнул к двери, остановился. – Не засыпай, – зловеще предупредил он. – И вообще. Там, откуда родом этот кувшинчик, воды еще уйма. Я вернусь через пару минут.
– Не буду я спать, – пообещал я и хихикнул, старательно разыгрывая невинность. – Даже думать не могу про то, чтобы лечь, после того, как трое суток провалялся.
– Гм-м-м...
Эйбер с сомнением глянул на меня и закрыл за собой дверь.
На вид еда была хорошая. Я отрезал большой кусок сыра и принялся медленно его пережевывать. Сыр оказался очень вкусным – острым и хорошо выдержанным, с небольшим привкусом дымка. Я съел еще кусок. Какой смысл ждать братца, если он все равно есть не собирался?
Теплый хлеб с хрустящей корочкой очень хорошо пошел с сыром. Сидр мне не очень понравился. Я всегда считал сидр напитком для маленьких детишек, если только он не был хорошенько креплен. Но все же запивать им хлеб и сыр было недурственно.
Расправившись с едой, я откинулся на спинку стула, чувствуя себя сытым и отчасти довольным. Из коридора не доносилось никаких звуков, и колокольчик больше не звенел.
А потом я расслышал вдалеке какой-то стук, а потом еще два похожих звука потише. Двери хлопали? Или кто-то распахивал ставни, чтобы проветрить давно не использовавшуюся комнату?
Но чем более я надеялся на простое и безвредное объяснение, тем упрямее ко мне подкрадывались сомнения. Куда подевался Эйбер? Почему он не вернулся?
Я слушал, ждал, что вот-вот за дверью послышатся приближающиеся шаги Эйбера, и моя тревога все сильнее нарастала. Я ненавидел себя за слабость и головокружение. Я привык владеть собой в любой ситуации, быть лидером, а не беспомощным калекой. А сейчас, если бы кто-то напал на нас, я бы из комнаты выйти не сумел бы. не говоря уже о том, чтобы помочь Эйберу или прорваться из дома на улицу.
Я напрягся и попытался расслышать что-нибудь на фоне непрерывного приглушенного шипения ветра, но не услышал ни звона мечей, ни предсмертных воплей стражников. Если бы на нас напали, должен же я был услышать хоть что-нибудь! Видимо, к нам все-таки пожаловали дружественно настроенные гости. Вероятно, явились с визитом вежливости соседи – в конце концов, Дворкин не наезжал сюда много лет. Разве не естественно было со стороны каждого здешнего жителя заглянуть, поприветствовать хозяина, поболтать о добрых старых временах? Наверное, так оно и было. За хозяина остался Эйбер и отвертеться от соседей не мог. Наверняка он не хотел, чтобы они проведали о моей болезни. Здесь мы не должны были ни перед кем обнаруживать свою слабость.
Безмолвие сильно затянулось. Шум ветра немного усилился. Я подобрал крошки с тарелки, запил их остатками сидра и продолжал с нетерпением ждать. Мне всегда с трудом давалось безделье. Я поерзал, и стул негромко скрипнул. Из-за двери даже шепот не доносился.
Прошло не менее получаса. Эйбер не оставил бы меня одного так надолго, если бы ничего не случилось. Что же это за таинственные гости? Что им потребовалось?
И тут я услышал где-то поблизости звук, похожий на звон разбитого стекла, и встал. Гости не приходят в дом, разбивая стекла. Что-то определенно было не так.
Не помешало бы выглянуть в коридор и поглядеть, как там и что. В конце концов никто не запрещал мне выходить из комнаты. Запрещалось мне только спать.
Оттолкнувшись от подлокотников стула, я поднялся на ноги. Комната слегка качнулась, но стоило мне простоять неподвижно пару мгновений, и все успокоилось. Где моя перевязь с мечом? Ага, вот она, на крючке слева от двери.
Полушагая, полускользя по раскачивающемуся полу, я благополучно добрался до стены, снял с крючка перевязь, обернул вокруг пояс и застегнул пряжку. Меня охватило спокойствие, какое испытываешь перед боем. Если мне суждено погибнуть, я погибну как мужчина, с клинком в руках. Я сжал в пальцах посеребренную рукоять меча и, ощутив ее холод, почувствовал себя еще более уверенно.
Но тут все вокруг неожиданно поплыло влево, я прислонился к стене и зажмурился. Хватит, хватит, хватит! Равновесие медленно восстановилось.
Шаркающей стариковской походкой я подобрался к двери, стараясь расслышать звуки на фоне непрекращающегося шума ветра. На секунду мне показалось, будто я слышу гневные голоса, но я не был в этом уверен.
Подняв задвижку, я плавно и бесшумно отворил дверь. Отлично. Эйбер не запер ее снаружи. Он явно не подумал о том, что мне взбредет в голову выйти прогуляться в гордом одиночестве.
Я осторожно выглянул в длинный коридор, каменные стены которого словно источали красный и коричневый цвета. Как и у меня в комнате, с углами тут тоже творились фокусы. По обе стороны на неодинаковом расстоянии одна от другой располагались двери, между ними на стенах, через каждые несколько футов, висели масляные лампы. Свет пробирался к потолку тускло-золотыми дорожками и собирался наверху.
При осмотре коридора у меня сильно закружилась голова. Эйбер и мой отец, похоже, тут передвигались без всякого труда, но почему им это удавалось? В чем секрет? Возможно, это было как-то связано с Логрусом. Я почувствовал прилив тоски. Вряд ли я когда-нибудь смогу привыкнуть к этим местам.
К счастью, никакие орды адских тварей на меня немедленно не набросились. Если честно, я не увидел в коридоре ни души. Если звон колокольчика говорил о приходе гостей, получалось, что визитеры до сих пор внизу. Я долго прислушивался, но так ничего и не расслышал – ни стука, ни звона разбиваемого стекла, ни сердитых голосов. Может, они мне померещились? Я так не думал, и все же здесь я ни в чем не мог быть уверен.
Пол кренился и пытался оттеснить меня к стене, поэтому я выждал, пока ко мне вернется равновесие. Оно вернулось, но не сразу.

Предыдущая страница 2 Следующая страница


3 Джон Грегори Бетанкур

Нет, просто кошмар какой-то! Чем скорее мы уберемся отсюда, тем лучше. Я просто не представлял, как я здесь кому-то мог бы помочь.
Справа коридор через тридцать футов с небольшим заканчивался тупиком, а это означало, что Эйбер, судя по всему, свернул влево. В той стороне коридор действительно поворачивал за угол.
Я растерялся. Нужно было придумать план действий. Чего я, если честно и откровенно, надеялся добиться, предприняв эту небольшую вылазку? Поглядеть на Эйбера и этих неведомых гостей?
Нет. Рано. Если мой брат и вправду угодил в беду, я не в состоянии был его спасти. На самом деле, я мог только все испортить и усугубить тем, что меня самого в результате придется спасать. А если – согласно моему другому предположению – к нам таки заглянули соседи, мне совсем не хотелось появляться перед ними хворым. Пусть уж лучше все гадают, что со мной такое приключилось.
Короче говоря, я решил, что выбрался на разведку. Далеко не пойду. Не хватало еще заблудиться. Может быть, мне удастся разыскать комнаты отца... а там – там могло оказаться что-нибудь такое, что могло бы мне помочь.
Придерживаясь одной рукой за стену, я развернулся... и оказался лицом к лицу с одной из самых прекрасных женщин, каких я когда-либо видел. Я глубоко вдохнул. Ее черные волосы отливали синеватыми отблесками. В глазах таился медовый отсвет расплавленного золота. Бледную, молочную кожу на щеках едва заметно расцвечивал румянец. На левой щеке темнела очаровательная родинка. Высокие, чудесно очерченные скулы, нежный подбородок, чувственные и пухлые темно-алые губы. Нет, я определенно не встречал таких красавиц, как она.
Откуда она взялась? Из какой-то комнаты на этом этаже?
– Привет! – вымолвил я.
На мгновение она приобрела испуганный вид, затем опустила глаза и сделала мне реверанс.
– Вы... лорд Оберон?
– Да. – Судя по поведению, она скорее всего была служанкой. Я слегка разочаровался. – А ты?
– Реалла, милорд.
– Ты не знаешь, кто и зачем звонил в колокольчик? – осведомился я.
– В колокольчик?
– Ты разве не слышала? – спросил я.
– Нет, милорд.
– Звонили недавно – минут пятнадцать назад.
– Я ничего не слышала, милорд. Может быть, звонили, когда я была в винном погребе.
– Стало быть, ты только что поднялась снизу?
– Да, милорд.
– А там все спокойно? Никаких... проблем?
Она озадаченно глянула на меня.
– Проблем, милорд?
– Ну да... Я слышал какой-то непонятный шум.
Она покачала головой.
– Нет, милорд. Там все хорошо.
Эта новость меня порадовала. Я позволил себе немного расслабиться и оглянулся через плечо. Никаких признаков Эйбера. Ну, что ж... видимо, он увлекся ролью гостеприимного хозяина. В данный момент его отсутствие меня устраивало. Чем-то Реалла меня очаровала. Я был готов любоваться ею до исхода дня.
– Вы промокли, милорд, – сказала она. – Не нужна ли вам сухая одежда? Уверена, можно что-то подыскать...
– Все в порядке, – прервал ее я, усмехнувшись и слегка пожав плечами. – Скоро высохну. Мне сейчас главное дорогу найти...
Волна головокружения снова накатила на меня. Я невольно качнулся вперед и напугал девушку. Я ухватился за стену и подумал, что выгляжу неуклюжим тупицей.
– Вам нездоровится, милорд? – спросила Реалла. Я вдохнул поглубже и постарался не выказать слабость. Мне хотелось, чтобы она видела меня таким, каков я есть на самом деле – высоким, сильным, храбрым, – а не калекой, который и двух шагов ступить толком не может.
– Просто голова немного кружится, вот и все, – ответил я. – Я был болен, но худшее уже позади.
– Давайте, я помогу вам, милорд.
Она протянула мне руку, и я уловил исходящий от нее легкий, сладковатый аромат мускуса. Коридор медленно пошел по кругу. Я глубоко вдыхал запах Реаллы, и мое сердце бешено колотилось. Всеми силами я пытался сохранить спокойствие.
– В какой стороне, – выговорил я так сдержанно, насколько мог, – комнаты моего отца?
– Лорда Дворкина? – уточнила Реалла. Она на миг задержала взгляд на моем лице, и я заметил в ее взгляде легкое удивление. – Они на два этажа выше, милорд.
– Проводи меня туда.
– Это запрещено...
Пол неожиданно выскользнул у меня из-под ног, и меня качнуло в другую сторону. Я удержался на ногах, ухватившись за плечо девушки.
Ее мышцы напряглись и дрогнули под моим весом. Казалось, будто у нее под кожей переливается жидкость. Это было очень странное ощущение, не похожее ни на что из того, что мне доводилось испытывать прежде. Я решил, что к этой даме нужно присмотреться повнимательнее. Выглядела она вполне по-человечески – и все же что-то вызывало у меня растерянность. Человеческие кости и мышцы так не движутся.
– Что-то не так, лорд? – спросила Реалла.
– Нет.
Я покачал головой и улыбнулся. Наверное, со мной попросту шутили мои перекрученные и вывернутые наизнанку чувства. Она была красивой женщиной – не более того.
Пол накренился. Меня качнуло влево.
– Лорд Оберон? – вскрикнула Реалла, схватила меня за руку и удержала. – Что с вами?
– Я... У меня еще немного кружится голова. Помоги мне. Мне нужно на кого-то опираться, иначе я могу упасть.
– Не отвести ли мне вас обратно в вашу опочивальню?
– Это ни к чему. – Я растерялся, размышляя о том, как бы половчее соврать. – Просто мне нужно, чтобы кто-то был рядом со мной, чтобы я не падал. Но если ты против...
– Нет-нет, милорд, – поспешно возразила она. – Обопритесь на меня. Я помогу вам. Куда вы направляетесь?
– Наверх, в комнаты отца.
Я оперся на ее плечо, стараясь давить не слишком сильно. И вновь я почувствовал, как ее мышцы дрогнули и заколебались у меня под рукой. Мне сразу стало ясно, что мои прикосновения ей неприятны, но она с ними мирилась.
Медленно и осторожно она повернулась и помогла пройти тот отрезок коридора, который заканчивался тупиком. Как раз перед глухой стеной, как оказалось, наверх и вниз из затененной ниши уводила узкая деревянная винтовая лестница.
– Это самый короткий путь на верхние этажи, – объяснила девушка чуть ли не извиняющимся голосом.
– Все нормально, Реалла.
Я остановился. Снизу доносился приглушенный гомон. Казалось, говорили сразу человек шесть. К голосам примешивалось звяканье кухонной утвари, которую не то расставляли по полкам, не то двигали с места на место.
– Там кухня? – осведомился я.
– Да, лорд Оберон. Она прямо под нами.
Я принюхался, но ощутил только мускусный аромат, исходящий от Реалы. Странно... Разве там уже не должны были полным ходом идти приготовления к обеду? Видимо, запахи тут тоже распространялись диковинным образом. Я попробовал представить, что запахи тоже, как свет, собираются под потолком.
«Наверное, звон разбитого стекла тоже из кухни послышался», – решил я. Кто-нибудь из слуг уронил тарелку... ну а затем, самой собой, раздался свирепый голос повара, который принялся распекать слугу за неловкость. Для всего, что я слышал, имелось простое объяснение.
Немного повернувшись, я вгляделся в темноту, царившую в лестничном колодце. Ступеньки такие узкие... По ним мог свободно спуститься или подняться только один человек. «Если придется сматываться, воспользуюсь этим путем», – решил я.
Крепко ухватившись за перила, я начал подниматься по ступеням. Реалла последовала за мной.
Я сосредоточил все свое внимание на лестнице и шагал медленно и осторожно. Через каждые несколько футов ступени словно бы скручивались и сдвигались у меня под ногами, но, держась одной рукой за перила, а другой упираясь в стену, я благополучно добрался до следующего этажа. Выглянув в коридор, я обнаружил, что там пусто. Под потолком собирался свет, лившийся от пары небольших ламп. Может быть, тот зодчий, что возводил этот дом, не питал большого доверия к окнам?
– Что на этом этаже? – спросил я.
– Личные покои, – ответила Реалла. – Сейчас из благородных господ здесь только лорд Эйбер... кроме лорда Дворкина, конечно.
– Понятно.
Остальные члены моего семейства либо умерли, либо рассеялись по мирам отдаленных Теней.
Вернувшись на лестницу, я начал подниматься на следующий этаж. Ступени закончились около тяжелой деревянной двери. На центральной панели была вырезана физиономия человека с рожками. Рот у него был приоткрыт, как будто он собирался что-то сказать.
Из вежливости я постучал, хотя точно знал, что отца нет дома, а затем толкнул дверь. За ней оказался длинный узкий коридор, пропахший плесенью, странными травами и чем-то еще непонятным. Я переступил порог. На стене напротив двери висели полки, уставленные диковинными трофеями – здоровенными стеклянными шарами, головами зверей, человеческими черепами, чучелами кошек, уймой флакончиков, свитков, пробирок и бесчисленным количеством таинственного магического инструментария. На всем лежал толстенный слой пыли. Правда, пыль явственно сместилась от порога к стене вследствие того, что тут кто-то не так давно прошел. Вероятно, после возвращения отец наведался сюда, дабы удостовериться в том, что все его сокровища в целости и сохранности.
– Тут никто не прибирает? – с ухмылкой поинтересовался я.
– Не разрешают, – негромко ответила Реалла. Она осталась на лестнице. – Нам не следовало сюда приходить, милорд. Когда лорд Дворкин узнает, меня накажут.
– Ерунда. Я с тобой. Я велел тебе привести меня сюда, и ты ничего не могла поделать. Мой отец все поймет.
Все здесь напоминало личные покои Дворкина в Джунипере – кроме неприятного запаха затхлости. Долго ли он не бывал здесь? Судя по тому, как тут все выглядело, не годы, а десятки лет.
– Милорд...
В голосе Реаллы прозвучало волнение.
– Его здесь нет, – сказал я, стараясь приободрить ее. – Ну и нам нет причин тут задерживаться. Давай спустимся вниз.
Я знал, что теперь сам сумею найти дорогу сюда и, если потребуется, доберусь без посторонней помощи.
– Хорошо, лорд Оберон.
Реалла, похоже, обрадовалась. Она повернулась и первой пошла вниз по лестнице. Я поспешил за ней. Шагая по ступеням, я глубоко вдыхал исходящий от нее мускусный аромат и еле сдерживался, чтобы не попросить ее о помощи. Мне отчаянно хотелось, чтобы она видела во мне здорового и сильного мужчину.
– Спасибо тебе, – сказал я ей, неровным шагом войдя в свою комнату. – Я... Надеюсь, мы еще увидимся с тобой, Реалла.
– Непременно увидимся, милорд, – отвечала она, чуть смущенно улыбнувшись и сделав неглубокий реверанс. – Как только я вам понадоблюсь, позовите, и я приду.
– Спасибо. О... кстати, насчет сухой одежды. Посмотри, не найдется ли чего-нибудь моего размера. Рост у меня такой же, как у моего брата Мэттьюса. Поищи в его комнате.
– Хорошо, милорд.
Она вышла и торопливо поднялась вверх по лестнице, а я плюхнулся на стул и уставился на опустевший поднос. В животе у меня ворчало. Я бы не отказался от второго завтрака. Наверное, надо было у Реаллы не сухую одежду попросить, а еще еды.
Я устремил взгляд в проем открытой двери. Что же стряслось с Эйбером? Вечно с ним так – его нет, когда он тебе так нужен... и потом: я по-прежнему очень хотел узнать, что за загадочные гости к нам пожаловали.
Зевнув, я склонился к столу, уронил голову на руки. Я ничего не мог с собой поделать. Изнеможение овладело мной. Внутренний голос выкрикивал предостережения, и все-таки я закрыл глаза и очутился во мраке.

ГЛАВА 4

На меня хлынули потоки холодной воды.
Задыхаясь и отплевываясь, я вскочил на ноги и, задев стул, перевернул его. Мир вокруг запрыгал и завертелся. Я чуть не упал.
Это был Эйбер. Он опрокинул мне на голову еще один кувшин воды и теперь отошел на пару шагов и, ухмыляясь, любовался делом рук своих.
– Вот не думал – не гадал, – признался он, – что ты предоставишь мне возможность проделать это еще разок.
Я одарил его свирепым взглядом. Уж больно у него был довольный вид.
– Я тебя распну, – пообещал я, а в следующее мгновение меня затрясло от холода.
– Тебя предупреждали! – Эйбер укоризненно покачал указательным пальцем. – Тебе говорили, что сон для тебя губителен.
– Я не спал! – рявкнул я.
– Ха! Полотенце желаете?
– Да, пожалуйста!
Он выхватил из воздуха полотенце и бросил мне. Вот уже во второй раз за день я вытирался и желал дорогому братцу всего самого гадкого. Ну, хотя бы тем можно было себя утешить, что скоро появится Реалла и принесет мне сухую одежду.
– Погоди, – пригрозил я Эйберу. – Как только я разберусь с этим Логрусом...
– Милости просим. – Эйбер поднял опрокинутый мной стул и поставил его рядом со мной. Я сел. – Но этому не суждено случиться, и ты это превосходно понимаешь.
Я вздохнул. Он был прав. Теперь я с этим смирился. Внутри каждого из членов нашего семейства был запечатлен некий узор, определенная магическая схема, позволявшая управлять Логрусом. К несчастью, узор внутри меня, если верить Дворкину, был настолько искажен, что мне не суждено было овладеть властью над Логрусом. Попытка сделать это убила бы меня. Так погиб брат Дворкина и еще несколько человек из нашего рода.
Неожиданно я вспомнил, из-за чего Эйбер вышел из комнаты.
– Так кто звонил? – полюбопытствовал я. – Гости заходили?
– Гости? В каком-то смысле. – Он вздохнул. – К нам наведались с десяток солдат короля Утора. Обыскивают дом, что-то ищут. Скоро сюда поднимутся.
Я удивленно вздернул брови.
– И что же они ищут?
– Понятия не имею. Мне они этого не сказали. Но, судя по всему, что-то невероятно важное.
– Надо было вышвырнуть их за порог!
Эйбер хмыкнул.
– Если хочешь жить, то так себя с людьми короля Утора вести не стоит. Это было бы... невежливо.
Я с трудом поднялся на ноги.
– Проводи меня вниз. Я их сам выпровожу!
– Сядь. Не делай глупостей.
Я зыркнул на него.
– А что, лучше позволять кому попало все в доме перетряхивать?
– В данном случае – лучше. Отец поступил бы именно так.
– И ты оставил их там одних? Чтобы они творили все, что им в голову взбредет?
– Конечно. Почему бы и нет? Мне скрывать нечего. – Он пожал плечами. – Кроме того, ты куда как важнее, чем этот дом, и я очень хорошо сделал, что поднялся поглядеть, как ты тут. Трудно сказать, сколько времени ты продрых.
Что ж, по крайней мере он ценил меня столь же высоко, сколь и я его.
– Ты говорил, что я провалялся без чувств трое суток, – негромко произнес я. – Расскажи мне обо всем, что я пропустил.
– Скажи сначала о последнем, что тебе запомнилось.
Я помедлил, задумался.
– Мы были в Джунипере. Отец нарисовал новые карты, и все ушли с их помощью... кроме нас троих.
– Все верно. А потом?
В сознании у меня замелькали картины нашего безумного бегства из Джунипера. Около замка кипел жаркий бой. Я и двое моих сводных братьев командовали войском, поделив его на три части. Я вспомнил об ужасной цене, которой мы заплатили за победу в тот день... Мои братья Дэвин и Локе погибли, и командование перешло ко мне...
Враги значительно превосходили нас числом, и я понял, что положение безнадежно. Тогда-то мне и пришла в голову мысль... Дворкин утверждал, что узор внутри меня отличается от контура Логруса, который носили внутри себя и он сам, и все остальные члены семейства. Поскольку все они были лишены доступа к Логрусу из-за чьих-то колдовских проделок, я уговорил отца первым делом нарисовать Карту с изображением того узора, который носил в себе я.
И эта Карта сработала.
Мы выяснили, что с ее помощью можно уходить в другие Тени. Вот так, совершенно неожиданно, нам представилась возможность покинуть Джунипер.
Я уговорил отца отправить моих сводных братьев и сестер в дальние Тени, чтобы никто, кроме него и меня, не знал, куда они подевались. Поскольку мы предполагали, что некий шпион докладывал нашему неведомому врагу о том, где нас можно найти и прикончить, братьям и сестрам было строго-настрого приказано не возвращаться ни в Джунипер, ни во Владения Хаоса. Мне оставалось лишь надеяться на то, что с ними все будет в порядке.
А потом, когда остались только Дворкин, Эйбер и я, Дворкин показал мне последнюю из изготовленных им Карт. На ней было изображено нечто кошмарное, просто мурашки по коже. С первого же взгляда я люто возненавидел это местечко, возненавидел Владения Хаоса и все, им подобное. Ненависть моя была настолько глубока, что я сам не понимал, почему это так... но все же я согласился отправиться туда. Вернее – сюда. В Запределье.
Мы с Дворкином были готовы воспользоваться Картой и уйти через нее немедленно, но нас остановил Эйбер.

Предыдущая страница 3 Следующая страница


Хаос и Амбер 4

«Мы не можем убежать в Хаос, будто побитые собаки, – заявил он, упрямо сложив руки на груди. – Мы – древний род, и заслуживаем уважения».
«И чего же ты ждешь? – осведомился я. – Парада в нашу честь?»
«Да! – рявкнул он, глядя на меня. – Вот именно этого я и жду!»
Назвать все последующее парадом было трудно. Скорее, это напоминало сбор войска. Меньше чем за час мы успели оповестить о предстоящем походе всю прислугу в замке и два десятка самых стойких воинов. Еще полчаса ушло на то, чтобы Дворкин собрал в своих комнатах все необходимое – оборудование для опытов, разные машины и всякие прочие штуки, которые он творил и собирал многие годы.
Наконец, когда численность нашей «армии» перевалила за сто человек, Дворкин воспользовался Картой и приступил к переправке людей с ее помощью. Первым ушел Эйбер, за ним – воины, потом – слуги со всевозможной поклажей, и, наконец, нас осталось только двое.
– После вас, – галантно проговорил Дворкин. Я глубоко вдохнул и поспешно шагнул сквозь Карту, пока страх перед этими краями не сковал меня по рукам и ногам. Из того, что случилось потом, я не помнил ничего. Шаг вперед, ощущение падения, пронзительный свист беспощадного ветра, а потом – мрак.
– Потом, – продолжал я, – отец воспользовался Картой, и все мы перешли в... – Я нахмурился. – Дальше не помню.
Эйбер положил руку мне на плечо, его взгляд стал серьезным.
– Как только ты шагнул сюда, ты тут же упал без чувств. Просто молча рухнул на землю, и все. Я подумал, что на тебя с отцом напали враги на той стороне. Все выхватили оружие и поспешили на выручку, но тут появился отец, и с ним все было в полном порядке. Он даже не запыхался. Он не захотел долго оставаться на виду, поэтому двое наших гвардейцев подняли тебя на руки и внесли в дом. Они принесли тебя сюда.
Я пожевал нижнюю губу и кивнул. Все выглядело правдоподобно.
– Давай дальше, – сказал я. Эйбер пожал плечами.
– Поначалу мы решили, что ты умер, но отец осмотрел тебя и сказал, что все это больше смахивает на очень глубокий сон. Сердце у тебя билось медленно и вяло. Дыхание было почти незаметным. Иногда ты шевелился и что-то выкрикивал – но не более того. Отец решил, что ты пытаешься проснуться, но не можешь.
– И я вправду мало что помню, – честно признался я. Я попробовал припомнить то, что мне снилось, но обнаружил, что почти ничего не вспоминается. Что-то про корабль... рев ветра... плавание по далекому морю...
Я поежился. Нет, теперь мои сны успели испариться, и я не хотел, чтобы они возвращались. Вот и хорошо: я вовсе не был от них в восторге.
– Ну, вот и все, – слегка пожав плечами, проговорил Эйбер. – Мы начали обживать дом. Слуги тут все держали наготове к нашему возвращению. Просто никто не знал, куда мы исчезли двадцать лет назад.
– Двадцать лет назад! – в изумлении воскликнул я. Упоминание об истекшем времени повергло меня в шок. Эйберу на вид было не более двадцати пяти, а вел он себя, как шестнадцатилетний мальчишка. – Сколько же тебе лет – на самом деле?
– Двадцать три. – Он усмехнулся, заметив, как я озадачен. – В Тенях время течет по-другому. По моим собственным ощущениям, я отсутствовал здесь семь месяцев.
– Начинаю что-то понимать, – пробормотал я.
Если семь месяцев в Джунипере равнялись двадцати годам в Запределье (а следовательно, и во Владениях Хаоса), этим объяснялось многое. Пока мы месяц муштровали войско, у врагов на сбор армии было три года. Нечего было дивиться тому, что противник превосходил нас числом и маневренностью. Как бы старательно мы ни строили планы, нам не стоило надеяться на победу над врагом, у которого было столько времени на подготовку. Я ожидал серии молниеносных атак, а наши недруги медленно, старательно и методично истребляли нас, особо не напрягаясь.
– Продолжай, – попросил я Эйбера.
– Да это, пожалуй, почти все. Мы по очереди приглядывали за тобой. Отец время от времени уходил в гости, дабы возобновить связи с другими семействами. А потом... нынче утром за ним прислал король Утор, и, прежде чем уйти, отец решил, что мы должны попытаться разбудить тебя.
– И это у вас получилось.
– Угу. И вот теперь, когда отец ушел, королевские вояки обшаривают наш дом.
– Но почему? – удивился я. – Зачем им сначала потребовалось вытащить отца из дома? Что они разыскивают?
– Молчат, собаки. – Эйбер в отчаянии вздохнул. – Хотел бы я знать. Сам бы им отдал.
– Боюсь, это самое худшее, что ты только мог придумать.
– Пожалуй. А может быть, тогда-то и пришел бы конец всему этому безумию. Я многое готов отдать за то, чтобы вернуться к прежней, скучной и серой жизни.
– Я тоже, – буркнул я и понял, что сказал это искренне. Многие из членов моего новообретенного семейства вызывали у меня неподдельное восхищение, и все же с тех пор, как в мою судьбу вихрем ворвался Дворкин, я не мог припомнить ни единого мгновения, когда бы я по-настоящему радовался жизни.
В коридоре загрохотали подкованные железом сапоги. Похоже, солдатики короля Утора добрались до нашего этажа. Я сделал глубокий вдох. Одна за другой с грохотом отворялись двери. Я слышал, как падают на пол стулья, потом донесся звон какого-то разбитого стеклянного предмета.
– Слушай меня внимательно, – с тревогой проговорил Эйбер. – Ты должен вести себя спокойно. Сиди, как сидишь, не вставай. Не выказывай ни испуга, ни слабости. Стоит им заметить тут у нас что-то странное, необычное – и они мигом об этом доложат. Обещаешь?
Я сглотнул подступивший к горлу ком и провел рукой по рукояти меча, который лежал рядом со мной на столе. Все подсказывало мне, что я должен вскочить на ноги и сразиться с этими наглецами, и вышвырнуть их на улицу. Они не имели никакого права находиться здесь. Они не имели права обыскивать наш дом. И все же я понимал, что в моем теперешнем состоянии у меня было слишком мало шансов достойно противостоять непрошеным гостям.
– Обещай! – настойчиво прошептал Эйбер. Он встал и посмотрел на дверь. – Они могут войти сюда в любое мгновение!
Я пристально посмотрел на него и понял, что он не на шутку испуган. Я и сам почувствовал, что мне становится страшновато. Пожалуй, стоило послушаться Эйбера и не испытывать судьбу. Дурацкая смерть никому ничего хорошего не принесла бы.
– Обещай! – потребовал Эйбер. Я вдохнул, выдохнул и кивнул.
– Ладно, я сделаю все, как ты говоришь. Не встану со стула, что бы они ни говорили и ни делали.
– Спасибо. – Он встал у меня за спиной и положил руку мне на плечо, чтобы подбодрить. – Ты все правильно решил.
Люди короля Утора были совсем рядом. Я слышат, как они негромко переговариваются за дверью.
У меня противно закололо чуть ниже затылка, мурашки побежали по спине. Слов я не различал, но их голоса... эти утробные интонации... я узнал их!
Дверь грубо толкнули, и мои худшие опасения подтвердились. Две адские твари, в точности такие, как те, которые уничтожили Илериум и Джунипер, ворвались в мою комнату.

ГЛАВА 5

Они были в красиво сплетенных посеребренных кольчугах. На груди у них красовались алые короны. В щелях стальных шлемов, увенчанных высокими плюмажами, зловеще поблескивали налитые кровью белки узких глаз. Пластины, закрывавшие нос и щеки, не позволяли толком разглядеть физиономии этих типчиков, но все же я сумел различить едва поблескивавшие и отливавшие радужными красками чешуйки вокруг рта и на подбородке у незваных гостей.
Сердито заворчав, я приподнялся. Комната закачалась и заскользила.
– Спокойно, – тихо проговорил Эйбер. Его рука, лежавшая у меня на плече, властно опустила меня на сиденье стула.
– Кто ты такой? – требовательно вопросила одна из адских тварей, уставившись на меня. Голос у мерзавца был каркающий и хриплый.
Я зыркнул на него. Мне стоило большого труда сдержаться. Адские твари! Здесь, во Владениях Хаоса... в нашем доме! В Илериуме они сожгли мой дом и жестоко убили моего короля. Они разрушили замок Джунипер и прикончили неведомо сколько моих сородичей. И вот теперь мой братец хочет, чтобы я тут спокойненько сидел и позволял им рвать в клочья и этот дом!
Я мрачно взирал на двоих подонков и думал только о том, как славно было бы взять в руки меч. К сожалению, я был не в том состоянии, чтобы вызвать этих гадов на бой, и я это осознавал. Они бы разрубили меня на куски, не дав на ноги подняться!
– Это мой брат, Оберон, – торопливо отозвался Эйбер, поскольку я промолчал.
– Он не поименован в вашей родословной.
– Пока нет, – быстро нашелся Эйбер. – Но скоро его имя будет туда внесено.
Я не шевелился, не говорил и сохранял напряженное молчание. Сердце у меня билось громко и часто, по спине стекали струйки холодного пота.
Отвернувшись от нас с холодностью, граничившей с презрением, адские твари подступили к моей кровати. Они вытащили ножи, распороли простыни и одеяло и занялись периной. Я наклонился вперед и стал с интересом наблюдать за тем, как они потрошат перину, вытаскивают из нее гусиные перья и швыряют их в угол. Потом они сняли латные рукавицы и принялись старательно перебирать перья. Что же они искали? Судя по всему, что-то небольшое, если нащупать этот предмет можно было только голыми руками.
– Ты вправду не знаешь, что им тут понадобилось? – шепотом спросил я у Эйбера, не спуская глаз с адских тварей.
Эйбер покачал головой.
– Я тебе уже говорил: они мне ничего не ответили. Сказали только, что пришли по приказу короля Утора и что мне лучше вести себя смирно, а не то меня арестуют.
– А что отец? Он уже побывал у короля Утора?
– Не думаю.
Я призадумался и решил, что нам не помешало бы разузнать побольше.
– Позволь, я попробую, – пробормотал я и громко обратился к адским тварям: – А что вы ищете? Может быть, я знаю, где это лежит.
Они меня словно бы и не слышали.
– Вот видишь? – еле слышно вымолвил Эйбер.
– Эй! – громче окликнул я страшилищ. – Вы что, оглохли?
Один из них, тот самый, что прежде обращался ко мне, едва заметно повернул голову. Взгляд его кровавых глаз встретился с моим взглядом.
– Заткнись, д`най, – буркнул он. Я не знал, что означает это слово, но мерзавец процедил его сквозь зубы, и я догадался, что это нечто оскорбительное. – Мы скажем тебе, когда говорить.
С этими словами он снова принялся копаться в гусиных перьях.
Ярость переполняла меня. Пусть я был болен и слаб, но снести оскорбление – нет, это было выше моих сил. Рука моя медленно заскользила к мечу, лежавшему передо мной на столе. Если бы я сумел выхватить его из ножен незаметно... ведь их всего-навсего двое...
Рука Эйбера, лежавшая на моем плече, уподобилась железным тискам. Брат пригвоздил меня к стулу и наклонился ко мне.
– Не смей, – прошептал он мне на ухо. – Это люди короля Утора. Будешь мешать им – они накажут нас обоих. Может быть, даже убьют. Побереги свою и мою жизнь.
– Но это же адские твари! – гневно прошипел я.
– Это лай ши`он.
Я растерялся.
– Кто-кто?
– Древний народ, который служит лордам Хаоса от начала времен. Не трогай оружие, а не то нам обоим конец.
Скрипнув зубами, я отодвинул руку от рукояти меча. Нет, конечно, я не стану рисковать своей жизнью и жизнью брата. Но когда я смогу твердо стоять на ногах и крепко держать оружие, я обязательно заставлю это адское отродье взять назад произнесенные им слова.
Эйбер слегка разжал пальцы.
Адские твари – они же лай ши`он, или как их еще там – завершили обыск моей комнаты тем, что опрокинули на пол ночной горшок. Один из мерзавцев попросту пнул горшок ногой, после чего он и его напарник одарили нас надменными взглядами и удалились.
– Ублюдки, – пробормотал я.
– Во Владениях Хаоса мы все – ублюдки. Похоже, это просто-таки обязательное требование, – проговорил Эйбер с усмешкой. Надо же – пытался и в таком положении дел найти смешное.
Я фыркнул.
– Если так, то разве тебе не место рядом с ними? – спросил я, недобро поглядывая на дверь. Судя по шуму, наши незваные гости продолжали наводить в доме беспорядок. – Ну, присматривал бы за ними хоть немножко... Эйбер пожал плечами.
– Я отдал им мастер-ключ, он открывает все двери в доме. Я им не нужен. Они могут попасть всюду, куда только захотят.
– Я имел в виду: не стоит ли приглядеть за тем, чем они занимаются?
– Уверен, им бы это не понравилось...
– А если они найдут то, что так упорно ищут, тебе разве не хотелось бы узнать, что это такое?
– Хотелось бы, конечно. Но они мне ничего не скажут. А если найдут, меня, как пить дать, прикончат, лишь бы только я эту вещицу не увидел.
– Похоже, ты попал в точку, – признал я.
– И потом: отец – не дурак. Если он владеет чем-то ценным – таким, о котором мечтают все и каждый, – то уж он обязательно упрячет эту штуковину так, что только он один будет знать, где она лежит и как ее взять.
– Это как?
– Есть способы, – уклончиво ответил Эйбер и многозначительно кивнул.
Я мало что понял из такого объяснения. Я вздохнул и покачал головой. От нашей безумной семейки порой можно было чокнуться. Именно тогда, когда так нужен прямой ответ, его и не дождешься.
– Лорд Эйбер, – прозвучал с порога знакомый голос. – Лорд Оберон. Можно приступать?
Я обернулся и увидел Анари, пожилого мужчину в красно-белой ливрее. В Джунипере он служил у нас управляющим. Я вспомнил о том, что он прибыл сюда вместе с нами. Позади него выстроилось с полдюжины слуг, вооруженных швабрами, ведрами и прочими принадлежностями для уборки.
– Пожалуйста, – отозвался Эйбер.
Анари дал своему войску знак, слуги поспешили войти и проворно принялись наводить порядок. Они собрали разбросанное постельное белье, подмели пол, подобрали и расставили по местам опрокинутую мебель. Один из слуг унес опустевший наперник от перины, а еще двое собрали гусиные перья в чистые простыни и вынесли в коридор.
– Вряд ли я в ближайшее время сумею уснуть, – уныло проговорил я. Да, уснешь тут, когда в доме бесчинствуют адские твари, эти мерзопакостные лай ши`он, – пускай даже и такие, которые не имели откровенных намерений кокнуть меня. – А как ты думаешь, – спросил я у Эйбера, – как поступит отец, когда узнает об этом?
– Почти уверен, он не станет возмущаться. – Эйбер ткнул меня локтем в бок и многозначительно глянул на Анари и его помощников. – В конце концов, скрывать нам нечего.
– Это точно, – пробормотал я. Не имело смысла давать слугам лишний повод для тревоги и сплетен. Довольно было и того, что по дому шастают лай ши`он и все тут переворачивают вверх дном.
Мой брат изрек:
– Пожалуй, по такому поводу не грех выпить.
Вот с этим я согласился на все сто.
Эйбер протянул руку и со свойственным ему изяществом извлек из воздуха бутылку красного вина. На этикетке были изображены двое рыжеватых оленей, скачущих по темно-зеленому лесу. Эйбер откупорил бутылку, достал из ниоткуда два бокала, протянул один мне и налил оба почти до краев.
– Твое здоровье. – Я приветственно поднял бокал.
– За тайны, – предложил Эйбер, и мы с чувством чокнулись. Бокалы мелодично зазвенели.
– Чтоб их было поменьше! – добавил я.
Мы залпом осушили бокалы, усмехнулись друг другу и прислушались к непрекращающемуся разрушительному грохоту. Хлопали двери, трещала мебель. А потом прямо у нас над головами прогрохотали сапоги. Похоже, «гости» перебрались на верхний этаж.
В общем, обыск в отцовском доме продолжался.
К тому времени, когда грохот сменился отдаленными потрескиваниями и негромким постукиванием – то есть несколько часов спустя – мы приканчивали третью бутылку вина с рыжими оленями на этикетке.
– А что находится прямо над нами? – осведомился я. Язык у меня еле ворочался.
– Третий этаж. Жилые покои. Похоже, моя комната.
Мне стало тревожно.
– Небось, роются в твоих Картах и во всем прочем, что ты привез из Джунипера.
Эйбер ухмыльнулся.
– Ну, это вряд ли.
– Почему – «вряд ли»?
– Карты спрятаны. Надежно.
Я хмыкнул и позволил себе немного расслабиться.
– И отец точно так же поступил бы с тем, что этим подонкам хотелось бы разыскать.
– Вот именно.
И снова у нас над головами прогрохотали сапоги и явственно зазвенел фарфор. А потом от грохота сотрясся весь дом.
– Покажи мне, – сказал я.
– Что показать?
– Где твои Карты.
– Еще винца? – предложил Эйбер.
– А как же.
Он подлил мне вина – кажется, раз в двадцатый.
– Ты мне не скажешь, – рассудил я.
– Не-а.
Наступила пауза. Я поймал себя на том, что напряженно прислушиваюсь в ожидании очередного стука или звона. Но было тихо.
– Наверное, они перешли на четвертый этаж, – в конце концов провещился Эйбер. – Там – отцовское царство. Там он издревле проводит свои эксперименты.
– Эксперименты?
Эйбер ухмыльнулся.

Предыдущая страница 4 Следующая страница


5 Джон Грегори Бетанкур

– Ну... Так это можно назвать, чтоб его не обидеть. Большей частью, там всякий хлам свален. Всякая колдовская дребедень. Разные разности, которые он изучал, а потом отложил в сторонку. Тому, кто в этом не разбирается, не один год понадобится, чтобы допетрить, что там для чего.
– Ну а наши посетители, конечно же, там, скорее всего, все раскокают, да и все дела.
– Скорее всего, – кивнул Эйбер.
– И тебе все равно?
Он пожал плечами.
– Невелика потеря. Все самое ценное он переправил в Джунипер. Значит, все это уже у них в руках.
Уже у них в руках? Может быть, он знал больше, да не все мне рассказывал? Я спросил:
– Стало быть, ты думаешь, что эти адские твари – точно такие же, как те, которые заграбастали Джунипер?
– Лай ши`он? – Он нахмурился. – Да. Может быть... Не знаю. А ты так не думаешь?
Я пожал плечами и вспомнил о волшебном экипаже отца. А потом подумал обо все прочем, что видел в его лаборатории-мастерской: обо всех этих пробирочках, проволочках, о странно поблескивавших стеклянных шарах. Такую коллекцию магического инструментария надо было собирать всю жизнь, и я не сомневался, что отец будет горько сожалеть о ее утрате. И когда я мысленно представлял себе падение замка Джунипер, то отчетливо видел, как адские твари врываются в коридоры и комнаты, как крушат и топчут ногами все творения Дворкина.
Однако ни у кого из тех подонков, что напали на Джунипер, на груди не было знака в виде короны. Конечно, они могли замаскироваться... Нет ничего проще, чем спрятать нарисованный символ. Чуть дальше снова что-то прогрохотало.
– Четвертый этаж? – осведомился я, глянув на потолок.
– Похоже на то.
Я откинулся на спинку стула и допил остатки вина. По всей вероятности, обыск должен был скоро закончиться. А мне ужасно хотелось, чтобы это произошло поскорее и чтобы адские твари убрались.
– Давай, подолью.
Эйбер вынул из воздуха еще одну бутылку превосходного вина с парочкой оленей на этикетке. Я протянул ему свой бокал, он налил мне вина, и мы принялись потягивать божественный напиток в приятном безмолвии.
– Вот интересно, чем отец сейчас занимается, – через некоторое время изрек я. Побывал ли он уже у короля? А вдруг на него напали по дороге и убили?
Не случилось ли чего-то худшего? Но если бы с ним что-то стряслось, до нас уже непременно дошли бы вести... ведь дошли бы, правда? Эйбер хмыкнул и сказал:
– Готов побиться об заклад: ему веселее, чем нам.
Конечно, все дело было в количестве выпитого вина, но почему-то последняя фраза брата показалась мне подлинным шедевром юмора. Трудно было представить, чтобы отец сейчас напропалую веселился.
И где он сейчас находился? Не знать об этом было нестерпимо.
Потом мы выпивали молча.
Почему-то у меня было такое чувство, что наш отец, отправившись на аудиенцию к королю Утору, угодил в западню. Очень уж все казалось взаимосвязанным. Его выманили из дома приглашением к королю, и в итоге в доме остались мы с Эйбером.
Сколько времени прошло? В этом странном доме без окон, стоявшем посреди проклятого мира, невозможно было определить время суток. Отца явно не было уже несколько часов... а обычная аудиенция столько не тянется. В Илериуме аудиенции короля Эльнара редко продолжались более десяти-пятнадцати минут... Правда, порой подателей петиций он вынуждал ждать несколько часов.
Что случилось с нашим отцом?
Оставалось только надеяться на то, что он томится в какой-нибудь приемной в ожидании, когда его величество король Утор соизволит царственно кивнуть.

ГЛАВА 6

Время тянулось раздражающе медленно. Казалось, будто все и всё (включая и меня) застыли, как при игре в «замри», и теперь ожидали толчка, который вывел бы нас из неподвижности.
Вышедший из комнаты Анари вернулся, а с ним вошли двое слуг и безмолвно водрузили на кровать заново набитую перину. Следом вошла женщина и постелила свежие простыни и одеяло. Когда она обратилась к Анари, и он и она перешли на почтительный, чуть ли не подобострастный шепот. И еще они опасливо поглядывали в нашу сторону.
А мы с Эйбером их почти не замечали, поскольку оба были очень и очень сильно пьяны. Слуги ушли, и в доме воцарилось почти что зловещее безмолвие.
– Как думаешь... эти адские твари... то есть как их... лай ши`он ...они уже убрались? – наконец полюбопытствовал я.
– Нет. Анари скажет нам, когда они уйдут. – Эйбер вздохнул. – Видимо, они на пятом этаже.
– А там у нас что?
– Комнаты прислуги.
После того, как мы прикончили пятую бутылку, я все-таки решил, что выпил слишком много. Меня охватило блаженное отупение. Все вокруг подернулось приятной дымкой, очертания предметов расплывались. Я не мог определить, вызвано ли это количеством выпитого вина или связано с нашим местонахождением, поскольку чувства у меня просто-таки вывернулись наизнанку с тех пор, как я сюда попал. Теперь я мало что нормально видел, чувствовал на ощупь или на запах. К счастью, употребленное вино избавило меня от терзаний по этому поводу.
У Эйбера тоже начал заплетаться язык. Несколько раз он вдруг начинал хохотать ни с того ни с сего – казалось, сам себя смешил. Я тоже смеялся вместе с ним – просто ради того, чтобы поддержать компанию. А еще мы то и дело обменивались банальностями. Я:
– А тебе не кажется... будто бы из стен кровь льется, а?
Эйбер:
– Не так, чтобы очень-то... казалось. А тебе, чего, так кажется, да?
Я (растерянно):
– Угу. Вот только теперь... кровь уже не так хлещет... как час назад.
– Понял.
Я откинулся на спинку стула и подверг все, что меня окружало, раздумьям, преисполненным высшей мудрости, какая рождается только на почве избытка алкоголя.
– Знаешь, что нам надо? – спросил я.
– Ч-что?
– Окна, вот что.
Эйбер так заразительно расхохотался, что чуть не свалился со стула.
– И ч-что тут такого смешного, а? – возмутился я.
– О-окна. Нету... ни-и одного.
– А по-очему?
– А так... безопасней.
– Ну... А как же тогда... разобрать... когда утро, а когда... ночь, а?
– И разбираться... не надо. Тут ничего... такого не бывает.
– То есть? Не темнеет, да? – изумился я.
– Ну... не так, как... в Джунипере.
Я призадумался. Подобное казалось невероятным, но если так рассуждать, то после отъезда из Илериума вся моя жизнь потекла настолько невероятно, что дальше некуда.
– А... Уже поздно? – с трудом удержавшись от зевоты, осведомился я.
– Очень даже. – Эйбер вздохнул и поднялся. – Пошли... провожу тебя в твою комнату. Наверное, ее уже и обыскали... и прибрали там... после обыска.
Я устремил на него взгляд, полный неподдельного изумления.
– А это... разве... не моя комната?
– Эта... жалкая каморка? – Он пренебрежительно фыркнул. – Ты, ч-что же, думаешь... вот такое, значит, гостепри...имство мы тут... так сказать... оказываем... ч-членам семейства, да? Да это просто... просто первая попавшаяся... комнатушка, куда тебя... папаша определил. Этажом выше... тебя ждут... подобающие покои. Пш-шли. Увидишь.
Он встал и покачнулся. Я тоже.
Комната резко пошла по кругу, а свист ветра, который в последнее время уподобился звуку далекого прибоя, нахлынул с новой оглушительной силой. Придерживаясь за плечо Эйбера, я мог с горем пополам держаться на ногах. Пошатываясь, мы вместе вышли в коридор.
– Можешь... разместиться... в покоях Мэттьюса, – простонал Эйбер, пригнувшись под моим весом. – Ему-то они... теперь вряд ли... пригодятся.
Тут я вдруг вспомнил... А куда подевалась Реалла? Наверное, вместе с другими слугами прибирает в комнатах после обыска. Нет, я не обиделся на нее за то, что она так и не принесла мне сухую одежду. Более важные дела... Эти вечные более важные дела...
Эйбер прошагал по коридору, повернул налево, потом – еще раз налево, а потом – еще два раза налево. По идее, при таком маневре мы должны были бы вернуться туда, откуда ушли, но почему-то оказались перед широкой каменной лестницей, пролеты которой уводили и вниз, и на верхние этажи. К скобам на стенах были подвешены масляные лампы. Источаемый ими свет собирался под потолком.
Я оглянулся назад. Коридор, как мне почудилось, сужался и сворачивался в кольцо – как бы сам по себе. Я напомнил себе о том, что с углами тут полная неразбериха. Здесь не было никакой возможности мысленно отследить собственные передвижения.
– Ну, ты как? По лесенке подняться, в смысле. А?
– Так это... Если ты подсобишь... запросто!
Эйбер поддержал меня, и мы более или менее благополучно добрались до следующего этажа.
Я обратил внимание, что и тут, как и говорил Эйбер, не оказалось ни единого окна. Почему-то это обстоятельство стало меня угнетать – хотя, быть может, мне следовало радоваться тому, что я не имею возможности выглянуть наружу. Я вспомнил Карту моей сестры Фреды, на которой были изображены Владения Хаоса. Одного взгляда на этот пейзаж хватило, чтобы у меня по коже побежали мурашки. Небо, подергивавшееся, словно живое существо, звезды, носившиеся по этому небу как им заблагорассудится, гигантские камни, сновавшие по земле сами по себе, пульсирующие и растекающиеся цвета. Нет, мне определенно надо было радоваться тому, что не приходится глазеть на эти картинки из страшного сна.
И все же из-за отсутствия окон я до некоторой степени ощущал себя, как в ловушке. Все напоминало некую игру, в которой победить в принципе невозможно.
Все время, пока мы поднимались по ступеням, я крепко держался за перила. Ступеньки попытались ускользнуть у меня из-под ног, но я выждал несколько секунд, сделав вид, будто хочу отдышаться. Эйбер, который и сам был пьян и пошатывался ничуть не меньше меня, ничего не заметил.
Наконец мы добрались до лестничной площадки на следующем этаже. И снова – кровоточащие стены, и снова – скобы с лампами, свет от которых стремился к потолку. Странно: я начал привыкать ко всем этим отклонениям, как к некоей норме.
Мой брат совершил пять резких поворотов влево, но и на этот раз мы не вернулись туда, откуда пришли, а оказались в незнакомом коридоре, перед рядом высоких дверей, украшенных изящной резьбой.
– Ну, как говорится, добро пожаловать! – выпалил Эйбер и сопроводил свое восклицание широким жестом. – Комнаты у Мэттьюса... так себе, конечно. У него... со вкусом всегда было... не очень. Но в целом... ничего.
Он остановился перед первой дверью слева и громко постучал.
– Здорово! – крикнул он. – Просыпайся давай!
– Зачем тебе вздумалось... – начал я и только хотел спросить, зачем это он барабанит в дверь комнаты человека, которого нет в живых, как вдруг довольно крупная физиономия, вырезанная посередине створки двери, зашевелилась, зевнула, трижды моргнула и словно бы уставилась на Эйбера.
– Приветствую вас! – проговорила она приятным голосом. – Эта комната принадлежит лорду Мэттьюсу. Как о вас доложить?
– Просто... в гости пришел, – ответил Эйбер. – А ты меня не помнишь, что ли?
– Ба! Да это, похоже, лорд Эйбер пожаловал! – проговорила дверь. Деревянная физиономия слегка прищурилась. «Близорукий он, что ли, этот тип?» – подумал я. – А вы подросли с тех пор, как мы виделись в последний раз. Добро пожаловать, мой милый мальчик, добро пожаловать! Потолковать с вами я всегда рад, но лорд Мэттьюс очень строго распорядился ни под каким видом не впускать вас в его покои без его разрешения, а иначе – это его подлинные слова – из меня настругают зубочистки.
Вот это да! Эйбера тут не жаловали! Почему-то меня это не удивило. Похоже, все члены моего семейства друг другу мало доверяли. Тут скорее можно было дождаться пинка под зад, чем доброго слова.
– У меня плохие новости, – проговорил Эйбер серьезно, без обиды. – Мой брат Мэттьюс умер.
– Нет! Нет! – вскрикнула физиономия на двери. – Не может быть!
– Боюсь, это правда.
– Когда? Где?
– Это случилось некоторое время назад, довольно далеко отсюда.
Физиономия плаксиво сморщилась.
– Надеюсь, он не мучался?
– Нет. Смерть была быстрой.
А вот тут он соврал. Мэттьюса запытали до смерти в башне, сложенной из костей. Но поправлять Эйбера я не стал... Это лицо, вырезанное на двери, оказалось очень чувствительным, а мне сейчас вовсе не хотелось утешать плачущую навзрыд деревяшку.
Дверь вздохнула. Взгляд деревянных глаз стал отстраненным, задумчивым.
– Он был славным подопечным. Представитель шестого поколения в вашем роду, которого мне довелось охранять с тех пор, как меня тут поставили... Кстати говоря, а как обстоят дела с седьмым поколением? Не появился ли кто-нибудь, кто мог бы поселиться в этих комнатах?
– Пока нет, – ответил Эйбер. – Ну, то есть... я ничего такого не слышал.
Дверь, похоже, наконец заметила меня.
– А это кто такой? Я вправду замечаю фамильное сходство, или мне кажется?
Эйбер подтащил меня поближе к двери. Физиономия прищурилась. Я тоже пригляделся повнимательнее. Здоровенный носище, пухлые губы, высокие скулы – почти карикатура на человеческое лицо. Однако взгляд у физиономии был добрый и, пожалуй, немного печальный.
– Это Оберон, мой брат, – представил меня Эйбер.
– Оберон... Оберон... – забормотала деревянная физиономия. – Он через меня никогда не проходил.
– Правильно. Теперь эти комнаты будут принадлежать ему.
– О, как же быстро все меняется, как быстро...
Казалось, страж двери вот-вот расплачется. О, как же мне не хотелось этого видеть! Я вдохнул поглубже и спросил:
– А имя у тебя есть?
– Я – всего-навсего дверь. Мне ни к чему имя. Но если вам так уж необходимо как-то ко мне обращаться, то лорд Мэттьюс называл меня... Порт.
– Порт, – повторил я. Название, как нельзя лучше, подходило стражу двери. – Отлично. Я тоже буду так называть тебя. – Я повернул голову и посмотрел на Эйбера.
– Может быть, есть что-то, чего мне следует опасаться? Какие-нибудь там... предупреждения? Особые инструкции? Полезные советы?
Мой брат пожал плечами.
– Он – всего лишь дверь. Он будет охранять твои комнаты, будет сообщать тебе, если кто-то захочет к тебе войти, будет запираться – или отпираться – так, как ему будет велено.
– Если так... Порт, пожалуйста, отопрись. Хотелось бы взглянуть на комнаты.
– Прошу прощения, достойный сэр, но отпереться я не могу.
– Это еще почему? – рассердился я.
– Потому, – несколько язвительно объяснила дверь, – что пока что вы мне только на словах поведали о том, что лорд Мэттьюс мертв. Меня не вчера вырезали, не забывайте. Лорд Мэттьюс предупредил меня, чтобы я никому не доверял, пока его нет дома. В конце концов – вы только не обижайтесь и не принимайте этого на свой счет, достойные господа – так ведь кто угодно может явиться сюда, наврать мне, будто лорд Мэттьюс отошел в мир иной, объявить себя новым жильцом и потребовать, чтобы я отпер комнаты. Вы должны понять, в сколь затруднительном положении я в данный момент оказался.
Я озадаченно поскреб макушку.
– Сильно сказано, – протянул я и глянул на братца. – Крыть нечем.
– Если так, – проворно проговорила дверь, – проходите, не задерживайтесь. Не люблю, когда торчат в коридоре.
Я выхватил меч. День выдался долгий, чаша моего терпения вот-вот могла переполниться.
– Открывайся, – приказал я, – а не то я новый вход прорублю – через твое сердце!

ГЛАВА 7

– Не больно-то мне охота... играть роль голоса разума, – признался Эйбер, – но это не понадобится, Оберон.
Дверь одарила меня гневным взглядом.
– Вот-вот! Еще как не понадобится! На меня наложены заклятия, препятствующие именно таким попыткам проникновения на охраняемую мной территорию!
– И не только таким, – уточнил Эйбер. – Но у меня имеется ключ.
Он повернул руку и разжал пальцы. На ладони у него лежал здоровенный железный ключ. Минуту назад у него никакого ключа не было. Видимо, он его раздобыл через посредство Логруса.
– Так что помощь нашего бдительного стража тебе ни к чему, дорогой братец. Ты можешь войти самостоятельно.
– Вот спасибо! – обрадовался я.
– И что бы ты только без меня делал!
Эйбер протянул мне ключ, и я с радостью взял его. Ключ был длиной с мое предплечье, а толщиной – с указательный палец, и оказался гораздо тяжелее, чем казался на вид. Стукнешь таким ключиком кого-нибудь по башке – мало не покажется.
– А ты... уверен, что он подходит к этой двери? – осведомился я.
– Уверен.

Предыдущая страница 5 Следующая страница


Хаос и Амбер 6

– И куда его, интересно, вставлять? – спросил я, старательно вглядываясь в черты физиономии Порта, в которых не обнаруживалось ничего, похожего на замочную скважину. – В рот? Или в нос?
– Конечно же, нет! – возопил Порт, возмущенно таращась на меня. – Вероятно, вам бы следовало сначала в одно из ваших естественных отверстий вставить этот ключ и почувствовать, каково это!
– Тебя никто не спрашивал, – заметил я.
– И не надо было спрашивать, – сказал Эйбер. – Это волшебный ключ. Его вполне достаточно держать в руке. Скажи ему, что ты хочешь войти.
– И все? – недоверчиво фыркнул я и уставился на дверь. – Впусти меня, пожалуйста.
– Хорошо, сэр! – без всякой радости отвечал Порт, а затем послышалось несколько щелчков подряд – видимо, сработал механизм потайного замка.
Как удобно! Я сразу представил, как я заваливаюсь домой среди ночи пьяный вдребодан, как велю двери впустить меня, а потом – закрыться и защелкнуть замок. Просто замечательно. Волшебство явно имело свои преимущества.
– А как это получается? – спросил я у Эйбера.
– Очень просто. У кого ключ – тому и дверь откроют.
– Такое правило, – добавил Порт. – Все двери должны выполнять правила, понимаете?
– А еще... еще есть мастер-ключ, да? – спросил я, вспомнив о том, что Эйбер обмолвился о таком ключе. – Ну, который отпирает все двери в доме.
– Есть. Но только один. Отцовский. Он его прячет в своей спальне, в шкатулке под подушкой.
Я покачал головой.
– Не слишком надежное место.
– И кровать, и шкатулка, и сам ключ невидимы – если только не знаешь, где их искать.
– А тебе этот фокус знаком.
– Ага.
– Проболтаться не желаешь?
– В другой раз.
Почему-то мне подумалось о том, что такой случай может и не представиться. Между тем Эйбер явно мог брать мастер-ключ в любое время, когда ему заблагорассудится – как, например, сегодня. Взял и отдал мастер-ключ адским тварям, чтобы они могли обыскать наш дом.
– Ну а еще, – хихикнув, добавил Эйбер, – на тот случай, если невидимости окажется маловато, у папаши есть еще кое-кто, кто за его апартаментами приглядывает.
«Кое-кто» было произнесено таким тоном, что я почему-то подумал: «Может, это даже и не люди». А кто? Чудовища? Фамильяры? Такую работенку мог бы и Порт выполнить. Я живо представил себе, как он снабжает гипотетических взломщиков язвительными замечаниями.
– Если так, – решительно высказался я, – то я к его комнатам и близко подходить не стану.
– Очень правильная мысль, – похвалил меня Эйбер.
– И что же теперь? – Я кашлянул и уставился на ключ, который по-прежнему держал в руке. – Мне что же, теперь до скончания дней моих так и таскать с собой эти три фунта железа, или Порт все-таки признает во мне своего нового хозяина?
– А я, между прочим, здесь, и никуда не уходил, – несколько обиженно заметил Порт. – И не надо говорить обо мне в третьем лице.
Не обращая на него внимания, Эйбер сказал:
– Наверное, он тебя примет...
– Да, приму! – опять напомнил о себе Порт.
– ... но есть некий ритуал, и его надо соблюсти – просто ради проформы. Дверь должна удостовериться, понимаешь?
– Что за ритуал? – опасливо поинтересовался я.
– Повтори за мной: «Я владелец ключа. Я хозяин комнаты. Слушай и повинуйся».
Я повторил.
– Ладно, – с тяжким вздохом выговорил Порт. – Лорд Мэттьюс мертв. Я вынужден официально смириться с этим. Пусть все присутствующие будут свидетелями: теперь я являюсь дверью лорда Оберона, а эти покои теперь принадлежат лорду Оберону. Я стану оберегать его и во всем ему повиноваться. Да будет так.
– Спасибо тебе, Порт.
Деревянная физиономия нахмурилась и недоуменно воззрилась на меня.
– Я делаю свое дело, лорд Оберон. Таково правило.
Эйбер сказал мне:
– Ключ отдашь отцу, когда он вернется. Он держит ключи у себя в кабинете – хранит для таких случаев. Ты просто не представляешь себе, какой кошмар начинается, если потеряешь ключ и приходится заменять волшебную дверь.
Я усмехнулся.
– Упрямятся небось, невзирая на все увещевания и топоры?
– Вроде того.
– Таково правило, – добавил Порт. – Я обязан защищать своего господина и всегда блюсти его интересы.
– Ладно, – кивнул я. – Уж это я запомню.
Я вдохнул поглубже. Стены начали дрожать и расплываться. Я стоял на пороге покоев Мэттьюса, которые теперь стали моими. Что ждет меня там? Коллекция превосходного оружия? Набор могущественных колдовских штуковин? Золото, серебро, драгоценные камни – сокровищница, достойная императора?
От волнения сердце у меня забилось чаще. Я почти ничего не знал о моем сводном брате Мэттьюсе, кроме того, что мы с ним были приблизительно одинакового роста и телосложения и что он предпочитал примерно такую же одежду, что и я. Что скажут мне о нем эти комнаты?
Я вытянул руку и толкнул створку двери. Она легко повернулась на петлях, и передо мной предстала просторная комната. Высокая кровать с балдахином явно была удобной и мягкой. Две лампы – одна у двери, а вторая около кровати – заливали потолок золотистым светом. У правой стены стоял небольшой, аккуратный письменный стол. Слева разместился красивый резной умывальный стол с раковиной и кувшином, высоченное зеркало в овальной раме, выкрашенной белой краской, а также – большой платяной шкаф, украшенный затейливым геометрическим рисунком из красного и черного дерева. Две обычные, неволшебные двери (одна побольше, другая поменьше, и обе закрытые) вели в другие комнаты.
Меня охватило разочарование. Чистая и аккуратная спальня Мэттьюса показалась мне на редкость неинтересной. Ничто здесь не обнаруживало пристрастий и антипатий моего покойного брата, не говорило о его способностях, о его личности. Тут мог бы жить кто угодно, мужчина или женщина, ребенок или дряхлый старик.
– А эти комнаты уже обыскали адские твари... то есть – лай ши`он? – спросил я у Порта. Если всю мебель Мэттьюса переломали, то всю эту разносортицу могли поставить сюда только что.
– Да, лорд Оберон, – ответил Порт. – После их ухода я взял на себя такую ответственность и впустил сюда слуг. Решил, что лорд Мэттьюс не стал бы возражать.
– И много эти типы тут напакостили?
– Изорвали постельное белье, распороли перину и подушки.
Я кивнул. Мое предположение насчет мебели не подтвердилось.
– Лай ши`он что-то искали. Они не нашли этого здесь?
– Вряд ли, лорд Оберон. По крайней мере, из комнат они ничего не вынесли. Я бы не позволил.
– Вот и умница. Продолжай и дальше в таком духе.
– Это правило.
Чувствуя, как плывет под ногами пол, я переступил порог и сделал несколько шагов. В комнате царил образцовый порядок: старательно вычищенные ковры, до блеска отполированные половицы. И все же мебель выглядела так, словно ее в спешке собрали отовсюду. Зная о том, что Эйбер способен извлекать все, что ему могло понадобиться, из воздуха с помощью Логруса, я не на шутку удивился. Ведь тогда и Мэттьюс, по идее, мог бы жить как принц. По всей вероятности, он этого попросту не хотел.
Я подошел к письменному столу. Чернильница из литого стекла выглядела так, словно в нее ни разу не наливали чернил. Пресс-папье без единого пятнышка, стопка новехонькой писчей бумаги – ко всему этому вряд ли когда-либо прикасались. Я взял один листок бумаги, поднес его к лампе и разглядел сложные водяные знаки – изображение льва, вставшего на задние лапы.
«Конечно, – рассудил я, – адские твари могли разбить чернильницу и изорвать бумагу. Все это могли принести слуги, когда прибирали тут после обыска». Но почему-то мне так не казалось. Во всех этих вещах было что-то правильное. Их место было здесь.
Обратившись к Порту, я спросил:
– Мэттьюс тут не слишком много времени проводил, да?
– Увы, так и было, лорд Оберон. Он тут с детства почти не появлялся. Все больше путешествовал.
Я кивнул. Я знал о том, что Мэттьюс непрерывно странствовал по Теням и изучал их. И я на его месте занялся бы тем же. В этой комнате он мог выспаться, если приезжал навестить родных и друзей. Домом для него, по всей вероятности, служило какое-то далекое королевство... Вот так для отца домом был Джунипер, а для меня – Илериум.
– В общем, все тут теперь твое, и прими мои поздравления, – несколько скучновато проговорил Эйбер, оставшийся за порогом. Он с трудом сдержал зевок. – Тебе, похоже, полегчало. В смысле, уже прошло то, из-за чего у тебя был этот приступ... или обморок... в общем, шут его знает, что такое с тобой было.
Я согласился.
– Теперь со мной все будет в порядке.
– Ложись-ка спать. Думаю, теперь-то отец тебе позволил бы. Завтра у нас будет горячий денек – так мне кажется.
– Во всяком случае – скоро, – сказал я.
– Ну, тогда, если ты не возражаешь, я удаляюсь. Мои комнаты – напротив, немного ниже. Заблудишься – спроси дорогу у любой двери. Они все комнаты в доме знают.
– Нет, это не так, лорд Эйбер! – возразил Порт. – Мне знаком только этот этаж...
Я хихикнул.
– Вот уж, наверное, повидали эти двери на своем веку...
– Сэр! – возмутился Порт. – Опять вы говорите обо мне в третьем лице!
– Прости, – вздохнул я. Вот не думал, не гадал, что меня будет отчитывать какая-то дверь. – Я не хотел тебя обидеть, Порт. Я привык к тому, что двери – предметы неодушевленные.
– Вполне вас понимаю и премного благодарен, сэр.
– Смотри, не балуй эту деревяшку, – предупредил меня Эйбер. – А не то очень скоро он тебя попросит, чтобы ты его воском натер да отполировал как следует.
– Лорд Эйбер! – в голосе Порта послышался праведный гнев. – Я бы никогда не позволил себе ничего подобного!
Я усмехнулся.
– Думаю, мы с Портом поладим. – Я пристально посмотрел на дверь. – Небось ты знаешь немало забавных историй, а, Порт?
– Двери не сплетничают, лорд Оберон! – горячо возразил Порт. – Мы слишком высоко ценим личные секреты наших хозяев.
– Еще одно правило?
– Именно так.
– Поживем – увидим. Если у тебя припрятана еще пара-тройка стаканчиков бренди, то мы с тобой...
– Сэр! Двери не употребляют спиртного!
Я понимающе подмигнул ему.
– Да ладно, я никому не скажу!
Порт продолжал взахлеб протестовать. Эйбер не выдержал и расхохотался.
Я открыл дверь, ведущую в гостиную. Там стояло несколько диванчиков, пара на вид удобных кресел – вот, собственно, почти все. Маленькая дверь, как выяснилось, вела в спальню слуги. Затем, завершив обход спальни, я вернулся к брату. Жилище меня вполне устраивало, а уж Порт мне и вообще приглянулся. Короче говоря – все было как надо. Жить можно.
– Спасибо за все, – сказал я брату. Он похлопал меня по плечу.
– Спи чутко, Оберон.
– А по-другому нельзя?
– Здесь – нельзя. И не забывай о моем предупреждении.
– Никому не доверять?
– Вот-вот! – радостно ухмыльнулся он.
– Исключая присутствующих, само собой.
– Само собой. – Он вдруг резко развернулся и крикнул: – Эй, слуга!
На его зов явился мой личный слуга из замка Джунипер, Гораций – подросток лет тринадцати, черноволосый, коротко стриженный и чрезвычайно робкий. Видимо, он поднялся следом за нами по лестнице, а потом смирно ждал в сторонке. Раньше я был слишком пьян и его не заметил.
– Я здесь, лорд Эйбер и лорд Оберон! – воскликнул Гораций чуть надтреснутым голосом.
Эйбер сообщил ему:
– Оберону теперь лучше, но за ним надо смотреть во все глаза. Оставайся при нем всю ночь. Если что – зови меня. Все понял?
– А «что» – это как?
– Это что-нибудь опасное или необычное... Короче: угроза для жизни.
Гораций облизнул пересохшие губы.
– Слушаюсь, сэр.
– Подведешь, – продолжал Эйбер сурово, – будешь отвечать за все, что случится с твоим господином. Передо мной отвечать будешь, а еще – перед нашим отцом.
– Слушаюсь, сэр.
– Ничего не случится, – решительно заявил я Эйберу. Я-то был уверен: если бы я так не надрызгался, то мог бы и дотопать сюда без посторонней помощи, и на ногах бы держался сносно. – Если и дальше так пойдет, то через денек-другой я окончательно поправлюсь.
– Надеюсь, что так оно и будет, но рисковать не имею права, – столь же решительно ответил мне Эйбер. – Папаша меня не так обожает, как тебя. И если с тобой что-то стрясется, он с меня заживо шкуру спустит. После того, как я спущу шкуру с твоего дворецкого.
Стало слышно, как Гораций сглотнул слюну.
– Прекрати, – сказал я. – Ты его пугаешь.
– Того и добиваюсь.
– Он совсем мальчишка.
– Хватит его оправдывать. – Эйбер растерялся, обернулся – наверное, посмотрел в ту сторону, где располагались его покои. – Может быть, все же лучше мне остаться с тобой. Если ты решишь, что есть хоть какая-то опасность...
– Нет, нет. Ступай, ложись баиньки. – Я несколько раз красноречиво махнул руками, и пол опасно накренился. – Я же вижу, как ты умаялся. Больше меня, уж это точно. Долгий у нас выдался денек. Ступай, ложись в кроватку, и я тоже лягу, а утром позавтракаем с папочкой. Наговоримся всласть.
И все же Эйбер медлил.
– Да все со мной будет в порядке, – заверил его я. – Худшее позади.
В конце концов мой брат кивнул, в последний раз одарил Горация свирепым взором и отправился вдоль по коридору к своим апартаментам.
Я развернулся и вернулся в комнату. Гораций вошел следом и закрыл дверь. Оглянувшись через плечо, я обнаружил, что физиономия Порта переместилась на внутреннюю поверхность створки и теперь взирала на меня с выражением ожидания. Порт кашлянул, и я понял, что о чем-то позабыл.
– В чем дело? – осведомился я.
– Не желаете ли оставить мне какие-либо распоряжения, сэр?
– Разбудишь меня с утра?
– Я не будильник какой-нибудь, – несколько язвительно ответил Порт, – а дверь. Я не показываю время, не свищу каждый час и не бужу людей. Я имел в виду: кого мне следует впускать к вам?
– Ну, это я не знаю... – Я растерялся. – Эйбера, отца, Горация, других слуг, если им надо будет тут прибрать. – Тут я ухмыльнулся и добавил: – Ну а еще, конечно, всех хорошеньких полуодетых девиц, если таковые окажутся поблизости.
Порт усмехнулся.
– Помимо упомянутого вами Эйбера, которому Мэттьюс не доверял, ваши инструкции в точности совпадают с распоряжениями вашего покойного брата.
Я задумчиво склонил голову к плечу.
– А ты в курсе, почему он не доверял Эйберу?
– Точно не знаю, лорд Оберон. Кажется, все было каким-то образом связано с женщиной, но подробности мне неизвестны.
– А больше он тебе никаких распоряжений не оставлял?

Предыдущая страница 6 Следующая страница


7 Джон Грегори Бетанкур

– Вашу сестрицу Блейзе дозволялось впускать в любое время дня и ночи.
Это показалось мне странным. Почему-то я мысленно отнес Мэттьюса к лагерю Локе, то есть – к воякам. Моя же сводная сестрица Блейзе, обожавшая шпионить и держать руку на пульсе всего, что происходило в доме, как мне казалось, не должна была пользоваться в семействе особой любовью.
– А почему – не знаешь?
– Нет, сэр.
– А как насчет Фреды? – спросил я. Эта сестра нравилась мне почти так же, как Эйбер, и мне было интересно, каковы были ее отношения с Мэттьюсом.
– Насчет госпожи Фреды никаких особых распоряжений мне не поступало.
– А кто-нибудь еще мог, при желании, войти сюда?
– Нет, сэр.
– А кто-нибудь еще был особо упомянут, как Эйбер?
– Нет, сэр.
Что ж, кое-что объяснялось... Эйбер и Мэттьюс между собой не ладили... вероятно, за этим не крылось ничего, кроме банального соперничества братьев. На подобное я вдосталь нагляделся после того, как попал в Джунипер. И если двое талантливых, сильных, тщеславных и необычайно дерзких братьев полюбили одну и ту же женщину – тут уж, конечно, жди беды.
Гораций поспешил ко мне, чтобы помочь мне разуться.
– Что скажешь об этом местечке? – спросил я у него, когда он стащил мой правый сапог.
Мальчишка растерялся. Я понял, что он говорить на эту тему не желает.
– Давай-давай, – подбодрил я его. – Мне нужна правда.
– Сэр... Мне тут не очень нравится.
Он вернулся к работе и стащил с меня левый сапог – так же проворно и ловко, как правый. Сапоги он отнес к двери и выставил в коридор, чтобы потом вычистить.
– И почему же?
Гораций растерянно ответил:
– Тут все... как-то... неправильно.
Я кивнул, понимая, что он имеет в виду. У меня было в точности такое же ощущение. Все здесь было пронизано смутным ощущением неправильности. Углы, не соответствующие законам геометрии, запечатленным у меня в сознании, камни, источавшие разные цвета, лампы, свет от которых шел кверху, к потолку... все это выглядело странно и совсем не утешительно.
Когда я принялся расшнуровывать рубаху, мой взгляд упал на высокое зеркало, чуть повернутое к кровати. Наконец-то, увидев свое отражение, я понял, почему все так переживали из-за меня. Я осунулся и побледнел, вокруг глаз залегли темные круги. Вид у меня был такой, словно мне довелось пережить самую паршивую из всех военных кампаний в истории. И все равно я был уверен в том, что через пару-тройку дней буду в полном порядке. На мне всегда все заживало как на собаке.
Со вздохом я стащил с себя штаны и бросил их Горацию, а он аккуратно повесил их на спинку стула, стоявшего возле письменного стола, поверх рубахи. Затем я нырнул в кровать и оказался между двумя чистыми, хрустящими простынями.
Я поворочался и улегся на спину. Жизнь была не так уж плоха. Мягкие подушки, удобная постель, крыша от дождя над головой... да, для солдата, каковым я был, эти вещи даже в таком полуперевернутом, диком мире являли собой роскошь. Не хватало только хорошенькой милашки рядом со мной... я бы предпочел пышнотелую вдовушку... и тогда моя жизнь была бы окончательно счастливой.
Гораций сходил в соседнюю комнату и вернулся с трехногой табуреткой. Табуретку он поставил в изножье кровати и взгромоздился на нее. Уперев локти в коленки и положив подбородок на руки, он уставился на меня. Ему предстояла долгая ночь. Я заметил, как он тихонько вздохнул.
– Потерпи, – посоветовал я ему. – Вряд ли мы тут надолго задержимся.
Было у меня такое чувство, что после того, как отец узнает об обыске, учиненном в его отсутствие, он так разозлится, что решит смыться из Владений Хаоса.
– Наверно, лорд Оберон. А что мне делать, если что-то случится? Позвать лорда Эйбера, как он велел?
– Ничего не случится.
И снова он вздохнул.
– Но если все-таки случится, – сказал я, – ты для начала постарайся меня разбудить. За Эйбером беги, если разбудить не сумеешь. Мне совсем не хочется, чтобы он с тебя заживо шкуру содрал.
– Вот и мне тоже не хочется! – облегченно выдохнул Гораций.
Я закрыл глаза. Каким же долгим и тяжким оказался день. Слабость, поздний час, количество выпитого – все это в конце концов сложилось вместе и одолело меня.
Я уснул.
Мне начал сниться сон...
...и я почувствовал, как сон влечет меня к безумию.

ГЛАВА 8

Все вокруг меня пришло в движение.
На этот раз мне не снился корабль: я испытывал прелюбопытнейшее ощущение скольжения во всех направлениях одновременно. Я словно бы парил, подобно птице, над собственным телом. Нечто похожее мне доводилось порой испытывать раньше – об этом мне напоминала некая отстраненная часть моей сущности. Это был не сон, а некое видение... или странствие... моего духа, его перемещение в иное место. Я знал, что все, что увижу, будет происходить реально, но где-то далеко. И я буду бессилен вмешаться в ход событий.
С нарастающей тревогой я открыл глаза (там, во сне) и посмотрел сверху вниз. Я парил в вышине над какой-то местностью, непрерывно менявшей рельеф и цвет. Большие округлые камни передвигались по высокой зеленой траве, будто овцы. Слева деревья шагали на собственных корнях, как люди. Собирались в кружки, переговаривались друг с дружкой. Никаких признаков присутствия людей я не замечал.
Небо сумеречно-красного цвета у меня над головой непрерывно двигалось. По нему, будто дюжина мячей, катались луны. Солнце не светило, но все-таки почему-то не было темно.
Я летел и летел, и подо мной быстро скользили широкие травяные пустоши, и в конце концов я увидел внизу башню, сложенную из черепов, одни из которых были человеческими, а другие – явно нет. Тут я замедлил полет и стал парить, словно призрачное облако, невидимое и неприкасаемое.
Я бывал здесь раньше. Именно здесь я наблюдал во время других похожих видений, как пытали моих братьев Тэйна и Мэттьюса и как одного из них – Мэттьюса – убили. Зрелище было не из приятных.
Я вытянул руку, чтобы прикоснуться к башне, и, как и прежде, мои пальцы прошли через костяную стену, как сквозь пелену тумана. Все было в точности, как в прошлый раз. Я понял, что я тут просто наблюдатель, не более.
Вдохнув поглубже, я позволил себе рискнуть и, пролетев сквозь стену, оказался внутри башни. Тут мерцали и двигались тени. Как только мои глаза привыкли к темноте, я разглядел знакомую лестницу, сложенную из локтевых и берцовых костей. Лестница вилась вдоль внутренних стен башни и уводила наверх, в более густой и глубокий мрак, и спускалась вниз, в жаркую, пульсирующую красноту.
Я скользнул вниз, и красное пространство обозначилось кругом пылавших факелов. Посреди зала лежала квадратная каменная глыба, напоминавшая жертвенный алтарь. Перед глыбой залегли глубокие тени, и я почувствовал, что там словно бы кто-то затаился и ждет.
Сердце у меня забило часто-часто, дыхание перехватило. Зачем меня потянуло сюда на этот раз? Какая сила заставила здесь оказаться?
Я попытался отрешиться от этого кошмарного видения, попробовал открыть глаза в реальном мире, но ничего не вышло. Я упрямо оставался на месте, будто бросил тут якорь. Видимо, я еще не все увидел и сделал здесь.
А потом я услышал в стороне топот кованых сапог. Четверо адских тварей в посеребренной броне вошли в зал через небольшую дверь. В отличие от тех, которые обыскивали наш дом, у этих на груди короны не были намалеваны... но и только. Они тащили к камню человека – обнаженного, грязного, закованного в толстенные железные цепи. Только тем, что этот несчастный вяло перебирал ногами, пытаясь идти самостоятельно, он и проявлял признаки жизни. Длинные спутанные волосы и слипшаяся борода прятали его лицо, голова у него повисла и моталась из стороны в сторону.
Я пытался разглядеть, кто это такой, но никак не мог. С виду этот человек был полумертвый, а от того, как выглядела его кожа, которую все же можно было кое-где рассмотреть под слоем грязи, у меня по спине побежали мурашки. Набухшие гноем нарывы и раны – одни старые, а другие явно свежие – покрывали каждый дюйм поверхности рук, ног, груди и живота бедолаги.
Не проронив ни слова, четверо адских тварей швырнули пленника на каменную плиту, лицом вверх. Следовало отдать этому страдальцу должное: когда мерзавцы принялись пристегивать его цепи к здоровенным железным кольцам, вмурованным в камень, он, невзирая на свое состояние, начал вырываться. К сожалению, сил на сопротивление у него осталось совсем мало. Твари прижали несчастного к камню, закончили свою работу и, отойдя назад, застыли в ожидании.
Из теней, сгустившихся за камнем – оттуда, где кто-то прятался (как показалось мне еще раньше), появилось змееподобное создание футов двадцать длиной. Змей полз на брюхе, но при этом верхнюю часть туловища держал прямо, приподняв над полом. По краям почти человеческого торса торчали две чешуйчатые лапы, смутно напоминавшие руки человека. Лапы заканчивались широкими кистями, увенчанными острыми когтями. В одной лапе змей сжимал нож с серебристым лезвием.
– Скажи мне то, что я желаю знать, – негромко произнесло отвратительное существо, раскачиваясь то вправо, то влево. – Пожалей себя, сын Дворкина. Заслужи себе легкую смерть...
Мученик, прикованный к каменной плите, набрался сил и едва заметно приподнял голову, но ничего не ответил чудовищу. Волосы у него откинулись назад, и я увидел запавшие голубые глаза и знакомый дуэльный шрам на левой щеке, и только тогда я узнал этого человека – моего сводного брата Тэйна. Уже дважды Тэйн являлся мне во снах – с последнего раза, по моим подсчетам, еще и недели не прошло... но судя по тому, как он выглядел, он пробыл здесь не один месяц, а может быть – и несколько лет.
Я сглотнул подкативший к горлу ком. Нет, это все были не сны, хотя и напоминали ночные кошмары. Это были истинные видения. Все это было настоящее. Я вспомнил, как Эйбер говорил мне о том, что время в разных Тенях течет неодинаково.
Змееподобное чудище подползло ближе и вдруг запело что-то на древнем и могущественном наречии. Я понимал только половину слов, но и этого хватало, чтобы у меня волосы встали дыбом. Я поспешно закрыл свое сознание от голоса омерзительного чудища.
Мне нестерпимо хотелось чем-нибудь помочь бедняге Тэйну, но я понимал, что я здесь бестелесен, что у меня нет рук, чтобы взять оружие, нет мышц, чтобы размахнуться. Мне приходилось оставаться безмолвным свидетелем тех ужасов, что вот-вот должны были предстать передо мной.
Взметнулось и опустилось серебряное лезвие, и на руках и ногах у Тэйна открылись новые раны. Хлынула кровь, но вместо того, чтобы стекать на пол, ее капли поднялись в воздух и повисли, а потом медленно закружились и очертили замысловатый алый орнамент.
Этот узор был мне знаком. Я сразу узнал его: он совпадал с тем Узором, который был запечатлен внутри меня, отражен в самой моей сути. И вот теперь я вызвал в сознании этот Узор и сравнил его с тем, что возник в воздухе, начертанный каплями крови.
Нет, они не были одинаковы. Они походили друг на друга, как двоюродные братья. Очень близкое сходство, и все же не полное... Узор, паривший в воздухе, был неправильным, нарушенным. Целый ряд углов и изгибов был лишним. А небольшой участок орнамента слева и вообще выпадал из общей картины и представлял собой случайное сочетание капель.
И все же я ощущал, какую громадную силу излучал этот узор, несмотря на всю свою ошибочность. От этой силы у меня кожу словно иголками закололо.
– Покажи мне сына Дворкина! – подал голос мерзкий змей. – Пусть он станет виден!
Тэйн лежал неподвижно – по всей вероятности, он лишился чувств. Кровь у него течь перестала. Лишь изо рта на каменную плиту стекала тонкая струйка слюны.
Однако я понимал, что змей обращается не к нему, а к узору из алых капель в воздухе.
Медленно-медленно кровавые капли закружились. Мало-помалу их вращение набирало скорость. Вскоре они замерцали, засеребрились, а потом стали прозрачными и превратились... в окно.
Я подлетел поближе и заглянул в это окно вместе со змеем. Мы глядели во мрак.
Нет-нет, не во мрак. В темную комнату... в комнату, где на высокой кровати с балдахином лежал крепко спящий человек. В этой комнате рядом с кроватью стоял мальчик. Он склонился к спящему и отчаянно пытался разбудить его.
Это была моя комната. Это я лежал на кровати и спал.
Змееподобное чудище прошипело:
– Точ-ч-чно! Он с-с-самый!
Кожу у меня на затылке странно защипало. Я должен был что-то сделать. Нужно было найти способ прекратить все это. Если бы змей напал на меня, лежащего на кровати... почему-то я не сомневался в том, что, если это случится, я не сумею вернуться назад.
Змей снова запел. Странное облако начало сгущаться перед зеркалом. Струйки тумана потянулись к окну.
Что это было? Какие-то ядовитые пары? Или что-то еще? Я понимал одно: это очень опасно для меня. Облако потемнело, стало плотнее. Туманное щупальце просунулось сквозь вертящееся окно и потянулось к кровати.
Ужас и страх охватили меня. Нужно было покончить с этим. Я понял: если я ничего не предприму, то могу и не пережить эту ночь.

ГЛАВА 9

Я в отчаянии обвел взглядом зал. Кроме змея, его приспешников, моего брата и плиты-жертвенника, здесь ничего и никого не было. Затем мое внимание неожиданно привлек Узор, парящий в воздухе над плитой. Теперь мне стали ясно видны огрехи в орнаменте, и я осознал, в чем он ошибочен. И чем дольше я смотрел на Узор, тем явственнее сквозь кровавые капли перед моим взором проступало несколько темных нитей, на которых, похоже, весь орнамент и держался.
Да... Пожалуй, я мог бы разрушить, уничтожить это окно. Если бы змей не видел меня, то его злые чары не смогли бы, пожалуй, проникнуть ко мне.
Я медленно приблизился, облетел Узор по кругу, пригляделся к нитям. Да... разгадка состояла в этих нитях. Если бы я смог порвать их и захлопнуть окно...
Пользуясь своей невидимостью, я протянул руку и прикоснулся к ближайшей нити. Она оказалась странной на ощупь – не совсем твердой, но и не жидкой. От прикосновения к ней мои пальцы обожгло – так, словно я потрогал раскаленное железо. Я поспешно отдернул руку.
Все, что находилось в моей комнате, стало видно четче. Туманное облако начало просачиваться в окно. Оно было намного больше проема кружащегося окошка и потому протискивалось внутрь медленно.
Нужно было скорее действовать, пока не стало поздно. Не обращая внимания на боль, я ухватился за нити обеими руками и рванул их. Нити порвались – на удивление легко. Правда, прикасаясь к ним, я всякий раз испытывал резкую боль, пронзавшую руку от кончиков пальцев до локтя. Я трудился так быстро, как только мог, стараясь не думать о боли.
Половина туманного облака успела просочиться ко мне в комнату. К счастью, змей пока что не замечал ни меня самого, ни того, чем я занимался. Его внимание было сосредоточено на моей спальне, пении, облаке и том черном колдовстве, которым он стремился меня опутать.
– Все, все, – прошептал я отчасти себе самому, отчасти – обращаясь к Узору и желая поскорее покончить с начатым делом. Еще несколько нитей натянулось и порвалось. Теперь они рвались еще легче. Руки у меня онемели, я почти не чувствовал боли. – Ты развязан. Ты свободен. Это существо больше не властно над тобой.
Оставалось разорвать всего десяток нитей. От Узора отделилось несколько вертящихся капель крови. Они разлетелись в стороны, ударились о стены и безмолвно растеклись по костяным «кирпичам». К счастью, ни змей, ни его прислужники этого не заметили.
Я заработал еще быстрее и разорвал остальные нити.
Как только я закончил свой труд, окно, через которое была видна моя комната, словно бы подернулось рябью и обуглилось, а потом и вовсе исчезло. Темное облако, разделенное пополам, бешено заметалось по залу. Оно дергалось и извивалось, будто агонизирующее живое существо. Я услышал пронзительный визг. Он звучал и звучал, и казалось, никогда не утихнет. Этот мрачный туман действительно был живым. И я сделал ему больно.
– Ч-ч-что з-з-за... – прошипел змей и перестал петь.
Неожиданно кровь моего брата хлынула во все стороны, обрызгав и змея, и его свиту алым дождем. Твари зашипели и попятились. Теперь в воздухе неподвижно повис обескровленный Узор. Он испускал ясный, сильный свет и горел, словно яркий фонарь.
Я протянул руку и принялся перерисовывать Узор. Его линии двигались под моими пальцами, принимали верное направление – где-то выпрямлялись, где-то, наоборот, изгибались. И вдруг рисунок воссоединился, стал целостным и верным. Я узнал в нем точную копию того Узора, который был запечатлен внутри меня.
Узор засиял ярче. Башня заполнилась чистым голубым светом. Теперь мне была видна каждая кость в кладке стен. А свет сиял все ярче и ярче. У змея встали дыбом чешуйки. Казалось, он окаменел.
Сквозь Узор мне стала вновь видна моя комната. Гораций склонился надо мной и отчаянно тряс меня за плечи. «Не надо так стараться, – подумал я. – Никто и ничто не разбудит меня, пока я не вернусь в собственное тело».
«Закрой это окно, – сказал я Узору. Я не хотел, чтобы змей видел меня. Мало ли, какие еще подлости у него были на уме. – Не показывай мою комнату».
Изображение моей комнаты мгновенно исчезло. Я ощутил небывалый прилив гордости. У меня все получилось!
Змей попятился назад еще сильнее. Шипя и роняя на пол кровь моего брата, он обшарил башню взглядом своих мерзких красных глаз.
– Кто з-з-здес-с-сь? – прошипел он. – Покаж-ж-жис-с-сь!
Четверо адских тварей обнажили мечи, развернулись и стали искать меня. Но я оставался невидимым для них.
Новый Узор разгорался все ярче и ярче. Он стал подобен полуденному солнцу. Я протянул руки и сжал его. Теперь, без темных нитей, Узор уже не обжигал руки. Напротив, в меня хлынуло ощущение силы и могущества. Голубые искры заструились вверх по моим рукам, окружили меня, искупали в холодном свете.
Держа в руках Узор, я повернулся лицом к моему брату Тэйну и приспешникам змея. Они зашипели, зажмурились и попятились еще дальше.
Я резко поднес Узор к первому из них. Адская тварь замерла на месте. Она явно не могла ни пошевелиться, ни убежать. А Узор начал разрастаться.
– Убей! – прокричал я, и это было наполовину приказом, наполовину желанием.
И, словно повинуясь моей воле, Узор прикоснулся к ближайшей адской твари, и в то же мгновение ее шкура обвисла, плоть словно бы ссохлась, а глаза потухли. Мерзкий подонок рассыпался, словно сухой лист, превратился в прах.
– Теперь убей остальных...
Узор, будто бы поняв мои слова, двинулся дальше. Трое тварей попытались убежать, но далеко не ушли. Узор коснулся их, и как только это произошло, они превратились в пыль.
Меня захлестнула волна гордости и силы. Наконец-то я совершил что-то стоящее. Наконец-то я мог что-то противопоставить угрозе, нависшей надо мной и всем моим семейством.
– А теперь – змея, – приказал я. Искрящийся Узор задвигался к змею.
– С-с-сын Дворкина, – произнес змей с негромким и хриплым рычанием. Теперь он смотрел на меня в упор. Я почувствовал холодок под сердцем. – Ты обнаруж-ж-жил с-с-себя. Так колдуют дети. Ис-с-счез-з-зни!
И тут он распростер лапы и сделал стремительное движение – как будто что-то метнул, словно дротик в мишень. Стена мрака устремилась к Узору... ко мне... разрастаясь по пути. Я отвернулся слишком поздно. Казалось, этот мрак способен поглотить все.
Задыхаясь, я рывком сел на кровати. В первую секунду я не мог понять, где нахожусь и что случилось. Кровь у меня в висках бешено стучала. Мне было жарко, голова кружилась.
Эйбер. Я узнал его. Он склонился надо мной. В его глазах я увидел тревогу.
– Оберон? – требовательно вопросил он. – С тобой все хорошо?
– Да. – Тяжело дыша, я откинулся на подушки. Простыни подо мной вымокли от пота. – Похоже... – да. Мне просто... надо отдышаться.
– Что случилось?
– У меня снова было видение. Я опять видел Тэйна и эту тварь, похожую на змея.
Гораций стоял за спиной у Эйбера и испуганно таращился на меня. Мальчишка сильно побледнел. На левой щеке у него алела отметина. Видимо, Эйбер отвесил слуге пощечину за то, что тот не уследил за мной – или за то, что его позвал слишком поздно.
Я обвел комнату взглядом, но не увидел ничего, хотя бы смутно напоминающее мрачный туман. Скорее всего, эта пакость подохла или рассосалась в то мгновение, когда закрылось окно.
– Долго я спал? – спросил я.
– Часа два, не меньше, – ответил Эйбер и уселся на край кровати рядом со мной. Он сложил руки на груди и вздохнул. – Ты начал стонать во сне – так сказал Гораций. Он пытался разбудить тебя. А когда не смог, позвал меня.
Я кивнул.
– Оставь нас наедине, – сказал я Горацию. – Подожди в соседней комнате. Нам с Эйбером надо поговорить с глазу на глаз. Если ты мне понадобишься, я тебя позову.
– Хорошо, лорд Оберон.
Мальчик проворно выбежал из спальни.
Мне очень нравился Гораций, и все же я пока не знал, насколько можно при нем откровенничать. Судя по некоторым происшествиям в Джунипере, в нашем семействе имеются шпионы... Не исключено даже, что это кто-то из членов семьи. В общем, мне не хотелось распространяться о своих видениях в присутствии слуг. Этот змееподобный монстр явно был искушен в колдовстве, и я не желал даже догадываться о том, каким образом я угодил в его башню.
После того как за мальчиком захлопнулась дверь, я вновь перевел взгляд на брата. Я быстро рассказал Эйберу обо всем, что видел и чем занимался в башне, сложенной из костей. Когда я подошел к рассказу о том, как я исправил Узор и воспользовался им для того, чтобы изничтожить адских тварей, Эйбер раскрыл рот. Он был не на шутку изумлен и даже, пожалуй, испуган.
И вновь я ощутил прилив гордости. На этот раз я действительно сделал хоть что-то, нанес хоть какой-то удар по нашим врагам. Если бы только я мог разузнать больше об этом Узоре и о том, что можно делать с его помощью...
– Ты молодчина, – признал Эйбер, когда я завершил свое повествование. Взгляд его стал каким-то странным. – Этот Узор, похоже, могущественнее, чем мы предполагали... Видимо, по силе он приближается к Логрусу.
– А Тэйн все еще жив, хотя вряд ли долго протянет, – добавил я. – Выглядел он просто ужасно. Поизмывались над ним на полную катушку. Как думаешь, мы сможем спасти его? Не мог бы ты каким-то образом узнать, где она находится, эта башня?
– Надеюсь, сумею. Попробую связаться с ним через Карту, как только вернусь к себе. Может быть, теперь, когда мы вернулись домой, мне удастся наладить с ним связь. Думаю, он не так далеко отсюда.
– И отец так же говорил в последний раз. – Я глубоко вздохнул, сел и вдруг вспомнил. – А отцовский визит к королю Утору... что же стряслось? Он все еще не вернулся?
– Пока нет.
Я пожевал губу.

Предыдущая страница 7 Следующая страница


Хаос и Амбер 8

– Долго его нет. Что-то не так.
– Нам это неизвестно. Может быть, он до сих пор беседует с королем. Или...
– Или – что?
Эйбер облизнул пересохшие губы.
– Может быть, его арестовали.
– Если это правда, то разве кто-нибудь не должен был сказать нам об этом? – спросил я. – И потом: за что его арестовывать? Насколько мы знаем, он ничего дурного не сделал.
– Наверное, ты прав. Но мне ни разу не доводилось слышать о том, чтобы королевские гвардейцы обыскивали чей-то дом... а уж тем более – дом одного из лордов Хаоса. Без причины они бы на такое не решились.
– Это точно. – Я задумался. – Причина должна быть. Но какая?
– Видимо, отец что-то натворил...
– Или его в чем-то подозревают, – добавил я. Мы переглянулись.
Ни у него, ни у меня ответа не было.

ГЛАВА 10

Мы проговорили еще час. Все пытались понять, чем отец мог навлечь на себя гнев короля, но так ни до чего и не договорились. На самом деле, случиться могло что угодно... Отец мог, к примеру, обидеть какую-нибудь важную даму во время пиршества, или он мог неудачно пошутить насчет деревянной ноги короля Утора – ну, это, конечно, если у Утора была деревянная нога. Лично я сильно в этом сомневался, но мы с Эйбером изрядно похохотали над этим предположением.
Однако, какие бы мы ни изобретали теории, мы оба то и дело возвращались в разговоре к тварям, обыскавшим наш дом. Что они разыскивали? Что-то маленькое... что-то такое, что легко спрятать... что-то такое, чего отцу не следовало иметь.
Что же это могло быть такое?
Интуиция подсказывала мне, что ответ на этот вопрос очень важен. Этот ответ мог бы объяснить многое из того, что происходило с нашим семейством – от гибели столь многих наших братьев и сестер до нападения на замок Джунипер.
– Вообще-то утро вечера мудренее, – сказал я Эйберу в конце концов, когда стало ясно, что мы вряд ли до чего-то ценного додумаемся. – Может быть, ответ сам к нам явится.
– Может, и так.
– А ты попробуешь докричаться до Тэйна с помощью его Карты?
– Прямо сейчас и попробую. А ты как? – спросил он. – Теперь-то с тобой все будет в порядке?
– Думаю, да. – Я вздохнул, отвел взгляд. – Вряд ли нынче ночью эта змеюка снова отколет какой-нибудь номер.
– Уверен, не отколет. С этих пор этот гад будет вести себя с тобой поосторожнее. В конце концов, ты можешь преподнести ему сюрприз в виде новой магической атаки, и – как знать – может быть, в следующий раз тебе удастся эту тварь прикончить.
– Я ничего нарочно не делал. Просто повезло.
– Везение – большое дело. – Эйбер пожал плечами. – Порой лучше быть везунчиком, чем умельцем. И все-таки кое-что не дает мне покоя.
Я понимающе кивнул.
– Наши враги слишком много знают о нас. И мне совсем не нравится, что эта змеюка подглядывает за мной, когда я мирно сплю в собственной постели в собственной комнате в этом доме. И хотел бы я знать, давно ли это чудище этим занимается? Неужели ему известно все, о чем мы говорили?
– Мне это тоже не по душе, – признался Эйбер. – Как-то из-за всех этих пакостей тут неуютно становится.
Я поднялся с кровати и заходил по комнате, будто тигр по клетке.
– А ты ничего не можешь сделать, чтобы защитить нас? Ну, какие-нибудь там чары или заклинание на манер магического дозора?
– Заклинания-обереги существуют. Не сомневаюсь, отец мог бы это сделать без труда. И Фреда могла бы.
Я задумчиво пожевал нижнюю губу. Эйбер не выказал горячего желания употребить собственные магические таланты ради нашей защиты. О чем это говорило? О неуверенности... или о слабости?
– Толку мало, – буркнул я. – Ни отца, ни Фреды здесь нет, а защита нам нужна немедленно. Ясно ведь, что треклятый змей следит за нами прямо сейчас и замышляет очередное нападение.
– Ну, если так...
Эйбер сделал непристойный жест и обратил его к потолку.
Я ничего не мог с собой поделать. Да, мне было не до смеха, и все же я рассмеялся. Но положение дел от этого не менялось.
Я спросил:
– Ну а ты сам? Ты можешь чем-нибудь защитить нас?
Эйбер растерялся.
– Я в таких делах не силен.
– А ты попробуй, – предложил я. – Попытка – не пытка.
Он вздохнул.
– Ладно.
– А много времени на это уйдет?
– Пожалуй, час на подготовку всего необходимого. Потом надо будет подобрать заклинания и окутать ими дом. Если встретятся какие-то загвоздки, может, и больше времени понадобится.
– А я тебе ничем помочь не смогу?
Почему-то мне не терпелось еще посмотреть на настоящее волшебство... быть может, потому, что мне удалось самому добиться в этом деле кое-каких успехов. Если бы я смог научиться правильно обращаться с этим Узором, если бы сумел управлять его силой так, как змей в башне управлял Логрусом, может быть, у меня появился бы шанс достойно сразиться с этой тварью.
– Нет. Работа довольно тонкая, она потребует от меня полного сосредоточения.
– Стало быть, я буду тебе только мешать, – проговорил я с ноткой разочарования. – Ладно. Останусь тут.
– Наверное, это самое разумное, – произнес Эйбер с явным облегчением – как будто я и впрямь мог ненароком помешать ему в работе. – И для тебя так будет лучше. Речь идет о ювелирной манипуляции Логрусом – установке магических ловушек на тот случай, если нам придется иметь дело с магами-взломщиками. Тогда, если кому-то вздумается наведаться к нам без приглашения, сработает сигнализация.
– Дай мне знать, когда закончишь. Если будут трудности или понадобится моя помощь, не стесняйся, зови. – Я предпринял не слишком ловкую попытку пошутить. – С Логрусом я управляться не мастак, зато у меня спина крепкая. Если понадобится куда-нибудь перетащить тяжеленный ящик – это по моей части.
– Боюсь, ящики не понадобятся.
Вид у Эйбера стал рассеянный и отстраненный. Видимо, он уже складывал в уме заклинания. В общем, когда он быстро кивнул и поднялся, я не стал его удерживать. Уж лучше было обезопасить нас и весь дом заклинаниями, прежде чем змей снова постарается покончить со мной или с кем-то еще из нас. Я не сомневался: если мы не поторопимся, злодей непременно вернется.
Эйбер направился к двери, но на пороге помедлил и обернулся.
– Не забывай: если ляжешь спать, пусть твой слуга будет рядом с тобой, – сказал он. – На всякий случай.
– Договорились.
Как только за братом закрылась дверь, я подошел к письменному столу и, плюхнувшись на стул, стал старательно вспоминать обо всем, что произошло в башне, выстроенной из черепов. Что еще мне следовало предпринять? И что я мог предпринять?
Я не сказал этого Эйберу, но перерисованный мной Узор выполнял мои повеления... как будто понимал, чего я от него хочу.
Как такое могло быть?
Узор казался почти живым. А когда я прикасался к нему, у меня создавалось ощущение целостности и силы. Таким крепким я себя не чувствовал многие годы. И тут я понял, что и сейчас чувствую себя именно так. Я сжал кулаки, потом разжал пальцы и уставился на собственные руки, вспоминая о том ощущении могущества и власти, которое охватило меня в башне. Даже легкое онемение в большом пальце левой руки, не покидавшее меня несколько месяцев после ранения, теперь исчезло.
Мало этого: пол и стены вроде бы перестали двигаться. Все вокруг выглядело нормально... вернее говоря, настолько нормально, насколько это было возможно в мире, где ничто не повиновалось законам природы, к которым я привык.
Я встал и снова принялся расхаживать по комнате. Мне было не по себе. И спать уж точно не хотелось.
Открыв дверь, которая вела в соседнюю комнату, я поискал взглядом Горация и обнаружил, что мальчик, не раздеваясь, свернулся калачиком на узкой кровати в углу. Бедняга, он уже уснул. Я тихо прикрыл дверь и подошел к той двери, что вела в коридор.
– Не следовало бы вам в данный момент находиться в постели, лорд Оберон? – осведомился Порт, уставившись на меня. – Время не детское, а вид у вас, мягко говоря, не самый лучший.
– А я думал, что ты дверь, а не врач.
– Мне позволительно по мере необходимости излагать свою точку зрения. Вам следовало бы отдохнуть.
Я вздохнул и отметил:
– Премного благодарен. А советы мне сейчас ни к чему.
– Прекрасно, лорд Оберон. – Это было сказано с долей обиды. – С этих пор я воздержусь от советов.
Его физиономия исчезла, поверхность створки двери стала гладкой.
– Да я совсем не хотел тебя обидеть, – возразил я, но деревянная физиономия так и не появилась. «Ну и ладно, – решил я. – Пусть катится куда подальше вместе со своим мнением». Мне не хотелось уснуть и пропустить все интересное, поэтому я оделся, натянул сапоги и вышел в коридор. «Не помешало бы побродить немного, познакомиться с домом», – подумал я.
Я дошагал до конца коридора. На каждой из дверей посередине была вырезана из дерева особая физиономия, и у всех деревянных человечков глаза были закрыты. Казалось, они спали. Я не стал стучаться ни в одну из дверей. Порт оказался шумным и словоохотливым, если не сказать – болтливым, а мне не хотелось отвлекать Эйбера от работы и мешать ему.
Коридор заканчивался тупиком. Слева, в небольшой темной нише открывался проход к узкой лестнице для прислуги, уводившей наверх и вниз. Наверное, это была та самая лестница, по которой меня водила Реалла.
Я направился вниз. Выпить мне было нужно – вот что. И чего-нибудь покрепче, чем вино. В таком огромном доме по крайней мере в одной комнате должен был храниться запас спиртного.
Спустившись на два этажа, я добрался до конца коридора, свернул направо, еще раз направо, и еще раз, и еще. Разум подсказывал мне, что я совершил полный круг и вернулся к точке отправления, но вместо этого я оказался в похожем на пещеру, широком холле у подножия широкой мраморной лестницы.
Двое стражников, в которых я сразу признал людей, прибывших вместе с нами из Джунипера, завидев меня, вытянулись по струнке. Они стояли на посту перед окованной железом дверью в дальней стене зала. С той стороны вряд ли бы на нас кто-то напал, но все же такая бдительность не мешала. Поскольку ни того, ни другого стражника я не знал по имени, я ограничился тем, что махнул им рукой. Они усмехнулись и отдали мне честь. Похоже, мое появление подняло им настроение – как-никак, перед ними был герой Джунипера, единственный сын лорда Дворкина, которому удалось потеснить адских тварей, одержать над ними верх. Да, для нашего войска я, видимо, вправду служил источником боевого духа.
– Не знаете ли, ребята, где тут хранится спиртное? – осведомился я, подойдя к стражникам поближе.
– Это вы насчет винного погреба интересуетесь, сэр? – уточнил один из стражников.
– Меня интересует что-нибудь покрепче вина.
– А вы вот это попробуйте.
Он вытащил небольшую металлическую фляжку и протянул мне.
Я откупорил фляжку. Пахнуло кислятиной, но кислятиной крепкой. Я осторожно пригубил напиток.
Что бы это ни было за зелье, глотку оно обжигало – мама, не горюй. Я задохнулся, глаза у меня заволокло слезами. Такой крепкий самогон мне доводилось пробовать всего пару раз, не чаще. Удивительно было бы, если от него не слепли и не лишались рассудка.
– Ну как, сэр, понравилось? – с ухмылкой полюбопытствовал стражник. Я заметил, что у него не хватает двух резцов.
– Жуть! Просто жуть! – осклабился я в ответ и хлебнул более смело. На сей раз самогонка пошла легче. – Крепка, зараза. Из чего гнали?
– Ой, лучше вам не знать.
– Спасибочки. Ну, держи.
И я вернул ему фляжку.
– Возьмите себе, сэр. У меня скоро этой дряни будет – хоть залейся.
Я вздернул брови.
– Сам гонишь, что ли?
– Ага, сэр! Две недельки – и вот такая прелесть получается!
Я рассмеялся.
– Ладно, возьму. – Я одобрительно кивнул. – А фляжку верну, когда допью.
– Премного благодарен, сэр.
Попрощавшись со стражниками, я пошел по коридору, прихлебывая из фляжки и отворяя встречавшиеся на моем пути двери, одну за другой. Я обнаружил гостиную с удобными на вид кушетками и креслами, потом – библиотеку, уставленную книжными шкафами и столами, заваленными свитками, потом – комнату, где хранились географические карты, потом – несколько гардеробных. Парочка узких коридоров, по всей вероятности, предназначалась для прислуги. Похоже, не спали в доме сейчас только эти двое стражников.
По моим подсчетам, Эйбер как раз должен был завершать свои магические труды, поэтому я поднялся по мраморной лестнице на третий этаж, отыскал дверь, ведущую ко мне в спальню, и Порт впустил меня, не заставив даже просить его об этом. Слуга не встретил меня, и я подумал, что он, наверное, еще спит. В итоге я уселся за письменный стол и стал поджидать Эйбера. От скуки я выдвинул оба ящика, но, кроме перьев и небольшого ножичка для их очинки, я там ничего не нашел.
Миновало несколько минут, и вдруг Порт сообщил:
– Сэр, пришел лорд Эйбер.
– Спасибо, – поблагодарил я и вышел в коридор.
– Все сделано, – сказал мне Эйбер. Вид у него был очень усталый. Похоже, заклинания отняли у него немало сил. – Думаю, теперь никому не удастся шпионить за нами просто так: если такое случится, сработает сигнализация.
– Отлично. А что насчет Тэйна?
– Я попытался, но... – Он пожал плечами. – Ответа нет.
– Наверное, он все еще без сознания, – предположил я. – Он был очень плох.
На самом деле, он запросто мог умереть... от таких ран мог скончаться кто угодно.
– Я попробую еще раз вызвать его завтра утром.
Я кивнул.
– Отлично.
– А теперь нам обоим неплохо бы поспать, – заметил Эйбер. – На одну ночь впечатлений хватит. Если вернется отец, стражники, по идее, должны меня поднять. А тебя разбудить, если он придет?
– Конечно.
– Ладно. И еще, – добавил он, – не забудь, вели Горацию, чтобы он приглядел за тобой, пока ты будешь спать. Мало ли что.
– Хорошо. Сейчас же разбужу его, – пообещал я. Эйбер пожелал мне доброй ночи и вернулся к себе. Я вошел в свои апартаменты, обнаружил, что Гораций по-прежнему дрыхнет в маленькой комнатке, и растолкал его. Затем я объяснил ему, что ему снова придется стеречь меня, пока я буду спать. К чести мальчишки, он не возражал. Немедленно вышел из каморки и занял свой пост на табурете.
Я разделся, забрался в кровать и уснул в ту же секунду, как только моя голова коснулась подушки.
На этот раз мне приснился очень странный сон. Мне слышался голос, что-то поющий на непонятном языке. Вокруг меня двигались тени. Кто-то – фигура была затянута дымкой, но мне казалось, что я все же видел немигающие круглые глаза – сидел у меня на груди, и мне было тяжело дышать.
– Адская тварь! – услышал я собственный голос и инстинктивно потянулся за мечом, которого рядом со мной не было.
– Тс-с-с, милорд, – произнес знакомый женский голос.
– Хельда? – спросил я.
– Спите, лорд Оберон, – проговорил голос.
Я застонал. Сердце у меня сжалось до боли. На грудь давило все сильнее и сильнее. Я не мог понять, сплю я или нет. Опять видение? Некое предупреждение о грозящей опасности?
За сновавшими туда и сюда тенями показалось лицо. Я заморгал, стараясь приглядеться получше. Черные волосы, бледная кожа, ровные белые зубы, печальный взгляд.
– Реалла? – прошептал я.
– Ложитесь, – проговорила она, и ее нежные руки уложили меня на подушки. – Вы еще слабы, – сказала Реалла и принялась массировать мне грудь. Руки у нее были теплые, как кровь. Я начал расслабляться, меня стало клонить в сон.
– Все из-за этого места... – прошептал я.
– Верно, – кивнула она. – Из-за него. – Она поднесла к моим губам маленький золотой кубок и наклонила его. – Выпейте это, милорд. Вам станет лучше.
В кубке оказалось подогретое бренди, приправленное какой-то пряностью вроде корицы. Вкус меня нисколько не удивил, но спиртное – оно и есть спиртное, поэтому я проглотил предложенное мне девушкой питье. Какого черта? Уж если мне снятся сны, то можно же хотя бы во сне радоваться жизни?
После бренди во рту осталось горьковатое послевкусие. Эта девица чего-то подсыпала в кубок. Травы? Какое-то снадобье? Что именно – я не понял, но действие зелья ощутил сразу же. В глазах у меня помутилось, я почувствовал, как меня уносит вниз, вниз, вниз, как я уплываю вдоль по реке мрака.
Я уснул мертвым сном.
Когда я очнулся, я почувствовал себя... иначе. Я ослаб, у меня кружилась голова. Это – во-первых. А во-вторых – меня опять сразила потеря ориентации.
Я лежал на боку и видел стену и письменный стол. Куда-то подевались уверенность и сила, испытанные ночью, и теперь мир вновь завертелся вокруг меня. Кровать, казалось, раскачивается, словно палуба корабля. Стены медленно источали краски, тусклый свет от настольной лампы тянулся к потолку.
Я моргнул и попробовал сесть, но не смог. Я со вздохом откинулся на подушки. Нежная рука прикоснулась к моему плечу, провела по щеке.
– Гораций? – спросил я. Голос мой спросонья звучал хрипло и грубовато. Что это, интересно, мальчишка делал у меня в постели?

Предыдущая страница 8 Следующая страница


9 Джон Грегори Бетанкур

– Я разве похожа на мальчика? – прозвучал рядом со мной женский голос.

ГЛАВА 11

Я рывком сел и охнул: комната резко завалилась вбок. Перед глазами все поплыло. Я не рискнул повернуть голову и провел взглядом по нежной руке – белой, как мрамор – до острого локотка. Затем мой взгляд переместился к мягкой линии плеча, от него – к изящнейшей шее, и наконец предо мной предстало лицо, прекраснее которого я не видел никогда.
Я узнал ее. Это была та самая женщина, которая не далее как вчера показывала мне дорогу к покоям Дворкина...
Еще мгновение – и мой разум более или менее прояснился. Я не имел обыкновения забывать имена красоток, потому вспомнил имя и этой женщины.
– Реалла? – проговорил я.
– Да, лорд Оберон.
Она улыбнулась и провела кончиками пальцев по моей скуле. От ее аромата – диковинного и пряного – сердце у меня бешено заколотилось.
Она лежала под простынями рядом со мной. Ее золотистые глаза на миг встретились с моими, но она тут же смущенно потупилась. Я видел ее чуть приоткрытые губы, а за ними – ровные и прекрасные, словно жемчужины, зубы, а еще – тонкий, чуточку вздернутый нос и высокие бледные скулы. Мало я видел женщин, способных сравниться с нею красотой.
– Что ты здесь делаешь? – спросил я негромко и озадаченно. Меньше всего я ожидал, проснувшись, увидеть рядом с собой такую красотку.
– Вот не думала, что вы станете спрашивать, – проворковала она, прижавшись ко мне и положив голову мне на грудь. – Ведь вы хотели, чтобы я была здесь... правда?
– Да, – прошептал я. Так оно и было. Я возжелал ее с того самого мгновения, как увидел в коридоре.
Я заглянул под простыню. Как я и думал, Реалла была обнажена, и – если такое вообще возможно – я бы сказал, что от шеи и ниже она была еще прекраснее. Я опустил простыню и улыбнулся ей. Случалось мне в жизни просыпаться и лицезреть куда менее приятные сюрпризы.
– Ну вот... – хихикнула она. – Потому я здесь.
– Значит, ты богиня... – проговорил я с улыбкой.
– Никакая я не богиня, милорд.
– Значит, ты притворяешься богиней?
От этих слов женщины обычно заливались краской, и Реалла не стала исключением. Розовая волна пробежала по ее шее и щекам. Краешки чудесных губ тронула усмешка.
– Вы очень любезны, милорд.
– Зови меня просто Оберон.
– Как прикажешь, Оберон.
Я с трудом сглотнул – во рту жутко пересохло – и попытался вспомнить хоть что-нибудь из того, что произошло ночью. Мы чем-то занимались? Я помнил, что ложился спать в гордом одиночестве. Реаллы рядом со мной не было. Последним, кто мне запомнился, был Гораций, усевшийся на табурет около моей кровати и вперивший в меня бдительный взор.
Я обвел комнату подозрительным взглядом, но мальчишки нигде не было. Куда же он подевался? Наверное, убрался к себе в комнатку, как только тут появилась Реалла. У него обычно хватало ума, чтобы понять, когда он мне нужен, а когда – нет.
И все же... как же так? Почему я ровным счетом ничего не помнил о том, что происходило ночью?
Я сдвинул брови и задумался. Да нет, пожалуй, я все-таки кое-что помнил. Почему-то сохранилось у меня смутное впечатление, будто она была здесь, рядом со мной... я помнил, как ее тело тесно прижималось к моему телу... помнил ее жаркие губы... как они сливались с моими губами, прикасались к моей груди...
Но призрачный образ истекшей ночи мгновенно исчез. В точности я не помнил ничего... и не мог откровенно утверждать, что Реалла пробыла со мной всю ночь. У моих воспоминаний был странный, спутанный привкус, как у полузабытого сна.
А может быть, я спал, когда мы занимались любовью? А может быть, просто был сильно пьян? Мне смутно помнилось, что я вроде бы выпил поднесенное Реаллой бренди...
А потом воспоминания отступили, и остались только мы двое, лежащие в постели. Реалла продолжала нежно гладить мое лицо и тереться щекой о мою грудь. Я обвил рукой ее плечи и притянул женщину ближе к себе. Мне было тепло и хорошо, и я надеялся, что это мгновение никогда не оборвется.
– Ты не такой, как другие из твоего семейства, Оберон, – сказала мне Реалла. – Ты добрый... и теплый... м-м-м.... И мне это так нравится...
– Я хотел спросить тебя о прошедшей ночи, Реалла... – пробормотал я и нахмурился.
– Ты ничего не помнишь, – проворковала она и негромко рассмеялась. – Я знаю. Не переживай.
– Я что, был настолько пьян?
– Немного пьян, пожалуй... но я дала тебе сонного зелья. А раньше, когда я подошла к тебе в первый раз, твоим сном владели демоны. Ты стонал, жаловался, что комната двигается, а еще кричал, что на нас напали...
– Страшные сны, – догадался я. – Кошмары. Галлюцинации.
– Да, Оберон. – Она вздохнула. – Ты говорил, что на нас напали адские твари... а меня называл Хельдой.
– Хельда! – От звука этого имени я вздрогнул всем телом. Хельда... Моя милая Хельда. Адские твари убили ее в Илериуме. Она стала ни в чем не повинной жертвой. Если бы не я, она бы сегодня была жива.
– Да, вот так и называл.
– Прости, Реалла, – пробормотал я, покопался в памяти, но почти ничего не вспомнил. – Я не помню...
– Тс-с-с, это не важно, – проговорила она и слегка поежилась. – Давай поговорим о чем-нибудь более приятном.
– Конечно. – Я нежно поцеловал ее в лоб. – Спасибо тебе.
– Не за что. – Она намотала на длинный острый ноготь завиток волос у меня на груди. Это прикосновение показалось мне очень чувственным. Исходившие от нее ароматы – ее собственный и запах ее духов – окутали меня, словно облаком. Я глубоко дышал, и голова у меня шла кругом. – Мне было велено приглядывать за тобой, – продолжала Реалла. – Ну... вдруг бы тебе чего-то захотелось...
– А чего? Чего угодно?
Она улыбнулась в ответ, и я, прочитав в этой улыбке призыв, поцеловал ее губы, щеки, веки. Ее длинные ресницы затрепетали и пощекотали мою кожу, будто крылышки пойманного мотылька.
– А теперь? – прошептал я. – Как думаешь, чего мне больше всего хочется теперь?
– Вот этого.
Она вдруг приподнялась и поцеловала меня долгим и страстным поцелуем. Я без промедления ответил ей взаимностью и крепче прижал ее к себе. В это мгновение я послал далеко-далеко и свое семейство, и Владения Хаоса. Сейчас я желал Реаллу так же сильно, как она меня, а все остальное не имело никакого значения.
Через некоторое время, когда мы, изможденные, лежали поверх скомканных простыней, я почувствовал, как меня окутывает чувство глубочайшей радости. Реалла все еще лежала, прижавшись головой к моему плечу, ее нежное дыхание грело мою щеку, и я понимал, как, оказывается, истосковался по женской ласке и сочувствию. Теперь я не казался себе таким одиноким в этой враждебной стране, я ощущал себя частицей чего-то большего, нежели я сам. Я был необычайно доволен и счастлив.
Я блаженно вздохнул.
– По-моему, тебе не просто хорошо, – в конце концов выговорила Реалла, выскользнула из моих объятий, словно вода, и встала с кровати.
Я перевернулся на бок, подпер голову рукой и стал любоваться Реаллой. Ее платье и белье висели на спинке стула возле письменного стола. Она собралась одеваться.
– Не надо так спешить! – запротестовал я.
– Что такое, Оберон? – удивленно вопросила она.
Я проворно сел, одним прыжком настиг ее, схватил за руку и снова увлек к кровати. Я целовал ее запястья и сгибы локтей и не отрывал глаз от ее прекрасного лица.
Она улыбнулась и качнулась ближе ко мне. Ее чудесные груди были так близко, ее аромат вновь окутал меня, и от него снова закружилась голова.
Я глубоко вдохнул и улегся на спину. Она была нужна мне. Я не мог ни жить, ни дышать без нее, и мы вновь превратились в сплетение рук, языков, пальцев и губ.
На этот раз мы любили друг друга медленно. Поспешность любовников, впервые оказавшихся рядом, миновала. Теперь, когда мы могли расслабиться и полностью предаться изучению тел друг друга, Реалла оказалась еще лучше. Мало кто из женщин волновал меня так, как она – даже моя любимая Хельда. Мне хотелось никогда не выпускать Реаллу из объятий.
Наконец она, задыхаясь, со счастливым смехом оттолкнула меня, в последний раз поцеловала в щеку и стала одеваться. Я любовался ею, лежа на кровати, и почитал себя счастливцем из-за того, что именно ее приставили ко мне. Похоже, мой отец неплохо разбирался в женщинах.
Но тут мне в голову пришла еще одна мысль: если отец послал ее ко мне, значит, он вернулся. Глубоко и довольно вздохнув, я откинулся на подушки. Свет счастья переполнял меня. Отец возвратился домой, я обзавелся новой, необыкновенно красивой возлюбленной, и к тому же я почти поправился. Да, дела определенно шли на лад.
Одевшись, Реалла послала мне воздушный поцелуй и поспешила к двери.
– Тебе нужно уходить? – спросил я, не спуская с нее глаз. Пришла-то она ко мне как сиделка, но теперь она значила для меня гораздо больше. Я не привык легко отказываться от любовниц.
– Ты просто зверь! – смеясь, воскликнула она. – Неужели, милорд, вам всегда мало?
Я хмыкнул и похлопал по перине.
– Вернись и проверь!
– Не могу. Уже утро. У меня много дел.
– Да брось ты! Побудь со мной! Я все улажу. – Я подмигнул ей. – Я тут, между прочим, пользуюсь кое-каким влиянием.
– Я знаю, Оберон. Но все равно...
Я поднялся с кровати, обнял ее и поцеловал – крепко и страстно. Она ответила на мой поцелуй, и мы долго не отпускали друг друга.
Наконец она отстранилась.
– Я приду ночью, если ты хочешь этого... а сейчас, прошу тебя, Оберон. Мне надо идти. – Улыбаясь чуть печально, она высвободилась из моих объятий. – Мне уже давно пора.
– Ну, если так...
С недовольным вздохом я отпустил ее. Давно, очень давно я не был близок с женщиной, подобной Реалле, с женщиной, которая была бы мне не безразлична, которую я даже мог бы... полюбить. И почему-то я был уверен в том, что более блаженного и совершенного мгновения у нас больше не будет. Такие мгновения в моей жизни вообще выпадали слишком редко.
На пороге она помедлила и обернулась.
– До вечера, – сказала она.
Я сжал ее тонкую нежную руку и любовно поцеловал.
– Мне нужна особая забота. Так и скажи моему отцу.
– Не стоит лгать, Оберон. Ты так же здоров, как все остальные мужчины в этом доме. Я скоро вернусь... и буду приходить к тебе так часто и столь надолго, как ты этого будешь желать.
– Я буду... еще как буду!
Она снова улыбнулась и прикрыла за собой дверь. Я заметил, что Порт строптиво поджал губы, но быстро опомнился, и его физиономия вообще исчезла с дверной панели. Ну, ясное дело, происшествия этой ночи ему не пришлись по нраву. Шумели, спать мешали...
Но мне вдруг стало ужасно любопытно.
– Порт? – проговорил я.
Физиономия на панели появилась. Ее выражение осталось укоризненным.
– Да, лорд Оберон?
– Ты не должен никому рассказывать о приходе Реаллы – никому, а в особенности моему отцу и брату. Надеюсь, это понятно?
– А вы уверены, что это мудро, лорд Оберон?
– О да, – кивнул я и мысленно усмехнулся. Это было не просто мудро, это было стратегически верно. Я точно знал, что отец и брат не одобрят моих шашней со служанкой. Пока – по крайней мере пока – мои отношения с Реаллой следовало сохранить в тайне. Это казалось мне самой мудрой стратегией.
– Очень хорошо, господин, – без всякой радости отозвался Порт. – Что-нибудь еще?
– Не знаешь ли, отец вернулся ночью?
– Не знаю, господин. Его опочивальня не на этом этаже.
– Отлично. Больше вопросов не имею.
Порт нахмурился, и его физиономия растворилась в древесине. Я не сомневался, что все мои наставления он исполнит буквально.
Зевая и почесываясь, я подошел к зеркалу и исследовал свое отражение. Первым, что бросилось мне в глаза, было красноватое пятнышко у меня на груди, прямо над сердцем. Странно... Вечером, прежде, чем лечь в постель, я никакого пятнышка у себя не видел. Ни Реалла, ни Гораций ни словом не обмолвились о нем.
Я нахмурился, подошел к зеркалу ближе и рассмотрел пятнышко более внимательно. В самой его середине алела точка крови. Так выглядела бы отметина после укуса пчелы. Я прикоснулся к пятнышку. Оно оказалось припухлым и горячим на ощупь, но боли я не почувствовал. Может, меня и правда укусило какое-то насекомое? Наверное. Но какое насекомое могло оставить именно такую отметину... и такую, если уж на то пошло, крупную?
Мои щеки не порозовели. Они остались гипсово-белыми, но в целом сегодня я ощущал себя намного бодрее, чем вчера, и уж точно не казался себе человеком, лежащим на смертном одре. Руки у меня подрагивали, но едва заметно, а когда я прошелся по комнате, то установил, что пол и стены ведут себя очень даже смирно. Да, мне определенно полегчало.
Что же до красной отметины у меня на груди... что ж, теперь я жил не в Илериуме. Кто знал, какие клопы и блохи водились во Владениях Хаоса? Я решил, что, если эта припухлость будет меня беспокоить, я попрошу у Анари какой-нибудь мази.
Я перешел к умывальнику, наполнил раковину теплой водой из кувшина, взбил пену с помощью куска мыла и хорошенько вымылся с ног до головы. Когда я вытерся полотенцем, я почувствовал себя намного лучше. Теперь я больше напоминал цивилизованного человека. Рядом с раковиной на полочке лежала острая бритва. Я поправил ее при помощи небольшого куска кожи, висевшего справа от полочки. Потом я снова взбил мыльную пену и сбрил четырехдневную щетину с минимальной кровопотерей. После того как в Джунипере адская тварь, приняв облик местного цирюльника, попыталась перерезать мне горло, я решил бриться, не прибегая к посторонней помощи.
Потом я открыл платяной шкаф и исследовал его содержимое. Там оказалось несколько комплектов одежды, несколько пар сапог и туфель, а также аккуратно сложенное в стопку нижнее белье. Из всех цветов Мэттьюс, похоже, отдавал предпочтение грязно-голубому и разным оттенкам серого. Основательно поразмыслив, я остановился на серых штанах из мягкой оленьей замши и подходящей по цвету рубахе с вышивкой на груди, изображавшей золотого феникса. Именно фениксом я ощущал себя сейчас, фениксом, возродившимся из собственного пепла. Манжеты и воротник были украшены золотой тесьмой, и я решил, что это выглядит очень солидно.
Как и та одежда Мэттьюса, которой я воспользовался раньше, эти вещи очень неплохо подошли мне – ну просто как будто были на меня скроены. Поглядевшись в зеркало, я довольно кивнул. Реалла заставила меня вновь обрести интерес к собственной внешности. Как я ни был скромен, но все же решил, что я – чертовски импозантный мужчина.
Довольный собой, я направился в комнатку Горация и увидел, что мой слуга преспокойно посапывает, лежа на кровати. Вот так-то он за мной присматривал ночью. Эйбер бы с него заживо кожу содрал, если бы узнал о том, что мальчишка покинул свой пост. Я-то как раз ничего против этого не имел. Меня бы совсем не порадовало, если бы Гораций стал свидетелем наших любовных сцен.
– Пора вставать, – сказал я слуге. – Гораций! Гораций!
Он и не думал просыпаться – продолжал храпеть. Бедный малый. Видно, он жутко устал. Наверное, полночи просидел, присматривая за мной. Хорошо, что пришла Реалла и сменила его.
Но, как бы то ни было, сейчас он был мне нужен. Чувство долга – это чувство долга, и мальчишке пора было узнать, что это значит. Когда я служил в армии, я то и дело недосыпал. К этому привыкаешь.
Я наклонился и потряс слугу за плечо.
– Гораций! – крикнул я. – Просыпайся!
Целую минуту я пытался его растрясти, и вот наконец он открыл глаза и сел. Вид у него был сонный и смущенный. Он широко зевнул.
– Простите, господин Оберон! – промямлил он, глядя на меня припухшими, обведенными черными кругами, глазами. – Видно, я заснул.
– Ты болен? – требовательно вопросил я. – Я тебя еле растолкал.
– Нет, лорд Оберон, – ответил он, еще разок зевнув. – Я все старался не заснуть, все смотрел на вас, чтобы ничего не случилось – все делал так, как лорд Эйбер велел.
Он охнул – наверное, вспомнил об угрозах Эйбера.
– Я очень ценю твои старания, – сказал я, – но тебе вовсе не обязательно было бодрствовать всю ночь. Со мной все в полном порядке, и чувствую я себя сегодня гораздо лучше.
– Вы на меня не обижайтесь, господин, но только вид у вас еще нездоровый.
– Дело не в том, как я выгляжу, а в том, как я себя чувствую.
– Ну да, господин. – Он растерялся. – Это вы меня сюда отнесли? А я и не помню, как заснул. Помню, что сидел на табуретке, на вас глядел...
– Не переживай. – Я улыбнулся, догадавшись, как все произошло. Наверное, Реалла сначала отнесла мальчика в кровать, а уж потом разбудила меня. И хорошо, что он уснул. Меня вовсе не надо было оберегать от хорошеньких женщин. – Все хорошо, – заверил я его. – Я тобой очень доволен.
– Вот спасибо-то, господин!
Похоже, Гораций испытал небывалое облегчение.
– А ты уже ходил по дому? Знаешь, как пройти в столовую?
– Знаю, господин.
– Одевайся. У тебя есть пять минут. Потом покажешь мне дорогу.
К счастью, завтрак тут был как завтрак, и подавали его в более или менее обычной комнате, и состоял он из более или менее нормальной еды. Правда, и здесь свет от ламп собирался под потолком, но к этой странности я уже успел привыкнуть. Она теперь казалось мне неотъемлемой особенностью этого дома, как и странные сочетания углов, диковинные для моего восприятия.
По всей вероятности, я сегодня поднялся первым. На буфетной доске стояли большие накрытые подносы, но к еде пока явно никто не притрагивался. Я начал открывать крышки и заглядывать под каждую из них. Примерно половину из приготовленных блюд можно было узнать с виду. Я положил себе яиц, пару отбивных из какого-то мяса и несколько маленьких медовых булочек. По одну сторону от подносов выстроились кувшины с охлажденными соками, но я знаком подозвал девушку-служанку и велел ей разыскать для меня бутылку красного вина, что она немедленно и исполнила.
Только я успел усесться во главе стола, как в дверях возник Эйбер.
– Доброе утро, – поприветствовал его я.
– Привет, – ответил он. – Плохо спалось?
– Почему все меня об этом спрашивают? – спросил я, имея в виду Горация и Порта. – Отлично спал. Лучше не бывает.
– А видок у тебя кошмарный.
– Но чувствую я себя лучше.
– Это славно.
Я подумал о Реалле и, спрятав улыбку, принялся жевать медовую булочку. Именно ей я был обязан своим быстрым выздоровлением. Ничто так не укрепляет дух мужчины, как любовь.
Я облизнул пальцы и сменил тему разговора.
– Ты отца видел утром?

Предыдущая страница 9 Следующая страница


Хаос и Амбер 10

– Он еще не вернулся, – сказал Эйбер. Он положил себе на тарелку несколько яйцевидных лиловых плодов, немного маленьких розовых ягод и добавил к этому какое-то блюдо, с виду напоминавшее сырную вермишель.
– Что? Ты точно знаешь?
– Точнее не бывает.
Я не мог в это поверить. Он должен был вернуться – разве не он послал ночью Реаллу ухаживать за мной?
А если это не он ее послал... тогда кто же?
Эйбер уселся за стол напротив меня. Настроение у него, похоже, было, как обычно, веселое и жизнерадостное.
– Он, должно быть, дома, – твердо проговорил я. – Наверное, ты его просто не заметил.
Да, именно так оно и было. Только так и могло быть.
– Я проверял утром. Я подумал, что он мог вернуться с помощью своей Карты, но его кровать пуста и нетронута. Его не видели ни стражники, ни волшебные двери. Он не вернулся.
Я понимал, что никакая аудиенция у короля столько времени тянуться не могла. Что-то случилось. Что-то пошло не так.

ГЛАВА 12

Я взволнованно вдохнул и выдохнул.
– Его нет слишком долго.
– Пожалуй.
– Ты не волнуешься?
– Волнуюсь, – ответил Эйбер. – Немного. – Он серьезно посмотрел на меня. – Ты же не думаешь, что он мог бы бросить нас здесь, правда? Да, ко мне он особо нежных чувств не питает, и к тому же я просто-таки к вам откровенно навязался. Но если бы отец увидел, что дела плохи, думаешь, он бы удрал в Тени со спокойной совестью, а нас оставил бы тут?
– Не знаю, – признался я. В конце концов все, во что я привык верить с пеленок, оказалось искусно сплетенной ложью. И в Джунипере Дворкин меня то и дело обманывал. Я-то думал, что он обо мне заботится – и обо всех нас заботится – и пытается всех нас защитить. Но бросил ли бы он нас, если бы для него это стало единственным способом спастись самому?
Я откусил еще кусочек медовой булочки и попробовал более вдумчиво изучить создавшееся положение вещей. Наш отец обладал могуществом, которое я пока даже не смог полностью оценить. Сейчас он мог находиться где угодно. Он мог стоять за дверью этой столовой, а мог затаиться в ему одному ведомом замке за несколько тысяч миль отсюда... А могло быть и так, что он вообще исчез из этого мира. Смотался, к примеру, в другую Тень, где его никто не найдет.
Способен ли он был бросить нас на произвол судьбы? Если бы дела пошли худо, разве он мог покинуть нас здесь, одиноких, ничего не понимающих в происходящем, а сам при этом спастись бегством, и тем уберечь свою шкуру?
Я вспомнил обо всех передрягах, которые ему довелось пережить, чтобы спасти меня в Илериуме. Для него куда безопаснее было бы бросить меня там и дать мне погибнуть от рук адских тварей. И все же отец рискнул собственной жизнью, чтобы спасти меня – а также жизнью любимой дочери Фреды. Люди, готовые бросить своих отпрысков и бежать куда глаза глядят, так себя не ведут.
И все же я мог представить, что отец, почувствовав беду, в спешке мог бы и оставить здесь меня и Эйбера. Если он убедил себя в том, что в Запределье мы будем в безопасности, почему бы ему нас тут не оставить? Да, он был моим отцом и притом – могущественным волшебником, но в последние двадцать лет моей жизни я от него ни одного слова правды не слышал. Все, во что я только верил, оказалось ложью. Теперь я осознавал, что на самом деле совсем не знаю Дворкина и не могу предсказать его поступки.
Итак: мог он нас бросить? Да, мог.
Бросил бы? Этого я не знал.
– И потом, – изрек Эйбер, оторвавшись от порции бифштекса с яичницей, которую перед ним поставил слуга, – мы понятия не имеем о том, вправду ли с ним что-то стряслось.
– И где же он, в таком случае? – спросил я.
– Может быть, решил погостить у каких-нибудь приятелей-придворных.
– Я думал, у него никаких дружков при дворе нет.
– Ну... пара-тройка наберется, я так думаю, пусть они и не выказывают ему открытого расположения. Возможно, пытается восстановить и укрепить былые союзы.
– Ты пробовал вызвать его через Карту?
– Ты сбрендил? Когда я в последний раз попытался такое сделать, он мне чуть голову не откусил. Я, видите ли, испортил ему какой-то архиважный опыт. Ну и он заставил меня дать клятву, что больше я так никогда делать не буду.
Я хмыкнул.
– Ну а я ему таких обещаний не давал. Так что позавтракаю – и попробую до него достучаться.
– Уж лучше я, чем ты.
– Может, он после аудиенции встретил старую подружку...
– Скорее – старую женушку.
Я вздернул брови.
– И много их у него было?
– По моим скромным подсчетам, – ответил Эйбер, – как минимум шестеро из Владений Хаоса, и еще две – из Запределья... правда, я слышал, будто бы одна из жен не дожила до конца первой брачной ночи, так что ее, пожалуй, можно не считать. Ну а сколько у него было супружниц в Тенях – это ему одному известно. В том числе – и твоя матушка, верно?
– Нахал.
– Ублюдок.
Я не спросил, кого из нас он имел в виду. Для меня это было буквальное определение, для отца – образное, а в данном случае годилось и для меня, и для Эйбера.
– Когда он вернется, – посоветовал мне Эйбер, – можешь сам у него уточнить насчет точного количества. Если он считал, конечно.
Я фыркнул.
– Он всю жизнь врал. И до сих пор врет, насколько я понимаю. Я не могу верить ни единому его слову.
– Правильно. – Эйбер пожал плечами. – Всем до единого в семье известно, что он соврет – недорого возьмет. В этом – часть его обаяния.
Я вздохнул.
– М-да. Наша сказка хороша, начинай сначала. Мы не знаем, где он, не знаем, что произошло во время его встречи с королем Утором, не знаем, когда он может явиться домой.
Эйбер снова пожал плечами.
– Да, примерно в таком духе. И все равно я считаю, что пытаться связаться с ним тебе пока не стоит.
– Если у тебя есть план получше, я готов его выслушать.
– Увы, такого плана у меня нет.
Потом мы молча поглощали пищу. Я замечал, что Эйбер искоса поглядывает на меня, и начал нервничать и ерзать на стуле, поскольку всегда терпеть не мог, когда на меня вот так пялятся. Всю жизнь из-за этого психую.
– Ладно, – изрек я, когда терпение у меня лопнуло. Я положил вилку рядом с тарелкой и посмотрел на брата в упор. – Ты уже минут десять на меня таращишься. Что не так? – Я похлопал себя по макушке. – У меня рога растут, или что?
– Я все думаю о том видении, которое тебе было вчера, – признался Эйбер. – И о том, каким образом ты разделался с воинами лай ши`он. Это очень сильно смахивает на фокус с Логрусом. А когда змей впихнул тебя обратно в твое собственное тело, он прибегнул к помощи первородного Хаоса.
– Это еще что такое?
– Природная стихия. Ее опасно вызывать и управлять ею очень трудно, если не имеешь опыта и терпения. Змей ни за что не воспользовался бы этой силой, если бы у него еще что-то было в запасе.
– Говоришь, опасно вызывать? А в чем опасность?
– До какого-то момента ты можешь управлять первородным Хаосом, но у него, можно сказать, есть собственное могущество и собственная воля.
– То бишь он может предать тебя?
– Угу. И если он вырвется на волю, он угробит все и всех, к чему только ни прикоснется. Питаясь смертью, он будет становиться все огромнее. И если станет достаточно велик, может уничтожить всю Тень целиком.
Я ахнул.
– И змей, стало быть, пульнул в меня этой дрянью?
– К счастью, ты там присутствовал не в телесной форме. Будь это так, ты бы сейчас здесь не сидел. – Он изучающе посмотрел на меня. – Он явно тебя боится. Этот твой трюк с Узором... Какие У тебя еще, интересно, имеются способности?
Я небрежно махнул рукой.
– Лично я никаких за собой не знаю.
– Может быть, тебе все же стоит попытать счастья с Логрусом, – задумчиво проговорил Эйбер. – Если бы только ты смог им управлять...
– Благодарю покорно. – Я покачал головой. Я точно знал, что с Логрусом у меня ничегошеньки не выйдет. – Думаю, отец не врал, когда говорил, что Логрус убьет меня, если я попытаюсь войти в него. Так что я не горю желанием рисковать.
– Я мог бы замолвить за тебя словечко хранителю. Может, у него есть в запасе какое-нибудь другое испытание. Если он решит, что тебе не опасно войти в Логрус, то почему не попробовать. Ты сам говоришь, что отец тебе то и дело врал. А вдруг он и насчет Логруса тоже неправду сказал?
– Я пока не готов к такому.
Эйбер пожал плечами.
– Я просто предложил.
– Ты меня только пойми правильно: я очень ценю твое предложение. Просто я пока еще не готов рисковать жизнью.
– Сказано честно и откровенно. – Эйбер утер губы салфеткой и отодвинул тарелку. Служанка сразу же унесла ее. – Выглядишь ты лучше, – заметил он. – Есть настроение прогуляться?
– Поблизости? Или ко двору короля Утора?
– Поблизости. Спешить не будем. Ну, что скажешь?
Я растерялся. Что-то подсказывало мне: «Откажись!», но в конце концов я согласно кивнул.
– Давай попробуем.
Не мог же я просидеть в доме до конца дней своих? Если мне теперь предстояло жить во Владениях Хаоса, мне следовало преодолеть свои страхи. Да и кто знает, так ли все тут ужасно на самом деле? Эйбер кивнул.
– Вот и славно.
Я быстренько доел свой завтрак, но Эйбер, похоже, вставать из-за стола не торопился. Я откинулся на спинку стула, и из меня посыпались все вопросы, над которыми я успел поломать голову. Искренне жалея брата, я выпытал у него все-все про наш дом (пять этажей, сто восемьдесят шесть комнат, по последним подсчетам – хотя, скорее всего, их число менялось, в зависимости от времени года), про все, что произошло за те три дня, пока я валялся без сознания (произошло, как выяснилось, не слишком много: отец время от времени уходил, чтобы наведаться к друзьям и союзникам, и возвращался только для того, чтобы навестить меня и пару часиков вздремнуть), и про то, что собой представляет Хаос (и чем дольше он мне о нем рассказывал, тем меньше я понимал).
– Может быть, нам все же стоит нанести визит королю Утору, – вымолвил я, когда у меня закончились вопросы.
– Он ни за что не снизойдет до таких, как мы с тобой, и не даст нам аудиенцию.
– Откуда тебе знать? Ну, хорошо, пусть нам не удастся повидаться с ним лично, все равно мы могли бы что-то разведать... к примеру, могли бы узнать, где держат отца.
Эйбер, похоже, удивился.
– Думаешь, его арестовали?
– Не знаю. Но уточнить не мешало бы. Даже если его не арестовали, он, вероятно, в опасности. Не думаю, чтобы он по своей воле бросил нас тут одних.
– Если мы начнем суетиться и всюду совать нос, король Утор и нас может сцапать.
– Это почему? Мы ничего не знаем, и ничего дурного мы не сделали. – Я вдруг ухмыльнулся. – Или ты что-то от меня скрываешь? Может быть, вы с отцом замыслили заговор против короля?
Эйбер скорчил кислую мину.
– Ты отлично знаешь, что это не так.
– Ладно, я так и не думал. Но, между прочим, при таком раскладе все выглядело бы проще. Я мог бы сдать вас обоих, потребовать награды и заполучить все фамильные земли и титулы.
– Вот речь, – язвительно произнес Эйбер, – истинного члена нашего семейства. Увы, этого никогда не случится. Отец слишком хорошо меня знает для того, чтобы откровенничать со мной о каком-то там заговоре. Да я бы все выболтал первому встречному! – Он помотал головой. – Хранить секреты мне никогда не удавалось. По этой части у нас Фреда главный специалист.
– Фреда? Я бы решил, что Блейзе...
– Блейзе слишком хвастлива для того, чтобы уметь надежно беречь тайны. А вот Фреда...
– Ну, что Фреда?
– Она помогала отцу с опытами. И она ни за какие коврижки не желала рассказывать о том, чем они там занимались. Из-за этого Локе и Блейзе просто с ума сходили! – Он ухмыльнулся, взгляд его стал задумчивым – наверное, припомнились старые добрые деньки. – Им обоим казалось, что их лишают чего-то жутко важного! Но как они ни просили, как ни умоляли, отец оставался непреклонен и в лабораторию к себе их не впускал.
Я мысленно представил себе разобиженных Локе и Блейзе и улыбнулся. Эти двое и Фреда вели непримиримую войну за главенство в нашей семье. Все трое были о себе слишком высокого мнения, и потому на меня внимания не обращали.
– И тебе это нравилось, – заметил я.
– Точно! – Эйбер рассмеялся. – И тебе бы понравилось, не сомневайся.
– А я и не сомневаюсь.
Эйбер кашлянул.
– Ладно, вернемся к нашим баранам... Даже если бы мы знали, к какой преступной деятельности причастен наш драгоценный батюшка, я не думаю, что нам сильно помогло бы его возвращение – с нашей помощью. Наши враги желают нам смерти... Они хотят изничтожить всех нас, до последнего члена семейства.
– Это верно, – согласился я. – Но пока нашу позицию сильной не назовешь. А вот если бы мы имели сильных союзников, тогда – другое дело.
– Что ж, – изрек Эйбер после раздумчивой паузы, – если бы я пожелал заиметь союзника посильнее, я бы начал с короля Утора.
– То есть ты предполагаешь, что к нападкам на нас он отношения не имеет.
– А ты думаешь, может иметь? – изумленно спросил Эйбер.
Я пожал плечами.
– Я слишком мало знаю, чтобы решить, так это или нет. Могу только сказать, что те адские твари...
– Лай ши`он, – поправил меня брат.
– ... которые шарили у нас в доме, очень сильно смахивали на тех, которые в моем видении стерегли Тэйна. И еще они, как близнецы, походили на тех адских тварей, что напали на Джунипер и Илериум.
Эйбер небрежно махнул рукой.
– Все лай ши`он – на одно лицо. Такие уж они есть.
– Мы же говорим не о том, что вправду было, а о том, что быть могло. Ну, попробуй на минуточку представить себе, что все так и есть и что король Утор стоит за всеми этими пакостями. Что мы имеем при таком раскладе?
– Если это правда, – выговорил Эйбер, – то нам, можно сказать, крышка. Король Утор – самый могущественный человек во всем свете. Если наш враг – он, то уж лучше бы нам было всем выстроиться в линеечку и дружно перерезать себе глотки.
– Не надо фатализма.
– Тебе легко говорить. Ты просто не понимаешь, о чем речь. Или не соображаешь, с чем бы нам, в таком случае, пришлось бы столкнуться. Но с другой стороны, я не верю, что нападения на нас – это его рук дело.
– Нет? И почему же нет?
– Потому что ему не надо было бы скрытничать. Он мог бы попросту открыто объявить нас своими недругами и отдать приказ о нашей казни. Хаос – это не просто место. Это сила, энергия. И если эта энергия высвобождается в своей первозданной форме, она способна целиком пожирать миры.
Я пожал плечами. Мне все это казалось большим преувеличением, но точно судить я не мог.
– Ладно. Давай обсудим другой вариант... Что если за выпадами против нашего семейства стоит не король Утор?
– Тогда у него были бы все причины оберегать нас. Если на то пошло, мы его верные подданные.
– Вот-вот! Ну а теперь представь... что, если мы, пренебрегая укреплением союза с ним, упускаем шанс спасти все семейство и себя самих?
– Ты слишком хороший спорщик, – признался Эйбер. – Послушаешь тебя – и решишь, что это и впрямь возможно.
– Но это и впрямь возможно.
Он вздохнул.
– Король Утор только глянул бы на меня одним глазком, и либо расхохотался бы, либо слопал бы меня заживо. Не нужны ему союзники... Союзникам нужен он.
– Не попробуешь – не узнаешь.
– А я думаю, нам все же лучше держаться подальше от королевского двора.
– Есть для этого какая-то особая причина?
– Нет. Чутье подсказывает.

Предыдущая страница 10 Следующая страница


11 Джон Грегори Бетанкур

– У короля Утора нет причин арестовывать нас, – заметил я. – Ни ты, ни я ничего предосудительного не натворили. А причина навестить короля у нас самая что ни на есть веская: мы ищем отца. Кто с этим может поспорить?
– Я, – буркнул Эйбер. – Подумай хорошенько. Что если все удары по нашей семье были частью кровавого заговора? Если так, то у него будут все основания прикончить нас на месте только за то, что мы попались ему на глаза и раздражаем его одним своим видом.
Я обдумал это высказывание брата.
– Не так-то легко ему будет взять и убить нас. Короли не казнят дворян. Если бы они этим занимались, их королевский век был бы недолог.
Эйбер неловко поерзал на стуле.
– Ну, допустим. Теоретически, ему пришлось бы соблюсти придворный этикет. Тебя бы, к примеру, сначала оскорбили, а потом вызвали бы на дуэль – кто-нибудь из фаворитов короля.
– И кокнули бы?
– Ты с триспом в ладах?
– С чем, с чем?
Эйбер фыркнул.
– Я так и думал. Это такое традиционное оружие, вроде кошачьей лапы, только больше, и из этой «лапы» лезвия выдвигаются. Короче: атакуют с помощью триспа, а обороняются фандоном – которого, как я понимаю, ты тоже ни разу в руках не держал?
– Фандон? Нет. И не видел, и не слышал про такой.
– Не много потерял. Если бы не традиция, я так думаю, все бы уже давным-давно отказались от них в пользу мечей.
– Значит, меня могут прикончить триспом?
– На кусочки изрежут. – Эйбер мрачно ухмыльнулся. – И меня, между прочим, тоже. Я ведь так и не выучился правильно держать фандон. Из-за того, как движутся эти треклятые камни...
– Постой! – воскликнул я. – Камни? Которые движутся?
– Угу. На них стоять надо. Они как бы плывут сами по себе, но откликаются на самые незначительные движения твоих ног. Вверх, вниз, влево, вправо – ты управляешь своим камнем и стараешься сбить противника с ног.
– Ты все выдумываешь, – обиженно укорил я брата. Наговорил с три короба про оружие, о котором я и не слыхивал, а теперь, вдобавок, выходило, что сражаться надо было, стоя на ползающих камнях?
Эйбер пожал плечами.
– Это чистая правда, – возразил он. – Здесь все делается согласно традиции. Дуэли с использованием триспов и фандонов являются общепризнанным средством улаживания споров.
Невзирая на овладевшее мною недоверие, я понял, что братец мой, скорее всего, не шутит. Может быть, эти виды оружия, в конце концов, и вправду существовали. Дуэль в воздухе, с применением каких-то жутких штуковин, которые я в глаза не видел... нет, вряд ли мне улыбнулась бы удача. Пожалуй, визит к королю Утору следовало отложить на потом и предпринять только в том случае, если бы все остальное не дало толку.
Я вспомнил о том, как ловко, просто-таки феноменально ловко, наш отец управляется с холодным оружием, а потом мне на память пришла оброненная как-то Локе фраза о том, что отец, по меркам Владений Хаоса, очень даже неплохой боец. Выходило, что лорды Хаоса – воины, как на подбор!
– Пошли, – решительно проговорил Эйбер и поднялся. – Сначала давай поглядим, как ты себя почувствуешь на воздухе. Мне надоело торчать дома. Нам обоим не повредит немного проветриться. А там, глядишь, и отец появится.
Другого выбора у меня не было, поэтому я согласился, встал и пошел следом за братом. Видимо, чувство ориентации у Эйбера было безошибочное. Лабиринт коридоров он преодолел, ни разу не помедлив, а мне показалось, что коридоры сами собой завиваются и поворачивают, куда им заблагорассудится. Наконец наш путь завершился около тяжелой деревянной двери, и Эйбер толкнул ее створку плечом.
За порогом лежал просторный, усыпанный песком внутренний двор. Вдали, ярдах в ста, возвышалась каменная стена высотой футов в тридцать и простиралась в обе стороны, насколько хватало глаз. Наверное, этой стеной дом был обнесен по кругу. По верху стены расхаживали стражники, одетые в форму. В пятидесяти ярдах справа, в дальнем уголке двора несколько воинов упражнялись во владении мечами и щитами. Ровная поступь бойцов, бряцание стали – эти звуки показались мне такими родными и знакомыми.
А потом я сделал ошибку – задрал голову и посмотрел вверх. Боже милосердный! Лучше бы я этого не делал. Небо напугало меня – если можно назвать небом нечто мятущееся и мрачное наподобие штормящего моря. Непрерывная смена цветов, вспышки перемещающихся звезд, неожиданные зигзаги голубых молний, с полдесятка лун, то и дело снующих туда-сюда. В общем, от этого жуткого зрелища у меня сразу закружилась голова, волнами накатила тошнота, и я почувствовал, что меня словно бы повело в сторону. Рев несуществующих ветров снова возвратился в мой слух.
– Эй! – услышал я далекий оклик. – Оберон! Посмотри на меня! Оберон!
Меня звал Эйбер. Я сосредоточился на нем, вперил взгляд в его встревоженное лицо. Схватив брата за руку, я устоял на ногах. Меня мутило, голова шла кругом, перед глазами все плыло.
– Я тебя слышу, – выдавил я. – Но небо...
– Если ты с трудом это переносишь, так и скажи! – выкрикнул Эйбер. – Нам необязательно долго оставаться во дворе. Но мне кажется, что тебе важно привыкнуть ко всему этому.
– Ты прав. – Я кивнул. И верно: смысл в этом был, и еще какой.
С этого момента я старательно не смотрел в небо. Мир опять уравновесился, рев ветра у меня в ушах стал глуше.
Эйбер порывисто зашагал от порога к середине двора. Я последовал за ним. Песок похрустывал под подошвами сапог, в воздухе витали незнакомые пряные ароматы.
– Что скажешь? – выкрикнул Эйбер и обвел двор и дом широким жестом.
Я облизнул пересохшие губы, опустил глаза и уставился на землю под ногами. Песок предстал передо мной в совершенно ином свете. Весь двор под ногами шевелился, песок и камешки непрерывно перемещались, будто масса ползучих насекомых. Между тем ни Эйбера, ни меня песок не засасывал, и мы оба твердо держались на ногах, как будто стояли на надежной, твердой почве.
Эйбер осклабился, как ненормальный, и широко развел руками.
– Ну, что скажешь? – воскликнул он снова и, запрокинув голову, воззрился на небо. – Разве не здорово, а? Разве у тебя при виде всего этого не бьется чаще сердце, не обостряются чувства? Ты чувствуешь все, что нас окружает?
– Да ты ополоумел! – выдохнул я. – Это же страшный сон!

ГЛАВА 13

Эйбер засмеялся в ответ.
– Так... вот как... вот как, оказывается... выглядят... Владения Хаоса?
– Примерно, – отозвался мой брат. – От Запределья довольно-таки недалеко до... Я чувствую притяжение Хаоса. В воздухе словно бы течет поток. Ты тоже должен это ощущать.
Я только очумело таращился на него.
– В каком смысле – «ощущать»? Что-то не пойму я тебя.
– Глаза закрой.
Я последовал его совету. Меня тут же зашатало, земля начала уходить из-под ног.
– Наплюй на ощущения, – сказал Эйбер. – Забудь о зрении, слухе, обонянии, осязании и вкусе. Ты должен почувствовать, что тебя как бы тянет... Ну, знаешь, как бывает, когда стоишь на дне реки, а течение тебя так толкает, что словно бы вода проходит через твое тело.
Я замер, застыл, почти не дыша. Я слышал, как бьется в груди сердце. Воздух шелестел у меня в ноздрях и гортани. Откуда-то еле-еле доносился отдаленный, призрачный шум ветра.
И вот, постепенно, мало-помалу меня начало охватывать любопытнейшее ощущение... меня куда-то тянуло, но не столько телом, сколько духом. Казалось, какая-то неведомая сила пытается подтащить меня ближе к своему источнику.
Я повернулся на месте, повинуясь этому притяжению и пытаясь определить направление действия странной тяги, найти ту сторону, куда она меня звала. Да, получилось! Ошибиться было невозможно.
Я открыл глаза и указал на ворота.
– Туда.
Как ни странно, но Эйбер, похоже, испугался.
– Нет, – ответил он. – Неправильно.
– Что значит – «неправильно»? – возмутился я. – Я же чувствую! Меня туда тянет!
– А должно быть наоборот, – и он указал в противоположную сторону. – Притяжение к Владениям Хаоса направлено туда.
Я развернулся и уставился в ту сторону, куда указывал Эйбер, то есть – в сторону нашего высоченного фамильного дома. Нет, я был совершенно уверен в том, что туда возвращаться мне вовсе не хотелось. Я медленно повернулся на месте, постарался почувствовать, с какой стороны притяжение ощущалось наиболее сильно, и снова встал лицом к воротам. Владения Хаоса явно не действовали на меня притягательно. Меня тянуло в прямо противоположную сторону. Что-то там было, в той стороне. Я так Эйберу и сказал.
– Не понимаю, – нахмурился он. – Но если на то пошло, мне многое в тебе непонятно, брат.
Я пожал плечами.
– Ну, извини. Что есть, то и есть.
– Не думаю. – Он прищурился и пристально воззрился на меня. – Не так все просто. По-моему, ты наделен многим, о чем и сам не знаешь. Но сейчас давай поговорим о другом. Пошли, я покажу тебе хозяйство. В саду, к примеру, очень даже мило.
– Мило?
– Ага, если ты любитель скал.
Эйбер хихикнул и пошел вперед. У меня почему-то возникло такое предчувствие, будто он задумал сыграть со мной одну из своих знаменитых шуточек. Мы шли вдоль стены вправо, оставив позади упражняющихся в фехтовании воинов. Громада мрачного, лишенного окон дома нависала над нами. Изо всех швов и стыков сочились яркие цвета.
Из земли торчало несколько почерневших корявых растений, смутно напоминавших деревца. Их ветки шевелились, хотя ветер и не дул. Похоже, деревья почувствовали наше приближение. Ветки старательно потянулись прямо к моему лицу. Несколько раз я вздрагивал и отшатывался. А Эйбер не обращал на деревья никакого внимания и спокойно шагал вперед.
Обогнув дом, мы увидели «сад» – огороженный участок земли, где камни ползали посреди высокой, по колено, травы. Двигались эти булыжники сами по себе, и оттого напоминали окаменевших овец. Размером они были разные. Самые маленькие – с человечью голову, а самые объемистые – побольше взрослого человека. Время от времени камни стукались друг о дружку и издавали при этом оглушительный треск. Вдоль заборчика стояли садовые скамейки. Видимо, это следовало понимать так, что созерцание блуждающих камней считается в этих краях способом приятного времяпровождения.
Эйбер подошел к заборчику, облокотился о него и обвел поле взглядом. Некоторые камни, казалось, ему знакомы. И точно: вскоре он начал указывать на своих любимчиков.
– Вон Жасмин. А вон тот – Чирок.
– Ты что же, им еще и имена дал?
Я вытаращил глаза и уставился на Эйбера так, словно он лишился рассудка. Ну нет, он наверняка решил подшутить надо мной. Кому бы пришло в голову тратить время на такую ерунду, когда кто-то упорно истреблял наше семейство, а теперь еще и отец запропастился неведомо куда?
Видимо, Эйбер догадался о том, какие мысли меня посетили. Он вздохнул, пожал плечами и отвел взгляд.
– Не каждый способен оценить это, – сказал он. – Нужно особым образом настроиться на присутствие камней, чтобы оценить их красоту. Это как... как поэзия!
Я округлил глаза.
– Ну, если так, то речь идет о благоприобретенном вкусе, – заключил я. – Но ты не переживай. У меня для поэзии имеется одно-единственное практическое применение. Я пользуюсь стишками только для того, чтобы заманивать красоток ко мне в кроватку.
– Ты такой же, как Локе.
Эйбер снова вздохнул и пошел вдоль невысокого забора.
– Нечего обзываться! – Я поспешил догнать его. – Или я должен это воспринять как комплимент?
Он ответил уклончиво:
– Тут есть еще кое-что, на что стоит посмотреть. За углом.
– Неужели еще камни? – простонал я.
– Нет... Фонтаны. А еще – цветочный сад Пеллы. И окаменевший дракон.
– Дракон! – Сердце у меня забилось чаще. Драконы, существа из легенд... Всю жизнь я слышал рассказы о них.
– Да. Локе убил его несколько лет назад. Чтобы притащить его сюда, понадобилось двадцать мулов и вдвое больше людей. Но такой трофей не грех было сохранить.
– И как же Локе удалось его прикончить?
– А он ему голову медузы показал.
Оценка Локе по моей шкале поднялась еще на один балл. Я знал, что мой брат – талантливый полководец и ловкий фехтовальщик, но я понятия не имел о том, что он, оказывается, был любителем приключений.
– Ладно, – сказал я. – Придется спросить, где он раздобыл голову медузы?
– Точно не скажу... Он что-то болтал насчет лабиринта и золотой блохи.
Я пожал плечами. Эйбер продолжал:
– Хочешь взглянуть, какова была собой моя матушка? Там стоит ее статуя. Говорят, очень похожа.
– Конечно, взгляну с удовольствием.
К статуям я относился сносно. А уж мимо дракона, пусть даже окаменевшего, и вообще пройти было нельзя.
Мой неожиданный энтузиазм вроде бы обрадовал Эйбера. Мы шли вперед, и он все поглядывал за заборчик, в тот травяной газон, где сновали камни. Большие и маленькие булыжники и валуны исполняли замысловатый танец. Эйберу, похоже, их передвижения доставляли искреннее удовольствие. Так сокольник любуется своими птицами, а охотник хвастается гончими. А собственно, почему бы и нет? В Джунипере ему приходилось торчать в замке, напичканном подсиживающими друг дружку братьями и сестрицами, и терпеть папашу – параноика и пьяницу. Там таинственный враг систематически убивал членов семейства по одному, а последняя выходка неприятеля закончилась жестокой осадой, целью которой было поголовное истребление всего нашего рода. А здесь – по крайней мере сейчас – нам вроде бы ничто не угрожало. Эйбер мог расслабиться и быть самим собой.
– Эй! Погляди-ка! – Брат вдруг резко остановился и указал на два горбатых камня, которые кружили друг перед другом в самой середине загона, будто волки. – Они сейчас подерутся!
– Подерутся? – Я тоже остановился и придирчиво посмотрел на камни. – Откуда ты знаешь?
– По опыту! Смотри!
Я вздохнул, встал рядом с Эйбером и облокотился о забор. Два валуна скользили, перекатывались и кружили в странном танце. Они то разлетались в разные стороны, то вдруг мчались навстречу друг другу быстрее, чем бежал бы человек. Удары сопровождались оглушительным стуком, во все стороны сыпались мелкие каменные осколки. Но вот камни разъехались в стороны после очередного столкновения, и я заметил, что у более крупного из двух в самой середине чернеет трещина. Камень раскололся надвое, и его половинки разбежались в стороны.
Эйбер разочарованно простонал.
– Обычно они так сильно не стукаются, – объяснил он. – Один из двух пятится.
– Выглядят они устрашающе, – признался я.
– Да нет. Надо просто осторожность соблюдать. На них даже покататься можно, если есть желание. Довольно весело.
Я покачал головой. Каким бы странным ни показался мне дом, но все, что я видел внутри него, выглядело вполне нормальным в сравнении с тем, что его окружало. Меня вдруг охватила глубочайшая тоска. Мне захотелось оказаться в Илериуме или в Джунипере, где я знал правила игры и где на меня из-за угла не обрушилось бы ничего фантастического.
Вверху сверкнула голубая молния. Она была довольно яркая и потому привлекла мое внимание. В следующее мгновение небо рассекли языки ослепительного голубого света, и где-то совсем близко прогрохотал гром.
– Гроза? – спросил я.
Эйбер растерялся и посмотрел на небо.
– Не знаю. Раньше я ничего подобного не видел.
– Может, нам лучше уйти в дом? – предложил я. С драконом можно было подождать. Раз уж он окаменелый, значит, никуда не убежит. Кроме того, я хорошо помнил, как на нас напали в Джунипере. Все началось с грозы. Враги нацелили молнии на нас, разрушили с их помощью верхние этажи замка и погубили десятки людей.
– Да, пожалуй, – согласился Эйбер, развернулся и зашагал в сторону внутреннего дворика. Я поспешил за ним.
И тут молния сорвалась с неба и воткнулась в землю в двадцати футах впереди нас. Я заслонил лицо руками, но все же немного песка попало мне в глаза.
– Беги! – крикнул Эйбер. Я обернулся и увидел, что брат распростерт на земле. Его сбило ударом молнии. – На нас напали! Нужно скорее в дом!
Я бросился к нему.
– Напали? Здесь?!
– Да! Беги, спасайся!
– Без тебя – ни за что.
Я рывком поднял брата на ноги, и мы вместе со всех ног припустили к дому.
Сверкали и сверкали молнии. Зловеще рычал гром. Один из огненных зигзагов нацелился на нас, но угодил в загон для камней и расщепил деревянный заборчик. Камни словно бы заметили лазейку и потянулись к образовавшейся прорехе.
Мы дружно промчались мимо заборчика и побежали вокруг дома. Уже была видна входная дверь.
Я пропустил Эйбера вперед и вильнул в сторону. Чутье и военный опыт подсказывали мне, что нужно увеличить расстояние между нами и маневрировать неожиданно. Тогда тому, кто швырялся в нас молниями, стало бы труднее заполучить нас обоих. А если бы мерзавцу повезло с метким выстрелом, то пусть уж лучше погибнет только один из нас двоих.
Не успел я пробежать и полдюжины шагов, как сверкнула голубая молния. Она двигалась так быстро, что опередить ее было невозможно. Послышался треск электрических разрядов, и меня будто бы молотом по макушке треснули. Голубое сияние окружило меня, прожгло мою кожу насквозь, ослепило меня. Я пошатнулся. Все вокруг стало жутким и далеким.
А потом я судорожно вдохнул – и почувствовал, как пламя змеей вползло мне в грудь и свернулось там кольцами.

ГЛАВА 14

Боль... ничего, кроме боли... боль, обернутая в еще большую боль...
Я думал, легкие у меня взорвутся. Я не мог ни дышать, ни двигаться, ни мыслить. Я пробовал кричать, но с губ не срывалось ни звука.
...пламя истязало меня, вгрызалось в мою плоть...
Я видел, как начал оглядываться Эйбер. Да-да, именно «начал оглядываться», и делал он это чрезвычайно медленно. Казалось, он вообще не движется.
О боги, какая боль!.. пусть она прекратится!..
Губы Эйбера разжались. Похоже, он мне что-то кричал, но мой слух был наполнен трескучими раскатами грома, и я не слышал ни слова.
Руки... голова... глаза...
Все вокруг светилось, испускало искристый голубой свет, излучаемый мной. Тени, резкие и черные, залегли мрачными перстами во все стороны. Все наполнилось ощущением неотвратимой обреченности.
Боль!..

Предыдущая страница 11 Следующая страница


Хаос и Амбер 12

У меня начало темнеть перед глазами. Нет, я не мог умереть здесь. Только не сейчас... Это было несправедливо... Я был еще жив...
Мрак.

***

Я медленно приходил в себя. Все вокруг притихло. Я чувствовал, что куда-то переместился и смотрю на себя словно бы издалека, но все равно, в какую бы сторону я ни смотрел, все вокруг было бело. Отделенный от собственного тела, наблюдатель, видящий мир чужими глазами, я вглядывался в эту белизну и искал в ней ответа.
Но даже если моя жизнь была всего лишь пылинкой на шахматной доске величиной с мироздание, мои мысли оставались ясными и четкими. Я помнил о молнии. Я помнил о боли, хотя она ушла. Призрачное спокойствие, не похожее ни на что из того, что мне доводилось испытывать раньше, нисходило на меня.
Безмолвие нарушил хохот – пронзительный и мелодичный.
– Кто здесь? – окликнул я.
На расстоянии ладони от моих глаз мелькнула белесая дымка и тут же вспыхнул слепящий свет. Я отчаянно заморгал и заслонил лицо рукой.
Этот свет – он двигался и дышал, он ел и пил со мной. У него – чем бы это ни было – были глаза. Но не человек смотрел этими глазами, этими окнами, за которыми открывалась душа. Они были так чисты и совершенны, что сердце у меня заныло от одного лишь взгляда на них.
– Почему ты здесь? – спросил голос. Казалось, он доносился снизу, потом – сверху, потом – опять снизу.
– Сначала ответь, где я, – сказал я.
– Здесь, со мной, – отвечал голос. Я облизнул губы.
– Я – первый?
И снова прозвучал смех.
– Нет. Были и другие.
– Где я?
– Ты – рядом с твоей матерью.
– Значит... я умер? – Я снова облизнул пересохшие губы. – И это – Семь Небес? Награда мне по заслугам?
Я кожей почувствовал, что мой собеседник озадачен.
– Где я? – упрямо повторил я свой вопрос.
– Прощай... – прозвучал голос. – Прощай...
– Нет! – крикнул я. – Погоди! Мама, я... Мир вдруг изменился. Неожиданно все стало иным. Возникли звуки... ворчание грома... людские крики...
Я лежал ничком, прижавшись к песку левой щекой. Я чувствовал, как шевелится песок, как он ползет, будто живой.
Открыв глаза, я заморгал, потрясенный яркостью цветов. Синее, коричневое, красное, зеленое наплывали друг на друга, как размытые дождем краски.
Мой взгляд не хотел или не мог сосредоточиться, поэтому я уставился на пару голышей, валявшихся в нескольких дюймах от меня. Камешки вертелись и хитро приплясывали. Я смотрел и смотрел на них, и постепенно они обрели резкие и четкие очертания.
Я не умер – это была первая и самая важная мысль.
Меня окружал едкий, неприятный запах. Пахло паленым мясом. Я осторожно кашлянул.
– Лорд Эйбер? – послышались голоса вдалеке. – Поднимите его! Скорее! В дом!
Я попробовал приподняться, попытался оттолкнуться от песка руками, но руки не пожелали меня слушаться, и я обмяк, поняв, что лишен сил шевелиться.
Что же случилось?
Молния... молния ударила меня.
Каким-то образом я уцелел. Я снова моргнул, глубоко вдохнул и рывком сел. И так закашлялся, что чуть не лопнул.
Впереди под подошвами сапог захрустел песок. Чьи-то руки подхватили меня, приподняли.
– Он жив! – крикнул кто-то.
А я подумал: «Он» – это я или Эйбер?» Как ни невыносимо тяжело это было, но я все же приподнял голову и попытался увидеть, что происходит. Глаза заволокло слезами. Я мало что смог увидеть.
– Эйбер? – прохрипел я.
Темный, неподвижный силуэт впереди, в нескольких ярдах... Наверное, это он.
Нет, не может быть, чтобы он погиб. Я застонал. Мне захотелось зарыться в норку и забросать вход в нее землей. Нет, только не Эйбер – мой единственный друг здесь, в этих страшных краях...
Я пополз. В колени, локти и ладони словно вонзались ножи. Страшная боль сковывала спину, в груди горело. Слезы так застилали глаза, что я почти ничего не видел. Потоки моих слез струились на песок.
Темный силуэт не шевелился. Что бы ни стряслось с моим братом, я понятия не имел, чем смогу ему помочь.
Мне пришлось остановиться, чтобы отдышаться. Перед глазами прыгали и вертелись круги. В ушах звенело.
Но я был жив.
Еще несколько футов – и я буду рядом с братом. Его тоже ударило молнией? Или молния отскочила от меня к нему?
Тошнотворный запах паленого мяса и горелого тряпья наполнял воздух. Я молился о том, чтобы этот запах исходил не от Эйбера.
Неожиданно воины – те самые, что фехтовали у дальней стены, – наконец добежали до меня. Не говоря ни слова, четверо из них подняли меня на руки и рысью помчались к дому.
– Эйбер... – срывающимся, хриплым голосом вымолвил я. – Эйбера заберите...
– Его забрали, лорд Оберон.
Этот голос прозвучал издалека, словно говоривший стоял в дальнем конце длинного-предлинного туннеля.
Сам не пойму как, но мне удалось понять, что этот голос принадлежит молодому офицеру с коротко стриженными светлыми волосами и носом с чуть заметной горбинкой. Он поддерживал меня под левое плечо. Солдаты рысью бежали к дому.
– Он умер? – прошептал я.
Губы офицера шевельнулись, но на этот раз я не разобрал слов. Похоже, слух у меня то прорезался, то отказывал.
А потом я закашлялся и никак не мог остановиться.
– ...молния ударила вас, сэр, – услышал я голос белобрысого офицера. – Джейс побежал за ротным лекарем. Вы лучше не говорите, сэр. Вы оба живы.
– Эйбер...– прохрипел я.
– Вы слышите меня... лорд Оберон? Лорд Оберон?
– Слышу... – еле слышно квакнул я. – Эйбер... он мертв?
На этот раз голос офицера прозвучал громче.
– Он жив. Не пытайтесь говорить, сэр. Он ушиб голову. Придется наложить швы, но он поправится.
– Спасибо.
Мой брат был жив – вот и все, что мне нужно было знать. Я позволил себе расслабиться.
Солдаты добежали до входной двери и внесли меня в дом. Мне ненавистна была роль калеки, но у меня не было сил возражать. Молодой офицер и солдаты осторожно опустили меня на пол около стены. Все гвардейцы ушли в дом, подальше от грозы, подальше от беды.
Ко мне определенно возвращался слух. Теперь я отчетливо слышал раскаты грома – правда, звук был какой-то плоский и далекий.
Офицер сбросил мундир, сложил его и положил мне под голову, как подушку.
– Как тебя зовут? – спросил я.
– Капитан Неоле.
Я снова закашлялся. В небольшом замкнутом пространстве запахи паленой плоти и обгоревшей ткани чувствовались сильнее. Миновала еще минута – и я понял, что эти запахи исходят от меня.
Повернув голову, я увидел лежащего рядом со мной Эйбера. Правая сторона его головы была залита кровью, кровь растекалась по полу. Холодная длань страха сжала мое сердце. Он не шевелился. Может быть, Неоле ошибся...
Я зажмурился. Навалился очередной приступ кашля.
Потом я увидел склонившегося ко мне седовласого старика с морщинистым лицом. Его взгляд был полон тревоги. Наверное, я снова отключился на какое-то время, поскольку секунду назад, по моим подсчетам, этого старика рядом со мной не было.
Это был наш придворный лекарь. Я помнил его по Джуниперу. Я видел его после первой большой битвы – той самой, во время которой погибли Локе и Дэвин.
– Лорд Оберон? Вы слышите меня? – повторял старик, хлопая в ладоши перед моим лицом и стараясь привлечь мое внимание.
– Да... – прошептал я. Он показал мне два пальца.
– Сколько? – строго и требовательно вопросил он.
– Два, – ответил я и снова закашлялся.
– Будете жить, пожалуй.
Он перешел к Эйберу, опустился на колени и пощупал пульс у моего брата.
– Ну? – выдавил я.
– Без чувств, – ответил лекарь, не глядя на меня. Затем он наклонился и кончиками пальцев ощупал голову Эйбера. – Неглубокая рана черепа. Выглядит страшнее, чем все есть на самом деле. Если только у него нет других ран, которых я не вижу, он поправится за несколько дней. У вас в семействе все живучие.
Эйбер вдруг пошевелился, застонал и попытался приподняться. Потом он поднес руку ко лбу, но лекарь взял его за руку и опустил ее.
– Лежите смирно, – сказал он моему брату. – Вам нужно наложить швы.
– Что за... – пробормотал Эйбер.
Лекарь велел, чтобы ему принесли иглу и нить. Помощник вскоре прибежал и принес и то, и другое. Я не спускал глаз с лекаря. Он приподнял свободно болтавшийся лоскут кожи на макушке у Эйбера и очистил рану от грязи и песка. Видимо, Эйберу стало больно – он заметался. По приказу лекаря шестеро солдат уселись на руки и на ноги моего брата, чтобы он не шевелился. Еще двое придерживали его голову.
– Заживляющую мазь! – распорядился лекарь. Он взял из рук помощника маленькую баночку и основательно смазал рану жирной желто-серой мазью, после чего сразу же начал накладывать шов. Я обратил внимание на то, какими мелкими и аккуратными стежками шьет лекарь.
Теперь я видел, что лоб Эйбера рассечен основательно, чуть выше края волос. Должен был остаться внушительный шрам. Увы, для того, чтобы хвастаться им, Эйберу пришлось бы брить голову.
Я посмотрел в открытый дверной проем. Небо, ставшее тускло-серым и напоминавшее с виду кипящую в котле похлебку, то и дело озаряли молнии. Никогда еще я не видел столь яркого зрелища природы, пришедшей в ярость. Одни языки пламени простирались на полнеба. Другие били в землю – порой очень близко от дома, порой вдали.
Лекарь завязал на конце нити узелок, махнул рукой солдатам, и те отпустили Эйбера.
– Что-нибудь еще болит? – спросил у него лекарь.
– Все! – простонал в ответ мой брат. Доктор фыркнул.
– Полежите спокойно минут десять. Если не сможете идти самостоятельно, эти люди донесут вас до кровати.
– Спасибо за заботу. – Эйбер медленно и осторожно приподнялся, сел и потрогал голову. – Ой!
– Если больно, лучше не притрагивайтесь, – безо всякого сочувствия посоветовал лекарь. – Пусть мазь сделает свое дело.
– Сколько же там стежков? – полюбопытствовал я.
– Тридцать два.
Эйбер снова застонал.
– Не жалуйся, – сказал я ему. – Не в тебя молния попала!
– Не в меня и целились, – буркнул он.
– Думаешь?..
– Очень может быть, что это было подстроено. Напали на тебя.
– Вот этого я и боялся, – вздохнул я. Было у меня такое подозрение, что все это подстроил треклятый змей из костяной башни. В конце концов, я ведь прикончил четверых его приспешников и не дал ему убить меня. Наверняка ему это не пришлось по нраву. И разве он мог придумать более надежный способ избавиться от меня, чем удар молнии?
– А может быть, и нет, – со вздохом выговорил Эйбер. – Как узнаешь наверняка?
– Тише, милорд, – строго велел лекарь, не дав мне ответить брату. Как все армейские врачи, с пациентами он обращался свирепо. – Позвольте, я осмотрю вас.
Я лежал, боясь даже моргнуть, покуда он щупал и обстукивал меня от макушки до пяток. Похоже, все кости у меня были целы, хотя мне и казалось, что с меня заживо содрали кожу. Лекарь сообщил мне о том, сколько у меня ожогов на руках и лице.
– Мне повезло, – изрек я.
– То еще везение, если вам интересно знать мое мнение, – буркнул лекарь. Его голос прозвучал ясно и близко. Слух у меня почти полностью восстановился. – Кому повезло, того бы не ударило. Но вы в папашу пошли. Не такой крепкий малый уже отправился бы на тот свет.
Я поднял руки и осмотрел их. Маленькие белесые пузырьки покрывали ладони снизу и сверху. Хорошего мало, но могло быть и хуже. Я судил по боли и думал, что руки у меня сгорели до костей.
– Вот видите? – продолжал лекарь, встав и отряхнувшись. – Сущая ерунда. Немного мази, несколько дней покоя – и будете, как огурчик.
– Спасибочки.
– Сами подняться сможете?
– Пожалуй, да.
Не слишком уверенно я встал на ноги. Неоле поддержал меня под руку. Я переступил с ноги на ногу, проверил, как работают мышцы. Все тело у меня кололо булавками и иголками, словно кровь застоялась и только теперь начала течь нормально.
– Отлично, – заключил лекарь. Он взял меня за правую руку и принялся обмазывать ее мягкой желтоватой мазью. Почти сразу же покалывание и жжение начали исчезать. – Эта мазь – подлинное чудо при таких волдырях.
Эйбер устало улыбнулся мне.
– А при том, что твое хорошенькое личико пару-тройку деньков будет покрыто мазью, все красотки будут мои, – заявил он.
– Приятно видеть, что чувство юмора осталось при тебе, – хмыкнул я.
Он озадаченно глянул на меня.
– О?
Я на миг сосредоточился и пожелал, чтобы лицо и руки у меня изменились. Судя по тому, как ахнули лекарь и солдаты, у меня все получилось. С помощью моего скромного дара изменения внешности мне удалось ликвидировать волдыри. Правда, при этом я не перестал их ощущать.
– Треклятые целители-торопыжки, – пробормотал лекарь себе под нос. – Спрашивается, на кой ляд тогда меня звать, ежели...
– Если не возражаете, я оставлю себе мазь, – сказал я и взял у него баночку. – Как только я окажусь у себя в комнате, я сразу же снова помажу ожоги.
– Можете не беспокоиться, – заверил меня лекарь. – Волдыри исчезли.
– Ну так, на всякий случай, – не отставал от него я. – Я уверен, они снова появятся.
– Как пожелаете, милорд.
Он пожал плечами и пристально воззрился на Эйбера. Наверное, заподозрил, что и мой брат вдруг может мгновенно исцелиться. Но этого не произошло, и лекарь молча покачал головой.
А Эйбер резко вдохнул и рывком сел.
– Со мной все будет в порядке, – пообещал он лекарю.
– Как скажете, лорд Эйбер.
Лекарь дал знак своему помощнику, и они зашагали по коридору.
Я вдохнул поглубже, доковылял до распахнутой двери и немного постоял там, глядя во мрак. Время от времени небо озаряли вспышки молний, а потом шумно грохотал гром. О боги, как я ненавидел это место!
И еще кое-что не давало мне покоя. У меня было такое чувство, что за нами следят... что тот, кто нацелил в меня молнию, кем бы он на самом деле ни был, теперь шпионит за нами с помощью колдовства. Быть может, это был змей, а может – и кто-то совсем другой. Не исключено, что это были королевские гвардейцы. В одном я был уверен: это меня не радовало.
Ну ладно, пусть хоть все вместе шпионят. Я хотел, чтобы они меня видели. Я хотел, чтобы они знали: мы с Эйбером уцелели. Пусть пыжатся! Они бессильны против сыновей Дворкина!

Предыдущая страница 12 Следующая страница


13 Джон Грегори Бетанкур

Надменно усмехнувшись, я небрежно помахал мраку на прощанье рукой, а потом закрыл дверь и запер на засов. Заклятия Эйбера должны были обеспечить нам безопасность внутри дома.
– Вам нужно что-нибудь еще? – осведомился Неоле.
Я покачал головой.
– Не выходите наружу раньше чем через час после того, как гроза утихнет, – посоветовал я ему.
– Хорошо, сэр.
Он откозырял мне и увел своих подчиненных в глубь дома по коридору.
Я подал руку Эйберу и поднял его на ноги.
– Проверь свою сигнализацию, – сказал я ему. – В доме все чисто? За нами не следят?
– Ты не слышишь никаких криков? – спросил он.
Я старательно прислушался, но ничего не услышал.
– Нет.
– Если бы в дом проник кто-то не из нашего рода, ты бы услышал крик. Пронзительный, непрерывный визг.
– Ясно, – ухмыльнулся я. – Это отпугнет незваных гостей.
Мне стало тяжеловато удерживать измененную внешность, поэтому я вернулся к оригиналу.
– Ты сказал, что в меня попала молния, – заметил я. – А у тебя откуда рана?
– Я пытался поднять тебя и потащить. Как только я приблизился к тебе, меня будто кто-то оттолкнул. Будто лошадь лягнула.
– Тебе еще повезло, – сказал я.
– Нам обоим повезло. Что бы там лекарь ни говорил.
Эйбер подошел к двери, чуть-чуть приоткрыл ее и выглянул в щелочку. Я, глядя через его плечо, увидел, что на небе собралось еще больше туч, что молнии по-прежнему блещут, а гром продолжает грохотать. То и дело зигзаги молний ударяли в землю и не только во дворе, перед домом, но и за стеной. Судя по всему, атака продолжалась. Гроза не стихала, а наоборот, набирала силу.
– А никак нельзя узнать, кто вызвал грозу? – спросил я. – Или кто ею управляет?
– Отец мог бы... Или кто-нибудь, равный ему по силе. Если кто-то вправду нарочно наслал на нас эту грозу. Ведь наверняка мы не знаем, так это или нет.
– Ты о чем? – возмутился я. – Конечно же, кто-то ее наслал!
– Не знаю... За последние сорок лет из Теней являлось многое и более странное. Нам случалось видеть грозы, умеющие странствовать между мирами. Некоторые из них были похожи на нынешнюю. Тогда тоже сверкали опасные голубые молнии.
– А может быть, тогда на вас тоже нападали враги – просто вы этого не осознавали?
Эйбер растерялся.
– Наверное, могло быть и так. Но первая подобная гроза случилась давным-давно, до моего рождения. Погибло семьдесят шесть человек.
– Сегодняшнюю грозу явно кто-то подстроил, – возразил я и покачал головой. – Если бы первые три молнии не ударили так близко от меня, я бы еще сомневался. Но последней молнией кто-то целился в меня. И если учесть все, что произошло, о случайном совпадении не может быть и речи.
Эйбер подумал, кивнул, обернулся и стал наблюдать за грозой. Если что-то и менялось, то к худшему. Молнии сверкали все более злобно. Их широкие полотнища застилали небо и озаряли стену и двор так ярко, словно был полдень.
– Поторопились бы они, что ли, – пробормотал я негромко.
– Кто? – спросил Эйбер.
– Да все. Отец – если он все еще при дворе. Адские твари, если они намерены вернуться. Король Утор, если собирается известить нас об аресте отца...
Да-да, наш отец все еще не вернулся домой после аудиенции у короля Утора.

ГЛАВА 15

Гроза бушевала весь день напролет. Всякий раз, когда бы я ни подошел к двери и ни выглянул наружу, я видел, что мрачное небо пребывает в еще большем смятении, нежели раньше. Ураганный ветер завывал над стеной и, залетая в щели, проносился по дому. В такую погоду мало кому придет в голову отправиться в путь. Я отказался от своего полупродуманного плана навестить короля Утора и попытаться узнать, что стряслось с отцом.
Конечно же, не одному мне действовала на нервы эта неожиданно налетевшая гроза. Слуги странно притихли. Я против воли замечал, как они искоса поглядывают на меня и на Эйбера, как сразу начинают говорить тише, как только мы входим в комнату, как тут же ретируются под любым благовидным предлогом, изыскивая для себя дела в других покоях.
Видимо, и слугам были памятны наши последние дни в Джунипере, где нас тоже застигла странная гроза, и молнии били по самым высоким башням и рушили их. К счастью, здесь молнии держались на большой высоте, за облаками. И все же сходство этих природных явлений пугало меня. Мне не нравилось, что наши враги умеют управлять погодой.
Я старался не отходить от Эйбера. Мы бродили по дому, посматривали на слуг и стражников, заглядывали в необитаемые уголки, чтобы узнать, сильно ли там все перевернули адские твари. Странные повороты и завитки коридоров по-прежнему изумляли и смущали меня, и все же в здешней кажущейся повсеместной случайности я начал улавливать некий порядок. Кроме того, имелись кое-какие ориентиры, и их можно было запомнить: статуи в нишах, морды на дверях и еще много чего.
Эйбер был рядом со мной, и от него ко мне перетекали сила и уверенность. Нам обоим были нужны планы на будущее... мы должны были узнать, что случилось с отцом. Почему-то мне казалось, что, если у меня появится цель, ради которой я стану трудиться, я перестану чувствовать себя таким беспомощным.
Мы поговорили о попытке связаться с отцом и Тэйном через Карты. После того, как мы перекусили холодным мясным пирогом и запили его элем, я снова обратился к Эйберу с этим предложением.
– С отцом связываться я не стану, – наотрез отказался он. – Я тебе любые Карты принесу, какие хочешь, но больше ничего, уволь. Научен, как говорится, горьким опытом.
– Ладно, – сказал я. – Я вовсе не против приняться за работу. Принеси мне Карты отца и Тэйна. Может, что и получится.
– Давай переберемся в библиотеку, – предложил Эйбер и обвел столовую недвусмысленным взглядом. Никого из слуг поблизости видно не было, но они запросто могли в любой момент войти. – Там поспокойнее.
– Отлично. Я знаю, где это. Буду ждать тебя там.
Эйбер несколько озадаченно глянул на меня, но не спросил, откуда мне известно, где библиотека. Он отодвинул стул от стола и поспешно вышел.
Я допил эль и, выйдя из столовой, зашагал по главному коридору. Слуги зажгли больше ламп, чем обычно, и из-за этого в доме не казалось так мрачно. Вскоре я добрался до библиотеки. Здесь, посреди тысяч древних свитков и древних фолиантов в кожаных переплетах, как мне казалось, было самое место для моих первых опытов в области магии.
Эйбер вернулся минут пятнадцать спустя. Он успел вымыться и переодеться и принес не только те две Карты, о которых я его попросил, а целую колоду, в которой было штук тридцать карт.
– Зачем так много? – спросил я.
– На тот случай, если тебе захочется потолковать еще с кем-нибудь. – Эйбер положил Карты рубашкой вверх. – Это – фамильная колода. Тут не места нарисованы, а только портреты.
Я взял верхнюю карту. Эти Карты были примерно такого же размера и формы, как те карты Таро, которыми пользуются гадалки в Илериуме. На ощупь карта была холодная, будто старинная слоновая кость. На рубашке был изображен вставший на дыбы золотой лев.
– Узнаю твое творение, – сказал я Эйберу. – Это ты рисовал.
– Много лет назад. Переверни.
Я последовал его совету и обнаружил перед собой портрет темноволосого мужчины лет двадцати двух, с тонкими усиками и пронзительными глазами – в точности, как у нашего отца. На лице его красовалась насмешливая полуулыбка. Вся одежда на мужчине была темно-красная – туфли, лосины, рубаха с широкими бархатными рукавами. Он стоял, небрежно опираясь на длинный деревянный посох. Вдоль его левой щеки тянулся белесый дуэльный шрам.
– Судя по шраму, это, видимо, Тэйн, – заключил я.
– Правильно.
– Теперь он уже так не выглядит.
– Если до него можно докричаться, все получится. Начни с него.
Я хмыкнул.
– Только не думай, что сможешь заморочить мне голову. Ты нарочно не хочешь начинать с отца.
– Проклятье, так и есть.
Я поднял Карту и более внимательно рассмотрел Тэйна. Раньше я несколько раз пользовался Картами. Я просто брал Карту и старательно сосредоточивался на пейзаже или человеке, изображенном на ней. Как правило, этого хватало для того, чтобы этот человек или пейзаж ожили. Сначала возникало чувство контакта и движения, затем фигура становилась объемной и живой, и потом можно было и поговорить.
Но на этот раз я смотрел и смотрел на карту, но от нее не исходило никаких ощущений. С таким же успехом я мог бы глазеть на чистый лист бумаги.
– Ну? – в конце концов не выдержал Эйбер.
– Ничего, – ответил я. – Его нет.
Эйбер кивнул.
– Так бывает. Он либо мертв, либо без сознания, либо находится в таком месте, где Карты не работают.
Естественно, мы не могли понять, с чем именно столкнулись в данном случае.
– Следующая Карта – отцовская, – сообщил мне Эйбер. – Если у тебя еще не пропало желание попытаться вызвать его.
– Не пропало. Чем я рискую? Что самое ужасное из того, что может со мной случиться?
– Чума, проказа, смерть...– Эйбер пожал плечами. – Папочка отличается большой изобретательностью.
– Я тоже.
– Да, но ты не обещал меня придушить, если я снова попытаюсь вызвать тебя через Карту.
– Пока не обещал, – я покачал головой, не выдержал и расхохотался – такую кислую мину скорчил Эйбер. – Но я подумываю над этим, когда ты вваливаешься ко мне в спальню без приглашения.
– Ладно, ладно. Вызывай его.
Я взял из колоды следующую Карту и перевернул ее. На ней действительно был изображен наш отец, но при этом одет он был препотешно – в костюм шута. Да-да, в самый натуральный костюм шута, с бубенчиками на остроносых туфлях с загнутыми носами. На его лице застыла дурацкая ухмылка.
– Если ты его таким изображаешь, я не удивляюсь, почему он так злится на тебя.
Эйбер фыркнул.
– Ты же должен понимать: главное, кто изображен, а не как он одет. Этот портрет я нарисовал тогда, когда отец меня взбесил до чертиков.
– Оно и видно.
– Ну... Тогда он такого заслуживал. Он никогда не был справедлив ко мне.
– Ты слишком часто на это жалуешься.
Он вздохнул.
– Тебе этого не понять.
Я вздернул брови, но Эйбер не стал распространяться. Может быть, он стыдился тех обстоятельств, которые стали причиной вспышки мелкой злобы. Их отношения с отцом были не гладкими... но разве через такое, до той или иной степени, прошли не все сыновья? Может быть, мне, в каком-то смысле, повезло, что я вырос, считая себя сиротой.
– Ну, давай, вызывай его.
– В свое время, – ответил я. – Сначала я тебе кое-что посоветую. Не показывай ему эту Карту.
– Ой, он ее уже видел. И сказал, что она забавная.
Я только головой покачал. Порой мне казалось, что я никогда не сумею понять моих новообретенных родичей. Если бы кто-то изобразил меня в таком вот виде... Да я бы велел, чтобы мне принесли его голову на серебряном блюде! Впрочем, теперь это не имело значения. Были дела поважнее.
Я вдохнул поглубже, выдохнул, поднял Карту отца и вгляделся в зоркие, пристальные голубые глаза шута. Почти сразу же я ощутил наплыв потока сознания. Изображение едва заметно дрогнуло, но прямого контакта не произошло. Я вгляделся в Карту сильнее и пожелал, чтобы между мной и отцом установился контакт. Я знал, что он жив.
Наконец я расслышал далекий, почти жалобный голос:
– Не сейчас, мальчик мой.
– Но... – возразил я. Мне казалось, что ради своего же блага ему лучше было бы узнать о том, что случилось.
– Не сейчас!
Контакт прервался. Распоряжение, данное мне отцом, не оставляло сомнений, и все же я вовсе не собирался это распоряжение выполнять. Важнее было другое. Держа перед собой Карту, я еще несколько раз подряд попытался установить связь с отцом, но ничего не добился. Что-то мешало мне войти с ним в контакт.
Я швырнул Карту на стол, откинулся на спинку стула, задумался и забарабанил пальцами по столу. Чем там отец таким важным занимался, что не мог мне и пары минут уделить?
– Ну? – не выдержал Эйбер.
Я бросил взгляд на брата. Вид у него был по-настоящему встревоженный, поэтому я ему честно пересказал все, что мне сказал отец.
– «Не сейчас», – повторил я, постепенно распаляясь. – Знаешь, это, наверное, самые противные слова из всех, какие только изобрели люди. Я их и в детстве терпеть не мог, а сейчас ненавижу еще сильнее. «Не сейчас!»
Эйбер хмыкнул и одарил меня взглядом, который яснее всяких слов означал: «А я тебе что говорил?»
– «Не сейчас», – проговорил он. – А между прочим, все не так плохо, как тебе кажется. По крайней мере, теперь мы знаем, что он жив.
– Верно, – кивнул я.
– Скажи, пока ты с ним разговаривал, ты никаких воплей не слышал?
– Нет. А что?
– Темницы дворцовых подземелий битком набиты узниками. Если бы отца заточили в подземелье, ты наверняка бы услышал, как кто-нибудь вопит.
Я усмехнулся.
– Ты так стараешься меня утешить. Нет, его не пытали, и рядом с ним никого не было. Все, как ты сказал: он чем-то занят и не желает, чтобы его беспокоили, какой бы важной ни была причина для беспокойства. Наглый, самовлюбленный маленький...
Эйбер жестом попросил меня умолкнуть, и я оборвал свою возмущенную тираду, толком не начав ее.
– А что, – предположил мой брат, – если за отцом внимательно следят, и он именно поэтому не мог поговорить с нами сейчас?
– Что ты имеешь в виду?
– А ты пораскинь мозгами. Если кто-то приставил ему нож к горлу, вряд ли он смог бы завести с тобой пространную беседу.
– Точно, – согласился я, в красках представив себе такую картину. – Но неужели так обязательно нагло и самовлюбленно грубить?
– Ты начинаешь потихоньку понимать, через что мне довелось пройти. А тебя он, между прочим, любит.
– Ладно, будем считать, что мне повезло в том, что я хоть что-то выяснил, – буркнул я. – Отец жив. Раньше мы и этого не знали.
– Пожалуй, так, – кивнул Эйбер.
На самом деле, теперь возникало еще больше вопросов. Чем занимался отец? Почему он не имел возможности поговорить? И почему он не возвратился домой после аудиенции у короля Утора?
Я вздохнул, взял со стола колоду и быстро просмотрел Карты, не задерживая внимание ни на одной из них дольше, чем это было необходимо. Фреда... Блейзе... Дэвин... Пелла... Тут были все мои сводные братья и сестры, а также еще кое-какие люди, которых я никогда не видел. На секунду я задумался о том, не связаться ли с Фредой, чтобы рассказать обо всем, что у нас стряслось и попросить у нее совета, но я тут же решил, что делать этого не стоит. Ей было приказано ни с кем не переговариваться через Карты, дабы не открыть своего местонахождения. Я не хотел подвергать сестру опасности. Учитывая, сколько родственников мы уже потеряли и то, как упрямо и решительно действовали наши враги, лучше было Фреду пока не трогать. Почему-то я почти не сомневался в том, что змей из костяной башни снова не спускает с нас глаз.
– А эта колода запасная? – спросил я.
– Да. А почему ты спрашиваешь?
– Мне хотелось бы подержать ее у себя несколько дней, если ты не возражаешь.
Эйбер пожал плечами.
– Ладно, бери.
Мы просидели в библиотеке еще несколько часов и разговаривали скорее как два давно не видевшихся старых друга, чем как братья. Было так приятно сидеть и пробовать собраться с мыслями.
– А ты откуда знаешь так много о магии и Тенях? – в какой-то момент спросил я у Эйбера. – Отец, как мне кажется, не самый хороший учитель...
Эйбер презрительно фыркнул.
– У него я научился лишь одному: как делать Карты. Да и то, я скорее научился сам, подсмотрев за тем, как он это делает. А потом я действовал путем проб и ошибок, пока не начало что-то получаться. Я куда больше почерпнул у моей тетки Ланары. Вот уж – истинная леди Хаоса. Могущественная волшебница, но не любительница миров Теней, и отца она не жаловала. И до сих пор не жалует, я так думаю.
– А я думал, что только мать Локе родом из Хаоса.
– Как это похоже на Локе, – саркастично выговорил Эйбер. – Он всегда считал, что только его мать чего-то достойна – ведь это же его мать, а не чья-нибудь! Она, между прочим, двоюродная сестрица короля Утора. И то, что Локе привязался к отцу и удрал, чтобы шататься по Теням, разбило ей сердце.
– А твоя мать? – спросил я. – С ней что случилось?
– Ну, если сравнивать с матерью Локе, в ней ничего такого особенного не было. Но она любила отца, хотя он отверг ее и смылся в какую-то Тень вскоре после моего рождения. Она умерла, и я ее плохо помню.
– А что же случилось?
– Она попыталась последовать за отцом в ту Тень, но у нее это не получилось... – У Эйбера сорвался голос. – Ее нашли мертвой. Она была подвешена на дыбе. Все думали, что это дело рук отца, но оказалось, что над ней поизмывались фанатики, поклонявшиеся вулканам. Принесли ее в жертву.

Предыдущая страница 13 Следующая страница


Хаос и Амбер 14

– Прости, – проговорил я и сочувственно кивнул. Похоже, смерть матери Эйбера была не самой красивой. И тут я вспомнил о том, как по пути в Джунипер отец расставлял ловушки для всевозможных пакостей, начиная от торнадо до гигантских хищных летучих мышей, то есть для всех, кто мог за нами погнаться. И если матери Эйбера было суждено угодить в одну из таких ловушек, можно было не дивиться тому, что она рассталась с жизнью. Эйбер философски вздохнул.
– Это было давно. Тогда Тени были совсем новенькие. У людей не было такого опыта в обращении с ними, какой есть теперь, не было страха перед Тенями.
– Ты о чем? – удивился я. – Что значит: «Тени были совсем новенькие»?
Эйбер странно глянул на меня.
– То самое и значит.
– Но как они могут быть новенькими?
– Ну... Они просто вдруг возникли в один прекрасный день. Все эти миры Теней... Джунипер, Илериум твой и все остальные... Их ведь долгое время не было. А в какой-то день они вдруг появились. Я думал, про это все знают.
– Только не я, – признался я. Мне пришлось в очередной раз пересмотреть свои воззрения на устройство мироздания. – Я думал, они были всегда. Их всегда называли Тенями... вот я и думал, что это тени, отбрасываемые Владениями Хаоса. По крайней мере, Фреда мне рассказывала что-то в этом роде.
– Это одна из теорий, – пожав плечами, изрек Эйбер. – Хаос отбрасывает Тени. В одной из них – Запределье – мы находимся в данный момент. Это самая близкая к Владениям Тень, и она всегда была здесь, насколько мне известно. То есть она настолько близка к Владениям, что ее считают частью Хаоса. Но другие Тени... хорошие, куда так любит отправляться в странствия отец и все остальные... в пору молодости моей матери их не существовало.
– И когда же они появились?
Эйбер на минуту задумался.
– Точно не знаю. Может, пятьдесят лет назад, по меркам Хаоса. А может быть, чуть раньше.
– И что, вот просто так взяли и появились?
– Ну... все было не так-то просто, если верить тому, что мне рассказывали. Я при этом не присутствовал, если уж на то пошло. Судя по рассказам моей бабки, на Владения Хаоса налетела страшная буря. Никто ничего подобного до того дня не видел. Небо почернело и замерло. Звезды угасли. А потом земля затряслась и разверзлась, и разрушились целые города. Тысячи людей погибли. Только потом все стало понемногу утихать... но – по крайней мере так рассказывала моя бабка – больше уже так хорошо, как раньше, не было.
– А сколько лет нашему отцу? – полюбопытствовал я, чувствуя странный испуг – такой сильный, что даже мурашки по коже побежали.
Эйбер пожал плечами.
– Теперь уж и не знаю. В Тенях время течет по-разному. А он там долго прожил. Но его старшему сыну – по летоисчислению Хаоса – должно быть сейчас лет тридцать пять – сорок.
– Значит, отцу столько лет, что он уже мог жить, когда случилась та страшная буря – та самая, которая сотрясла Хаос перед рождением Теней?
– Ну да. Я точно знаю, что он уже жил тогда. А что?
– Да нет... ничего. Просто интересно.
Я не стал говорить о неожиданно родившихся у меня подозрениях. Итак, отец был довольно стар. Он интересовался наукой и ставил всяческие эксперименты. А что, если наш драгоценный папочка не просто возлюбил эти новорожденные Тени, а имел какое-то отношение к их созданию?
Да нет, быть не может. Как один человек мог сотворить тысячи тысяч миров? Никто не владеет таким могуществом. Такой человек был бы равен богу. А если наш отец и был наделен богоподобным могуществом, он этого никак не выказывал. Он допустил, чтобы все мы оказались в западне в Джунипере. Он позволил, чтобы его дети погибли от рук неведомых врагов. Нет, эта мысль была идиотской, нелепой, и я тут же выбросил ее из головы.
И все же какая-то отдаленная частичка моего сознания понимала: такое могущество могло превратить отца в человека, которого боялись. Тогда становилось понятно, почему кто-то так старался убить его... и всех нас... Ведь правда, этим могло многое объясняться? Ведь могло же?

ГЛАВА 16

Миновало несколько часов, а гроза все не унималась. Напротив – казалось, она разгуливается все сильнее. Я постоянно слышал шум ветра, похожий на рев дикого зверя, но теперь я знал, что ветер настоящий, а не плод моего воображения и не галлюцинация. Гром тоже грохотал, не переставая, и я все время слышал его приглушенное ворчание.
Мы с Эйбером еще дважды подходили к входной двери и выглядывали во двор. В последний раз мы увидели над стеной три вертящихся вдали смерча. Их воронки были чернее ночи. И вот что странно: смерчи не плыли над землей, как в Илериуме. Эти торнадо торчали, как привязанные, на одном месте и раскачивались туда-сюда, будто маятники гигантских часов.
– Тебе случалось раньше видеть здесь смерчи? – спросил я у Эйбера.
– Нет, – ответил он. – И мне не кажется, что это – добрый знак.
– А ты можешь с ними что-нибудь сделать?
Эйбер весело глянул на меня.
– У тебя преувеличенные представления о моих магических способностях.
Я рассмеялся.
– А я-то думал, что всю жизнь недооценивал людей. Настало время переоценивать!
Эйбер тоже рассмеялся, но как-то неуверенно.
Прошло немало времени, и стражники вдруг спросили, нельзя ли им поупражняться в фехтовании в вестибюле при входе в дом. Было понятно, что выходить из дома при грозе не стоит.
– Валяйте, – сказал я капитану Неоле и взглядом попросил у Эйбера поддержки. Как я ожидал, он едва заметно кивнул. – Только смотрите, не разбейте тут ничего.
Солдаты сдвинули в сторону лампы, напольные светильники и разную мебель, чтобы выкроить побольше места для упражнений. В итоге выяснилось, что вестибюль – довольно просторное помещение. Фехтовальщикам тут ничего не мешало, кроме двух рядов высоких каменных колонн, стоявших посередине.
Для начала солдаты размялись, а потом разбились на пары и принялись драться на мечах. Я наблюдал за ними, стоя на пороге двери, ведущей в библиотеку, и, честно говоря, немного завидовал им. Мне ужасно хотелось к ним присоединиться и на несколько часов забыть обо всем, кроме изнурительных тренировок. Но я понимал, что мне пока рано подвергать себя такой нагрузке. Усталый, измученный, страдающий головной болью, от которой, казалось, того гляди расколется голова, я ничего сейчас так сильно не желал, как того, чтобы свернуться клубочком в кровати и проспать несколько суток подряд.
– В общем, так, – сказал я Эйберу. – Я пошел баиньки.
Он удивился.:
– Уже?
– Я готов, – ответил я. – То видения, то молнии. Моя бедная голова может треснуть. Разбуди меня, если на нас нападут и примутся убивать или если папуля заявится. А если что другое, ты лучше сам разберись!
– Ты сможешь сам добраться до своих комнат?
– Конечно. – Я и вправду не сомневался, что дорогу найду – по крайней мере, если поднимусь по главной лестнице. Я уже довольно часто ходил по ней. – А ты? У тебя ведь тоже нелегкий денек выдался.
– Что верно, то верно. Но сначала мне нужно сделать кое-какие дела.
– О?
Эйбер рассмеялся.
– Не думай, ничего веселого и интересного. Просто надо написать несколько писем.
– Кому-нибудь, кого я знаю?
– Так... Пятая вода на киселе. Троюродные, четвероюродные... Но я надеюсь, что они посочувствуют нашей беде.
– Неплохая мысль, – сказал я. Сейчас я размышлял как солдат: нужно было найти союзников и повести их в бой на своей стороне. Если бы у меня тут были знакомцы, я бы точно, долго не думая, попросил их о помощи.
Эйбер подошел к письменному столу и вынул из ящика гусиные перья, небольшой перочинный ножичек и писчую бумагу.
Когда я уходил, он уже сидел за столом. Меня проводило мерное поскрипывание пера.
Благополучно добравшись до своих комнат, я разделся и отдал одежду Горацию. Тот сначала, похоже, собрался уйти и унести одежду, но помедлил.
– Сэр?
– Что тебе?
– Мне сегодня нужно за вами смотреть, пока вы спать будете?
Я подумал и покачал головой.
– Не нужно. Все в порядке. Ступай спать, отдохни хорошенько.
– Слушаюсь, сэр!
Мне не пришлось его уговаривать – он поспешил в свою комнатушку и торопливо закрыл за собой дверь – наверное, боялся, что я передумаю.
Я направился к кровати. Простыни и одеяло едва заметно шевельнулись. В постели кто-то лежал. Кто? Убийца? Или со мной снова шутил шутки этот треклятый дом, где все гуляло кувырком и двигалось само по себе?
Я не мог рисковать. Я бесшумно подкрался к стулу, на спинку которого столь бездумно повесил перевязь с мечом. Медленно и беззвучно вытащив меч из ножен, я сделал шажок в сторону кровати, вытянул руку и пошевелил простыни кончиком меча.
Из-под вороха постельного белья выглянуло знакомое хорошенькое личико.
– Реалла! – выдохнул я с радостью и успокоился.
– Меч? – Она опустила глаза, потом посмотрела на меня и улыбнулась. – Вот так ты призываешь возлюбленных на свое ложе, лорд Оберон?
– Не всегда.
Я убрал меч в ножны и вернулся к кровати. Мы поцеловались и просто-таки набросились друг на друга – так, будто занимались этим последний раз в жизни.
Рано-рано утром – ну, то есть я решил, что настало утро – я очнулся от глубокого сна без сновидений, услышав надоедливый и взволнованный голос Эйбера.
– Проснись, Оберон. Если ты будешь так долго валяться в кровати, то совсем ослабнешь!
– Убирайся!
– Я голоден и не желаю завтракать один, поскольку ты здесь. Пора вставать.
Я застонал и закрыл глаза.
– Порт, прогони его вон! – крикнул я.
– Прошу прощения, Оберон, – ответила моя дверь, – но я не вышибала какой-нибудь. Придется вам самолично его выпроводить.
– Ну, хватит, хватит, лежебока! – не унимался Эйбер. Я услышал, как он открыл платяной шкаф и роется в нем. – Да тут у тебя горы одежды. Выбери себе что-нибудь, или я сам что-нибудь подберу для тебя.
Я вздохнул. Вот тебе и спокойное утро в постели. Мне хотелось одного: снова уснуть. Я полночи посвятил любовным утехам с Реаллой, и усталость сказывалась.
– Отец вернулся? – не открывая глаз, осведомился я.
– Нет.
– А адские твари что?
– Не показывались.
– Так почему ты тогда суетишься?
– Есть хочу!
Я повернулся на бок и открыл глаза. От лампы у двери лился вверх золотистый свет. Братец стоял передо мной, подбоченившись и нетерпеливо притопывая ногой. Он держал под мышкой серые шелковые штаны и рубаху.
– Ну что, ты готов одеться? – полюбопытствовал он. – Где твой слуга?
– Спит, как и подобает разумному человеку! – рявкнул я. – И ты иди и поспи еще. Мне надо поспать. Я с тобой попозже позавтракаю.
– Боюсь, не получится. У нас на сегодня слишком много дел. Я ожидаю ответа на мои письма. А ты разве не хочешь еще разок попытать счастья с отцовской Картой?
Я испустил тяжелый вздох. Эйбер явно не собирался смириться с моим отрицательным ответом. Я сел, свесил ноги с кровати и прикрыл наготу простыней.
– Ладно, чума ходячая. Давай сюда одежду.
– Держи.
Он протянул мне рубаху и штаны. Я взял их.
У меня за спиной под грудой простыней пошевелилась Реалла и что-то вопросительно пробормотала спросонья.
– Это пришел мой братик Эйбер, – успокоил я ее и погладил по спине через одеяло. – Спи.
– Это еще кто?.. – вымолвил Эйбер и наклонился, чтобы приглядеться получше.
– Не суй свой нос в чужой вопрос, – посоветовал я ему. – Я знаю, ты меня осудишь, но я ничего не мог с собой поделать. Она красива и умна...
И тут мой брат вдруг в страхе ахнул и отскочил назад. В следующее мгновение он обвел комнату отчаянным взглядом и стал знаками показывать мне, чтобы я молчал и поскорее вставал с кровати. Подбежав к письменному столу, Эйбер схватился за рукоять моего меча.
– Да в чем дело-то? – зевнув, недоуменно осведомился я.
– Оберон, – почти шепотом выговорил Эйбер. Из-за того, что это было сказано так тихо и сдержанно, я не на шутку разволновался. – Отойди от кровати. Не спорь со мной. Быстрее. Ты в беде.
У меня перехватило дыхание. Я? В беде? Что он там такое увидел?
Я вдруг окончательно проснулся, встал и сделал два широких шага в сторону двери. На панели возникла озабоченная физиономия Порта.
– В чем дело? – требовательно вопросил я. Реалла заерзала на кровати, повернулась на бок и приоткрыла глаза.
– Оберон? – проворковала она.
– Не шевелись, – велел я ей. Я вернулся к постели и самым внимательным образом осмотрел все на предмет опасности. Я искал взглядом пауков, змей, каких-нибудь местных чудищ, но ничего необычного не нашел.
Реалла, подперев щеку рукой, моргала и вопросительно смотрела на меня. Днем она была еще прекраснее – правда, судить об этом при отсутствии окон было трудно.
Эйбер наконец вытащил мой меч из ножен и развернулся к кровати с мрачным, я бы даже сказал, свирепым, взглядом.
– Эй! – окликнул я его. – Ты что?
– Уйди с дороги, Оберон.
– Да в чем дело-то? – в отчаянии выкрикнул я. – Что ты такое видишь?
– Суккуб!
И он одним проворным прыжком оказался рядом с моей возлюбленной.

ГЛАВА 17

– Подожди! – выкрикнул я и загородил ему дорогу. – Ты соображаешь, что делаешь?
Реалла взвизгнула. Я понимал, что Эйбер намерен убить ее, и я не мог этого допустить. Чем она могла так разгневать его? Почему брат вел себя так безумно и отчаянно?
Эйбер замер на месте. Реалла снова душераздирающе вскрикнула и, закутавшись в простыни, спряталась за спинкой кровати.
– Отойди! – распорядился Эйбер и попытался обойти меня.
Я загородил ему дорогу. Сделав обманный жест, я ловко стукнул брата под ложечку. Эйбер охнул, согнулся пополам, а я, не теряя времени понапрасну, выхватил у него мой меч.
– Да ты что, рехнулся, что ли? – вопросил я, после чего прошагал к письменному столу и убрал меч в ножны.
– Она... – прохрипел Эйбер.
– Она моя, – свирепо возразил я.
– Она... суккуб!
– Кто-кто? – переспросил я.
– Женщина-демон – Эйбер гневно воззрился на Реаллу. – Они питаются кровью своих любовников. Да ты посмотри на себя, Оберон! – Он ткнул пальцем мне в грудь. – Вот они, отметины! Она сосала у тебя кровь!
Я поднял руку и невольно притронулся к груди. Припухлость, которую я заметил вчера, не исчезла, она только немного опала. Но теперь рядом с ней образовался новый бугорок.
Меня словно холодом обдало. Реалла пила мою кровь? Неудивительно, что, просыпаясь, я уже дважды обнаруживал ее в моей постели. Неудивительно, что ей так хотелось быть со мной. Я не мог поверить в то, что меня так легко провели.
– Реалла, – проговорил я нарочито спокойно. Я не желал показывать ей, как я на самом деле зол. – Думаю, ты не знакома с моим братом. Его зовут Эйбер.
– Нет, Оберон, – проговорила она, выглянув из-за кровати. – Не имела удовольствия познакомиться.
– Подойди сюда, – велел я ей.
Она безмолвно поднялась и подошла, кутаясь в простыню. Я обвил рукой ее плечи в знак того, что готов оберегать ее.
– Да как ты можешь позволять такой твари лежать в твоей постели? – вопросил Эйбер, переводя взгляд с Реаллы на меня и обратно. – Убей ее! Убей ее и избавься от нее, пока она не убила тебя!
– Реалла – милая женщина. Мне с ней хорошо.

Предыдущая страница 14 Следующая страница


15 Джон Грегори Бетанкур

Я обернулся и посмотрел на нее с игривой улыбкой. То, что я сказал, было чистой правдой. К тому же она была ослепительно красива, а кому когда мешала красота?
– Тебе с ней не так хорошо, как ей с тобой. – Эйбер вздернул подбородок и снова указал на мою грудь. – Ты для нее – всего лишь источник пропитания!
– Нет! – вскричала Реалла. – Я укусила его в порыве страсти! Я не стала бы делать ему больно!
– Т-с-с! – успокоил я ее и ободряюще сжал ее руку. – Тебе вовсе не обязательно оправдываться перед моим братом. И передо мной. Если тебе нужна кровь, ты можешь выпить ее у меня столько, сколько тебе нужно для жизни, но не больше.
Эйбер взвыл:
– Оберон! Ты сам не понимаешь, о чем говоришь! Ты не знаешь, что предлагаешь ей! Она же вылакает у тебя всю кровь, до последней капли!
– Ни за что! – яростно воскликнула Реалла. – Я возьму лишь столько, сколько нужно, не более!
– Я ей верю, – признался я.
– У нее язык без костей, – продолжая сверлить Реаллу гневным взором, процедил сквозь зубы Эйбер. – Они пьют кровь у тех мужчин, которые берут их к себе на ложе. Она будет пить у тебя кровь каждую ночь, пока ты не ослабнешь окончательно и уже не сможешь сопротивляться. Только тогда она предстанет перед тобой в своем истинном обличье.
– В истинном обличье? – я вопросительно взглянул на Реаллу.
– Оно тебе не понравится, – пробормотала она и впервые не стала встречаться со мной взглядом. – Это мне нравится больше. Оно... приятнее.
Эйбер наконец сумел выпрямиться.
– Никогда бы не подумал, что суккуб осмелится пить кровь у лорда Хаоса! За одно это, за такое оскорбление ты должен убить ее!
Я вновь посмотрел на Реаллу, и на этот раз она встретилась со мной взглядом. И мне показалось, что в глубине ее глаз я заметил тепло и искорки любви, которую она питала ко мне. Я поверил, что она вправду ко мне неравнодушна. И во мне тоже начало пробуждаться чувство к ней...
Она проговорила:
– Оберон... ты должен верить мне... Я не желаю тебе зла...
– Почему, интересно, ты не желаешь ему зла? – срывающимся голосом вопросил Эйбер. – Ты – убийца! Тебя послали убить его! Сознайся в этом!
– Продолжай, – негромко попросил я, взял Реаллу за руку и прижал ее пальцы к своим губам. – Скажи мне правду. Мне все равно, даже если ты явилась, чтобы убить меня. Мои чувства к тебе не изменятся. Но я должен знать правду.
– Если бы я желала его смерти, он бы уже был мертв! – бросила Реалла, взглянув на Эйбера. – У меня было предостаточно времени, чтобы прикончить его... но я этого не сделала.
– Ты оставила отметины на его теле! – гневно воскликнул Эйбер.
– Я мечу всех, кто берет меня к себе на ложе. Это знак любви!
– Любви? Ха-ха! Такие, как ты, не умеют любить!
Реалла плюнула ему в лицо.
– Мы любим более страстно, чем ты можешь себе представить! И ты не достоин такой любви!
Эйбер вспыхнул, его щеки залились румянцем, он сжал кулаки.
– Да как ты смеешь... – вырвалось у него, и вдруг он запнулся. Странно – он был из тех, кто за словом в карман не лезет. – Как ты только смеешь...
– Не плюй на ковры, – пробормотал я, обратившись к Реалле. – Они дорогие. А ты, – сказал я Эйберу, – все слишком преувеличиваешь.
Эйбер покачал головой.
– Ты лишился рассудка, – сказал он с горечью и болью. – Она околдовала тебя. Когда отец узнает...
– Я знаю, что делаю, – прервал его я. – Я не мальчишка, впервые потерявший голову из-за любви.
– Но ведешь себя именно так!
– Доверься мне.
Эйбер помотал головой и перешел на шепот.
– Позволь, я убью ее, если ты не в силах этого сделать. Она – лазутчица и убийца. Она опасна. Ты уснешь – и она прикончит тебя. Такова ее сущность.
– Все мы рано или поздно умираем, – вздохнул я. – И на мой взгляд, есть множество гораздо более неприятных способов отправиться на тот свет, чем от рук красивой женщины.
– Это не игра, Оберон.
– Нет, – решительно возразил я. – Это как раз таки игра. Очень опасная игра. Но она нам необходима, если мы хотим узнать, что тут на самом деле происходит. – Я крепче обнял Реаллу. – Она сказала тебе, что не станет убивать меня. Я ей верю. И покончим на этом.
– Спасибо тебе, – вымолвила Реалла.
Эйбер ошеломленно уставился на меня, перевел взгляд на Реаллу.
– Ты точно ополоумел. Вы оба сбрендили. Этого нельзя допустить ни за...
Я поцеловал Реаллу.
– Ступай в соседнюю комнату. Позволь мне поговорить с братом с глазу на глаз.
– Хорошо, Оберон, – покорно кивнула она и, бросив победный взгляд на Эйбера, повернулась и торопливо удалилась в смежную комнату.
Эйбер глазел на меня так, будто у меня выросла вторая голова.
– Не делай этого, Оберон. Она играет с тобой. Ей что-то нужно, но не твоя любовь. И когда настанет урочный час, она убьет тебя.
– Если бы меня было так легко убить, – возразил я, – я бы помер много лет назад. Знаешь, говорят: то, что тебя не убивает, только делает тебя сильнее.
– Нет. Повидал я таких, как она, Оберон. Она будет овладевать тобой медленно, постепенно. Ты станешь бледным и слабым, утратишь волю к борьбе, а потом умрешь. – Он упрямо топнул ногой. – И я не позволю, чтобы такое случилось!
– Она больше не сможет остаться моей любовницей, – выговорил я негромко, оглянувшись на дверь в соседнюю комнату. Дверь была плотно прикрыта, и я уверился в том, что Реалла нашего разговора не слышит. – Это я понимаю. Ты уничтожил ее в моих глазах. Теперь она – всего лишь орудие, и я использую ее для того, чтобы проникнуть в стан наших врагов.
Эйбер покачал головой. Ясное дело, он мне не верил.
– Я не желаю объяснять отцу, как это вышло, что у тебя в постели оказался суккуб, – заявил он. – Понимаю, удержать тебя я не в силах. Но будь осторожен, ладно? Смотри, кого впускаешь в комнату, кому позволяешь забраться к тебе в кровать.
– Когда отец вернется, я ему сам все расскажу, – пообещал я и, выразительно кашлянув, добавил: – Кстати, насчет того, кого впускать ко мне в комнату... Что-то не припомню, чтобы Порт оповестил меня о твоем приходе. И как же ты здесь оказался?
Эйбер так на меня уставился, будто у меня выросло сразу две лишние головы.
– Разве это должно тебя волновать, когда...
– Волнует, представь себе. – Я многозначительно улыбнулся. – И хочу последовать твоему совету. Если на то пошло, я не выдержу, если у меня тут проходной двор будет днем и ночью. Ну, где эта Карта? Дай мне ее. Быстро.
Эйбер быстренько вернулся к двери и оказался на том месте, где я его увидел, когда проснулся. Он наклонился и подобрал с пола что-то вроде маленькой карты Таро. Наверное, он ее выронил, когда увидел Реаллу.
Затем Эйбер вернулся и молча подал мне Карту. Она оказалась меньше, чем другие Карты, которые я видел до сих пор, но так же, как и они, была прохладной на ощупь и гладкой, словно ее вырезали из слоновой кости. Рисунок был выполнен грубовато, и все же на нем была изображена моя спальня в мельчайших подробностях – от высокой кровати с балдахином до умывальника и зеркала. Рубашка была попросту закрашена золотой краской, без изображения льва, стоящего на задних лапах. Такие Карты, как эта, мне еще ни разу не попадались.
– Чья она? – спросил я.
– Моя, – ответил Эйбер. Я вздернул брови.
– Она не похожа на другие твои Карты. – Я перевернул Карту и помахал ею. – И рисуешь ты лучше.
– Это одна из первых, которые я нарисовал. Мне тогда было лет десять. Я ею пользовался, чтобы пробираться сюда и навещать Мэттьюса посреди ночи. А теперь мне захотелось проведать тебя, вот я и раскопал эту Карту. Другой для этой комнаты у меня нет. – Он пожал плечами. – Вот она, благодарность за все мои заботы...
Я фыркнул и бросил Карту на кровать.
– Да, я неблагодарная свинья. Если не возражаешь, я оставлю эту вещицу у себя.
– Возражаю. Отец будет не в восторге, – заявил Эйбер и строптиво сложил руки на груди. – Мне поручено заботиться о тебе.
– У тебя это не слишком хорошо получается, и от Карты, с помощью которой можно забираться в мои комнаты, толку не будет. Кроме того, я – поборник частной собственности. Как только я не буду здесь спать – получишь Карту обратно.
– Но как же я смогу приглядывать за тобой, если ты запрешь дверь?
– Должен же я каким-то образом отгонять от себя чудовищ.
– Ага, или притягивать их!
Я хихикнул.
– И это тоже.
– Ты – самый изворотливый из моих братьев. А это о многом говорит.
– Порт! – окликнул я.
На дверной панели возникла физиономия.
– Слушаю вас, лорд Оберон?
– Моего брата отныне не следует впускать ко мне без объявления, – распорядился я. – Если увидишь, что он проник сюда посредством волшебства, будь так добр, издай предупредительный вопль.
– Хорошо, сэр.
– А теперь выпусти его. Он уже уходит.
Эйбер вздохнул и в отчаянии покачал головой.
– Все в порядке, – заверил я его, шагнул к нему, потрепал его по плечу и тактично развернул к двери. – Ни у меня, ни у Реаллы и в мыслях не было тебя обидеть. Я вижу, что ты за меня беспокоишься. Спускайся вниз. Через пять минут я приду, и мы вместе позавтракаем. Дождись меня.
Как только дверь открылась нараспашку, мой братец, сердито топая, вышел в коридор, бормоча под нос что-то насчет эпидемии безумия среди членов нашего семейства.
Вероятно, он был не так уж далек от истины. Похоже, у каждого в нашей семейке были свои заморочки. Наш отец был законченным и неисправимым лжецом. Эйберу нужно было постоянно доказывать окружающим, что он чего-то стоит. Мои сестренки Фреда и Блейзе... Этих хлебом не корми – дай пошпионить друг за дружкой и за всеми прочими. Даже Локе, которого все считали великим воином, лучшим из всех нас – и тот отличался мелочностью, параноидальностью, ревностью и был отвратителен в своем нежелании мириться хоть с кем-нибудь, от кого могла исходить угроза его драгоценному положению перворожденного сына. Вот почему он так возненавидел меня. Вот почему он не давал отцу забрать меня в Джунипер, где бы я мог жить вместе с остальными братьями и сестрами – не давал до тех пор, пока чуть было не стало слишком поздно.
Чувствуя себя усталым и постаревшим, я взял с кровати нарисованную Эйбером Карту и положил ее на письменный стол рядом с мечом. Решил, что захвачу ее с собой, когда пойду завтракать – на тот случай, если потребуется срочно вернуться сюда. Затем я начал одеваться.
Реалла вернулась тогда, когда я уже успел натянуть сапоги. Она потрясающе выглядела в бледно-зеленом мерцающем платье. Я улыбнулся и обнял ее. О, как мне было жаль, что все так обернулось! И почему красавицы всегда приносят беду?
– Ты сердишься? – спросила она.
– На тебя? Нет.
К собственному изумлению, я обнаружил, что и вправду не сержусь на нее. Мне было жаль, что она сразу не сказала мне правду, но она ничего не могла поделать с собой – так уж она была создана.
– Хорошо. – Она уткнулась лицом в мое плечо. – А я боялась, что потеряю тебя.
– Нет. – Я крепко обнял ее, но не мог не почувствовать возникшего между нами напряжения. Наши лучшие мгновения миновали.
Входная дверь так и осталась открытой. Заглянул мой слуга, увидел нас и смутился. У него хватило ума ретироваться и закрыть дверь. Хоть кто-то в этом доме блистал хорошими манерами.
Прижимая к себе Реаллу, я чувствовал, как часто колотится ее сердце. «Игра и вправду опасна», – думал я, наклонив голову и вдыхая исходящий от нее мускусный аромат. Она должна была поверить, что между нами ничего не изменилось – по крайней мере пока.
Была такая старинная поговорка: «Держи друзей близко, а врагов – еще ближе». Вспоминая об этой поговорке, я приподнял пальцами подбородок Реаллы и впился в ее губы долгим и страстным поцелуем. Такая красавица... и она явилась, чтобы предать меня. Чтобы выпить мою кровь, мои силы, мою жизнь.
Когда мы отстранились друг от друга, чтобы отдышаться, она взяла меня за руки и посмотрела мне прямо в глаза.
– Я верю тебе, Оберон, – сказала она, внимательно изучая взглядом мое лицо. – Не многим мужчинам я верю. Не огорчай меня.
– Не буду, – пообещал я.
И все же я чувствовал, как ускользает, уходит прочь моя любовь к ней. Я повел себя глупо, по-ребячески, как полный идиот, руководимый одними только страстями. Надо было позволить Эйберу убить ее. Надо было сделать все, что угодно, только не то, что сделал я... и насколько я понимал, я продолжал и буду продолжать делать это.
Женщины всегда были моим самым слабым местом. Много лет назад, в Илериуме, когда мне было шестнадцать и я только-только поступил новобранцем в войско короля Эльнара, я как-то раз, после на редкость кровавого боя против назарян, провел ночку в компании друзей со шлюхами. В ту ночь обладатель множества боевых шрамов, старый капитан по имени Мазир отвел меня в сторонку.
«Ты подаешь большие надежды, – объявил мне Мазир, и я понял, что он жутко пьян. – Смотри... не подведи».
«Это вы в каком же смысле?» – осведомился я.
«Видел я, как ты на баб таращишься... И как они на тебя – тоже видел... Ты слишком смазлив... и чересчур доверчив. – Он икнул. – Погано, когда и то, и другое вместе... Так что ты... мой юный друг... того, живи с оглядкой. А не послушаешь меня – женщина тебя погубит. Так и запомни... женщина!»
Хороший был совет. И ни разу я им не воспользовался.
Вот и теперь, вместо того, чтобы уносить ноги от беды, я взял и снова поцеловал Реаллу. Она прильнула ко мне. Ее губы были теплыми и мягкими, исходивший от нее аромат наполнял мои ноздри и пьянил меня.
Я целовал ее – и моя злость отступала. Я чувствовал, как ее тело прижимается к моему, и мне казалось, что не нужно ее бояться. Верно, она использовала меня. Но ведь и я, со своей стороны, ее тоже, в некотором роде, использовал. Для меня она стала якорем, удержавшим меня от дрейфа по океану безумия, у пристани моей прежней жизни.
Но я больше не нуждался в помощи такого рода. Теперь следовало использовать Реаллу для моих собственных целей.
– Расскажи, почему ты на самом деле пришла сюда, – попросил я.
– Потому... – Она растерялась, ее глаза забегали, и я увидел по ее взгляду, что она стыдится того, что предала меня. Я кивнул в знак того, что все понимаю. На этом ее чувстве стыда можно было играть, и я не собирался от этого отказываться.
Я подсказал:
– Потому что любишь меня.
Она кивнула.
– Для того, чтобы мы могли встречаться и впредь, – проговорил я, – я должен знать все. У нас не может быть тайн друг от друга. Скажи, кто послал тебя сюда.
– Господин, я не должна этого говорить! Тогда и тебе, и мне несдобровать!
– Никто не тронет тебя. Обещаю.
Она опустила голову.
– Меня послал лорд Ульянаш, – прошептала она.
Ульянаш... Это имя мне ни о чем не говорило. Уж не тот ли это змей, который являлся мне в видениях, который истязал моих братьев и шпионил за мной?
– Расскажи, каков он собой, – попросил я.
– Он высок и смугл, с длинными черными волосами, у него маленькие белые рожки, а глаза красные, как угли. – Реалла растерялась. – Мне известно, что он не слишком знатного рода, но все знают, как он мечтает о власти. У него теперь много друзей и сторонников при дворе короля Утора...
– Ты там с ним познакомилась?
– Да. Я была камеристкой леди Элан. А он... упросил ее отдать меня ему в услужение.
Я понимающе кивнул. Переманивание слуг в Илериуме было давней традицией. Видимо, и здесь вельможи этим не брезговали.
– Что еще можешь рассказать мне о нем? – спросил я.
– Мне кажется, что до тебя ему дела нет. Пока он не послал меня сюда, он знать не знал, кто ты такой. Только имя твое ему было известно. Он даже не мог сказать мне, каков ты собой.
– Так вот почему ты тогда, в коридоре, когда мы впервые столкнулись, спросила, кто я такой?
– Да. Но весь этот замысел принадлежит не лорду Ульянашу. Он не слишком сообразителен.
– Ты должна была убить меня, да?
Реалла не смогла встретиться со мной взглядом. Опустив голову, она кивнула.
– И почему же ты не сделала этого? – осведомился я.
– Я не смогла! Ты был так добр ко мне... Ты вел себя со мной, как с равной, а не как со служанкой. – Она растерялась. – И... ты пришелся мне по сердцу. Если Ульянаш узнает обо всем, он убьет меня, ну и пусть. Мне все равно. Я не смогла убить тебя.
– Я очень тебе благодарен, – признался я и крепче обнял Реаллу. Ее сердечко отчаянно трепетало в груди. Я прикоснулся губами к ее шее, гадая, многое ли еще ей известно, и вдруг она поежилась.
– Но почему он так жаждет меня убить? – спросил я. Это у меня в голове никак не укладывалось. – Почему именно меня, а не моего отца, не моего брата Эйбера? Я тут не имею власти. Это они важные люди, а не я.
– Этого я не знаю, Оберон, – ответила Реалла, отстранилась, села на краешек кровати и глубоко вздохнула. – Почему-то Ульянаш боится тебя, и потому он для тебя опасен. Ты должен быть осторожен во всем. Твои здешние враги очень могущественны.
Я сел рядом с ней, и мое воображение начало рисовать планы. Я обнял Реаллу за плечи.

Предыдущая страница 15 Следующая страница


Хаос и Амбер 16

– Ты должна вернуться к Ульянашу, – сказал я.
– Нет!
– Должна, – решительно проговорил я. – Скажи ему, что сделала свое дело и что я мертв. А потом посмотри, не удастся ли тебе вызнать еще что-нибудь. Мне нужно понять, чей это был план и почему от меня так хотят избавиться. В противном случае следующая попытка врагов прикончить меня может оказаться удачной. – Я снова быстро поцеловал Реаллу. – Больше ни с кем обо мне не говори. И... возвращайся как можно скорее, ладно?
Она печально улыбнулась.
– Хорошо, Оберон. Я вернусь. Но...
Она многозначительно посмотрела на дверь, и я понял, что она хотела сказать этим взглядом.
– Эйбер тебя не тронет. Я ему не позволю – и никому здесь не позволю тебя обидеть. Теперь ты – под моей защитой, чем бы это ни обернулось.
Она просияла.
– Спасибо тебе, Оберон.
– После того, как ты уйдешь, я поговорю с братом. Договорились?
Она улыбнулась, сжала мою руку и поцеловала меня в щеку. А потом, не оглядываясь, вышла и закрыла за собой дверь.
Почему-то у меня было такое чувство, что больше я ее никогда не увижу. Мои планы запросто могли сорваться. Если у Ульянаша были еще шпионы в нашем доме или если он мог подглядывать за нами иначе, он очень скоро мог раскрыть обман Реаллы. А если это случится...
Я вздохнул и отправился вниз, дабы разыскать Эйбера.

ГЛАВА 18

Эйбер надулся и все то время, пока мы завтракали, старательно делал вид, что он на меня жутко сердится. Слуги приносили с кухни блюдо за блюдом, подавали, потом уносили грязные тарелки. Наконец, водрузив на стол два внушительных подноса с фруктами и сыром, слуги оставили нас наедине.
Эйбер вздохнул.
– Иногда, – выговорил он, обращаясь неведомо к кому, хотя я-то знал, что его речь адресована мне, – у меня создается такое впечатление, что в этом семействе только у меня осталась хоть капля здравого смысла.
– Здравого смысла – да, но не предвидения.
Он соблаговолил повернуть ко мне голову.
– Как я должен это понять?
– Если бы мы разумно повели себя в Джунипере, мы все были бы мертвы. Мы должны совершать неожиданные, отважные и дерзкие поступки. Только при таком поведении мы можем надеяться на победу. Тебе нужно увидеть верный путь. Но он не всегда безопасен.
Эйбер фыркнул.
– Ты сейчас говоришь в точности, как наш папочка.
Я склонился к столу, посмотрел брату прямо в глаза и откровенно выложил ему все свои планы насчет Реаллы... про то, как она заявит, что убила меня согласно приказу, а потом станет шпионить за своим господином и докладывать мне обо всем, что сумеет вызнать. Признаться, я был несколько удивлен тем, что моя задумка Эйберу, похоже, приглянулась.
– И кто же ее господин? – осведомился он. – Кто послал ее сюда?
– Какой-то не шибко знатный лорд Хаоса. По имени Ульянаш.
Эйбер побледнел.
– Ульянаш?
– Ты с ним знаком? – требовательно спросил я.
– Лорд Ульянаш... он – не друг. Никому из нас не друг.
Лицо Эйбера посуровело.
– Может он стоять за всем этим? За убийствами? За нападением на Джунипер?
– А твоя дамочка-суккуб что об этом говорит?
– Она не думает, что его рук дело.
Эйбер медленно покачал головой.
– Я тоже думаю, что он тут ни при чем. Он – законченный тупица. Если бы он не был таким блестящим воином, на него бы вообще никто внимания не обращал. Должен быть кто-то еще, кто-то более могущественный и властный, кто незаметно руководит Ульянашем и направляет его в нужном русле.
– Вот и Реалла так говорит.
Эйбер с любопытством взглянул на меня.
– А ты от нее немало сумел узнать, верно?
Я пожал плечами.
– Поцелуями от женщин можно добиться большего, чем угрозами. Извлеки из этого урок.
– Ну... Может быть, я и ошибся насчет нее, – признался Эйбер, и я мог понять, насколько тяжело ему далось это признание. – Только не обещай ей золотых гор, братец, ладно? Как-то неохота заиметь невестку-суккуба.
Я улыбнулся и устремил в одну точку мечтательный взгляд.
– Она так хороша...
– Она явилась, чтобы убить тебя!
Я хмыкнул.
– Как же тебя легко раздразнить! Не бойся. Я знаю, что она собой представляет и зачем ко мне пришла. И я об этом не забуду. Как только она выполнит свою работу... – Я пожал плечами. – На первом месте для меня – безопасность нашей семьи. Все остальное не имеет значения.
Эйбер кивнул, внимательно изучая мое лицо. Его мысли были передо мной, можно сказать, на ладони: он думал о том, что я, пожалуй, не такой уж наивный и доверчивый солдатик, каким кажусь. В общем, у меня сложилось такое впечатление, что мой сводный братец мысленно поставил мне более высокую оценку, чем та, коей я у него заслуживал прежде.
– Так ты в конце концов все-таки убьешь ее? – спросил он. – За то, что она пила твою кровь?
– Я этого не говорил.
– Да, не говорил, но...
Я продолжал:
– Ты слишком кровожаден, и это не идет тебе на пользу. Предоставь это мне. Пусть Реалла будет моей заботой. И позабочусь я о ней по-своему и в свое время.
– Все кончится тем, что ты женишься на ней, я точно знаю! – почти простонал Эйбер.
– Забудь о ней. Она ничего не значит. Нам нужно поговорить о важных вещах.
– Хорошо. С чего начнем?
– С лорда Ульянаша. Расскажи мне все, что тебе о нем известно.
Мой брат глубоко вдохнул.
– Если я не ошибаюсь, его полное имя звучит так: Демаро иль Дара фон Сартр Ульянаш, барон из рода Танатар и повелитель Дальних Пределов. Уверен, найдется еще парочка титулов в этом списке, но я их не вспомню.
– Звучит впечатляюще, – сказал я. – «Повелитель Дальних Пределов»...
Я представил себе внушительных габаритов замок, окруженный барскими землями, простирающимися во все стороны, на сколько хватает глаз.
Эйбер ухмыльнулся.
– «Дальние Пределы» – это болотистые земли у черта на куличках, а род Танатар – это так далеко, как только можно уйти от короля Утора, и при этом остаться его кровным родственником. Род совсем не знатный.
– Тогда... с какой стати ему нападать на нас? – спросил я. – Чем мы ему насолили?
– Ничем, насколько мне известно.
– Судя по тому, что мне рассказывали ты и Локе, мы не представляем для Ульянаша угрозы... да и ни для кого в здешних краях. Так зачем же с нами возиться? Мы все жили в Тенях, каждый занимался своим делом. Как же может уничтожение нас помочь Ульянашу – или кому бы то ни было еще – улучшить собственное положение?
– Ульянаш всегда задирал нос и хотел больше, чем ему было положено, – ответил Эйбер. – Его возвышение при дворе всех – лучше слова не подберешь – ошарашило.
– Как же так?
– Когда я его в первый раз увидел, он мне напомнил слона в посудной лавке. Он понятия не имел о том, как себя вести при дворе, с кем как разговаривать, кому тут положено льстить. Он совершал ошибку за ошибкой, и все над ним потешались. В конце концов лорд Диор решил сделать из Ульянаша пример для всех прочих бедных дальних родственничков. Диор, воспользовавшись традициями, вызвал Ульянаша на дуэль, и они начали поединок.
– Ты сам видел эту дуэль?
– Да. Все видели, кто был при дворе.
– И что случилось?
Эйбер облизнул пересохшие губы и с трудом сглотнул слюну.
– Ульянаш прикончил Диора – он убивал его медленно и жестоко. Он не согласился на сатисфакцию после первой и даже после второй крови. Он превратил дуэль в жестокое, кровавое цирковое представление. Женщины плакали. Мужчины умоляли его прекратить истязание противника. Но Ульянаш не желал отказываться от права, которое ему предоставляли традиции, и это он сделал из лорда Диора пример для других... Такой пример, какой никто никогда не забудет.
– А Диор был хорошим бойцом? – спросил я.
– Одним из лучших во Владениях Хаоса.
– И что случилось потом?
– Все стали говорить, что Ульянашу конец. Ходили слухи, будто король Утор задумал лишить его всех титулов и бросить в Гомарскую Яму за это злодеяние. И однако же ничего подобного не произошло. Ульянаша никак не наказали за его наглость. Он начал бывать на самых роскошных балах и светских сборищах – от Праздника Крови до Пира Семи Циферблатов. От него некуда было деться. Он был вездесущ. Куда бы он ни попадал, он всюду стремился попасть в центр внимания, и лучшие люди с радостью принимали его как равного. – Эйбер покачал головой. – Им не стоило уделять Ульянашу столько внимания, учитывая его происхождение и то, что он сотворил с лордом Диором, и все же... он добился своего. И продолжает добиваться, насколько я понимаю.
Я медленно кивнул. Теперь многое становилось мне понятно. Некий могущественный покровитель увидел, на что способен Ульянаш, и решил его использовать. Отчасти – против нашего семейства.
Я спросил:
– А кто ему покровительствует?
– Этого я не знаю. Но покровитель у него наверняка имеется, иначе он бы так высоко не взлетел. Однако я ни разу не слышал, что хоть кто-то упомянул имя этого человека.
– Может быть, боятся.
– Не исключено. Меня он пугает, это точно!
– А догадаться ты не можешь, кто мог бы поддерживать Ульянаша?
– Нет. – Эйбер покачал головой. – Прежде мне ни разу не доводилось слышать ни о чем подобном, а для того, чтобы теперь попытаться что-то осторожно разведать, я слишком долго здесь отсутствовал. Мои немногочисленные друзья при дворе все до одного разъехались и поселились в дальних краях. Уже много лет я не слышал никаких сплетен. Да и никто не слышал – ни Фреда, ни Блейзе, ни даже Локе, хотя он бы, по идее, должен был бы первым что-то разнюхать. Да, он мог что-то узнать через родственников по материнской линии... у них очень, очень большие связи.
– Да, смерть всегда невыгодна, – пробормотал я. – Забудем о Локе. Еще какие-нибудь мысли есть?
Эйбер покачал головой.
– Наша семейство никогда не пользовалось особой любовью. Как только отец унаследовал все свои титулы, нашему влиянию при дворе, можно сказать, пришел конец. Отцу никогда особо не было дела до того, чтобы заводить друзей или союзников, которые потом могли бы нам помочь... Он был слишком занят своими опытами и изготовлением всяких безделушек.
Почему-то это меня не удивило; наверное, потому, что я уже немало знал о нашем семействе. Кроме того, я сам всегда обзаводился друзьями легко и непринужденно; должно быть, это качество мне досталось с материнской стороны. И я решил, что мне нужно будет составить список наших союзников во Владениях Хаоса... на тот случай, если мне удастся здесь выжить.
Несмотря на то, что Эйберу не удалось снабдить меня полезными стратегическими сведениями, у меня создалось такое чувство, что кое-что у него еще можно было выспросить. И я решил испробовать другой подход.
– Давай вернемся назад, – предложил я. – Много ли найдется здесь людей, кто обладал бы такой властью и влиянием при дворе, что они могли бы возвысить Ульянаша до его нынешнего положения?
– Это не так-то просто. – Эйбер нахмурился и задумался. – Король Утор, само собой. Может быть – кое-кто из его министров. Пожалуй – с десяток лордов Хаоса, оказывающих сильнейшую поддержку престолу и власти монарха.
– Если так, то мы имеем не слишком обширный список. Нужно будет проработать его по пунктам, отбрасывая неподходящих кандидатов. Насколько я понимаю, вряд ли кто-то из этих типов походит с виду на гигантского змея?
– Боюсь, никто. По крайней мере, никто из них так не выглядел, когда мы виделись в последний раз. Но это было много лет назад.
Я понимающе кивнул.
– А что собой представляет Ульянаш как человек? Очаровашка?
– Неотесанный чурбан и простой, как правда. Никогда ни о ком хорошего слова не скажет, кроме как о себе. Какой он, дескать, необыкновенный фехтовальщик, да на скольких поединках дрался, да сколько соперников прикончил.
– Может быть, есть в нем хоть что-то такое, за что можно зацепиться?
– Он хороший воин. Но кроме этого... Картина очень напоминала ту, какую нарисовала Реалла.
– Что еще ты мог бы сказать о нем? Он самовлюблен? Тщеславен?
– И то, и другое. Ульянаш считает себя лучше всех, и готов все, что угодно, счесть за оскорбление – реальное или воображаемое. Он обожает навязывать людям дуэли. Его поединок с Тэйном...
– Что?! – Я сел ровнее. – Он дрался с Тэйном?
– Это было давно. Шрам на щеке у Тэйна – после той дуэли.
– А я не знал, – признался я.
– А что, это важно?
– Пока не понимаю, – сказал я и, покачав головой, задумался о возможных выводах. – Почему он не убил Тэйна, если у него была такая возможность? Если он хотел таким образом свести счеты с нашим семейством, то упустил неплохой шанс.
– Может быть, тогда у него не было причин убивать Тэйна.
Я попробовал переварить это сообщение. Оно показалось мне разумным. Если дуэль состоялась до того, как образовался заговор против нашей семьи, у Ульянаша могло и не быть повода для убийства Тэйна. Ему вполне могло хватить дуэльного шрама как знака его победы.
– А ты видел этот поединок? – спросил я у Эйбера.
– Нет. А вот Блейзе видела. Она присутствовала на этой дуэли.
– Ну конечно, присутствовала, – со вздохом выговорил я.
Еще один тупик – из-за того, что Блейзе сейчас, из соображений безопасности, находилась в отдаленной Тени. Она ничего не могла рассказать мне о технике боя, применяемой Ульянашем.
Эйбер продолжал:
– Но она мне все поведала в подробностях. Она сказала, что для Ульянаша этот поединок был игрой. Минут десять он забавлялся с Тэйном, заставлял его закрываться и обороняться. Тэйн уже с трудом держался на ногах, когда Ульянаш ударил его мечом плашмя по заднице. Тэйн завопил от боли. К концу поединка Тэйн задыхался, обливался потом и был не на шутку напуган. Все над ним хохотали.
– Включая Блейзе, – домыслил я.
– Она сказала, что ничего не могла с собой поделать. Уж очень потешно выглядел Тэйн. А Ульянаш... этот, конечно же, наслаждался каждым мгновением дуэли.
Я вздохнул, ярко представив себе сцену поединка. Наверняка Тэйну пришлось несладко. В илериумском войске было несколько молодчиков, которые любили похваляться своим мастерским владением клинком, унижая менее искусных бойцов из числа своих соратников. Я никогда с подобными мерзостями не мирился... ни тогда, когда был простым солдатом, ни тогда, когда стал командиром.
– А потом? – пытливо спросил я. – Что случилось с Тэйном?
– Он куда-то сгинул. Наверное, просто не смог никому в глаза смотреть во Владениях Хаоса после случившегося. Я его с тех пор не видел.
Ужасная мысль пришла мне в голову.
– Он сам ушел... или его похитили?
– Похитили?! – Эйбер ошеломленно вытаращил глаза. – Ты о чем?
– А ты подумай, – проговорил я. Мои мысли бешено метались. – Представь, что некая могущественная персона пожелала взять его в плен и что-то у него выпытать про всех нас. И эта самая персона не хотела, чтобы кто-то из нас хватился Тэйна, обратил слишком большое внимание на его отсутствие. Дуэль могла послужить прикрытием. Ее навязали Тэйну, чтобы потом все решили, что он бежал, будучи не в силах выдержать позора. При таком раскладе его исчезновение выглядело очень правдоподобно.
– И ты думаешь, что все это время он томится в плену?
– Да.
Эйбер отвел взгляд. Эта мысль явно его раньше не посещала. И она ему явно не пришлась по сердцу.
– Ну? – поторопил его я. – Что скажешь?
– Не верится. Тебе мерещатся заговоры там, где их быть не может.
– Я не параноик. Нас действительно пытаются убить, и...

Предыдущая страница 16 Следующая страница


17 Джон Грегори Бетанкур

– Ладно, ладно. – Эйбер встал и нервно заходил из угла в угол. – Но если кому-то охота нас прикончить, зачем начинать с похищения? Почему не вызвать на дуэль Локе и Дэвина... или отца, если на то пошло?
– Не знаю. Может быть, для начала злоумышленник хотел побольше о нас разнюхать. Может быть, он действовал против нас не один год, но скрытно. Никто не понимал этого, потому что никому не приходило в голову обратить внимание на какие-то детали. Очень может быть, что всей правды мы не узнаем никогда.
Эйбер остановился и посмотрел на меня.
– Допустим, ты прав. Допустим, кто-то держал Тэйна в плену со времени той злосчастной дуэли.
– Пытал его, допрашивал, замучил до полусмерти и в итоге заставил за нами шпионить. И теперь он помогает нашим врагам...
Эйбер покачал головой.
– Нет. Не верю. Тэйн никогда бы нас не предал. Он такой упрямец – ты просто не поверишь. А я его знаю.
Я вспомнил о том, как храбро вел себя наш брат даже тогда, когда валялся полумертвый на жертвенном камне, и переменил свое мнение. Нет, Тэйн ничего не выдал бы своим мучителям – по крайней мере сознательно.
– Змей использовал его кровь, чтобы подглядывать за нами, – заметил я. – Тэйну совсем не обязательно было выбалтывать семейные тайны.
Эйбер кивнул.
– Магия отличается симпатическими свойствами. Подобное притягивается к подобному. Для этого змей мог воспользоваться кровью Тэйна. Мы – ты и я, и все остальные в нашей семье – во многом одинаковы. – Эйбер помедлил. – Но я все равно не понимаю, почему кому-то потребовалось начинать войну против нас с похищения Тэйна. Он был почти безвреден. Ненависти к нему, по большому счету, никто не питал. Зачем же кому-то понадобилось подвергать его таким мукам?
– С чего-то надо было начать, – пожав плечами, сказал я. – Может быть, Ульянаш счел его самой легкой мишенью.
– Более легкой, чем я? – рассмеялся Эйбер. – Я так не думаю!
– Сколько раз ты дрался на дуэли? – осведомился я.
– Ну... ни разу. – Эйбер неловко переступил с ноги на ногу. – Какой из меня воин, если на то пошло? Я больше художник, философ, поэт.
– И я не сомневаюсь, об этом известно всем и каждому при дворе.
– Конечно. – Он кивнул. – Я многим нарисовал Карты – не только своим родственникам.
– Ну а как насчет Тэйна? Он до того случая дрался на дуэлях?
– Да. – Эйбер невесело вздохнул – так, словно прочел мои мысли. – Он успел получить свою долю царапин и неудач. Никто особо не удивился, когда он затеял ссору с Ульянашем.
– Вот-вот. Тебя Ульянаш не вытащил бы на поединок просто потому, что ты не дерешься на дуэлях. Может быть, он и осел, но все же ему не придет в голову вызывать на бой кого-то вроде тебя... кого его покровители считают слабым и беззащитным. Нет ничего противнее, чем когда тебя сочтут обидчиком слабых. Тогда от Ульянаша отвернулись бы все, и даже его патрон. Нет, он не настолько глуп.
Эйбер нахмурил брови.
– Поэтому Ульянаш мог раздразнить Тэйна и в конце концов довести дело до дуэли – потому, что все знали, что Тэйн способен за себя постоять.
– Вот именно. В конце концов, все это выглядело шуткой. Для Тэйна дуэль закончилась царапиной на щеке. По-настоящему уязвлена была только его гордость. Если он не сумел постоять за себя... Ну, все решили, что ему просто сильно не повезло.
Эйбер кивнул.
– Да, понимаю.
Он хотел сказать что-то еще, но в это мгновение в столовую вбежал капитан Неоле.
– Господа! – прокричал он. – Произошло убийство!

ГЛАВА 19

Я вскочил.
– Кого убили? – вскричал я. Неужели отца? Я перевел взгляд на Эйбера. Он раскрыл рот и широко распахнул глаза.
– Демона, – ответил Неоле. – Кто-то перебросил его тело через стену на заднем дворе несколько минут назад. Один из стражников увидел, как оно упало. Стражник выбежал за ворота, но того, кто перебросил труп, уже не было.
Я даже не знал, то ли радоваться, то ли огорчаться. По крайней мере на этот раз погиб не наш родственник.
Эйбер покачал головой. Было видно, что ему очень и очень не по себе.
– Что у тебя на уме? Выкладывай! – потребовал я.
– Реалла, – вымолвил мой брат. – Наверное, это она. Ты ведь видел ее только в обличье человека... но суккуб – это демон. Расставшись с жизнью, она должна была принять свое истинное обличье.
– Но она только что ушла! – Я представить себе не мог, что это случилось с ней. – Ее не успели бы убить!
– Мы этого не знаем наверняка. Если Ульянаш все разнюхал...
– Но как он мог узнать? Ты сам прошлой ночью расставил всюду магические трещотки. За нами больше никто не должен был шпионить.
– Я тебя предупреждал: я не такой уж искусный волшебник, – буркнул Эйбер. Вид у него был неуверенный. – Может быть, кто-то сумел обойти все мои заклятия!
Я резко вдохнул. Нет, это не могла быть Реалла. И все-таки...
– Есть единственный способ понять, что к чему, – сказал я, развернулся к капитану Неоле и попросил: – Отведите нас туда.
Он отдал мне честь.
– Слушаюсь, сэр. Пойдемте со мной.
На этот раз мы вышли не через главную дверь, а через боковую, и оказались в до странности запущенном саду, где росли только корявые и уродливые деревца. Никогда в жизни я не видел ничего подобного. На ветках некоторых деревьев висели шипастые красновато-оранжевые плоды, а у большинства на ветвях ничего, кроме колючек, не было. Между деревьев медленно плавали поросшие мхом валуны, выглядевшие усталыми старичками в сравнении с теми, что сновали по загону по другую сторону от дома.
Я шел и поглядывал на небо. Стада зловещих туч по-прежнему проносились над головой, но теперь хотя бы молнии не сверкали.
Эйбер нагнал меня и пошел рядом.
– Для того чтобы правильно составить заклинания, нужно время, – ответил он на не заданный мной вопрос, заслонил глаза ладонью и посмотрел на небо. – Чем длиннее заклинание, тем больше требуется времени. Наверное, для того, чтобы вызвать эту грозу, понадобилось несколько часов, а может – и дней. Кто бы этим ни занимался, он явно устроил засаду и ждал тебя. Вряд ли такое повторится еще раз.
– Это означает, что я должен расслабиться? – поинтересовался я.
– Ну... в каком-то смысле, да.
– А я так не думаю.
Капитан Неоле подвел нас к дальнему уголку двора. Стена, сложенная из желтого камня, окружавшая дом, здесь возвышалась на двадцать футов. Поверху расхаживали стражники и посматривали по сторонам.
Еще двое стражников стояли у подножия стены, рядом с лежавшим на земле трупом. Я сглотнул подступивший к горлу ком и пристально посмотрел на мертвеца. Плоская физиономия, острые скулы, круглый рот... выпученные, налитые кровью глаза... скрюченные когтистые пальцы... кожа темная, как на старых-престарых сапогах... Нет, никакого сходства. Лишь одно было знакомо – мерцающее бледно-зеленое платье. Точно такое же было на Реалле, и я сразу понял, что это существо, этот демон... что это была она.
– Не женщина, но явно женского пола, – сказал капитан Неоле. Он наклонился к трупу и запрокинул голову мертвой демоницы назад, чтобы мы могли лучше разглядеть черты ее лица.
– Поздравляю, – процедил я сквозь зубы, искоса глянув на Эйбера. – Твое желание сбылось.
– Мне очень жаль, – тихо отозвался мой брат. Я посмотрел на него и увидел, что он, похоже, искренне огорчен. – Никому бы такого не пожелал, а уж меньше всего – тебе.
Капитан Неоле обратился ко мне:
– Вам знаком этот демон, сэр?
– Да, я знаю ее, – ответил я. – Ее звали Реалла. Похороните ее здесь, на нашей земле, как подобает. Она заслуживает уважения. Вам все понятно?
– Да, сэр, – кивнул капитан и дал знак двоим стражникам. Те подняли с земли труп Реаллы и унесли вдоль стены, за дом.
– У нас есть склеп, – пояснил Эйбер. – Солдаты понесли ее туда.
Я кивнул. В груди у меня было холодно и пусто.
А потом я запрокинул голову и оценил высоту и толщину стены. Наверху ее ширина равнялась трем-четырем футам. Труп Реаллы либо перебросили через стену с другой стороны, либо переправили сюда с помощью магии. И то, и другое не могло меня порадовать. А тут еще гром прогрохотал вдалеке и напомнил о том, что наши враги умеют баловаться с погодой.
– Я сразу же удвоил число людей в патруле, – заверил меня капитан Неоле. – У вас будут еще какие-нибудь распоряжения, сэр?
– Нет. Сохраняйте бдительность.
– Слушаюсь, сэр.
– Мы будем в доме. Если случится еще что-нибудь, сразу зовите нас.
Неоле отсалютовал. Я поманил Эйбера и развернулся к дому. Расправив плечи и высоко держа голову, я медленно пошел по саду среди деревьев-уродцев. Очевидно, заклятия Эйбера с треском провалились и теперь врагам виден каждый наш шаг. Что ж, пусть любуются! Пусть видят, что меня ни капельки не расстроила смерть Реаллы! Похоже, обитатели этой страны думали только о ненависти, жестокости и смерти. Сначала Хельда в Илериуме, теперь здесь, в Запределье, – Реалла. Враги слишком много отняли у меня. Пора было положить этому конец.
– Оберон, – послышался у меня за спиной голос Эйбера. – Прости. Мне очень жаль.
– Мне тоже, – прошептал я.
Я взглянул на снующие по небу тучи, на громаду дома, из каждой трещинки которого сочились болезненно-яркие краски. В это мгновение я понял, что смерть моих любимых не останется без возмездия. Если даже на это уйдет вся моя жизнь, я найду и уничтожу любого, кто участвовал в этом заговоре, от самых величайших из лордов Хаоса до самых последних из их прихвостней.
Я глубоко вдохнул, и вдруг мне все стало ясно. «Дерзко. Отважно. Неожиданно». Наш таинственный враг пока опережал нас. Но это должно было измениться. С этих пор нам следовало перестать реагировать и начать действовать. Если Ульянаш и его покровители хотели драки, они получат драку. Я им такую драку устрою! Я одержу победу... или паду в бою.
– Достань свои Карты, – сказал я Эйберу, когда мы вошли в дом. – Принеси их в библиотеку.
– Зачем? Почему?
– Потому, – сказал я, – что мы с тобой сейчас будем заняты по уши. Ты представишь меня всем и каждому, как нового наследника Дворкина, который явился во Владения Хаоса, чтобы пройти Логрус и предъявить свои наследные права.
– Но ты не можешь...
– Неужели?
Эйбер кивнул.
– Имеешь право.
– Подыграй мне. Продай меня им. Мое имя должно быть у всех на устах. Все должны узнать, кто я такой, еще до конца дня!
– Ты сошел с ума! – выпалил Эйбер, ошарашенно глядя на меня.
– Не исключено. – Я поджал губы и улыбнулся. – Первым делом в мою честь должен быть устроен прием у... Не знаю, у кого. У кого-нибудь, кого ты хорошо знаешь и кому доверяешь.
– Кто это? – требовательно вопросил мой брат.
– Не имеет значения. – Я небрежно махнул рукой. – Выбери, кого хочешь. Кого угодно. Позаботься о том, чтобы они согласились. Отказов не принимай.
– Но отец...
– Не имеет с этим ничего общего, – не дал я договорить Эйберу. – Я хочу, чтобы нынче же вечером меня увидели все, кто имеет хоть какой-то вес во Владениях Хаоса. Мне нужно, чтобы все они – от самого важного вельможи до ничтожнейшего из слуг – знали о том, что я прибыл сюда... и что я их не боюсь!
– Это не самый мудрый шаг.
– Мудрый? – Я расхохотался. – Если боишься жить, значит, ты уже труп!
– Ну, значит, я труп, – пробормотал Эйбер.
– О, нет! – Я схватил его за локоть и подтолкнул к лестнице. – Ты только что проснулся, дорогой мой братец. Мы все тут слишком долго спали. Я не намерен сидеть в четырех стенах и ждать, когда меня настигнет смерть. Пора шевелиться. Пора топать ножками ко двору короля Утора. Напомним о себе... и обо всем нашем семействе.
– Не понимаю... – озадаченно помотал головой Эйбер.
– И не надо. Предоставь все мне. А теперь давай, скорее тащи сюда Карты! Поторопись! До вечеринки нам надо переделать еще уйму дел.
Видимо, мой энтузиазм оказался заразительным. Эйбер шумно вдохнул, выдохнул и помчался наверх, перескакивая через три ступеньки.
Нам понадобятся новые союзники вместо тех, которых растерял отец. Если Ульянаш умел обзаводиться дружками, то почему бы и мне этим не заняться? Новые друзья, новые сторонники... да, я смог бы сыграть в эту игру. И победить смог бы.

ГЛАВА 20

– Ты сам понимаешь, – со вздохом проговорил Эйбер, – что твой план не сработает.
– Это почему же? – поинтересовался я.
Мы сидели в библиотеке, в окружении книг и пергаментных свитков. Эйбер принес из своей комнаты большую, украшенную изысканной резьбой шкатулку, битком набитую волшебными Картами. На многих из них были изображены люди и пейзажи, которых я никогда прежде не видел. Люди в большинстве своем, как заверял меня Эйбер, были нашими дальними родственниками – двоюродными сестрами и братьями, дядьями и тетками, а также дедами и бабками по линии разнообразных браков нашего отца. Эйбер рисовал их портреты на протяжении многих лет и хранил у себя в комнате – так, на всякий случай.
– Кто это такой? – спросил я, взяв Карту с изображением импозантного мужчины с усами и бородой. Его глаза чем-то напоминали глаза Фреды.
– Владиус Инфенум, – ответил Эйбер. – Дед Изадоры по материнской линии. Скорее всего, его уже нет в живых.
– Убит?
– Собственной женой. – Эйбер вытащил из шкатулки другую Карту, с изображением худющей дамы с торчащими изо рта клыками. – Полюбуйся: леди Ланара Доксара де Фенетис. Думаю, она нам подойдет.
– А она кто такая?
Я старательно рассматривал портрет, пытаясь при этом не слишком сосредоточиваться на изображении, чтобы нечаянно не войти в контакт с этой «красоткой». Маленькие черные глазки леди Ланары смотрели так алчно, что от этого взгляда становилось не по себе.
– Наша двоюродная бабка. Старшая сестра матери отца.
– Точно. Ты как-то рассказывал мне о ней. Это она научила тебя рисованию, верно?
– Угу.
– И что, у нее большие связи?
– Когда-то были весьма обширные, – ответил Эйбер. – Она отказалась от светских утех лет десять назад, в связи с тем, что ее здоровье пошатнулось... хотя лично я думаю, это была всего лишь отговорка. Просто-напросто приглашаемые ею гости обожали подолгу задерживаться в ее доме и поедали все припасы. При дворе ее по сей день хорошо помнят, и я так полагаю, перерыв в светской жизни ей самой уже порядком прискучил, так что она может и не отказаться помочь тебе. Она всегда высоко ставила семейные отношения. – Мой брат любовно улыбнулся. Он явно питал к двоюродной бабке теплые чувства. – В свое время она была великой художницей и иногда давала мне уроки...
– А я думал, в этом следует винить отца.
– Я унаследовал его талант. Тетушка Лан обучила меня тому, как этим талантом пользоваться. Она всегда говорила, что я ее любимый внучатый племянник. А папаша меня с большей охотой утопил, чем стал бы чему-нибудь обучать.
– Послушать тебя, так она просто идеально подходит для осуществления наших целей, – встрял я, не дав Эйберу сменить тему и начать жаловаться на отца. Что-то он в последнее время слишком часто стал сбиваться на подобное нытье. – Попробуй-ка вызвать ее и спросить, как она посмотрит на такое предложение.
А ведь могло, могло получиться. Определенно было нечто пикантное в том, чтобы выудить стареющую даму из небытия и вернуть в высший свет. И те, кто в противном случае могли бы отказаться от подобного приглашения – то есть от знакомства с каким-то выскочкой – в данной ситуации запросто явились бы в гости к нашей двоюродной бабке только для того, чтобы поглазеть на нее.
Эйбер взял Карту, ушел в дальний угол библиотеки и пристально уставился на портрет. Я тихонько подошел, заглянул через плечо брата, и увидел, как изображение старухи подернулось рябью и зашевелилось. Ее волосы подернулись сединой, клыки пожелтели, кожа стала морщинистой, как изюмина.
– Тетушка Лан! – воскликнул мой брат. – Это твой внучатый племянник Эйбер. Могу я заглянуть к тебе на несколько минут?
Старуха что-то ответила Эйберу – что именно, я не разобрал, но мой брат потянулся к ее портрету. Не успел я и глазом моргнуть, как Эйбер исчез и унес с собой Карту.
Я уселся в кресло и стал с нетерпением ждать, надеясь, что мое ожидание не будет долгим. Было у меня такое чувство, что наши враги не станут сидеть сложа руки, и глядеть, как мы готовимся к тому, чтобы сделать ответный шаг. Миновало минут десять, и я вдруг ощутил покалывание в затылке. Это означало, что кто-то пытается связаться со мной через Карту. «Наверное, это Эйбер», – подумал я, раскрыл свое сознание и устремил взгляд в пространство.
Передо мной возникло изображение – однако это был отнюдь не Эйбер, а моя двоюродная бабка Ланара, собственной персоной, в черном с головы до пят. Она пытливо всматривалась в меня своими голодными черными глазками, сверкавшими посреди сморщенного лица. С тех пор, как Эйбер изобразил ее на Карте, ее торчащие клыки стали, пожалуй, еще длиннее.
– Стало быть, ты – Оберон, – изрекла она. Ее голос, в котором слышался едва заметный акцент, слегка дрожал. Она медленно смерила меня взглядом с головы до ног. Казалось, она видит меня насквозь и заглядывает мне прямо в душу. От этого осмотра мне стало очень не по себе, но я постарался этого не выказать.
– Он самый, – ответил я, скрестил руки на груди и ответил Ланаре не менее открытым взглядом. – Я очень рад, что наконец получил возможность познакомиться с вами. Эйбер с восторгом отзывается о вас и ваших работах.
– Моих... работах?
– О ваших картинах.
– Он славный мальчик. – Ланара улыбнулась, а точнее, растянула губы в жутковатом оскале, – Он поведал мне о твоих придворных амбициях и о том, что ты желаешь выйти в свет. Он говорит, что ты жаждешь возвыситься и обрести известность при дворе, а также обзавестись властью и влиянием, как некогда то было дано мне.
– Вам это дано до сих пор, – учтиво заметил я. – Иначе мы бы к вам не обратились.
Ланара едва заметно повернула голову и обратилась к кому-то, кто был мне не виден:
– Ты был прав. Он мне очень нравится.
Я предположил, что эти слова были обращены к Эйберу.
– Я так и знал, что он тебе приглянется, – послышался ответ. – Он определенно самый лучший из отпрысков отца.
Ланара вернулась взглядом ко мне.
– Ответь мне на два вопроса, и ответь честно. Покривишь душой – я это сразу пойму. Если твои ответы мне придутся по сердцу, я сделаю для тебя даже больше, чем ты просишь. Гораздо больше.
– Прекрасно, – отозвался я и бесстрастно воззрился на Ланару. – Отвечу честно и откровенно.

Предыдущая страница 17 Следующая страница


Хаос и Амбер 18

– Кто твоя мать?
– Моя мать была женщиной из мира Теней. Ее звали Эйлиа Сэнтайз, если вас это интересует.
– Интересует. Имена наделены особой силой. Твоей матери уже нет в живых?
– Нет. Она давно умерла. Ланара едва заметно кивнула.
– Ты не лжешь, – заметила она. – Однако ты не все говоришь мне.
– Что еще я должен вам сказать?
– Все.
Я неловко поерзал на стуле.
– Я незаконнорожденный, дитя супружеской измены. Дворкин не признавал меня своим сыном – хотя на самом деле он помогал матери взрастить меня – помогал много лет. Мать всю жизнь обманывала меня. И Дворкин тоже... То есть мой отец. Они говорили мне, что мой отец был моряком и что он погиб, попав в плен к салитирским пиратам.
– Забавно, – проговорила Ланара с загадочной полуулыбкой. – Значит, с престолом ты связан только через отца. Жаль. Две крови всегда сильнее, чем одна.
– Я – это я, – буркнул я. – И извиняться не намерен.
– Я и не просила извинений. А ты горяч. Я это люблю... когда в меру. Я принимаю твой ответ.
Я склонил голову.
– А второй ваш вопрос?
– Как ты отплатишь мне за эту услугу?
Я задумчиво посмотрел на Ланару.
– На этот вопрос ответить труднее, – признался я. – Ни золото, ни драгоценные камни вам не нужны, поэтому я не стану оскорблять вас, предлагая подобные дары. Полагаю, у вас не вызовет особого восторга и обещание вечной признательности от незаконнорожденного внучатого племянника, которого вы видите впервые в жизни.
– Верно, – проговорила Ланара. – Продолжай.
– Поэтому, – резюмировал я, – я ничего вам не стану предлагать.
– Ничего? – переспросила Ланара так, словно ей было трудно в это поверить. Она запрокинула голову и зашлась в приступе хохота. – Ничего! Этот наглец не предлагает мне ничего!
– Ничего, – продолжал я, как ни в чем не бывало, – кроме того душевного подъема, который принесут вам ваши деяния. – Я наклонился и посмотрел ей прямо в глаза. – Подумайте об этом, тетушка! Дом, полный жаждущих развлечений гостей, заговоры и интриги, в бешеном темпе разворачивающиеся перед вашими глазами. Очень может быть, что у вас в компании окажется убийца! Мне грозит смерть, тетушка Ланара, так же, как и Эйберу. Вместо того чтобы трусливо прятаться в Тенях, мы выманим наших врагов из логова, чтобы уничтожить их! Помогите мне, Ланара, и вы поможете нам обоим!
– Славно сказано, – отметила она. – Верю, ты сказал мне правду – по меньшей мере сказал так, как ты ее видишь, ибо правда изменчива, у нее много значений и много граней. Да, я помогу тебе, Оберон, но очень может статься так, что ты будешь жалеть об этом до конца дней своих. Цена за мою услугу будет довольно высока.
– Назовите свою цену, – сказал я.
– Одна из моих племянниц, чадо моей сестры Деспонды и ее супруга, Янара, носит имя Браксара. Ничего от тебя не утаивая, скажу, что Браксара уродлива, занудлива и глупа. Родители не сумели подыскать для нее подходящего жениха, и теперь это предстоит сделать мне.
Я сглотнул подступивший к горлу ком. Мне совсем не нравилось то, какой оборот приняла наша беседа. Тетка Ланара улыбнулась на манер паука, который только что заметил жирную муху, угодившую в его паутину. Она неторопливо подвела пальцы под подбородок и склонилась вперед. Мне показалось, что в такой позе она стала еще страшнее.
Между тем Ланара продолжала развивать свою мысль.
– Если я помогу тебе в этом деле, я потребую, чтобы через год ты сочетался браком с Браксарой. За год ты успеешь за ней поухаживать.
– Но, может быть, она была бы более счастлива с кем-нибудь вроде Эйбера? – робко возразил я.
– Никогда бы не пожелала такой судьбы моему возлюбленному племяннику, – заявила Ланара и многозначительно улыбнулась. – И не Эйбер меня просит об услуге, а ты.
Целый год... Мне казалось, что это целая вечность. За такой срок многое могло измениться. Меня могли убить. Браксара могла умереть... или для нее нашлась бы другая партия, появился бы более достойный искатель ее руки. Уж лучше было сейчас дать обещание и поскорее воспользоваться плодами такого альянса.
Я склонил голову.
– Предполагая, что я доживу до собственной свадьбы, – объявил я, решив не дать Ланаре передумать, – я принимаю ваше условие.
– Прекрасно. – Она снова улыбнулась. – Я все подготовлю к сегодняшнему вечеру. Времени мало, но успеть можно. Эйбер, мой милый мальчик!
– Что, тетя Лан? – прозвучал в стороне голос моего сводного брата.
– Вернись домой и помоги Оберону подготовиться к вечеру. Для пущего эффекта вам лучше опоздать, но не слишком. И вот что еще, Оберон... – Она вернулась взглядом ко мне. – Я. конечно, стара, но друзей у меня много, и клинки у них острые. О твоей помолвке будет объявлено сегодня же, и данную клятву нарушать нельзя. Смотри, не огорчай меня, иначе ты даже не успеешь при жизни пожалеть об этом.
Она поманила пальцем Эйбера, и я протянул ему руку. Как только он сжал мои пальцы, я перетянул его обратно, в библиотеку.
– Не забудь, Оберон! – сказала мне Ланара. Ее голос прозвучал издали, еле слышно. – Через год!
Она коротко махнула рукой, и наш контакт прервался.
Эйбер плюхнулся на стул рядом со мной.
– Вот как все получилось легко и просто, – выдохнул он, положил ноги на стол и скрестил руки на животе. – Вот такие планы я обожаю.
– «Легко и просто»! – рявкнул я. – Из-за тебя я теперь помолвлен с безобразной полоумной кузиной!
– Да не так уж она страшна! – Эйбер рассмеялся. – По крайней мере, когда завивает свои хвостики.
– Хвостики? Завивает?
– Ну да. А то у нее они больно тонкие, как у крысы. – Эйбер пожал плечами. – Но я уверен, вы будете счастливы вдвоем. У них в семействе все такие плодовитые. Нарожаете уйму детишек, ты присмиреешь. Тридцать – сорок отпрысков для начала, я так думаю, хватит. У этой Браксары в роду все двойни да тройни...
Я застонал. Почему-то мне показалось, что на этот раз мой братец не шутит.
– А еще, – просияв, продолжал Эйбер, – всякий раз, как только тебе захочется пожаловаться на свою незавидную долю, тоненький голосочек у тебя в голове будет напоминать тебе: «По крайней мере, она – не суккуб!»
– Вот спасибо, удружил!
Эйбер пожал плечами.
– Да ладно тебе, будешь доволен. Попадешь в высшее общество, как ты и хотел. И благодаря тетушке Лан ты уже, можно сказать, имеешь первых сторонников.
– Вот как? И кто же это, если не секрет?
– Она и ее супруг, естественно. Ты ей ужасно понравился.
– Откуда ты знаешь?
– Она уже делает все, о чем ты попросил. Если бы ты ей не приглянулся, она бы честно и откровенно сказала: «Нет!», и стесняться особо не стала бы. Так считай все происходящее подарочком от нее. Свадебным подарочком.
– Это не подарок, если мне приходится за это платить!
Эйбер вздохнул и покачал головой.
– Ты не понимаешь. С этой женитьбой она тебе оказала гораздо большую услугу, чем тебе кажется. Лорд Янар – один из советников короля Утора. Женитьба на его дочери немедленно обеспечит тебя положением при дворе... не говоря уже о том, какая это отличная протекция. Янар силен и влиятелен.
– Мы с Браксарой еще не поженились, – мрачно ухмыльнувшись, напомнил я брату. – Год – не такой уж малый срок.
– Хочешь, чтобы я упросил тетушку Лан приблизить день свадьбы?
– Нет, как-то не горю желанием! – рассмеявшись, отозвался я.
Эйбер хихикнул в ответ.
– Понятное дело!
– Наверное, у тебя нет Карты с портретом Браксары? А хотелось бы хотя бы отчасти понять, во что я вляпался.
– Нет. Ее Карты у меня нет. И я никогда не испытывал жгучего желания нарисовать ее!
– Просто восторг, – пробормотал я. Насколько же она страшна, моя будущая невеста?
Именно это мгновение Порт выбрал для вмешательства в наш разговор.
– Сэр, – изрек он, и его физиономия возникла на дверной панели. – Анари просит разрешения войти.
– Впусти его, – отозвался я.
Порт распахнул дверь, и порог поспешно переступил наш старенький домоправитель. Он тяжело дышал. Наверное, бегом взбежал по лестнице.
– Что стряслось? – встревоженно спросил я.
– Господа, – выдохнул Анари. – Леди Фреда... прибыла только что... и...
Не дав ему сказать больше ни слова, я пулей промчался мимо него и выбежал в прихожую. Фреда, здесь? Это могло означать только самые дурные вести.
Нашей сестре было приказано скрываться в Тени до тех пор, пока мы не разыщем нашего врага и не разделаемся со всеми осложнениями. Только ужасное несчастье могло заставить Фреду явиться домой раньше срока.

ГЛАВА 21

Эйбер стремглав помчался за мной. Бок о бок мы проскакали по широкой каменной лестнице в похожий на пещеру вестибюль у входа. Там, окруженная всеми атрибутами суеты, стояла наша сестра.
Фреда была одета в длинное платье из красного шелка и красные туфельки. На голове у нее красовалась красная широкополая шляпа, кокетливо сдвинутая набекрень. Ее тонкие пальцы были унизаны тяжелыми золотыми перстнями с крупными рубинами, поблескивающими в мерцающем свете ламп. Фреда немного загорела и выглядела прекрасно – так, будто возвратилась после месяца, проведенного на морском курорте.
Возле нее больше дюжины лакеев в ливреях из ткани, сотканной словно бы из чистого серебра, переставляли с места на место двадцать пять, если не тридцать здоровенных деревянных сундуков. Им помогали несколько стражников и кое-кто из домашних слуг. Тем временем шесть женщин в серебристых платьях сновали вокруг Фреды. Одни поправляли ее прическу, другие одергивали платье... Сейчас моя сестрица больше напоминала сказочную принцессу, нежели ту склонную к мистике фаталистку, которую я знал в Джунипере.
– Фреда? – выпалил я, сбежав с последней ступеньки и тут же был вынужден уступить дорогу первому из ее многочисленных сундуков, который двое слуг, ворча и постанывая, потащили наверх.
– Оберон! – Фреда оглянулась и одарила меня прохладной улыбкой. – Надеюсь, ты в добром здравии.
– Представь себе, да. Невзирая на несколько покушений на мою жизнь.
Это заявление ее нисколько не удивило.
– А также несмотря на неотвратимо надвигающуюся свадьбу, – добавил Эйбер.
А вот эта новость Фреду заинтересовала.
– И кто же невеста?
– Кузина Браксара, – охотно сообщил Эйбер.
– Нет, нет! – Фреда замотала головой. – Только не она.
– Я дал обещание нашей тетушке Ланаре, – объяснил я.
– Как только я распакую вещи, я позабочусь о том, чтобы с этим было покончено, – заявила Фреда и поманила к себе Анари. Он тоже спустился вниз – только не галопом, как мы, а более умеренным шагом. – Подготовь мои обычные комнаты, – распорядилась Фреда. – Я поживу тут некоторое время.
– Слушаюсь, леди Фреда, – с поклоном ответил домоправитель.
– Ну, теперь держись, – шепнул я Анари и обернулся к Фреде. – Ты не будешь тут жить. Тут небезопасно. Нас по-прежнему пытаются убить.
– Глупости, – фыркнула Фреда. – Хорошо воспитанной леди Хаоса не могут грозить такие неприятности. Такое невозможно ни во Владениях, ни в Запределье. Вы что, считаете меня заурядной дуэлянткой?
– Леди Хаоса не дерутся на дуэлях. Они специализируются в области отравлений, – громким театральным шепотом проговорил мне на ухо Эйбер.
Фреда сделала вид, что не расслышала его издевки.
– Я приехала, чтобы повидаться с отцом, – заявила она. – Где он? У меня важные новости. Я не могу ждать.
– Он... он недоступен, – промямлил я и с трудом сглотнул слюну. – То есть, если честно, он не хочет, чтобы мы обнаружили, где он. Я пытался связаться с ним через Карту, и он мне все ясно и четко сказал. И еще сказал, что вернется через несколько дней.
– Вот это, – изрекла Фреда, – совершенно неприемлемо.
– Если у тебя есть план получше...
– Естественно. К счастью для вас, я вернулась вовремя. Пора уже, чтобы дело взял в руки человек, наделенный здравым смыслом. Скажи на милость, как тебя угораздило дать обещание жениться на этой корове Браксаре?
Фреда громко хлопнула в ладоши и знаком разогнала женщин, которые суетились возле нее. Те проворно отошли и стали помогать лакеям в серебряных ливреях переносить багаж Фреды. Женщины взяли на себя узелки и сумочки.
Заметив непроницаемое выражение моего лица, Фреда проговорила:
– Хороших помощников найти непросто. Вы отослали меня в такую Тень, где мне поклоняются, как богине. И знаете, очень легко привыкнуть к тому, что тебе вытирают нос и меняют подгузники. Поэтому я захватила с собой несколько верных почитателей. Они думают, что это рай.
– Несколько? – переспросил я, обвел свиту Фреды оценивающим взглядом и не без зависти отметил, что эти люди без особого труда акклиматизируются в Запределье. На самом деле, впечатление было такое, словно все вокруг доставляет им невыразимую радость... «Что ж, – подумал я, – если служишь богине, надо быть готовым ко всему. В том числе – и к таким сюрпризам».
– Всего-то пара дюжин, – фыркнула Фреда.
– Что ж, ты имеешь на это право, не сомневаюсь, – вздохнул я и отвел ее в сторонку, где сопровождающие мою сестренку лица не смогли бы подслушать наш разговор. – Зачем ты на самом деле явилась сюда? – осведомился я. – Тебе было сказано четко и ясно: ты должна оставаться в Тени до тех пор, пока опасность не минует. Пока что ничего не изменилось. Враги по-прежнему продолжают устраивать вылазки против нас.
– А еще, – добавил присоединившийся к нам Эйбер, – отец придет в ярость, когда узнает, что ты здесь. Он ведь специально выбрал эту Тень для тебя и Пеллы.
– Ну, хватит мне нотации читать, – свирепо глянув на него, проговорила Фреда. – Не время и не место для подобных...
Она раздраженно сдвинула брови, резко развернулась и поспешила к своему обширному багажу. Один из слуг собрался поднять одной рукой большую корзину. Фреда забрала у него корзину и поставила ее на пол.
– Осторожнее с этой корзиной, Сахин! – крикнула она. – Здесь стекло!
Эйбер округлил глаза.
– Флаконы с духами, бьюсь об заклад!
– Она нисколечко не изменилась, – с улыбкой проговорил я.
Сахин рухнул на пол и распростерся у ног Фреды.
– Слушаюсь, моя богиня, – жалобно проныл он. – Пощади меня! Пощади меня!
– Встань. Заканчивай свою работу. Будь внимательнее. Благословляю тебя.
– О, благодарю тебя!
Поднявшись, слуга поднял корзину с превеликой осторожностью. Фреда еще на мгновение задержала на нем взгляд, а потом вернулась к нам.
– Как я вижу, предстоит еще много сделать, – сказала она, посмотрев на меня. Ее взгляд скользнул по груде оставшихся сундуков и остановился на Эйбере. – Пусть нам подадут напитки в библиотеку, пожалуйста. После долгого пути мучает жажда, а У меня сегодня еще масса дел.
– Хорошо, Фреда, – покорно вымолвил Эйбер и поспешил в библиотеку. Я уже не раз замечал, что все заканчивается тем, что Эйбер исполняет все приказания Фреды, хотя, похоже, зачастую делает это через силу.
Фреда дождалась мгновения, когда наш брат скрылся из виду, и отвела меня в уединенную нишу. Видимо, ей хотелось потолковать со мной с глазу на глаз. Прежде она со мной никогда не откровенничала, и я обнаружил, что не слишком готов к разговору по душам.
– Скажи мне честно, где на самом деле отец? – тихо спросила она. – Я должна знать!
– Он отправился на аудиенцию к королю Утору. А назад не вернулся.
– Не могу поверить... – вырвалось у Фреды, однако она осеклась. – Он тебе не говорил, да?
– Не говорил о чем?
– О том, куда направился потом? Он уже должен был вернуться. Столько времени встреча с королем не отнимает. Кого он навестил затем? Куда он пошел?
– Я не знаю. А ты?
– Я... Есть у меня одно подозрение... – Она отвернулась; взгляд ее сделался отстраненным. – Есть одно место, куда он уходит, когда ему плохо или грустно. Одна Тень...
– Речь о женщине? – догадался я. – О его возлюбленной?
– Да.
– Кто она такая?
– Я не знаю... мне известно лишь, что она – могущественная колдунья. Она дарила ему разные предметы... наделенные магической силой... и помогала овладеть различными видами волшебства. Я нахмурился.
– Если она так могущественна, ему бы следовало обратиться к ней сразу же, как только началась заварушка в Джунипере. Почему он этого не сделал?

Предыдущая страница 18 Следующая страница


19 Джон Грегори Бетанкур

– Не знаю. Вероятно, она не в состоянии оказать ему военную поддержку. А может быть, он оберегает ее от опасностей.
Итак, в дело замешана женщина... Неожиданно поведение отца начало обретать смысл. Если он хотел защитить свою возлюбленную, то, уж конечно, он позаботился бы о том, чтобы ни Эйбер, ни я – и кто бы то ни было еще – не узнали о том, где она проживает.
Фреда продолжала:
– Что еще тут у вас стряслось? Ты же сказал, что на вас нападали несколько раз?
Я вкратце рассказал сестре обо всем, что случилось за последние дни, начиная с Реаллы и грозы, застигшей нас с Эйбером в саду, и заканчивая змееподобной тварью, подглядывавшей за мной в спальне.
– Что происходит вне нашего дома, мне сказать трудно, – добавил я. – Вчера адские твари, состоящие на службе у короля Утора, перевернули вверх дном весь дом. Обыск устроили. Искали что-то маленькое, но, я так думаю, не нашли. Не догадываешься, что бы это могло быть такое?
– Понятия не имею. А ты?
– И я не знаю, – покачав головой, ответил я. – Ну а теперь признайся честно, зачем ты вернулась сюда?
– Об этом я должна рассказать не только тебе, но и Эйберу. Это касается всех нас.
Она развернулась и первой направилась к библиотеке. Как только мы вошли, она прикрыла дверь и заложила ее засовом, после чего прошествовала к дальней стене, коснулась рукой основания подсвечника – и в стене тут же открылась маленькая дверца, хитро замаскированная под стенную панель. За дверцей не то располагалась потайная комната, не то начинался туннель. Я не разглядел, что именно, поскольку Фреда только заглянула туда и проворно закрыла дверцу. По всей вероятности, там оказалось пусто. Я расслышал тихий щелчок – это закрылся потайной замок.
Я вопросительно посмотрел на Эйбера.
– Я понятия не имел о том, что там есть что-то такое! – воскликнул он.
– Вы вообще многого не знаете, – заявила Фреда.
– С тех пор, как мы оказались здесь, за нами постоянно шпионили, – сказал я сестре. – Эйбер пытался защитить нас заклятиями, но мы не уверены, что у него получилось. А ты чем можешь нам помочь?
– Подожди. Сейчас проверю.
Фреда подобрала подол платья и села к столу. Затем, глубоко вдохнув, она зажмурилась и словно бы впала в легкий транс. Я видел, как трепещут ее ресницы. Несколько раз у нее дрогнули руки, но в остальном она оставалась неподвижной и хранила безмолвие.
– Виски?– спросил у меня шепотом Эйбер.
Я кивнул и взял у него бокал. Он налил мне виски; мы, не произнося тоста, чокнулись, уселись напротив Фреды и стали потягивать спиртное, поджидая сестру. Я еще ни разу не видел, чтобы она занималась чем-то подобным, и гадал, долго ли протянется ее медитация.
Наконец, когда миновало минут десять-пятнадцать, Фреда вдруг открыла глаза.
– А ты умница, – сказала она Эйберу. – Я нашла только одну-единственную лазейку, но, как мне показалось, ею никто не воспользовался.
Эйбер с явным облегчением улыбнулся.
– Здорово!
– А ты заделала эту лазейку? – спросил я у Фреды.
– Да. Теперь никто не сможет подглядывать за этим домом так, чтобы мы об этом не узнали. Это я вам могу обещать.
– Говорил же я тебе, Фреда – настоящая мастерица! – хвастливо воскликнул Эйбер.
– Мне красного вина, пожалуйста, – попросила его Фреда.
Она достала из сумочки маленькую колоду волшебных Карт, перетасовала их и принялась раскладывать на столе перед собой. Я узнал свой портрет, изображения отца, Эйбера и остальных членов нашего семейства, включая саму Фреду. Вскоре Карты легли по кругу – так, что все, кто был изображен на них, смотрели в центр.
Пока Фреда раскладывала Карты, Эйбер налил в бокал красного вина и поставил рядом с ней, а мне и себе подлил виски.
– Терпеть не могу выпивать в одиночку, – признался он.
Я не понимал, что делает с Картами Фреда, но они помогали ей предсказывать будущее – или варианты будущего, – а как раз в этом мы и нуждались сейчас сильнее всего. Придвинувшись поближе к столу, я увидел, как она взяла последнюю Карту и уложила ее точно посередине круга.
На этой работе кисти Эйбера был изображен Локе, и портрет этот был написан без всякого подобострастия: с Карты на нас смотрел недовольный, напыщенный мужчина в серебристой кольчуге, с небольшим брюшком (на самом деле никакого брюшка у него не было). По его взгляду можно было предположить, что он страдает хроническим несварением желудка.
– Ну? – не выдержал я.
– Все как-то... неопределенно. Разложу еще разок.
Фреда нахмурилась и собрала колоду. Мне показалось, что ей не понравилось то, что она увидела. Я нервно поерзал на стуле. Фреда дважды перетасовала Карты, протянула мне, чтобы я снял верх колоды, а когда я сделал это, она снова занялась раскладом.
Мы с Эйбером продолжали молча следить за сестрой. На этот раз Карты легли немного иначе – но все равно в середине оказался Локе.
– Итак? – поторопил я Фреду и пересел на стул, стоявший ближе к ней. – Какие вести? Будут какие-нибудь предсказания?
Довольно долго сестра молчала и изучала взглядом Карты. Я хранил молчание, хотя все фибры моей души требовали немедленных ответов.
– Ты пока не знаешь, – наконец изрекла Фреда. – Верно?
– Не знаю – о чем, позвольте уточнить? О чем-то, что ты узрела в картах?
– О Локе. Он жив.
– Быть не может!
Я точно знал, что наш брат погиб в Джунипере. Я видел его в шатре после битвы, видел, как за ним ухаживали лекари. Он умер у меня на глазах.
– Да, я тоже так думала. – Фреда медленно опустила голову. – Но карты говорят о том, что ты, Оберон, вскоре встретишься с ним. Быть может, даже нынче вечером.
Я покачал головой.
– Я был рядом, когда он умирал, Фреда. Ты видела его тело. Локе мертв. Мы сожгли его труп, помнишь?
– Мы все это видели, – подтвердил Эйбер.
– Знаю, – прошептала Фреда. – Я все помню.
– Так почему же ты думаешь, что он жив? – спросил я.
Она взяла бокал и пригубила вино.
– Потому, – ответила она, – что сегодня утром я говорила с ним.

ГЛАВА 22

– Это обман! – воскликнул я, встал и принялся расхаживать по комнате. – Ты знаешь, как хитры наши враги, Фреда. Они придумали, как одурачить тебя.
– И я так подумала, – призналась сестра. – Но он знал такое... такое, о чем ведали только мы с ним, и больше никто. – Ее голос дрогнул. – Это был он, Локе. Клянусь вам.
Я глубоко вдохнул и шумно выдохнул. За последний месяц со мной произошло столько невероятного... кто знает, а вдруг лорды Хаоса и вправду умели воскресать из мертвых?
– А ты что думаешь об этом? – спросил я у Эйбера.
Пускай порой он бывал инфантилен, но он был не дурак и многое знал, а в отсутствие отца вообще служил главным поставщиком сведений обо всем, что имело отношение к магии. Наверное, Фреда в области магии была подкована лучше всех прочих моих братьев и сестер, но она раздражала меня своей упорной склонностью к мистике, и вдобавок после общения с ней у меня всегда создавалось впечатление, что она утаила почти столько же, сколько рассказала.
– Не знаю, что и сказать, – признался Эйбер. – Наверное...
В дверь библиотеки тихо постучали. Я дал знак Эйберу, он поспешил к двери и отпер ее. На пороге стоял Анари.
– Милорды, леди Фреда, – с поклоном возвестил он. – Лорд Фенн – в столовой. Он попросил, чтобы я сообщил вам об этом. Он желает повидаться с вашим батюшкой.
– А как насчет Изадоры? – полюбопытствовал я. Фенн и Изадора еще до падения Джунипера отправились на поиски тех. кто мог бы поддержать наше войско. Они не вернулись, и с тех самых пор мы не имели от них никаких вестей.
– Леди Изадоры с ним нет, – ответствовал Анари. Я пытливо посмотрел на Фреду.
– Насколько я понимаю, не ты его с собой притащила?
– Нет, – ответила Фреда с озадаченным видом. – Если ты помнишь, я отправилась на поиски убежища вместе с Пеллой. Она до сих пор в Аверуане, ждет моего возвращения. А Фенна я не видела с тех пор, как он исчез.
– Спасибо, Анари, – сказал я. – Скажи Фенну, где мы находимся, и попроси его к нам присоединиться.
Войдя в библиотеку, Фенн поприветствовал нас немного смущенным поклоном. Ростом он был выше Дворкина, но все же не так высок, как я. Голубые глаза, светло-каштановые волосы, чуть растерянная, но искренняя улыбка. Фенн был одет в темно-синие леггинсы и такого же цвета рубаху. Сапоги и ремень у него были самые простые. На ремне висела шпага. Я не успел близко познакомиться с ним, но до его внезапного исчезновения из Джунипера – он исчез незадолго до того, как нас начали атаковать – Фенн производил на меня впечатление человека, которому можно доверять. Но с тех пор меня иногда посещали неприятные мысли о том, что он шпионит за нами.
– Рад всех вас видеть, – проговорил Фенн.
– А где же тебя носило, когда ты был нам так нужен? – осведомился я, сложив руки на груди и одарив брата гневным взглядом. – Ты позорно бежал!
– Где ты был? – спокойно спросила Фреда. – Где Изадора?
– Она в Джунипере, – гордо ответил Фенн. – Вчера мы отвоевали замок.
– Что?! – вскричал Эйбер.
– Как? – вырвалось у меня.
– Я привел свое собственное войско, состоящее из... троллей. Полмиллиона троллей. – Он усмехнулся. – Видели бы вы это море крови! Вражеские воины успели занять только замок и окрестные земли, не более.
Я покачал головой.
– Тролли, говоришь? Что-то не пойму.
– А я понимаю, – объявила Фреда. – Он нашел такую Тень, где жутко расплодились тролли. Он предложил им Джунипер в качестве новой колонии в обмен на помощь в изгнании наших врагов. Представить только... целый новый мир для троллей... Естественно, они не преминули воспользоваться такой удачной возможностью.
– Блестяще, верно? – Фенн ухмыльнулся и сел рядом со мной. – Изадора сейчас там, помогает очистить наши владения от последних горсток захватчиков. Видел бы ты ее, Оберон! Трупы лежат штабелями, а она стоит на них, выкрикивает боевые кличи и размахивает мечом! Просто слов нет!
Я подумал о том, что, видимо, Эйбер однажды не без причины назвал нашу сестренку сучкой-воительницей из преисподней.
Эйбер, восседавший напротив, аккуратно и метко подтолкнул к Фенну стакан с выпивкой.
– Стало быть, вы отвоевали Джунипер, – сказал я. – Но не столкнулись ли мы в результате, как бы это помягче выразиться... с маленькой сложностью в виде троллей?
– Со сложностью в виде полумиллиона троллей, – уточнила Фреда.
– Мы можем позвать великанов, и они разделаются с троллями, – предложил Эйбер.
– А потом, насколько я понимаю, придется звать драконов, чтобы они разобрались с великанами? – изрек я и сердито фыркнул.
– Вот умница, наконец-то ты догадался! – воскликнул Эйбер с притворной серьезностью. – А драконы... Как быть с драконами? Кто же их ест, драконов-то?
Он устремил взгляд на Фреду. Та только вздохнула.
– Ну, может быть, это была и не самая лучшая идея, но главная задача решена, и захватчиков мы изгнали. А Тень наподобие Джунипера мы всегда сумеем найти.
Я поинтересовался:
– Из наших людей кто-нибудь остался в живых?
– Может быть. Если и так, то они прячутся в лесах. Если тролли их не сожрут, Изадора поможет им вернуться.
– Вот так. Высшая справедливость во всей красе.
– Но, – взволнованно проговорил Фенн, – у меня есть более важная новость!
– Позволь мне угадать, – попросил я. – С тобой связался Локе и велел тебе отправиться сюда.
– Совершенно верно!
– А ты ему что сказал?
– Я был слишком занят... а потом... Тролли действовали так быстро... Я и не думал, что все так быстро получится. Ну а потом я отправился прямиком сюда, к вам.
Я покачал головой. В этом разговоре сквозила какая-то странная неизбежность, предопределенность. Некто – или нечто – хотел, чтобы все мы собрались в одном месте. Так нас легче было бы прикончить скопом. К счастью, на приманку польстились только Фреда и Фенн. Остальные из наших ближайших родственников оставались в своих безопасных убежищах.
Фенн обвел нас взглядом.
– А с вами он, стало быть, тоже говорил?
– Локе, – решительно проговорил я, – умер.
– Что?! – вырвалось у Фенна. – Когда? Как?!
Я быстро оповестил его обо всем, что случилось в Джунипере, а потом – здесь, в Запределье. Но Фенн упрямо замотал головой.
– Ты просто ошибся, – настойчиво изрек он. – Это точно был Локе. Он вышел на связь со мной через Карту меньше часа назад! Уж я-то знаю своего брата лучше, чем любой из вас! Это был он, говорю вам!
– Нет, просто семейство умалишенных! – не выдержал я. – Локе мертв! Мы все – Эйбер, Фреда и я – видели его труп! Никто не сможет отрицать этого!
Фенн нахмурился.
– Но Локе сказал... – Тут он запнулся и умолк. – Но ведь... – И он снова замолчал.
– Поверь мне, Локе мертв. – Я посмотрел на Эйбера. – Или все-таки для него существует какой-то способ вернуться?
– Насколько мне известно, – неприязненно пожав плечами, ответил Эйбер, – смерть окончательна и бесповоротна.
– Убить лорда Хаоса нелегко, – сказала Фреда, – но если уж он мертв, то он и остается мертвым. Ни разу не слышала о том, чтобы кто-то воскрес, вернулся к жизни. А многие из умерших лордов были очень и очень могущественны.
Эйбер пробормотал:
– Я подумал: может, это его дух?
– А духи существуют? – осведомился я.
– Да, – ответила Фреда. – Когда мне было нужно, я говорила с некоторыми из них. Но они не имеют телесной формы. И духи никогда не смогли бы воспользоваться волшебной Картой.
Фенн сказал:
– Это был не дух Локе, а он сам, самый настоящий. Я уверен в этом.
– И мой Локе тоже не был духом, – решительно заявила Фреда. – В нем было столько же плоти и крови, сколько во мне и в вас. Нет, должен быть какой-то другой ответ. И мы найдем его.
– Кроме того, – сказал Эйбер, глядя на меня, – как, скажи на милость, дух мог разжиться колодой волшебных Карт? Колода Локе у меня здесь, с собой. Все Карты на месте... Я проверял после того, как забрал колоду из его комнаты. Там есть и Карта Фреды, и Карта Фенна есть.
– Ты уверен? – спросил я. – Не забывай: дом переворошили адские твари. Ты видел Карты Локе после обыска? Как знать – может, эти сволочи позаимствовали пару-тройку Карт? А может быть, Локе или кто-то, кто пытается сыграть его роль, проделал этот ваш фокус с Логрусом – ну, как вы там вытаскиваете разные вещи из далеких Теней... и теперь Карты у него в руках, а?
Эйбер ахнул.
– Я не подумал об этом! Пойду посмотрю.
Он резко развернулся и выбежал в коридор.
– Это был не дух, не призрак, – повторила Фреда. – Это был человек. Уж я-то знаю разницу. И это был самый настоящий Локе. Он всегда был дерзким, наглым ублюдком. Кто бы еще посмел приказывать мне, как какой-нибудь жалкой служанке, пусть даже и через Карту?
– О чем он тебя попросил?
– Попросил? Он приказал мне отправляться сюда. «Ты нужна отцу», – так он сказал. «Хватит прохлаждаться в Тени, – вот что он сказал. – Будь послушной дочерью. Отправляйся туда и помоги отцу».
– И ты явилась.
– Конечно. Как я могла поступить иначе?
– Выглядит все так, словно он обманом отправил тебя сюда, чтобы ты оказалась рядом с нами, – заключил я.
– Ну а со мной как же? – вопросил Фенн. – На кой ляд ему было связываться со мной и меня сюда отправлять? Фреда у нас в магии еще как подкована, только отцу уступает, а я?
– Если нас собрать всех в одном месте, с нами легче разделаться.
– Давайте предположим, что это был не настоящий Локе и не его призрак, – предложила Фреда. – Какие еще остаются варианты?
– Вот вам первый вариант, – ответил я, пожелал, чтобы моя внешность изменилась – и в следующую же секунду я выглядел в точности, как Локе, от наглой ухмылки до заносчиво вскинутой головы. Я посмотрел на сестру. – Ступай во Владения Хаоса, – произнес я, старательно подражая голосу Локе. Я подумал, что стоит мне немножко поупражняться, и у меня получится очень даже сносно. – Я велю тебе!
– Не смешно, – строптиво поджав губы, проговорила Фреда.

Предыдущая страница 19 Следующая страница


Хаос и Амбер 20

– А я и не думал тебя смешить, – заверил я сестру и вернулся к своей обычной внешности. – Среди наших врагов наверняка отыщутся такие, кто умеет менять свое обличье. Помнишь того цирюльника, который пытался перерезать мне глотку?
– Инвиниуса? Да, я помню тот ужасный случай. Но ты уж точно не Локе, даже тогда, когда принимаешь его обличье. Я слишком хорошо знаю моего брата, чтобы не заметить разницу. Я пока в своем уме и не одержима бесом.
Я вздохнул. Порой Фреда бывала такой же упрямой, как наш отец. И все же в ее словах наличествовал здравый смысл.
– Но все-таки учти и такой вариант, – предложил я. – Во Владениях Хаоса полным-полно умельцев менять обличье. Во всяком случае, так мне сказал Эйбер.
– Это верно, – согласилась Фреда, – но представлять других людей всегда считалось дурным тоном. Кроме того, тот, кто говорил со мной, не просто выглядел, как Локе. Он говорил и вел себя, как Локе, и он был наделен воспоминаниями Локе. Он знал такое...
– Какое? О чем он знал?
Фреда покраснела и отвела взгляд. Я намек понял. Тот, кто с ней говорил, знал о чем-то очень личном, интимном, способном смутить.
– Это... Речь о том, что произошло с нами в детстве. Никто об этом не знает, и никто никогда не узнает. Он упомянул об этом случае ради того, чтобы доказать мне, что он – это он.
– Может быть, это и в самом деле был он, – оповестил нас всех Эйбер, остановившись на пороге. Я даже не услышал, как он вернулся. – Его Карты исчезли.
– А может быть, тот человек, который погиб в Джунипере, вовсе и не Локе на самом деле? – взволнованно воскликнул Фенн.
– Что?! – Мне стало совсем не по себе. – Ты хочешь сказать... что там мы вместо Локе видели демона?
– Да!
Это казалось невероятным. И тем не менее наши враги предпринимали поистине фантастические усилия ради того, чтобы истребить наше семейство. Так уж ли трудно им было подменить Локе тем, кто способен менять свое обличье? Что же, этот самозванец и возглавлял наше войско во время обороны Джунипера?
– Нет, – твердо возразил я, вспомнив о Реалле и о том, как жутко она выглядела, когда мы нашли ее труп у стены, – Демон-оборотень после смерти принял бы свое подлинное обличье.
– Это правда, – кивнула Фреда. – Мы все видели мертвое тело Локе. Это был не демон.
– Можно и еще кое-что предположить, – проговорил Фенн.
Я внимательно посмотрел на него.
– Например?
– Например, Локе мог встретить своего двойника в какой-то из Теней, – высказался Фенн, – и оставил его вместо себя в Джунипере, а сам спасся.
– Это совсем не похоже на Локе, – сказал я и покачал головой. Мой брат был помешан на чувстве долга и упрямо оборонял Джунипер даже тогда. когда было ясно, что противник немыслимо превосходит нас числом.
– Правильно, не похоже, – поддержала меня Фреда. – И все-таки... если бы отец приказал ему поступить так... если ему было поручено сверхважное дело во спасение всех нас... да, думаю, он мог бы поставить своего двойника во главе войска. По меньшей мере на краткий срок.
– А еще он мог прихватить с собой Дэвина! – взволнованно подхватил Эйбер. – Ты говорил, что он пропал без вести, и...
– Нет, – уточнил я. – Я говорил, что мы не нашли его тела. Он и его люди проиграли в том сражении. Мы решили, что он пал на поле боя.
– А если нет...
– Если он – вместе с Локе... – добавила Фреда.
– Пока мы не можем с уверенностью утверждать, что речь идет о Локе, – возразил я.
– Но не можем с уверенностью утверждать, что это – не он, – в тон мне проговорил Фенн.
Я посмотрел на Фреду. Она склонилась к столу и внимательно разглядывала лежавшие кругом Карты и изображение Локе посередине. Интересно, что она там видела?
– Локе играет главную роль в грядущих событиях, – тихо проговорила Фреда. – Ни разу в жизни не видела, чтобы карты говорили так о мертвеце.
Мы все умолкли и глубоко задумались над словами нашей сестры. Если Локе и Дэвин были живы, это меняло все. Это означало, что у нас были друзья... отважные воины... могучие помощники. А если они и вправду исполняли какую-то тайную миссию во имя нашего спасения... у меня не на шутку разыгралось воображение.
И все же, невзирая на настойчивость Фреды, сомнения продолжали грызть мое сердце. Мы с Локе заключили перемирие в последние дни перед его гибелью. Двойник не стал бы этого делать. Нет, ответ напрашивался сам собой. Хотя этот двойник и заморочил голову Фреде, это все-таки никак не мог быть настоящий Локе.
– Как ты думаешь, – спросил у меня Эйбер, – с кем еще мог выходить на связь Локе?
– Я бы сказал – с кем угодно, – отозвался я и покачал головой. – Нет, все равно не могу поверить. Ни о чем наши недруги так страстно не мечтают, как о том, чтобы собрать нас всех в кучку в одном месте. Такое впечатление, что именно эту услугу Локе им и оказывает. Мы должны сохранять бдительность. Думаю, нам не стоит доверять тому, кто утверждает, что он – Локе, до тех пор, пока мы не узнаем правду.
Наступила тягостная, мрачная пауза. Я обвел взглядом лица братьев и сестры. Все они явно были встревожены и расстроены.
– Остается надеяться, что всем прочим членам нашего семейства хватило ума остаться там, где им положено оставаться, – проворчал я, обращаясь больше к самому себе.

ГЛАВА 23

– Лорд Оберон, – оповестил меня Порт. – К вам пришли.
Прошел час после возвращения Фенна. Я ушел к себе. У меня разыгралась жуткая головная боль. Кровь стучала в висках и не давала ясно мыслить.
Я уставился на деревянную физиономию, вырезанную на двери.
– Кого там принесло?
– Это слуга, лорд Оберон, его имя мне неизвестно. По всей вероятности, вам поступило послание. Распорядиться, чтобы слуга подсунул его под дверь? У вас усталый вид.
– Это еще очень мягко сказано, – с тяжелым вздохом проговорил я. – Пусть войдет.
– Хорошо, сэр.
Порт отпер дверь и распахнул ее. В коридоре стоял мужчина, в котором я смутно признал одного из наших слуг.
– Что у тебя? – спросил я.
– Гонец принес вот это для вас, сэр. – И он протянул мне маленький белый конверт.
– Для меня? Ты уверен?
– Да, сэр.
Я знаком предложил слуге войти. Интересно, кто в этих краях мог отправить мне послание? Наверное, отец. По крайней мере, я на это очень надеялся.
Я взял письмо, махнул слуге рукой, разрешая ему удалиться, а сам отошел к письменному столу.
Послышался робкий кашель. Я обернулся.
– Гонец ждет вашего ответа, сэр, – ответил слуга на мой безмолвный вопрос.
– Ничего, подождет еще пару минут. Найди, пожалуйста, лорда Эйбера и передай ему, что я прошу его прийти ко мне. Скажи ему, что дело очень важное.
– Слушаюсь, господин.
Слуга поклонился и вышел.
Я уставился на сложенное квадратиком письмо. На конверте аккуратным почерком было надписано: «Оберону» – и ничего более. Перевернув конверт, я не обнаружил на его обратной стороне ничего, кроме блямбы темно-красного воска с печатью в виде грифона.
Я сломал печать и развернул письмо. В шести строчках меня самым изысканнейшим эпистолярным стилем приглашали отобедать с лордом и леди Этшелл будущим вечером.
Я перевернул листок, но больше ничего не обнаружил. Коротко и ясно, без лишних слов.
Но... почему кому-то вздумалось меня приглашать? Я слыхом не слыхивал ни о каком лорде Этшелле. Зачем им понадобилось приглашать в гости именно меня?
Эйбер постучал по дверному косяку.
– Что стряслось? – полюбопытствовал он и вошел, не спрашивая разрешения.
Я протянул ему письмо. Эйбер прочел его и произнес:
– Гм-м-м...
– Это хорошо или плохо? – спросил я.
– О, это хорошо. Очень хорошо. Ты непременно должен пойти.
– Почему?
– Потому, дражайший братец, что они хотят, так сказать, снять с тебя мерки. – Он злорадно ухмыльнулся. – Если я не ошибаюсь, они только что получили приглашение на нынешнюю вечеринку к тетушке Ланаре, устраиваемую в честь твоей помолвки. Поскольку их старшая дщерь Гонория еще не замужем, а ты, скажем так, подходящий брачный материал...
– Но я же помолвлен с Браксарой.
– Подобные мелочи никогда не были помехой для истинной любви.
Тут настала моя очередь произнести:
– Гм-м-м...
То, о чем говорил Эйбер, мне не очень-то понравилось. Тут такое творилось... Нас то и дело пытались прикончить, и вообще... Так что мне совсем не улыбалось, чтобы все. кому не лень, швыряли в мои объятия своих засидевшихся в девках дочурок.
– Можешь прихватить с собой меня, – предложил мне Эйбер, – в качестве компаньона.
– А может быть, она предпочла бы выслушать предложение руки и сердца от тебя, поскольку я уже помолвлен?
– Мою кандидатуру уже рассматривали и отвергли, как неподходящий, как я уже изволил выразиться ранее, брачный материал. Боюсь, меня сочли чересчур артистичной натурой. Семейство Этшеллов – закоренелые вояки.
Я снова взглянул на письмо с приглашением.
– Тут ничего не говорится о том, что я могу взять с собой кого-то еще.
– Не волнуйся. С тобой, согласно этикету, должен был бы пойти отец, но, поскольку он в отлучке, сгодится любой родственник мужского пола.
Эйбер взял листок бумаги, быстро набросал короткий ответ, сложил листок и, запечатав послание воском, знаком подозвал того слугу, который доставил мне послание.
– Вот наш ответ, – сказал Эйбер.
– Хорошо, сэр. – Слуга с поклоном удалился. Как только он переступил порог, Порт закрыл дверь. Я обернулся к Эйберу.
– А какова она собой?
– Гонория? О... Ее не так просто описать...
– А ты все-таки попробуй.
– Пара-тройка лишних глаз, с полдюжины рук, рыжие волосы и весьма округлые формы. Вполне такая... женственная, я бы сказал.
– Рыженькая, говоришь? – Я вздернул брови. Некоторые из моих лучших любовниц были рыжеволосыми.
– Угу. Волосы у нее жутко рыжие, очень длинные, ужасно густые и растут по всему телу. – Заметив, как у меня вытянулось лицо, Эйбер хихикнул. – Ну, то есть... на тех частях тела, которые я видел невооруженным глазом. О прочем я могу только гадать.
– Не сказал бы, – уныло проговорил я, – что это звучит многообещающе.
– У Этшеллов обед проходит скромно, но с соблюдением всех традиций. Не более двадцати приглашенных. Не сомневаюсь, ты на всех произведешь должное впечатление.
– С соблюдением всех традиций, вот как? Насколько я понимаю, это означает народ, разодетый в пух и прах, занудные застольные речи напыщенных стариков и их женушек?
– Тебе доводилось обедать у них раньше?
Я вздохнул.
– Не у них, так у их двойников в Илериуме.
– Ты убедишься в том, – ободряюще кивнув, заверил меня мой брат. – что к ним стоит наведаться хотя бы ради угощения. Ну а теперь тебе надо почистить перышки перед приемом у тетушки Ланары.
Я примерял наряд за нарядом. Гораций и Эйбер помогали мне. Мой братец с помощью Логруса извлекал неведомо откуда роскошные одежды, но всякий раз, стоило мне только подумать, что я выгляжу лучше некуда, Эйбер неодобрительно мотал головой и снова принимался за дело. Кружевные воротники, туфли, похожие на золотые копытца, шляпы неимоверно замысловатых форм – я примерял все это, а потом срывал с себя. У меня на кровати скопилась груда забракованного шелка, кожи и кружев с оборками.
Когда я в очередной раз встал перед зеркалом и взглянул на свое отражение, я еле удержался от хохота. Последний наряд показался мне нелепым. Алые штаны, красная рубаха со множеством складок и рукавами, пышностью сравнимыми с перезрелыми дынями, и на редкость легкомысленная шляпа с длинными, ниспадающими назад красными перьями. Ничего более дикого в своей жизни не видел.
И что самое печальное, Эйбер ко всему этому отнесся удивительно серьезно. Сам он нарядился во все темно-синее – только на рукавах рубахи сверкали золотистые блестки. Перья у него на шляпе были еще длиннее и роскошнее, чем у меня – но тут уж, естественно, я ничего не имел против.
Я повертелся перед зеркалом, еще раз придирчиво оценил свой наряд и решил в конце концов, что не так все плохо. Если не обращать внимания на яркие цвета и пышность рукавов, в остальном все предметы одежды сидели на мне отлично и очень мне шли.
– Видела бы меня сейчас Хельда, – пробормотал я.
– Что ты сказал? – осведомился Эйбер из глубины комнаты и, подойдя ко мне, подал мне ремень с висящим на нем мечом.
– Скажи, ты уверен в том, – спросил я, наверное, в десятый раз, – что все будут одеты примерно так же?
– Конечно.
Если верить Эйберу, то согласно традиции я не имел права прибыть в гости через посредство Карты. Я должен был доехать до дома тетушки Ланары в открытом экипаже, торжественно выйти из него, затем взойти по лестнице, где меня обступит толпа гостей, явившихся засвидетельствовать свое почтение и выразить наилучшие пожелания. После всего этого я наконец должен был прошествовать в большой зал. Там должен был начаться пир в мою честь, а потом – бал и прочие развлечения до рассвета. За ужином мне предстояло впервые узреть Браксару – в то мгновение, когда ее папаша произнесет тост в нашу честь.
– Приемы у тетушки Ланары издавна славятся своей сверхроскошностью, – сообщил мне Эйбер. – Все сколько-нибудь важные персоны непременно съедутся туда. Не исключено даже, что к ним может пожаловать сам король.
– А отец?
Эйбер нахмурил брови.
– Ему следовало бы появиться. Если его не будет, все это заметят и пойдут разговоры. Не хочешь еще разок попробовать вызвать его через Карту?
Я пожал плечами.
– Наверное, лучше попробовать. Даже если он не приедет туда, ему следует узнать о том, что тут у нас делается.
Эйбер принес мне отцовскую Карту, и я старательно вгляделся в нее. Получилось не сразу; прошло довольно много времени, прежде чем изображение отца дрогнуло. Казалось, он где-то очень далеко, и именно поэтому так долго не откликался. Отец предстал передо мной словно через туманную дымку. У него за спиной темнел сосновый лес.
– В чем дело? – рявкнул он.
– Мы волновались за тебя, – сказал я. – Аудиенция у короля Утора...
– Не состоялась, – закончил за меня начатую фразу отец. – И хватит об этом. Происходят намного более важные события. Я вернусь через пару дней. До той поры смотрите в оба. Наши враги торопятся.
Неожиданно он исчез. Я так и не успел рассказать ему о змее, который подглядывал за мной, о жуткой и таинственной грозе, о Реалле, которая была послана, чтобы убить меня, о моей помолвке с Браксарой. Кто, интересно, сильнее торопился?
Я пересказал брату все, что услышал от отца.
– Очень любопытно, – отметил Эйбер.
– Очень, – согласился я.
– По крайней мере он намеревается вернуться. А как ты думаешь, где он находился? Хоть какие-то догадки у тебя есть?
– Уж точно, он – не во Владениях Хаоса. Лес у него за спиной выглядел вполне обычно.
– «Происходят намного более важные события»... Что он имел в виду, на твой взгляд?
– На мой взгляд, в нашем семействе бурно распространяется безумие.
Я нацепил и застегнул ремень. Что говорить – эта перевязь много лет служила мне верой и правдой, но я не мог не видеть, как она состарилась. Эйбер, естественно, это тоже заметил.
– Тебе нужно оружие, соответствующее твоему положению, – заявил он. – Я позаимствую кое-что из отцовского.
С этими словами он решительно направился к двери.
– А у отца что, оружие какое-то особенное? – крикнул я вслед брату.
– Я выберу заколдованное! – бросил Эйбер через плечо, после чего помчался по коридору, вбежал в нишу и взлетел вверх по узкой лестнице.
Мне не пришлось долго ждать. Не прошло и минуты, как мой братец вернулся и принес самое прекрасное оружие, какое я когда-либо видел в жизни. Это был длинный меч, весь клинок которого, от рукояти до самого кончика, был покрыт затейливыми надписями. Рукоять, инкрустированная золотом, серебром и драгоценными камнями, легла в мою руку так, будто этот меч выковали специально для меня. Я взвесил клинок в руке. Он оказался на удивление легким – намного легче, чем ему следовало бы быть, учитывая его размеры и количество украшений.
– Ну? – осведомился Эйбер.
– Сойдет.
– «Сойдет»?! Да это же один из самых лучших мечей, какие только когда-нибудь ковали! Он принадлежал нашему деду, герцогу Эсморну. Он пронес этот меч через Логрус, и в итоге клинок приобрел магическую силу.

Предыдущая страница 20 Следующая страница


21 Джон Грегори Бетанкур

– Какую именно силу? – спросил я.
– Точно не знаю. Просто мне так всегда говорили. Отец им пользоваться отказывается.
– Почему, хотелось бы знать?
Эйбер пожал плечами.
– Понятия не имею.
Я повнимательнее рассмотрел клинок и обнаружил фразу, высеченную маленькими буковками: «Трусам оружие ни к чему». Точно, это был меч истинного воина. Я решил, что буду относиться к нему с почтением.
Я поднял меч и сделал несколько взмахов на пробу. Казалось, будто рукоять едва заметно поворачивалась у меня в руке – так, словно была наделена собственной волей. Забавно. Я отметил эту особенность меча и решил, что потом нужно будет изучить ее подробнее.
Довольно скоро мы тронулись в путь – Фреда, Эйбер и я. Фенн отпросился, сославшись на усталость. У дома нас ожидал экипаж, запряженный белыми животными. Язык не поворачивался назвать их лошадьми, потому что у них были слишком длинные шеи, на тонких костистых хвостах не росла шерсть, а ноги... что ж, я не мог поспорить с тем, что на шести ногах они скакали быстрее обычных лошадей, но именно из-за этого обилия конечностей им недоставало грации племенных скакунов.
Мы отъехали от изгороди сада камней, и кучер, погнав упряжку быстрой рысью, обогнул дом. Над головой кипели красные небеса, то и дело вспыхивали лиловые молнии. Стражники распахнули высокие створки ворот. Мы выехали со двора – и нас окружило безумие.
Я не находил слов для описания. Казалось, я стою на краю величавого утеса, а передо мной простираются все ужасы, какие только знакомы человечеству, и эти ужасы проверяют на прочность мои органы чувств. В воздухе клубились краски. Шум ветра, который у меня в сознании уже давно сменился едва различимым шелестом, обратился в громогласный рев. Тучи исчезли и обнажили черное небо – такое, каким оно бывает в полночь. По небу сновали звезды, похожие на стаи светляков.
Животные, похожие на лошадей, поскакали галопом. Их копыта громко стучали по дороге. Экипаж раскачивался и подпрыгивал. Вокруг меня визжал и свистел воздух.
Я встал с сиденья, запрокинул голову и расхохотался. Так вот он какой, Хаос. Так вот чего я страшился!
Я раскинул руки и впитывал все, что меня окружало. Все мои чувства пришли в ярость. Звуки, цвета, вкусы и прикосновения оскорбляли меня. Я ощущал отчаянную растерянность и уже не пытался искать правильные углы, знакомые детали, не старался хоть за что-нибудь ухватиться. Я купался в этой дикости, и мое сердце не ведало границ. Хаос! Да, Хаос! Он обтекал меня со всех сторон, он проникал в меня, он становился мной.
Эйбер, смеясь, усадил меня. Я уставился на него и не мог найти ни слов, ни чувств.
– У тебя слюни потекли, – заметила Фреда и промокнула мне губы краем рукава.
– Почему вы мне не говорили? – вскричал я.
– Это – Запределье! – откликнулся Эйбер. – Вот почему наш дом окружен высокими стенами – иначе бы ему не устоять на месте, его попросту снесло бы ветром!
Окрестности начали изменяться. Я смотрел во все глаза. Я ничего не мог поделать с собой. Куда бы я ни поворачивал голову – всюду я видел нечто невероятное. Цвета и краски, которые подпрыгивали и брызгали, будто вода в фонтане. Шагающие деревья. Камни, странствующие по земле. Горы, трясущиеся и раскачивающиеся, а потом внезапно превращающиеся в равнины.
И повсюду, повсюду – демонические создания. Они шли пешком, скакали верхом на конях, летали по воздуху.
Наша поездка, продлившаяся около часа, изобиловала завораживающими взор зрелищами, но в остальном прошла спокойно. Я даже не понял, в какой момент мы покинули Запределье и въехали во Владения Хаоса, но не сомневался в том, что это произошло.
Я полагал, что по пути на нас (или на кого-то из нас) нападут и попытаются прикончить, но ничего подобного не случилось. Возможно, влияние тетушки Ланары распространялось настолько, что наши недруги, узнав о том, что я должен появиться у нее на вечеринке, на время отступили. Либо так – либо у врагов был на уме иной, более изощренный план.
В конце концов окрестности приобрели более нормальный вид и немного утратили подвижность. Экипаж нес нас по улицам, вдоль которых стояли особняки, огороженные высокими заборами. Теперь мы ехали медленнее, поскольку попали в полосу уличного движения. По улицам разъезжали экипажи, похожие на наш, и конные всадники. Мы заметили несколько пешеходов.
Наш экипаж медленно подъехал к высоким кованым воротам. За ними, возвышаясь над забором, стоял дом – настолько громадный, что наш в сравнении с ним выглядел бы жалкой хижиной. Дом искрился светом и снаружи, и внутри. Я увидел фигуры людей, сновавшие по разным этажам. Некоторые из обитателей дома прижались к оконным стеклам, чтобы поглазеть на нас.
Ливрейные лакеи, больше смахивавшие на лягушек, чем на людей, стояли на своих постах, вытянувшись по струнке. С десяток лакеев бросились к карете, чтобы помочь нам сойти.
– Доложите, что прибыли лорд Оберон, леди Фреда и лорд Эйбер, – сказала моя сестра.
– Вас ожидают, господа и дама! – воскликнул один из лягушек-лакеев.
Фреда жестом показала мне, что я должен выйти первым.
– Сейчас тебе придется выдержать церемонию прохода жениха, – тихо проговорила она – так, чтобы ее расслышал только я. – Это очень почетно.
Я кивнул. И тут запели фанфары и послышались радостные крики. Распахнулись с полсотни дверей, и из дома посыпались гости. Их, наверное, было не менее тысячи. Толпа вокруг нас сгущалась. Гости начали выкрикивать:
– Оберон и Браксара!
– Оберон и Браксара!
– Оберон и Браксара!
И не было этим воплям конца.
– Что мне делать? – спросил я у Эйбера, постаравшись сделать это настолько тихо и незаметно, насколько мог на глазах у такого количества народа.
– Сойди, пройдись до дома и отыщи нашу тетушку!
Я встал, приветственно поднял руку и сошел по приставной лесенке, которую поднесли к нашему экипажу лакеи-лягушки. Толпа расступилась, и передо мной образовалась узкая дорожка, ведущая к парадному входу в дом.
Там, на пороге, стояла тетушка Ланара и лучезарно улыбалась мне. На голове у нее сверкала и переливалась бриллиантовая тиара, а ее длинное платье поблескивало в свете звезд. Даже ее длинные клыки были отполированы до блеска, а на их кончиках красовались золотые колпачки.
Рядом с Ланарой стоял седовласый старик в красных с золотом панталонах и камзоле. Видимо, это был ее супруг, мой дядя. Эйбер назвал мне его имя: Лейто.
Я встал перед ними и поклонился.
– Дядя Лейто. Тетя Ланара.
– Добро пожаловать, Оберон. Входи, мой милый мальчик, и насладись гостеприимством нашего дома.
– Благодарю вас.
Мужчины и женщины вокруг возликовали. Толпа гостей повалила обратно в дом. Лейто и Ланара развернулись и возглавили процессию.
Войдя, я обнаружил, что изнутри дом напоминает пещеристую раковину – по крайней мере, эта часть здания. Вечеринка, как видно, происходила сразу на нескольких этажах, а вернее говоря – уровнях. Посмотрев вверх, я увидел людей, стоявших на больших плоских каменных плитах, которые плавали в воздухе, поднимались и опускались, но при этом не налетали одна на другую и не ударяли своих «наездников». Когда одна плита приближалась к другой, люди без страха переходили с камня на камень, собирались компаниями, весело болтали. До меня долетали смех, обрывки песен и стихов, а также фразы, в которых высказывались суждения о Фреде, Эйбере, а особенно часто – обо мне.
– Мы должны присмотреть за тем, как идут приготовления к ужину, – сказала тетушка Ланара. – Оставайся здесь, у парадных дверей, приветствуй всех, кто будет к тебе подходить, но более ничего не делай. Я скоро вернусь к тебе.
– Благодарю вас, – отозвался я.
Ланара потрепала меня по щеке и поспешно уплыла в глубь зала, сзывая слуг. Слуги послушно появились и принялись разносить по залу подносы с аперитивами. Другие слуги встали на летающие каменные плиты, взлетели вверх и принялись сновать между теми гостями, которые находились в воздухе.
– Постарайся не таращиться. Это неприлично, – прошептал мне Эйбер, подойдя и встав у меня за спиной.
– Ничего не могу с собой поделать! – шепнул я в ответ.
К нам подошла дородная матрона с тремя глазами, зеленовато-серой кожей и парочкой коротких рожек, торчавших на лбу. Ее окружали четверо юных дамочек, придерживавших по углам подол ее тяжеленного платья, одетого поверх множества нижних юбок. Кроме того, на даме красовалось изрядное множество драгоценностей. Меня чуть не стошнило – в самом что ни на есть буквальном смысле слова. Никогда не видел более отвратительного создания.
– Графиня Тсель, – представил мне гостью Эйбер и отвесил матроне торжественный поклон. Преодолев минутное замешательство, я тоже поклонился. – Вы позволите представить вам моего брата Оберона?
– Прошу вас, представьте.
Она протянула мне холодную руку, покрытую змеиными чешуйками. Я без особой радости поцеловал эту руку.
– Очарован, – промямлил я.
– Это мой брат, герцог Урчок, – сообщила матрона, указав на подошедшего к ней приземистого мужчину, физиономию которого обильно украшали мелкие щупальца. – А это – моя племянница, леди Порция, и ее муж, барон Йорлум. – Графиня указала на красиво одетую пару, стоявшую слева от нее. И муж, и жена были рогатые, и лица у них были, пожалуй, чересчур длинные, но в целом они выглядели довольно-таки по-человечески.
– Я польщен. Герцог, барон. – Я поклонился обоим дворянам, после чего поцеловал руку леди Порции и на миг задержал ее в своей руке. – Чрезвычайно рад знакомству с вами, миледи.
Вот если бы моей невестой стала она, а не Браксара!
Порция зарделась. Ее барон угрюмо зыркнул на меня, взял супругу под локоток и решительно увел прочь. Они шагнули на один из летающих камней и взмыли к потолку.
– Оберон, – проговорил герцог Урчок полупридушенным голосом под аккомпанемент негромких присвистов и взвизгиваний. Кивнув, он добавил: – Приятно с вами познакомиться. Ваша тетушка рассказывала о вас много лестного.
– Ваш род богат древними традициями, – заметила графиня Тсель, оценивающе оглядев меня, – и, вероятно, вам будет небезынтересно познакомиться с моей дочерью Элеаной.
Я взглянул на Эйбера. Тот едва заметно утвердительно кивнул. Видимо, эти двое были важными шишками. Но почему-то у меня было такое подозрение, что тетушка Ланара не пришла бы в восторг, узнав, что я намерен у них отобедать.
– Почту за честь, – пробормотал я и с трудом изобразил учтивую улыбку.
– Завтра?
– Увы, завтра я занят. Уже приглашен в гости.
– Если так, то послезавтра. Ждем к ужину. – Графиня обвела взглядом зал. – Кто-нибудь еще из ваших братьев здесь? Локе, быть может?
– Нет, – ответил я. – Здесь только Эйбер и я. Локе умер.
– Умер! О... Бедный мальчик, ведь теперь вы – почти сирота. Значит, вы непременно должны отужинать у нас. Возьмите с собой Эйбера, а вот вашего отца – не надо. Мой дорогой Сикрад просто не вынесет присутствия Дворкина у себя в доме. Они не ладят.
Тут графиня заметила еще кого-то, с кем ей, по всей вероятности, отчаянно нужно было побеседовать, и унеслась прочь в сопровождении супруга и свиты. Я проводил ее взглядом, не вполне понимая, обижаться, удивляться или радоваться.
– А кто такой Сикрад? – спросил я у Эйбера.
– Ее муженек. Его вот уже несколько десятков лет никто не видел. Половина придворных считает, что графиня Тсель его убила и слопала.
– Что?! – не сдержался я. – Так она...
– Тс-с-с! Людоедка. Сожрала уже с десяток мужей.
– А ее дочурка?
– Об этой только слухи ходят – пока. – Заметив испуганное выражение моего лица, Эйбер ухмыльнулся. – Уверен, тебе ничего не грозит – по крайней мере до женитьбы, если, конечно, до этого дойдет. А теперь успокойся и говори потише. Вопить о таких вещах невежливо.
Я сглотнул подступивший к горлу ком. Чудища. Людоеды. Дочки на выданье. Во что я вляпался?
– Ее доченька – это еще что. Бывают и похуже, – заметил Эйбер. – Но кстати, графиня владеет лучшими в Запределье фермами по выращиванию креля.
– Может быть, ты забыл, так я тебе напомню, – процедил я сквозь зубы. – Тут скоро объявят о моей помолвке!
– Неужели ты всерьез думаешь, что это помешает такой даме, как графиня Тсель, попытаться женить тебя на одной из своих дочурок? В конце концов, если уж ты достаточно хорош для тетки Ланары, то уж точно сгодишься для графини! Сколько я их помню, они постоянно соперничают.
– Скажи на милость, – поинтересовался я, – почему у большинства здесь присутствующих на уме сплошные возможные брачные союзы?
– А ты как думаешь, почему наш папочка столько раз женился? – смеясь, ответил вопросом на вопрос Эйбер. – Похоже, теперь ты начинаешь понимать, почему я больше люблю жить в Тенях. Я на все сто уверен в том, что особи женского пола, обитающие во Владениях Хаоса, пребывают в непрерывных поисках партнеров. – Лицо Эйбера вдруг стало серьезным. – Внимание, – прошептал он, глядя на кого-то через мое левое плечо. – На подходе наши враги.
– Кто именно?
– Оберон, – подчеркнуто громко возгласил Эйбер. – Позволь представить тебе лорда Ульянаша.
Я повернул голову и с трудом растянул губы в полуулыбке. Наконец мне предстояло встретиться с одним из наших недругов лицом к лицу. Я не должен был выказать ни страха, ни неприязни.
Ульянаш вполне соответствовал тому описанию, которое ему дала Реалла: длинные прямые черные волосы, налитые кровью глаза, пара белых рогов на макушке. Он был в черном с головы до ног. Только серебряные пуговицы на манжетах оживляли его мрачно-однотонный наряд. Однако я ожидал увидеть перед собой рослого и мускулистого мужчину, а Ульянаш оказался ростом ниже меня и худым, если не сказать – «тощим». Какого он был возраста – я понять не мог, но вряд ли намного старше меня. Лет на пять-шесть, не более. К моему изумлению, он явился без оружия.
Как только мы оказались лицом к лицу, Ульянаш прищурил свои красные глазки. Я видел, что он тоже оценивает меня по всем статьям.
– Чрезвычайно рад наконец познакомиться с вами, – изрек я и улыбнулся от уха до уха. – А у нас есть кое-какие общие знакомые.
– О? – Ульянаш подбоченился и устремил на меня взгляд, полный надменности. – Что-то с трудом верится.
– Чистая правда. Да вот только нынче утром подружка говорила мне о том, как она некогда восхищалась вами.
– Вот как? – Он ухмыльнулся и оглянулся через плечо на стоявших у него за спиной дружков. – Баба, которую я вышвырнул, присосалась к тебе.
Дружки Ульянаша загоготали. Я сложил руки на груди.
– Ее звали Реалла.
– Я такую не помню. – Ульянаш оскалился и начал обходить нас с Эйбером по кругу. Я крутанулся на правом каблуке и снова оказался лицом к лицу с врагом. – А раз не помню, – добавил он, – можно судить, какова она в постели.
Его дружки снова разразились хохотом.
– На самом деле, – парировал я, – она как раз все время жаловалась на то, как неумел в постели ты. Кроме того... она упоминала еще кое о чем, в чем ты не силен.
Ульянаш запрокинул голову и заржал.
– Стало быть, Оберон считает себя очень остроумным? Что ж, наконец-то в его лице обрел великую надежду на лучшее будущее жалкий род Бэрименов...
– Род лорда Дворкина, – сдержанно поправил его я. – Насколько мне известно, его титулы более древние и уважаемые, нежели твои, хотя у нас их и не так много.
Лицо Ульянаша вдруг стало свирепым. Он явно не привык к оскорблениям.
– Ты играешь в опасную игру, – процедил он сквозь зубы. – Не хочешь ли поднять ставки?
Эйбер перешел на шепот.
– Не обращай на него внимания. Он пытается подбить тебя на дуэль.
– Если так, – отчетливо выговорил я и смерил Ульянаша с ног до головы презрительным взглядом, – он ее получит.

ГЛАВА 24

Дружки Ульянаша окружили нас с Эйбером. Толпа гостей притихла. Многие поспешили к тому месту, где мы стояли. Я заметил тетушку Лан. Она смотрела на нас с высоты третьего этажа, стоя на летучем камне, и в отчаянии размахивала руками, призывая нас прекратить перебранку. Я сделал вид, что ничего не заметил.
– Время и место? – спросил я, рассчитывая на то, что если выбор времени и места поединка предоставить Ульянашу, то мне достанется выбор оружия... и кое-какие преимущества – по моим соображениям.
– Здесь, – нагло ответил Ульянаш. – И сейчас. – Он протянул руку в сторону и выхватил из воздуха нечто вроде трезубца с загнутыми когтями. Я такого ни разу в жизни не видел. – Где твои трисп и фандон?
Эйбер встревоженно посмотрел на меня.
– Ты никогда не держал в руках трисп, – сказал он. Я вспомнил наш разговор с братом. Этим оружием дрались, стоя на летающих камнях. – Я говорю о той штуковине, которую он держит в руке. Она колдовским образом вытягивается, как лучи света, но очень резко. Длина клинка регулируется рукояткой.
Мне не понравилось это краткое руководство.
– А фандон?
– Это что-то вроде щита. Им парируют удары триспа, но краями можно и атаковать.
Поскольку я не то что ни разу в руках не держал ни того, ни другого, но и в глаза не видел, я понимал, что не могу согласиться на подобное дуэльное оружие. Если бы я согласился, то поединок не продлился бы и десяти секунд.
– Нет, – громко сказал я Ульянашу.
– Что значит – «нет»? – требовательно вопросил тот.
– Оружие выбирать мне. С этим оружием я не знаком, поэтому выбираю ножи.
– Ножи! – презрительно фыркнул Ульянаш. – Что мы, детки малые?
– Ну, если ты боишься... – Я пожал плечами и повернулся к своему сопернику вполоборота, играя на публику. – Мне хватит и обычных извинений.
Толпа зароптала.
Ульянаш растерялся, обвел ищущим взглядом лица окруживших нас гостей.
– Ладно, – проговорил он, старательно разыгрывая уверенность. – Ножи так ножи. Я прекрасно владею всеми видами оружия. Твоя судьба предрешена, сын Дворкина, что бы ты ни выбрал для поединка со мной – детские игрушки или оружие, достойное настоящего мужчины.
Я расстегнул перевязь, которую мне дал Эйбер, и отдал брату.
– Почему ты не выбрал мечи? – тихо спросил у меня Эйбер. – Этот меч – заколдованный. Он бы помог тебе...
– Я все помню, – процедил я сквозь зубы. – И если бы я победил, все верещали бы о том, что победил волшебный клинок, а не я. Забудь о магии. Когда я убью его, все будет знать, что победу я одержал силой рук и зоркостью глаз.
Все отошли на несколько футов назад, и вокруг нас образовался круг. Ульянаш распустил завязки плаща, швырнул его одному из своих дружков, снял воротник, сорвал с себя рубаху. Грудь у него была узкая, костлявая, поросшая реденькими шелковистыми седыми волосиками.
Я тоже разделся до пояса и одернул штаны. Нельзя было допустить, чтобы лезвия ножей застревали в одежде.
В принципе, если судить по внешнему виду, бой предстоял неравный и вероятным победителем выглядел я.
Эйбер, воспользовавшись Логрусом, извлек откуда-то ящичек из красного дерева со стеклянной крышкой. Там лежала пара одинаковых дуэльных ножей. Мой брат откинул крышку и предоставил право выбора моему противнику. Ульянаш вынул из ящичка оба ножа, взвесил их в руках, тщательно осмотрел и наконец выбрал один из двух, а другой положил в ящичек. Эйбер повернулся ко мне, и я взял оставшийся нож.
Лезвие длиной около семи дюймов покрывали искусно выполненные изображения драконов. Рукоятка, обмотанная полосками черной кожи, удобно лежала в моей руке. От меня не укрылось, что Ульянаш несколько раз сжимал рукоятку своего ножа – то так, то этак, чтобы приноровиться.
Эйбер усмехнулся, наблюдая за тем, как Ульянаш возится с клинком, и я догадался, что мой братец с умыслом выбрал для нашей дуэли именно эти ножи. Они больше подходили для моих больших рук, а не для рук моего противника.
– Начинайте! – распорядился Эйбер, захлопнул крышку ящичка и отступил назад, к кругу зевак.

Предыдущая страница 21 Следующая страница


Хаос и Амбер 22

Мы встали лицом друг к другу, а в следующее мгновение лицо и тело Ульянаша подернулись рябью и начали изменяться. По всему его телу вздыбились мышцы и выросли острые шипы. Казалось, он подрос на несколько футов и прибавил несколько сотен фунтов в весе. В конце концов нож в его руке стал выглядеть невинной игрушкой. Он мог бы прикончить меня одним своим весом, если бы рухнул на меня.
Я сглотнул слюну. Я никак не рассчитывал на колдовские штучки. Теперь вся эта затея с дуэлью уже не казалась мне такой привлекательной.
Я в отчаянии оглянулся и посмотрел на брата, надеясь на то, что изменение внешности – против правил, но Эйбер и не подумал возражать и возмущаться. Как и все прочие в толпе зевак, Эйбер не спускал глаз с Ульянаша. Похоже, все смотрели только на него и ждали, как он на меня набросится. Думали, что он меня прихлопнет как муху.
Ну, решил я, попотеть ему все равно придется. Я глубоко вдохнул, сделал шаг вперед и попробовал прощупать оборону Ульянаша. Для этого я попытался полоснуть ножом его правое плечо.
Он пригнулся и сделал выпад. Лезвия наших ножей на миг соединились. Затем, орудуя своими могучими мышцами, Ульянаш отбросил меня назад. Я отлетел футов на десять и чуть не упал. Часто и неглубоко дыша, я восстановил равновесие и снова пошел в атаку.
Он превосходил меня мышечной силой, это было ясно. А как насчет скорости?
Я пошел по кругу, закрылся от парочки его уколов, потом снова предпринял попытку пойти вперед. Нырок и резкий разворот застали моего врага врасплох. Когда я оказался слева от него, Ульянаш, похоже, здорово испугался. А когда он развернулся ко мне – слишком поздно! – я низко пригнулся и снова резко крутанулся влево.
Ульянаш хотел уколоть меня в предплечье сверху, промахнулся и на секунду пошатнулся, утратив равновесие. Я увидел свой шанс.
Молниеносным движением я нанес удар снизу вверх и поранил руку Ульянаша ниже локтя. К сожалению, это была не та рука, в которой он сжимал нож. Узенькая ленточка крови брызнула из раны и, взлетев вверх, к потолку, облила гостей, что следили за поединком, стоя на летающих камнях.
Я снова резко развернулся и, встав на цыпочки, приготовился продолжать бой.
– Первая кровь! – выкрикнул Эйбер, шагнув вперед. – Ты удовлетворен, Оберон?
Я коротко кивнул.
– Да.
На мой взгляд, чем скорее бы закончился этот поединок, тем было бы лучше.
– А вы, Ульянаш?
– Нет! – рявкнул он.
Толпа испуганно зароптала. Все явно ожидали, что мой противник согласится сдаться. К несчастью, положение приобретало для Ульянаша личный характер: мало того, что он стал моим врагом, так я еще унизил его, первым пустив кровь. Гордость не позволяла ему закончить дуэль на этой точке.
– Если так – продолжайте! – возгласил Эйбер и отошел назад.
Мы с Ульянашем снова принялись кружить, держась лицом друг к другу. Теперь мой противник стал двигаться медленнее и осторожнее. От того, что первая кровь была записана на мой счет, был кое-какой прок: это жутко разозлило моего врага. Я решил обернуть его злость себе на пользу.
Я попытался пойти в наступление, но на этот раз Ульянаш отбежал назад, приплясывая и ожесточенно размахивая ножом. Он едва не порезал мне лицо – лезвие его ножа просвистело совсем рядом с моей щекой.
Осторожно, осторожно. Продолжая наступать, я сдвигался влево, вынуждая Ульянаша поворачиваться. Видимо, эта сторона у него была слабее: я заметил, что всякий раз, как только я целюсь в его левую щеку, мой враг словно бы слегка теряется. Может быть, он хуже видел левым глазом?
Неожиданно он предпринял яростную атаку. Он свирепо размахивал ножом, так быстро, что лезвие уподобилось быстро вертящимся крыльям мельницы. Мне пришлось уйти в оборону. Я парировал удары и уклонялся от них, как только мог, я то пригибался, то отступал по кругу. Свистели в воздухе лезвия наших клинков. Ульянаш зарычал. Я заметил, что у него на груди выступили бусинки испарины. Наверняка он не в силах был долго выдержать такой темп – он мог измотаться!
Я спокойно выжидал, двигаясь по широкому кругу, позволял сопернику наступать и всеми силами старался не подпустить его близко.
Сделав вид, что подвернул ногу, я слегка качнулся влево. Ульянаш решил, что меня можно брать голыми руками, и обрушился на меня с молниеносным выпадом. Удар получился более быстрым и низким, нежели я ожидал, и мне пришлось увернуться и сменить позицию, иначе острие ножа Ульянаша вонзилось бы мне в живот.
Но, как я и надеялся, Ульянаш слишком сильно вытянул руку. Я левой рукой схватил его за правое запястье и изо всех сил сжал.
Прежде мне случалось во время боя ломать врагам кости. Всякий нормальный человек завопил бы и выронил нож от такого безнадежного увечья. Но у Ульянаша кости оказались просто железными. Вместо того чтобы выронить нож, он крутанулся на месте, резко поднял руку – и я взлетел вверх на двадцать футов.
Наверное, если бы я рухнул вниз, дуэль на том и завершилась бы – но не из-за того, что я сильно ушибся об пол, а просто потому, что Ульянаш поджидал бы меня внизу. Стоило бы ему метко выставить нож – и мне конец.
К счастью, меня спас один из летающих по воздуху камней. Оказавшись примерно на расстоянии фута от парящей в воздухе плиты, я ухватился левой рукой за ее край, с секунду покачался и, подтянувшись, забрался на камень. С десяток стоявших на нем мужчин и женщин попятились, чтобы дать мне место.
Я развернулся, держа нож наготове. Однако Ульянаш за мной не последовал.
– Трус! – выкрикнул он, указывая на меня ножом. – Полюбуйтесь, как он бежит от схватки!
– Ты забросил его туда, – возразил Эйбер. – Так дай ему возможность вернуться вниз.
– Либо, – предложил я, – сам поднимайся сюда. Мои невольные спутники начали переходить с камня, на котором я теперь стоял, на другие летающие плиты. Я тяжело дышал, ждал развития событий и обдумывал ход поединка. Мне явно нужна была новая стратегия. Ульянаш оказался более сильным и ловким, чем я.
Мой камень начал опускаться к полу. Ульянаш отступил назад и презрительно оскалился. Похоже, он не сомневался в том, что заполучил меня.
На высоте в два фута от пола я спрыгнул с камня и встал лицом к лицу со своим противником. Он начал осторожно приближаться ко мне, переступая по кругу и выставив перед собой нож.
А потом он сделал три обманных финта и ошеломляюще быстрым выпадом сбил меня с ног и ранил в грудь. Рана была неглубокая, не более царапины, но она сильно закровоточила и стала сильно саднить. Струи крови взмыли вверх, угодили мне в глаза, и их застлала алая пелена.
– Стойте! – воскликнул Эйбер. – Вторая кровь! Я часто заморгал и отступил назад. Отлично. Мне нужен был этот минутный отдых. Ульянаш, мерзко ухмыляясь, отошел на несколько шагов.
– Вы удовлетворены? – спросил мой брат у Ульянаша.
– Нет.
– А ты удовлетворен? – спросил он у меня.
– Нет, – ответил я спокойно и негромко и занялся самолечением – затянул рану и остановил кровотечение. Я заметил, что Ульянаш пристально пялится на мою грудь. Он нахмурил брови. Видно, не привык иметь дело с противниками, которые так быстро и легко исцеляются.
Это навело меня на мысль. Вероятно, он не привык к такому оружию, как перемена внешности – если правила разрешали применять такое оружие. Да хоть бы и не разрешали!..
– Да будет так, – провозгласил Эйбер. – Продолжайте!
Я ушел по кругу влево, старательно держа оборону, а Ульянаш метнулся вперед, будто волк, учуявший кровь. Я отступил, сосредоточившись не на схватке, как таковой, а на собственном теле, на тех изменениях, которых я желал. Тянуть время, тянуть... И ждать, ждать...
Я нарочно раскрылся. Ульянаш рванулся ко мне, и я позволил ему задеть мое правое предплечье острием ножа. Рана была едва заметной, я ее едва почувствовал, а Ульянаш по инерции продолжал надвигаться на меня. Левой рукой он ухватил меня за правую руку ниже локтя, чтобы я не дергался – иначе я мог вогнать лезвие своего ножа ему в живот или грудь.
Я притянул его ближе к себе, вплотную.
– Ошибочка вышла, – шепнул я ему на ухо.
Я увидел по его взгляду, что он ошарашен.
– Что за... – вырвалось у него.
И тут произошло то, чего я добивался: произошли начатые мною изменения моего тела. Мое предплечье удлинилось, вытянулось на целый фут, и лезвие моего ножа вошло Ульянашу снизу под подбородок и пронзило его голову.
Он выпучил глаза, раззявил рот... и я увидел внутри сталь моего клинка. Лезвие проткнуло язык и небо и вошло в мозг. Ульянаш беззвучно закричал.
Он начал валиться на меня, словно подрубленное дерево. Я попробовал попятиться, но он давил на меня своим весом. Я застонал: его нож глубже уткнулся в мою руку.
Те изменения внешности, которые Ульянаш предпринял в начале дуэли, пошли на убыль. Он становился все легче и меньше габаритами. Казалось, сотни невидимых рук оттаскивают его от меня, помогают мне подняться. Я дат своей левой руке мысленный приказ вернуться к обычной длине.
И тут все загомонили разом:
– Невероятный поединок...
– Поверить не могу, что вы одолели самого Ульянаша...
– ...ни разу не видела ничего подобного...
– Как только он...
– Молодчина, – сказал Эйбер, сев рядом со мной на корточки.
Кто-то подал ему кубок с вином, и он передал его мне. Я сделал жадный, большой глоток. Неожиданно около меня оказалась Фреда.
– Нужно вынуть нож, – сказала она.
Я опустил глаза. Нож все еще торчал из моей руки, уйдя в мышцы по самую рукоятку. Крошечные капельки крови бусинками поднимались в воздух вокруг ранки.
– Поскорее бы, – попросил я.
– Не здесь, – покачала головой Фреда и, обернувшись, осмотрелась по сторонам. – Тетя Ланара, – позвала она. – Мне нужно спокойное место для работы.
– Сюда, – отозвалась наша тетка, только-только успевшая до нас добраться. Она принялась с встревоженным видом пробираться через толпу гостей, возглавив нашу маленькую кавалькаду. Люди расступались, давая ей дорогу. Мы продвигались к дальней стене. Ланара открыла дверь, за которой оказалась небольшая гостиная.
– Мы постараемся выйти к гостям как можно скорее, – пообещал Ланаре Эйбер. – Оберон быстро придет в себя.
– Я вам обещал развлечения, – с усмешкой проговорил я.
– Верно. – Она нахмурилась. – Но я терпеть не могу такого поведения. Чтобы больше никаких дуэлей на моих балах!
Я смиренно кивнул.
– Прошу прощения. Мне навязали этот поединок.
Тетка знаком велела нам войти в гостиную, вышла и прикрыла за собой дверь.
– Не переживай, – успокоил меня Эйбер. – Она наслаждалась каждым мгновением вашей схватки. Теперь об этой вечеринке целый месяц будут взахлеб болтать все, кому не лень. И о тебе.
– Что мне и требовалось... – пробормотал я.
– Садись, – распорядилась Фреда.
Я нашел взглядом небольшую пухлую кушетку и опустился на нее. Эйбер с помощью Логруса раздобыл бинты, иглу и нить, а также маленький горшочек – судя по всему, с какой-то целительной мазью.
– Будет больно, – предупредила меня Фреда.
– Бывало и хуже, – ответил я сестре.
– Оберон, – окликнул меня Эйбер. Я понял, что он пытается отвлечь меня, и улыбнулся. – Ты нарочно позволил ему уколоть тебя, да?
– Как правило, я подобным не занимаюсь, но... – Я поежился и вздрогнул от боли, пронзившей мою левую руку по всей ее длине. Кончики пальцев словно иголками закололо.
– Почему? – спросил Эйбер.
– А ты не видел, что случилось?
– Видел, что ты вдруг оказался к нему вплотную и нанес ему удар.
Я ухмыльнулся.
– Нет, там было еще кое-что.
– Он сделал что-то магическое, – сказала Фреда. Эйбер уставился на нее.
– Что?
– Я... я не знаю. Все время, пока они дрались, я смотрела на Оберона через Логрус. Я думала, что сумею таким образом разузнать побольше об Ульянаше.
– Получилось? – поинтересовался я.
– Почти. Он-то еще до начала дуэли прибег к помощи магии. Он был окружен слабым красноватым свечением. А потом, когда ты его прикончил, тебя вдруг окутал ослепительно белый свет. Никогда в жизни такого не видела. Что ты сделал?
– Я тоже изменил внешность.
– Как? – требовательно вопросил Эйбер.
– Пожалуй, об этом я позволю себе умолчать, – ответил я. Если уж никто не заметил, что я сделал, пусть все так и остается. Мало ли – вдруг случится так, что в один прекрасный день придется снова воспользоваться этим удачным трюком.
Накладывая мне на руку мазь, Фреда начала неразборчиво бормотать. Мне почти сразу стало легче. Опустив глаза, чтобы посмотреть, что она сделала, я увидел, что она наложила больше мази на ранивший меня нож, чем мне на кожу. Пузырясь и пенясь, металл у меня на глазах начал растворяться. Кровь потекла из раны беспрепятственно и вынесла из раны несколько кусочков металла. Даже кожаная рукоятка отвалилась, упала и запрыгала по плиточному полу и улеглась возле ботинок Эйбера.
– Вот это здорово, – похвалил я и пожалел о том, что у нас в Илериуме не было такой мази.
– Лучший способ, – объяснила Фреда. – Когда буду зашивать рану, будет больнее. Но у меня есть мазь от боли.
С этими словами она принялась накладывать стежки – быстро, ловко и точно. Эйбер сказал:
– Ульянашу не следовало подстрекать тебя к дуэли. Теперь больше никто не дерется насмерть. К этому... относятся неодобрительно.
– Почему?
– При таких схватках очень легко потерять самообладание.
Я пожал плечами и поморщился.
– Сиди смирно, – велела мне Фреда. Она почти закончила работу.
Я продолжал:
– Я не хотел убивать его, но, если бы я этого не сделал, он бы прикончил меня.
– Что верно, то верно, – кивнул Эйбер и задумался. – Дважды у него была возможность завершить поединок, но он оба раза отказался. Была вторая кровь – и рана была нанесена им. поэтому его честь не пострадала бы. Конечно, он сам виноват. Никто из тех, кто все видел своими глазами, не станет винить тебя.
– Вот и славно.
– Но вот его семейство... Скорее всего, тебе грозит кровная месть. Да и всем нам.
– Готово. – сообщила Фреда, повязав рану бинтом. – И чтобы больше сегодня никаких дуэлей, Оберон. Обещай мне.
Я встал.
– Постараюсь, – сказал я.
– Но, честно говоря. – задумчиво протянул мой брат, – я не думал, что ты сумеешь победить. Если бы не этот твой фокус...
Я вздернул брови.
– Позволь тебе напомнить: я неплохо владею холодным оружием.
– Он был лордом Хаоса. Полнокровным лордом. Ты не знаешь, что это значит.
– Мы теперь не так сильны, как прежде, – заметила Фреда. – Это тебе известно.
Эйбер вздохнул.
– Только не надо опять про это...
Я перевел взгляд с брата на сестру.
– Может быть, кто-нибудь возьмет на себя такой труд и просветит меня? О чем речь?
– На этом балу собралось множество важных особ, – ответила Фреда. – Я и разговаривала, и слушала чужие разговоры. Пожалуй, я знаю, что случилось с отцом.
Я глянул на Эйбера и снова перевел взгляд на Фреду.
– А какое все это имеет отношение к отцу?
Фреда растерялась.
– Во вселенной существуют силы, которые равны Хаосу и Логрусу и противоположны им. Они укрепляются и подрывают наше могущество. Король Утор пытался понять, откуда взялись Тени, и оказалось, что с этим как-то связан отец. Его считают виновным в этом.
– Как это может быть? – требовательно спросил я.
– Точно никто не знает. Но если отец каким-то образом объединился с другой силой, с чем-то, отличным от Логруса, он мог придумать, как этого добиться. Два дня назад, как только он пришел во дворец короля Утора, его схватили. Но он каким-то образом ухитрился исчезнуть из темницы. Этого не могло произойти. Логрус запечатал его в этой темнице, перекрыл для него любой доступ к магии.
Что-то отличное от Логруса.... Я вспомнил об Узоре, таившемся внутри меня, и с трудом сглотнул образовавшийся в горле ком.
Все вдруг начало обретать смысл.

ГЛАВА 25

– Если за нападениями на нашу семью стоит король Утор, нам всем надо как можно скорее бежать в Тени! – воскликнул Эйбер. – Лично я сделаю это прямо сейчас, пока нас не схватили!
Фреда оделила его испепеляющим взглядом.
– Насчет отца ничего не доказано, – сказала она сурово. – Его только подозревают. А нас даже не подозревают ни в чем, потому что мы не сделали ничего дурного. Может быть, нас подвергнут допросу, но нам скрывать нечего. А вот если ты обратишься в бегство, тогда решат, что ты в чем-то виновен, и будут действовать соответственно.

Предыдущая страница 22 Следующая страница


23 Джон Грегори Бетанкур

– Кто-то еще знает насчет отца, – сказал я, нахмурился, встал и заходил по комнате. – Вот почему все мы стали мишенями для вражеских ударов. Кто-то еще, кроме короля Утора, пытается убить нас за то, что натворил отец.
– Значит, по-твоему, это правда – то, что... – вырвалось у Эйбера.
– Да! Я... я чувствую это. – У меня пересохло во рту. Перед моим мысленным взором предстало изображение Узора. Какую бы сделку отец ни заключил с этой штуковиной, с этой силой, не являвшейся Логрусом, теперь я точно знал, что она связана со мной. Каким-то образом эта сила была связана с Узором внутри меня. Если бы кто-то вызнал о том, что мне известно, и о том, откуда я могу черпать силу, я был бы обречен на смерть. Эйбер тяжело опустился на стул.
– А я... Я так надеялся, что все это... ошибка, – выговорил он обреченно. – Кто-то замыслил кровную месть против отца. Но если он предал нас... предал короля Утора и Логрус...
– Не говори так! – прервала его Фреда. – Мы понятия не имеем о том, что он сделал и чего не сделал.
Эйбер поднял голову.
– Ты все знаешь. И Оберон тоже.
Я сглотнул подступивший к горлу ком. Но ответить не смог. И Фреда не смогла. Наконец я выдавил:
– Давайте поговорим об этом позже.
– Нельзя заставлять тетю Ланару ждать, – решительно проговорила Фреда, подобрала подол платья и встала. – Никому ничего не говорите. Я постараюсь выведать что-нибудь еще.
В остальном вечер прошел без особых происшествий. Вскоре все перешли в большой пиршественный зал. Мой дядюшка уселся во главе стола, моя тетка – справа от него, а я – слева, напротив нее. Эйбер и Фреда сидели ближе к середине стола. Осталось довольно много свободных стульев... Я предположил, что там должны были сидеть Ульянаш и его дружки. Дружки ушли рано и унесли с собой тело павшего дуэлянта.
Через два человека от меня сидела моя нареченная, Браксара.
Редко мне случалось встречать столь непривлекательную особу. Все в ней вызывало у меня отвращение – от лысой макушки, на которой торчали три рога, до рта, из которого высовывались хищные клыки, от нездорово бледной кожи до убийственно-злобного взора. И хотя я честно собирался заключить с ней брачный союз, дабы сдержать слово, данное тетке, я подумал о том, что этот брак мог бы только называться браком. Стоило мне узреть свою невестушку, и я сразу понял: надо придумать какой-то выход.
Ну да ладно: год – срок немалый, еще многое может случиться...
– Тост! – возгласил мой дядюшка Лейто и, встав, поднял кубок. – За Оберона и Браксару!
– За Оберона и Браксару! – прокричали все и тоже подняли кубки.
Взглянув на свою невесту, я обнаружил, что она изучает меня холодным взглядом. Я вымученно улыбнулся. Почему-то я догадался, что я ей противен не менее, чем она мне.
Когда гости начали расходиться, было уже довольно поздно. Эйбера и Фреду я почти не видел до конца вечеринки. Они собирали слухи и сплетни, а я мне очень недоставало брата и сестры. Тетя Ланара и дядя Лейто не спускали с меня глаз после окончания трапезы и успели представить меня целой веренице герцогов, герцогинь, баронов, лордов и леди, которых оказалось такое великое множество, что я скоро забыл их имена и уже не мог отличить одного от другого.
Но вот наконец они сочли, что настало время дать нам с Браксарой провести несколько мгновений наедине в саду рядом с бальным залом. Здесь, на тропинке между диковатыми растениями и небольшими движущимися командами, нам удалось перемолвиться парой фраз.
– Вы не такой, как я ожидала, – призналась мне Браксара.
– Вы тоже, – ответил я.
– Почему вы согласились на этот брак?
– Мне кое-что нужно от Ланары. Такова была названная ею цена. Прошу простить меня... но любовь тут ни при чем.
Она рассмеялась, и ее рожки сверкнули в свете луны.
– А когда, интересно знать, любовь имела что-то общее с супружеством?
Я пожал плечами.
– Я надеялся...
– Вам многое предстоит узнать.
Мы в неловком молчании прошлись по тропинке и вернулись в бальный зал, не сказав больше ни слова друг другу. Я не знал, что сказать ей, а она молчала.
Вскоре после этого Браксара удалилась, а остальные гости поняли это как намек на то, что пора и честь знать. Когда мы попрощались с последними из них, в доме остались наша тетка, дядя, Фреда, Эйбер, я и небольшая армия слуг, которая проворно занялась уборкой.
– Вечер весьма удался, – заявила тетя Ланара. – Его слегка омрачила только неприятность, случившаяся с лордом Ульянашем.
– Ее невозможно было избежать, – сказал я. – И меня немного утешает мысль о том, что он больше никому не испортит подобных вечеров.
Тетя одарила меня слегка изумленным взглядом.
– Между прочим, он пользовался недурной репутацией.
– Несмотря на свое происхождение.
– Верно...– Она вздохнула. – И все же, что было, то было, и того уж не вернуть. Нам лучше поговорить об удачных моментах вечера. Вы с Браксарой смотрелись прекрасной парой.
– Я никогда еще не видела столь великолепного вечера, тетушка Ланара, – сказала Фреда.
– Спасибо, моя милочка! – просияла тетка.
– Нам пора домой, – заметил Эйбер. – Уже поздно, а я отослал наш экипаж.
– Спасибо вам за все, тетя Ланара. – Я поцеловал ее в щеку. – И вам, дядя Лейто. – Я пожал руку старика.
Он обнял меня и прошептал на ухо:
– Береги себя, мальчик, береги. До меня дошло немало слухов о твоем отце. Говорят, будто он изменник.
Я быстро кивнул.
– Благодарю вас.
Эйбер вытащил Карту, и мы втроем мгновенно вернулись домой.

***

Все мы устали, но все же немного задержались в спальне у Эйбера, куда нас доставила Карта. Я обвел взглядом комнату, в которой царил живописный беспорядок. Письменный стол был завален недорисованными Картами, к стенам было прислонено несколько десятков больших картин, в том числе – несколько портретов Фреды, повсюду валялись горы кистей, стояли баночки с разведенными красками и горшочки с сухими пигментами. Даже ковры на полу были усеяны пятнышками и потеками краски. Несмотря на такой раскардаш, комната производила очень приятное, обжитое впечатление.
Эйбер, сняв с двух стульев картины, освободил их для Фреды и меня, а сам примостился на краешке кровати. Как только мы все расселись, первой заговорила Фреда.
– Положение складывается неблагоприятно для отца, – сказала она. – В результате его бегства все лишь убедились в его вине.
– Скорее всего, – согласно кивнул я. – А кто-нибудь представляет себе, куда он мог направиться?
– Никто этого не знает, – ответила Фреда со вздохом. – Наверное, он умеет заметать следы. Кроме того, меня кое о чем предупредили. Если отец вернется, мы должны немедленно известить об этом советников короля Утора. Если мы этого не сделаем, нас будут судить как соучастников и поступят с нами соответственно.
Я услышал, как Эйбер сглотнул слюну.
– Все понятно, – выговорил он. – Или отец, или мы. Придется выбирать.
– Нет, не придется, – возразил я. – По крайней мере – пока. Он еще не вернулся домой. И если он вообще не вернется...
– То нам нужно будет волноваться только из-за того, что кто-то вознамерился всех нас прикончить, – закончил за меня начатую фразу Эйбер. – Просто восторг.
– Возможно, со смертью Ульянаша покушения на нас прекратятся, – предположила Фреда. – Если это он их замышлял...
– Он участвовал в этом, – уверенно проговорил я, вспомнив о башне, сложенной из черепов. – Но не он – главный. Наш самый страшный враг все еще жив.
Позднее, когда я уже перебрался к себе в спальню и совсем уже вознамерился улечься спать, я вдруг испытал странные ощущения. Кто-то пытался связаться со мной через Карту. Я подумал, что это Эйбер, и распахнул ему навстречу свое сознание.
– В чем дело? – спросил я. Изображение передо мной вибрировало и мерцало, но никак не прояснялось, как будто что-то мешало хорошей связи. – Кто это?
В ответ прозвучал негромкий неприятный и смутно знакомый смех.
– Не узнаешь собственного брата? Ты бросил меня в Джунипере.
– Локе? – догадался я.
– Молодец, додумался, – насмешливо отозвался мой собеседник. Я поежился – настолько знакомо звучал его голос.
– Локе мертв, – возразил я и насторожился. – Кто ты такой?
Разделявшая нас пелена немного рассеялась, и я увидел стоящего передо мной погибшего брата.

ГЛАВА 26

Я прищурился. Этот человек действительно выглядел в точности, как мой сводный брат – от дерзкой ухмылки до чванливой походки. Он сделал два шага вперед и уставился на меня в упор.
– Локе мертв, – повторил я. – Я видел, как он умер. Мы сожгли его тело на погребальном костре.
– А у тебя более твердокаменная башка, чем я думал. Если бы хоть у кого-то из тех, кто там был, имелась хоть капля здравого смысла, я бы к тому и обратился. Но помочь мне можешь один только ты. Ты хочешь выяснить, кто изничтожает наше семейство или нет?
Я удержался от дерзкого ответа. Этот человек определенно разговаривал в манере Локе. Когда мы впервые встретились с ним в Джунипере, мне сразу захотелось вколотить его кулаками в землю. Он был груб, нагл и нетерпим ко мне – наверное, таким и должен был быть типичный лорд Хаоса.
– Конечно, хочу, – ответил я. – Но мне нужно, чтобы ты доказал, что ты – это ты.
– Спроси у Фреды. Она тебе скажет.
Я пожал плечами.
– Она-то уверена. А я – нет. Я был рядом с Локе, когда он умирал.
– Это был не я.
Я немного помедлил и спросил:
– А кто же это был, в таком случае?
– Не знаю. Меня опоили каким-то зельем, выкрали из Джунипера и держали в плену. Те, кто меня выкрал... ладно, не буду вдаваться в подробности, скажу короче: я бежал из плена, а большая часть моих мучителей – на том свете. Я готовился действовать. Но мне понадобится помощь – твоя, Фреды, всех остальных. Время вот-вот наступит.
– Наступит время для чего?
– Для атаки. Я знаю, кто наш враг. Это король Утор.
Я растерялся. Все это почти совпадало с моими предположениями. Если Локе не врал и если это вправду был Локе, то нам предстояли большие, очень большие перемены. И я сильно сомневался в том, что эти перемены – к лучшему.
– Где ты? – спросил я.
– В одной далекой Тени. Здесь время течет быстрее... намного быстрее. У меня было шесть месяцев на то, чтобы собрать войско. Мы можем помочь друг другу, Оберон. Я намереваюсь покорить Хаос и стать королем.
– А Дэвин с тобой? – неожиданно поинтересовался я.
Мой собеседник растерялся.
– Нет. Он сейчас в поле. Вместе с войском. Почему ты спрашиваешь?
– Мы потеряли его во время сражения... Его тело так и не нашли.
– Он помог мне бежать.
– А Фенн и Изадора? Они ушли, чтобы найти подкрепление, но так и не вернулись в Джунипер и до Владений Хаоса не добрались...
– Я не знаю, где они.
Мне вдруг стало зябко. Я знал, что этот тип говорил с Фенном. Значит, он лгал мне. Это не мог быть мой брат. Если он знал какие-то тайные подробности о Фреде, значит, Локе с кем-то этими секретами поделился... может быть, с Тэйном или с Мэттьюсом. Возможно, они проговорились, когда их жестоко пытали. А вот из этого следовало, что мой собеседник состоял в союзе со змеем, обитавшем в башне, выстроенной из черепов.
– Ну, ладно, – проговорил я, ничем не выдав своей растерянности. Я не мог позволить ему догадаться, что я его в чем-то подозреваю. – Где мы встретимся? Здесь?
– Нет. За вашим домом следят. – Он нахмурился, у него на лбу залегли длинные морщины. – Нынче ночью я отправлюсь во Владения Хаоса. Быть может, ты сумеешь встретиться там со мной. У меня есть союзники, которые помогут мне захватить власть, когда пробьет мой час.
Я кивнул.
– Все верно. Ты ведь полнокровный лорд Хаоса, правда? Стало быть, ты можешь легально претендовать на престол?
– Да.
Я снова кивнул.
– Где?
– На площади Цагот. Знаешь, где это?
– Нет, но найду.
– Держи. – Его рука взметнулась, и что-то белое полетело ко мне по воздуху. Я машинально поймал этот предмет. Это оказалась волшебная Карта, на которой была изображена незнакомая площадь, окруженная мрачными, зловещего вида домами.
– Площадь Цагот, – повторил мой собеседник. – Приходи один.
Один... Это для того, чтобы со мной было легко разделаться. Я старательно улыбнулся и кивнул. А в следующий миг контакт прервался.
Я поразмыслил над тем, как мне быть, и в конце концов решил пока ничего не предпринимать. Мнимый Локе заявил, что за нашим домом следят. Это не могло быть правдой, иначе он знал бы о том, что Фенн сейчас находится здесь. Заклятия-обереги, которыми окутал наш дом Эйбер, продолжали исправно работать.
Я пойду на встречу с ним и получу ответы. Или убью его, пытаясь получить ответы.
Но тут у меня возник еще один вопрос. Этот тип связался со мной через Карту. Откуда она у него взялась? Как он ее раздобыл? Я нахмурился. Насколько мне было известно, Эйбер нарисовал всего две карты с моим портретом: одну для Фреды и еще одну – для себя. Но если Карты умели изготавливать отец и Эйбер, может быть, и другие члены нашего семейства были не лишены такого таланта... Я решил, что нужно будет попозже расспросить Эйбера об этом.
Достав колоду волшебных Карт, которую мне дал Эйбер, я разыскал Карту отца. Глядя на нее, я постепенно сосредоточился и ощутил странное шевеление вдали, а потом возник контакт... Я услышал голос, но отца не увидел.
– Кто это? – спросил он.
– Это Оберон. Мне нужно поговорить с тобой.
– Сейчас не самое удачное время.
– Очень может быть, что я нарвусь на засаду. Мне нужен твой совет.
– Подожди...
И все. То есть – ничего. Я не понял: то ли он намеренно прервал контакт, то ли что-то или кто-то нарушил связь между нами.
Еще дважды безуспешно попытавшись установить связь с отцом, я спустился вниз, взял из скромного арсенала на первом этаже небольшой арбалет, зарядил его стрелой и вернулся к себе. Я пробыл у себя ровно столько времени, чтобы написать записку о том, что со мной произошло и куда я направился. Если бы дома объявился отец, он мог бы последовать за мной, если бы записку обнаружили Эйбер и Фреда, они бы поняли, что стряслось... и что тот человек, который почти наверняка не был Локе, а лишь играл его роль, скорее всего, обманул и убил меня. Потом я пристегнул к перевязи заколдованный меч, который Эйбер позаимствовал для меня в отцовских покоях.
– Я ухожу, – сообщил я Порту. – Как только мимо будут проходить Эйбер или Фреда, впусти их. Скажи им, что я оставил для них записку на письменном столе.
– Слушаю и повинуюсь, господин!
Я захватил с собой две карты – отцовскую и ту, на которой Эйбер изобразил мою спальню – и убрал их в кошель, притороченный к поясу. Затем я взял ту Карту, которой меня снабдил Псевдо-Локе, и отправился на площадь Цагот на полчаса раньше условленного времени.
Как на картинке, так и наяву, место под названием Цагот являло собой небольшую, вымощенную большими каменными плитами площадку. Темные дома подступали к ней со всех сторон. Четыре луны плавали по небу в разных направлениях, звезды кружились подобно светлякам. Я огляделся по сторонам в полумраке и рассмотрел у дальнего края площади несколько статуй отвратительно обезображенных людей с мечами в руках. Только там и можно было спрятаться, что я и сделал. Ушел за статуи и присел на корточки за пьедесталом одной из них. Отсюда был виден центр площади, а меня видно не было.
Я достал Карту отца и пристально вгляделся в нее. Я ощутил, как где-то вдалеке что-то дрогнуло, но контакт не установился.
– Я – на площади Цагот, – проговорил я. – Если ты слышишь меня, мне бы вправду не помешала твоя помощь.
Ничего не произошло. Ни ответа, ни ощущения присутствия отца, ни единого слова. Я вздохнул и убрал карту в кошель. Вот тебе и отцовская забота. Я так и знал.
Как я и думал, ждать мне долго не пришлось. Неожиданно на площади появился мнимый Локе. Он был один. Обнажив меч, он встал, готовый атаковать меня в то мгновение, как только я попытаюсь переместиться на площадь с помощью той карты, которую он мне дал. Если бы я явился вовремя, он бы очень быстро со мной покончил.
Но вышло по-другому. Я бесшумно поднялся, прицелился и выстрелил из арбалета в спину моего врага.
Но он, видимо, почувствовал, что к нему летит стрела. Резко развернувшись, он безо всякого труда схватил ее на лету.
– Итак, – процедил он сквозь зубы, – ты все знаешь.
– Да, – отозвался я, выхватил меч из ножен и вышел на площадь. Рукоять волшебного клинка лежала в моей руке так удобно, будто его выковали специально для меня. Я шагнул вперед. – Тебя выдал Фенн. Ты разговаривал с ним. А он сейчас – в нашем доме.
Мой противник покачал головой и сбросил свое лицо – в точности так, как змея сбрасывает кожу. Я замер и вытаращил глаза, зачарованный и испуганный. Это был не Локе. Этого я ожидал. Но то лицо, которое я увидел под фальшивой личиной... Ульянаш?
– Ты покойник, – сказал я. – Я тебя убил!
– Ты так же непроходимо глуп, как твой папаша, – осклабившись, проговорил Ульянаш и стряхнул кусочки кожи, налипшие в уголках глаз. – Здесь у тебя нет власти, богохульный выродок! Ты ничего не знаешь о том, как здесь принято себя вести. И не надейся выстоять против лорда Хаоса, который желает твоей смерти.
– Однажды мне это удалось.

Предыдущая страница 23 Следующая страница


Хаос и Амбер 24

– Это был мой двоюродный брат Ороль. Я не смог прийти на пирушку к леди Ланаре, чтобы самолично прикончить тебя, поэтому послал туда его вместо себя. Мы с ним очень похожи. Если мы меняемся местами, то можем кого хочешь обмануть.
– Я убил его, могу убить и тебя. – Я пожал плечами. – Вряд ли ты лучше дерешься, чем он.
– Вот и видно, как мало ты знаешь.
С этими словами он поднял меч и двинулся ко мне.
– Объясни-ка мне кое-что, – проговорил я, стараясь вытянуть из него нужные мне сведения. Я пошел по кругу, выдерживая расстояние в двадцать футов между мной и Ульянашем. – Не дай мне умереть невеждой.
– Ты родился невеждой. Ты вырос невеждой. Что дурного в том, чтобы ты и подох невеждой?
Ульянаш совершил прыжок, быстро приблизился ко мне и сделал выпад. Я парировал его удар и отступил. Мне нужно было, чтобы он говорил, чтобы он выдал мне столь нужные сведения. Умом он не блистал, как и говорили о нем Эйбер и Реалла, иначе разве согласился бы болтать языком во время схватки?
– Я знаю больше, чем ты думаешь, – ответил я.
– Ну, так расскажи мне что-нибудь. – Он замедлил свое наступление. – Может, сумеешь купить себе жизнь, если знаешь что-нибудь нужное для меня.
Я хмыкнул.
– А может, ты себе купишь жизнь? Давай поторгуемся, а?
Он пожал плечами.
– Ты так или иначе сдохнешь. Почему не поторговаться? Мне надо выспросить тебя кое о чем.
– Я – первый, – поспешно заявил я. – Змей в башне из черепов – это кто такой?
Ульянаш явно очень удивился.
– Лорд Зон, – ответил он. – И какой тебе, спрашивается, от этого прок? Теперь моя очередь. Вправду ли Дворкин владеет Судным Камнем?
– Не знаю, – честно и откровенно ответил я.
– Неправильный ответ.
И Ульянаш без предупреждения нанес удар. Посеребренное лезвие его меча преодолело линию моей отчаянной обороны и задело мое правое плечо. Рана получилась неглубокая – царапина, не более, но сначала место ранения сильно защипало, а потом онемело. От плеча к кончикам пальцев пополз ледяной холод. Я с ужасом осознал: лезвие меча Ульянаша было пропитано ядом.
– Не хочешь ответить по-другому? – поинтересовался мой враг, отступив на шаг.
– Я не могу по-другому сказать правду. Я слыхом не слыхивал ни о каком Судном Камне. Что эта штука?
– Рубин, размером чуть меньше мужского кулака.
– Ага. – Я кивнул, поняв, о каком рубине речь. Когда мы жили в Джунипере, отец однажды каким-то хитрым способом засунул меня внутрь этого камешка. И там у меня раскрылось сознание, и я увидел Узор внутри себя.
– Так ты знаешь, что это за камень?
– Да. Просто я не знал, что у него есть название.
– Где он находится?
– Он у моего отца. А в чем дело-то?
У меня вдруг странным образом согрелась правая рука. Рукоять меча... Может быть, она что-то делала? Может быть, она могла нейтрализовать яд? Я крепче сжал рукоять в пальцах. Онемение вроде бы стало расходиться по руке помедленнее.
– Этот камень... без него нельзя управлять Логрусом. Моя очередь. Где он сейчас?
– Понятия не имею. Когда я его видел в последний раз, он был в отцовской лаборатории в Джунипере. Может, он и до сих пор там.
Ульянаш пару мгновений молча таращился на меня, потом кивнул.
– Я тебе верю, – изрек он. – Честно сказано.
– А теперь я спрашиваю, – сказал я. – Кому служит лорд Зон? Я знаю, что не королю Утору.
– Лорд Зон служит самому себе. В один прекрасный день он станет королем Хаоса.
– А ты – его правой рукой? А у вас заговор – похуже того, в котором обвиняют моего отца.
Ульянаш презрительно скривился.
– Да если на то пошло, твой папаша нам даже и помог отчасти. Из-за него положение Утора стало шатким. Его самые верные сторонники – и те в сомнениях. А когда мы нанесем удар...
Я заметил, как что-то мелькнуло за левым плечом Ульянаша. Кто-то ступил на площадь Цагот, выйдя ниоткуда, прямо из воздуха. Эйбер, что ли?
Нет... Это был мой отец! Он держал в руке обнаженный меч. По всей вероятности, он все же получил мою весточку и последовал за мной.
Я глубоко вдохнул и выдохнул. Вся правая сторона у меня потяжелела и замерзла. Тепло, исходившее от рукояти волшебного меча, не помогало. Онемение начало заползать в грудную клетку. Не удивительно, что Ульянаш так часто выходил победителем в поединках, если обрабатывал свое оружие ядом. А когда холод доберется до сердца...
– Похоже, мне тебя больше спрашивать не о чем, – заявил мерзавец и поднял меч. – Готовься к смерти, сынок Дворкина!
Отец тем временем продолжал подкрадываться к Ульянашу сзади. Он двигался ловко и бесшумно, как кот. Еще ни разу в жизни я не испытывал такой радости при виде кого бы то ни было. Нужно было потянуть время, нужно было заставить Ульянаша говорить еще хотя бы несколько секунд.
– А мне осталось задать тебе один-единственный, последний вопрос, – сказал я и опустил меч – так, словно был не в силах его держать. – Мне непременно нужно узнать... Чья затея – нападение на наше семейство в Джунипере? Твоя?
– А то чья же, – фыркнул Ульянаш и расхохотался. Я уронил голову на грудь.
– Так я и думал.
Он шагнул ко мне, держа меч наготове.
– А что это у тебя там, за спиной, а? – прошептал я.
Он чуть было не обернулся, но сразу же спохватился – ну конечно, ведь эта уловка была стара как мир. А одумавшись, Ульянаш осклабился от уха до уха и воздел свой меч, готовясь нанести мне смертельный удар.
В это мгновение мой отец ловко размахнулся и одним ловким ударом снес голову Ульянаша с плеч. Меня обрызгало кровью, а потом ее струи взмыли к небу. Обезглавленное тело с глухим стуком рухнуло на каменные плиты.
– Я пришел сразу, как только смог, – сказал отец. Он наклонился и отер кровь с лезвия меча об рубаху Ульянаша. – С тобой все в порядке, мой мальчик? Готов еще потрудиться нынче ночью? Ты мне нужен.
– Его меч был отравлен. – Я болезненно скривился. – Он меня ранил. Похоже, я...
И я почувствовал, что теряю сознание.

ГЛАВА 27

Я медленно пришел в себя. Все тело у меня затекло. В открытое окно лился солнечный свет и озарял довольно симпатичную комнату. Беленые стены, длинная узкая кровать, дощатый пол. За окном распевали птицы. Мы находились в какой-то из Теней.
– Отец! – позвал я.
Ответа не последовало. Похоже, меня снова бросили на произвол судьбы.
Плечо у меня было перевязано. Я сел, осторожно размотал повязку и обнаружил на месте раны свежий розовый рубец. По всей вероятности, я пробыл здесь несколько дней. Рана от ножа тоже затянулась.
Я умылся, оделся и вышел в соседнюю комнату. Там стоял и словно дожидался меня небольшой столик, на котором лежала корзинка с хлебом вчерашней выпечки, стояла бутылка красного вина и белела записка следующего содержания: «У меня срочное дело в другой Тени. Время здесь бежит очень быстро, поэтому до моего возвращения, наверное, пройдет несколько дней. Набирайся сил. Мне нужна твоя помощь».
Подписи под посланием не было.
Я неторопливо поел. Черствый ржаной хлеб чуть-чуть залежался, но об этом можно было забыть, запивая его превосходным вином.
Я пережевывал хлеб, и вдруг у меня возникло странное ощущение: мне показалось, что за мной кто-то следит. Я вспомнил змея из костяной башни, который выследил меня с помощью крови Тэйна... «Лорд Зон» – вот как назвал его Ульянаш. Очень может быть, что Зон и теперь подглядывал за мной и проклинал тот день, когда моя нога ступила во Владения Хаоса. Оставалось надеяться на то, что в лице Ульянаша он потерял одного из своих главных подручных.
Видимо, Узор внутри меня обладал какими-то особыми свойствами. Вот и посмотрим, как ими можно воспользоваться.
Я взял столовый нож и принялся чертить на столе перед собой изображение Узора. Занимаясь этим, я почувствовал, как мое зрение покинуло реальность, окружавшую меня здесь и сейчас. Я видел, как темные линии, нити, заряженные силой, поднимались от поверхности стола. Они сложились в Узор и медленно закружились в воздухе. Я пожелал, чтобы Узор поднялся выше... еще выше... и еще, чтобы он стал больше... еще больше, чтобы он окружил и защитил меня.
И вдруг... словно дверь захлопнулась, и ощущение того, что за мной кто-то подсматривает, разом исчезло. Какую бы связь лорд Зон ни наладил между кровью Тэйна и мной, между башней, сложенной из черепов и этим скромным домиком, эта связь прервалась.
Я мысленно отпустил Узор, и он распался. Остались только царапины на крышке стола – и все. Я задышал ровнее и спокойнее. Славно. С одной задачей я разобрался.
Получалось, что я тоже мог худо-бедно справляться с кое-какой настоящей магией, хоть и не имел в этом деле нужной сноровки. По крайней мере я мог себя защитить от тех, кто желал за мной подглядывать.
Я воспользовался Узором – и мои подозрения еще более окрепли... Отец вправду вступил в союз с какой-то силой, отличной от Логруса. И он передал дар этого Узора мне по наследству... Вот только я пока никак не мог взять в толк, какую роль во всем этом играет Судный Камень.
Я вздохнул. Наши враги ждать не станут. Я не мог торчать в этом домишке и ждать, когда отец соизволит вернуться. До сих пор любые мои решительные действия вознаграждались... начиная от вечеринки в доме тетушки Ланары до поединка с настоящим Ульянашем. «Если быть честным до конца, – урезонил я себя, – быть бы тебе покойничком, если бы папочка вовремя не подоспел». Но с другой стороны, разве как раз не для этого на свете существуют родители?
Пора было перенести поле сражения к лорду Зону и его башне. Во сне я бывал там довольно часто и знал, как это место выглядит. Теперь настала пора попытаться нарисовать Карту.
Я наклонился к столу, окунул указательный палец в стакан с вином, встал и подошел к ближайшей побеленной стене. Мой братец Эйбер всегда, прежде чем приступать к изображению портрета или пейзажа на волшебной Карте, рисовал контуры Логруса. Отец объяснял мне, что это не так уж необходимо. Он, в отличие от Эйбера, мог рисовать Карту, постоянно держа Логрус перед мысленным взором. Я не мог пользоваться силой Логруса, поскольку никогда не проходил по нему, но Узор внутри меня вроде бы обладал примерно таким же могуществом.
Я постарался как можно более отчетливо представить себе мой Узор и начал рисовать башню, сложенную из черепов, вид изнутри. Я набросал жертвенный камень, винтовую лестницу из берцовых костей, дверь, из которой адские твари выволакивали моих братьев на пытки. Картинка приобрела живость, возникло чувство реальности, нахождения там. внутри башни, хотя мой рисунок и представлял собой всего лишь бледно-розовые линии на белой стене. Я понял: стоит мне пожелать этого – и я сумею оживить это изображение и войти в него.
Слизнув остатки вина с пальца, я отошел назад. Да, неплохо получилось. Плохо ли, хорошо ли, но я сотворил волшебную Карту. И я знал, что она будет работать.
Сходив в спальню, я взял меч, нашел перо и чернила, которыми пользовался отец, взял листок с его запиской и на обратной стороне написал о том, как я ему благодарен, и сообщил, что я отправился в башню, сложенную из черепов, дабы вызволить Тэйна. «Если все пройдет удачно, – так я писал, – я вернусь в наш дом в Запределье. Если нет... пусть свяжется со мной через Карту и вытащит меня».
Потом я вернулся к той картинке, которую изобразил на стене в соседней комнате, встал напротив нее и сосредоточился. Постепенно я почувствовал, как картинка оживает передо мной. Рисунок потемнел, появились оттенки коричневого и черного цветов... тени удлинились... проступила глыба жертвенного камня... потом – спираль винтовой костяной лестницы... проем в стене, через который выводили узников...
Проем стал больше... еще больше... заполнил собой стену.
Я сжал рукоять меча и шагнул в этот проем.
Внутри башни оказалось пусто. Я догадался об этом по гулкому эху, сопровождавшему мои шаги. Там, в глубокой тени, где прежде я видел лорда Зона, теперь никого не было. Его зловещее присутствие не ощущалось.
Я на цыпочках пробрался к темному дверному проему и выглянул в узкий коридор, который уходил по спирали вниз. Там горел один-единственный факел. Я помедлил и прислушался, но не услышал ничего... ни скрипа кожи, ни позвякивания доспехов, ни стонов узников.
Я пошел вперед, ступая медленно и бесшумно и держа наготове меч. Мне не верилось, что удастся вот так вот просто и легко выручить Тэйна из беды.
Коридор вел меня вниз. Через какое-то время я подошел к нескольким дверям. Все они были заперты. Что это – темницы? Я отодвинул засов на первой двери и открыл ее настежь. За дверью оказалась крошечная каморка, где едва можно было улечься на пол во весь рост. В углу валялся прикованный к стене цепями скелет, кости которого были местами обглоданы. Сохранились клочки одежды, но ничто не подсказало мне, кто это мог быть. Мне оставалось лишь надеяться, что это – не кто-то из моих пропавших без вести братьев и сестер.
В двух следующих камерах было пусто.
В четвертой я нашел Тэйна.
Его не сковали цепями. Он лежал на куче соломы у дальней стены. Его оголенная грудь и руки были покрыты множеством загноившихся ранок и порезов – все выглядело в точности так, как во время моего последнего странствия сюда в момент видения. Желтая корка склеивала веки Тэйна. На секунду у меня мелькнула мысль о том, что он, быть может, мертв, но затем я склонился к нему, и, когда на его лицо легла моя тень, он застонал и попытался оттолкнуть меня.
– Лежи, не шевелись, – тихо произнес я. – Я – твой брат Оберон. Я здесь для того, чтобы спасти тебя.
Тэйн начал метаться и бессвязно кричать. Он явно лишился рассудка. Хорошо еще, что он и сил лишился тоже. Он был слаб, как ребенок. Одной рукой я прижал его руки, а потом поднял его и перебросил через плечо. Он оказался на удивление легким – наверное, он теперь весил не более ста фунтов. Еще бы – он так исхудал... Кожа да кости. Мне было совсем не трудно нести его.
Но как только я развернулся, чтобы покинуть узилище, неожиданно стало темно. В дверном проеме столпилось с полдюжины стражников. Это они заслонили свет факела. Все адские твари стояли с мечами наготове.
Я облизнул пересохшие губы и тоже выставил перед собой меч. Мне предстояла непростая задача: пробиться вперед, при этом защищая Тэйна.
Но стражники не стали биться со мной. Они попросту захлопнули дверь и заперли ее с обратной стороны. Я услышал, как с грохотом опустился на скобы засов.
Меня окружил мрак. У меня препротивно засосало под ложечкой. Тэйн застонал.
– Еще рано сдаваться, – сказал я ему.
Он не отозвался. Я уложил его на кучу соломы, уселся рядом с ним, прижался спиной к стене и положил меч поперек коленей.
Я извлек Карту из кошеля, притороченного к ремню – ту, на которой была изображена моя комната в Запределье. В щель под дверью просачивалась парочка тоненьких полосок света. Я наклонял Карту до тех пор, пока свет не упал на нее. Разглядев изображение более или менее четко, я сосредоточился.
Картинка должна была ожить, но она не оживала. Я чувствовал... да ничего я не чувствовал! Нечто, какое-то заклятие лорда Зона, не давало Логрусу работать здесь.
Словом, мой первый план возвращения блестяще провалился. Я убрал Карту в кошель. И тут, прежде чем я успел попытаться самостоятельно нарисовать Карту с собственным Узором, свет угас окончательно, и я очутился в кромешной темноте... Теперь нечего было и думать о том, чтобы что-то разглядеть и нарисовать новую Карту.
Я вздохнул. Теперь оставалось только надеяться на отца.
«Теперь уж недолго, – думал я. – Не может быть, чтобы ждать пришлось долго».

ГЛАВА 28

Прошла, как мне показалось, целая вечность, до того мгновения, как я испытал знакомое чувство: кто-то пытался наладить со мной связь через Карту. Я раскрыл сознание и потянулся к тому, кто хотел установить со мной контакт.
Передо мной появился Дворкин на фоне белых стен уже знакомого мне домика. За его левым плечом на стене розовела вычерченная мной «винная» Карта.
– Где ты? – спросил отец.
– Я в темнице с Тэйном. Вытащишь нас?
Он кивнул и протянул правую руку.
– Хватайся.
Я поднял обмякшее, неподвижное тело брата, взялся за руку отца, и он перетащил нас обоих в спасительный домик. Как только мрачные стены темницы исчезли, я не удержался от радостной улыбки.
– Вот спасибо! – вырвалось у меня. – Я так тебя ждал.
Дворкин посмотрел на меч, который я держал в руке.
– Разоружать тебя, как я вижу, не стали. Что произошло?
– Это была ловушка, – ответил я.
Я отнес Тэйна в спальню, уложил на кровать и сел рядом с ним. Он шевельнулся и затих. При ярком дневном свете он выглядел еще хуже, чем в темнице. И все же он, видимо, был парень крепкий, иначе уже давным-давно бы не выдержал таких мучений и умер.
– Я вошел в темницу, где держали Тэйна, и нас заперли, – продолжал я. – Я пытался выбраться с помощью одной из Карт, нарисованных Эйбером, но, наверное, там у этих подонков работают какие-то заклятия, мешающие Логрусу – как было в Джунипере.
– Интересно, – кивнув, проговорил отец.
– Они пока не догадались, что ты уже не пользуешься Логрусом.
Дворкин хмыкнул.
– Ты знаешь слишком много, мой мальчик! Хорошо еще, что тебе не учинили допрос.
Он быстро осмотрел раны Тэйна.
– Обезвоживание и большая потеря крови, судя по всему, – заключил он. – И голодание. Но раны на самом деле не так ужасны, они только выглядят страшно. Принеси ему чего-нибудь попить.
– Воды... – вдруг выдохнул Тэйн.
Я поискал в соседней комнате, но нашел только недопитое мной вино. Его осталось с полбутылки. Я налил вина в стакан, подошел к Тэйну, приподнял его голову, и он начал пить маленькими глотками.
Он осушил стакан, откинулся на подушку и то ли уснул, то ли потерял сознание.
– Что нам с ним делать? – спросил я. – Не знаешь ли ты каких-нибудь надежных Теней, где враги не разыщут его?
– У меня есть на уме кое-что получше.
Он достал новенькую Карту и протянул ее мне. На Карте была изображена библиотека в нашем доме в Запределье. Краска блестела – Карта явно была нарисована недавно.
– Доставь его к Фреде. Она его выходит. Для них дом сейчас – лучшее место. Более безопасного убежища мне не придумать.
– Эйбер и Фреда окутали дом заклятиями-оберегами, – сообщил я отцу.
– Знаю, – кивнул он. – Я тоже. Ну, действуй.
– А что потом? Когда я тебя снова увижу? Ты же говорил, что тебе нужна моя помощь.
– Нужна. И будет нужна. – Он склонил голову. – Я вскоре свяжусь с тобой. Но сначала мне нужно совершить одну срочную вылазку...
Я поднял Тэйна с кровати, а потом взглянул на Карту и смотрел до тех пор, пока меня со всех сторон не окружила библиотека. Свитки пергамента, книги, стол...
Я шагнул вперед – и оказался там. За столом сидели и разговаривали Фенн и Эйбер. Они вскочили и устремили на меня радостные и изумленные взгляды.
– Это Тэйн? – воскликнул Эйбер.

Предыдущая страница 24 Следующая страница


25 Джон Грегори Бетанкур

– Да.
– Но как...
– Я спас его, – просто ответил я.
Я намеренно не стал упоминать о роли отца в этом приключении – если бы мои братья узнали слишком много лишнего, их могли бы счесть заговорщиками вместе с Дворкином и со мной, и тогда их ожидало бы соответствующее наказание. Вот в это мгновение я и осознал, что я и есть заговорщик, хотел я того, или нет. Уж конечно, будучи наделен таким Узором, какой имелся внутри меня, я никак не мог надеяться на союз с королем Утором и Владениями Хаоса. Узнай об этом и его приближенные – меня сразу же бы уничтожили. Мое будущее ждало меня где-то в иных краях – где-то там, возле той силы, с которой заключил союз наш отец.
– Позволь, я помогу тебе, – сказал Фенн, протягивая руки, и я передал ему Тэйна.
Фенн вышел из библиотеки. Мы с Эйбером проводили его на тот этаж, где располагались наши комнаты. Фенн знал, какая дверь ведет в покои Тэйна, и тот страж, чья физиономия была вырезана на створке, впустил всех нас, не задав ни единого вопроса. Видимо, стражи дверей в чрезвычайных случаях вели себя с пониманием.
Неожиданно на пороге появился Анари. Вид у него был озабоченный.
– Лорд Тэйн? – взволнованно спросил он. – Он...
– Жив, – успокоил я старика-домоправителя. – Но без сознания. Найди Фреду и попроси ее прийти сюда. А потом распорядись, чтобы нам принесли теплого бульона и много-много воды. Он, наверное, несколько недель ничего не ел.
– Хорошо, господин.
Анари развернулся и опрометью побежал по коридору.
Я вернулся к кровати. Тэйн пошевелился и приоткрыл глаза. Фенн подсунул ему под голову подушки.
– Мне... сон приснился... – прошептал наш брат.
– Постарайся не думать об этом, – посоветовал ему Эйбер. – Главное, что ты здесь и тебе ничто не грозит.
Вошла Фреда.
– В чем, я хотела бы знать, дело? – сердито вопросила она, но, увидев Тэйна, стремительно подошла к кровати и отстранила Фенна и Эйбера.
– У меня такое подозрение, – сказал Эйбер, вытянув меня в коридор, – что тебе просто не терпится нам обо всем рассказать.
Я усмехнулся.
– С рассказами придется повременить. Я жутко устал и дико хочу спать. Если на нас нападут – можете меня разбудить, но не раньше.
– Но как же твоя встреча с Локе! Что там стряслось?!
– Это был не Локе, – не вдаваясь в подробности, ответил я. – Незадолго до того мгновения, как я его прикончил, этот мерзавец сказал мне, где держат Тэйна. А потом я пошел и вытащил его оттуда. Вот и все.
Заметив меня, Порт услужливо распахнул дверь.
– Никого, – распорядился я после того, как он закрыл за мной дверь, – ко мне не впускать. А в особенности – братьев, сестер и хорошеньких полуодетых девиц.
– Чрезвычайно мудрое решение, – отметил Порт, и я понял, что он искренне рад.
Наверное, я проспал не более двух-трех часов до того момента, как кто-то схватил меня за плечи и принялся грубо трясти.
– Ну, что еще? – простонал я и решил, что если это Эйбер снова просочился ко мне с помощью своего, судя по всему, неистощимого запаса Карт, то на этот раз я его точно четвертую.
Но это оказался не Эйбер. Это оказался отец.
– Одевайся. Быстро и тихо, – приказал он. – Мы уходим. Я тебе говорил, что мне нужна твоя помощь. Час пробил.

ГЛАВА 29

– Вот ты уже сколько времени твердишь мне, что тебе нужна моя помощь, – пробормотал я и сел. – А в чем, если не секрет?
– Да так... много в чем, – уклончиво отозвался Дворкин. – Ко всему прочему, я просто скучаю по тебе, мой мальчик. Нам стоит проводить больше времени вместе...
Я почему-то догадался, что сейчас он не намерен мне больше ничего рассказывать. Когда он в прошлый раз вот так появился неведомо откуда и вытащил меня из кровати, дело было в Илериуме, и тогда он мне спас жизнь. Стоило мне выйти за дверь – и адские твари подпалили тот дом зеленым пламенем и сожгли его дотла.
Я принялся натягивать штаны.
– Нам грозит нападение врагов? – поинтересовался я, натянул левый сапог и топнул ногой, чтобы он получше сел. – Если так, то нужно всех вывести из дома.
– Никто не знает о том, что я здесь, – ответил отец. – И я не думаю, что на нас кто-нибудь нападет. По крайней мере нынче ночью этого не случится.
– Меч мне понадобится?
– Надеюсь, нет. Но на всякий случай захвати.
Я хмыкнул, натянул правый сапог, надел рубаху и зашнуровал ворот. Я бы так и так взял с собой меч, независимо от пожеланий отца. Но раз он все же порекомендовал мне взять оружие, значит, предстояла драка.
Наконец я встал, выпрямился и, застегнув перевязь с мечом, проверил, легко ли вынимается меч из ножен.
– Готов, – оповестил я отца.
– Этот меч... Я все хотел спросить, откуда он у тебя.
– Эйбер позаимствовал его для меня. Мне понадобился этот клинок для вечеринки в честь моей помолвки. Через год мне предстоит жениться на моей кузине Браксаре.
Дворкин уставился на меня и покачал головой.
– Оберон... Как только ты ухитряешься вляпываться в подобные истории? Я поговорю с ее родителями. Она тебе не пара.
– Можешь особо не переживать. Вряд ли они пожелают отдать свою обожаемую дочурку за сына изменника.
Отец изумленно посмотрел на меня.
– Не изменника... а основателя новой династии!
– Я был бы очень рад, если бы мне удалось выйти из всех этих передряг живым, – со вздохом выговорил я.
Дворкин покачал головой и извлек из потайного кармана Карту, которой я никогда прежде не видел. Она была прорисована самым старательным образом – не то, что те поспешные неаккуратные наброски, которые он делал в Джунипере. Кроме того, Карта казалась старой. Я так понял, что на ней было изображено некое излюбленное местечко, где отец бывал не раз.
А изображена на этой Карте была старая-престарая харчевня со стенами, поросшими плющом, зарешеченными окошками, за которыми горел теплый свет, и парой высоченных кирпичных печных труб, из которых валил дым. Над дверью болталась вывеска с прикрепленной к ней головой вепря.
– Ты решил сводить меня выпить? – осведомился я, не скрывая надежды на положительный ответ.
– Мне нужно, чтобы ты мне помог, – сказал Дворкин, – исправить большую ошибку, которую я совершил много лет назад. Вот отсюда мы и начнем.
– Ага, – понимающе кивнул я. – Речь, насколько я смею догадываться, идет о Судном Камне?
– Что тебе об этом известно? – требовательно вопросил Дворкин, опасливо глядя на меня, и машинально дотронулся рукой до груди... примерно до того самого места, где мог бы висеть амулет. Или Судный Камень – если отец носил его на шейной цепочке. Я не спускал с него глаз.
– Во Владениях Хаоса только об этом все и говорят. А у меня выспрашивают, где ты его припрятал.
Отец покачал головой и неискренне рассмеялся.
– Когда кто-нибудь спросит тебя об этом в следующий раз, ты скажи, что у меня его и не было никогда.
– Ладно, – согласился я, решив, что с меня и этого пока хватит. – Я хотел тебя спросить насчет этой забегаловки...
Дворкин радостно улыбнулся.
– Хозяин этого заведения – мой приятель, – сказал он. – Пошли. Мне срочно надо выпить!
Взяв меня под локоть, он поднес Карту поближе к глазам и пристально воззрился на изображение на ней. Картинка начала оживать на глазах. Она словно бы надвигалась на нас, раскрывалась перед нами. Все ближе и ближе становилась приземистая каменная постройка с затянутыми плетями плюща стенами, со множеством распахнутых окон с колышущимися на ветру занавесками. Легкий, еле заметный ветерок, касавшийся моих щек, доносил голоса, распевающие веселую хмельную песню, запахи свежевыпеченного хлеба и жареного мяса.
Дворкин шагнул вперед и повел меня за собой. Я оттолкнулся от дощатого пола и ступил на хорошо утоптанную землю.
Только-только начало вечереть. Мы стояли перед дверью харчевни. Дул теплый ветер, пропитанный запахами листвы, трав и лета. Пели птицы, стрекотали букашки.
Из открытой двери харчевни до нас долетал голос менестреля и звон лютни. Вдруг к его одинокому голосу присоединились еще голосов десять, и зазвучал дружный хор.
Я улыбнулся. Это местечко было мне по нраву. Стоило мне покинуть Хаос – и у меня словно тяжкая ноша с плеч свалилась. Я решил, что просто так ни за что не вернусь в эти кошмарные края.
Отец зашагал к харчевне, я догнал его и пошел рядом с ним., не снимая руки с рукояти меча. Кто знает – а вдруг это самым старательным образом расставленная ловушка? Если нашим врагам было известно о том, что Дворкин часто посещал это заведение, разве могли они придумать лучшее место для засады?
К счастью, в харчевне никаких адских тварей не оказалось, а оказались десяток мужчин. По всей вероятности, то были местные завсегдатаи, пришедшие скоротать вечерок за карточной игрой и сплетнями. Двое подавальщиц расхаживали между столами, за стойкой расположился добродушный толстяк. Как только он заметил моего отца, глаза у него сразу же зажглись искренней радостью.
– Дворкин, старый дружище! – воскликнул толстяк и вышел из-за стойки, чтобы поприветствовать нас. – Давненько же ты не объявлялся!
Смеясь, они обнялись и принялись одаривать друг друга увесистыми хлопками по спине – ни дать ни взять, двое закадычных собутыльников.
– Это мой сын, его зовут Оберон, – сказал Дворкин, кивком указав на меня. – Оберон, это Бен Бэйль. Он не просто хороший друг, он еще один из самых лучших виноделов, каких я только встречал в жизни.
– Один из лучших? – с укором переспросил Бэйль.
– Ладно, ладно! – рассмеялся Дворкин. – Самый лучший на свете!
– Вот это будет правильно!
– Хозяин харчевни, который сам делает вино? – проговорил я недоуменно и вздернул брови.
– А кто же еще лучше вино изготовит? – с веселой усмешкой отозвался Бэйль. – Ты всенепременно должен отведать прошлогоднего красного, – сказал он Дворкину. – Год выдался на редкость засушливый, и вино приобрело особую пикантность. Думаю, теперь это одно из наших самых лучших вин, в паре с красным сорок восьмого.
– Даже так? – восхитился мой отец. – Обязательно испробуем. – Он обвел взглядом зал харчевни. Никто из присутствующих не обращал на нас никакого внимания. Все были заняты потреблением спиртного и болтовней. За двумя столиками увлеченно играли в карты.
– Сядем в углу, – сказал мне Дворкин и резким кивком указал мне на выбранный им стол. Я направился туда и уселся спиной к стене, а меч положил на стул рядом с собой. Дворкин сел спиной к другой стене. Отсюда и мне, и ему была хорошо видна входная дверь.
– Тебе тут должно понравиться, – сказал мне отец. – В твоем возрасте я тут столько времени проводил...
– Вот не думал, что Тени – такие древние. Сколько тебе было лет, когда ты их сотворил?
– Ты нагло выпытываешь секретные сведения, – заметил Дворкин.
– Уж лучше я эти сведения получу от тебя, – парировал я. – Если, конечно, ты мне скажешь правду.
– Каждое мое слово – чистая правда.
– Но ты же меня сюда не для того притащил, чтобы выпить на пару? – спросил я.
– Вид у тебя такой, словно тебе это не помешало бы.
– Верно, последние деньки выдались горячие.
– Что случилось?
Я рассказал ему все, ни о чем не умолчал – даже о Реалле. Когда я поведал отцу о жале у нее во рту и ранках у меня на груди, он едва заметно усмехнулся.
– Счастье, что Эйбер разглядел ее истинную личину – а могло кончиться тем, что ты бы стал ее рабом, если не хуже того, – хмыкнув, проговорил Дворкин. – Эти дамочки обладают властью над мужчинами. Надеюсь, она хоть стоила того.
– Ничего, на мне все как на собаке заживает, – отозвался я. – И порой лучше узнать о женщине все.
А потом я рассказал ему, как Реалла ушла от Ульянаша, выступила против него и была умерщвлена за это. Дворкин сочувственно вздохнул.
– Лорды Хаоса с трудом прощают предательство, – сказал он.
– Я знаю. Так зачем же тогда ты забрал Судный Камень? Ведь это, судя по всему, еще какое предательство.
Отец посмотрел на меня так, словно был готов ответить, но тут возле нашего столика возник Бен Бэйль с двумя чашами и бутылкой темно-зеленого стекла. Вытащив из горлышка пробку, он налил нам вина. Отец сделал глоток и радостно вскричал:
– Превосходно!
Бэйль просиял.
Я тоже пригубил вина и вынужден был согласиться с отцом. Вино оказалось одним из лучших, какие мне только довелось в жизни отведать, а я не раз делил трапезы с королем Эльнаром. Эльнар считал себя превосходным знатоком вин, но мне, честно говоря, его излюбленные вина казались слишком приторными.
– Ну, разве я тебе не говорил, что ты не пожалеешь об этом путешествии? – улыбнулся Дворкин.
– Вроде бы не говорил, – усмехнулся я и тут же добавил: – Но я не жалею.
Дворкин быстро осушил чашу, протянул ее Бэйлю, чтобы тот подлил ему вина и приветственно поднял чашу.
– За Бена Бэйля – которому нет равных!
Я охотно присоединился к этому тосту. Со всех сторон зазвучали крики:
– За Бена! За Бена!
– Слушай, – проговорил отец заговорщицким шепотом и наклонился к столу. – Мне нужны две быстрые лошадки.
Бэйль ухмыльнулся.
– Как всегда. Будут тебе лошадки. Еще чего-нибудь?
– Вина и еды на три дня.
– Много вина, – уточнил я. – Вот этого красного, если оно хорошо переносит дорогу.
– Конечно, хорошо! Мои дочери все для вас соберут и уложат. Что еще?
Дворкин ответил:
– На сей раз этого достаточно.
Он сунул руку под стол и извлек кошель, которого, в чем я был готов поклясться, у него еще секунду назад в помине не было. Кошель Дворкин подтолкнул к Бэйлю. Я услышал, как звякнули внутри монеты, и понял, что это золото. Трактирщик кивнул, забрал деньги и направился к небольшой двери за стойкой.
– Не понимаю, – признался я. – Зачем тебе понадобилось иметь дело с Бэйлем? Если я верно понимаю, как тут, в Тенях, все устроено, то выходит, что ты можешь получить любых лошадей, каких только пожелаешь, стоит тебе лишь добраться до того места, где они тебя поджидают.
– Все верно, – кивнул Дворкин. – Но мне просто очень приятно бывать здесь, а я – человек привычки. Кроме того, Бэйль – славный малый, он мне нравится. Друзей у меня немного, но он – один из них.
– Ну и вино, само собой...
– Не без этого.
Я вынужден был согласиться с последним. Допив налитое трактирщиком, я подлил себе еще вина и стал размышлять о том, как было бы славно, если мы когда-нибудь возвратимся в Джунипер и отстроимся там заново (если, конечно, удастся разобраться с троллями, уговорить Бэйля переселиться к нам).
Примерно за час Бэйль подготовил все, о чем попросил его отец. Я в нетерпении сидел за столом в углу харчевни, нервничал, обводил взглядом присутствующих и все ждал, что в любое мгновение в дверь ввалится целое войско.
Но никакое войско в харчевню не пожаловало, а я успел почерпнуть из оживленных разговоров за соседним столом куда больше полезных сведений об откармливании боровов, чем мне хотелось бы.
Дворкин негромко захихикал, глядя на меня.
– Что смешного? – обиделся я.
– Я тебе потом скажу, – отозвался он. Наконец из двери за стойкой появился Бэйль и коротким кивком дал нам знак следовать за ним. Вид у него был какой-то положительно заговорщицкий. Похоже, ему было несказанно приятно помогать нам в нашем деле – каким бы оно, это дело, ни было – и потому он из кожи вон лез, чтобы нам угодить.
– Наш славный трактирщик, помимо всего прочего, еще владеет местной конюшней, где содержатся отменные скаковые лошади, – приглушенным голосом сообщил мне Дворкин, когда мы поднялись из-за стола.
– Да он отменный предприниматель, – заметил я.
Отец ухмыльнулся.
– Не производи ничего, кроме самого лучшего, – изрек он философски, – и ты никогда не испытаешь разочарования.
– Не понял, – признался я.
– Не переживай. Просто принимай его таким, каков он есть, не больше и не меньше.
Я задумался. А пока мы с отцом шествовали за Бэйлем, я выяснил, что у хозяина харчевни имеется еще и несколько мастерских и всюду над дверью заведения значится его имя: «Дубление и окраска кож Бэйля», «Сапоги и седла Бэйля», а также ему принадлежала лавочка «Лучшее мясо Бэйля» и скотобойня. Вид у всех заведений был самый что ни на есть процветающий, так что, судя по всему, во всех этих промыслах Бэйль разбирался недурственно и уделял им немало времени.
Но вот наконец мы подошли к конюшне. Бэйль направился к двоим парням, так похожим на него, что можно было не сомневаться: это его сыновья. Парни держали под уздцы двух превосходных вороных меринов, длинноногих, с высокой, выгнутой дугой шеей, гривой, заплетенной в косички, и длинным шелковистым хвостом. У моего – я выбрал его на глаз и, подойдя к нему, протянул ему ладони, чтобы он их обнюхал – на лбу белели мелкие пятнышки, а у того, который достался Дворкину, на передней и задней левых ногах словно были натянуты белые носки. Кони уже были оседланы, позади седел лежали дорожные мешки и скатанные в рулоны одеяла. К седлам было приторочено по нескольку бурдюков. «Наверное, с вином», – догадался я.
Я оседлал коня. Дворкин последовал моему примеру.

Предыдущая страница 25 Следующая страница


Хаос и Амбер 26

– Спасибо тебе! – крикнул он Бэйлю. Трактирщик улыбнулся.
– Желаю удачи, бог вам в помощь! Возвращайся поскорее, старина!
Дворкин помахал рукой. Мы тронулись в путь.

ГЛАВА 30

Это путешествие не было похоже ни на одно другое.
Дворкин, оставив харчевню позади, поскакал вперед, и довольно скоро мы уже мчались по густому лесу. Казалось, окружавшие нас окрестности вселяли в отца вдохновение, и я с трепетом и восхищением наблюдал за тем, как нагромождение камней вдруг превратилось в подножие горы, как эта гора предстала перед нами, стоило нам только выехать из-за деревьев. Взмывались к небесам увенчанные шапками снегов пики, неподалеку показались первые сосны. Поначалу они стояли поодиночке, врассыпную, но потом, обогнув валун размерами с целый дом, мы въехали в сосновый лес.
Дорога через горную цепь постоянно шла на подъем. Не дорога – извилистая тропа, торная, хорошо утоптанная, но сейчас на ней не было ни души. Становилось все холоднее, от вершин вниз дул ледяной ветер. Я потуже затянул шнурки на вороте рубахи и прижался к шее коня. Мерин теперь плелся шагом, устало понурив голову. Из его ноздрей вылетали клубы пара.
Дворкин обернулся и крикнул:
– Не отставай! Скоро сойдет лавина!
Я пару раз пришпорил своего коня и пустил его рысью. Тропу перегородили два валуна, высотой схожие с людьми. В этом месте тропка шла наверх и огибала препятствие. Когда мы поравнялись со вторым камнем, я расслышал позади отдаленный рокот, похожий на рычание собаки, но намного ниже тоном. Обернувшись в седле, я увидел, как с одной из гор съехала вниз вся снеговая шапка, целиком, и как этот снег завалил тропу. Теперь никто не смог бы последовать за нами этой дорогой до тех пор, пока весной не стает снег.
Я снова устремил взгляд вперед. Пейзаж уже начал меняться. Вдоль тропы встали заросли колючих кустов, появились пятна желтоватой жухлой травы. Небо, чуть тронутое кое-где розовым и желтым, значительно посветлело.
– Хлебни вина, – предложил Дворкин и отвязал от седла бурдюк. – Да смотри, хорошенько обрызгай им рубаху и коня.
Сам он так и сделал – щедро полил вином плечи, а потом – голову своего скакуна, шею и круп.
Я последовал отцовскому примеру – глоток вина я выпил, после чего вылил пару глотков на рубаху и на коня. Зачем это было нужно, я спрашивать не стал. Не хотел отвлекать отца вопросами. Если он счел, что это необходимо, и велел мне сделать это, значит, мне нечего было выспрашивать, что, как и почему: я понял, что настанет время и окажется, что так и нужно было поступить.
К тому времени, когда мы спустились к границе леса, небо потемнело и приобрело темно-лиловый оттенок. В сумерках нас окружили странные звуки – стрекотание, попискивание. От одного из этих звуков, жалобного «вип-вип-вип», у меня по коже побежали мурашки. Конь без понукания побежал быстрее и держался бок о бок с конем Дворкина.
И вдруг со всех сторон с земли начали подниматься темнокрылые насекомые размером не меньше моей ладони. Их стаи были настолько велики, что заслонили солнце. Заметив, как эти твари держат свои голые хвосты, я решил, что они скорее всего ядовиты. Однако нападать на нас они не стали.
– Чего они боятся? – спросил я у Дворкина.
– Вина, – ответил он.
Мне стало от души жаль всех тех, кто бы вознамерился погнаться за нами через этот лес.
Оставив гигантских мошек в их родном лесу, мы выехали на открытое пространство, и у нас над головой неожиданно раскинулся ковер ночных небес – пушистый темный бархат, украшенный бриллиантами звезд. Три луны плыли по небу – две поменьше довольно быстро, а третья, более крупная, повисла над верхушками деревьев недреманным оком.
Мысль о том, что кто-то может неусыпно наблюдать за нами, заставила меня поежиться.
Мы продолжали путь.
С востока потянулись посеребренные облака, затянули луны, начало быстро холодать. Ветер раскачал верхушки деревьев, которые здесь стали более высокими, и нас окружили сероватые краски зимнего рассвета. Земля поблескивала инеем. У меня изо рта вырывались клубы пара.
Фыркая и громко топая, наши кони мчались вперед. В какое-то мгновение я поймал себя на том, что опасливо поглядываю на деревья по обе стороны от дороги. У меня возникло странное ощущение. Казалось, будто за нами кто-то следит.
– Ты тут ничего необычного не чувствуешь? – спросил я у отца.
Дворкин обернулся и посмотрел на меня.
– Нет. Этот мир – мост между ловушками. Тут не должно быть ничего такого, чего нам следовало бы опасаться.
– Лошадям нужен отдых, – заметил я.
– Если так, то мы их сменим, – заявил он.
Очень скоро мы выехали на большую, поросшую густой травой поляну. Там стояли и словно бы поджидали нас двое вороных коней, в точности похожих на наших меринов. Даже седла и скатанные в рулоны одеяла были такие же, как у нас.
Я изумленно вздернул брови.
– Вот как?
– Угу. – Дворкин наклонился в седле, пересел на другого коня и поехал дальше. – Их хозяева сейчас охотятся на смерпов в полях и не вернутся еще несколько часов.
– На смерпов, ты сказал?
– Это то же самое, что кролики.
Я последовал примеру отца и вскоре нагнал его.
– Это ты ловко подстроил, – заметил я. – Но чьи это были лошади?
– А это имеет значение? – осведомился Дворкин.
Я задумался.
– Наверное, нет, – заключил я в итоге. – Они получат точно таких же лошадей, какие у них были – только усталых.
– Нет. – Отец небрежно махнул рукой. – Здесь, в Тенях, все ненастоящее. Все вырастает до истинных размеров из нашего сознания. Мы все творим нашими мыслями, и все это существует в безграничной вселенной вокруг нас в виде безмерного числа возможностей – до тех пор, пока нечто настоящее, вроде нас с тобой, не придаст этим возможностям очертания и материальность.
– Похоже, ты много думал об этом.
– Да, – ответил он. – Очень много.
А потом мир вокруг нас снова изменился. Небо потемнело. Мы забрались в предгорья. Раскатисто, с треском прогремел гром. Прямо у нас над головой небо озарили вспышки молний, ветер усилился. Я задрал голову и увидел, что собираются плотные серые тучи. На лицо мне упало несколько капель дождя.
– Это твоих рук дело, отец? – крикнул я.
– Да! – прокричал в ответ Дворкин и указал вперед. – Там пещера! Нужно забраться внутрь нее, покуда нас не застигла гроза!
Мы доехали до входа в пещеру – отверстия футов пятнадцать высотой и десять шириной, и провели коней внутрь. Я разглядел на стенах отметины, оставленные какими-то орудиями. По всей вероятности, пещера была искусственно расширена людьми – а может быть, кем-то еще – в незапамятные времена. Позади небеса разверзлись, и грянул такой жуткий ливень, какого я никогда в жизни не видел. Вода падала такими толстыми стенами, что порой ничего не было видно на несколько футов вперед. Трава, кусты, деревья – все гибло, ничто не могло устоять перед натиском стихии.
Не оглядываясь, Дворкин продолжал ехать вперед, в темноту. Откуда-то на каменных стенах взялись факелы и осветили нам путь. Я ехал следом, стараясь не отставать.
Постепенно впереди начал брезжить свет. Вскоре мы одолели поворот, и перед нами предстал другой выход из туннеля, а за ним – веселое, яркое поле, поросшее травами и клевером. Когда мы выехали на поле, я опять услышал грохот. Это гора обрушилась и завалила пещеру и туннели, по которым мы только что проехали.
Оказавшись снаружи, Дворкин натянул поводья своего коня. Путешествие по разным мирам сильно утомило наших лошадок, и они начали проявлять норов.
– Почему бы нам не назвать день ночью? – предложил я.
Я, честно говоря, думал, что отец откажется, но он тяжко вздохнул и согласно кивнул.
– Тут неподалеку есть отличное местечко для привала, – сказал он. – Поляна с ручьем и уймой хвороста для костра. И еще там полным-полно ленивой и глупой дичи.
– Звучит заманчиво, – усмехнулся я.
– Мы можем подождать там столько, сколько потребуется.
Я обратил внимание на эту фразу. Сказано было мало, но подразумевалось многое – что угодно, на самом деле, в зависимости от того, как поглядеть.
– Ты ожидаешь гостей? – полюбопытствовал я.
– Я всегда кого-нибудь да ожидаю, – ответил Дворкин, – и меня редко постигают разочарования.
Теперь нас окружили более высокие и темные деревья. Дубы сменились соснами. А потом тропа оборвалась – и я увидел то место, о котором говорил отец – пространство в сотню ярдов, поросшее невысокой травой, затем – пологий склон, ведущий к отвесной скальной стенке, поднимавшейся футов на пятьдесят вверх. Вершину скалы занавешивали нижние ветки сосен.
Дворкин придержал своего коня.
– Остановимся на привал здесь, – объявил он.
– И долго мы тут пробудем? – спросил я.
– Сколько потребуется, столько и пробудем. Я... я ожидаю проводника.
– Проводника? Хочешь сказать, что не знаешь, куда идти? – встревожился я.
– Знаю. Но боюсь, сам легко снова дорогу туда не найду.
– Расскажи мне. Может, я сумею помочь.
– Ты мне уже помог, мой мальчик. Больше, чем сам о том догадываешься. Но то, о чем я говорю, не в твоих силах. – Он вздохнул. – Последнюю часть пути я должен проделать сам.
– Но быть может, если бы ты объяснил...
Он растерялся – так, словно не мог решить, какую часть своих секретов он может мне выложить без опаски.
Я не отступался.
– Тебе придется все рассказать мне, отец. Мне и так уже многое известно. Вдруг я сумею помочь тебе? Вспомни, как все было в Джунипере...
Дворкин вздохнул, отвернулся, довольно долго молчал. Наконец он глубоко вдохнул и проговорил:
– Я прожил очень долгую жизнь, Оберон. Я совершил много поступков, которыми не горжусь, но много и таких, которые вселяют в меня гордость. – Он взволнованно сглотнул слюну. – Ты... ты станешь первым после меня, кто увидит самое сердце Теней. То место, откуда они берут начало.
– Ничего не понимаю, – оторопело пробормотал я.
– Все это... – Он взмахом руки обвел все, что нас окружало. – Все это – Тень. Но что отбрасывает эту Тень?
– Насколько я понимаю, не Владения Хаоса?
– Нет! – Он рассмеялся. – Владения имеют собственные Тени, но тамошние Тени – угрюмые и неуютные места, где царят смерть и уныние. А эти Тени – Джунипер, Илериум, все прочие – отбрасывают нечто иное... нечто большее.
У меня сердце ушло в пятки.
– Ты сделал это, – выговорил я в восторге. – Это – Узор.
– То, что отбрасывает эти Тени – великий Узор, точно такой же, как тот, что живет внутри тебя. Он начертан моей рукой в самом сердце вселенной.
– Так вот почему они гоняются за тобой, – зачарованно произнес я. – Королю Утору откуда-то все это стало известно, и он жаждет уничтожить Узор и Тени. Фреда сказала, что они отнимают могущество у Хаоса, делают его слабее...
– Верно! Они из-за этого слабнут! – Дворкин рассмеялся. – А вот ты из-за этого стал сильнее!
– Но как... где... – запинаясь, промямлил я.
– Это недалеко. Но это место спрятано... Очень надежно спрятано, чтобы ни один из лордов Хаоса не мог отыскать его сам.
– Значит, ты его слишком хорошо спрятал, если теперь найти не можешь.
– Мне... мне помогли.
Я прищурился.
– Помогли? Значит, они не врут, и ты действительно заключил союз с иной силой... Кто это такой?
– Скорее, не такой, – задумчиво проговорил Дворкин. – А такая. Но она – верный и надежный друг.
– Женщина? Она придет сюда?
– Надеюсь, да. – Дворкин спешился и, потянувшись, размял затекшие руки и ноги. – Мы должны дождаться ее появления.
Женщина...
– Как ее имя? – спросил я.
Отец не ответил. Он ушел к опушке леса и остановился там, рассеянно вглядываясь в чащу.
Я вздохнул, стреножил обоих коней и принялся расседлывать их и снимать с них поклажу. Всякий раз, стоило мне оглянуться, я замечал, что отец ушел еще на несколько шагов вдаль. В конце концов он воззрился на скалы – так, будто пытался найти для них верное место на некоей мысленной карте.
– У нее нет имени, – вдруг изрек он. – По крайней мере, если и есть, то мне оно не известно.
– Она... человек? – осторожно спросил я.
– Человечности в ней больше, чем во многих людях.
Дворкин тихонько рассмеялся, словно был доволен удачной шуткой. А потом наклонился и начал пучками рвать траву.
Я догадался, что вряд ли мне удастся нынче выудить у него что-нибудь еще, поэтому прекратил приставать к отцу с расспросами. Он и так за последние пять минут рассказал мне больше, чем за все время с тех пор, как я узнал о том, что он – мой родной отец.
Я взглянул на вершину скалы, и мне показалось, что кто-то мелькнул между деревьями, словно бы проскользнула там чья-то легкая тень. Не могла ли то быть та самая загадочная женщина?
Целый час мы посвятили тому, что плели из травы веревку, как делали в те давние времена, когда я был мальчишкой. Из этой веревки мы понаделали силков и разложили их по поляне на звериных тропках. Теперь нужно было ждать, пока в силки не попадется кролик, куропатка или кто-то из тех, кто был похож на них в здешних краях. Я не стал терять время даром и направился к речке. Вытащив на берег пару десятков камней, я перенес их на поляну и уложил кольцом.
Дворкин тем временем опять ушел в сторону от стоянки. Несколько раз, когда он думал, что я не обращаю на него внимание, я заставал его за тем, что он стоял, не отрывая взгляда от вершины скалы. Что бы там ни мелькнуло, он, видимо, тоже это заметил. Оставалось только надеяться, что то была его таинственная дама.
Я набрал хвороста и разжег костер с помощью кремня и огнива, которыми нас предусмотрительно снабдили дочери Бэйля. Потом, когда огонь весело затрещал и загудел, я расстелил на траве одеяла и растянулся на одном из них. Лежа на спине, подложив руки под голову и глазея на незнакомые созвездия, я ощущал себя самым счастливым человеком на свете. Такая жизнь мне была по сердцу – дальние странствия, знакомство с неведомыми землями, возможность познать самого себя и ближе познакомиться с отцом.
Во времена моего детства мы частенько отправлялись на подобные вылазки с «дядей Дворкином». Мы рядышком укладывались спать под звездами, и у наших ног потрескивал походный костер. Он разговаривал со мной, как с сыном, и рассказывал мне истории о героях былых времен, о странствиях и приключениях, о сокровищах – утраченных и обретенных. То были самые счастливые дни в моей жизни. Однажды мы побывали в одном месте, очень похожем на это...
Я вздохнул. Куда оно ушло, то прекрасное время?
– Вина? – осведомился Дворкин и протянул мне бурдюк.
– Спасибо, с удовольствием.
Я сел, взял у отца бурдюк, порядочно отхлебнул и вернул ему.
– А ты приводил меня сюда раньше, когда я был маленький, – сказал я.
– Так ты помнишь! – воскликнул Дворкин. Похоже, он удивился.
– Конечно.
Я открыл корзину, в которую дочери Бэйля сложили для нас провизию, и нашел там сыр, хлеб и солонину, которая больше походила на воинский паек, чем на походную еду. Я решил, что солонина подождет. Хотелось свежего мяса.
– Пойду, проверю силки, – сказал я, встал и отправился к нашим травяным капканчикам.
Первые два оказались порванными теми, кто в них угодил, третий был пуст, а в четвертый и пятый поймались зверьки, похожие на кроликов – только уши у них были короткие и заостренные, а лапы широкопалые. В двух последних силках было пусто.
Я освежевал кроликов, насадил на прутики и принес к костру. Огонь почти догорел, и я устроил тушки кроликов над угольями, а сам улегся на живот, подпер подбородок кулаками и стал ждать, когда мясо зажарится.
Дворкин снова смотрел на вершину скалы. Он погрузился в глубокие раздумья.
– Она опять там? – спросил я.
– А? Что ты спросил?
– Ну, эта загадочная дама, с которой мы должны встретиться. Я видел, там что-то мелькало. Она вернулась, что ли?
– О... нет. Нет-нет, там нет никаких женщин. – Он хмыкнул. – Совсем никаких.
Поужинав жареной крольчатиной, хлебом и сыром и запив их изрядным количеством превосходного вина из личных погребов Бэйля, я ощутил разом и сытость, и усталость. Мои мысли унеслись к остальным членам нашего семейства, и я стал гадать, где они теперь и что сейчас поделывают.
– Не стоит ли нам связаться с Фредой и сказать ей, где мы находимся? – спросил я у отца.
– Нет, – ответил он. – Тут время течет иначе. Думаю, что с тех пор, как мы покинули Запределье, прошло не более нескольких часов. Мы успеем все сделать и вернуться прежде, чем нас хватятся.
– Это хорошо.
Я лег на спину и, закрыв глаза, стал слушать звуки ночи. Пели ночные птицы, стрекотали и жужжали в траве всякие разные букашки, порой надо мной пролетали то сова, то летучая мышь.
Меня уже клонило ко сну, как вдруг я услышал, что отец пошевелился и встал. Это заставило меня прогнать дремоту. Что он еще задумал?
Я чуть-чуть приоткрыл веки и стал наблюдать за Дворкином. Наш костер уже почти совсем погас, но в багряных отсветах догоравших угольев я увидел, как отец крадучись направился к деревьям.
Я знал, что если буду ждать, когда он мне сам все расскажет, то могу так ничего и не дождаться. Поэтому, как только он скрылся с глаз, я встал и пошел за ним. Почему-то я нисколечко не сомневался в том, что он направляется на вершину скалы к той загадочной гостье, которую я успел мельком увидеть раньше.

ГЛАВА 31

Предыдущая страница 26 Следующая страница


27 Джон Грегори Бетанкур

Глаза то и дело приходилось заслонять руками, чтобы в них не угодили спутанные ветки. Под ногами шуршали листья. Как я ни старался не шуметь, все-таки производимых мной звуков хватило бы, чтобы разбудить мертвых. Но стоило мне остановиться, как я слышал впереди еще более громкий треск и шуршание и понимал, что иду в нужном направлении.
В конце концов я выбрался на звериную тропку, которая шла в ту же сторону, и, сильно пригнувшись, зашагал быстрее. Я шел, поглядывая на белесый силуэт, двигавшийся немного поодаль, ярдах в двадцати от меня. Это, как я думал, был мой отец.
Тропа изредка виляла и то уводила меня в сторону, то возвращала ближе к отцу, а потом – опять прочь от него. Я старался все время держать перед глазами это белесое пятно. Оно становилось крупнее, но при этом не приближалось, а потом я вдруг услышал, как кто-то фыркнул по-лошадиному. Галопом простучали копыта, и вот оно очутилось на тропе впереди меня. Не человек, нет... какой-то зверь. Стройный, гордый, с развевающимися гривой и хвостом.
Зверь на секунду замер, а я остолбенел. У меня душа ушла в пятки. Теперь я видел зверя хорошо. Это был не конь, а единорог. Из самой середины его лба торчал единственный длинный рог.
С криком, от которого мне стало весьма не по себе, удивительное животное поскакало дальше по тропе – вверх, все выше и выше. Оно перескакивало через камни, бежало гораздо быстрее человека и стремилось к вершине скалы.
Я ничего не мог с собой поделать. Я должен был пойти за этим зверем, должен был увидеть и узнать больше. Забыв о решении идти тихо, я опрометью помчался вперед. Ветки хлестали меня по лицу. Я ударялся голенями о камни. Но я упрямо бежал по тропе следом за единорогом.
Я добрался до того места, где тропа обрывалась и на вершине скалы росли сосны. К белому единорогу, которого я пытался догнать, присоединился другой единорог, и они вместе скрылись за деревьями, исчезли. Задыхаясь, но едва смея дышать, я остановился и стал вглядываться в темноту, надеясь снова увидеть их. Еще никогда в жизни я не видел ничего столь чудесного. .
Что стало с моим отцом? В Хаосе, судя по всему, все умели изменять свое обличье: не могло ли быть так, что одним из этих двух единорогов был Дворкин? Тут было о чем поразмыслить.
Медленно и осторожно я отступил в подлесок, спустился к нашей стоянке... и замер, как вкопанный.
Похоже, мы тут, в конце концов, не были одни. Спиной ко мне на земле сидел мужчина в синих одеждах и грел руки у нашего костра. Как он здесь оказался? Я думал, что этот мир необитаем. Неужели он каким-то образом все-таки следовал за нами, несмотря на все произведенные отцом разрушения?
Я хотел выхватить меч из ножен, но не стал этого делать, опасаясь, что незнакомца спугнет звон стали. Нет, мне нужно было застигнуть незваного гостя врасплох, приблизившись к нему сзади.
Но первым делом мне следовало удостовериться в том, что он пришел один. Медленно повернувшись на месте, я всмотрелся в темный лес, окружавший поляну. Я больше никого не увидел, но это вовсе не означало, что там никого не было. Злоумышленники вполне могли затаиться, залечь. Лично я повел бы себя именно так: отправил одного человека вперед, на вылазку, дабы он пронюхал, как и что, и при этом поставил бы лучника или арбалетчика прикрывать его.
Но, когда сидевший у костра человек повернулся ко мне боком и швырнул в кусты кости кролика, которого я приберег на завтрак, я испустил долгий облегченный вздох. У костра сидел мой сводный брат Эйбер.
– Что ты тут делаешь? – требовательно вопросил я, выбравшись из зарослей колючего кустарника и встав перед Эйбером.
Он вздрогнул и вскочил на ноги.
– Я не слышал, как ты подошел, – растерянно проговорил он.
– Между прочим, так и положено появляться, если хочешь подкрасться к кому-то незаметно. – Я гневно воззрился на брата. – Тебе, по идее, следовало сидеть дома и заботиться о Фреде, Тэйне и Фенне. Не говоря уже о доме. Ну? Так что ты тут делаешь?
– А может... может, я вышел подышать свежим воздухом?
Мой взгляд стал еще более гневным и пристальным.
– Мне надоели игры. Отец целый день только тем и занимается, что изводит меня играми. Мне нужна правда, и она мне нужна сейчас!
Я сказал все это тоном, не допускающим возражений.
Эйбер вздохнул.
– Ладно. Лай ши`он опять обыскивали наш дом – сразу же после того, как ты улегся спать, и на этот раз они стали пытать прислугу и стражников. Выпытывали у них, не видел ли кто Судного Камня.
– И ты решил, что следующими, кого станут пытать, будете вы?
– Да. Фреда увезла Тэйна погостить к тетке Ланаре. А я... я просто удрал.
– А с Фенном что? Ты его попросту бросил?
– Он сказал, что вернется в Джунипер, чтобы помочь И задоре.
– А нас ты как разыскал? – спросил я. – Мы весь день странствовали по Теням, и отец на всем нашем пути устроил уйму ловушек для любого, кому взбредет в голову нас преследовать.
– Так ты, – не ответив мне, проговорил Эйбер, – видел его? Судный Камень?
Я покачал головой.
– В последний раз я его видел в Джунипере. Он был у отца в лаборатории. То есть я так думаю, что это был Судный Камень. Отец тогда был не слишком-то разговорчив и подробностями совсем не делился.
– Он ими никогда не делится. – Эйбер облизнул пересохшие губы. – Как думаешь, где он может быть сейчас? Если бы нам удалось доставить его королю Утору в целости и сохранности, то тогда, наверное...
Я покачал головой, и Эйбер умолк.
– Нет, – решительно проговорил я. – Это невозможно.
– Почему?
– Я понятия не имею о том, где он находится.
– О!
Эйбер задумался.
– Запросто может оказаться так, что Судный Камень до сих пор в Джунипере, – предположил я, ни чуточки не покривив душой. Я ведь вовсе не был уверен в том, что эта драгоценность вправду болтается на шее у отца на серебряной цепочке.
– Его там быть не может, – покачал головой Эйбер, – иначе король уже нашел бы его.
– В Джунипере на нас напали не посланцы короля Утора.
– Это мне уже известно, – кивнул Эйбер и несколько удивленно спросил: – А кто? Ну, да ты вряд ли знаешь кто?
– Лорд Зон. Слыхал про такого?
– Нет. Лордов Хаоса столько... Всех не упомнишь. Вот вернемся домой, надо будет заглянуть в генеалогическую энциклопедию. Думаешь, это очень важно?
– Не уверен. Но я так думаю, что лорд Зон для короля Утора – угроза пострашнее, чем наш отец. Об этом со мной пооткровенничал Ульянаш перед тем, как я его прикончил. Поведал, что лорд Зон замыслил захватить престол. Наверное, он вот-вот приступит к действиям... или уже приступил бы, если бы я не кокнул Ульянаша.
Эйбер нахмурился.
– Этого не может быть. Я же был с тобой, когда ты его убил. Он ничего подобного не говорил.
– Это долгая история.
– Расскажи мне.
Я все ему рассказал, умолчав только о собственных подозрениях по поводу Узора и Судного Камня.
– Впервые в жизни я так рад тому, что я – не король, – признался Эйбер.
– Вот чего я в толк не возьму, – сказал я, – так это почему все только теперь хватились Судного Камня. Неужели никто не заметил, что он пропал уже много лет назад?
– Вероятно, король Утор пытался вернуть его с того самого мгновения, как он исчез, но старался делать это без шума. Он занимался поисками Судного Камня, пробовал выяснить, кто его похитил и из-за чего появились Тени.
– Если он настолько могуществен, как ты говоришь, почему он не может раздобыть себе другой такой камешек в какой-нибудь Тени? Там небось этих рубинов – как грязи.
– Да, конечно, но таких, как этот, больше нет. По всей вероятности, он наделен магическими свойствами. По крайней мере так говорят.
– Вот как? – Мне стало интересно. Может быть, от Эйбера я смог бы узнать побольше. – И что он умеет?
– Точно не знаю. Но если он у отца, то он наверняка проводил какие-нибудь опыты с этим рубином. Вот, наверное, эти опыты и привлекли внимание короля Утора. Король... он ведь является частицей Логруса, хотя я, честно говоря, не понимаю, как такое возможно. Они как-то связаны... И Логрус тоже его часть. А если Судный Камень тоже связан с Логрусом, то забавы отца с волшебным рубином могли навлечь на него гнев короля Утора.
Я кивнул. Объяснение выглядело вполне правдоподобно.
– И все-таки как ты нас отыскал? – повторил я прежде заданный вопрос.
– Вас не так уж трудно было найти. Если знаешь как, это очень просто.
– Это ты о чем?
– Я воспользовался твоей Картой.
Я озадаченно сдвинул брови.
– Но я ничего не почувствовал...
– Картами можно распоряжаться иначе. В последнее время я был к тебе ближе всех остальных, мы с тобой – кровные родственники, и Карту нарисовал я. Поэтому, наверное, я сильнее... настроен на тебя, чем другие. Мне стоит хотя бы немного сосредоточиться, глядя на твою Карту – и я могу определить, где ты находишься... Порой мне даже удается смотреть на мир твоими глазами.
Я неприязненно поежился. Мне совсем не понравилось, как это прозвучало, и я решил, что мне следует наладить систему охраны своего сознания. А это могло означать, что от шпионства через посредство Логруса меня мог бы защитить мой Узор.
– Стало быть... ты говоришь, что смотрел моими глазами и в конце концов нарисовал Карту с изображением вот этой поляны?
– Именно так.
Эйбер извлек Карту и показал мне.
Я выхватил у него Карту и швырнул в костер.
– Эй! – возмутился он.
– Это – особое место для нас с отцом. Он приводил меня сюда в детстве. Отец не обрадуется, когда увидит тебя здесь. А уж если он узнает, что ты изготовил Карту, чтобы пробраться сюда, он и вовсе придет в ярость.
– Ну, тогда давай ему ничего об этом не скажем, – предложил Эйбер, пожав плечами.
– Я врать не стану, – ответил я. Эйбер вздохнул.
– Что ж... Говори ему что хочешь. Мне все равно.
Он поднялся, раздобыл себе с помощью Логруса пару одеял и расстелил их на земле рядом с моим одеялом.
Я услышал треск сучьев. Кто-то шел по лесу к нашей стоянке.
– Это отец? – поинтересовался Эйбер.
– Может быть.
В следующее мгновение из-за кустов вышел Дворкин. Заметив нас с Эйбером, сидящих у костра, он недовольно нахмурился. Наверное, рассчитывал вернуться на стоянку незамеченным.
– Привет, пап, – поздоровался с ним Эйбер.
– Что ты тут делаешь, хотел бы я знать? – вопросил отец. – Почему ты не дома?
– Там стало... несколько неуютно, если учесть все эти обыски и пытки, производимые по приказу короля Утора.
– А ты где был? – спросил я у отца.
– О... мало ли где. Много кого надо было повидать, много чего сделать.
– Я видел тебя с ней, – заявил я отцу. – Скажи мне правду.
– Ответы ты получишь в свое время. Пока ты к ним не готов.
– Ты ошибаешься.
Дворкин пожал плечами.
– Я и раньше ошибался.
– Мне нужны эти ответы! – рявкнул я. – Я больше не ребенок, и это – не игра! Жизнь всей нашей семьи в опасности! Ты говоришь, что тебе нужна моя помощь? Ну, так я отсюда шагу не сделаю, пока не получу ответов. И уж лучше пусть на этот раз я услышу правду.
– Разве я стал бы тебе лгать?
– Да!
Он мне то и дело врал – с тех самых пор, как появился в моей жизни. Дворкин вздохнул.
– Что ж, прекрасно. Задавай свои вопросы, мой мальчик. Постараюсь ответить на них, как сумею. Это мой долг перед тобой. Мой долг перед вами обоими.

ГЛАВА 32

На какую-то долю секунды я не поверил, что он наконец сдался. Я почти ожидал, что оглянусь – и увижу, что нас со всех сторон окружают адские твари короля Утора. Треклятый Рок так долго пытался держать меня в неведении! Но на самом деле ничего такого не произошло. Мы втроем просто сидели у костра, в далеком-предалеком мире.
Я облизнул пересохшие губы.
– Ладно, – сказал я. – Я вправду видел единорога?
– Это был не единорог, – покачал головой Дворкин. – Это была твоя мать.
– Моя... мать? – У меня чуть сердце не выскочило из груди. Неожиданно все начало обретать смысл. Моя жизнь в Илериуме... это все было ложью. Отец поселил меня там, чтобы уберечь от беды. А та женщина, которая вырастила меня, как собственное дитя... видимо, он заплатил ей за это. Вот почему Дворкин так заботился о ней столько лет. Моя мать... моя истинная мать... наверняка была волшебницей, умевшей менять обличье... Наверное, она была одной из леди Хаоса. Но почему нельзя было давно сказать мне правду?
Дворкин шумно выдохнул.
– Да, – проговорил он. – Я приводил тебя сюда несколько раз, давно, чтобы она могла посмотреть на тебя. Ты – ее дитя... и наследник всего, что ей принадлежит.
– Узор...– прошептал я.
– Да, – только и сказал отец.
Вдруг мне все стало ясно. Моей матерью не могла быть леди Хаоса. Она должна была быть родом откуда-то еще... и внутри нее должен был быть запечатлен Узор – точно так же, как в обитателях Хаоса был запечатлен Логрус. Этим вполне могло объясняться скрытничанье отца. Если бы кто-то узнал обо мне, о моем истинном происхождении, то меня, пожалуй, прикончили бы уже много лет назад. А он хранил тайну о моей истинной матери для того, чтобы уберечь меня от гибели.
– Откуда она родом? – спросил я.
– Точно не знаю, – ответил Дворкин. – Она нашла меня здесь, в этом самом месте.
Я не знал, что говорить, что делать. Тысячи противоречивых чувств раздирали мое сердце. Но сильнее всего чувствовалось облегчение. Большая часть головоломки улеглась на место, и я надеялся, что другие кусочки найдут свои места не с таким трудом.
Эйбер изумленно уставился на нас с отцом.
– Единорог? О чем это вы говорите? – озадаченно вопросил он.
Я не стал обращать на него внимание.
– А Судный Камень? – спросил я у отца.
– Он – ее часть... так же, как и часть Логруса и еще очень многого во вселенной. Он понадобился мне для того, чтобы сотворить Великий Узор.
– Значит, волшебный рубин у тебя? – требовательно вопросил Эйбер.
– Конечно, – ответил отец. Мой брат поднялся.
– Он нужен мне, – заявил он и протянул к отцу руку. – Отдай его мне.
– Нет, – проговорил я решительно и встал между ними. Сейчас у нас совсем не было времени спорить и препираться. – Ты не отдашь его королю Утору.
– Но это же для общего блага, – возразил Эйбер и в упор уставился на отца, глядя через мое плечо. – Ты украл Судный Камень, отец. Из-за этого Хаос ослабел. Королю Утору это может стоить престола... а тебе – жизни Фреды и всех остальных твоих детей. Не говоря уже обо мне. Отдай мне Камень, и я позабочусь о том, чтобы тебя пощадили.
Я ошеломленно уставился на него.
– Похоже, ты говоришь то, что у тебя на уме, – вымолвил я.
– Так и есть.
– Но как ты смеешь предлагать отцу такую сделку? Ты ведь не король...
Отец устало поднялся на ноги.
– Он – один из них!
– Да, – ответил ему Эйбер.
Я непонимающе смотрел на него.
– Один... из кого?
– Из людей короля Утора, – объяснил мне отец, и я услышал, как прошелестел в ножнах обнажаемый им меч. – Шпион, наемник короля, сующий свой длинный нос в мои дела! Изменник!
– Изменник здесь ты, – парировал Эйбер. – Ты заморочил Оберону голову всей этой чепухой насчет его матери и Узора, но меня ты не одурачишь! Ты вступил в игру с силами, которые недоступны твоему пониманию. Я пытался прикрыть тебя – защитить всех вас... но больше не могу.

Предыдущая страница 27 Следующая страница


Хаос и Амбер 28

– И давно ли ты нанялся на службу к королю Утору? – полюбопытствовал я.
– После вечеринки у тети Ланары, – ответил мне Эйбер. – Один из королевских министров отвел меня в сторонку и предупредил о том, что случится, если я откажусь помогать им. Нас всех – Фреду, отца, тебя, меня, всю нашу семью – схватили бы и пытали бы за измену. Помогая королю, я добился того, что нашу семью пощадили. А теперь отдай мне Камень. Я верну его. Еще не поздно!
Дворкин запрокинул голову и зашелся в приступе хохота.
– В чем дело? – в отчаянии вопросил я.
– Я спрятал его там, где его никто не найдет! – отозвался отец. – А найдет – не сможет взять! Он висит на шее у единорога!
Эйбер в ужасе вытаращил глаза.
– Ты не мог!
– Мог, мог! – Отец направил на Эйбера меч и пошел к нему. – И я должен убить тебя, не сходя с этого места.
– Нет! – Я схватил отца за руку. – Он хотел, как лучше!
– Я – изменник?! – продолжал бушевать Дворкин, испепеляя Эйбера взглядом. – Изменник здесь один, и это ты, Эйбер! Это ты предал собственного отца!
– Виноват в этом только ты один! – рявкнул я. – Если бы он знал о твоих замыслах, он, может быть, понял бы...
– У нас нет времени на эти нежности!
Дворкин попытался обойти меня.
Я загородил ему дорогу.
– Если так, сотвори время для этого, отец.
– Дома меня никто не посмеет назвать предателем! – процедил сквозь стиснутые зубы Эйбер.
– Треклятые дети!
Отец попробовал оттолкнуть меня, но я ухватил его за запястье, твердо решив не допустить кровопролития. Дворкин охнул, я заметил, как натянулись веревками мышцы у него на шее. Подметки моих сапог заскользили по траве.
Вдвоем в такую игру играть было можно. Я покрепче уперся ногами в землю и сдержал натиск отца, а потом напрягся изо всех сил и оттолкнул его назад, футов на десять. Он пошатнулся и тяжело дыша, озадаченно воззрился на меня.
– А ты здесь силен, – заметил он.
– Посильнее тебя.
– Может быть...
У меня за спиной прозвучал голос Эйбера.
– Не надо драться с ним, Оберон. Я сам могу за себя постоять!
Я оглянулся через плечо. Эйбер сцепил пальцы, а когда он развел руки в стороны, между ними закачался темный шар.
– Ты не посмеешь... – вырвалось у отца. Эйбер отозвался.
– Я сюда не драться пришел. Я пришел, чтобы помочь... но если ты попробуешь ударить меня, я буду защищаться!
Темный шар начал вырастать в размерах. Эйбер швырнул его наземь, и шар принялся разбухать и поглощать землю. У меня на глазах на поляне появилась яма.
Дворкин поспешно отступил на несколько шагов назад. Я поспешил последовать его примеру. Мне очень не понравилось, как он выглядел, этот непроницаемый мрак. Эйбер не спускал с него глаз и что-то бормотал, но слишком быстро, и я не разбирал слов. Не это ли он называл Первородным Хаосом?
– Седлай коней, – негромко велел мне Дворкин. Казалось, он напрочь забыл о нашей распре. – Теперь я знаю дорогу.
– А как же Эйбер? – спросил я, уложив седло на спину отцовского мерина и начав затягивать подпругу.
– Оставим его здесь. Он не дерзнет последовать за нами.
– Нет, я за вами последую! – вскричал Эйбер. – Если ты не желаешь спасать наше семейство, то это должен попытаться сделать я!
Черная ямина, к моему великому ужасу, успела превратиться в зияющую пропасть. Она поглощала все, к чему прикасалась: наши одеяла, костер, дорожные мешки. Теперь все мы стояли на краю бездны.
– Если так, то ты – глупец! – крикнул в ответ Эйберу отец.
Он вскочил на своего коня и развернул его прочь от стоянки. Я растерялся, но, бросив последний взгляд на Эйбера, сделал то же самое.
Следовало отдать моему брату должное, что я и сделал. За последние пять минут он выказал такую силу духа, какой я от него никак не ожидал.
Целый час мы скакали в сторону от поляны, никуда не сворачивая, хотя лично я никакой дороги и даже тропы не видел. Отец в очередной раз прорвался в иную Тень, и мы оказались в мире, где уже рассвело.
Миновало какое-то время, и вдруг воздух стал каким-то странным – особенно, хрустально чистым. Любая ветка на каждом из деревьев здесь была окрашена столь ярко и видна столь четко, что такого я ни разу в жизни не видел. Не шелестел ветер, не стрекотали насекомые, не пели птицы. Чистейший воздух приятно бодрил. Никогда я не ощущал ничего подобного.
Когда мы наконец выехали из леса и поскакали по травянистой равнине, я ахнул, увидев прямо впереди солнце. Оно было вполовину больше солнца Илериума и испускало сияние оттенка червонного золота. Эта краска ложилась на все вокруг, к чему только прикасались солнечные лучи.
Налево от нас раскинулся океан. На его поверхности царил полный штиль, даже самой мелкой ряби – и той не было заметно. Не плескала рыба, не парили над водой чайки. Лучи солнца касались океана и окрашивали отмели в яркий сине-зеленый цвет. Дальше от берега вода приобретала более темный, лазурный оттенок. Я мог бы сидеть на побережье и часами любоваться этим океаном.
– Уже недалеко... – пробормотал Дворкин. – Да...
– Недалеко до чего? – спросил я, не отрывая глаз от океана.
– До Узора, до истинного Узора – того, который лежит в центре всего на свете. Он совсем рядом.
Отец спешился и оставил коня – не стал стреноживать, просто бросил поводья. Я последовал его примеру. Оба мерина с радостью опустили головы и принялись пировать сочной травой.
Бок о бок мы пошли в ту сторону, где из травы выступал большой плоский камень – футов, наверное, сто пятьдесят длиной и сто шириной.
На камне словно бы золотой лентой были выведены контуры Узора – завитки и повороты, изящные петли и перехлесты. Он почти совпадал с Узором внутри меня... почти, но не совсем. Более он напоминал тот Узор, который змей в башне, выстроенной из черепов, сотворил из крови Тэйна.
– Он неправильный, – вырвалось у меня.
– Верно, – отозвался отец. – И именно поэтому его следует уничтожить. Для этого мы сюда и пришли. Здесь решение для всех наших бед.
Я посмотрел на него.
– Когда ты создавал все это, ты еще не видел Узора целиком, да?
– Нет, не видел.
– Подождите! – послышался крик позади нас. Я обернулся. По траве к нам опрометью несся Эйбер.
– Ступай домой, – велел я ему. – Тебе здесь не место. Ты пытался спасти нас. Ты старался, как только мог. Король Утор все поймет.
– Ты собираешься уничтожить его! – крикнул Эйбер отцу, не слушая меня. – Я слышал, как ты это говорил. Почему ты мне ничего не сказал?! Ведь именно этого и хочет король Утор! Мы сражаемся за одно и то же, все это время мы сражались за одно и то же!
– Стало быть, ты мне поможешь? – спросил у него отец.
– Да! – с жаром откликнулся Эйбер и кивнул. – Что я должен делать?
– Я не очень уверен в том, что произойдет, когда я разрушу этот Узор. Вы должны позаботиться о том, чтобы я уцелел до тех пор, пока мой труд не будет завершен, что бы ни случилось.
Эйбер шумно сглотнул слюну, обернулся, посмотрел на меня и снова согласно кивнул.
– А как же быть с теми, кого мы отправили в Тени, дабы они там обрели убежища? – встревоженно спросил я. – Что станет с ними, если Тени исчезнут?
Дворкин растерялся.
– Я не могу этого знать, – наконец признался он. – Вот. Возьми. Поработай с ними. – Он вынул из-за пазухи небольшую колоду волшебных Карт и протянул ее мне. Я быстро перетасовал Карты и выбрал те, на которых были изображены мои братья и сестры, которых мы с отцом отправили, в целях их безопасности, в миры Теней. Я взял Карты Титуса и Коннера – братьев-близнецов, невысоких ростом, как и наш отец, с глазами, в точности, как у него, и встревоженными лицами. Изадора была изображена на Карте в доспехах, с развевающимися огненно-рыжими волосами. Следующей была Карта Сиары – стройной, словно богиня, и тоже рыжеволосой, а за ней последовала Карта Леоны – милой и невинной, и наконец Карта Блейзе – ослепительной красавицы, которая отличалась удивительной хитростью, изворотливостью и умением вертеть людьми. Мое семейство.
– Эти Карты настроены на Узор? – спросил я, возвратив колоду отцу.
Он кивнул.
– Скажи им всем, пусть возвращаются в Хаос, – распорядился отец, – пока у них еще есть такая возможность. Насколько я знаю, это единственное место, которое в итоге устоит.
Я отдал половину отобранных карт Эйберу, половину оставил себе. Эйбер взял карту Титуса. Я выбрал Карту Изадоры и пристально всмотрелся в изображение сестры. Она стояла передо мной в кольчуге, с мечом в руке. Ее рыжие волосы развевались на ветру, на подбородке запеклась кровь. Она была прекрасна в своей ярости. Позади нее возвышался замок Джунипер, его стены были полуразрушены. От верхушек двух башен в небо поднимался дым. По стенам расхаживали здоровенные уроды – голые, волосатые, с дубинками и копьями. Наверное, то были тролли.
– Оберон? – спросила Изадора. – Чего тебе нужно?
– Я с отцом, – сказал я.
– Ну и хорошо. Мы тут почти закончили. Наше отмщение вот-вот свершится. Скажи ему.
– Он намеревается разрушить все Тени. Ты должна немедленно уйти оттуда.
– Что?! – вскричала Изадора. – Но как же...
Я покачал головой.
– У нас нет на это времени. Ты должна как можно скорее возвратиться в Хаос. Мы не знаем, что случится с теми, кто задержится в Тенях, когда наступит конец. Обещаешь мне, что уйдешь?
Она растерялась, подумала немного и кивнула.
– Хорошо. Но...
– Спасибо. Мне еще нужно успеть связаться со всеми остальными.
Я накрыл Карту рукой, и Изадора, продолжая засыпать меня вопросами, исчезла. Я надеялся, что она поспешит исполнить свое обещание.
Следующей была Леона. Я попробовал наладить с ней контакт, я сосредоточился так сильно, как только мог, я ощущал ее присутствие, но она не пожелала мне ответить. «Наверное, свято исполняет наказ отца», – с тоской подумал я. А Леоне было приказано не отвечать никому, чтобы ни случилось, до тех пор, пока мы не ликвидируем окончательно угрозу для нашего семейства.
– Если ты слышишь меня, – проговорил я, – это Оберон. Теперь и в Тенях небезопасно. Как можно скорее отправляйся в отцовский дом в Запределье.
Больше я ничего сделать не мог.
На последней из тех Карт, что я взял себе, была изображена Сиара. От нее я тоже не дождался ответа и просто наговорил ей точно такое же послание, как то, что отправил Леоне.
Затем я сложил Карты, опустил их и посмотрел на Эйбера. Он тоже закончил связь.
– Ну? – Я вопросительно уставился на него.
– Мне удалось переговорить с Титусом, – ответил брат. – Они с Коннером возвращаются. А Блейзе... Прости, но она мне не ответила.
Я грустно кивнул.
– А я разговаривал с Изадорой. С Леоной и Сиарой – не вышло.
– Давай я попробую с ними связаться, – предложил Эйбер.
– А я – с Блейзе.
Мы поменялись Картами. Эйбер пристально вгляделся в первую из них, потом во вторую. И расстроенно покачал головой.
– Ничего.
Я поднес к глазам Карту Блейзе и ощутил лишь едва заметный отзвук – такой, словно сестра находилась очень далеко. Но я упорно продолжал думать о ней и желать, чтобы она появилась передо мной. Я требовал этого.
В конце концов ее изображение дрогнуло и ожило, хотя Блейзе и не предстала передо мной четко и ясно. Она уютно лежала на мягкой кушетке посреди подушек и потягивала из бокала... скорее всего, вино, а едва одетый юноша обмахивал ее невероятных размеров плетеными опахалами. Вдалеке зеленело море. Плавные, легкие волны с тихим плеском омывали широкий белый песчаный пляж. В небе кружили чайки, были слышны их пронзительные крики.
– Оберон, – проговорила Блейзе. Ее голос словно бы донесся из глубины пещеры, он прозвучал гулко, в сопровождении многократного эха.
– Как можно скорее возвращайся во Владения Хаоса, – сказал я сестре. – Там, где ты сейчас находишься, тебе грозит беда!
– Беда? – Она рассмеялась и огляделась по сторонам. – Здесь?
Я сердито сдвинул брови.
– Все Тени, – сказал я, – включая и ту, где ты сейчас обитаешь, вот-вот будут уничтожены.
– Это невероятно!
– Больше предупреждений не будет. Свяжись с Фенном или с Фредой и отправляйся к ним в Запределье. Это – твоя единственная надежда на спасение. Если я ошибаюсь... что ж, ты всегда сможешь вернуться.
– Ладно, ладно. – Блейзе села на кушетке. Было видно, что она ужасно недовольна. Что ж, она, как говорится, в своем репертуаре. Я накрыл Карту ладонью и прервал связь.
– Я достучался до Блейзе, – сообщил я Эйберу, а потом поведал ему о том роскошном зрелище, свидетелем которого стал. Мы оба не выдержали и расхохотались.
Пока мы вели переговоры с братьями и сестрами, наш отец успел обойти Узор на камне по кругу. Он кивал, что-то бормотал себе под нос, водил руками по воздуху – так, словно производил какие-то сложные расчеты.
Я поднялся с травы, забрался на громадный плоский камень и пошел по его краешку к отцу, стараясь не наступать на линии Узора.
– Ну что? – полюбопытствовал я. – Ты сумеешь его уничтожить?
– Это как раз не трудно, – ответил Дворкин негромко, чтобы не услышал Эйбер. – На поверхности камня просто-напросто насыпан песок. Дело в том, что... этот Узор и не должен был стать постоянным. А вот новый – должен.
– Песок?
Я взглянул на Узор. Он выглядел так, словно по камню была разложена плотно сотканная золотая лента. Я наклонился, хотел потрогать, но отец решительно схватил меня за руку.
– Нет.
– Почему – нет?
– Для того чтобы пройти по нему, нужно начать с самого начала. Войдешь в другом месте – погибнешь.
– Да я вовсе не собирался по нему ходить, – пожав плечами, возразил я. – Я просто хотел понять, из чего он сделан.
– Не притрагивайся к нему.
– Отец! – окликнул Эйбер. – Оберон!
– Что тебе? – резко и недовольно откликнулся Дворкин.
– За нами, оказывается, следили!
Я устремил взгляд в ту сторону, куда указывал Эйбер, и увидел, что ярдах в трехстах от нас из густой травы шеренгой выходят адские твари – лай ши`он – в полных боевых доспехах. Одни из них были вооружены пиками, двое несли алые знамена с изображением дракона. Они неуклонно приближались к нам.
– Слуги короля Утора, – процедил сквозь зубы Дворкин и посмотрел на Эйбера. – Это ты их сюда привел?
– Нет! – вскричал мой брат. – Наверное, они выследили меня! Я не знал...
– Раздобудьте мне посох, – распорядился отец. – А потом вам обоим надо будет не подпускать их близко. Держитесь столько, сколько сможете. Остальное сделаю я.
– Посох... посох, – растерянно проговорил Эйбер.
Он протянул руку – видимо, начал действовать с помощью Логруса – и принялся шевелить рукой, будто пытался что-то нащупать в воздухе. А в следующее мгновение он уже держал в руке деревянный шест длиной чуть больше четырех футов, что почти равнялось росту Дворкина. Этот шест был мне смутно знаком. Не без ужаса я признал в нем ту самую палку, на которую была насажена голова убитого короля Эльнара в Илериуме после того, как там побывали адские твари. Голова моего повелителя была заколдована... она говорила со мной и назвала меня изменником. Наверное, Эйбер не понял, что это за шест, где он находился и для чего был использован.
Эйбер перебросил палку мне, а я, содрогнувшись, передал ее отцу. Времени на то, чтобы искать другой посох, у нас не было.
Дворкин без промедления развернулся и зашагал вокруг Узора против часовой стрелки, постукивая посохом по камню и произнося слова, смысл которых мне был непонятен. «Колдует», – догадался я. Время от времени отец то производил странные жесты рукой, то размахивал посохом.
Неожиданно поднялся ветер, зашевелил траву, а потом прижал ее к земле, задув резкими порывами. На небе возникли тучи, закрыли солнце. Стало темно, и засверкали молнии, похожие на змеиные жала.
Отряд посланных королем Утором адских тварей продолжал идти вперед. Как только поднялся ветер, воины втянули головы в плечи и пригнулись. Сначала первое древко знамени, а потом и второе треснули, и полотнища полетели по небу. Но твари шли и шли вперед, неуклонно подступали к нам, держа пики наготове.
Я обнажил меч.
Эйбер схватил меня за руку.
– Вернемся вместе со мной! – умоляюще прокричал он. В руке он держал Карту с изображением большой прихожей в нашем доме в Запределье. – Нам нельзя здесь оставаться!
– Мы должны! – крикнул я в ответ. – Мы нужны отцу!
Ветер, казалось, теперь кружил возле камня – все быстрее и быстрее. Его порывы поднимали пыль, землю, с корнем вырывали траву и деревья. Я увидел, как оторвались от земли и взлетели ввысь оба наших коня, и в ужасе вскрикнул. Я уже не видел войска короля Утора через завесу, сотворенную ветром, и не понимал, могли ли адские твари устоять против этого бешеного вихря.

Предыдущая страница 28 Следующая страница


29 Джон Грегори Бетанкур

Я оглянулся, чтобы посмотреть, как дела у отца. Он продолжал обходить Узор по кругу против ветра. В самой середине камня завивался золотой смерч. Края его воронки прикасались к линии Узора – и песок втягивался в воронку, а камень становился гладким и пустым.
А когда Узор исчез окончательно, я почувствовал, как зашевелился камень у меня под ногами. Он раскачивался все сильней и сильней, будто лодка посреди бурного моря. Мне показалось, будто нас несет по волнам.
Эйбер запрокинул голову и громко расхохотался, и я увидел: в нем проснулась его истинная сущность.
– Почувствуй! – кричал он мне. – Почувствуй эту силу! Почувствуй, как могущество Хаоса возвращается! Вот как все, наверное, было до тех пор, пока не появились Тени!
– Нет! – крикнул я в ответ. Дико завывал ветер. Я почти ничего не слышал, кроме его свиста, не видел ничего, кроме проносящихся перед глазами ослепительных красок. Но вдруг за камнем, сквозь ураган, я разглядел... звезды. Звезды, которые кружились и порхали, как светляки в ночи. Суша и море исчезли. Трава... деревья... воины короля Утора – все куда-то пропало. Остался только плоский камень, и он плыл, будто остров, по морю пустоты. Бушевавшее вокруг нас безумие терзало все мое тело.
– Вот как должно быть! – воскликнул Эйбер. О, он был сейчас в своей стихии – лорд Хаоса, рожденный для того, чтобы находить радость в извечно меняющейся вселенной. – Ныне и присно! Вернись вместе со мной, Оберон! Все кончено! Отец разрушил Тени!
Он все еще держал в руке Карту, а свободную руку протянул мне. Я шагнул было к нему, но остановился и покачал головой.
– Нет, – ответил я. – Мое место здесь, рядом с отцом. А ты ступай.
Эйбер шумно, глубоко вдохнул и кивнул. Посмотрел на Карту... и исчез.
Дворкин продолжал ходить по кругу. Смертельно напуганный кошмаром, окружившим нас со всех сторон, я ничего не мог поделать, кроме как из последних сил держаться за соломинку надежды – надежды на то, что это еще не конец, а только начало чего-то нового, грандиозного.
Отец поравнялся со мной и протянул мне посох. Я убрал в ножны меч и ухватился за другой конец деревянного шеста.
– Смотри! – воскликнул я.
В самом центре камня стоял стройный белый единорог, гордо воздев голову. На шее у чудесного зверя на серебряной цепочке висел большой рубин. Порывы ветра трепали гриву и хвост единорога, а когда он поворачивал голову, его глаза сверкали темно-алым цветом, словно рубины, словно Судный Камень.
Дворкин увидел единорога и улыбнулся.
– Она оберегает это место для нас! – прокричал он. – Мы должны начинать! Времени у нас совсем немного!
– Что я должен делать?
– Возьми нож!
Я вытащил нож. Отец протянул мне руку.
– Порежь меня! – воскликнул он, стараясь перекричать вой ветра. – Вскрой мне вену! Пусти кровь!
– Нет, я не...
– Сделай это!
Я глубоко вдохнул, выдохнул, сжал запястье отца и быстро полоснул по коже ножом. Надрез получился длинным, но неглубоким. Мне не хотелось, чтобы у отца вытекла вся кровь и он умер. Он должен был ясно мыслить, делая свое дело.
Дворкин скривился от боли, но сумел сжать кулак. Кровь залила его руку, закапала с кончиков пальцев. Он медленно и ровно зашагал в обратную сторону, оставляя на камне полоску крови. Кровь падала на камень, шипя и потрескивая, будто жир на горячей сковороде, и на поверхности начала появляться светящаяся голубая линия. Она испускала собственный, внутренний свет, подобного которому я никогда прежде не видел.
Я сразу же понял, чем занялся отец. Он рисовал новый Узор, совпадающий с Узором внутри меня и внутри Судного Камня. Он работал медленно и аккуратно, ни на мгновение не останавливаясь. Отец проливал свою кровь, а Узор глубоко запечатлевался на камне.
Ветер мало-помалу затихал. Буря успокаивалась. Отец продолжал свой путь по камню и вычерчивал линии Узора своей кровью. Когда он закончил свой труд и встал в центре камня рядом с единорогом, в мире воцарилась потрясающая тишина – никогда мне не доводилось бывать посреди такой тишины.
Медленно и беззвучно Дворкин рухнул на камень и в мгновение ока исчез – и единорог вместе с ним.
А потом земля под ногами затряслась и закачалась. Я потерял равновесие и, упав, скатился с камня, во мрак, которому, казалось, не было, нет и не будет конца.

Так заканчивается вторая книга ЗАРИ АМБЕРА

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Грегори Бетанкур - Биография

Джон Грегори Бетанкур

На основную страницу

Биография

Джон Грегори Бетанкур родился в 1963 году в Миссури (США), в семье археолога и преподавательницы английского языка. Детство провел в Европе, жил в основном в Греции, был также в Италии, Франции, Англии, Турции, Испании и Марокко. Имеет степень бакалавра искусств в области телекоммуникаций - окончил школу радио, телевидения и кино при университете Темпла. Первый рассказ, "Дракон Вернона", продал издателям в 16 лет, а в 19 лет опубликовал первый роман - "Слепой лучник". Во время учебы в колледже был помощником редактора журнала "Amazing Stories", затем выступал как соредактор и издатель возобновленного журнала "Weird Tales". Впоследствии сотрудничал со многими издательствами, был совладельцем литературного агентства. С 1991 года работал редактором в издательстве "Byron Preiss Visual Publications", с 1999 года - в "Wildside Press", совладельцем которого является. Опубликовал ряд рассказов и крупных произведений в жанре фантастики и фэнтези, в том числе - различных книжных сериалов, писал для детей. В 2003 году приобрел известность с оттенком скандальности, когда выступил как сочинитель приквелов-продолжений знаменитого Янтарного цикла Роджера Желязны: по сообщениям вдовы создателя мира Янтаря/Эмбера и его друзей, мэтр к "новоделам" никакого отношения не имеет…


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 5)
  • ГЛАВА 7 (Страница 5)
  • ГЛАВА 8 (Страница 7)
  • ГЛАВА 9 (Страница 7)
  • ГЛАВА 10 (Страница 8)
  • ГЛАВА 11 (Страница 9)
  • ГЛАВА 12 (Страница 10)
  • ГЛАВА 13 (Страница 11)
  • ГЛАВА 14 (Страница 11)
  • ГЛАВА 15 (Страница 13)
  • ГЛАВА 16 (Страница 14)
  • ГЛАВА 17 (Страница 14)
  • ГЛАВА 18 (Страница 16)
  • ГЛАВА 19 (Страница 17)
  • ГЛАВА 20 (Страница 17)
  • ГЛАВА 21 (Страница 18)
  • ГЛАВА 22 (Страница 19)
  • ГЛАВА 23 (Страница 20)
  • ГЛАВА 24 (Страница 21)
  • ГЛАВА 25 (Страница 22)
  • ГЛАВА 26 (Страница 23)
  • ГЛАВА 27 (Страница 24)
  • ГЛАВА 28 (Страница 24)
  • ГЛАВА 29 (Страница 25)
  • ГЛАВА 30 (Страница 26)
  • ГЛАВА 31 (Страница 26)
  • ГЛАВА 32 (Страница 27)


Джон Грегори Бетанкур

Хаос и Амбер

Цикл: "Заря Амбера" - 2

Пер. с англ. Н. Сосновской.

 Читать книгу

Аннотация

Долгожданный подарок поклонникам Роджера Желязны! Вторая часть новой амберской трилогии, написанной Джоном Грегори Бетанкуром по черновикам великого мастера! Откуда на самом деле взялись Тени? Что связывает Дворкина и единорога? Почему первым королем Амбера стал именно Оберон? Читайте «Хаос и Амбер», и вы все узнаете!Впервые на русском языке!

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Сканирование книги: А. Быстрицкий (abystritskiy@mail.ru)
Исправление ошибок: А. Быстрицкий (abystritskiy@mail.ru)
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel