Дэвид Эддингс - Вор и Книга Демона

1 Дэвид Эддингс, Ли Эддингс

ПРОЛОГ

Итак, прежде Начала не было Времени, и все было Хаос и Тьма. Но восстал ото сна Бог Небес Дейвос, и с его пробуждением начало свой ход само Время. И взглянул Дейвос на Хаос и Тьму, и преисполнилось его сердце великой тоской. И поднялся он, чтобы свершить то, что свершено, и Свет проник в пустоту, где обитал его родственник, демон Дэва. Но когда Дейвос устал от трудов своих, он нашел себе место, чтобы отдохнуть. И одним лишь усилием мысли своей он воздвиг высокую башню на той границе, что отделяет Свет от Тьмы и царство Времени от того места, где Времени нет. И отсек Дейвос ту границу огнем, чтобы остеречь людей от бездны Дэвы, и стал жить там, в своей башне, разговаривая лишь со своей Книгой, пока Время продолжало свой величавый ход.
Но демон Дэва был крайне удручен вторжением Дейвоса в свои темные владения, и вечная вражда зародилась в его душе, ибо Свет причинял ему боль, а размеренное течение самого Времени было для него мукой. И тогда удалился он, и воссел на ледяном троне посреди глухой безжизненной Тьмы. И там вынашивал он свои планы отмщения против Света, и родственника своего, и против самого Времени.
А сестра их посмотрела на них, но ничего не сказала.
Из книги «Небо и Бездна»

Мифы Древнего Медайо

В защиту Альтала следует заметить, что он согласился похитить Книгу, будучи в весьма затрудненном финансовом положении и в порядочном подпитии. Будь он тогда совершенно трезв и не исчерпай он запасы своего кошелька до самого дна, то, пожалуй, постарался бы подробнее разузнать относительно Дома на Краю Мира и гораздо больше повыведать о владельце Книги.
Пытаться скрывать истинную натуру Альтала было бы чистейшим безумием, поскольку пороки его стали притчей во языцех. Как известно всем, он вор, лжец, а коль доведется, - и убийца, несносный хвастун и человек, лишенный малейшего чувства страха. Кроме того, он завзятый пьяница, обжора и большой любитель дамочек, чьи моральные устои не слишком высоки.
Во всяком случае, он очаровательный плут, остроумен и весьма занятен. В некоторых кругах поговаривали даже, что стоило Альталу захотеть, и он мог бы заставить деревья и горы сотрясаться от хохота.
Впрочем, его ловкие пальцы могли поспорить в проворстве с его умом, и, подсмеиваясь над шуточками остроумного вора, осторожный человек должен был держаться за свой кошелек.
Сколько он себя помнил, Альтал всегда был вором. Отца он никогда не знал и не мог с точностью вспомнить фамилию своей матери. Он вырос среди воров в суровых приграничных краях, но еще ребенком благодаря своему уму был принят в обществе людей, зарабатывающих на жизнь тем, что их стараниями материальные ценности обретают новых владельцев. Он пробился благодаря своим шуткам и историям, и воры в благодарность кормили его и учили своему ремеслу.
Он был достаточно сообразителен, чтобы понять ограниченность каждого из своих учителей. Некоторые из них были громилами, которые брали что хотели только благодаря своей силе. Другие были маленькими, юркими и воровали тайком. Когда Альтал приблизился к своему совершеннолетию, он понял, что великаном ему не стать. Природа явно не наделила его выдающимся ростом. Однако он понимал и то, что, когда окончательно повзрослеет, он уже не сможет проникать сквозь маленькие лазейки в разные интересные местечки, где хранятся всякие любопытные штуки. Рост его будет средним, но он поклялся себе, что сам никогда не станет посредственностью. Ему пришло в голову, что ум, возможно, лучше, чем бычья сила или мышиная проворность, и он сделал свой выбор.
Поначалу он пользовался скромной славой в горах и лесах на самом краю цивилизации. Другие воры восхищались его смекалкой. Как сказал один из них, сидя однажды вечером в воровской таверне в стране Хьюл: «Клянусь, этот парень Альтал может убедить даже пчел, чтобы они приносили ему мед, и птиц, чтобы они несли ему яйца прямо в ладонь на завтрак. Попомните мои слова, братья, этот парень далеко пойдет».
И в самом деле, Альтал шел далеко. По натуре своей он не был домоседом, в нем, казалось, сидит какая-то заноза - или вирус - неуемного любопытства, стремления узнать, что находится по ту сторону холма, или гор, или реки, через которую он перебирается. Однако его любопытство не ограничивалось одной лишь географией, поскольку его интересовало также содержимое домов или же содержимое кошельков более оседлых соседей. Эти два вида любопытства вкупе с почти инстинктивным чутьем, которое говорило ему, что он слишком засиделся на одном месте, заставляли его пребывать в постоянном движении.
Таким образом довелось ему повидать прерии Плаканда и Векти, холмы Ансу и горы Кагвера, Арум и Кверон. Ему случалось даже делать вылазки в Регвос и Южный Неквер, несмотря на жуткие истории, которые люди рассказывали об ужасах, которые таят в себе горы по ту сторону крайних пределов границы.
Но, что больше всего отличало Альтала от других воров, так это его удивительное везение. Он выигрывал всякий раз, стоило ему взять в руки кости, и куда бы он ни отправился, в любых краях ему улыбалась удача. Счастливая встреча или какой-то случайный разговор почти всегда приводили его к самому процветающему и ничего не подозревающему человеку в любом селении, и казалось, какой бы тропой он ни пошел, даже наугад, она прямиком ведет его к таким возможностям, какие выпадают на долю не каждого вора. По правде сказать, Альтал был даже более знаменит своей удачливостью, чем умом и смекалкой.
Со временем он и сам уверовал в собственную удачу. По-видимому, фортуна его просто обожала, и он стал безоговорочно ей доверять. В глубине души ему даже стало казаться, что она беседует с ним в тайных закоулках его разума. Почувствовав легкий укол, который говорил ему, что пора срочно покинуть какой-либо город, он считал, что это она подает ему знак, молчаливо предупреждающий о тайно грозящих ему неприятностях.
Благодаря сочетанию ума, ловкости и удачи он смог преуспеть, но к тому же, если того требовали обстоятельства, он умел бегать, как олень.
Профессиональный вор, если он хочет регулярно питаться, должен проводить большую часть своего времени в тавернах, слушая, о чем говорят люди, поскольку информация в воровском деле - самое главное. Мало проку в том, чтобы грабить бедняков. Как и любой другой, Альтал любил выпить добрую кружечку сладкого меда, но в отличие от некоторых завсегдатаев таверн редко позволял зелью взять над собой верх. Пьяный может наделать ошибок, а вор, который ошибается, обычно долго не живет. В любой таверне Альтал умел безошибочно отличить человека, который наверняка владеет полезными сведениями, и чаще всего с помощью шуток и щедрости ему удавалось убедить того поделиться информацией. Оплатить выпивку болтуну в таверне было чем-то сродни вложению денег в дело. Альтал всегда следил за тем, чтобы его собственная кружка осушалась почти одновременно с кружкой собеседника, однако по известным причинам мед из его кружки по большей части попадал не в живот, а на пол.
В течение нескольких дней он менял места, рассказывал байки кабацким бездельникам, покупал им выпивку, затем, точно вычислив богатеев какого угодно города или деревни, где-то около полуночи забегал к ним с визитом, а поутру был уже в нескольких милях оттуда, на пути к какому-нибудь другому приграничному селению.
Хотя Альтала интересовала прежде всего информация местного характера, в тавернах ему доводилось слышать и другие истории - рассказы о городах в долинах Экуэро, Требореи и Перкуэйна, о цивилизованных странах, расположенных к югу. Некоторые из этих историй он слушал с глубоким скепсисом. Во всем мире нет такого глупца, который бы вымостил улицы родного города золотом; и хотя, должно быть, брызжущий алмазами фонтан представляет собой прекрасное зрелище, пользы от него нет никакой.
Тем не менее эти истории всегда будоражили его воображение, и он дал себе что-то вроде обещания, что в один прекрасный день спустится в долину и увидит эти города собственными глазами.
Приграничные селения в большинстве своем состояли из деревянных построек, тогда как города, находящиеся в южных краях, по слухам, были сооружены из камня. Одно это стоило того, чтобы совершить путешествие в цивилизованный мир, но Альтал не слишком интересовался архитектурой, а посему его знакомство с цивилизацией постоянно откладывалось.
Его решение окончательно изменила необычная история, услышанная в одной из таверн Кагвера, в которой говорилось о падении Деиканской Империи. Основной причиной ее упадка послужила, по-видимому, ошибка настолько чудовищная, что Альталу просто не верилось, будто кто-либо, находясь в здравом рассудке, вообще может допустить подобное, не говоря уж о том, чтобы совершить такую оплошность трижды.
- Пусть у меня все зубы повыпадут, если я вру, - заверил Альтала рассказчик. - Жители Деики слишком много о себе возомнили, поэтому, прослышав, что здесь, в Кагвере, было найдено золото, они сразу же решили, будто Бог предназначал это золото для них, а в Кагвер оно попало просто по ошибке, вместо того чтобы лежать там, где им было бы удобно наклониться и поднять его. Поэтому они были немного рассержены на Бога, но им достало ума не роптать на него. Вместо этого они отрядили сюда, в горы, армию, чтобы помешать нам - невежам с холмов - прикарманить все то золото, которое Бог предназначил для них. Так вот, когда их армия пришла сюда и начала слушать истории о том, сколько здесь золота, солдаты все как один решили, что армейская жизнь уже не слишком-то им подходит, и все разом взяли да и подали в отставку, чтобы каждый мог быть сам по себе. Альтал засмеялся.
- Думаю, это самый быстрый способ потерять армию.
- Быстрее не бывает, - со смехом согласился рассказчик. - Тем не менее Сенат, который руководит правительством Деики, был ужасно раздосадован на ту армию и послал сюда вторую, чтобы разыскать солдат предыдущей и наказать их за неповиновение долгу.
- Шутишь! - воскликнул Альтал.
- Да, да, именно так они и сделали. Так вот, сэр, солдаты той, второй армии решили, что они не глупее своих предшественников, и тоже, оставив мечи и военную форму, отправились на поиски золота.
Альтал покатился со смеху.
- Никогда не слышал ничего смешнее, - сказал он.
- Дальше еще лучше, - расплылся в широкой улыбке рассказчик. - У Сената Империи просто в голову не укладывалось, что две армии в полном составе могли вот так пренебречь своим долгом. В конце концов, разве солдатам не платили по целому медному пенни ежедневно? Сенаторы долго говорили друг перед другом речи, пока их мозги совсем не спеклись. И тогда их глупость дошла до того, что они послали к нам третью армию, чтобы узнать, что случилось с первыми двумя.
- Он не шутит? - спросил Альтал у другого посетителя таверны.
- Примерно так все и происходило, чужестранец, - ответил тот. - За это я могу ручаться, ведь я сам был сержантом второй из этих армий. Раньше город-государство Деика правил почти всем цивилизованным миром, но после того как он оставил целых три армии в горах Кагвера, его отрядов стало недостаточно даже для того, чтобы охранять собственные улицы, их теперь гораздо меньше, чем в других цивилизованных землях. Наш Сенат все еще издает законы, которым другие земли якобы должны подчиняться, но на них уже никто не обращает внимания. Похоже, наши сенаторы никак не могут это усвоить и продолжают издавать новые законы о налогах и тому подобном, а народ продолжает им не подчиняться. Наша славная Империя сама себя превратила в славное посмешище.
- Возможно, я слишком долго откладывал свой визит в цивилизованные края, - сказал Альтал. - Если там, в Деике, все так глупы, человек моей профессии просто обязан их навестить.
- Да? - удивился бывший солдат. - А что у тебя за профессия?
- Я вор, - сознался Альтал, - а для хорошего вора город, полный богатых глупцов, должно быть, самое лучшее место после рая.
- Желаю тебе всего наилучшего, друг, - сказал ему тот. - Я всегда не слишком любил сенаторов, которые проводят свое время, пытаясь изобрести новые способы, чтобы меня убили. И все-таки будь немного осторожней, когда придешь туда. Члены Сената покупают себе места в этом достойном органе власти, а это значит, что они люди богатые. Богатые сенаторы издают законы, которые защищают богатых, а не простых людей. Если в Деике тебя поймают за воровство, тебе придется несладко.
- Я никогда не попадаюсь, сержант, - заверил его Альтал. - Потому что я лучший в мире вор, да к тому же я самый везучий человек на земле. Если хоть половина из того, что я только что услышал, - правда, значит, в последнее время удача отвернулась от Деиканской Империи, а моя фортуна становится ко мне все благосклоннее. Если кто-то хочет заключить пари по поводу исхода моего путешествия, ставьте на меня: при таких обстоятельствах я точно не проиграю.
И с этими словами Альтал осушил свою кружку, отвесил витиеватый поклон всем собравшимся в таверне и весело отправился на встречу с чудесами цивилизации.

ЧАСТЬ ПЕРВАЯ ДОМ НА КРАЮ МИРА

ГЛАВА 1

Вор Альтал потратил десять дней, чтобы спуститься с гор Кагвера и добраться до имперского города Деики. Сойдя с предгорий, он прошел мимо известнякового карьера, в котором подгоняемые кнутом несчастные рабы занимались тем, что тяжелыми медными пилами кропотливо выпиливали из известкового камня строительные блоки. Разумеется, Альтал и раньше слышал о рабстве, но по-настоящему он увидел рабов только сейчас. Шагая в сторону долин Экуэро, он перекинулся на этот счет парой слов со своей фортуной, убеждая ее в том, что если она действительно любит его, то пусть сделает все возможное, чтобы не дать ему никогда попасть в рабство.
Город Деика расположился на южном побережье большого озера в северной части Экуэро и по своей красоте превосходил все, что о нем рассказывали. Его окружала высокая каменная стена, построенная из квадратных известняковых блоков, и все дома внутри города также были из камня.
Широкие улицы Деики были вымощены каменными плитами, а общественные здания возвышались до неба. Каждый житель города, считавший себя человеком значительным, носил роскошную льняную мантию, а у каждого частного дома стояла статуя его владельца - как правило, столь идеализированная, что любое сходство с оригиналом выглядело чистым совпадением.
На Альтале была одежда, которую обычно носили на границе, так что пока он восхищался великолепием города, прохожие не раз бросали на него презрительные взгляды.
Через некоторое время, устав от этих красот, он нашел такой квартал, где люди на улицах были одеты попроще да и выражались не так высокопарно.
В конце концов он заприметил рыбацкую таверну неподалеку от берега озера и зашел туда посидеть и послушать, о чем говорят, поскольку рыбаки больше всех на свете любят поболтать. Со стаканчиком кислого вина он незаметно пристроился к столу, пока перемазанные смолой люди вокруг разговаривали о своих делах.
- Мне кажется, я раньше тебя здесь не видел, - обратился к Альталу один из них.
- Я не из этого города, - ответил Альтал.
- Да? Откуда же ты?
- С гор. Я спустился, чтобы посмотреть на цивилизованный мир.
- И как тебе наш город?
- Очень впечатляет. Я почти в таком же восхищении от вашего города, как некоторые его богатые жители, похоже, от самих себя.
Один из рыбаков цинично рассмеялся:
- Понятно, ты проходил мимо форума.
- Если это то место, где находятся разные странные здания, то да. Но мне все это ни к чему, пользуйтесь сами.
- Ты что, не уважаешь богатых?
- По-видимому, не настолько, насколько они сами себя уважают, уж это точно. Таким людям, как мы, следует по мере возможностей держаться от богатых подальше. Рано или поздно мы можем оказаться вредными для их глаз.
- Как это? - спросил другой рыбак.
- Ну, парни на форуме - те, что гуляют по улицам в смешных балахонах, - постоянно на меня косились. Если все время так делать, то рано или поздно можно заработать себе косоглазие.
Все рыбаки рассмеялись, и обстановка в таверне стала свободной и дружеской. Альтал умело подвел разговор к дорогой его сердцу теме, и все послеобеденное время прошло в рассуждениях о зажиточных жителях Деики. К вечеру у Альтала в памяти уже отложилось порядочное количество имен. В последующие несколько дней он занимался отбором и сокращением этого списка, так что в конце концов остановился на богатейшем торговце солью по имени Куизо. Затем он отправился на центральный рынок, зашел в отделанные мрамором общественные бани, а потом кое-что из своих сбережений потратил на покупку одежды, которая бы более соответствовала нынешней моде Деики. По вполне очевидным причинам, главное, чем руководствуется вор, выбирая себе деловой костюм, - это его неприметность. Затем Альтал пошел в богатую часть города и провел еще несколько дней и ночей, наблюдая за окруженным стенами домом торговца Куизо. Сам Куизо оказался упитанным, розовощеким, лысым человеком с довольно дружелюбной улыбкой. Несколько раз Альталу даже удалось подойти к нему так близко, что было слышно, о чем он разговаривает. Альтал почти проникся симпатией к этому пухлому человечку, впрочем, такое часто случается. Когда подходишь к своему делу серьезно, может оказаться, что и волк симпатизирует козленку.
Альталу удалось разузнать имя одного из соседей Куизо, и однажды утром, напустив на себя соответствующий деловой вид, он вошел в ворота, ведущие к дому соляного торговца, подошел к дверям и постучал. Спустя пару секунд дверь открыл слуга.
- Что вам угодно? - спросил он.
- Я хотел бы поговорить с господином Мельгором, - вежливо сказал Альтал. - Я по делу.
- Боюсь, вы ошиблись адресом, сэр, - ответил слуга. - Господин Мельгор живет через два дома отсюда.
Альтал шлепнул себя ладонью по лбу.
- Какой я осел, - начал извиняться он. - Мне так жаль, что я вас побеспокоил. - Тем временем глаза его работали вовсю. На дверях дома Куизо был не такой уж сложный замок, а в прихожую выходило сразу несколько дверей. Он понизил голос. - Надеюсь, я не разбудил своим стуком вашего хозяина.
По лицу слуги скользнула улыбка.
- Не думаю, - ответил он. - Спальня хозяина находится наверху, в дальней части дома. Впрочем, утром он обычно просыпается как раз в это время, так что, возможно, он уже встал.
- Слава богу, - сказал Альтал, продолжая рыскать глазами. - Так вы сказали, Мельгор живет за два дома отсюда?
- Да. - Слуга высунулся из дверей наружу и указал рукой. - Вот там, дом с голубой дверью. Не ошибетесь.
- Спасибо, дружище, и извини, что побеспокоил тебя.
Затем Альтал повернулся и снова вышел на улицу. Его лицо озаряла широкая улыбка. Удача по-прежнему не выпускала его из своих объятий. Уловка с «ошибкой адресом» дала ему больше информации, чем он ожидал. Его фортуна заставила слугу рассказать ему массу подробностей. Было довольно раннее утро, и если Куизо обычно просыпался в такое время, то, скорее всего, это значило, что он довольно рано ложится. К полуночи он будет спать как убитый. Сад вокруг дома был старый, с большими деревьями и пышными цветущими кустами, в которых можно спрятаться. Проникнуть в дом будет несложно, а теперь Альталу было известно и местоположение спальни Куизо. Оставалось только среди ночи неслышно пробраться в дом, затем - прямиком в спальню Куизо, разбудить его, приставить ему к горлу бронзовый кинжал и принудить его отдать деньги. Все дело можно было провернуть довольно быстро.
Тем не менее, к сожалению, все обернулось совсем не так. Под круглой добродушной физиономией соляного торговца, очевидно, скрывался более проницательный ум, чем предполагал Альтал. Сразу после полуночи находчивый вор перелез через стену забора, прокрался по саду и спокойно вошел в дом. Он остановился в прихожей и прислушался. В доме было тихо, если не считать храпа, доносившегося из комнат прислуги. Неслышно, как тень, Альтал подошел к подножию лестницы и начал подниматься по ней.
И в этот момент дом Куизо наполнился ужасным шумом. Три огромные собаки величиной с пони хрипло залаяли, да так, что почти затряслись стены.
Планы Альтала тут же изменились. Свежий воздух ночных улиц вдруг показался ему неимоверно привлекательным.
Однако, похоже, собаки у подножия лестницы имели другие планы. Они понеслись вверх, рыча и обнажая ужасно огромные клыки.
Откуда-то сверху доносились крики, кто-то зажигал свечи.
Альтал в напряжении подождал, пока собаки почти подобрались к нему. Затем, проявив такие акробатические способности, о которых он и сам не догадывался, перепрыгнул через головы собак, скатился с лестницы, вскочил на ноги и выбежал вон из дома.
Несясь через сад впереди преследовавшей его по пятам своры, он услышал, как что-то прожужжало у него прямо над левым ухом. Кто-то из домашних - то ли сам обманчиво круглолицый Куизо, то ли один из его кротких на вид слуг, - похоже, был отменным лучником.
Альтал вскарабкался на стену, пока собаки пытались схватить его за пятки, а стрелы отскакивали от камня, осыпая его лицо осколками и обломками.
Он перевалился через верхушку стены, спрыгнул на землю, выскочил на улицу и несся бегом до тех пор, пока не почувствовал под ногами камни мостовой. Все обернулось не так, как он планировал. После прыжка с лестницы все тело его было в синяках и царапинах, к тому же, падая на землю, он умудрился сильно вывихнуть лодыжку. Он захромал прочь, сотрясая воздух проклятиями.
И тут кто-то из дома Куизо открыл входные ворота, и собаки ринулись на улицу.
«Ну уж это слишком», - подумалось Альталу. Он понимал, что бегством ему не спастись, но Куизо был явно не удовлетворен своей победой - он жаждал крови.
Пришлось немного поплутать и перелезть через несколько стен, однако вору удалось оторваться от преследования собак. После этого он прошелся по городу, чтобы всякое возбуждение улеглось, и сел на кстати подвернувшуюся городскую скамейку, дабы все хорошенько обдумать. Похоже, жители цивилизации были не так беспечны, как казалось на первый взгляд, и Альтал решил про себя, что в Деике он уже увидел все, что хотел. Однако больше всего его мучил вопрос, как фортуна могла не предостеречь его от этих собак. Неужели она спала? Надо с ней об этом поговорить.

***

Он сидел в тени возле таверны в зажиточной части города, и настроение у него было прескверное, поэтому, когда из дверей, пошатываясь, вышла парочка хорошо одетых посетителей, он обошелся с ними весьма грубо. Он настоятельно посоветовал им проспаться, ловко стукнув по затылкам тяжелой рукоятью своего короткого бронзового меча. Затем присвоил содержимое их кошельков, а также несколько колец и красивый браслет и оставил пьянчужек мирно почивать в сточной канаве неподалеку от таверны.
Вообще-то подстерегать пьяных на улице было не в его стиле, но Альталу требовались деньги на дорогу. Эти двое просто оказались первыми попавшимися, а сам процесс был довольно привычен, так что риска практически никакого. Альтал решил, что лучше не рисковать, пока он не побеседует со своей фортуной.
Направляясь к главным городским воротам, он взвешивал в руке только что украденные кошельки. Они казались довольно тяжелыми, и это убедило его пойти на такой шаг, который в нормальном состоянии даже не пришел бы ему в голову. Он вышел из Деики и ковылял по дороге, пока не стемнело, а затем остановился у зажиточной на вид фермы, где и купил лошадь, расплатившись при этом настоящими деньгами. Это противоречило его принципам, но он решил не рисковать до тех пор, пока не переговорит с фортуной.
Он оседлал свою новую лошадь и, не оглядываясь, поскакал на запад. Чем скорее Экуэро и Деиканская Империя останутся позади, тем лучше. По дороге он рассеянно размышлял о том, может ли географическое положение влиять на удачливость человека. Быть может, его везение в каких-то местах просто не действует? Эта мысль очень его беспокоила, и по дороге на запад Альтал предавался грустным размышлениям.
Два дня спустя он добрался до города Кантона в Треборее и, прежде чем войти, остановился перед воротами, дабы удостовериться в том, что легендарная - и, очевидно, нескончаемая - война между Кантоном и Остосом не возобновилась с новой силой. Поскольку никаких осадных приспособлений там не было видно, он поскакал дальше.
Форум в Кантоне был очень похож на тот, который он видел в Деике, но богатые люди, пришедшие туда послушать речи, похоже, не были отягощены идеей собственного превосходства подобно аристократии Экуэро, поэтому их присутствие само по себе не вызвало раздражения у Альтала. Он даже разок зашел на форум, чтобы послушать, о чем говорят. Однако речи в большинстве представляли собой обвинения в адрес города-государства Остоса в южной Треборее или жалобы на недавнее повышение налогов, так что ничего особо интересного в них не было.
Затем он отправился в один из соседних районов поскромнее на поиски таверны и, найдя какое-то захудалое заведеньице, вошел туда только после того, как убедился, что его удача снова на подъеме. Двое из посетителей как раз были увлечены жарким спором о том, кто самый богатый человек в Кантоне.
- Омизо гораздо богаче Уэйкора, - громко утверждал один из них. - У него столько денег, что он сам не может их сосчитать.
- Конечно, не может, дурачина! Омизо умеет считать только до десяти, пока не снимет башмаки. Все свои деньги он получил в наследство от дяди, а своими руками не заработал ни пенни. Уэйкор же поднялся с самых низов и знает, как зарабатывать деньги, а не получать их на блюдечке. У Омизо деньги вылетают так быстро, как быстро он может их потратить; а у Уэйкора денег все время прибавляется. Через десять лет Уэйкор сможет купить Омизо с потрохами - только не знаю, кому он тогда будет нужен.
Альтал повернулся и вышел из таверны, даже не заказав себе выпить. Он получил как раз ту информацию, которую хотел услышать; его удача явно вновь улыбалась ему. Может быть, география все-таки повлияла на решения, принимаемые фортуной.
Следующие пару дней в Кантоне он все выведывал и выспрашивал об Уэйкоре и Омизо, и в конце концов поставил Омизо во главу своего списка, в основном потому, что Уэйкор слыл человеком весьма способным защитить свои деньги, нажитые нелегким трудом. Альтал ни за что не хотел больше встречаться с огромными голодными псами во время своей работы.
Уловка с «ошибкой адресом» дала ему возможность осмотреть замок на входной двери у Омизо, а несколько вечеров слежки за намеченной жертвой открыли ему, что Омизо почти никогда не возвращается домой засветло и что к тому времени он успевает так надраться, что, наверняка, не заметил бы даже пожара в собственном доме. Разумеется, его слуги хорошо знали привычки хозяина, поэтому тоже проводили ночи, гуляя где-то в городе. К закату дом Омизо почти всегда оставался пустым.
И вот как-то теплым летним вечерком незадолго до полуночи Альтал спокойно проник в дом и начал поиски.
Почти сразу же он заметил нечто, показавшееся ему совершенно неправдоподобным. Снаружи дом Омизо выглядел довольно шикарно, но внутри был обставлен обшарпанными, ветхими столами и стульями, которых устыдился бы и бедняк. Занавески были рваные, ковры потертые, а лучший подсвечник во всем доме - из потускневшей меди. Обстановка говорила красноречивее слов, что это дом отнюдь не богатого человека. Очевидно, Омизо уже растратил все свое наследство.
Альтал упрямо продолжал искать, но после тщательного осмотра каждой комнаты оставил эту затею. Во всем доме не было ничего, что можно было бы украсть. Он ушел недовольный.
Деньги у него в кошельке по-прежнему оставались, так что он задержался в Кантоне еще на несколько дней, и как-то, почти случайно, зашел в одну таверну, где обычно собираются ремесленники. Как обычно бывает в тавернах, расположенных в бедных кварталах города, меда там не подавали, так что Альталу снова пришлось довольствоваться кислым вином. Он оглядел таверну. Ремесленники были людьми, которым представляется масса возможностей увидеть богатые дома изнутри.
- Быть может, господа, кто-нибудь из вас объяснит мне одну вещь, - обратился он к остальным посетителям. - На днях мне довелось по делу зайти в дом к человеку по имени Омизо. Все в городе рассказывали мне, как он богат, но, едва шагнув за порог, я не поверил собственным глазам. У стульев осталось всего по три ножки, и столы такие шаткие - чуть подтолкни и развалятся.
- Это у нас в Кантоне последний крик моды, дружище, - сказал ему чумазый гончар. - Я уже не могу продать ни одного нормального горшка, или кувшина, или бутыли - всем подавай посуду с обломанными краями, сплющенную, с отколотыми ручками.
- Если даже такое кажется вам странным, - сказал плотник, - то вы еще не видели, что творится у меня в мастерской. Раньше у меня была свалка, куда я выбрасывал сломанную мебель, но с тех пор как новый закон о налогах вошел в силу, я не могу продать новую мебель, зато наша местная знать заплатит сколько угодно за какой-нибудь старый сломанный стул.
- Не понимаю, - честно признался Альтал.
- На самом деле, это не так уж сложно, чужестранец, - вмешался булочник. - Наш старый эрайо содержал свое правительство на доходы от налога на хлеб. Каждый, кто ест, помогал поддерживать правительство. Но в прошлом году наш старый эрайо умер, а его сын - тот, что сидит теперь на троне, - весьма образованный молодой человек. Его учителями были все сплошь философы со странными идеями. Они убедили его, что подоходный налог гораздо справедливее, чем налог на хлеб, поскольку покупать хлеб приходится в основном бедным людям, тогда как богатые в основном получают доход.
- Какое отношение это имеет к ветхой мебели? - спросил Альтал, задумчиво сдвинув брови.
- Вся эта мебель только для вида, дружище, - ответил ему каменщик, весь забрызганный известкой. - Все наши богачи стараются убедить сборщиков налогов в том, что у них ничего нет. Конечно, сборщики им не верят, поэтому иногда неожиданно наведываются к ним с небольшим обыском. Если среди богачей находится такой глупец, в доме которого есть хотя бы одна комната с приличной мебелью, к нему немедленно посылают аварийную команду, чтобы разобрать полы.
- Полы? Зачем разбирать полы?
- Потому что это излюбленное место, куда прячут деньги. Понимаете, из пола вынимается пара плит, затем выкапывается ямка и выкладывается изнутри кирпичом. Все деньги, которых, как они говорят, у них нет, кладутся в ямку. Потом ямку вновь закладывают каменными плитами. Поначалу все это делалось так неумело, что любой дурак мог заметить тайник прямо с порога. Зато теперь, обучая людей правильно замешивать строительный раствор, я зарабатываю больше, чем когда клал стены из кирпичей. И вот совсем недавно мне даже пришлось заиметь собственный тайник, в моем собственном полу.
- Почему же твои богачи не нанимают профессионалов, которые бы сделали работу вместо них?
- О, сперва они так и делали, но потом пришли сборщики налогов и стали предлагать вознаграждение тем, кто укажет им, где в городе недавно велись работы по укладке каменных плит. - Каменщик цинично рассмеялся. - В конце концов, для нас это было чем-то вроде патриотического долга, к тому же вознаграждение было весьма неплохим и довольно крупным. Теперь все богатые люди в Кантоне - заправские каменщики, но как ни странно, ни один из моих учеников не назвал мне своего настоящего имени. По какому-то удивительному стечению обстоятельств все их имена, похоже, связаны с почтенными торговыми домами. Мне кажется, они боятся, что я выдам их сборщикам налогов, если они назовут мне свои настоящие имена.
Альтал долго обдумывал полученные сведения. Налоговый закон, придуманный философски настроенным новым кантонским эрайо, до некоторой степени оставил его без работы. Если человеку доставало ума спрятать деньги от сборщиков налогов с их хорошо оснащенными командами, что мог сделать простой вор? Проникнуть в дома для него довольно легко, но когда он представил себе, как ходит среди всей этой жалкой обстановки, зная при этом, что в нескольких дюймах под ногами, возможно, скрываются сокровища, его бросило в дрожь. Кроме того, дома богатых людей в этом городе стояли так близко один к другому, что любой тревожный вскрик мог перебудить всю округу. Хитрость здесь не подействует, да и угрозы, вероятно, тоже. Он мучился сознанием того, что богатство так близко и в то же время так недоступно. Альтал решил как можно скорее покинуть город, пока не поддался искушению остаться. Кантон, как оказалось, был еще хуже, чем Деика.
На следующее же утро он уехал из Кантона и, пребывая в самом мрачном расположении духа, продолжил свой путь на запад, через тучные поля Требореи по направлению к Перкуэйну. Здесь, в цивилизованных землях, хранились несметные богатства, но те, кому хватило ума накопить их, имели достаточно ума и для того, чтобы придумать, как уберечь свои сокровища. Альтал начал уже скучать по родным приграничным краям и искренне жалеть о том дне, когда услышал слово «цивилизация».
Он переправился через реку и попал в Перкуэйн - богатый земледельческий район на равнинах, где земля была настолько плодородна, что ходили слухи, будто в нее даже не надо было ничего сажать. Все, что оставалось сделать весной перкуэйнскому земледельцу, - это одеться в самые лучшие одежды, выйти в поле и сказать: «пшеницу, пожалуйста», или «ячмень, если вас не затруднит», - а затем возвратиться домой и снова лечь спать. Альтал был совершенно уверен, что все эти слухи преувеличены, но он совершенно не разбирался в сельском хозяйстве, так что не исключено, что какая-то доля правды в этом все-таки была.
В отличие от народов всего мира перкуэйнцы поклонялись женскому божеству. Для большинства людей - будь то в цивилизованных землях или на границе - это казалось совершенно неестественным, но здесь в этом была определенная логика. Вся культура Перкуэйна зиждилась на просторных пшеничных полях, и перкуэйнцы были просто одержимы идеей плодородия. Когда Альтал добрался до города Магу, он обнаружил, что самым большим и великолепным строением в этом городе был храм Двейи, богини плодородия. Он ненадолго зашел в храм, чтобы осмотреть его изнутри, и ему почудилось, будто огромная статуя богини плодородия словно придавила его. Очевидно, создавая это чудовище, скульптор, который высек из камня статую, либо был совсем ненормален, либо пребывал в религиозном экстазе. И все же Альтал был вынужден признать, что и в этом была определенная извращенная логика. Плодородие означает материнство, а материнство связано с вскармливанием детей. Идея статуи была в том, что богиня Двейя могла одновременно вскармливать сотни детей.
Земли Перкуэйна были заселены позднее, чем Треборея и Экуэро, и среди его жителей все еще попадались люди неотесанные, что делало их более похожими на обитателей приграничных земель, нежели на лицемерных ханжей, живших восточнее. В тавернах, располагавшихся в беднейших районах Магу, было больше шума, чем в подобных же заведениях в Деике или в Кантоне, но Альтала это не слишком беспокоило. Он бродил по городу, пока наконец не нашел такое место, где посетители были заняты не дракой, а разговорами, и присел в уголок послушать.
- Сундук Друигора просто-таки лопается от денег, - рассказывал один из посетителей своим друзьям. - На днях я заходил к нему в контору, и его сундук стоял открытый нараспашку и был набит деньгами доверху, так что даже крышка с трудом закрывалась.
- Ясное дело, - сказал другой, - Друигор запрашивает за свой товар втридорога. Он всегда найдет способ выжать все что можно из кого угодно.
- Поговаривают, что он собирается баллотироваться в Сенат, - добавил щуплый парнишка.
- Он совсем с ума сошел, - фыркнул первый собеседник. - Куда ему в Сенат? У него же нет титула.
Щуплый человечек пожал плечами.
- Он его купит. Всегда найдутся аристократы, у которых нет за душой ничего, кроме титула.
Разговор перекинулся на другие темы, поэтому Альтал поднялся и спокойно вышел из таверны. Он прошел немного по узкой, вымощенной булыжником улице и остановил одного весьма прилично одетого прохожего.
- Простите, - вежливо обратился он к нему, - я ищу контору некоего Друигора. Вы случайно не знаете, где это?
- Все в Магу знают, где находится компания Друигора, - сказал тот.
- Я не здешний, - ответил Альтал.
- А, тогда понятно. Контора Друигора находится у западных ворот. Там вам любой подскажет, как пройти к его компании.
- Спасибо, сэр, - сказал Альтал и пошел дальше. Большая часть квартала у западных ворот была застроена товарными складами, с виду напоминавшими амбары. Услужливый паренек показал тот, что принадлежал Друигору. Похоже, там шла бойкая торговля. Передняя дверь то и дело хлопала, распахиваемая посетителями, а рядом, неподалеку от погрузочной площадки, стояли в ожидании вагоны, заполненные туго набитыми мешками. Некоторое время Альтал стоял, наблюдая. Неиссякаемый поток входящих и выходящих людей указывал на то, что дела Друигора идут с размахом. А это многообещающее обстоятельство.
Он прошел дальше по улице и вошел в другой, более пустынный торговый склад. Какой-то человек, истекая потом, волочил по полу тяжелые мешки и сваливал их к стене.
- Извини, сосед, - обратился к нему Альтал, - кому принадлежит эта контора?
- Это магазин Гарвина, - ответил потный человек, - но его самого сейчас нет на месте.
- Ах, - сказал Альтал, - как жаль, что я не застал его. Зайду попозже.
После этого он повернулся, вышел на улицу и опять направился к складам конторы Друигора. Он зашел внутрь и присоединился к тем, кто ждал своей очереди, чтобы поговорить с владельцем сего заведения.
Когда подошел его черед, Альтал вошел в заставленную всякими вещами комнату, где за столом сидел человек с суровым взглядом.
- Я вас слушаю, - сказал этот человек.
- Я вижу, вы очень заняты, - начал Альтал, а сам в это время разглядывал обстановку комнаты.
- Да, очень, так что перейдемте к делу.
Впрочем, Альтал уже увидел то, ради чего пришел. В углу комнаты стоял огромный бронзовый сундук с хитроумно закрывающимся замком.
- Мне говорили, вы честный человек, господин Гарвин, - проговорил Альтал в самой своей чарующей манере, по-прежнему обводя глазами комнату.
- Вы пришли не туда, - сказал человек за столом. - Я Друигор. Магазин Гарвина находится севернее, за четыре или пять домов отсюда.
Альтал воздел руки к небу.
- Мне надо было сообразить, что не стоит доверять этому пьянице, - воскликнул он. - Человек, который сказал мне, что это контора Гарвина, едва держался на ногах. Кажется, сейчас я выйду и набью этому дураку морду. Простите, господин Друигор, что побеспокоил вас. Я отомщу этому пьяному идиоту за нас обоих.
- Вы собираетесь встретиться с Гарвином по делу? - с любопытством спросил Друигор. - Я могу перебить его цены практически по любому товару, какой назовете.
- Я страшно извиняюсь, господин Друигор, - сказал Альтал, - но в данный момент у меня связаны руки. Мой глупый братец дал Гарвину некоторые обязательства, и я не вижу никакой возможности уклониться от них. Когда я вернусь домой, я, наверное, выведу своего братца на задний двор да хорошенько взгрею, чтобы в другой раз помалкивал. А когда я снова буду в Магу, у нас с вами непременно будет что обсудить.
- Буду очень этого ждать, господин...
- Куизо, - наобум сказал Альтал.
- Вы случайно не родственник того соляного торговца из Деики?
- Он приходится двоюродным братом нашему отцу, - не задумываясь ответил Альтал. - Правда, теперь они не разговаривают друг с другом. Обычная семейная ссора. Ну что ж, не буду отрывать вас от дел, господин Друигор, так что, если вы меня извините, я пойду сказать пару слов этому пьянице, а затем нанесу визит господину Гарвину и узнаю, сколько семейных сбережений пустил на ветер мой полоумный братец.
- Так мы с вами увидимся, когда вы в следующий раз приедете в Магу?
- Непременно, господин Друигор.
Альтал отвесил легкий поклон и ушел.

***

Когда Альтал взломал дверь в погрузочный цех склада Друигора, было уже далеко за полночь. Неслышными шагами он прошел через пахнущий зерном склад в комнату, где нынешним вечером беседовал с Друигором. Дверь в комнату была заперта, но это, разумеется, не могло ему помешать. Как только Альтал проник в комнату, он быстро разжег трут огнивом и засветил стоящую на столе Друигора свечу. Затем он внимательно осмотрел сложный замок, который запирал массивную крышку бронзового сундука. Как обычно, хитрое устройство замка было придумано специально, чтобы запутать того, кто проявит любопытство к содержимому сундука. Альтал был неплохо знаком с такими устройствами, так что всего через несколько секунд замок открылся.
Альтал поднял крышку и запустил руку внутрь - пальцы его дрожали от нетерпения.
Однако никаких монет в сундуке не оказалось. Вместо этого он доверху был набит бумажными обрезками. Альтал зачерпнул горсть бумажек и рассмотрел их поближе. На них были нарисованы какие-то картинки, но Альтал никак не мог понять, зачем они нужны. Он бросил их на пол и зачерпнул еще горсть. Снова те же картинки.
В отчаянии Альтал пошарил внутри сундука, но его руки не нашли ничего, что напоминало бы деньги.
Все это не имело ни малейшего смысла. Зачем, спрашивается, кому-то понадобилось запирать в сундук пачки совершенно ненужной бумаги?
Примерно через четверть часа Альтал бросил искать. В какой-то момент ему захотелось свалить всю эту бумагу в кучу на полу и поджечь, но он почти сразу отверг эту идею. Огонь наверняка может распространиться дальше, а горящий склад привлечет внимание. Он пробормотал про себя несколько отборных ругательств, а затем ушел.
Он подумал было вернуться в ту таверну, куда он заходил в первый день своего пребывания в Магу, и сказать пару слов этому болтуну, который с таким воодушевлением рассказывал о содержимом сундука Друигора, но потом передумал. Остро переживая свои постоянные неудачи, свалившиеся на него нынешним летом, он утратил все свое хладнокровие и был не совсем уверен в том, что сможет удержаться, когда начнет вымещать на ком-нибудь свое горе. При его теперешнем настроении подобное телесное разбирательство может быть расценено в некоторых кругах как убийство.
В мрачном расположении духа он вернулся в гостиницу, где оставил свою лошадь, и остаток ночи провел, сидя на кровати и глядя на единственный клочок бумажки, который прихватил из сундука Друигора. Картинки, нарисованные на этой бумажке, были не слишком красивыми. Какого же черта Друигору понадобилось держать их под замком? Когда наконец наступило утро, Альтал разбудил хозяина гостиницы и расплатился с ним. Тут он запустил руку в карман.
- Ах, - сказал он, - чуть не забыл. - Он достал из кармана клочок бумаги. - Я нашел это на улице. Вы не знаете, что бы это могло быть?
- Конечно, - ответил хозяин, - это деньги.
- Деньги? Не понимаю. Деньги делают из золота или серебра, иногда из меди или бронзы. А это просто бумага. Она ведь ничего не стоит?
- Если вы отнесете эту бумажку в казначейство, которое находится за зданием Сената, то получите за нее серебряную монету.
- Зачем им это делать? Это же простая бумага!
- На ней есть печать Сената. Поэтому она ничуть не хуже, чем настоящее серебро. Вы что, никогда не видели бумажных денег?

***

Возвращаясь в конюшню за лошадью, Альтал был совершенно раздавлен сознанием своего полного поражения. Удача отвернулась от него. Это было самое плохое лето за всю его жизнь. Очевидно, фортуна не хотела, чтобы он приходил сюда. В этих раскинувшихся по долинам городах были несметные богатства, но как он ни старался, ему так и не удалось их заполучить. Сев на коня, он продолжал прокручивать в уме эту мысль. Прошлой ночью в конторе Друигора у него в руках было больше денег, чем он, наверное, увидит за всю свою оставшуюся жизнь, но он прошел мимо, потому что не разгадал, что непонятные бумажки и есть деньги.
Альтал с сожалением признал, что в этих краях ему делать нечего. Он родом с границы. А здесь для него все слишком сложно.
Он печально направил коня в сторону центральной рыночной площади Магу, чтобы сменять там свою цивилизованную одежду на одеяние, более подходящее для границы, откуда он был родом.
Торговец одеждой надул его, однако в некоторой степени Альтал был к этому готов. В этих краях ему ни в чем не везет.
И он даже не слишком удивился, когда, выйдя из магазина, увидел, что кто-то украл его лошадь.

ГЛАВА 2

Осознав собственное поражение, Альтал несколько грубо повел себя по отношению к первому же человеку, проходившему мимо его укрытия поздней ночью. Он вышел из тени, внезапно схватил ничего не подозревающего беднягу за плащ и со всей силы швырнул его о каменную стену. Человек безвольно обмяк, повиснув у него на руках, и это еще больше рассердило Альтала. Ему почему-то хотелось встретить хоть какое-то сопротивление. Он бросил потерявшего сознание прохожего в сточную канаву и быстро вытащил у него кошелек. Затем, сам не зная почему, он выволок бесчувственное тело снова на дорогу и снял с него всю одежду.
Шагая по темной улице, он сознавал, что все, только что совершенное, было глупостью, но, как ни странно, это казалось ему уместным, поскольку довольно точно выражало его мнение о цивилизации. Абсурдность почему-то успокоила его.
Однако, пройдя некоторое расстояние, он почувствовал, что узел с одеждой - тяжкая обуза для него, и, пожав плечами, выбросил его, даже не взглянув, подойдет ли ему что-нибудь из этих вещей.
К счастью, городские ворота были открыты, и Альтал покинул Магу, даже не попрощавшись. Луна была почти полной, так что вокруг оказалось достаточно светло, чтобы видеть дорогу, и он устремился на север, с каждым шагом чувствуя себя все лучше. К рассвету он был уже за много миль от Магу, а впереди виднелись розовеющие в утреннем солнце снежные вершины Арума.
От Магу до предгорий Арума путь был неблизкий, но Альтал продолжал идти вперед. Чем скорее он оставит позади себя цивилизованные земли, тем лучше. Сама идея отправиться в нижние земли была неимоверной ошибкой. И не столько потому, что он не смог обогатиться. Обычно Альтал проматывал все до последнего пенни. Больше всего в этой истории его волновало явное охлаждение к нему фортуны. Удача была для него всем, деньги не значили ничего.
К концу лета он благополучно добрался до предгорий и как-то теплым днем остановился в захудалой придорожной таверне, но не потому, что сильно томился жаждой, скорее, он испытывал потребность поговорить с людьми, которых мог понять.

***

- Вы не поверите, какой он толстый, - говорил подвыпивший посетитель хозяину таверны. - Полагаю, он может себе позволить хорошо питаться, ведь в его закромах сейчас уже около половины всего богатства Арума.
Эти слова немедленно привлекли внимание нашего вора, и он подсел поближе к пьянчужке, в надежде услышать побольше.
Хозяин таверны вопросительно посмотрел на него.
- Что желаете, сосед? - спросил он.
- Меду, - ответил Альтал.
Он несколько месяцев не видел ни одной кружки меду, так как жители нижних земель, похоже, не умели его варить.
- Сейчас принесу, - сказал хозяин таверны, возвращаясь за свой ветхий прилавок.
- Я не хотел перебивать вас, - вежливо обратился Альтал к подвыпившему человеку.
- Ничего, ничего, - отвечал тот. - Я как раз рассказывал Ареку про вождя клана на севере, который богат так, что еще не придумано такое число, чтобы назвать, сколько монет припрятано у него в личной крепости.
У человека было красное лицо и багровый нос безнадежного пьяницы, но Альтала мало интересовала его внешность. Его внимание было сосредоточено на плаще из волчьей шкуры, в который этот человек был одет. Тот, кто шил этот плащ, по какой-то странной причине оставил на нем волчьи уши, они украшали капюшон. Альталу это очень понравилось.
- Так как, вы говорите, зовут вождя? - спросил он.
- Его зовут Гасти Большое Брюхо - вероятно потому, что единственное его занятие - работать челюстями. Он ест не переставая с утра до вечера.
- Судя по тому, что вы говорите, я полагаю, он может себе это позволить.
Подвыпивший человек продолжал возбужденно разглагольствовать о богатстве толстого вождя клана, а Альтал притворился, будто его это сильно интересует, и всякий раз, когда кружка собеседника пустела, заказывал ему и себе еще выпивки. К вечеру парня совсем развезло, а на полу под стулом Альтала образовалась приличная лужа из пролитого медового напитка.
После захода солнца в таверне прибавилось народу, и по мере того, как за окном сгущалась тьма, становилось все шумнее.
- Не знаю насчет тебя, - мягко проговорил Альтал, - но во мне уже говорит мед. Почему бы нам не выйти на воздух и не посмотреть на звезды?
Выпивоха поморгал своими мутными глазами.
- Думаю, это пркр-рсная идея, - согласился он. - Мне тоже мед говорит, что надо посмотреть на звезды.
Они поднялись, намереваясь идти к выходу, и Альтал поймал своего пошатнувшегося спутника за руку.
- Осторожно, дружище, - остерег он его. После этого, почти волоча на себе подвыпившего собутыльника, Альтал вышел с ним на улицу.
- Думаю, нам сюда, - предположил он, указывая на сосновый лесок неподалеку.
Человек невнятно выразил согласие и нетвердой походкой направился в сторону сосен. Он остановился, тяжело дыша, и прислонился спиной к сосновому стволу.
- М-меня немного м-мутит, - пробормотал он, уронив голову на грудь.
Альтал тихо вынул из-за пояса короткий бронзовый меч, перевернул его и взялся рукой за лезвие клинка.
- Эй, дружище, - сказал он.
- М-м-м?
Человек поднял лицо с застывшим на нем идиотским выражением и посмотрел невидящими глазами.
Альтал ударил его прямо в лоб тяжелой рукоятью. Человек ударился спиной о дерево и начал оседать, наклонившись головой вперед.
Альтал подошел и ударил его по затылку, после чего собутыльник упал.
Альтал присел рядом и легонько потряс его.
Человек захрапел.
- Похоже, готов, - пробормотал про себя Альтал. Он положил меч на землю и принялся за дело. Сняв с бесчувственного собутыльника плащ из волчьей шкуры, он вынул из кармана кошелек. Кошелек оказался не слишком увесист, но башмаки пьянчужки были еще крепкими. Собственные башмаки Альтала после перехода из Магу пришли в плачевное состояние, так что было бы, вероятно, неплохо их заменить. Кроме того, на поясе у спящего висел совершенно новенький бронзовый кинжал, так что, в общем и целом, Альтал расценил дельце как довольно выгодное. Он оттащил человека подальше в тень, затем надел свой новый великолепный плащ и крепкие башмаки. Почти с грустью посмотрев на жертву, он вздохнул. «Хватит болтовни о несметных богатствах. Пожалуй, пора снова начать воровать одежду и башмаки. - Он пожал плечами. - Ну что ж. Если моя фортуна этого хочет, лучше ей не перечить».
Он отвесил в сторону своей храпящей жертвы легкий поклон и покинул окрестности. Не то чтобы он был вне себя от радости, но настроение несколько улучшилось по сравнению с тем, которое у него было во время путешествия по нижним землям.
Он шел все дальше и дальше на север, потому что хотел добраться до земель, принадлежащих другому клану, раньше, чем проснется бывший владелец этого замечательного новенького плаща. Утром следующего дня он полностью удостоверился, что находится вне досягаемости своей вчерашней жертвы, поэтому остановился в таверне одной небольшой деревеньки, чтобы отпраздновать явную перемену в отношениях с фортуной. Конечно, плащ с волчьими ушами не мог сравниться с тем неопознанным богатством, которое осталось в конторе Друигора, но это было только начало.
И в этой-то таверне он снова услышал о Гасти Большое Брюхо.
- Я слыхал о нем, - сказал он собравшимся в таверне говорунам. - Однако не понимаю, как это вождь клана позволяет своим людям называть его таким именем.
- Если б ты его увидел, ты бы понял, - ответил один из посетителей. - Ты прав: такое имя могло бы оскорбить большинство вождей кланов, но Гасти очень гордится своим брюхом. Он даже смеется, хвастаясь, что уже многие годы не видел собственных ног.
- Мне говорили, он богат, - сказал Альтал, подводя разговор к самой интересной для себя теме.
- О да, очень богат, - подтвердил другой.
- Что, его клан нашел золотую жилу?
- Почти что. После того как во время последней междоусобной войны убили его отца, Гасти стал вождем клана - даже несмотря на то, что большинство соплеменников были о нем не слишком высокого мнения, потому что он такой толстый. Однако у Гасти есть двоюродный брат - его зовут Гальбак, а этот Гальбак семи футов ростом и подл, как змея. Во всяком случае, Гасти решил, что через реку, которая течет в их долине, нужен мост, дабы легче было сообщаться с другими вождями кланов, и приказал своим людям построить его. Мост был построен кое-как и настолько шаток, что переход через него может стоить человеку жизни; но надо вам заметить, ни один человек в здравом рассудке не станет переходить эту реку вброд. Течение в ней настолько быстрое, что сносит вашу тень на добрые полмили вниз. Так что этот шаткий мост является настоящей золотой жилой, потому как это единственный способ перейти через реку, если не хочешь совершать утомительное пятидневное путешествие вверх или вниз по течению. А заправляет всем этим кузен Гасти, и никто, у кого есть голова на плечах, не станет перечить Гальбаку. За переправу он берет плату с руки и ноги - вот почему у Гасти в собственной крепости припрятана такая уйма арумских денег.
- Надо же, - сказал Альтал, - как интересно. Разные земли требовали к себе разного подхода, и до сих пор в горах Арума наш вор обычно применял следующий план атаки: он втирался в доверие к богатым и облеченным властью людям, рассказывая им смешные истории и непристойные шутки. Очевидно, в чопорных городах в долине, где шутки были запрещены законом, а смех расценивался как признак исключительно дурного вкуса, такой план не сработал бы.
Альтал знал, что в историях, которые рассказывают в тавернах, все, как правило, преувеличивается, но слухи о богатстве Гасти Большое Брюхо распространились так далеко, что, судя по всему, в крепости этого толстяка, возможно, действительно хранится довольно много денег, ради которых стоило тратить время и силы, отправляясь туда. Поэтому он решил предпринять путешествие в земли, принадлежащие клану Гасти, чтобы разузнать обо всем побольше.
Шагая на север, в сторону гор Арума, он вдруг услышал какой-то далекий звук, напоминающий стон, который доносился из-за холмов. Он не смог сразу понять, что за животное воет так громко, но поскольку звук слышался откуда-то издалека, а стало быть, не представлял непосредственной угрозы, Альтал решил не обращать на него внимания. Однако иногда по ночам ему казалось, что звук где-то совсем близко, и Альталу становилось немного не по себе.
Он добрался до шаткого деревянного мостика, о котором ему рассказывали, и его остановил одетый в грубые одежды дюжий сборщик пошлины, руки которого по локоть были украшены татуировками, указывавшими на его принадлежность к клану Гасти. Услышав цену, которую запросил с него за проход через мост человек с татуировкой, Альтал прямо-таки поперхнулся, но заплатил, так как расценивал сию трату в качестве делового вложения.
- А у тебя неплохая одежка, дружище, - заметил сборщик пошлины, с некоторой завистью поглядывая на плащ с волчьими ушами, который был на Альтале.
- Он защищает от непогоды, - ответил Альтал, небрежно пожимая плечами.
- Где ты его добыл?
- Там, в Хьюле, - ответил Альтал. - Понимаешь, я встретил волка, и он хотел уже было наброситься на меня и разодрать мне горло, дабы полакомиться мной на ужин. Вообще-то я всегда в каком-то смысле любил волков - они так красиво поют, - но не настолько, чтобы стать для них ужином. В особенности главным блюдом. Так вот, при мне случайно была пара игральных костей, и я убедил волка, что вместо того чтобы, сцепившись, кататься по земле и стараться разодрать друг друга в клочья, гораздо интересней было бы перекинуться в кости и решить таким образом нашу участь. И, сделав ставки, мы начали бросать кости.
- Каковы были ставки? - спросил бородатый человек.
- Наши шкуры, конечно!
Сборщик пошлины разразился смехом.
- Так вот, - продолжал рассказывать Альтал, - сам я - лучший в мире игрок в кости, и играли мы моими костями. А я потратил немало времени, чтобы натренировать эти кости делать то, что я захочу. Короче говоря, волку слегка не подфартило, и теперь я ношу его шкуру, а он там, в хьюльском лесу, бегает голый и дрожит от холода.
Человек с татуировками рассмеялся пуще прежнего.
- Вы когда-нибудь видели волка без шкуры, с гусиными пупырышками по всей коже? - спросил Альтал, изображая на лице сочувствие. - Жалкое зрелище! Мне, конечно же, было ужасно жаль его, но, в конце концов, игра есть игра, а он проиграл. Было бы невежливо с моей стороны отдать ему его шкуру обратно, после того как я честно ее выиграл, правда ведь?
Сборщик пошлины просто-таки покатился от хохота.
- Я пожалел бедное животное и даже почувствовал себя немного виноватым в том, что произошло. Сейчас я признаюсь в этом как на духу, дружище. Да, несколько раз во время игры я сжульничал, и за это я оставил волку хвост - разумеется, ради приличия.
- Не часто можно услышать такую замечательную историю, дружище, - давясь от смеха, сказал сборщик пошлины и похлопал Альтала по спине своей мясистой рукой. - Непременно надо рассказать ее Гасти!
И он настоял на том, чтобы проводить Альтала. Они пересекли шаткий мостик, миновали захудалую деревушку с бревенчатыми, крытыми соломой хижинами и очутились прямо перед огромной бревенчатой крепостью, возвышающейся над деревней.
Войдя в крепость, они прошли в закопченный от дыма главный зал. Альтал бывал во многих клановых замках в горах Арума и потому знал, что их обитатели не слишком рьяно заботятся о чистоте; но в замке Гасти беспорядок был возведен в ранг искусства. Как и в большинстве клановых замков, посредине зала располагалась яма для костра. Циновки на полу, похоже, не меняли уже лет двенадцать. Старые кости и всякие другие объедки гнили по углам, и повсюду дремали собаки и свиньи. Альтал впервые увидел свиней в качестве ручных домашних животных. Поперек зала стоял грубо отесанный стол, а сидящий за этим столом человек, который двумя руками запихивал в рот еду, был самым толстым из всех, кого Альтал когда-либо видел. Кто он такой, не вызывало сомнений, поскольку имя - Гасти Большое Брюхо - подходило ему как нельзя лучше. У него были маленькие свинячьи глазки, а отвисшая нижняя губа закрывала подбородок. Перед ним на замызганном столе лежала целая жареная свиная ляжка, а он отрывал от нее огромные куски мяса и запихивал в рот. Прямо за его спиной стоял великан с суровым, недружелюбным взглядом.
- Мы, наверное, потревожили его во время обеда? - шепнул Альтал своему провожатому. Человек с татуировками рассмеялся.
- Вовсе нет, - ответил он. - Трудно сказать, что в данный момент делает Гасти - завтракает, обедает или ужинает, - поскольку он делает все это одновременно. Гасти ест постоянно, Альтал. Некоторые утверждают, что он ест даже во сне, правда, я до сих пор еще не разу не видел, как он это делает. Подойди. Я представлю тебя ему и его кузену Гальбаку.
Они подошли к столу.
- Эй, Гасти! - громко сказал татуированный человек, чтобы привлечь внимание толстяка. - Это Альтал. Пусть он расскажет тебе историю про то, как он обзавелся этим плащом с волчьими ушами.
- Хорошо, - прогремел в ответ Гасти, отпивая мед из пиршественного рога. Он, прищурившись, посмотрел на Альтала своими маленькими свинячьими глазками. - Ничего если я продолжу есть, пока ты будешь рассказывать свою историю?
- Ничего, Гасти, - сказал Альтал. - Похоже, ты собрался немного поклевать зернышек, и я, конечно же, не хочу, чтобы ты прямо на моих глазах умер от голода.
Гасти поморгал глазами, а затем разразился громким хохотом, разбрызгивая свиной жир по всему столу. Гальбак же только немного осклабился.
Историю о том, как он играл в кости с волком, Альтал растянул до масштабов эпоса, и к наступлению темноты он уже сидел, удобно устроившись в кресле рядом с огромным толстяком-хозяином. Несколько раз пересказав свой анекдот в различных вариантах на потеху всех пришедших в замок людей, одетых в шкуры, он стал придумывать и другие истории, от которых дом Гасти Большое Брюхо то и дело наполнялся веселым хохотом. Однако, сколько бы Альтал ни старался, он не смог выжать из великана Гальбака даже улыбки.
Альтал остался в замке на зиму, и, покуда он мог придумывать новые истории и шутки, от которых живот Гасти всегда сотрясался от смеха, он сидел с ним за одним столом, ел его пищу и пил его мед. А когда порой Гасти пытался сам вмешиваться в разговор, эти речи явно казались его соплеменникам скучными, поскольку ограничивались исключительно похвальбами о том, сколько золота хранится у него в закромах. Похоже, соплеменники слышали эти рассказы достаточно часто, чтобы знать их все наизусть. Но Альтал находил в них для себя некоторую привлекательность.
Зима тянулась, казалось, нескончаемо, пока наконец не наступила весна, и к этому моменту Альтал уже знал каждый уголок дома Гасти, как свои пять пальцев.
Обнаружить сокровищницу не составляло особого труда, поскольку обычно она охранялась. Она располагалась в дальнем конце коридора, куда выходили двери обеденного зала, три ступени вели к тяжелой двери. Массивный бронзовый замок красноречиво говорил о том, что сокровища хранятся именно за этой дверью.
Альтал заметил, что ночная охрана не слишком серьезно относится к своим обязанностям, и около полуночи стражники обычно засыпают - что довольно естественно для людей, которые берут с собой на службу большие кувшины крепкого меда.
Оставалось только дождаться, когда растает снег, и за это время не поссориться с Гасти и его мрачнолицым кузеном-великаном. Если все получится удачно, Альталу придется поторопиться с отъездом. У Гальбака очень длинные ноги, и Альталу не хотелось, чтобы из-за лежащего на дорогах снега Гальбак мог настигнуть его.
Он начал частенько выходить во двор, наблюдая за весенним таянием, и когда с ближайшей дороги исчез последний сугроб, он решил, что пора уходить.
Как оказалось, сокровищница Гасти Большое Брюхо была не так неприступна, как считал сам Гасти, и однажды ночью, когда костер в центре зала догорел и остались лишь тлеющие угли, а Гасти и его соплеменники спали по углам, наполняя комнату пьяным храпом, Альтал подошел к хранилищу, перешагнул через спящих стражников, открыл нехитрый замок и проскользнул внутрь. В центре комнаты располагались грубо отесанный стол и массивная скамья, а в углу - груда тяжелых на вид кожаных мешков. Альтал поднял один из них, поставил его на стол и сел подсчитывать свои новые богатства.
Мешок был величиной примерно с человеческую голову и неплотно завязан. Альтал в нетерпении открыл его, запустил руку внутрь и вынул горсть монет.
Он смотрел на монеты и чувствовал, как его настроение падает. Все они были медные. Он зачерпнул еще пригоршню. На сей раз попалось несколько желтых монеток, но латунных, а не золотых. Тогда он высыпал все содержимое мешка на стол.
Золота не было.
Альтал поднял принесенный с собой факел и оглядел комнату: быть может, Гасти хранил золото в другой куче? Однако в комнате была только одна-единственная груда мешков. Альтал подобрал еще два мешка и высыпал их содержимое на стол. Теперь стол был доверху завален медными монетами, среди которых кое-где поблескивала латунь.
Он быстро опустошил все мешки, и ни в одном не оказалось ни единой золотой монетки. Гасти его одурачил так же, как, очевидно, и всех остальных в Аруме.
Альтал выругался. А он-то потратил целую зиму, глядя, как ест этот обжора. Хуже того, он поверил во все байки, которые рассказывал ему этот слюнявый толстяк. Он едва поборол в себе соблазн вернуться в зал, взять кинжал и выпустить Гасти кишки. Вместо этого он сел и выбрал из кучи медяков латунные монеты. Он знал, что этого не хватит даже, чтобы оплатить потерянное время, и все-таки это было лучше, чем ничего.
Выудив все латунные монеты из груды меди, он встал и с презрением опрокинул стол, просыпав на пол все эти ничего не стоящие железки, и в отвращении вышел.
Он покинул замок, перешел через слякотный двор и зашагал прочь через обветшалую деревню, проклиная собственную легковерность и мрачно размышляя о том, что не догадался заглянуть заранее в кладовую, чтобы проверить, чем похваляется этот толстяк.
Фортуна - эта самая ветреная из богинь - снова провела его. В конце концов удача так и не вернулась к нему.
Несмотря на горькое разочарование, он упорно продолжал идти вперед. Кладовая Гасти была оставлена в довольно неприбранном виде, и толстяк очень скоро сообразит, что его обокрали. Украдено было немного, но все равно мысль о том, чтобы ради простой безопасности перейти через несколько границ между территориями кланов, казалась ему по-прежнему разумной. Похоже, Гальбак был не из тех, кто оставит это просто так, и Альтал твердо решил оторваться от преследования каменнолицего кузена Гасти.
Через несколько дней трудного пути Альтал почувствовал себя достаточно безопасно, чтобы зайти в таверну и поесть как следует. Как делали почти все жители границы, Альтал носил при себе рогатку и владел ею достаточно искусно. Он мог бы обходиться случайно попадавшимися ему зайцами или белками, но уже весьма соскучился по нормальной еде.
Он подошел к убогой деревенской таверне, но остановился на пороге, услышав, как кто-то говорит: «...в плаще с волчьими ушами на капюшоне». Он отпрянул от двери и притаился рядом, чтобы подслушать.
- Гасти Большое Брюхо просто рвет и мечет, - продолжал человек, который только что упоминал о плаще. - Похоже, этот парень по имени Альтал целую зиму ел и пил за счет Гасти, а потом в благодарность пробрался в его кладовую и украл два полных мешка золотых монет.
- Ужас! - прошептал кто-то. - Как ты сказал, выглядит этот человек?
- Ну, насколько я понял, он среднего роста и у него черная борода, но такое описание подходит половине людей в Аруме. Его выдает только этот плащ с волчьими ушами. Кузен Гасти, Гальбак, назначил огромную награду за голову этого парня, но лично я думаю, он может и не выполнить обещания. Меня интересуют те два мешка с золотом, которые прихватил с собой этот Альтал. Поверьте, уж я его разыщу. Хочу познакомить его с острием своего копья. Я даже не стану отрезать ему голову, чтобы послать ее Гальбаку. - Человек цинично хохотнул. - Я не жадина, друзья мои. Мне вполне хватит двух мешков с золотом.
Альтал отошел за угол таверны, чтобы спокойно выругаться. Хуже всего была ирония происходящего. Гасти отчаянно хотел, чтобы все в Аруме верили в то, что он богат. Для толстяка назначенная награда была лишь способом проверить, насколько действенно его бахвальство. Гасти, который все так же ест руками, сейчас, наверное, хохочет до упаду. Альтал украл всего лишь горсть латунных монет, и теперь ему приходится убегать, спасая свою шкуру. Гасти теперь прославится, а за Альталом будет по пятам гнаться Гальбак, и каждый в Аруме начнет искать его с ножом.
Так что, очевидно, ему придется избавиться от этого прекрасного новенького плаща, и это было действительно жаль. Он снова вернулся к двери и заглянул сквозь щелку внутрь, чтобы увидеть человека, который описывал его внешность. То, что произошло, было делом рук Гасти, но Гасти далеко, и Альтал не мог его наказать, так что пусть заменой ему станет этот горлопан из таверны.
Альтал запечатлел в своей памяти его черты, а затем вышел из деревни, чтобы ждать и наблюдать.
На горы Арума уже спускалась тьма, когда рассказчик, шатаясь, вышел из таверны и нетвердой походкой пошел по главной дороге, ведущей через деревню. У него было короткое копье с широким бронзовым наконечником, и он насвистывал что-то неразборчивое.
Свист прекратился, когда Альтал, яростно ударив дубиной, свалил путника наземь.
Затем Альтал оттащил его подальше в кусты на краю дороги. Он перевернул бесчувственное тело.
- Насколько я понимаю, ты меня искал, - саркастически сказал он. - Ты хотел мне что-то сказать?
Он стащил с обмякшего тела шерстяную рубаху, снял с себя собственный прекрасный плащ и с сожалением бросил на лицо своего неудавшегося убийцы. Затем надел обтрепанную рубаху, взял кошелек с копьем и был таков.
Альтал был не слишком высокого мнения о том, кого он только что обокрал, поэтому он нисколько не сомневался, что этот идиот наденет плащ на себя, а это поможет замутить воду. В описании, которое этот парень распространял повсюду, значился человек с черной бородой, поэтому, когда на следующее утро взошло солнце, Альтал остановился у лесного озера, на поверхности воды которого он мог видеть собственное отражение, и с трудом побрился своим бронзовым кинжалом.
Покончив с этим, он решил, что осмотрительнее будет продолжить двигаться на север не вдоль ущелий, а по горным хребтам. Побрившись и сменив одежду, он, возможно, станет неузнаваемым для людей, которые ищут человека с черной бородой и в плаще с волчьими ушами, однако в доме Гасти прошлой зимой останавливалось множество людей, и если среди преследователей был кто-нибудь из тех гостей, они, вероятно, его узнают. А если не они, то Гальбак проведает непременно. Альтал достаточно хорошо знал арумцев, чтобы быть уверенным в том, что они будут искать его только в ущельях, поскольку лазать по горам ужасно неудобно, да к тому же наверху попадается не так много таверн, где можно отдохнуть и выпить. Альтал был совершенно уверен, что ни один настоящий житель Арума никогда не окажется больше чем за милю от ближайшей таверны.
Он карабкался по горам, и чувство горечи неотступно преследовало его. Конечно, он убежал вовремя. Он был слишком умен, чтобы попасться. Но его точила мысль о том, что его бегство только укрепило веру в хвастливые рассказы Гасти. Репутация Гасти как самого богатого человека в Аруме будет подкреплена еще и тем, что самый лучший в мире вор специально отправился в Арум, чтобы обокрасть его. Альтал скорбно заключил, что невезение по-прежнему преследует его.
Наверху в горах еще лежал мокрый снег, так что приходилось идти медленно, но Альтал упорно шел вперед, на север. Здесь, в горах, дичи было немного, так что зачастую ему приходилось по нескольку дней идти без пищи.
Продвигаясь на север, Альтал снова услышал тот странный стон, на который впервые обратил внимание прошлой осенью в горах, по дороге к крепости Гасти. Очевидно, источник звука все еще был где-то поблизости, и Альтал начал подумывать, а не преследует ли он его по какой-либо причине. Что бы это ни было, оно громко кричало, и от его плача, который эхом отдавался в горах, Альталу становилось как-то не по себе.
Это был не волк - в этом Альтал не сомневался. Волки кочуют стаями, а это было одинокое существо. В его плаче звучала какая-то безнадежность. Альтал предположил, что у этого странного животного был, по-видимому, брачный период, и эти заунывные, приглушенные крики были всего лишь сигналом для других его сородичей, говорившие, что он не прочь найти себе кого-нибудь для компании. Что бы это ни было, у Альтала возникло страстное желание, чтобы это существо поискало себе спутника где-нибудь в другом месте, потому что таинственные крики бесконечного отчаяния начинали действовать ему на нервы.

ГЛАВА 3

Настроение у Альтала, пока он пробирался на север по горным хребтам Арума, было мрачное. Конечно, и раньше случались неудачи. Никто не может все время побеждать, но прежде удача быстро возвращалась к нему. На этот раз все было несколько иначе. Все, что он предпринимал, оборачивалось провалом. Удача не просто оставила его - казалось, она прилагает все усилия, чтобы разрушить все, что он делал. Может, он совершил что-то такое, из-за чего ее любовь превратилась в ненависть? Эта печальная мысль тревожила его, когда он спустился с гор Арума в поросшую густыми лесами долину Хьюла.
Хьюл - излюбленное убежище для людей, ставших несчастными жертвами всяческих конфликтов в окружающих землях. Услужливые парни, которые «просто хотели дать побегать вашей лошади» или «просто вынули ваши серебряки на свет, чтобы почистить их для вас», находили приют в Хьюле, а в стране, где нет никаких законов, не может быть и преступников.
Альтал был в прескверном настроении, когда он добрался до Хьюла, и чувствовал глубокую потребность в общении с такими же, как он, людьми, с которыми мог быть совершенно откровенен, поэтому он пошел прямо через лес к более или менее постоянному поселению, принадлежащему хьюльцу по имени Набьор, который варил хороший мед и торговал им по сходной цене. У Набьора также имелись несколько пухленьких молодых девушек, которые всегда были к услугам клиентов, если те чувствовали себя одиноко, для разговоров или утешения.
Обширные леса Хьюла обладают свойством приглушать звуки. В землях дальнего севера растут гигантские деревья, и путешественник может дни напролет бродить под бескрайним куполом их крон, не видя солнца. Большинство деревьев вечнозеленые, и их осыпавшаяся хвоя покрывает землю толстым влажным ковром, который заглушает звук шагов путника. В землях Хьюла нет троп, потому что отмершие иголки хвои постоянно падают тихим дождем с деревьев, скрывая под собой все следы человека или зверя.
Уютный лагерь Набьора раскинулся на небольшой поляне, на берегу веселого ручья, журчащего среди серых камней, но Альтал подошел к нему с некоторыми предосторожностями, ибо человек, про которого ходят слухи, будто он несет с собой два тяжелых мешка золота, склонен быть весьма осторожным, прежде чем войти в какое-либо публичное место. Некоторое время Альтал лежал за поваленным деревом, осматривая лагерь, после чего заключил, что никого из арумцев поблизости нет, тогда он снова поднялся на ноги.
- Эй, Набьор! - крикнул он. - Это я, Альтал. Не бойся, это я иду.
Набьор всегда имел под рукой тяжелый бронзовый топор, чтобы поддерживать порядок и при случае встретить незваных гостей, которые могли прийти, чтобы задать несколько вопросов относительно его собственных неблаговидных деяний, так что предусмотрительнее было не заставать его врасплох.
- Эй, Альтал! - заорал Набьор. - Добро пожаловать! А я уж было подумал, что ты попался к экуэрцам или треборейцам и они подвесили тебя на каком-нибудь суку.
- Нет, - ответил Альтал со скорбной усмешкой. - Пока что мне, хотя и с трудом, удается стоять ногами на земле. Как твой мед - все еще поспевает? В прошлый раз, когда я заглядывал сюда, партия была слегка недозрелой.
- Заходи и отведай, - пригласил его Набьор. - Новая партия получилась что надо.
Альтал вышел на поляну и посмотрел на своего старого друга. Набьор был крепкого сложения, с темными волосами и бородой, большим носом картошкой, проницательными глазами, на нем была мохнатая накидка из медвежьей шкуры. Набьор имел свое дело: торговал хорошим медом и девочками. Кроме того, он без лишних вопросов покупал вещи у тех, кто зарабатывал себе на жизнь воровством.
Оба тепло пожали друг другу руки.
- Садись, друг, - сказал Набьор. - Сейчас я принесу тебе меду, и ты расскажешь мне про чудеса цивилизации.
Альтал устало опустился на чурбан, стоящий возле очага, где скворчала и дымилась жирная ляжка лесного бизона, пока Набьор наполнял два глиняных стакана пенящимся медом.
- Как там у тебя прошло? - спросил он, возвращаясь к огню и протягивая Альталу один из стаканов.

1 Следующая страница


Вор и Книга Демона 2

- Ужасно, - печально сказал Альтал.
- Что, так плохо? - спросил Набьор, подсаживаясь с другой стороны очага.
- Даже хуже, Набьор. Думаю, еще не придумано слова, чтобы точно описать, как это было скверно. - Альтал отпил большой глоток из своего стакана. - А у тебя неплохой мед получился в этот раз, дружище.
- Я знал, что тебе понравится. - Ты по-прежнему торгуешь по той же цене? - О цене сегодня не беспокойся, Альтал. Сегодняшний мед - в счет нашей дружбы.
Альтал поднял свой стакан.
- Тогда за дружбу! - сказал он и налил себе еще. - Там, в цивилизованных землях, они даже не варят мед. Единственное, что подают в их тавернах, - это кислое вино.
- И это называется цивилизацией? - Набьор недоверчиво покачал головой.
- А как у тебя идут дела? - спросил Альтал.
- Очень неплохо, - откровенно признался Набьор. - О моей таверне слава идет по всей округе. Теперь почти каждый в Хьюле знает, что если ему захочется выпить кружечку доброго меда по сходной цене, то надо идти к Набьору. Хочется провести время с красивой девушкой - ступай опять же к Набьору. Если случайно приобрел что-нибудь ценное и хочешь продать, не отвечая при этом на разные докучные вопросы о том, где все это взял, будь уверен - я с удовольствием обсужу сделку.
- Набьор, ты всех обведешь вокруг пальца и умрешь богачом.
- Тебе, может, и все равно, а я лучше уж буду жить богачом. Ну ладно, расскажи мне, что с тобой произошло там, в нижних землях, раз это было так необычно. Я не видел тебя больше года, так что нам есть что наверстывать.
- Тогда приготовься, Набьор, - предупредил Альтал. - Это будет не слишком веселая история.
И он подробно рассказал о своих злоключениях в Экуэро, Треборее и Перкуэйне.
- Какой ужас! - сказал Набьор. - Неужели совсем нигде не было удачи?
- Нет, нигде. Мои дела шли настолько плохо, что мне приходилось подкарауливать людей, выходящих из таверны, чтобы добыть немного денег на еду. Фортуна отвернулась от меня, Набьор. В последние полтора года все, до чего бы я ни дотронулся, обращалось в прах. Какое-то время я думал, что это оттого, что, когда я отправился в нижние земли, моя удача не последовала за мной. Но когда я пришел в Арум, мои дела не стали лучше.
Затем он поведал другу о своих злоключениях в доме Гасти Большое Брюхо.
- Так значит, Альтал, у тебя действительно проблемы? - заметил Набьор. - Это все из-за удачливости, которой ты всегда был знаменит. Тебе лучше подумать, что ты можешь сделать, чтобы снова обрести расположение фортуны.
- Да я бы и рад, Набьор, только не знаю как. Она всегда так любила меня, что я никогда не прилагал особых усилий, чтобы удержать ее. Если бы где-нибудь существовал храм в ее честь, я украл бы чьего-нибудь козла и пожертвовал его на алтарь. Но учитывая то, что со мной происходило в последнее время, этот козел, возможно, успеет вышибить мне мозги раньше, чем я перережу ему горло.
- Да не печалься ты, Альтал. У тебя еще все будет хорошо.
- Конечно, я на это надеюсь. Не представляю, чтоб мои дела могли пойти еще хуже.
В этот момент Альтал снова услышал где-то за деревьями тот безутешный плач.
- Ты не знаешь, что это за зверь так кричит? - спросил он.
Набьор настороженно поднял голову и прислушался.
- Не могу понять, где это, - признался он. - Может быть, это медведь, а?
- Не думаю. Медведи не бродят по лесу с такими криками. Когда я шел через горы Арума, я целыми днями слушал вой этого зверя.
- Может быть, он прослышал о посулах Гасти и теперь преследует тебя, чтобы отнять все золото?
- Очень смешно, Набьор, - саркастически усмехнулся Альтал.
Набьор ухмыльнулся в ответ. Затем снова взял кружки и пошел наполнить их из глиняного кувшина.
- Держи, - сказал он, вернувшись к огню, и протянул одну из кружек Альталу, - залей свой смех вот этим и перестань тревожиться из-за зверей. Они боятся огня, поэтому, кто бы он ни был - тот, что воет в лесу, - он не захочет прийти сюда и сесть рядом с нами.
Альтал и Набьор выпили еще по нескольку кружек меду, а затем вор вдруг заметил, что у его друга в доме появилась новая девочка. Глаза у новенькой были шаловливые, а походка соблазнительная. Он решил, что было бы неплохо познакомиться с ней поближе. Сейчас ему особенно не хватало дружеского тепла.
Так Альтал на некоторое время остался в заведении Набьора, наслаждаясь предлагаемыми там развлечениями. Меда у Набьора было вдоволь, на вертеле всегда жарилась ляжка лесного бизона на случай, если кто-нибудь проголодается, а девочка с шаловливыми глазами была очень умелая. Более того, время от времени в доме гостили и другие воры - почти все старые друзья и знакомые, - так что они могли часами рассказывать друг другу байки, обмениваться опытом или устраивать дружеские турниры по игре в кости. После неудачного года Альталу действительно нужно было немного расслабиться, чтобы снять нервное напряжение и вернуть бодрое расположение духа. У него в запасе были остроумные истории и шутки, а у сердитого человека шутки не получаются.
Однако его скудный запас латунных монет был не бесконечен, и когда через некоторое время кошелек его заметно истощился, Альтал с сожалением констатировал, что ему, наверное, пора подумать о возвращении к работе.
И вот, ближе к концу лета, в один из грозовых дней, когда тучи на небе затмили солнце, в лагерь Набьора на нечесаной кобыле въехал человек с глубоко ввалившимися глазами и жидкими, сальными черными волосами. Он сполз на землю со своей усталой лошаденки и подошел к огню погреть руки.
- Меду! - крикнул он Набьору резким голосом.
- Я не знаю тебя, дружище, - с подозрением сказал Набьор, нащупывая свой тяжелый бронзовый топор. - Сначала покажи деньги.
Взгляд незнакомца стал жестким, а затем он молча встряхнул тяжелым кожаным кошельком.
Альтал испытующе посмотрел на незнакомца. На голове человек носил нечто наподобие бронзового шлема, который прикрывал затылок и спускался до плеч, а к его черной кожаной куртке были приторочены толстые бронзовые пластины. Кроме того, на нем был длинный черный плащ с капюшоном, который неплохо смотрелся и несомненно пришелся бы Альталу как раз впору, если бы незнакомец перепил у Набьора меду и отправился спать. Из-за пояса у вошедшего торчали тяжелый меч и узкий бронзовый кинжал.
В лице незнакомца проглядывало что-то до странности древнее, отчего оно казалось наполовину незавершенным. Впрочем, Альтал не обратил на его лицо особого внимания. На самом деле он хотел увидеть характерные клановые татуировки арумцев. Альтал считал, что как раз сейчас ему следует избегать встречи с жителями Арума. Однако на руках гостя не было никаких татуировок, и наш вор вздохнул спокойно.
Черноволосый путник уселся на бревно у очага, где расположился Альтал, и испытующе посмотрел на вора. Возможно, это была всего лишь игра света, но в глазах незнакомца отражались пляшущие языки пламени, и от этого Альталу стало немного не по себе. Не каждый день встречаешь человека с огнем в глазах.
- Я вижу, что наконец нашел тебя, - сказал незнакомец каким-то странным голосом. Похоже, он подходит к делу без обиняков.
- Ты ищешь меня? - спросил Альтал как можно спокойнее.
Этот человек был вооружен до зубов, а насколько известно Альталу, за его голову в Аруме все еще была назначена награда. Он осторожно повернул свой собственный меч на ремне, чтобы рукоять была поближе к руке.
- И давно уже, - ответил незнакомец. - Я напал на твой след в Деике. Люди там все еще говорят о том, как быстро ты умеешь бегать, когда за тобой гонятся собаки. Потом я следил за тобой в Кантоне в Треборее и далее в Магу в Перкуэйне. Друигор все никак не может взять в толк, почему ты просто вывалил все деньги на пол, вместо того чтобы украсть их.
Альтал содрогнулся.
- Ты не знал, что это деньги, ведь так? - проницательно заметил незнакомец. - Во всяком случае, я шел за тобой от Магу до Арума, а в Аруме есть один толстяк, который хочет найти тебя еще сильнее, чем я.
- Я, в общем-то, об этом догадывался, - сказал Альтал. - Гасти хочет, чтобы люди думали, что он богат, а я, возможно, единственный человек в округе, который знает, что в его сокровищнице нет ничего, кроме медяков.
Незнакомец рассмеялся.
- А я и думал: в его рассказах о том, как ты его ограбил, что-то не так.
- Так зачем ты искал меня все это время? - напрямик спросил Альтал. - Твоя одежда выдает жителя Неквера, а я не бывал там уже несколько лет, а потому уверен, что в последнее время ничего у тебя не крал.
- Успокойся, Альтал, и убери свой меч за спину, чтобы рукоять не врезалась тебе в бок. Я пришел сюда не затем, чтобы отнести твою голову Гасти. Тебя бы заинтересовало деловое предложение?
- Смотря какое.
- Меня зовут Генд, и мне нужен хороший вор, знающий все ходы и выходы. Ты знаком с землями Кагвера?
- Я был там несколько раз, - осторожно ответил Альтал. - Я не слишком-то люблю кагверцев. У них есть привычка подозревать каждого, кто к ним приходит, что он явился только затем, чтобы проникнуть в их золотые копи и прикарманить золото. А что ты хочешь, чтобы я для тебя украл? Ты не похож на тех, кто не способен на такие вещи сам. Зачем платить кому-то, чтобы он сделал это вместо тебя?
- Не только за твою голову назначена награда, Альтал, - ответил Генд с обиженным выражением на лице. - Если бы я рискнул сейчас прийти в Кагвер, мне было бы уж точно наплевать, как меня там встретят. Во всяком случае, в Неквере есть некто, у кого я в долгу, и это не тот человек, которого мне хотелось бы разочаровать. Там, в Кагвере, есть вещь, которая ему очень нужна, и он сказал, чтобы я пошел туда и добыл ее для него. Это ставит меня в весьма трудное положение, как ты понимаешь. Ты и сам был бы в подобном же положении, если бы кто-то велел тебе добыть для него что-то, находящееся как раз в Аруме, ведь так?
- Да, я понимаю, в чем твоя проблема. Но должен предупредить - моя работа стоит недешево.
- Я на это и не рассчитывал, Альтал. Эта вещь, которая нужна моему другу в Неквере, довольно большая и весьма тяжелая, и я готов заплатить тебе столько золота, сколько она весит, если ты украдешь ее для меня.
- Я весь внимание, Генд.
- Ты и в самом деле такой хороший вор, как о тебе говорят? - Горящие глаза Генд а, казалось, вспыхнули еще ярче.
- Я самый лучший, - сказал Альтал, обиженно пожимая плечами.
- Он говорит правду, незнакомец, - подтвердил Набьор, принеся Альталу новую кружку меда. - Этот Альтал может украсть все что угодно, лишь бы оно было о двух концах или имело верх и низ.
- Ну, это преувеличение, - сказал Альтал. - У реки два конца, но я ни одной до сих пор не украл; у озера есть дно и поверхность, но ни одно из озер я также не украл. А что именно так страстно хочет получить тот человек из Неквера, что согласен платить за это на вес золота? Какая-нибудь драгоценность или что-то вроде того?
- Нет, это не драгоценность, - ответил Генд, и во взгляде его промелькнула алчность. - То, что ему нужно и за что он заплатит золотом, - это Книга.
- Генд, ты снова произнес волшебное слово «золото». Я мог бы сидеть здесь хоть день напролет и слушать, как ты говоришь об этом, но здесь мы подходим к трудной части разговора. Что, черт возьми, такое - книга?
Генд пронзил его своим взглядом, и колеблющееся пламя снова промелькнуло в его глазах, отчего они засверкали рубиновым светом.
- Так вот почему ты бросил деньги Друигора на пол. Ты не знал, что это деньги, потому что ты не умеешь читать.
- Чтение - занятие для священников, Генд, а я не имею с ними никаких дел, если этого можно избежать. Каждый священник, которого я встречаю, обещает мне, что я буду сидеть за одним столом с его богом, если отдам все, что у меня есть в кошельке. Не сомневаюсь, что обеды у богов отменные, но, чтобы получить приглашение на обед к богу, надо умереть, а я, по правде сказать, не настолько голоден.
Генд нахмурил брови.
- Это может несколько усложнить дело, - сказал он. - Книга - это набор страниц, которые люди читают.
- Мне не обязательно уметь читать их, Генд. Я должен суметь их украсть; все, что мне надо знать, - это как выглядит эта книга и где она находится.
Генд оценивающе посмотрел на него своими ввалившимися глазами, сверкающими из глубины.
- Возможно, ты и прав, - сказал он почти про себя. - У меня с собой как раз есть одна Книга. Если я тебе ее покажу, ты будешь знать, как она выглядит.
- Вот именно, - сказал Альтал. - Так почему бы тебе не показать мне эту книгу, чтобы я на нее взглянул? Ведь, чтобы ее украсть, мне не надо знать, о чем она.
- Нет, - согласился Генд, - думаю, это тебе ни к чему.
Он поднялся, подошел к своей лошади, запустил руку в кожаную сумку, притороченную к седлу, и вынул оттуда что-то квадратное и довольно большое. Прихватив это, он вернулся к огню.
- Она больше, чем я думал, - заметил Альтал. - Так ведь это просто коробка?
- Важно, что внутри нее, - сказал Генд, открывая крышку.
Он вынул из нее какой-то шуршащий листок, похожий на высушенную кожу, и протянул Альталу.
- Вот так выглядят буквы, - сказал он. - Когда ты найдешь такую коробку, лучше сперва открой ее и убедись, что в ней находятся такие же листки, а не пуговицы или инструмент.
Альтал взял листок и осмотрел его.
- Что это за зверь, у которого такая тонкая шкура? - спросил он.
- Чтобы получить такую тонкую кожу, берут кусок коровьей шкуры и разрезают ее вдоль ножом, чтобы получились тонкие листки, - объяснил Генд. - Затем кладут их под пресс, чтобы они разгладились, а потом высушивают, чтобы они стали жесткими. Затем на них пишут, чтобы другие люди могли прочитать, что написано.
- Больше доверяй священникам, и сложности тебе обеспечены, - сказал Альтал.
Он осторожно взглянул на ровные убористые строчки букв на листке.
- Похоже на картинки, правда? - предположил он.
- Это и есть письмо, - объяснил Генд. Он взял палочку и начертил на грязном полу у очага изогнутую линию.
- Это картинка, которая означает «корова», - сказал он, - потому что похожа на коровьи рога.
- А я-то думал, что научиться читать трудно, - сказал Альтал. - Мы говорим об этом всего несколько минут, а я уже умею читать.
- Если все, о чем ты хочешь читать, это коровы, - почти неслышно поправил Генд.
- На этой странице я не вижу ничего о коровах, - сказал Альтал.
- Ты держишь ее вверх ногами, - подсказал ему Генд.
- А!
Альтал перевернул страницу и немного ее поразглядывал. Некоторые из аккуратно начертанных на пергаменте символов почему-то вызвали у него дрожь.
- Я здесь ничего не понимаю, - признался он, - но это не важно. Все, что мне на самом деле надо знать, - это то, что я ищу черную коробку с кожаными листками внутри.
- Коробка, которая нам нужна, белого цвета, - поправил его Генд, - и она немного больше размером, чем эта.
Он взял свою Книгу. На обложке Книги были начертаны красные символы - те самые, от которых Альтала бросило в дрожь.
- Насколько та книга больше, чем твоя? - спросил он.
- В длину и ширину она примерно с твою руку от ладони до локтя, - ответил Генд, - а в толщину примерно равна твоей ступне. Она довольно тяжелая.
Он взял листок пергамента из рук Альтала и почти благоговейно положил его на место в коробку.
- Ну что, - спросил он, - тебя заинтересовало мое предложение?
- Мне нужно еще кое-что уточнить, - ответил Альтал. - А именно: где находится эта книга и как она охраняется.
- Она находится в Доме на Краю Мира, в Кагвере.
- Я знаю, где Кагвер, - сказал Альтал, - но не знал, что мир заканчивается там. А где именно в Кагвере находится это место? В каком направлении?
- На севере. Оно в той части Кагвера, где не бывает солнца зимой и где не бывает ночи летом.
- Интересное место для того, кто там живет.
- Точно. Впрочем, владелец Книги больше не живет там, так что никто не сможет помешать тебе войти в Дом и украсть Книгу.
- Это мне подходит. Ты не мог бы дать мне еще какие-нибудь ориентиры? Я доберусь быстрее, если буду знать, куда иду.
- Просто иди по краю мира. Когда увидишь дом, знай - это то самое место. Там всего один дом.
Альтал допил свой мед.
- Кажется, все довольно просто, - сказал он. - А потом, когда я украду эту книгу, как я найду тебя, чтобы получить свое вознаграждение?
- Я сам найду тебя, Альтал. - Глубоко запавшие глаза Генда разгорелись еще ярче. - Поверь мне, я тебя найду.
- Я подумаю об этом.
- Так ты согласен?
- Я сказал - подумаю. А сейчас почему бы нам не выпить еще меду - раз уж ты платишь?

***

На следующее утро Альтал чувствовал себя не очень хорошо, но несколько кружек меду уняли дрожание рук и изжогу в животе.
- Набьор, я ненадолго уйду, - сказал он своему другу. - Передай девочке с озорными глазами мой привет и скажи, что когда-нибудь мы снова с ней увидимся.
- Так ты собираешься сделать это? Украсть эту книгу для Генда?
- Ты подслушивал.
- Конечно, подслушивал, Альтал. Ты уверен, что все-таки хочешь это сделать? Генд все время говорил о золоте, но я что-то не припомню, чтобы он показал хоть одну монету. Сказать слово «золото» очень просто, гораздо сложнее его раздобыть.
Альтал пожал плечами.
- Если он не заплатит, то не получит книгу. - Он посмотрел в ту сторону, где спал, завернувшись в свой великолепный черный шерстяной плащ, Генд. - Когда он проснется, скажи, что я ушел в Кагвер и намерен украсть для него эту книгу.
- Ты действительно доверяешь ему?
- Настолько, насколько я могу обвести его вокруг пальца, - ответил Альтал с циничной усмешкой. - Награда, которую он мне посулил, как бы намекает на то, что, когда я приду требовать свою долю, меня будут поджидать парни с длинными ножами. Кроме того, если кто-то предлагает мне украсть что-то вместо него, я всегда уверен, что эта вещь стоит по крайней мере в десять раз больше, чем он предлагает мне за кражу. Я не доверяю Генду, Набьор. Прошлой ночью, когда огонь в очаге совсем потух, он пару раз взглянул на меня, и его глаза все так же горели. Они горели красным огнем, и это не было отблеском костра. Потом он показал мне кусок пергамента. Большинство этих рисунков были как будто обычными, зато некоторые из них горели таким же красным огнем, как и глаза Генда. Эти рисунки, должно быть, означают слова, но мне бы не хотелось, чтобы кто-нибудь произнес именно эти слова, обращаясь ко мне.
- Если у тебя такие предчувствия, почему ты все-таки берешься за это дело?
Альтал вздохнул.
- В обычное время я не стал бы за это браться, Набьор. Я не доверяю Генду, и он мне, пожалуй, не нравится. Но в последнее время фортуна отвернулась от меня, поэтому мне приходится браться за что попало - по крайней мере до тех пор, пока удача не полюбит меня снова. Ты же знаешь, работа, которую предлагает Генд, довольно простая. Все, что мне надо сделать, - это отправиться в Кагвер, найти некий пустой дом и украсть белую кожаную коробку. Любой дурак мог бы легко выполнить это задание, но Генд предложил его мне, так что я должен хвататься за это. Работа простая, а награда хорошая. Если мне удастся провернуть это дельце, то, может быть, фортуна изменится, вернется ко мне и снова будет меня обожать, как обычно.
- Весьма странная у тебя религия, Альтал.
Альтал ухмыльнулся в ответ.
- Но она работает на меня, Набьор, и мне не нужен никакой священник в качестве посредника, который за свои услуги забирал бы себе половину моих прибылей.
Альтал снова оглянулся на спящего Генда.
- Какая оплошность с моей стороны, - сказал он. - Я чуть не забыл прихватить себе новый плащ.
Он подошел к лежащему Генду, осторожно снял с него черный шерстяной плащ и накинул себе на плечи.
- Что ты об этом думаешь? - спросил он Набьора, вставая в горделивую позу.
- Он как будто специально на тебя сшит, - хохотнул Набьор.
- Возможно, так оно и есть. Генд, наверное, украл его, пока я был занят.
Он вернулся и достал из своего кошелька несколько медных монет.
- Окажи мне услугу, Набьор, - сказал он, протягивая ему медяки. - Вчера вечером Генд выпил у тебя много меду, а я заметил, что он не слишком стойкий выпивоха. Когда он проснется, то будет чувствовать себя не очень хорошо, так что ему понадобится лекарство для облегчения страданий. Дай ему столько, сколько он сможет выпить, и если на следующее утро ему опять станет нехорошо, продолжай давать ему то же лекарство. И если он случайно спросит о своем плаще, постарайся сменить тему.
- Ты собираешься украсть и его лошадь тоже? Ехать легче, чем идти пешком.
- Когда я ослабею настолько, что не смогу идти на своих двоих, я стану просить подаяния на обочине дороги. На моем пути как раз встретится какая-нибудь лошадь. Если сможешь, продержи Генда пьяным неделю. Прежде чем он протрезвеет, я хотел бы быть далеко отсюда, в горах Кагвера.
- Он сказал, что боится сам идти в Кагвер.
- В этом я ему тоже не верю. Он знает дорогу к тому дому, но я думаю, он боится самого этого дома, а не Кагвера вообще. Я не хочу, чтобы он прятался в кустах, когда я выйду из того дома с книгой под мышкой, так что напои его, чтобы он не пошел вслед за мной. Когда он проснется, сделай так, чтобы он чувствовал себя хорошо.
- Именно для этого я здесь, Альтал, - с готовностью сказал Набьор. - Я друг и помощник всем, кто жаждет или устал. Мой добрый крепкий мед - лучшее в мире лекарство. Я могу развеять дождливый день, а если бы я придумал, как заставить проглотить мое средство покойника, возможно, я смог бы излечить и его от смерти.
- Хорошо сказано, - восхищенно сказал Альтал.
- Как ты сам всегда повторяешь: я умею обращаться со словами.
- И с пивными кружками тоже. Так что будь другом для Генда, Набьор. Исцели его от всех нездоровых поползновений последовать за мной. Я не люблю, чтобы за мной следили, когда я работаю. Поэтому сделай так, чтобы он лежал довольный и пьяный здесь, а то как бы мне не пришлось сделать так, чтобы он лежал довольный и мертвый где-нибудь там, в горах.

ГЛАВА 4

Теперь в густых лесах Хьюла наступило позднее лето, и Альтал мог идти быстрее, чем в менее приятные времена года. Из-за раскидистых деревьев в Хьюле царил постоянный сумрак, а толстый ковер из хвои густо покрывал землю в буреломах подлеска.
Альтал всегда двигался через Хьюл с осторожностью, но на этот раз он шел по лесу еще осторожнее. Человеку, от которого отвернулась удача, нужно принимать дополнительные меры безопасности. В лесах бродило много людей, и хотя это были такие же братья-разбойники, Альтал обходил их стороной. В Хьюле не было никаких законов, но правила поведения все же существовали, и было бы весьма опрометчиво пренебрегать этими правилами. Если вооруженному человеку не нужна компания, лучше не навязываться.
Когда Альтал был неподалеку от западного края земли кагверцев, он встретил существ иного рода, которые обитали в лесах Хьюла, и некоторое время он чувствовал себя немного скованно. На его след напала стая матерых лесных волков. Альтал никак не мог понять волков. Большинство животных не станут тратить время на добычу, которую трудно поймать и съесть. Однако волки, кажется, любили трудности и были готовы целыми днями преследовать кого-то только ради собственного развлечения. С лучшими из них Альтал мог бы посмеяться хорошей шутке, но почувствовал, что на всем протяжении пути хьюльские волки были не слишком-то расположены шутить.
Так что он ощутил некоторое облегчение, когда добрался до верховий Кагвера, туда, где деревья поредели настолько, что лесные волки издали прощальный вой и повернули восвояси.
В Кагвере, как всем на свете известно, есть золото, и это несколько мешало кагверцам быть в ладах с остальными. Как заметил Альтал, золото творит с людьми удивительные вещи. Человек, у которого в кошельке нет ничего, кроме нескольких медяков, может быть добродушнейшим и самым веселым парнем в мире, но дай ему немного золота, и он сразу же становится подозрительным и враждебным, видя во всех окружающих воров и бандитов.
Кагверцы придумали очаровательно бесхитростные средства, чтобы отваживать прохожих от своих рудников и тех рек, где круглые золотые катыши были разбросаны среди серой гальки в воде прямо у самой поверхности. Когда какой-нибудь путешественник набредал на воткнутый в землю кол, украшенный черепом, он знал, что подошел к запретной зоне. Некоторые черепа были звериными, но большинство все же человечьими. Предостережение оказывалось весьма понятным.
Что касается Альтала, его присутствие совершенно не угрожало кагверским рудникам. Чтобы вырвать у гор золото, надо было изрядно потрудиться, а это скорее подходило другим людям, нежели ему. В конце концов, Альтал был вором и пребывал в глубоком убеждении, что зарабатывать себе на жизнь трудом неприлично.
Указания Генда на самом деле оказались не слишком точными, но Альтал знал, что в первую очередь ему надо постараться найти край мира. Проблема была в том, что он не очень хорошо знал, как именно выглядит этот край. Должно быть, это какая-нибудь размытая, туманная область, куда неосторожный путешественник может просто шагнуть и провалиться в царство звезд, которые даже не заметят, как он пронесется мимо них. Однако слово «край» подразумевало некую грань - быть может, черту, по одну сторону которой была земля, а по другую - звезды. Возможно даже, это просто крепкая стена, состоящая из звезд, или даже звездная лестница, восходящая к трону, на котором восседает Бог - властитель Кагвера.
У Альтала не было никакой определенной системы веры. Он знал, что он дитя фортуны, и хотя в настоящее время отношения между ним и фортуной были немного натянутыми, он надеялся, что вскоре она снова примет его в свои объятия. Властитель вселенной был слишком далек, и Альтал давно уже решил оставить Богу - каково бы ни было его имя - заниматься управлением восходами и заходами солнца, сменой времен года, фазами луны, а не отвлекаться на советы. В общем, Альтал и Бог неплохо ладили, поскольку ни тот ни другой совершенно друг другом не интересовались.
Генд сказал, что край мира находится на севере, поэтому, когда Альтал пришел в Кагвер, он свернул налево, а не полез выше в горы, где располагались большинство золотых рудников и где кагверцы были настроены весьма воинственно, защищая свое добро.
По пути на север он встречал одетых в грубые одежды бородатых людей из Кагвера, но они почему-то не хотели разговаривать о крае мира. С такой странностью он сталкивался и раньше, и это всегда его раздражало. Оттого что отказываешься говорить о чем-то, это что-то все равно не исчезнет. Если оно есть, оно есть, и никакие словесные ухищрения не смогут его уничтожить.
Он продолжал идти дальше на север, и становилось все холоднее, а кагверские деревни попадались все реже и реже, пока совсем не иссякли, и Альтал оказался практически в полном одиночестве посреди диких пейзажей дальнего севера. И вот однажды ночью, когда он сидел на привале у догорающего костра, плотно закутавшись в свой новый плащ, в северной стороне он увидел нечто, свидетельствующее о том, что он близок к цели. На востоке мгла только начинала спускаться над горами, но к северу, где ночь была в самом разгаре, небо полыхало.
Это весьма смахивало на разбушевавшуюся радугу. Сияние было разноцветным - не таким, как обычная радужная арка, - скорее, это был мерцающий и переливающийся занавес, состоящий из разноцветных огней, волнующихся и передвигающихся в северном небе. Альтал не был особо суеверным, но зрелище охваченного огнем неба не может оставить человека равнодушным.
Здесь он внес в свои планы некоторую поправку. Генд говорил ему о крае мира, но никак не обмолвился насчет пылающих небес. Для Генда в этом было что-то пугающее, а он, похоже, был не из тех, кого легко напугать. Альтал решил продолжить свои поиски. Здесь было замешано золото и, что еще важнее, был шанс преодолеть полосу неудач, которая преследовала его уже больше года. Однако при виде этого небесного пожара в нем проснулась огромная тревога. Несомненно, пора начать обращать внимание на то, что происходит вокруг. Если здесь случается так много всякого необычного, дальше он найдет еще что-нибудь - может быть, там, в Ансу, или к югу, в долинах Плаканда.
На следующее утро незадолго до рассвета Альтала разбудил человеческий голос, так что он сразу же выбрался из-под своего плаща и протянул руку к копью. Голос слышался только один, однако тот, кто разговаривал, казалось, к кому-то обращался, задавал вопросы и даже выслушивал ответы.
Разговаривающим оказался сгорбленный и кривобокий старик, который еле волочил ноги, опираясь на посох. Его волосы и борода были грязно-седыми, сам он был немыт и одет в гнилые лоскутья звериных шкур, скрепленные нитями из жил или крученых кишок. Его обветренное лицо прорезали глубокие морщины, слезящиеся глаза смотрели дико. Во время разговора он размахивал руками и бросал частые боязливые взгляды на теперь уже бесцветное небо.
Альтал успокоился. Этот человек не представлял угрозы, и его поведение не было таким уж необычным. Альтал знал, что люди могут жить долго, но если кто-то случайно задерживается дольше назначенного ему времени, то повреждается рассудком. Среди глубоких стариков это было обычное явление, но то же самое могло произойти и с гораздо более молодыми людьми, если они по небрежению пропустили назначенный им срок смерти. Некоторые утверждали, что эти сумасшедшие находятся во власти демонов, но такое объяснение было слишком сложным. Альталу гораздо ближе была собственная теория. Сумасшедшие - обычные люди, которые просто зажились на свете. Бродить по свету, вместо того чтобы мирно лежать в своей могиле, - такое кого хочешь сведет с ума. Вот почему они начинали разговаривать с людьми - или с кем-то другим, - которых на самом деле не было, и видеть то, чего никто другой не видит. Они не представляли для окружающих особой опасности, так что Альтал обычно оставлял их в покое. Те, кому нечем заняться, всегда боятся сумасшедших, но Альтал давным-давно уже решил, что большинство людей в мире в той или иной степени сумасшедшие, так что он ко всем относился примерно одинаково.
- Эй, там! - крикнул он старику. - Я не причиню тебе вреда, не бойся.
- Кто это? - спросил старик, схватив посох двумя руками и угрожающе взмахнув им.
- Я простой путник, и, кажется, я заблудился.
Старик опустил свою палку.
- Здесь ходит не так уж много путников. Наверное, им не нравится наше небо.
- Прошлой ночью я видел сияние. Что это было?
- Это конец всего сущего, - пояснил старик. - Этот огненный занавес на небе - место, где все заканчивается. По ту сторону ничего нет - ни гор, ни деревьев, ни птиц, ни жучков, ни зверей. Занавес - то место, откуда начинается небытие.
- Небытие?
- Это все, что там есть, путник, - небытие. Бог еще не собрался что-нибудь там сотворить. По ту сторону огненного занавеса нет совсем ничего.
- Значит, я не заблудился. Это именно то, что я ищу, - край мира.
- Зачем тебе?
- Хочу его увидеть. Я слыхал о нем и теперь хочу посмотреть собственными глазами.
- Там нечего видеть.
- А ты когда-нибудь его видел?
- Много раз. Я здесь живу, а край мира - это самое дальнее место, куда я могу дойти, идя на север.
- Как туда попасть?
Старик указал посохом в сторону севера.
- Полдня пути, если идти в ту сторону.
- Его легко распознать?
- Ты вряд ли пройдешь мимо - хотя лучше бы так и сделал. - Сумасшедший усмехнулся. - Это место, где тебе следует быть особенно осторожным, потому что, когда ты окажешься на краю, один неосторожный шаг - и твое путешествие продлится самое большее каких-нибудь полдня. Но если тебе действительно так хочется посмотреть на него, то иди через этот луг и через перевал между двумя холмами с той стороны поляны. Когда заберешься на вершину перевала, то увидишь большое мертвое дерево. Это дерево стоит как раз на краю мира, так что это самое дальнее, куда ты можешь зайти - если, конечно, у тебя не вырастут крылья.
- Ну что ж, раз я уже так близко, думаю, надо пойти посмотреть.
- Твоя воля, путник. У меня есть дела и поважнее, чем стоять и смотреть на ничто.
- С кем ты недавно разговаривал?
- С Богом. Мы с Богом все время разговариваем друг с другом.
- Правда? В следующий раз, когда будешь с ним говорить, передай от меня привет. Скажи, что я шлю ему наилучшие пожелания.
- Передам, если не забуду.
И дряхлый старик поплелся дальше, продолжая бормотать что-то в воздух.
Альтал вернулся к своему костру, собрал пожитки и отправился через каменистый луг по направлению к двум невысоким округлым холмам, которые указал ему старик. Над заснеженными вершинами Кагвера взошло солнце, и ночная прохлада начала таять.
Холмы густо поросли лесом, а между ними - там, где земля была утоптана копытами оленей и бизонов, - проходила узкая тропа. Альтал шел осторожно, останавливаясь и осматривая следы, отыскивая среди них что-нибудь особенное. Это было весьма необычное место, и, вполне возможно, здесь водились необычные существа. Иногда необычные существа имеют необычные привычки, так что самое время вести себя очень осторожно.
Он шел вперед, часто останавливаясь, чтобы осмотреться и прислушаться, но единственное, что он слышал, было пение птиц и жужжание редких насекомых, которые только-только начали просыпаться после прохладной ночи.
Добравшись до вершины перевала, он снова остановился, чтобы поглядеть на север - не потому, что там было на что смотреть, а как раз потому, что смотреть было не на что. Звериные следы шли дальше по узкой полоске травы в сторону мертвого дерева, о котором говорил старик, а затем обрывались. По ту сторону от этого дерева не было решительно ничего. Ни далеких горных вершин, ни облаков. Ничего, кроме неба.
Мертвое дерево было белым, как кость, а его искореженные ветви, казалось, были воздеты в молчаливой мольбе к бесстрастному утреннему небу. В этом было что-то пугающее, и Альтал почувствовал еще большую тревогу. Очень медленным шагом он продвигался по лежащей перед ним полоске травы, часто останавливаясь, чтобы оглянуться назад, держа наготове копье. Пока что он не увидел никакой угрозы, но это было очень необычное место, и он не хотел рисковать.
Подойдя к дереву, он оперся на него рукой, чтобы немного собраться с духом, а затем осторожно заглянул через край вниз, туда, где, по всей видимости, должна начинаться бездна.
Там не было ничего, кроме облаков.
Альтал раньше много раз бывал в горах и часто оказывался над облаками, поэтому вид не показался ему таким уж необычным. Но эти облака простирались на север абсолютно беспросветно, и, насколько хватало глаз, среди них не торчало ни одной горной вершины. Здесь кончался мир, и дальше не было ничего, кроме облаков.
Он отошел от дерева и огляделся. Повсюду виднелись камни, он поднял один - размером примерно с человеческую голову - и зашвырнул как можно дальше с обрыва. Затем он прислушался.
Он долго вслушивался, но ничего не услышал.
- Что ж, - прошептал он, - должно быть, это то самое место.
Он отошел на некоторое расстояние от края мира и отправился дальше на северо-восток.
Кое-где с соседних горных склонов осыпались камни, которые скатывались и падали с обрыва, а Альтал в рассеянности думал о том, могут ли эти внезапные камнепады распугать звезды. Эта мысль его почему-то очень забавляла. Ему становилось смешно, когда он представлял, как звезды бросаются врассыпную, словно стайка перепелок. Иногда его пугало холодное безразличие звезд.
К вечеру он достал свою рогатку и подобрал несколько круглых камешков со дна высохшего ручья. В округе водились зайцы и похожие на бобров сурки, и он решил, что немножко свежего мяса на ужин все-таки лучше, чем жесткие ломти сушеной оленины, которую он нес в сумке, притороченной к ремню.
Это не заняло много времени. Сурки - животные любопытные, и у них есть привычка сидеть на задних лапах возле своих нор и смотреть на проходящих мимо путников. Глаз у Альтала наметанный, да и рогаткой он владеет неплохо.
Он выбрал небольшую рощицу из низкорослых сосен, развел костер и поджарил сурка на вертеле. Поев, он сел у огня и стал наблюдать, как в северном небе переливается и сверкает всеми цветами радуги Божественный огонь.
Затем, сразу после восхода луны он, повинуясь какому-то импульсу, покинул свой привал и подошел к краю мира.
Луна мягко ласкала неясные вершины облаков далеко внизу, и они пламенели в ее лучах. Конечно, Альталу приходилось видеть такое и раньше, но здесь это было иначе. Обычно, совершая свой ночной путь, луна впитывает все краски земли, воды и неба, но она не могла лишить Божественный огонь его красок, и волны радужного света в северной части неба тоже опаляли верхушки облаков под ними. Казалось, они играют там, в облаках, с бледным светом луны, подбивая радужные огни к любовным пляскам. В оцепенении глядя на мерцание и игру цветных огней, Альтал лежал на мягкой траве, подложив руки под подбородок, и наблюдал, как луна любовно заигрывает с Божественным огнем.
Но вдруг далеко за неровными вершинами земли Кагвера снова послышался тот одинокий стон, который Альтал слышал уже в Аруме и потом в лесах недалеко от лагеря Набьора. Он выругался, вскочил на ноги и вернулся к костру. Что бы это ни было, оно, очевидно, шло вслед за ним.
В эту ночь он спал неспокойно. Божественный огонь в северном небе и плач где-то в лесах каким-то образом сплелись воедино, и это смешение, казалось, имеет какое-то значение, которое, как он ни бился, никак не мог постичь. Должно быть, ближе к рассвету его сны об огнях и плаче вытеснил другой сон.
Ее волосы были цвета осенних листьев, а руки и ноги имели такие совершенные формы, что замирало сердце. Одета она была в короткую, скроенную на старинный лад тунику, а ее осенние волосы были тщательно заплетены в косы. В ее безупречно спокойном лице было что-то нездешнее. Во время своего недавнего путешествия в цивилизованные южные земли Альтал видел старинные статуи, и лицо его ночной гостьи больше напоминало их древние лица, нежели лица ныне живущих людей. Брови ее были широкими и прямыми, а линия носа безупречно продолжала линию лба. Ее губы были чувственными, замысловато изогнутыми и спелыми, как вишни. Глаза - огромными и необычайно зелеными, казалось, они глядели прямо в его душу.
Тонкая улыбка тронула эти губы, и она протянула ему свою руку.
- Пойдем, - сказала она мягким голосом, - пойдем со мной. Я позабочусь о тебе.
- Хотел бы, да не могу, - неожиданно для себя сказал он и прикусил язык. - Я бы с радостью пошел, но мне трудно выбраться отсюда.
- Если пойдешь со мной, то никогда не вернешься, - сказала она ему своим волнующим голосом, - потому что мы будем странствовать среди звезд, и фортуна никогда больше не предаст тебя. Твои дни будут полны солнечным светом, а ночи - любовью. Пойдем, пойдем со мной, мой любимый. Я буду о тебе заботиться.
И она поманила его и обернулась, чтобы повести за собой.
И он, в полном ошеломлении, последовал за ней, и они шли сквозь облака, а луна и Божественный огонь приветствовали их и благословляли их любовь.
А когда он проснулся, в его душе были горькая пустота и ощущение вселенской печали.
Следующие несколько дней он продвигался дальше на север, почти надеясь где-нибудь среди бесконечных облаков по ту сторону края мира разглядеть выступающую горную вершину или даже тень, которые послужили бы доказательством того, что это не было тем местом, где заканчивается все, но ничего не появлялось, и постепенно с большой неохотой ему пришлось признать, что этот отвесный уступ, вдоль которого он шел, действительно был краем мира и что за облачной пустотой не было ничего.
По мере того как Альтал продвигался вдоль края мира, дни становились короче, а ночи холоднее, и он уже начал задумываться о том, что впереди его ждет зима не из приятных. Если в ближайшее время он не доберется до дома, который описал ему Генд, придется поворачивать обратно, искать какое-нибудь убежище и запасаться едой. Он решил, что, едва лишь первая снежинка коснется его лица, он тут же отправится на юг в поисках места, где можно перезимовать. И продолжая по-прежнему идти вперед вдоль края мира, он начал посматривать в сторону юга, ища перевал через горы.
Возможно, из-за того, что внимание его было рассеяно, он даже не увидел дом, пока не подошел к нему вплотную. Дом этот оказался выстроенным из камня, что здесь, на границе, где большинство домов сооружались из бревен и покрывались соломенными крышами, было необычно. Более того, дома, которые он видел в цивилизованных землях, были сделаны из известкового камня. Этот же - из гранитных блоков, а бронзовые пилы, которыми рабы с такой быстротой распиливали известняк, просто сломались бы о гранит.
Альталу никогда раньше не доводилось видеть таких зданий. Гранитный дом на краю мира был огромным, даже больше, чем бревенчатая крепость Гасти Большое Брюхо там, в Аруме, или храм Апвоса в Деике. Он был настолько огромен, что размерами соперничал с окружающими его природными горными вершинами. И только увидев в нем окна, Альтал наконец признал, что это действительно дом. Иногда природные горы могут распадаться на глыбы кубической формы, но природная гора с окнами? Это вряд ли.
Короткий облачный день поздней осени близился к полудню, когда Альтал впервые увидел дом; он подошел к нему с некоторой осторожностью. Генд говорил, что дом необитаем, но Генд, возможно, никогда здесь не был, поскольку Альтал пребывал в убеждении, что Генд боится этого дома.
Дом стоял в тишине на уступе скалы на краю мира, и единственным путем, по которому можно подойти к нему, был подъемный мост, перекинутый через глубокое ущелье, отделявшее дом от узкого плато вдоль обрыва, где кончался мир. Если бы дом был действительно пуст, его хозяин, прежде чем уйти, наверняка нашел бы способ поднять за собой мост. Но мост был опущен, как будто приглашая войти. Это выглядело совсем неправдоподобно, и Альтал присел за поросшим мхами валуном, грызя ноготь и обдумывая варианты.
День медленно подходил к концу, и ему надо было не откладывая решать, зайти в дом или дождаться темноты. Ночь - для всех воров родная стихия, но в данных обстоятельствах, быть может, безопаснее перейти мост при свете дня? Дом незнакомый, и если он окажется обитаемым, то ночью его жители всполошатся, а они-то уж точно знают, как его поймать, если он попытается проникнуть в дом. Не лучше ли открыто перейти через мост и даже крикнуть невидимым обитателям какое-нибудь приветствие? Уж это-то должно убедить их в том, что у него нет дурных намерений, кроме того, он был совершенно уверен, что сможет говорить так быстро и напористо, что удержит их от желания немедленно сбросить его с обрыва.
- Что ж, - прошептал он, - думаю, стоит попробовать.
Если дом действительно пуст, он потратит только несколько лишних вдохов, которых у него пока еще предостаточно. А вот приняв решение пробраться в дом ночью, он весьма рискует начисто лишиться жизни. Похоже, разыграть дружелюбного простака в данный момент было действительно наилучшим вариантом.
Порешив на сем, он встал, подобрал свое копье и пошел через мост, не таясь. Если бы кто-то в замке стоял на страже, он непременно заметил бы Альтала, а его небрежная прогулочная походка во время перехода через мост лучше всяких слов говорила о том, что у него нет дурных намерений.
Мост вел к массивной арке, а сразу за аркой простиралась просторная площадь, где земля была покрыта плотно пригнанными друг к другу плоскими камнями, в щелях между которыми росла трава. Альтал собрался с духом и покрепче сжал древко копья.
- Эй! - крикнул он. - Эй там, в доме! - Он остановился, напряженно вслушиваясь. Но ответа не последовало.
- Есть здесь кто-нибудь? - снова крикнул он. Ответом была гнетущая тишина. Главные ворота дома были массивными. Альтал несколько раз ткнул в них копьем и убедился в их прочности. В его голове снова зазвенел тревожный колокольчик. Если бы дом стоял пустым так долго, как об этом говорил Генд, ворота несомненно уже сгнили бы полностью. Похоже, всякие законы природы теряли здесь свою силу. Он взялся за массивное кольцо и толкнул тяжелую дверь.
- Есть здесь кто-нибудь? - позвал он еще раз. Он подождал еще, и снова никакого ответа. От двери в глубь дома уходил широкий коридор, а от этого главного коридора через равные промежутки ответвлялись и другие, а в каждом коридоре было множество дверей. Очевидно, на поиски книги уйдет больше времени, чем он предполагал.
Внутри становилось темнее, и у Альтала не было никаких сомнений, что вечер вот-вот наступит. Ему уже явно не хватало дневного света. Первым делом надо было найти безопасное место, где можно провести ночь. Осмотр дома можно было начать и завтра.
Он заглянул в один из боковых коридоров и увидел в самом конце округлую стену, которая явно говорила о том, что за ней может располагаться башня. Комната в башне, рассудил он, пожалуй, будет безопасней, чем комната на нижнем этаже, а безопасность при таких необычных обстоятельствах казалась теперь важнее всего.
Он устремился в коридор и обнаружил в конце дверь, которая была даже шире той, через которую он только что вошел. Он слегка постучал рукоятью меча в дверь.
- Эй, есть кто-нибудь? - позвал он.
Ответа, разумеется, не последовало.
Дверной замок представлял собой бронзовую задвижку, которая входила в отверстие, глубоко вырезанное в каменной раме двери. Альтал принялся бить тупым концом своего меча о набалдашник задвижки, пока она не открылась. Затем он просунул конец меча в образовавшуюся щель и осторожно приоткрыл ее, после чего отпрыгнул, держа меч и копье наготове.
За дверью никого не оказалось, но там была лестница, ведущая наверх.
Вероятность, что эта потайная лестница просто случайно оказалась за дверью, которую Альтал просто случайно заметил, была чрезвычайно мала. Смекалистый вор с глубоким недоверием относился ко всему, что появлялось по чистой случайности. Случай почти всегда оказывался какой-либо ловушкой, а если в доме были ловушки, значит, был и тот, кто их расставил.
Однако уже почти стемнело, а Альталу, по правде сказать, не хотелось встретиться с кем бы то ни было ночью. Он сделал глубокий вдох. Затем постучал древком копья по первой ступени, чтобы убедиться в том, что от веса его ступни на него не упадет что-нибудь тяжелое сверху. Такой подъем по лестнице был медленным, но осторожный вор методично проверял каждую ступеньку, прежде чем ставить на нее ногу. То, что десять ступеней оказались безопасными, еще не гарантировало, что одиннадцатая не станет для него роковой, а учитывая, что удача последнее время ему не сопутствовала, лишние меры предосторожности не были лишними.
Наконец он добрался до двери наверху потайной лестницы и на сей раз решил не стучаться. Зажав меч под мышкой, он медленно отодвинул задвижку замка, пока между дверью и каменной дверной рамой не образовался проем. Затем он снова взял меч в руку и слегка подтолкнул дверь коленом.
За дверью оказалась одна-единственная комната. Это был большой круглый зал с гладким, как лед, полом. Весь дом был странным, но эта комната казалась еще более странной. Отполированные стены изгибались над головой в виде купола. Мастерство отделки комнаты далеко превосходило все, что Альталу когда-либо доводилось видеть.
Затем он заметил, что в комнате очень тепло. Он огляделся, но не увидел никакого очага, могущего служить тому объяснением. Новый плащ был ему здесь ни к чему.
Разум подсказывал, что в комнате не должно быть тепло, поскольку здесь нет огня, а есть четыре больших окна, выходящих на каждую из четырех сторон. В окна должен был бы задувать ветер, но этого не происходило. Это было совершенно неестественно. Зима надвигалась, и воздух снаружи был резко холодным; но почему-то он не попадал внутрь.
Альтал стоял в проеме двери, тщательно осматривая каждый метр этой круглой, увенчанной куполом комнаты. У дальней стены находилось нечто, напоминающее широкую каменную кровать, накрытую темными шкурами бизона с густым мехом. Там же на каменном постаменте стоял стол из того же полированного камня, что стены и пол, а возле стола располагалась резная каменная скамья.
А прямо в центре этого блестящего стола лежала Книга, которую описывал Генд.
Альтал осторожно подошел к столу. Затем прислонил к нему свое копье и покрепче сжал меч в правой руке, а левую с некоторой опаской протянул вперед. Что-то в манере Генда обращаться с той Книгой в черной коробке, которую он вынимал в корчме у Набьора, говорило о том, что с подобными вещами надо обращаться с величайшей осторожностью. Альтал коснулся пальцами белой кожи, в которую была затянута коробка с Книгой, но тут же отдернул руку и схватился за копье, услыхав какой-то слабый шорох.
Это было негромкое довольное урчание, казалось, исходившее от покрытой мехами кровати. Звук был непродолжительным, но тон его слегка менялся, становясь то громче, то тише, почти как дыхание.
Впрочем, прежде чем все разъяснилось, произошло нечто, отвлекшее внимание Альтала от этого тихого звука. За окнами сгущалась тьма, но в комнате было по-прежнему светло. Он изумленно посмотрел наверх. Купол над ним начал светиться, постепенно становясь все ярче по мере того, как снаружи темнело. Единственным источником света, кроме солнца, луны и мерцающего занавеса Божественного света, был огонь, но купол над его головой не горел огнем.
Довольное урчание со стороны кровати стало громче, и теперь, когда купол над головой стал светиться еще ярче, Альтал смог разглядеть источник этого звука. Он захлопал глазами и чуть было не расхохотался. Урчала кошка.
Это была очень темная, почти черная кошка, которая настолько сливалась с темным мехом шкур бизона, лежащих на кровати, что, окидывая при входе беглым взором комнату, он совершенно ее не заметил. Кошка лежала на брюшке, подняв голову, хотя глаза ее были закрыты. Передние лапки она вытянула, положив их на шкуры перед своей короткошерстной грудкой и совершая ими мягкие переминающиеся движения. Звуком, который так озадачил Альтала, было мурлыканье.
Затем кошка открыла глаза. Большинство кошек, которых Альтал встречал раньше, смотрели на него желтыми глазами. Однако у этой кошки глаза светились ярко-зеленым цветом.
Кошка встала и потянулась, зевая, выгнув дугой свою гибкую спину и задрав хвост. Затем пушистое создание снова уселось и посмотрело в лицо Альтала своими пронзительно-зелеными глазами, как будто знало его всю жизнь.
- Ты, конечно, достаточно долго шел сюда, - заметила кошка отчетливо женским голосом. - Так почему бы тебе не прикрыть дверь, которую ты оставил распахнутой? Оттуда дует, а я терпеть не могу холод.

ГЛАВА 5

Альтал в крайнем изумлении уставился на кошку. Затем он печально вздохнул и в совершеннейшем расстройстве опустился на скамью. Фортуне мало было того, что она уже сделала с ним. Теперь она поворачивала кинжал в ране. Так вот почему Генд нанял другого, чтобы украсть Книгу, а не сделал это сам. Дому на Краю Мира не нужна никакая охрана, никакие потайные ловушки. Он сам защищает себя и Книгу от воров тем, что сводит с ума каждого, кто сюда приходит. Альтал вздохнул и укоризненно посмотрел на кошку.
- Что? - спросила она с возмутительно высокомерным видом, присущим всем кошкам. - Что-нибудь случилось?
- Не надо больше этого делать, - сказал он ей. - Ты и этот дом уже сделали со мной все, что хотели. Я совершенно сошел с ума.
- О чем, черт возьми, ты говоришь?
- Кошки не умеют разговаривать. Это невозможно. На самом деле сейчас ты вовсе не разговариваешь со мной, а если хорошенько подумать, то тебя, вероятно, здесь вообще нет. Я слышу и вижу тебя, потому что я сошел с ума.
- Знаешь, ты выглядишь смешным.
- Сумасшедшие все выглядят смешно. По пути сюда я встретил одного безумца, который все время разговаривал с Богом. С Богом разговаривают многие, но этот старик верил, что Бог ему отвечает. - Альтал печально вздохнул. - Скоро со мной будет все кончено. Раз я теперь сумасшедший, вскоре я выброшусь из окна и буду вечно падать сквозь звезды. Такова, должно быть, участь сумасшедшего.
- Что ты имеешь в виду, когда говоришь «вечно падать»?
- Ведь этот дом находится на самом краю мира. Если я выпрыгну из этого окна, я буду падать и падать сквозь все это небытие за окном.
- С чего вдруг тебе пришло в голову, что это край мира?
- Все так говорят. Люди здесь, в Кагвере, даже не желают разговаривать об этом, потому что боятся. Я заглянул через край обрыва, а там ничего нет, кроме облаков. Облака - часть неба, значит, этот край обрыва и есть то место, где кончается мир и начинается небо, ведь так?
- Нет, - ответила она, рассеянно облизывая лапку и умывая мордочку. - Совсем не так. Там, внизу, что-то все-таки есть. Очень далеко внизу, но оно есть.
- Что же это?
- Вода, Альтал, а то, что ты видел, когда смотрел вниз с обрыва, - это туман. Туман и облака - примерно одно и то же, если не считать того, что туман стелется ближе к земле.
- Ты знаешь мое имя? - удивился он.
- Ну конечно, знаю, дурачок. Меня послали сюда, чтобы я тебя встретила.
- Да? Кто же послал тебя?
- Тебе сейчас и так нелегко оставаться в здравом уме. Давай не будем выходить за пределы разумного, разговаривая о вещах, понять которые ты пока не готов. Кроме того, тебе надо привыкать ко мне, Альтал. Нам предстоит долго-долго быть вместе.
Он сбросил с себя недавнее уныние.
- Нет, - сказал он, - думаю, с меня довольно. Приятно было поговорить с тобой, но сейчас ты меня извини, я просто возьму Книгу и уйду. Я бы очень хотел остаться и поболтать еще немного, но зима и так уже будет гнаться за мной до самого дома.
- А как ты собираешься выйти? - спокойно спросила она и начала умывать свои ушки.
Он резко обернулся. Двери, через которую он вошел в комнату, больше не было.
- Как тебе удалось это сделать?
- Нам она больше не понадобится - по крайней мере пока, - к тому же туда задувал ветер, поскольку ты не удосужился закрыть ее, войдя.
В какое-то мгновение у вора от страха перехватило дыхание. Он попался. Его заманили сюда с помощью Книги, а теперь кошка поймала его в ловушку, из которой не было выхода.
- Я, наверное, покончу с собой, - мрачно сказал он.
- Нет, не покончишь, - совершенно спокойно отвечала она, принявшись намывать свой животик. - Если хочешь, можешь попробовать, но ничего не выйдет. Ты не можешь ни выйти, ни выпрыгнуть из окна, ни проткнуть себя кинжалом или копьем. Тебе лучше привыкнуть к этому, Альтал. Ты останешься здесь со мной до тех пор, пока мы не сделаем всего, что должны.
- А потом я смогу выйти? - с надеждой спросил он.
- Тебе придется выйти. Кое-что нам надо сделать здесь, а кое-что предстоит сделать в других местах, так что мы с тобой туда отправимся.
- Что нам надо сделать здесь?
- Мне надо научить тебя, а ты должен учиться.
- Учиться чему?
- Книге.
- Ты имеешь в виду, научиться ее читать?
- И это тоже. - Она принялась мыть хвост, держа его согнутой лапой поближе к языку. - Когда ты научишься ее читать, ты будешь учиться пользоваться ею.
- Пользоваться?
- Всему свое время. Тебе сейчас и так нелегко.
- Так вот, я скажу тебе здесь и сейчас, - запальчиво выговорил он. - Я не собираюсь выслушивать приказания от кошки.
- Придется. Чтобы смириться с этим, тебе, возможно, понадобится время, но ничего, у меня этого времени сколько угодно. - Она потянулась и зевнула. Затем оглядела себя. - Вот теперь все чисто, - одобрительно сказала она. Затем снова зевнула. - Может быть, хочешь сделать еще какое-нибудь глупое заявление? Лично я сказала все, что хотела.
Свет под куполом начал медленно гаснуть.
- Что происходит? - резко спросил он.
- Приведя в порядок свою шерстку, я собираюсь немного вздремнуть.
- Ты только что проснулась.
- Ну и что же? Раз ты, по-видимому, не готов делать то, что должен, я могу немного поспать. Когда передумаешь, разбуди меня, и мы начнем.
Затем она снова улеглась на мохнатые шкуры бизона и закрыла глаза.
Альтал поворчал немного про себя, но спящая кошка даже ухом не повела. Наконец он махнул на все рукой, завернулся в плащ и, пристроившись у стены там, где раньше находилась дверь, тоже уснул.
Альтал продержался несколько дней, но из-за своей профессии он сделался человеком весьма возбудимым, и вынужденное бездействие в этой запечатанной комнате начало действовать ему на нервы. Он много раз прохаживался по комнате взад и вперед, выглядывал в окна. Он обнаружил, что сквозь них довольно легко можно просунуть руку или даже голову, но когда он пытался высунуться целиком, то упирался во что-то невидимое. Что бы это ни было, но оно не давало проникать внутрь холодному воздуху. В этом доме было так много всего необъяснимого... Наконец любопытство вора возобладало.
- Ну что ж, - однажды, когда солнечный свет едва позолотил небо, сказал он кошке, - сдаюсь. Ты победила.
- Конечно, я победила, - ответила она, открывая свои ярко-зеленые глаза. - Я всегда побеждаю. - Она зевнула и гибко потянулась. - Тогда почему бы тебе не подойти сюда, чтобы мы могли поговорить?
- Я могу разговаривать и отсюда.
Он немного опасался подходить к ней так близко. Ясно, что она могла делать непонятные ему вещи, и не хотелось, чтобы она произвела что-либо над ним.
Ее уши слегка вздрогнули, и она улеглась обратно.
- Когда передумаешь, дай мне знать, - сказала она ему. И снова закрыла глаза.
Он проворчал какие-то ругательства, но сдался, встал со скамьи, стоящей у стола, и подошел к покрытой шкурами кровати. Он сел, несколько неуверенно протянул руку и коснулся пушистой кошачьей спинки, чтобы убедиться в том, что это не призрак.
- Быстро ты, - заметила она, снова открывая глаза и замурлыкав.
- Упираться, похоже, не имеет особого смысла. Вероятно, тебе здесь все подвластно. Ты хотела поговорить?
Она уткнулась носом в его руку.
- Я рада, что ты понял это, - сказала она, по-прежнему мурлыча. - Я не приказывала тебе просто потому, что хотела посмотреть, как ты будешь прыгать, Альтал. Пока что я кошка, а кошкам нужна ласка. Мне нужно, чтобы ты был рядом, когда я говорю.
- Так ты не всегда была кошкой?
- Ты встречал много говорящих кошек?

Предыдущая страница 2 Следующая страница


3 Дэвид Эддингс, Ли Эддингс

- Знаешь, - отшутился он, - хоть убей, не могу припомнить, когда со мной такое было в последний раз.
Она по-настоящему рассмеялась, и от этого у него немного посветлело на душе. Если он мог заставить ее смеяться, значит, не все здесь было ей подвластно.
- На самом деле, Альтал, со мной не так уж трудно поладить, - сказала она ему. - Приласкай меня иногда да почеши время от времени за ушком, и мы прекрасно поладим. А тебе что-нибудь нужно?
- Мне нужно в скором времени выйти отсюда поохотиться, чтобы раздобыть еду для нас, - как можно беззаботнее сказал он.
- Ты голоден?
- Ну, пока что нет... Но думаю, потом мне захочется есть.
- Когда тебе захочется есть, я позабочусь, чтобы у тебя была еда. - Она бросила на него косой взгляд. - Неужели ты думаешь, что так просто сможешь выбраться отсюда?
Он осклабился.
- Стоило попробовать.
Он поднял кошку и взял ее на руки.
- Ты никуда не пойдешь без меня, Альтал. Привыкни к мысли, что я буду с тобой всю твою оставшуюся жизнь - а жить тебе предстоит очень, очень долго. Ты был избран для того, чтобы совершить некое дело, а я была избрана, чтобы направлять тебя в этом. Как только ты согласишься с этим, жить тебе станет намного проще.
- Как это мы избраны? И кто нас избрал?
Она потянулась к нему и легонько хлопнула его мягкой лапкой по щеке.
- Всему свое время, - заверила она его. - Тебе было бы трудно пока что понять все это. Так почему бы нам не начать?
Она спрыгнула с кровати, подошла к столу и без всякого видимого усилия вскочила на него и села на полированную поверхность.
- Пора приступать к работе, дорогуша, - сказала она. - Подойди сюда и сядь. Я буду учить тебя читать.
«Чтение» подразумевало собой толкование стилизованных рисунков, очень похожих на те, что были в Книге у Генда. Эти картинки представляли слова. С конкретными словами, такими как «дерево», «скала» или «свинья», было проще. А картинки, представлявшие понятия, такие как «истина», «красота» или «честность», были потруднее.
Альтал умел быстро схватывать - без этого вору не обойтись, - но к своему новому положению ему пришлось привыкать. Когда он хотел поесть, еда просто сама появлялась на столе. Первые несколько раз это его поражало, но через некоторое время он совсем перестал обращать внимание. Даже чудеса могут стать заурядными, если они часто повторяются.
На край мира пришла зима и обосновалась надолго, солнце ушло, и наступила долгая ночь. Кошка терпеливо объяснила Альталу это явление, но он мало что понял из ее объяснений. Он мог понять это разумом, но ему по-прежнему казалось, что солнце вращается вокруг земли, а не наоборот. С наступлением бесконечной ночи он совсем потерял счет дням. Если разобраться, рассуждал он, дни вообще перестали существовать. Он перестал смотреть в окна. Впрочем, за окнами почти все время шел снег, а снег наводил на него тоску.
Он делал некоторые успехи в обучении чтению. После того как одна и та же картинка попадалась ему достаточно часто, он уже автоматически узнавал ее. Все свое внимание он концентрировал на словах.
- Ты не всегда была кошкой, правда ведь? - спросил он однажды после обеда свою «учительницу», когда они вдвоем лежали на покрытой шкурами кровати.
- Мне казалось, я тебе уже говорила об этом, - ответила она.
- Кем ты была раньше?
Она посмотрела на него долгим, немигающим взглядом своих ярко-зеленых глаз.
- Ты еще не готов узнать об этом, Альтал. Тебе пока и так неплохо. Мне не хочется, чтобы ты начал снова выбрасываться из окон, как делал это, когда появился здесь впервые.
- У тебя было имя? Я имею в виду до того, как ты стала кошкой?
- Да. Но ты, скорее всего, не сумел бы даже произнести его. А почему ты спрашиваешь?
- Просто мне кажется неправильным называть тебя все время «кошкой». Это все равно что сказать «осел» или «курица». Ты не возражаешь, если я придумаю тебе имя?
- Нет, если это будет хорошее имя. Я слышала, как ты произносил некоторые слова, думая, что я сплю. Я не хотела бы называться одним из них.
- Например, Эмеральда - изумруд, из-за твоих глаз.
- Да, это бы мне подошло. Когда-то, еще до того, как я сюда попала, у меня был один очень красивый изумруд. Я смотрела сквозь него на солнце, чтобы увидеть, как он сверкает.
- Значит, пока ты не стала кошкой, у тебя были руки, - проницательно заметил он.
- Вообще-то да. А теперь не хочешь ли угадать, сколько их было и где они были у меня расположены? - Она бросила на него лукавый взгляд. - Не гадай, Альтал. Однажды ты узнаешь, кто я на самом деле такая, и это несомненно удивит тебя. Но тебе не нужно знать этого сейчас.
- Может, и не нужно, - сказал он с хитрецой, - но время от времени у тебя бывают промашки, а я тщательно за ними слежу. Очень скоро я буду знать немало о том, кем ты была раньше.
- Нет, пока не будешь готов узнать это, - ответила она ему. - Сейчас, Альтал, тебе нужно сосредоточиться, а если бы здесь, в Доме, я приняла свою привычную форму, ты не смог бы этого сделать.
- Неужели все так плохо?
Она снова прижалась к нему и замурлыкала.
- Увидишь, дорогуша, - сказала она. - Увидишь.
Несмотря на свое несколько высокомерное отношение - которое, по убеждению Альтала, было присуще ей от природы, - Эмеральда оказалась ласковым существом, нуждающимся в постоянном и близком физическом контакте с ним. Спал он на мохнатых бизоньих шкурах, на каменной кровати, а она всегда прижималась к нему с довольным мурлыканьем. Сначала он не обращал на это внимания и по привычке закутывался в шерстяной плащ и прижимал его рукой у самой шеи. Эмеральда спокойно сидела в ногах кровати и смотрела на него. Затем, когда он начинал засыпать и ослаблял хватку, она потихоньку прокрадывалась к изголовью и оказывалась прямо рядом с его головой. Затем она ловко дотрагивалась своим холодным и влажным носом до его затылка, и Альтал машинально отодвигался, реагируя на это неожиданное прикосновение. Она же только этого и ждала, чтобы забраться под плащ, устраивалась возле его спины и начинала мурлыкать. Ее мурлыкание было таким успокаивающим, что ему не приходило в голову прогонять ее. Похоже, эта игра ужасно ее забавляла, поэтому Альтал продолжал заворачиваться в плащ по самую шею, чтобы она могла застать его врасплох, как делала всякий раз, когда они ложились спать. Ему это ничего не стоило, а ее развлекало...
Впрочем, у нее была одна привычка, неприятная для него. Время от времени у Эмеральды просыпалось непреодолимое стремление умыть ему лицо - обычно когда он спал неглубоким сном. Он внезапно открывал глаза и понимал, что она крепко обхватила его голову своими лапами, чтобы он не мог пошевелиться, и облизывает ему лицо от подбородка до лба своим влажным, шершавым языком. Первые несколько раз он попытался сбросить ее с себя, но, как только он двинулся, она слегка сжала подушечки лап и выпустила коготки. Он незамедлительно все понял. Эти импровизированные умывания не слишком-то ему нравились, но он к ним притерпелся. Когда два существа начинают жить совместно, им всегда приходится притираться друг к другу, а ужиться с Эмеральдой - если не считать нескольких ее нехороших привычек - было довольно легко.
Хотя с наступлением долгой ночи, которая накрыла земли дальнего севера, исчезло всякое ощущение «дня», Альтал был совершенно уверен, что их заведенный распорядок, вероятно, весьма близко соответствовал восходам и заходам солнца на юге. У него не было никаких причин это предполагать и никакой возможности это проверить, но ему казалось разумным считать именно так.
Свои «дни» он проводил сидя за столом, открыв перед собой Книгу, а Эмеральда сидела рядом с Книгой и наблюдала. Их беседы в большинстве случаев ограничивались тем, что он показывал ей незнакомый символ и спрашивал: «Что он обозначает?». И она отвечала ему, а затем он, запинаясь, читал дальше, пока не натыкался на следующий непонятный рисунок. Листы пергамента лежали в белой кожаной коробке порознь, и Эмеральда очень сердилась, если Альтал складывал их обратно в неправильном порядке.
- Если ты положишь их вперемешку, они утратят всякий смысл, - ворчала она на него.
- Да в большинстве из них и так нет никакого смысла.
- Положи их на место в том же порядке, в котором они были.
- Хорошо, хорошо. Не делай из своего хвоста удавку.
Это замечание всегда вызывало у них небольшие шуточные перепалки. Эмеральда отводила уши назад, низко приседала на передние лапы и, задрав зад, грозно размахивала своим хвостом. Затем она набрасывалась на его руку и хватала ее зубами. Она никогда не выпускала когти и, несмотря на страшное урчание, ни разу не укусила его по-настоящему.
Он изобрел способ позлить ее в ответ - другой рукой взъерошивал ей шерстку. Она это, похоже, просто ненавидела, так как ей требовалось немало времени, чтобы снова пригладить все языком.
Поскольку Эмеральда была кошкой - во всяком случае, пока, - у нее было острое чутье, и она требовала, чтобы Альтал мылся часто - просто шагу не давала ступить. Вдруг возле кровати появлялась большая глиняная бадья с дымящейся водой, и, поотказывавшись несколько раз, Альтал вздыхал, вставал и начинал раздеваться. В конечном счете он обнаружил, что легче вымыться, чем спорить с Эмеральдой. Со временем ему даже понравилось каждый день перед ужином плескаться в теплой воде.
В эту зиму, вероятно вследствие бесконечной ночи, ему в голову пришла необычная мысль. Он до сих пор был еще не совсем уверен в том, что он не сумасшедший, и, как это обычно бывает, его безумие могло быть вызвано тем, что он не умер вовремя - так же, как и тот старик, разговаривавший с Богом. Но может статься, что в конце концов он не пропустил своего смертного часа. Что, если где-нибудь в Хьюле или, быть может, когда он уже был в Кагвере, кто-то тихонько подкрался к нему сзади с топором, отрубил ему голову, и он умер? Если все произошло достаточно быстро, он мог даже не понять этого, поэтому его призрак продолжает бродить. Возможно, его тело лежит где-нибудь, и мозги вытекают из ушей, а призрак пошел дальше, пришел к этому Дому, совершенно не подозревая, что на самом деле он мертв. Сам же Альтал не встречал сумасшедшего, разговаривавшего с Богом, и не добрался до края мира, и не смотрел на Божественный огонь. Все это было просто выдумано его призраком. Теперь его призрак достиг конечного пункта назначения и навечно останется здесь, в этой запертой комнате с Эмеральдой и Книгой. Если его теория верна, значит, он уже перешел в мир иной. А всякий знает, что в мире ином полно всяких странностей, поэтому не стоит удивляться тому, что в комнате тепло, светло и уютно без всякого огня, и нет проку вопить: «Невероятно!» всякий раз, как оборачиваешься и видишь что-то необычное. Все это была лишь его собственная загробная жизнь.
Впрочем, при всем этом его загробная жизнь была не так уж плоха. Он пребывал в тепле и сытости, и у него была Эмеральда, с которой можно поговорить. Ему должно было хотеться, чтобы тут где-нибудь поблизости можно было выпить Набьорова меда или чтобы иногда к нему заходила какая-нибудь девушка вроде той, с озорными глазами, из таверны Набьора, но со временем все это постепенно утрачивало свою значимость. Он слышал немало жутких историй про загробную жизнь, но чувствовал, что, если хуже, чем сейчас, не станет, он может приспособиться к смерти здесь - Альтал понимал, что «приспособиться к жизни здесь» не совсем соответствует его нынешнему положению. Единственное, что не давало ему покоя, - это отсутствие всякой возможности разыскать человека, который его убил. Поскольку теперь он стал бесплотным призраком, он не сможет разорвать негодяя на куски. Но потом он подумал, что может своими появлениями преследовать противника, а это, возможно, даже лучше, чем просто его зарезать.
Альтал сомневался, удастся ли ему убедить Эмеральду согласиться на это. Он мог бы пообещать, что после того, как он затравит своего убийцу до смерти, они снова вернутся в загробную жизнь, но он был почти уверен, что она не станет придавать большого значения обещаниям призрака человека, прославившегося тем, что лгал при каждом удобном случае. Хорошенько все обдумав, он решил, что не станет делиться этими соображениями со своей пушистой соседкой.
И вот солнце снова осветило макушку мира, и мысль о жизни после смерти начала постепенно таять. Вечная темнота способствовала размышлениям о загробной жизни, но выглянувшее солнце словно воскресило Альтала.
Теперь он мог довольно бегло читать Книгу и находил ее все более и более интересной. Однако его волновала одна мысль. Однажды весной, под вечер, он прикоснулся к Книге и взглянул на Эмеральду, которая, казалось, спала, лежа на столе рядом с Книгой.
- Как его настоящее имя?
Она открыла свои зеленые заспанные глаза.
- Чье имя? - спросила она.
- Того, кто написал Книгу. Он никогда не говорит о себе и не называет себя.
- Он Бог, Альтал.
- Да, я знаю, но какой? Во всех землях, где я был, есть свой собственный бог - или боги, - и у них разные имена. Книгу написал Хердос - бог Векти и Плаканда? А может быть, Апвос, бог Экуэро? Как его зовут?
- Конечно, Дейвос.
- Дейвос? Бог Медайо?
- Разумеется.
- Народ Медайо - самые глупые люди в мире, Эмеральда.
- Ну и что?
- Подумай: люди, поклоняющиеся истинному Богу, должны быть более разумными.
Она вздохнула.
- Это один и тот же Бог, Альтал. Неужели ты этого до сих пор не понял? Векти и плакандцы называют его Хердосом, потому что для них важнее всего стада овец или коров. Экуэрцы называют его Апвосом, потому что их внимание обращено в основном к озерам. Медайцы - самый древний народ в этой части света, и они принесли это имя с собой, когда впервые пришли сюда.
- Откуда они пришли?
- Издалека, с юга. После того как они научились пасти овец и сеять хлеб. Пожив немного в Медайо, они распространились на остальные земли, и люди в этих землях стали называть Бога по-другому.
Она встала, потянулась и зевнула.
- Давай закажем сегодня на ужин рыбу, - предложила она.
- Рыба была вчера вечером, и позавчера тоже.
- Ну и что? Я люблю рыбу, а ты?
- Да, рыба - это, конечно, неплохо, но она немного надоела мне после того, как мы три недели подряд ели ее по три раза в день.
- Тогда сам заказывай себе ужин, - рассердилась она.
- Ты прекрасно знаешь, что я пока не умею это делать.
- Тогда ты будешь есть то, что я поставлю на стол, верно?
Он вздохнул.
- Рыбу? - спросил он покорно.
- Великолепная идея, Альтал! Я так рада, что ты об этом подумал.
В Книге было много такого, что было непонятно Альталу, и они с Эмеральдой провели немало счастливых вечеров, разговаривая об этом. Кроме того, много времени они посвящали играм. Эмеральда все-таки была кошкой, а кошки любят играть. Когда она играла, то напускала на себя какую-то серьезность, что делало ее совершенно очаровательной, и ее присутствие доставляло Альталу немало удовольствия. Порой во время игры она совершала такие глупости, что они казались почти человеческими. Задумавшись об этом, Альтал пришел к выводу, что глупость присуща только людям. Животные в основном слишком серьезно относятся к самим себе, чтобы в них можно было заподозрить что-то смешное.
Однажды, когда он сидел, напряженно глядя в Книгу, краем глаза он заметил легкое движение и понял, что это Эмеральда подкрадывается к нему. Он не стал обращать на нее внимания, а она продолжала красться к нему по полированному полу. Он знал, что она приближается, и был готов к тому, что она набросится. Повернувшись вполоборота, он поймал ее обеими руками в воздухе. Затем последовала обычная шутливая перепалка, после чего он прижал Эмеральду к своему лицу.
- О, как я люблю тебя, Эмми! - сказал он. Она отдернула свою мордочку от его лица.
- Эмми? - прошипела она. - ЭММИ?!!
- Я заметил, что люди так делают, - попытался объяснить он. - Пожив какое-то время вместе, они начинают называть друг друга ласкательными именами.
- Поставь меня!
- Не обижайся так.
- Надо же - Эмми! Поставь меня, или я разорву тебе уши когтями!
Он был уверен, что она не сделает этого, но опустил ее на пол и слегка погладил по голове.
Она повернулась к нему боком, вздыбив шерсть и прижав уши. И затем зашипела на него.
- За что, Эмми? - спросил он в притворном изумлении. - Что я такого сказал? Я просто удивлен твоей реакцией.
Тогда она начала ругаться на него, и это действительно его удивило.
- Ты и вправду сердишься?
Она снова зашипела, и он рассмеялся.
- О, Эмми, Эмми, Эмми! - нежно сказал он.
- Что, Алти, Алти, Алти? - ответила она язвительно.
- Что? Алти?
- Что слышал! - сказала она. Потом села на кровать и надулась.
В тот вечер он ничего не получил на ужин, но чувствовал, что это, возможно, того стоило. Теперь у него был способ ответить ей, когда она начинала разговаривать с ним надменно. Стоило назвать ее «Эмми», и вся спесь моментально слетала с ее мордочки, уступая место бессловесной ярости. Альтал взял это средство на заметку, чтобы пользоваться им в будущем.
На следующий день они помирились, и жизнь пошла обычным чередом. В тот вечер она закатила ему на ужин настоящий пир. Он понял, что это был жест примирения, поэтому расхваливал кушанья после каждого съеденного кусочка.
Потом, когда они улеглись спать, она довольно долго умывала ему лицо.
- Ты вчера сказал правду? - промурлыкала она.
- Что именно я такого сказал? - спросил он.
Она тут же прижала уши.
- Ты сказал, что любишь меня. Это правда?
- Ах это, - сказал он. - Конечно, правда. Не стоило и спрашивать.
- Ты мне не лжешь?
- Зачем мне лгать?
- Зачем? Ты же величайший в мире лжец?
- Ну спасибо, дорогая.
- Не зли меня, Альтал, - предупредила она. - Все мои четыре лапы сейчас обвиты вокруг твоей головы, так что будь со мной повежливей, если не хочешь, чтобы я натянула твою физиономию тебе же на затылок.
- Я буду паинькой, - пообещал он.
- Тогда скажи это еще раз.
- Что сказать, дорогая?
- Ты знаешь - что!
- Хорошо, котенок, я люблю тебя. Тебе от этого лучше?
Она потерлась мордочкой о его щеку и замурлыкала. Времена года сменяли друг друга, как всегда, хотя здесь, на макушке мира, лето было коротким, а зимы длинные, и после того как они сменились много раз, прошлое, казалось, забылось, превратившись лишь в смутное воспоминание. Тем временем незаметно проходили дни за днями, а Альтал по-прежнему бился над Книгой. Он начал все чаще проводить время, уставившись на освещенный купол, размышляя о тех странных вещах, которые открыла ему Книга.
- Что с тобой? - раздраженно спросила однажды Эмеральда, когда Альтал сидел, почти не глядя в Книгу, которая лежала перед ним на гладкой поверхности стола. - Ты даже не можешь сделать вид, что читаешь.
Альтал положил руку на Книгу.
- Просто в ней говорится о том, что мне непонятно, - ответил он. - Я пытаюсь это постичь.
Она вздохнула.
- Скажи мне, что это, - сказала она покорно. - Я тебе объясню. Ты все равно не поймешь, но я все же объясню.
- Знаешь, ты иногда говоришь обидные вещи.
- Конечно. Я делаю это нарочно. Но ты ведь все равно любишь меня?
- Думаю, да.
- Ты думаешь?
Он усмехнулся.
- Вот я тебя и расшевелил, правда?
Она прижала уши и зашипела на него.
- Не сердись, - сказал он, почесывая ей за ушами. Потом он снова взглянул на строчку, которая его волновала. - Если я правильно прочел, здесь говорится, что все сотворенное Дейвосом имеет в его глазах одинаковую ценность. Означает ли это, что человек значит для него не больше, чем какая-нибудь букашка или песчинка?
- Не совсем так, - ответила она. - На самом деле это означает, что Дейвос не думает о каждой отдельной частичке созданного им мира. Для него важно все в целом. Человек - это только маленькая часть целого, и он приходит в этот мир совсем ненадолго. Человек рождается, проживает свою жизнь и умирает за такой короткий срок, что горы или звезды даже не замечают, как это происходит.
- Это печально. То есть мы ничего не значим? Дейвос даже не будет скучать по нам, когда последний из нас умрет?
- Вероятнее всего, он будет скучать. Дейвос все еще помнит о тех живых существах, которые жили раньше и которых теперь уже нет.
- Тогда почему он дал им умереть?
- Потому что они исполнили свое предназначение. Они выполнили то, ради чего были рождены, и Дейвос дал им уйти. Кроме того, если бы все, кто жил раньше, жили бы и по сей день, не было бы места для нового.
- Рано или поздно это произойдет и с людьми, правда?
- Это не совсем так, Альтал. Другие существа принимают мир таким, как он есть, а человек его изменяет.
- А Дейвос руководит нами в этих изменениях?
- Зачем ему это нужно? Дейвос не тратит сил напрасно, дорогой. Он дает толчок, а потом идет дальше. Все ошибки, которые ты совершаешь, целиком на твоей совести. Не ропщи за это на Дейвоса.
Альтал протянул руку и взъерошил ей шерсть.
- Мне хотелось бы, чтобы ты больше так не делал, - сказала она. - После этого приходится всегда приглаживать шерсть заново.
- Зато тебе есть чем заняться в промежутке между сном, Эмми, - сказал он ей и снова погрузился в чтение Книги.

ГЛАВА 6

Прошлое тем больше стиралось из памяти Альтала, чем больше он читал Книгу. Теперь он умел уже прочитывать ее от начала до конца, и делал это настолько часто, что мог наизусть пересказывать длинные отрывки. Чем больше все это врезалось в его память, тем больше изменялось его представление о мире. То, что казалось ему важным до того, как он пришел сюда, в Дом на Краю Мира, теперь утратило свою значимость.
- Неужели я был так ничтожен, Эм? - спросил он свою спутницу в один из вечеров ранней осенью одного из бесконечных годов.
- О чем именно ты говоришь, дорогой? - спросила она, рассеянно намывая свои ушки.
- Я был уверен, что я величайший вор в мире, но на самом деле я всегда был просто заурядным разбойником с большой дороги, который бил людей по голове, чтобы украсть одежду.
- Да, совершенно верно. И что ты об этом думаешь?
- Я мог бы сделать больше за свою жизнь, правда?
- Именно для этого мы здесь, дорогой, - сказала она ему. - Хочешь ты этого или нет, нам придется сделать больше в нашей жизни. Я беру это на себя. - Она посмотрела на него в упор своими таинственными зелеными глазами. - Думаю, пора научить тебя пользоваться силой Книги.
- Что значит «пользоваться»?
- С помощью Книги ты можешь совершать некоторые вещи. Как ты думаешь, откуда появляется по вечерам твой ужин?
- Тебе лучше знать, Эм. С моей стороны, наверное, было бы невежливо совать нос в такие дела.
- Вежливо или невежливо, но тебе придется этому научиться, Альтал. Некоторые слова в Книге имеют значения действий - такие как «рубить», «копать» или «резать». Если ты знаешь, как пользоваться Книгой, эти действия ты можешь совершать с ее помощью, вместо того чтобы самому гнуть спину. Поначалу, когда ты будешь совершать эти действия, тебе нужно будет прикасаться к Книге. Но после некоторой тренировки это уже не понадобится. То же самое можно будет делать, лишь думая о Книге.
- Но ведь Книга всегда будет находиться здесь?
- В этом-то все и дело, дорогой. Книга должна оставаться здесь. Выносить ее в мир небезопасно, а ты должен будешь выйти отсюда, чтобы совершить некоторые дела.
- Да? Какие дела?
- Пустяки - спасти мир, сделать так, чтобы звезды оставались на небе, где и должны быть, следить, чтобы время не останавливалось, - вот такие дела.
- Ты разыгрываешь меня, Эм?
- Вовсе нет. Но мы приступим к этим делам позже. Сначала давай попробуем простое. Сними башмак и забрось его под кровать. Затем прикажи ему вернуться к тебе.
- Не думаю, что он меня послушается, Эмми.
- Послушается, если ты скажешь правильное слово. Все, что от тебя требуется, - это положить руку на Книгу, посмотреть на башмак и сказать: «Гвем». Это все равно что позвать щенка.
- Это ужасно устаревшее слово, Эмми.
- Конечно. Это одно из первых слов. Язык, на котором написана Книга, - прародитель нашего языка. Из него возник язык, на котором ты говоришь. Просто попробуй, дорогой. Когда-нибудь мы поговорим с тобой о том, как изменялся язык.
Он с сомнением снял башмак и зашвырнул его под кровать. Затем положил руку на Книгу и нехотя сказал:
- Гвем.
Ничего не произошло.
- Ну хватит, оставим эту затею, - пробормотал он.
- Надо скомандовать, Алти, - сказала Эмеральда с усталостью в голосе. - Неужели ты думаешь, что щенок послушается тебя, если ты скажешь это таким тоном?
- Гвем! - резко скомандовал он башмаку. Он совершенно этого не ожидал, а потому не был готов защититься от башмака, который ударил его прямо в лицо.
- Хорошо, что мы не начали с твоего копья, - заметила Эмми. - Когда ты делаешь это, лучше выставить руки вперед, Альтал. Пусть башмак знает, где он должен оказаться.
- Получилось! - воскликнул он в изумлении.
- Разумеется. А ты не верил мне?
- Ну, в общем, не очень. Я ведь не думал, что все произойдет так быстро. Я думал, что башмак заскользит по полу. Я не знал, что он полетит.
- Просто ты скомандовал слишком резко, дорогой. Когда ты совершаешь какие-то действия таким образом, очень важен тон голоса. Чем громче и резче ты говоришь, тем быстрее все происходит.
- Я это запомню. Удар моим собственным башмаком в лицо не оставил меня равнодушным. Почему ты не предупредила меня?
- Потому что ты не слушаешь меня, Алти. Предупреждать тебя о чем-либо значит попусту тратить слова. Теперь попробуем еще.
В следующие несколько недель Альтал потратил на этот башмак кучу времени и постепенно научился искусно менять тон голоса. Он также обнаружил, что разными словами можно заставить башмак делать разные вещи. Если сказать «Дью», он оторвется от пола и просто повиснет в воздухе. Скажешь «Дрю» - и он снова опустится на пол.
Как-то поздним летом, когда Альтал занимался подобными упражнениями, ему в голову пришла забавная идея. Он взглянул на Эмеральду, которая сидела на кровати и старательно мыла ушки. Он сконцентрировал на ней свое внимание, положил руку на Книгу и сказал:
- Дью.
Эмеральда тут же поднялась в воздух и оказалась сидящей ни на чем, вровень с его головой. Она продолжала чесать уши так, как будто ничего не произошло. Потом посмотрела на него, и глаза ее были холодными и суровыми. Она резко скомандовала:
- Бхлаг!
Альтал почувствовал сильный удар прямо в подбородок и покатился на пол. Удар как будто возник ниоткуда, и Альтала колотило до тех пор, пока он не встал на ноги.
- Мы ведь договорились не делать этого друг с другом, правда? - сказала Эмеральда почти ласково. - А теперь поставь меня на место.
Ему никак не удавалось сфокусировать взгляд. Он закрыл один глаз рукой, чтобы ее увидеть, и извиняющимся голосом сказал:
- Дрю.
Эмеральда медленно опустилась обратно на кровать.
- Так гораздо лучше, - сказала она. - Ты собираешься вставать с пола или желаешь еще полежать там немного?
После чего снова принялась мыть ушки.
В тот момент он так или иначе пришел к заключению, что существуют некие правила и что нарушать их неразумно. Он также понял, что Эмеральда только что продемонстрировала ему следующий этап. Когда он получил свой удар и пролетел через всю комнату, она находилась далеко от Книги.
Он продолжил свои упражнения с башмаком. Это было сподручнее, чем с остальными предметами, к тому же у башмака отсутствовали острые края, как у некоторых других вещей. Просто ради того, чтобы посмотреть, сможет ли он это сделать, Альтал приделал башмаку пару крыльев, и тот полетел по комнате, натыкаясь на все, что попадалось. Альталу пришло в голову, что где-нибудь в таверне Набьора или в доме у Гасти Большое Брюхо летающий башмак произвел бы большое впечатление. Но все это было так давно. Он лениво перебирал свои воспоминания, пытаясь определить, сколько лет он провел здесь, в Доме, но почему-то никак не мог подсчитать.
- Сколько времени я здесь, Эм? - спросил он свою соседку.
- Довольно много. А почему ты спрашиваешь?
- Мне просто интересно. Я едва могу припомнить время, когда я здесь не был.
- На самом деле здесь, в Доме, время не имеет значения, дорогой. Ты здесь, чтобы учиться, а некоторые вещи в Книге чрезвычайно сложны. Твоему разуму потребовалось очень много времени, чтобы постичь их. Когда мы доходили до таких вещей, я обычно делала так, что твои глаза закрывались, пока разум работал. Так было гораздо спокойнее. Ты спорил с Книгой, а не со мной.
- Постой, я что-то не понимаю. Ты говоришь, что иногда я засыпал и мог проспать неделю или даже больше?
Она одарила его одним их своих возмутительно надменных взглядов.
- Месяц? - спросил он недоверчиво.
- Бери больше, - посоветовала она.
- Ты заставляла меня спать годами? - почти закричал он ей.
- Сон очень полезен для тебя, дорогой. Приятно, что ты во время такого сна не храпишь.
- Как долго, Эмми? Как долго я был заперт в этой комнате с тобой?
- Достаточно долго, чтобы мы могли узнать друг друга. - И она испустила один из своих усталых вздохов. - Ты должен научиться слушать, когда я говорю тебе о чем-то, Альтал. Ты долгое время провел в этом Доме, чтобы научиться читать Книгу. Впрочем, это не занимает очень уж много времени. Гораздо больше потребовалось, чтобы научить тебя понимать Книгу. И ты еще не совсем этому научился, но делаешь успехи.
- Это значит, что я очень, очень старый, да?
Он поднял руку, схватил прядь своих волос и оттянул ее, чтобы посмотреть.
- Ну не так уж я и стар, - с усмешкой сказал он. - У меня еще даже волосы не поседели.
- А почему бы им быть седыми?
- Не знаю. Просто так. Когда человек стареет, у него седеют волосы.
- В этом-то все и дело, Альтал. Ты не состарился. В этом Доме ничего не меняется. Ты по-прежнему того же возраста, как когда пришел сюда.
- А ты? Ты тоже того же возраста?
- Разве я уже не сказала?
- Насколько я помню, однажды ты сказала мне, что не всегда была здесь.
- Не всегда. Давным-давно я была не здесь, а потом пришла сюда, чтобы ждать тебя. - Она бросила взгляд через плечо на горные вершины, виднеющиеся в южном окне. - Когда я пришла, их не было, - добавила она.
- Я думал, горы были всегда.
- Ничто не бывает всегда, Альтал, кроме меня, конечно.
- Должно быть, во времена, когда этих гор еще не существовало, мир был совсем другим, - задумчиво пробормотал он. - Где же тогда жили люди?
- Они не жили. Тогда еще не было людей. Вместо этого были другие существа, но они умерли. Они исполнили свое предназначение, и Дейвос позволил им уйти. Но он все еще скучает о них.
- Ты всегда говоришь о Дейвосе так, как будто знакома с ним лично.
- На самом деле мы с ним очень хорошо знакомы.
- Ты называешь его Дейвос, когда вы разговариваете?
- Иногда. Когда я действительно хочу привлечь его внимание, я называю его братом.
- Ты сестра Бога? - Альтал был в изумлении.
- Что-то вроде.
- По-моему, не стоит углубляться дальше. Давай вернемся к тому, о чем говорили перед этим, Эм. Так сколько я здесь пробыл? Скажи цифру.
- Две тысячи четыреста шестьдесят семь лет - как одна неделя.
- Ты только что это сама сочинила?
- Нет. Что еще ты хочешь спросить?
Он с трудом переварил это.
- Значит, мой сон здесь очень часто длился гораздо больше, чем я предполагал? Получается, что я, наверное, самый старый человек на земле?
- Не совсем. Есть один человек по имени Генд, который немного тебя старше.
- Генд? По-моему, он не выглядит таким уж старым.
Она вытаращила на него свои зеленые глаза.
- Ты знаешь Генда?
- Конечно. Это он нанял меня, чтобы я пришел сюда и украл Книгу.
- Почему ты мне не сказал? - Она почти закричала на него.
- Я должен был это сказать?
- Нет, на самом деле не должен. Ты идиот! Ты скрывал это все последние двадцать пять веков!
- Успокойся, Эмми. Если будешь впадать в истерику, мы никуда не продвинемся. - Он посмотрел на нее долгим, спокойным взглядом. - Думаю, тебе пора подробно рассказать мне, что происходит, Эмми, и не пытайся отделаться от меня, говоря, что я не пойму или что я не готов еще узнать какие-то вещи. Я хочу знать, что происходит и почему это так важно.
- У нас нет на это времени.
Он откинулся на спинку скамьи.
- Ну что ж, придется нам потратить на это время, котенок. Ты долго обращалась со мной, как с комнатной собачкой. Не знаю, заметила ли ты, но у меня нет хвоста, а если бы и был, уж я наверняка не стал бы вилять им каждый раз, когда ты щелкнешь пальцами. Тебе не удалось приручить меня до конца, Эм, и я говорю тебе здесь и сейчас, что мы ничего не достигнем, пока ты не расскажешь мне подробно, что происходит.
Она холодно посмотрела на него.
- Что именно ты хочешь знать? - сказала она почти враждебно.
Он положил руку на Книгу.
- О, я не знаю, - сказал он. - Почему бы не начать с чего угодно? Тогда можно будет от этого отталкиваться.
Она взглянула на него.
- Никаких страшных, темных тайн, Эмми. Рассказывай. Если все так серьезно, как тебе представляется, будь серьезна.
- Может, ты и готов к тому, чтобы узнать, что происходит, - смирилась она. - Что тебе известно про Дэву?
- Только то, что написано в Книге. Я никогда не слышал о нем, пока не пришел сюда. Думаю, он очень зол на Дейвоса. Похоже, Дейвосу жаль, что Дэва так зол на него, но он все равно будет продолжать, делать то, что делает, нравится это Дэве или нет, - вероятно потому, что он иначе не может.
- Это новое толкование, - сказала она. И ненадолго задумалась. - Впрочем, сейчас, когда я об этом думаю, мне кажется, в этом есть большая доля истины. Тебе каким-то образом удалось найти новое определение понятию зла. По-твоему, зло - это просто несогласие по поводу того, как все должно быть. Дейвос думает, что все должно быть так, а Дэва считает, что все должно быть иначе.
- Я думал, ты сама это говорила. Ведь борьба началась из-за того, что что-то стало возникать, разве нет?
- Это было бы чрезвычайным упрощением, но весьма близким к сути. Дейвос творит потому, что не может этого не делать. Мир и небеса были несовершенны в том состоянии, в каком они пребывали. Дейвос увидел это, но Дэва не согласился. Когда Дейвос творит нечто, чтобы сделать мир и небеса совершенными, они меняются. Дэва считает, что это является нарушением природного порядка. Он не хочет, чтобы что-то менялось.
- Жаль. Однако он практически ничего не может с этим поделать, да? Как только что-то изменилось, его уже не вернешь. Ведь Дэва не может сделать так, чтобы все повернулось вспять?
- Ему кажется, что может.
- Время движется только в одном направлении, Эмми. Мы не можем вернуться и отменить что-то, произошедшее в прошлом, просто потому, что нам не понравилось, чем оно обернулось потом.
- Дэва считает, что он может.
- Тогда он просто слетел с катушек. Время не станет поворачивать вспять, только потому что Дэве так хочется. Могут высохнуть моря, и горы могут разрушиться, но время всегда течет из прошлого в будущее. Это, может быть, единственная вещь, которая никогда не изменится.
- Мы все надеемся, что ты прав, Альтал, потому что, если ты не прав, Дэва победит. Он уничтожит все, что создано Дейвосом, и вернет землю и небо в изначальное состояние. Если ему удастся повернуть время вспять, тогда то, что он делает сейчас, изменит то, что произошло в прошлом, а если ему удастся многое изменить в прошлом, нас здесь уже не будет.
- А какое отношение имеет к этому Генд? - внезапно спросил Альтал.
- Генд был одним из первых людей, пришедших в эту часть света около десяти тысяч лет назад. Это было прежде, чем люди научились варить некоторые виды горных пород, чтобы выплавлять медь, или смешивать медь с оловом, чтобы получать бронзу. Все их орудия и оружие были сделаны из камня, и вождь племени послал Генда рубить деревья, чтобы потом племя могло посеять хлеб. Генд ненавидел эту работу, и Дэва подошел к нему и убедил его перестать поклоняться Дейвосу, а вместо этого поклоняться ему. Дэва, если хочет, может говорить очень убедительно. Генд - верховный жрец Демона Дэвы и абсолютный властитель Неквера.
Внезапно Эмеральда подняла голову и посмотрела наверх. Затем она гибко соскочила с кровати, пересекла комнату и вспрыгнула на подоконник северного окна.
- Я должна была это знать, - сказала она с раздражением в голосе. - Он снова это делает.
- Делает что?
- Подойди и сам посмотри.
Он встал и подошел к окну. Там он остановился, с недоверием уставившись перед собой. Там, за окном, он увидел то, чего никак не ожидал увидеть. Казалось, мир больше здесь не заканчивался.
- Что это? - спросил он, глядя в упор на то, что представлялось теперь белой горой.
- Лед, - ответила она. - Такое происходит уже не в первый раз. Иногда Дэва и Генд пытаются таким образом замедлить ход событий - обычно когда они считают, что Дейвос намного их обогнал.
- Там целые горы льда, Эм. Когда я пришел сюда, облака находились далеко внизу. Неужели это вода начала подниматься оттуда?
- Нет. Она замерзла уже давным-давно. Каждую зиму выпадает снег и уже не тает. Снег накапливается, оседает под собственной тяжестью и превращается в лед.
- Какова его толщина?
- Мили две, может быть - три.
- Я имел в виду его толщину, Эм, а не расстояние до него.
- И я тоже. Когда он станет еще толще, то возвысится над тем, что ты называешь краем мира. Потом он начнет двигаться. Он раздробит горы и сползет в долину. Остановить его будет невозможно, и люди уже не смогут жить в этой части света.
- Ты когда-нибудь видела такое?
- Несколько раз. Для Дэвы и Генда это практически единственный способ прервать то, что делает Дейвос. Нам придется изменить свои планы, Альтал.
- Я не знал, что у нас был план.
- О, конечно, у нас есть план, дорогой. Просто до сих пор мне как-то было недосуг тебе об этом рассказать, я думала, что у нас больше времени.
- У тебя было двадцать пять веков, Эм. Сколько же, ты думала, нам еще понадобится?
- Быть может, еще двадцать пять веков. Если бы ты рассказал мне о Генде раньше, мне наверняка удалось бы все уладить. А теперь нам придется слегка сплутовать. Надеюсь, Дейвос не будет сердиться на меня за это.
- Твой брат ужасно занят, Эм, - благоговейно проговорил Альтал. - Нам не стоит докучать ему всеми этими мелкими подробностями, правда?
Она улыбнулась.
- Ты прямо читаешь мои мысли, дорогой. Мы с тобой созданы друг для друга.
- Ты только сейчас это поняла? Может быть, лучшим способом сплутовать будет, если я просто проникну в Неквер и убью Генда?
- Альтал, это ужасно нехитрый способ ведения дела.
- А я человек прямой, Эм. Все эти пляски вокруг да около - просто пустая трата времени, потому что к этому все в конечном счете и идет, разве нет? Генд хотел, чтобы я пришел сюда и украл Книгу, чтобы он мог уничтожить ее. Если я убью его, то мы сможем уничтожить его Книгу, и тогда Дэве придется отступить и начать все сначала.
- Откуда ты знаешь про Книгу Дэвы? - резко спросила она.
- Генд показал мне ее в таверне Набьора.
- Он действительно носит ее с собой в реальном мире? О чем он думает?
- Не спрашивай меня, о чем думают другие, Эм. Догадываюсь, что он знал заранее, что я никогда раньше не видел ни одной Книги, и потому он принес мне одну из них, чтобы показать, как они выглядят. Впрочем, рисунки в его Книге были не такими же, как в нашей.
- Но ты хотя бы не прикасался к ней?
- Не к самой Книге. Но он дал мне подержать несколько страниц.
- Страницы и есть сама Книга, Альтал. Ты прикасался к обеим Книгам голыми руками? - вздрогнув, спросила она.
- Да. А это имеет какое-то значение?
- Книги представляют собой абсолют, Альтал. Они являются источником высшей силы. Наша Книга - это сила чистого света, а Книга Генда - сила абсолютной тьмы. Когда ты прикоснулся к странице из его Книги, она совершенно тебя развратила.
- Да я уже и так был довольно развращен, Эм, но с этим мы разберемся позже. Что ты думаешь по поводу моей идеи? Я могу пробраться через границу Неквера так, что никто меня не заметит. Как только я усыплю Генда, я сожгу его Книгу, и с этим будет покончено, ведь так?
- Ах, дорогой, - вздохнула она.
- Это самое простое решение, Эм. Зачем все усложнять, если это не требуется?
- Потому что ты, скорее всего, не сможешь отойти от границы дальше мили в глубь Неквера, милый. Генд обогнал тебя примерно на семьдесят пять сотен лет. Он умеет пользоваться своей Книгой так, как ты даже не можешь себе представить. Использование Книги - очень сложный процесс. Ты должен быть настолько проникнут ею, что слова приходят к тебе автоматически.
Она испытующе посмотрела на него.
- Ты действительно любишь меня, Альтал? - спросила она.
- Конечно да. Могла бы даже и не спрашивать. Но какое это имеет отношение к тому, о чем мы только что говорили?
- От этого все зависит, Альтал. Ты должен любить меня абсолютно. Иначе ничего не получится.
- Что не получится?
- Думаю, я знаю способ сплутовать. Ты мне доверяешь?
- Доверять тебе? После того как ты столько раз пыталась подкрасться ко мне и наброситься сзади? Не смеши меня.
- Ну и что такого?
- Ты коварна, котенок. Я люблю тебя, дорогая, но не настолько глуп, чтобы доверять тебе.
- Это всего лишь игра, а значит, это не в счет.
- Какое отношение мои любовь и доверие имеют к тому, чтобы избавиться от Генда и его Книги?
- Я знаю, как пользоваться его Книгой, а ты нет; но ты можешь действовать в своем мире, а я нет.
- Думаю, это несколько проясняет дело. Как же мы поступим?
- Мы сломаем барьер между нами, но это значит, что мы должны полностью доверять друг другу. Я должна получить доступ внутрь твоего разума, чтобы говорить, что тебе делать и какое слово из Книги использовать для этого.
- Тогда я просто посажу тебя в карман, и мы пойдем убивать Генда?
- Все немного сложнее, Альтал. Думаю, ты все поймешь лучше, как только мы проникнем в разум друг друга. Перво-наперво тебе надо очистить свой разум. Открой его, чтобы я могла в него войти.
- О чем ты говоришь?
- Думай о свете, или тьме, или о пустоте. Выключи свои мысли.
Альтал уже пытался очистить свой разум от мыслей, но это ему почти никогда не удавалось. Иногда разум ведет себя, как непослушный ребенок. Стоит приказать ему остановиться, и он начинает работать еще быстрее.
- Придется попробовать что-нибудь другое, - сказала Эмеральда, в раздражении прижав уши. - Может быть... - сказала она несколько неуверенно. - Подойди к южному окну. Я хочу, чтобы ты смотрел на юг, на горы Кагвера. Выбери самую ближайшую и сосчитай деревья на ней.

Предыдущая страница 3 Следующая страница


Вор и Книга Демона 4

- Считать деревья? Но зачем?
- Потому что я так велю. Ни о чем не спрашивай, просто делай.
- Хорошо, Эм, не волнуйся так.
Он встал и подошел к южному окну. Ближайшая вершина находилась примерно в миле отсюда, и он принялся считать покрытые снегом деревья, начиная с горной макушки. Силуэты деревьев были размыты от снега, и от этого считать их было довольно сложно.
- Подвинься немного.
Ее шепот, казалось, прозвучал прямо над его правым ухом, и он в удивлении повернул голову. Он не чувствовал ее на своем плече, зато почти ощущал ее теплое дыхание на своей щеке.
Эмеральда по-прежнему сидела на кровати футах в двенадцати от него.
- Я же попросила тебя немного подвинуться, милый, - раздался ее голос в его голове. - Мне нужно чуть больше места.
- Что ты делаешь? - воскликнул он.
- Тсс, я занята.
Он почувствовал какое-то шевеление в голове, как будто что-то в ней двигалось.
- Перестань суетиться, - сказал ему голос. - Мне не нужно так много места.
Затем ощущение чего-то инородного стало исчезать, и он почувствовал в своем мозгу ее нежное рокочущее мурлыкание.
- Теперь ты мой, - злорадно пропела она. - Что происходит? - спросил он в тревоге.
- Теперь тебе больше не нужно говорить вслух, милый, - вздохнула она в его мозгу. - Теперь, когда я внутри, я могу слышать твои мысли; а ты можешь слышать мои, если дашь себе труд прислушаться.
- Как ты это сделала?
- Просто думай этими словами, Альтал. Когда ты одновременно думаешь и говоришь, здесь возникает страшное эхо.
- Ты действительно там, внутри? - подумал он про себя.
- Там мое сознание. Здесь, на кровати, оно тоже присутствует, но как только я проникла в твой разум, мне ничего не стоит находиться в двух местах одновременно. - У него защекотало над левым ухом. - Здесь просторнее, чем я ожидала. Ты умнее, чем я думала, и весьма романтичен.
- Да перестанешь ты наконец там копаться?
- Ни за что, милый. Кошки очень любопытны, ты этого не знал?
- Как тебе удалось так быстро туда пробраться? Я думал, это займет много времени.
- Честно говоря, я тоже так думала. Я пыталась сломать барьер, пока ты еще не начал считать. Но мне это не удалось. Как только ты начал считать деревья, барьер рухнул.
- Значит ли это, что каждый раз, когда я захочу поговорить с тобой, мне нужно будет сказать «раз-два-три»?
- Теперь уже нет, милый. Теперь я внутри тебя, и ты никогда уже от меня не избавишься.
- Мне нужно время, чтобы привыкнуть к этому. Раньше у меня никогда не было никого в голове.
- Неужели это так неприятно?
- Вообще-то приятно.
- Теперь, куда бы ты ни отправился, я буду с тобой.
- Я не собирался уходить без тебя, Эм. Я как раз собирался поговорить с тобой об этом. Без тебя я никуда не пойду, котенок, даже если весь мир из-за этого рухнет. Мир не имеет значения, только ты.
- Пожалуйста, Альтал, не говори таких слов. - Ее голос в его мозгу был мягким. - Из-за них мне трудно думать.
- Да, я это заметил, - подтвердил он. - Впрочем, когда ты начинаешь прямо подходить к сути дела, это значит, что мы шли к этому с того момента, как я впервые пришел сюда, не так ли? Ты начала с того, что заговорила со мной вслух, а говорящая кошка не самое заурядное явление в природе. Мы просто поднялись на следующую ступень, так что теперь тебе уже не нужно тратить все эти тысячи лет на то, чтобы научить меня пользоваться Книгой. Если бы не зима, мы могли бы уйти прямо сейчас.
Он взглянул на нее, вопросительно подняв бровь.
- Теперь, когда ты открыла дверь, в нее может войти все что угодно, - сказал он вслух. - Не хочу показаться критичным, Эм, но, знаешь, тебе не следовало бы иметь такие мысли.
Некоторое время она смотрела на него. Потом спрыгнула с кровати и прошествовала из комнаты.
- Ты смущаешься, Эм? - мягко спросил он.
Она повернулась к нему и зашипела.

ЧАСТЬ ВТОРАЯ ВСТРЕЧИ

ГЛАВА 7

- Не подходи туда, Альтал! То, что там находится, тебя не касается!
- Ты сама открыла дверь, Эм, - ответил он мягко. - Ты же знаешь: она может и открываться, и закрываться.
- Займись своими делами и перестань совать свой нос, куда не следует. Тебе пора быть повнимательней. Когда я говорю, какое слово надо употребить, я посылаю тебе мысленный образ того, что должно произойти. У тебя в голове должно возникать не только слово, но и образ. Слово - это всего лишь звук, милый. Если ты будешь произносить просто звуки, ничего не произойдет. Теперь попробуй еще раз.
- Сколько мы еще будем здесь оставаться?
- Примерно месяц, самое большее - полтора. Как только наступит весна, мы тут же пойдем, независимо от того, готов ты или нет.
- Нам нужно что-то взять в Аруме?
- Да, кинжал.
- Тот кинжал, которым я убью Генда?
- Да перестанешь ты наконец?
- Разве мы отправляемся не за этим? Генд мешает тому, что пытается сделать Дейвос, и я должен избавиться от него. В этом нет ничего необычного, Эм. Я уже делал такое раньше. Конечно, в первую очередь я вор, но если дело того стоит, я могу и убить. Я думал, ты это имела в виду.
- Разумеется, нет!
- Но это самое простое решение, Эм, и тебе даже не придется запачкать свои лапки. Мы пойдем в Арум и возьмем кинжал. Затем я пойду в Неквер и перережу им глотку Генда.
- Кинжал предназначен совсем не для этого, Альтал. На его лезвии есть надпись. Нам понадобятся некоторые люди, и мы узнаем их по тому, что они смогут прочесть эту надпись.
- Не слишком ли сложно? Скажи своему брату и узнай, кто эти люди. Потом мы их разыщем и все уладим.
- Так не получится, Альтал. Ситуация меняется. Если все сложится определенным образом, нам понадобятся одни люди, если же по-другому - то другие. Обстоятельства решают, что нам нужно.
- Значит ли это, что надпись на лезвии кинжала изменяется в зависимости от обстоятельств?
- Нет. Меняется не надпись, а ее прочтение, милый.
- Подожди-ка. Разве надпись не значит для всех одно и то же?
- Конечно нет. Каждый, кто читает любую надпись, понимает ее по-своему. Когда ты смотришь на надпись на лезвии кинжала, ты видишь какое-то слово. Другие люди увидят другое слово. Большинство людей вообще ничего не увидят - одни только узоры. Люди, которые нам нужны, увидят слово и произнесут его вслух.
- Как мы узнаем, что они его читают правильно?
- Мы узнаем, милый. Поверь мне, мы узнаем.

***

Остаток зимы тянулся еще около месяца, а затем однажды с юго-запада подул теплый ветер и почти за одну ночь смел весь снег. Альтал стоял у южного окна и смотрел, как грязно-бурые потоки выходят из своих берегов и устремляются вниз по склонам гор Кагвера.
- Это твоих рук дело, Эм?
- Что именно?
- Ты призвала ветер, который растопил снег?
- Я не вмешиваюсь в погоду, Альтал. Дейвос не любит, когда мы этим занимаемся.
- А мы ничего не скажем - он и не заметит. Мы и так плутуем, Эм. Почему бы немного не сплутовать еще? Может, обсудить это вместе? Ты научишь меня пользоваться Книгой, а я научу тебя лгать, мошенничать и воровать. - Он улыбнулся ей.
- Это не смешно, Альтал! - рассердилась она.
- Просто мне это понравилось. Как насчет того, чтобы заключить пари, кто из нас скорее испортит другого?
- Не стоит.
- Быть испорченным очень весело, Эм. Ты уверена, что не хочешь попробовать?
- Перестань!
- Подумай хорошенько, Эм, а если надумаешь, дай мне знать.
Всю следующую неделю, пока они ждали, когда утихнут весенние потоки, оба пребывали в тревоге. Потом, когда горные реки вернулись в свои русла, Альтал собрал оружие, и они приготовились к отправлению.
Он накинул на плечи плащ и оглянулся.
- Кажется, все, - сказал он. - Я буду скучать по этому месту. У меня впервые был дом. Как ты думаешь, мы еще когда-нибудь вернемся сюда?
- Думаю, да. Так мы идем?
Он взял ее, поднял и расправил сзади свой капюшон.
- Может, поедешь в нем, Эм? - предложил он. - Когда мы окажемся снаружи, мне могут срочно понадобиться обе руки.
- Хорошо, - раздалось у него в голове ее мурлыканье. Она перелезла через его плечо и забралась в мешковатый капюшон.
- Так будет очень неплохо.
- А другие люди смогут видеть тебя, когда мы выйдем отсюда? - поинтересовался он.
- Если мы этого захотим. Если же нет, то не увидят.
Он посмотрел на изгиб стены и обнаружил, что дверь снова вернулась на место.
- Ты ни о чем не спросишь и ничего не скажешь об этом? - В ее голосе послышалось разочарование.
- Ах, прости, Эм. Как это вышло? - Он отступил, выражая своим видом крайнее изумление. - Поразительно! - воскликнул он. - Похоже, в этой стене образовалась дыра! И кто-то даже прикрыл эту дыру дверью! Можешь себе такое представить?
Она зашипела ему в ухо.
Он рассмеялся, открыл дверь и стал спускаться по лестнице.
- Не забудь погасить свет, - сказал он, когда они были внизу.
Переходя через мост, он вдруг вспомнил о чем-то.
- Может быть, это пустяк, Эм, - неуверенно произнес он, - но я все равно скажу, хотя ты всегда делаешь из хвоста удавку, если я говорю о каких-нибудь пустяках. Когда я пришел сюда, за мной по пятам следовал какой-то зверь. Я никогда его не видел, но мог ясно слышать это странное существо.
- Что за звуки оно издавало?
- Это было похоже на плач, но это не был волчий вой. Я слышал его на протяжении всего моего пути сюда.
- Что-то вроде крика отчаяния? Как мог бы стонать человек, упавший со скалы?
- Очень похоже. Но это был не человек.
- Скорее всего, нет.
- Может быть, мне надо было спрятаться и посмотреть на него?
- Тебе не слишком-то хотелось встречаться с этим существом. Его послал следить за тобой Генд, чтобы быть уверенным, что ты делаешь все, как он хочет.
- На днях я потолкую об этом с Гендом. Может, этот кто-то все еще ждет меня на той стороне моста?
- Может быть. Если он там, мы ничего не сможем с ним поделать.
- Я мог бы выследить его и. убить.
- Ты не можешь убить его. Это дух. Ты все свои проблемы решаешь с помощью убийства?
- Не все, Эм, но я могу и убить, если того требует ситуация, и плакать об этом не стану. Это часть моей профессии. Если я хорошо делаю свое дело, мне не нужно убивать, но если что-то не так - ну тогда...
- Ты ужасный человек, Альтал.
- Я знаю. Но именно поэтому ты меня наняла?
- Наняла?
- Ты хочешь сделать что-то и желаешь, чтобы это сделал за тебя я. На днях мы обсудим мой гонорар.
- Гонорар?!
- Эм, я не работаю бесплатно. Это непрофессионально.
И он пошел через мост, держа копье наготове.
- Полагаю, тебе нужно золото? - спросила она с укором.
- Золото - это неплохо, но я бы предпочел любовь. Любовь нельзя сосчитать, поэтому она, возможно, дороже золота.
- Ты смущаешь меня, Альтал.
- Я очень стараюсь.
- Ты что, домогаешься меня?
- Как я могу? Я? Такой невинный?
Они перешли на другую сторону моста, и Альтал остановился, напряженно прислушиваясь, не раздастся ли плач соглядатая Генда, но горы и леса оставались безмолвными.
- Наверное, ему наскучило ждать, - сказал он.
- Может быть, - с сомнением произнес ее голос. Он обернулся, чтобы в последний раз взглянуть на Дом, но его уже не было.
- Это ты сделала? - спросил он.
- Нет, он сам о себе заботится. Когда ты пришел сюда, ты мог его видеть, потому что так было нужно. Никто другой видеть его не должен и потому не увидит. Пойдем в Арум, милый, - сказала она.
После чего, немного поерзав внутри мешковатого капюшона, чтобы устроиться поудобнее, она заснула.
В тот день они преодолели примерно пятнадцать миль, идя по краю обрыва, который Альтал по-прежнему считал краем света, несмотря на застывшие ледники, видневшиеся на севере. Когда наступил вечер, они укрылись в рощице из низкорослых деревьев и Альтал развел костер. После чего Эмми научила его словам, чтобы появился хлеб и жареный цыпленок.
- Неплохо, - заметила она, вгрызаясь в куриную ножку, - но не слишком ли пережарен?
- Я же не критикую твою стряпню, Эм.
- Это просто замечание, милый. И я не критикую.
Он откинулся назад, прислонился к дереву и вытянул ноги к огню.
- Мне кажется, ты должна это знать, Эм, - сказал он после некоторого размышления. - Прежде чем Генд нанял меня, чтобы украсть Книгу, я попал в полосу неудач. Сейчас она, должно быть, уже закончилась, но тогда все шло не так, как надо.
- Я знаю. Кажется, я здорово тебя надула с этими бумажными деньгами из сундука Друигора.
Он уставился на нее.
- Так это все из-за тебя? За всей этой полосой неудач стояла ты?
- Конечно. Если бы удача не отвернулась от тебя, ты вряд ли бы обратил внимание на предложение Генда, ведь так?
- А до этого только ты была виновницей моей удачливости, которой я так славился?
- Ну конечно, я, милый. Если бы у тебя не было такой полосы удач, ты не смог бы отличить от них наступившую полосу неудач.
- Так значит, ты - богиня удачи, Эм?
- По совместительству, милый. Мы все играем с удачей некоторых людей. Это один из способов заставить их помогать нам.
- Эмми, я поклонялся тебе многие годы.
- Я знаю, это было приятно.
- Подожди-ка, - перебил он. - Мне казалось, ты сказала, что не знала о том, что меня нанял Генд, чтобы украсть Книгу. Но если ты сидела на моем плече и играла с моей удачей, как могла ты этого не заметить?
- Я была не настолько близко, Альтал. Я знала, что кто-то собирается сделать это, но не знала, что это сам Генд. Я думала, он поручит это кому-нибудь из своих сообщников - может быть, Аргану или Хному. Но уверена, что не Пехалю.
- Кто они такие?
- Подручные Генда. Я убеждена, что ты будешь встречать их на своем пути, пока все не кончится.
- Знаешь, ты чуть не убила меня в Экуэро. Некоторые из тех стрел пролетели так близко, когда я убегал через сад Куизо.
- Но ведь ни одна из них тебя не задела? Я не допущу, чтобы с тобой что-то случилось, милый.
- А эта затея с бумажными деньгами была твоей идеей? Никому ведь и в голову не придет, что бумага может чего-то стоить.
- Эта мысль давно уже витала в воздухе. Люди, занимающиеся покупкой и продажей, выписывают друг другу небольшие чеки. Это что-то вроде обязательства заплатить, к тому же они занимают не так много места, как золото. Народ Магу просто воплотил эту идею.
- И это ты надоумила Гасти Большое Брюхо наврать мне относительно содержимого его кладовой?
- Нет. Скорее всего, это Генд. Тогда у него было не меньше причин, чем у меня, желать тебе неудачи.
- А я-то гадал, почему мне так не везет. Оказывается, на меня навалились сразу с двух сторон, обливая грязью мою фортуну.
- Разве не приятно, когда все о тебе думают?
- Так значит, теперь удача снова вернулась ко мне?
- Конечно, Альтал. Я твоя удача и буду любить тебя безраздельно, покуда будешь любить меня ты, - обещаю. И она погладила его мягкой лапкой по щеке.

***

Несколько дней спустя они дошли до того места, где стояло мертвое дерево.
- Оно все еще стоит? - Альтал был несколько ошарашен.
- Это ориентир, милый. Мы оставляем его здесь вроде как точку отсчета.
Оттуда они повернули на юг и примерно через неделю спустились с горы Кагвера. Однажды к вечеру они взошли на вершину одного из холмов и увидели невзрачную деревню, приютившуюся в соседней долине.
- Как ты думаешь, Эм, - спросил Альтал через плечо, - может, нам пойти в деревню и поговорить с людьми? Я довольно долго был лишен общения, и было бы неплохо узнать, что происходит в мире.
- Лучше не оставлять позади себя следов своего пребывания, милый. У Генда повсюду есть глаза и уши.
- Здравая мысль, - согласился он. - Тогда давай поспим. Мы можем незаметно проскользнуть через эту деревню завтра перед рассветом.
- Вообще-то мне еще не хочется спать, Альтал.
- Конечно, нет. Ты же спала весь день. А мне приходилось идти, и теперь я устал.
- Хорошо, тогда дадим здесь передохнуть твоим бедным ножкам.
Однако Альтал не чувствовал себя таким уж усталым. Просто когда он взошел на вершину холма и увидел эту деревню внизу, его взгляд сразу же привлекла одна деталь. На южном конце деревни располагался загон, в котором были лошади, а на изгороди висело несколько грубых седел. До Арума путь еще был неблизкий, а ехать, очевидно, все-таки быстрее и легче, чем идти пешком.
Он решил не обременять Эмми своими планами. В конце концов, он был профессиональным вором, а значит, вполне мог украсть лошадь вместе с седлом без посторонней помощи и комментариев.
Он заказал ужин, и после еды они свернулись калачиком, накрывшись плащом, и уснули.
- Что ты делаешь? - сонно спросила Эмми, когда он начал готовиться к отходу почти сразу после полуночи.
- Я подумал, что нам лучше выйти пораньше и проскользнуть через деревню до того, как люди проснутся. Лучший известный мне способ пройти незамеченным - это идти ночью.
- Не возражаешь, если я еще немного посплю?
- Спи, конечно, Эм, - сказал он. - Свернись в капюшончике и спи.
Когда он уходил, она немного покружила внутри капюшона, устраиваясь поудобнее. Затем улеглась и, мурлыча, уснула.
Впрочем, когда Альтал пустил свою новую лошадь легким галопом, она неожиданно проснулась.
- Мне следовало догадаться, - прошептала она.
- На нас ведь возложена, так сказать, святая миссия, не так ли, Эм? - ответил он возвышенным тоном. - Мы отправляемся спасать мир. Разве не справедливо, что люди, которые встречаются нам на пути, протягивают нам руку помощи?
- Ты, наверное, никогда не изменишься, Альтал?
- Скорее всего, нет. Спи, Эм. У меня все под контролем. Поехав верхом, они наверстали много времени и пару дней спустя после того, как Альтал украл лошадь, выехали из Кагвера и попали в обширные леса Хьюла.
Теперь в густых хьюльских лесах то и дело попадались деревни, и это несколько огорчило Альтала. Хьюл должен быть диким, а теперь его заполонили неряшливые людишки. Деревни представляли собой убогое нагромождение приземистых и грубых хижин, стоящих на грязной, захламленной земле. Смотреть здесь было практически не на что, но Альтала больше всего возмутили пеньки вокруг. Эти гнусные пришельцы вырубали деревья.
- Цивилизация, - пробормотал он с глубочайшим презрением.
- Что? - переспросила Эмми.
- Они вырубают деревья, Эм.
- Это свойственно людям, милый.
- Ты имеешь в виду - людишкам. Тем, кто боится темноты и придумывает, как сказать о волке, не произнося слова «волк». Пойдем отсюда. Меня тошнит от вида этой помойки.
Пока они двигались на юг, им на пути попались еще несколько деревень, но первоначальное мнение Альтала относительно живших там людей не претерпело больших изменений в положительную сторону.
Настроение его стало подниматься, когда они подъехали к предгорьям Арума. Он был убежден, что, до чего бы ни дошла цивилизация, люди вряд ли смогут вырубить горы.
Некоторое время они ехали по предгорьям, а на второй день, когда на горы начал опускаться вечер, Альтал съехал с узкой тропы в сторону и остановился на ночлег на небольшой полянке.
- Сегодня у нас на ужин будет рыба, милый? - спросила Эмми, как только он развел огонь.
- Вообще-то я подумывал о говядине.
- Говядина была вчера вечером.
Он уже собирался что-то возразить, но вместо этого внезапно рассмеялся.
- Что смешного?
- У нас ведь и раньше бывали такие разговоры? Мне кажется, я припоминаю, как мы по шесть-восемь дней подряд долго обсуждали то же самое.
- Там было по-другому.
- Конечно, - сдался он. - Хорошо, дорогая, хочешь рыбу - пожалуйста.
И она замурлыкала в счастливом предвкушении. В ту ночь Альтал спал спокойно, но незадолго до рассвета внезапно проснулся, как будто разбуженный каким-то полузабытым инстинктом, предупреждавшим его о приближающейся опасности.
- Кто-то идет, Эм, - с тревогой сказал он, расталкивая Эмми.
Ее зеленые глаза сразу же открылись, и он почувствовал, что она обшаривает окрестности, посылая мысленные импульсы. Потом раздалось ее шипение.
- Что такое? - спросил он.
- Пехаль! Будь осторожен, Альтал. Он очень опасен.
- Ты, кажется, говорила, что он один из людей Генда?
- Скорее, один из его зверей. В Пехале не осталось почти ничего человеческого. Я уверена, что он попытается убить тебя.
- Многие пытались это сделать, Эм. - Он выбрался из-под плаща и протянул руку к своему копью с бронзовым наконечником.
- Не пытайся драться с ним, Альтал. Он совершеннейший дикарь и к тому же очень злобный. Он постарается подобраться поближе, чтобы достать тебя своим мечом. Думаю, как раз сейчас он ищет себе кого-нибудь на завтрак.
- Он ест людей?! - воскликнул Альтал.
- Это одна из его самых безобидных привычек.
- Мне кажется, я знаю, как удержать его на почтительном расстоянии, - сказал Альтал, мрачновато оскалившись.
В подлеске послышался треск: Альтал спрятался за дерево и стал наблюдать.
Это оказался огромный человек с почти звериным лицом. Он прорубался сквозь чащу, размахивая большим мечом, сделанным, по всей вероятности, не из бронзы.
- Ты где? - рычал он хриплым, звероподобным рыком.
- Я где-то здесь, - ответил Альтал. - Думаю, тебе не стоит подходить ближе.
- Покажись!
- Зачем это?
- Я хочу видеть тебя!
- Вообще-то я не настолько привлекателен.
- Покажись! - снова зарычало чудовище.
- Ну, если ты так хочешь, соседушка, - мягко ответил Альтал. Он вышел из-за дерева, глядя в упор на вооруженного дикаря. И сказал: - Дью.
Зверь с изумленными возгласами и проклятиями взлетел над землей.
- Небольшая предосторожность, дружище, - учтиво пояснил Альтал. - Ты сегодня, похоже, не в духе - наверное, съел кого-нибудь.
- Опусти меня!
- По-моему, не стоит. Тебе и там неплохо.
Чудовище начало нелепо размахивать своим мечом в воздухе над собой, как будто пытаясь перерезать то, на чем он мог бы висеть.
- Не возражаешь, если я взгляну на твой меч? - спросил Альтал. Он протянул руку и сказал: - Гвем!
Гигантский меч выскочил из руки дикаря и послушно спустился к Альталу.
- Весьма впечатляет, - сказал Альтал, взвешивая в руке тяжелое оружие.
- Отдай обратно!
- Нет, извини. Тебе он совершенно не нужен.
Альтал воткнул тяжелый меч в землю, а затем ловко вытянул из-за пояса дикаря его кинжал и кошелек. Пехаль заворчал, его лицо исказилось от дикой ярости. Альтал поднял руку и снова сказал:
- Дью!
Пехаль поднялся еще на двадцать футов над землей. Лицо его побелело, взгляд стал диким, и он совершенно замер.
- Как тебе вид оттуда? - Альтала начало все это забавлять. - Может, хочешь посмотреть с высоты еще нескольких миль? Могу это устроить, если хочешь.
Пехаль вытаращил на него глаза, внезапно наполнившиеся ужасом.
- Мы понимаем друг друга, приятель? - спросил Альтал. - В таком случае, когда в следующий раз встретишь Генда, передай ему мой привет и скажи, чтобы больше так не шутил. Я уже не работаю на него, так что пусть не предъявляет мне никаких претензий.
Альтал поднял с земли свой новый кошелек и кинжал. Кошелек он засунул в карман, а затем вынул из земли свой новый меч и постучал по увесистому клинку рукояткой кинжала. Потом большим пальцем попробовал лезвие. Оно оказалось острее, чем лезвие его бронзового меча.
- Отлично, - пробормотал он. Затем посмотрел на Пехаля. - Я, конечно, хочу отблагодарить тебя за твои подарки, дружище, - вежливо сказал он. - Все, что я могу дать тебе взамен, - это мое старое оружие. Но поскольку ты человек более благородный, чем я, то, думаю, ты не будешь в обиде.
Он отбросил свое бронзовое оружие.
- На днях мы к этому еще вернемся, - крикнул он. - Тебе хорошо там теперь, а?
- Ты что, собираешься оставить его наверху? - укоризненно спросила Эмми.
- О, мне кажется, он спустится сам вместе с закатом солнца, Эм. Но если этого не произойдет сегодня, возможно, он спустится завтра... или послезавтра. Почему бы нам не перекусить на дорожку?
Она старалась удержаться от смеха, но это ей не очень-то удавалось.
- Ты ужасный тип! - рассмеялась она.
- Правда, забавно? Неужели этот недоумок - лучший из помощников Генда?
- Пехаль - один из тех, кого Генд призывает к себе, когда требуется грубая сила и необузданность. Другие гораздо опасней.
- Хорошо. Иначе это было бы слишком скучно.
Он внимательно посмотрел на свой новый кинжал.
- Что это за металл? - спросил он.
- Люди называют его сталью, - ответила она. - Они, научились выплавлять его примерно тысячу лет назад.
- В то время я был немного занят. Наверное, поэтому не знал о таком. Откуда же берется этот металл?
- Ты видел красные камни в горах Плаканда?
- Да, во всем Плаканде от них красным-красно.
- В этих камнях содержится металл, называемый железом. Люди не могли выплавить его из камней до тех пор, пока не научились строить более горячие печи. Железо крепче бронзы, но оно хрупкое. Чтобы делать из него оружие и инструменты, надо смешать его с другими металлами.
- Значит, оно полностью заменило бронзу?
- В большинстве случаев да.
- Может, оно и лучше бронзы, но менее красиво. Этот серый цвет довольно унылый.
- Какое это имеет значение?
- Это вопрос эстетики, Эм. Мы всегда должны стремиться наполнить нашу жизнь красотой.
- Не вижу ничего красивого в том, что придумано специально, чтобы убивать людей.
- Во всем есть красота, Эм Тебе нужно только научиться ее увидеть.
- Если ты собираешься читать мне проповеди, то я, пожалуй, лучше свернусь клубочком и усну.
- Как угодно, Эм. Да, но прежде чем ты заснешь, хочу спросить, не знаешь ли ты случайно, у какого клана здесь, в Аруме, хранится тот кинжал, который мы ищем? Если я буду обыскивать в этих горах каждого, то мы задержимся тут надолго.
- Я знаю, где он находится, милый, и ты тоже там бывал раньше. Ты даже весьма знаменит в том клане, у которого хранится Кинжал.
- Я? Я по возможности стараюсь нигде не оставлять по себе славы.
- Отчего бы это? Ты еще не забыл дорогу в замок Гасти Большое Брюхо?
- Так это там находится кинжал?
- Да. Он у нынешнего вождя клана. Он не знает, ни как к нему попал этот кинжал, ни каково его значение, поэтому он хранит его вместе с ненужным оружием в одной комнате.
- Неужели это совпадение? Я имею в виду то, что кинжал находится в замке Гасти?
- Вероятно, нет.
- Тогда не можешь ли ты мне это объяснить?
- Думаю, что нет. Слово «совпадение» почему-то всегда дает повод для разговоров на религиозные темы.

***

В течение последующих нескольких дней они ехали вдоль горных хребтов, по которым Альтал шел, спасаясь от Гасти, и наконец достигли перевала, возвышавшегося над долиной, где располагался замок Гасти. Крепость из грубо отесанных бревен сменил большой каменный замок. Шаткий мостик, бывший когда-то источником жалкого богатства Гасти, исчез, и через бурный поток теперь был перекинут мост, представлявший собой конструкцию из каменных арок. Альтал свернул с дороги и направил лошадь в глубь леса.
- Мы разве не собираемся спускаться? - спросила Эмми.
- Сейчас уже почти вечер, Эм. Давай подождем и спустимся туда утром.
- Почему?
- Мой инстинкт подсказывает мне, что надо подождать, понятно?
- Ну конечно, - с преувеличенным сарказмом ответила она, - нам следует повиноваться своим инстинктам, да?
- Не сердись, - прошептал он.
Затем Альтал спешился и подошел к краю леса, чтобы оглядеть поселения вокруг замка. Его поразило нечто необычное.
- Почему все мужчины одеты в юбки? - спросил он.
- Они называют их килт, Альтал.
- Юбка - всегда юбка, Эм. Чем им не нравятся такие штаны, как у меня?
- Они предпочитают килт. Только не затевай никаких драк с ними по поводу одежды. Держи свое мнение при себе.
- Да, мэм, - ответил он. - Я полагаю, вы снова хотите рыбу на ужин?
- Если вас не затруднит.
- А если затруднит?
- Тем хуже для вас.

ГЛАВА 8

На следующее утро Альтал и Эмми проснулись рано, однако дождались, пока жители деревни не начали выходить из своих домов, и тогда Альтал оседлал своего коня и поехал через лес по тропинке, которая спускалась к этому поселению. Он заметил, что с тех пор, как он был здесь в последний раз, дома стали более основательными.
Они въехали в деревню как раз в тот момент, когда из одного из домов неподалеку от замковой стены вышел рослый детина в грязном килте. Он зевал и потягивался, но, завидев направляющегося к нему Альтала, внезапно насторожился.
- Эй ты, чужеземец, - окликнул он.
- Вы ко мне обращаетесь? - невинно отвечал Альтал.
- Ты не из здешних, значит, ты чужеземец.
Альтал картинно огляделся по сторонам.
- Лопни мои глаза, думаю, вы правы. Странно, но я тоже это заметил.
Взгляд человека стал менее настороженным, и он засмеялся.
- Что я такого сказал? - спросил Альтал, в притворном удивлении вытаращив глаза и слезая с лошади.
- Я вижу, ты веселый малый.
- Стараюсь. Мне кажется, когда встречаешь кого-нибудь впервые, шутка может немного скрасить неловкость. Чтобы люди знали, что на самом деле я не чужой, а просто друг, с которым они раньше не встречались.
- Я это запомню, - сказал тот, теперь уже широко улыбаясь. - И как же тебя звать, друг, с которым мы раньше не встречались?
- Меня зовут Альтал.
- Это что - шутка?
- И в мыслях не было. А что? Что-нибудь не так?
- У нашего клана есть одна очень старая легенда про человека, которого звали Альтал. Кстати, меня зовут Дегрур. - Он протянул свою руку Альталу.
Они пожали друг другу руки.
- Рад с тобой познакомиться. И в чем же суть этой легенды о том, другом, Альтале?
- Так вот, как оказалось, он был вором.
- Правда? Что же он украл?
- Мне рассказывали, он украл деньги. В те времена вождем клана был человек по имени Гасти Большое Брюхо, и был он самым богатым человеком на земле.
- Вот те на!
- Да-да! Кладовая Гасти была доверху набита золотом - до тех пор, пока не явился Альтал. Кроме того, тот Альтал умел рассказывать такие забавные истории, что мог рассмешить даже стены. И вот однажды, поздно ночью, когда все в доме напились и заснули, вор Альтал проник в кладовую Гасти и украл все до последней золотой монетки. Легенда гласит, что ему пришлось украсть еще двадцать лошадей, чтобы только унести все это.
- Так это же куча золота.
- Так и есть. Хотя, думаю, за долгие годы легенда обросла преувеличениями, так что, может быть, в кладовой не было так много золота.
- Уверен, что ты прав, Дегрур. Однажды мне тоже рассказали историю о человеке, который был ростом с гору.
- Я собираюсь идти в замок, - сказал Дегрур. - Почему бы тебе не пойти со мной, я представлю тебя нашему вождю. Мне кажется, он будет рад познакомиться с человеком по имени Альтал.

Предыдущая страница 4 Следующая страница


5 Дэвид Эддингс, Ли Эддингс

- Возможно, это насторожит его. Мое имя должно вызывать здесь некоторые подозрения.
- Не беспокойся, дружище. Теперь уже никто не воспринимает эти легенды всерьез.
- Надеюсь, так оно и есть.
- Тебя не слишком обеспокоит, если я скажу, что из твоего капюшона выглядывает кошка?
- Нет, я знаю, что она там. Я был в горах, и она тоже бродила поблизости - вероятно, хотела добыть где-нибудь еду. Мы с ней как-то привыкли друг к другу и решили пока путешествовать вместе. А как зовут твоего вождя?
- Альброн. Он молод, но мы думаем, что из него выйдет толк. Его отец, Баскон, большую часть своей жизни провел, опустив нос в ближайшую бочку эля, а если вождь клана - пьяница, он склонен совершать ошибки.
- Что с ним случилось?
- Однажды вечером он напился в стельку, взобрался на самую высокую башню и стал вызывать Бога на битву. Некоторые говорят, что Бог принял его вызов, но я думаю, он просто оступился и упал с башни. Его кости собирали потом по всему двору.
- Все от чего-то умирают.
Они вышли на двор каменного замка. Альтал отметил про себя, что этот двор, так же как и двор Дома на Краю Мира, был вымощен булыжником. Дегрур провел его вверх о лестнице к массивной двери, и, пройдя по освещенному факелами коридору, они попали в обеденную гостиную. Там за длинным столом сидели бородатые люди, поглощавшие свой завтрак с деревянных тарелок. Когда они с Дегруром подошли к столу, Альтал огляделся. Белые каменные стены были украшены боевыми знаменами и несколькими старинными предметами оружия, а в очаге весело потрескивали поленья. Каменный пол был вымыт, очевидно, этим утром, а по углам не было никаких грызущих кости собак.
- Чистота имеет значение, - послышался одобрительный шепот Эмми.
- Может быть, - ответил он, - но не очень большое.
- Мой вождь, - обратился Дегрур к одетому в килт человеку с проницательным взглядом и чисто выбритым лицом, который восседал во главе стола, - этот путешественник здесь только проездом, но я думаю, ты хотел бы познакомиться с ним, ибо он очень известен.
- Правда? - спросил вождь.
- О нем все слышали, мой вождь. Его зовут Альтал.
- Ты шутишь!
Теперь Дегрур улыбался уже открыто.
- Он сам мне это сказал, Альброн. Конечно, если это правда, потому что он мог и соврать, чтобы усыпить мою бдительность.
- Но в этом нет никакого проку, Дегрур.
- Я только что проснулся, мой вождь. Можно ли от меня ожидать какого-то проку, если я только что встал?
Альтал выступил вперед и отвесил изящный поклон.
- Счастлив познакомиться с вами, вождь Альброн, - сказал он. Затем оглядел гостиную. - Я вижу, со времени моего последнего прихода сюда здесь многое изменилось к лучшему.
- Ты бывал здесь раньше? - спросил Альброн, вопросительно подняв бровь.
- Да, довольно давно. В те времена здешний вождь держал в своей гостиной свиней. Хотя свиньи, я полагаю, животные хорошие - для своих мамочек и все такое, - но они не слишком подходят на роль комнатных собачек. И гостиная - совсем не то место, где их следует держать, если, конечно, вы не любите, чтобы ваш бекон был самым свежим.
Альброн засмеялся.
- Так тебя и вправду зовут Альтал?
Альтал вздохнул с притворным сожалением.
- Боюсь, что так, вождь Альброн, - ответил он с нарочитой театральностью. - Я был уверен, что ваш клан теперь уже позабыл обо мне. Иногда слава бывает так некстати, не правда ли, милорд? Однако, раз уж мой страшный секрет раскрыт и если вы не слишком заняты, мы могли бы заняться ящиками с золотом. Удалось ли вашему клану собрать достаточно золота со времен моего последнего визита, чтобы это стоило тех усилий, которые я потрачу, ограбив вас еще раз?
Вождь Альброн заморгал, а затем разразился хохотом.
Альтал продолжал:
- Поскольку вам уже известен мой страшный секрет, нет смысла ходить вокруг да около, правда ведь? Когда вам удобнее, чтобы я вас ограбил? Потому что будет весь этот крик и беготня, придется организовывать погоню и все такое. Знаете, как иногда эти ограбления выбивают из колеи.
- А вы неплохо сохранились для своего возраста, мистер Альтал, - с улыбкой заметил вождь Альброн. - По той легенде, которую все мы слышали в детстве, вы ограбили Гасти Большое Брюхо много тысяч лет назад.
- Неужели так давно? Боже мой, как летит время!
- Может быть, позавтракаете с нами, мистер Альтал? - пригласил Альброн. - Раз уж вы решили меня ограбить и отнять все мое золото, вам понадобятся несколько дюжин лошадей, чтобы увезти добычу. Мы могли бы обсудить это за завтраком. У меня есть несколько ненужных лошадей, а у некоторых из них есть даже все четыре ноги. Уверен, мы можем заключить сделку. Ведь то, что вы собираетесь меня ограбить, не помешает нам быть деловыми партнерами?
Альтал рассмеялся и присоединился к сидящим за столом. Во время всего завтрака они весело шутили, а после еды молодой вождь Альброн предложил Альталу выпить кружку напитка, который он называл элем.
- Не пей, - прошептал голос Эмми.
- Невежливо отказываться, Эм, - послал он ей свой молчаливый ответ. Затем поднял кружку и выпил.
Ему понадобилось собрать все самообладание, чтобы не выплюнуть тотчас же все это жуткое зелье на пол. Добрый крепкий мед - это одно, но эль Альброна был таким горьким, что у Альтала просто перехватило дыхание.
- Я же тебе говорила. - В голосе Эмми звучало удовлетворение.
Альтал бережно поставил кружку на место.
- Все это было, конечно, очень весело, вождь Альброн, - сказал он, - но у меня есть к вам один вопрос.
- По какой дороге лучше всего убегать, когда ты меня ограбишь?
Альтал улыбнулся.
- Нет, милорд. Если бы я действительно был тем самым Альталом, я бы спланировал свой побег заранее, еще до прихода сюда. Как вы, наверное, заметили по моей одежде, я не арумец.
- Я в некотором роде заметил это, мистер Альтал.
- На самом деле я пришел из восточных земель Ансу и вот уже несколько лет пытаюсь найти одну вещь.
- Что-то ценное?
- Ну, не для всех оно представляет ценность, возможно. Но мне эта вещь нужна, чтобы претендовать на наследство. Старший брат моего отца - аркейн наших земель.
- Аркейн?
- Это дворянский титул, милорд, - примерно равный вашему титулу. Однако единственный сын моего дяди - мой кузен - несколько лет назад поспорил с медведем, а такого рода споры немногим удается выиграть, поскольку медведи в Ансу очень большие и чрезвычайно злобные. Во всяком случае, мой кузен спор этот проиграл, а поскольку у его отца, моего дяди, он был единственным сыном, то после его смерти титул будет вакантным.
- И ты унаследуешь его? Мои поздравления, мистер Альтал! - сказал Альброн.
- Не все так гладко, милорд, - с грустным лицом проговорил Альтал. - У меня есть другой кузен, сын младшего брата моего отца, и мы с ним родились в одно и то же лето. У нас, жителей Ансу, нет точного календаря, так что никто не может быть по-настоящему уверен в том, кто из нас двоих старше.
- Вот из-за таких вопросов обычно развязываются войны.
- Мой дядя, аркейн, тоже это понял, милорд. И поняв это, он позвал нас - меня и моего кузена - в свой замок и крепко-накрепко запретил набирать войска и приобретать союзников. Потом он рассказал нам историю. Кажется, много лет назад у одного из наших предков был очень красивый кинжал. И случилась небольшая война, одна из тех, что время от времени возникают в Ансу, и предка нашего убили. Затем, когда солнце зашло, пришли негодяи, которые, как стервятники, кружат над полем боя, и ограбили мертвеца.
- О да, - сурово качая головой, сказал Альброн.
- Полагаю, вам тоже доводилось видеть подобное. В общем, один из этих мерзавцев украл кинжал нашего предка. У кинжала не было ни бриллиантов на рукоятке, ни чего-либо подобного, но он был довольно богато изукрашен, так что тот негодяй решил, что сможет, вероятно, продать его достаточно выгодно, чтобы оправдать свои затраты. Наш дядя предложил мне и моему кузену своего рода соревнование. Тот, кто первый из нас отыщет этот кинжал и принесет ему, тот и унаследует титул. - Альтал драматично вздохнул. - С тех пор мне пришлось немало побегать. Вы и представить себе не можете, насколько интересна жизнь, когда одним глазом ищешь какой-то антиквариат, а другим выслеживаешь убийц.
- Убийц?
- Мой кузен немного ленив, милорд, так что мысль о том, чтобы отправиться странствовать по свету в поисках какого-то старого кинжала, совершенно не греет ему душу.
Похоже, он решил, что гораздо проще будет меня убить, чем пытаться выиграть гонку со мной. Однако вернемся к делу. Я случайно повстречал одного малого, который сказал, что однажды бывал в вашей оружейной комнате и почти уверен, что там есть кинжал, соответствующий тому, что я ему описал.
Альтал тайком бросил взгляд на вождя Альброна. Кажется, история, которую он только что выдумал от начала до конца, распалила воображение вождя клана. Альталу было приятно обнаружить, что он еще не утратил своей сноровки.
Вождь Альброн поднялся.
- Может быть, мы пойдем и посмотрим, аркейн Альтал? - предложил он.
- Я еще не аркейн, милорд, - заметил Альтал.
- Ты станешь им, если тот кинжал хранится в моем арсенале. Ты обходительный, наделенный тонким чувством юмора человек, Альтал. Это благородные качества, а твой кузен просто подлец. Я сделаю все, что в моих силах, чтобы ты унаследовал титул своего дяди.
Альтал поклонился.
- Вы делаете мне честь, милорд, - сказал он.
- Не хватил ли ты через край? - спросил голос Эмми.
- Я знаю арумцев, Эм, и точно знаю, какую историю им надо рассказать. На самом деле эта была весьма неплоха. В ней есть угроза междоусобной войны, герой, подлец и расследование, сопряженное с опасностью. Что еще нужно для хорошей истории?
- Немного правды могло бы что-то прибавить.
- Я не люблю разбавлять хорошую историю правдой, Эм. Это было бы нарушением художественной целостности.
- Ох, дорогой, - вздохнула она.
- Поверь, котенок. Этот кинжал почти у меня в руках, мне даже не придется покупать его. Альброн отдаст его мне просто так, вместе с собственным благословением.
Арсенал Альброна представлял собой комнату с каменными стенами, расположенную в дальней части замка и заваленную всякими мечами, топорами, пиками, шлемами, кинжалами и кольчугами.
- Это мой оружейник Реуд. - Альброн представил Альтала огромному рыжебородому человеку, одетому в килт. - Опиши ему кинжал, который ты ищешь.
- Он примерно полтора фута в длину, мистер оружейник, - сказал Альтал рыжебородому, - и несколько архаичной формы: похож на лавровый лист. На лезвии выгравирована надпись. Она написана на каком-то древнем языке, которого теперь уже никто не понимает.
Реуд почесал затылок.
- Ах, - сказал он, - это тот самый. Он очень красивый, но на мой вкус слишком уж разукрашен. Я предпочитаю более деловое оружие.
- Так значит, он здесь?
- То есть он был здесь. Прежде чем отправиться на войну в Треборее, сюда заходил взять оружие молодой Элиар. Ему понравился этот кинжал, и я разрешил ему взять его.
Альтал вопросительно посмотрел на Альброна.
- Вы поссорились с кем-нибудь в Треборее, милорд?
- Нет, это простая сделка. В прежние времена жители нижних земель все время пытались убедить вождей арумских кланов заключить с ними союз. Этот союз выкачивал из нас все соки, а им он был выгоден. И вот примерно пятьдесят лет назад все вожди арумских кланов собрались на совет и договорились, что больше не будут идти ни на какие союзы с жителями нижних земель. Теперь, когда им нужны солдаты, они вынуждены их нанимать.
- Нанимать?
- Это очень выгодно для нас, мистер Альтал. Во время всех этих войн мы сами ни с кем не вступаем в союзы, так что, когда война заканчивается, у нас никто не может отнять нашу долю. Теперь это ограничивается лишь деловыми отношениями. Если им нужны солдаты, они за них платят - причем вперед, и мы не принимаем никаких письменных обязательств и бумажных денег. Они платят золотом, прежде чем наши люди выступают в поход.
- А как относятся к этому жители нижних земель?
- Насколько мне известно, их возмущенные крики слышны даже на луне. Впрочем, арумские вожди не уступили ни на шаг, так что жителям нижних земель приходится либо платить, либо самим вести свои войны. - Альброн задумчиво почесал подбородок. - Мы, арумцы, воинственный народ, и было время, когда война между кланами могла начаться из-за чего угодно. Теперь все изменилось. В Аруме уже сорок лет не было междоусобных войн.
Альтал улыбнулся ему.
- Зачем убивать своих соседей ради развлечения, если можно спалить Перкуэйн и Треборею ради выгоды? - спросил он. - И какой же треборейский город оплатил услуги молодого Элиара?
- Кантон - да, Реуд? - спросил Альброн. - Я иногда уже и не помню. Сейчас мои люди сражаются там в полудюжине небольших войн.
- Да, милорд, - ответил Реуд. - Это первая война Элиара, поэтому ты послал его на одну из наиболее спокойных, чтобы он мог сперва поплавать на мелководье. Эта война между Кантоном и Остосом тлеет уже десять веков, и никто не принимает ее всерьез.
- Ну что ж, - сказал Альтал, - тогда, сдается мне, я отправлюсь сейчас в Кантон. Полагаю, для этого есть все основания.
- Правда? - спросил Альброн.
- В Треборее открытые равнины. Не хочу обижать вас, милорд, но здесь, в Аруме, по-моему, слишком много деревьев.
- Ты не любишь деревья?
- Нет, когда за каким-нибудь из них может скрываться убийца, подосланный моим кузеном. Плоская равнина несколько скучновата, но скука даст моим нервам небольшую передышку. А то в последнее время они были натянуты туго, как тетива. Как выглядит Элиар?
- Он такой долговязый, - ответил рыжебородый оружейник. - Ему всего пятнадцать, так что он еще растет. Если останется жив, из него, возможно, получится неплохой воин. Он не слишком способный, но с годами это пройдет. Элиар рвется в бой и убежден, что он самый великий воин из всех ныне живущих.
- Тогда мне лучше поторопиться, - сказал Альтал. - Похоже, этот молодой Элиар просто несет в себе зародыш собственной смерти.
- Хорошо сказано, мистер Альтал, - в восхищении заметил Альброн. - Такое описание подходит практически каждому юнцу в Аруме.
- Зато на них можно неплохо заработать, правда, вождь Альброн?
- О да, - довольно ухмыльнулся Альброн. - За молодых я обычно получаю двойную плату.
На следующее утро Альтал и Эмеральда покинули замок Альброна и поскакали на юг.
- Ты знаешь дорогу в Кантон? - спросила Эмми, когда они проезжали через ущелье.
- Конечно, Эм. Я знаю много дорог, чтобы попасть почти во все города мира.
- И еще столько же, чтобы из них выбраться?
- Естественно. Для людей моей профессии иногда бывает совершенно необходимо срочно покинуть город.
- Интересно, почему?
- Не надо, Эмми. Куда мы поедем после того, как возьмем Кинжал у Элиара?
- Не имею ни малейшего понятия.
- Что?!!
- Не беспокойся, Альтал. Надпись на Кинжале подскажет нам, куда идти.
- Я думал, что слова на его лезвии предназначены, чтобы узнавать нужных нам людей.
- Это только часть того, что в них говорится. Надпись на клинке гораздо сложнее, милый, и меняется в зависимости от обстоятельств. Она скажет, куда нам идти, кого найти и что нам следует делать.
- Мне кажется, это очень похоже на Книгу.
- Вроде того. Но надпись на Кинжале меняется, а Книга - нет. Поехали, Альтал. Нам предстоит еще долгий путь.
Они спустились в долину Перкуэйна и примерно через неделю добрались до города Магу. С тех пор как Альтал был там последний раз, в Магу многое изменилось, однако древний храм по-прежнему оставался самым высоким зданием в городе. Когда они проезжали мимо него, Альтал был несколько поражен реакцией Эмми. Сидя, как всегда, в капюшоне его плаща, при виде храма она прижала уши и зашипела.
- Что такое? - спросил он ее.
- Ненавижу это место! - в ярости ответила она.
- Что тебе в нем не нравится?
- Уродство!
- Здание немного странное, но не более чем другие храмы, которые мне доводилось видеть.
- Я говорю не о здании, Альтал. Я имею в виду статую внутри.
- Ту, у которой столько лишних грудей? Это просто местная богиня, Эм. Не стоит принимать это так лично.
- Но это и есть личное, Альтал!
Он почувствовал ее яростное возмущение и резко обернулся через плечо, чтобы посмотреть на нее. Внезапная мысль озарила его, и он послал мысленный импульс, чтобы прощупать те зоны ее мозга, в которые она упорно не допускала вторжений. Он был ошеломлен тем, что он там обнаружил.
- Неужели ты - это Она? - выдавил он в изумлении.
- Я же говорила: не лезь туда!
- Ты - Двейя, да?
- Забавно. Ты даже правильно произнес мое имя.
Ее голос прозвучал резко. Она окончательно пришла в дурное расположение духа.
Альтал был повержен в трепет.
- Почему ты не сказала мне? - спросил он.
- Тебя совершенно не касается, кто я такая.
- Ты действительно выглядишь, как эта статуя?
- Ты имеешь в виду - как свиноматка? Как целое стадо свиноматок?
- Я говорил о лице, а не обо всем этом...
Он подыскивал какое-нибудь безобидное слово.
- Лицо тоже не идеально точно.
- Богиня плодородия? Но при чем здесь плодородие?
- Может, сформулируешь этот вопрос иначе... пока цел?
- Может, я лучше не стану его задавать?
- Мудрое решение.
Они выехали из Магу, а Альтал все не мог переварить только что сделанное открытие. Странно, но все это начинало приобретать какой-то смысл.
- Только не кусаться, - сказал он Эмми. - Просто скажи, правильно ли я понял. Дейвос творит мир, так?
- Ну и?
- Но после того, как он что-то сделал, он приступает к новым творениям, а уже сотворенное передает в твои руки. Ты единственная, кто поддерживает жизнь его творений, заботясь о том, чтобы у них было потомство, или что-то вроде этого. - Затем ему в голову пришла еще одна мысль. - Поэтому-то ты так ненавидишь Дэву. Да, Эм? Он хочет уничтожить все, что создал Дейвос, а ты хочешь все это сохранить, чтобы все это продолжало жить. Поэтому все ваши имена начинаются с одной буквы: Дейвос, Двейя и Дэва? Значит ли это, что ты не только сестра Дейвоса, но и сестра Дэвы?
- Все немного сложнее, Альтал, но ты очень близок к истине. Впереди на дороге какие-то люди.
Альтал посмотрел вперед.
- Может, тебе лучше спрятать голову, пока я не разузнаю, кто они такие.
Когда незнакомцы подошли поближе, Альтал увидел, что они носят килты. На большинстве из них были также окровавленные повязки, а некоторые ковыляли, опираясь на палку.
- Арумцы, - прошептал он Эмми. - Расцветка их юбок говорит о том, что они из клана Альброна.
- Что они делают здесь, в Перкуэйне?
- Не знаю, Эм. Сейчас спрошу.
Альтал осадил коня и подождал, пока калеки подойдут к нему еще ближе.
Во главе колонны шел высокий, худой, темноволосый человек. Голова его была обмотана окровавленным бинтом, и лицо его было печальным.
- Далеко же вы забрались от дома, джентльмены, - сказал им Альтал вместо приветствия.
- Мы как раз пытаемся это исправить, - сказал человек с печальным лицом.
- Вы ведь из клана Альброна?
- Как ты узнал?
- По расцветке ваших килтов, приятель.
- По твоему виду не скажешь, что ты из Арума.
- Я не из Арума, но знаком с вашими обычаями. Кажется, вы попали в какую-то переделку.
- В общем, верно. Вождь Альброн послал нас на войну в Треборею. Предполагалось, что это просто маленькая, спокойная заварушка, но события вышли из-под контроля.
- Это случайно не та самая заварушка между Кантоном и Остосом?
К горлу Альтала начал подниматься холодный комок.
- Ты слышал о ней?
- Мы как раз идем из дома Альброна.
- Мы?
- Я и моя кошка, - объяснил Альтал.
- Кошка - странная спутница для взрослого человека, - заметил худой человек. Он оглянулся на свои разбитые войска.
- Привал, - прокричал он командным голосом, потом опустился на траву у дороги. - Если у тебя найдется минутка, мне хотелось бы знать, что там впереди, - сказал он Альталу.
- Конечно, - Альтал спрыгнул с коня. - Кстати, меня зовут Альтал.
Предводитель раненых воинов бросил на него ошеломленный взгляд.
- Это просто совпадение, - объяснил Альтал - Вообще-то я не тот Альтал.
- Вообще-то я так и подумал. Меня зовут Халор, я старейшина того, что осталось от войска Альброна.
- По-моему, ты выглядишь не таким уж старым.
- Это треборейское звание, дружище Альтал. Мы должны соответствовать их званиям, когда отправляемся воевать за них в нижние земли. Дома меня называли сержантом. Идя со стороны гор, ты не встречал каких-нибудь отрядов вооруженных людей?
- Ничего особенного, сержант Халор, - несколько охотников и все. Думаю, ты без проблем доберешься до дома. Как сказал мне твой вождь, кланы в южном Аруме, в общем-то, ладят друг с другом. Что случилось с тобой и твоими людьми?
- Альброн послал нас служить в Кантон примерно полгода назад. Как я тебе уже говорил, предполагалось, что это будет небольшая заварушка. От нас требовалось только появляться в тех местах, где нас могли заметить жители Остоса - обычное дело, сам понимаешь, - поигрывать мускулами, помахивать топорами и мечами, выкрикивать боевые кличи и проделывать все то, что производит такое впечатление на обитателей нижних земель. Но этот слабоумный дурак, который сидит на троне в Кантоне, совсем сошел с ума и приказал нам вторгнуться на территорию эрайо Остоса. - Сержант неодобрительно покачал головой.
- Ты не мог отговорить его?
- Я пытался, Альтал. Видит Бог, пытался. Я говорил ему, что у меня для этого недостаточно людей, а чтобы быть готовым к вторжению, мне понадобится нанять в десять раз больше, чем у меня есть, но этот осел и слушать не стал. Даже не пытайся объяснять военную стратегию жителю нижних земель.
- Насколько я понимаю, твое войско потерпело поражение?
- Поражение - это еще слабо сказано. Если хочешь знать правду, нас просто смешали с грязью. К сожалению, перейдя границу, мы застали остосцев врасплох.
- К сожалению?
- Они не ожидали, что мы это сделаем, и не были готовы нас встретить. Это вселило в кантонского дуралея всякие дурацкие иллюзии, и он приказал мне осадить сам город Остос. Людей у меня не хватало даже на то, чтобы выставить дозор вокруг города, не говоря уж о том, чтобы взять его в осаду, но этот тупица в Кантоне не послушал меня.
Альтал выругался.
- Когда у тебя закончатся бранные слова, я смогу подкинуть тебе уйму интересных ругательств в адрес моего прежнего хозяина. За последние две с половиной недели я только и делал, что выдумывал новые ругательства. Мне кажется, ты принимаешь мою судьбу близко к сердцу.
- Да. Я искал одного молодого парня, который был у тебя под началом. Его зовут Элиар. Нет ли его случайно среди твоих раненых?
- Боюсь, что нет, Альтал. Думаю, Элиар давно уже мертв, если, конечно, эта дикарка из Остоса уже закончила резать его на мелкие кусочки.
- Что произошло?
- Элиар очень рьяно относился к делу; ты же знаешь, как это бывает с молодыми людьми на их первой войне. Во всяком случае, эрайо Остоса приказывал своим войскам отступать каждый раз, едва они только нас завидят. Элиар и еще несколько зеленых юнцов из моего отряда решили, что их противники трусы, вместо того чтобы понять, что у них очень умный вождь. Когда мы подошли к стенам города, жители Остоса заперли ворота у нас перед носом, предложив нам попробовать войти, если сможем. У меня на руках было только это скопище горячих юнцов, и все они рвались в бой, с пеной у рта умоляя меня взять город в осаду. Элиар кричал громче всех, поэтому я поставил его во главе и приказал занять позицию у ворот, чтобы посмотреть, сколько людей он при этом угробит.
- Грубоватый способ проверить это, сержант.
- Это единственный реальный способ проверить стойкость и мужество молодого вождя. Элиар был хорошим парнем, и остальная молодежь тянулась за ним. Это моя обязанность. Я должен следить за этими стихийными лидерами и ставить их в такие ситуации, где они могли бы доказать, что способны повести за собой войско. Терять людей - это тоже удел командующего. Так вот, короче говоря, Элиар со своими щенками помчались через луг к городским воротам, крича и размахивая оружием, как будто надеялись, что стены рухнут от испуга. Когда они были примерно в пятидесяти шагах от города, ворота открылись, и эрайо собственной персоной повел свои войска вперед, дабы немного поучить моих орущих варваров хорошим манерам.
- Полагаю, врукопашную, - добавил Альтал мрачно.
- И ногами тоже. Они просто-таки растоптали моих юнцов. Естественно, Элиар был в самой гуще событий и сражался весьма неплохо, пока не схватился с самим эрайо, который как раз был вооружен боевым топором. Элиар с плеча размахнулся на эрайо мечом, но эрайо отбил его меч своим топором. Меч Элиара сломался у самой рукояти, и я уже подумал: «Прощай, Элиар!» Но мальчишка меня удивил - а эрайо, наверное, удивился еще больше. Он бросил обломок своего меча в лицо противника и взялся за кинжал. Прежде чем эрайо успел обрести равновесие, Элиар набросился на него, работая этим кинжалом с удвоенной силой. Он, наверное, проткнул беднягу две дюжины раз, и каждый удар оставлял рану шириной с руку. Я даже не думал, что этот разукрашенный кинжал на такое способен, но он действительно может проделывать в человеке очень большие дырки, если пользоваться им умело. Конечно, люди эрайо тотчас набросились на Элиара, взяли его и нескольких из его отряда в плен и вернулись с ними в город.
- А что это за женщина, о которой ты упомянул вначале?
- Дочь эрайо. Это девушка, которая, наверное, своим голосом могла бы разбить стекло на расстоянии в милю. Мы очень ясно слышали ее, когда солдаты принесли ей тело ее отца. Мы даже слышали, как она приказывает солдатам выйти из города и разорвать нас на куски. Я считаю, что настоящие солдаты не должны подчиняться приказам женщины, но у Андины такой голос, что ее невозможно ослушаться. - Халор вздрогнул. - Мне и сейчас кажется, будто я слышу его. И насколько я знаю, так оно, очевидно, и есть. Ты никогда не слышал такого голоса. Все это произошло всего две с половиной недели назад, и, может статься, она все еще кричит о том, сколько ярдов наших кишок она хочет видеть развешанными на деревьях в округе.
- Андина? - переспросил Альтал.
- Так ее зовут. Красивое имя для красивой девушки, но у этой слишком некрасивые мысли.
- Ты видел ее?
- О да. Она стояла на городской стене и с восхищением наблюдала, как ее солдаты превращают нас в кровавое месиво. И все время кричала, что ей мало крови, размахивая кинжалом Элиара. Она настоящая дикарка, а теперь Андина - правительница Остоса.
- Женщина? - удивился Альтал.
- Она необычная женщина, Альтал. Она сделана из стали. Андина была единственным ребенком эрайо, так что они наверняка поклоняются ей и называют «эрайя Андина». Если Элиару повезло, она просто убила его на месте. Но я в этом несколько сомневаюсь. Вероятнее всего, она отрезает от него по кусочку его же собственным кинжалом и заставляет его смотреть, как она их ест. Меня совершенно не удивит, если до меня дойдут слухи о том, что она попытается вырезать его сердце так быстро, чтобы он был еще жив, пока она будет есть его у него на глазах. Держись от нее подальше, Альтал. Прежде чем появишься поблизости от нее, мой тебе совет: дай ей лет сорок-пятьдесят, чтобы она поостыла.

ГЛАВА 9

- Какое нам дело до того, что она убьет его, Эм? - спросил Альтал. - Нам нужен Кинжал, а не какой-то там недоросль из Арума.
- Когда же наконец ты научишься видеть дальше собственного носа? - Ее голос звучал немного сердито, и в нем сквозила довольно оскорбительная снисходительность.
- Ну хватит об этом, Эм, - сказал он твердо.
- Прости, милый, - извинилась она. - Наверное, это было сказано немного резко. Я лишь хочу дать тебе понять, что все взаимосвязано. Ничто не происходит само по себе. Возможно, Элиар - это какой-нибудь неотесанный и невоспитанный дикарь из арумской провинции, но он все-таки взял этот Кинжал из оружейной Альброна. Может, это была просто его прихоть, но мы не можем быть уверенными, пока не проверим его. Если он не сможет прочесть то, что написано на клинке, мы дадим ему подзатыльник и отправим домой. Но если он сможет прочесть надпись, ему придется пойти с нами.
- А что если он такой, каким был я до того, как пришел в Дом? Тогда я не мог прочесть даже собственного имени.
- Я это заметила. Неважно, умеет он читать или нет. Если он один из избранных, он будет знать, что означает надпись.
- Как мы узнаем, что он читает ее правильно?
- Мы узнаем, милый. Поверь мне, мы узнаем.
- Почему бы тебе не просветить меня на этот счет? Скажи, что за слово написано на этом клинке.
- Оно меняется. Для каждого, кто его читает, оно обозначает что-то свое.
- Чепуха, Эмми. Слово есть слово. И у него должно быть определенное значение.
- А у слова «дом» есть определенное значение?
- Конечно есть. Оно означает место, где человек живет, или место, откуда он родом.
- Стало быть, для каждого оно обозначает что-то свое?
Альтал нахмурился.
- Не ломай над этим голову, милый. Слово, выгравированное на лезвии Кинжала, означает приказ, и каждому из тех, кого мы должны разыскать, оно будет приказывать что-то свое.
- Тогда это не может быть одно-единственное слово.
- А я и не говорила, что оно одно. Просто каждый прочтет его по-своему.
- Значит, оно изменяется?
- Нет. Оно постоянно. Надпись остается той же. Меняется прочтение.
- У меня от тебя уже голова начинает болеть, Эм.
- Не бери это в голову, Алти. Как только мы добудем Кинжал, тебе все станет понятней. Сейчас наша задача - отнять Кинжал и Элиара у Андины.
- Кажется, у меня уже есть решение, Эм. Я просто куплю их у нее.
- Купишь?
- Заплачу за то, чтобы она отдала их мне.
- Альтал, но ведь Элиар - человек. Ты не можешь купить человека.
- Здесь ты не права, Эм. Элиар - военнопленный, а это значит, что теперь он раб.
- Это отвратительно!
- Конечно, но таково положение вещей. Мне придется ограбить нескольких богатых людей, чтобы добыть достаточно денег и выкупить Элиара и Кинжал. Если эрайя Андина исполнена такой твердой решимости растерзать Элиара, как полагает сержант Халор, нам понадобится очень много золота, чтобы убедить ее продать его мне.
- Может быть, - пробормотала она, а ее зеленые глаза стали задумчивыми. - А может быть, и нет. Если правильно воспользоваться Книгой, она будет просто счастлива продать его нам.
- Видал я мстительных женщин и раньше, Эм. Поверь мне, потребуется очень много золота. Если в предположениях сержанта Халора есть хоть небольшая доля правды, к настоящему моменту Андина должна развить в себе неуемную жажду крови Элиара. Давай попробуем отыскать дом какого-нибудь богатого человека. Я ограблю его, и тогда мы сможем пойти к ней со своим предложением.
- Есть и другие способы добыть золото, Альтал.
- Я знаю: добыть его из земли. Но этот способ мне не нравится. Я видал много глубоких дырок в горах Кагвера, но, насколько я слышал, только в одной из сотни люди могли найти хотя бы крупицу золота.
- Думаю, я могу несколько сократить это соотношение, милый.
- Но я все равно не хочу копаться в земле, Эм. У меня от этого болит спина.
- Это потому, что тебе не хватает тренировки. Пойдем. У нас впереди еще несколько дней пути, пока мы дойдем до места, где ты начнешь копать.
- В нижних землях нет золота, Эм.
- Есть, если знаешь, где искать. Поехали, мой мальчик, поехали.
- Это была шутка?

***

В течение нескольких дней они скакали мерным галопом через засушливые поля Перкуэйна. На третий день после встречи с сержантом Халором, где-то за полдень Альтал остановил коня и спешился.
- Почему мы остановились? - спросила Эмми.
- Мы почти загнали коня. Я пройдусь, пока он отдохнет.
Он огляделся, посмотрев на выжженные солнцем поля вокруг.
- Скудно, - заметил он.
- Что?
- Урожай скудный. Сдается мне, он даже не стоит того, чтобы его собирать.
- Это из-за засухи, милый. Дождей мало.
- Нам следовало бы держаться побережья, Эм. На побережье всегда дожди.
- Но мы сейчас слишком далеко от побережья, милый. Помнишь, мы говорили об этом там, в Доме? Каждый год большая часть воды в мире замерзает. Это вызывает засуху и снижение уровня Мирового океана.
- Мы сможем это исправить?
- Что ты имеешь в виду?
- Растопить лед, чтобы все стало, как прежде, как должно быть.
- Почему люди все время стремятся вмешаться в естественный порядок вещей?
- Когда что-то ломается, мы пытаемся это исправить, вот и все.
- Откуда у тебя эта нелепая идея о том, будто что-то сломалось?
- Все не так, как было раньше, Эм. По нашему представлению это означает какую-то неисправность.
- Так кто же из нас тогда думает подобно Дэве?
- Если океаны высохнут и мир превратится в пустыню, на земле не станет лучше, Эм.
- Изменение не обязательно означает улучшение, Альтал. Изменение - это просто изменение. «Лучше» и «хуже» - это определения, придуманные человеком. Мир постоянно изменяется, и никакими жалобами невозможно остановить этот процесс.
- Моря не должны изменять свои берега, - упрямо заявил он.
- Если хочешь, можешь сказать, чтобы они это прекратили. Они просто обязаны тебя послушаться, но на твоем месте я бы не поставила на это ни гроша. - Она огляделась по сторонам. - Завтра мы должны добраться до того места которое ищем.
- Мы искали какое-то особое место?
- В общем да. Это место, где ты начнешь зарабатывать себе на жизнь.
- Что за нелепое предположение?
- Любовь моя, тебе это полезно: свежий воздух, тренировка, здоровая пища...
- Да я скорее отравлюсь.

***

Вечером они разбили примитивный лагерь в редких зарослях недалеко от дороги, а на рассвете снова тронулись в путь.
- Вот оно, - сказала Эмми, когда они проехали часа два.
- Что - оно?
- Место, где тебе предстоит заняться честным трудом, милый.
- Перестань все время тыкать меня носом.
Он огляделся: вокруг было давно заброшенное пустынное поле, расположенное на невысоком холме, кое-где поросшем чахлой, увядшей травой.
- Это оно? - спросил он.
- То самое место.
- Откуда ты знаешь? Это просто холм. По дороге мы видели множество таких же.
- Да, видели. Но этот холм необычный. Это руины старого дома, засыпанные песком.
- Кто же его так закопал?
- Ветер. Земля сейчас очень сухая, так что ветер поднимает песок и несет его, пока не встретит какое-нибудь препятствие. Там песок оседает.
- Все холмы образовались таким же способом?
- Нет, не все.
Альтал покосился на округлый холмик.
- По-моему, мне понадобится инструмент. Если ты настаиваешь, Эм, я буду копать, но не стану делать это голыми руками.
- Мы об этом позаботимся. Я скажу тебе, какое слово надо употребить.
- Я все, еще думаю, что ограбить кого-нибудь было бы проще.
- В этом холме больше золота, чем ты мог бы найти, зайдя в дюжину домов. Ты говоришь, тебе нужно золото, чтобы выкупить Элиара и Кинжал у Андины. Что ж, вот оно, золото. Давай, копай.
- Откуда ты знаешь, что здесь есть золото?
- Просто знаю. В этих развалинах золота больше, чем ты когда-либо видел. Действуй, мальчик, действуй!
- Я уже немного подустал, Эм.
- Если бы ты сделал так, как тебе говорили вначале, мне не пришлось бы повторять тебе этого снова и снова. В любом случае ты будешь делать то, что я тебе скажу, так почему бы тебе не приступить к делу немедленно, вместо того чтобы препираться со мной?
- Да, дорогая, - сдался он.
- Молодец, - сказала она одобряюще, - молодец.

***

Она дала ему указания, как с помощью одного слова смастерить лопату, а затем показала место примерно в пятидесяти шагах вверх на южном склоне холма. Когда он привел лошадь на вершину холма, то увидел там очень древние известняковые строительные камни, наполовину погребенные в земле. Очевидно, когда дом строился, они были прямоугольными, но от ветра и непогоды стали настолько скругленными, что их с трудом можно было отличить от природных камней.
- Как давно этот дом забросили? - спросил Альтал.
- Примерно три тысячи лет назад. Человек, который его построил, в начале жизни был пахарем. Потом он отправился в Арум раньше, чем туда пришли остальные люди. Он не искал золота, но все-таки нашел его.
- Наверное, потому, что он был первым. Но почему он пошел в Арум, если не знал, что там есть золото?
- Произошло небольшое недоразумение по поводу того, кому принадлежит одна свинья. Соседи немного разнервничались по этому поводу, и он решил уйти в горы, переждать, пока они не успокоятся. Думаю, ты понимаешь. Это то самое место, милый. Сойди с коня и начинай копать.
Он спешился, достал Эмми из капюшона своего плаща и посадил ее на седло. Потом снял плащ и закатал рукава.
- Как глубоко мне придется копать? - спросил он.
- Около четырех футов. Потом ты наткнешься на каменные плиты, их придется поднять. Под плитами находится небольшой подвал, а в нем - золото.
- Ты уверена?
- Не теряй времени и копай, Альтал.
- Да, дорогая, - вздохнул он и нехотя воткнул лопату в землю.
Из-за засухи земля стала очень сухой, поэтому копать оказалось не так трудно, как он себе представлял.
- На твоем месте я бы не выбрасывала землю так далеко от холма, милый, - некоторое время спустя посоветовала Эмми. - Когда ты закончишь, тебе придется засыпать яму.
- Это еще зачем?
- Чтобы никто не нашел то золото, которое тебе придется оставить здесь.
- Я не собираюсь оставлять здесь золото, Эм.
- Как же ты намерен увезти его?
- Ты сидишь на нем, любовь моя. Это сильный конь.
- Но не настолько сильный.
- Так сколько же там золота?
- Больше, чем может увезти твоя лошадь.

Предыдущая страница 5 Следующая страница


Вор и Книга Демона 6

- Правда? - Альтал начал копать быстрее. Через полчаса он наткнулся на каменные плиты, о которых говорила Эмми. Тогда он расширил вырытую яму, чтобы освободить себе место. Прислонив лопату к краю ямы, он встал на колени и начал втыкать между камнями свой блестящий стальной кинжал.
- А что именно я должен здесь найти, Эм? - спросил он. - Эти плиты так плотно пригнаны друг к другу, что я не могу даже просунуть в щель лезвие ножа.
- Продолжай искать, - указала она. - Камень, который тебе надо найти, прилегает к другим не так плотно.
Он продолжал тыкать ножом, пока не отыскал нужный камень. Песок, который веками терпеливо наносился, просыпался в щели между камнями, и Альталу пришлось повозиться, прежде чем удалось приподнять камень кончиком ножа. Затем он вложил кинжал обратно в ножны, взял лопату и стал поднимать камень.
Камень вынулся довольно легко, и из-под него пахнуло спертым воздухом. Под плитами оказалась небольшая пустота, но в яме было слишком темно, чтобы что-то разглядеть. Альтал поднял еще один камень, чтобы стало посветлее.
В подвале находились плотно уложенные стопки запыленных кирпичей, и волна разочарования поднялась в душе Альтала. Но зачем кому-то понадобилось прятать обыкновенные кирпичи? Он просунул руку в дыру и смел пыль с одного из кирпичей.
Альтал застыл в совершеннейшем изумлении. Кирпич, покрытый вековым слоем пыли, оказался ярко-желтым.
- Господи! - воскликнул Альтал, разметая пыль.
- Ему сейчас не до тебя. Что-нибудь передать?
- Да здесь, наверное, тонны золота!
- Я же говорила! - напомнила она, самодовольно улыбаясь.
Золото хранилось в продолговатых слитках, длиной с человеческую ладонь и чуть больше в толщину. Весили они примерно пять фунтов каждый. Вынимая слитки из ямы и складывая их на каменные плиты, Альтал поймал себя на том, что он весь дрожит.
- Не увлекайся, Альтал, - посоветовала Эмми.
- Двадцать? - спросил он с неимоверным воодушевлением. - Думаю, наша лошадь больше не унесет.
Альтал заставил себя остановиться на двадцати золотых слитках. Затем он положил на место каменную плиту, закидал яму землей и выдрал несколько растущих неподалеку кустов. Он пересадил их в свежеразрытую землю, чтобы спрятать свой личный золотой прииск.
Потом он смастерил пару мешков, положил в них по десять золотых слитков, связал вместе и перекинул через хребет коня позади седла. Затем, весело насвистывая, вскочил на лошадь.
- Какой ты бодрый сегодня, - заметила Эмми.
- От меня несет богатством, Эм, - сказал он радостно.
- Это я заметила уже несколько дней назад. Тебе давно пора помыться.
- Я не это имел в виду, котенок.
- А надо бы. От твоего пота даже молоко скиснет.
- Я говорил тебе, что мне не подходит тяжелый физический труд, Эм, - напомнил он ей.
Под вечер они перешли через реку Остос и сделали привал на стороне Требореи. Чтобы не создавать конфликтов, Альтал искупался, постирал одежду и даже сбрил отросшую за последний месяц щетину. Эмми определенно это одобрила. На следующее утро они отправились в путь рано и три дня спустя увидели стены города Остоса.
- Впечатляет, - заметил Альтал.
- Уверена, они будут рады, что тебе понравилось, - прозвучал в его голове вздох Эмми. - Как ты намереваешься проникнуть во дворец?
- Что-нибудь придумаю. Какое слово означает «прочь»?
- Бхью. Вообще-то «бхью» значит «заставить кого-то держаться от чего-то подальше», но ты должен мысленно вложить свое значение, когда будешь произносить это слово. А почему ты спрашиваешь?
- Мне придется пойти туда пешком и найти нужных чиновников, а мне бы не хотелось, чтобы какие-нибудь проходимцы украли у меня лошадь. Сейчас она мне особенно дорога.
- Отчего бы это...

***

Альтал отъехал немного от дороги и, руководствуясь указаниями Эмми, превратил пять золотых слитков в монеты, на которых было вычеканено стилизованное изображение пшеничных колосьев, обозначавших, что монеты сделаны в Перкуэйне. Затем он въехал в город, зашел в магазин и купил себе в меру элегантную одежду, чтобы скрыть свое деревенское происхождение. Когда он вышел из магазина, Эмми почла за лучшее воздержаться от комментариев.
Он снова оседлал коня и поехал в сторону окружавших дворец общественных зданий, чтобы послушать разговоры и поспрашивать.
- На твоем месте я бы держался от нее подальше, чужеземец, - посоветовал убеленный сединами чиновник, когда Альтал спросил его о том, как попасть на прием к эрайе Андине.
- Да? - удивился Альтал. - Почему так?
- У нее был трудный характер, пока ее отец был жив, но теперь она стала просто невыносима.
- К сожалению, мне нужно обсудить с ней одно дельце. Я собирался поговорить об этом с ее отцом, эрайо. Я слышал о его смерти. Что с ним произошло?
- Я думал, все уже знают. Примерно месяц назад на нас напали кантонцы, они послали своих наемников осадить город. Наш благородный эрайо вывел свои войска за ворота города, чтобы прогнать этих орущих дикарей, и один из тех нечестивцев убил его.
- Боже мой!
- Естественно, убийца был взят в плен.
- Хорошо. А эрайя Андина уже казнила его?
- Нет, он все еще жив. Эрайя Андина до сих пор придумывает разные способы отправить его на тот свет. Уверен, она изобретет для него какую-нибудь изощренную казнь, достойную его поступка. А какими делами ты занимаешься, дружище?
- Я вербовщик рабочей силы, - ответил Альтал. Чиновник вопросительно посмотрел на него. Альтал хитро подмигнул ему.
- «Вербовщик рабочей силы» звучит гораздо лучше, чем «работорговец», как по-твоему? Я слышал про осаду вашего города и понял, что ваши солдаты захватили нескольких из нападавших в плен. Я подумал, что мне нужно заехать сюда и забрать их у вас. Владельцы соляных копей в Ансу платят сейчас большие деньги за сильных, здоровых рабов. Пленные солдаты ценятся на соляных копях по первому сорту, и я заплачу за них золотом. Как ты думаешь, заинтересует ли это эрайю Андину?
- Слово «золото», скорее всего, должно привлечь ее внимание, - согласился придворный. - Она захочет оставить себе Элиара, парня, который убил ее отца, но других она, вероятно, охотно продаст тебе. Кстати, как зовут тебя, друг мой?
- Меня зовут Альтал.
- Древнее имя.
- В моей семье придерживались несколько старомодных взглядов.
- Может быть, мы пойдем во дворец, мистер Альтал? - предложил придворный. - Я представлю вас нашей невозможной эрайе.
Старик привел его к воротам дворца, и их с Альталом сразу же пропустили.
- Солдаты присмотрят за вашей лошадью, мистер Альтал, - сказал седовласый человек. - Да, кстати, мое имя Дхакан. Я иногда забываю, что чужеземцы не знают меня.
- Рад с вами познакомиться, лорд Дхакан, - сказал Альтал, вежливо кланяясь.
Эмми, которая до этого с важным видом восседала на лошади, ловко спрыгнула на мостовую.
- Ваша подопечная, мистер Альтал? - спросил Дхакан.
- У нее об этом несколько иное мнение, милорд, - ответил Альтал. - Все кошки такие.
- У меня самого есть черепаха, - сказал Дхакан. - Она не слишком быстро ходит, но ведь и я тоже.
Остос - город древний, и его тронный зал оказался действительно великолепен. Полы там были мраморные, а колонны - величественные. В дальнем конце на фоне пурпурного занавеса, на возвышении стоял причудливо украшенный трон. На этом троне восседала величественная Андина, эрайя Остоса. По всей видимости, она не обращала ни малейшего внимания на монотонные речи грузного человека, облаченного в белую мантию. В его речи молодой эрайе тактично намекалось на то, что она не проявляет должной заботы о делах государства.
Андина была молода - даже, по правде сказать, очень молода. Альтал решил, что ей не больше пятнадцати. Все остальные, присутствовавшие в тронном зале, были убеленными сединами стариками, за исключением такого же молодого, как она, одетого в килт арумца, привязанного к мраморной колонне сбоку от возвышения. Именно к этому молодому человеку было безраздельно приковано внимание Андины. Она смотрела прямо на него своими огромными, почти черными глазами, рассеянно поигрывая большим кинжалом, имеющим форму лаврового листа.
- Это тот самый Кинжал, милый, - молчаливо восторжествовала Эмми.
- Привязанный к столбу - это тот самый убийца? - с некоторым недоверием шепнул Альтал Дхакану.
- Жуть, правда? - ответил Дхакан. - Наша доблестная, хотя и немного чокнутая предводительница не спускает с него глаз с тех пор, как его взяли в плен.
- Но у нее наверняка есть тюремная башня.
- Да, разумеется. Остальные пленники находятся там. Но по какой-то странной причине наша девочка страстно желает постоянно видеть этого молодого разбойника. Она никогда не заговаривает с ним, но и не сводит с него глаз. Она сидит здесь, поигрывая его кинжалом, и смотрит на него.
- Похоже, он немного нервничает.
- А ты на его месте не нервничал бы?
Тут Эмми, грациозно помахивая хвостом, изящно прошла через всю залу и прыгнула на возвышение.
- Что ты делаешь? - мысленно спросил изумленный Альтал.
- Не вмешивайся, милый, - ответил ее голос. Потом она поднялась, поставив передние лапки на мраморный трон, и, обратившись к молодой эрайе, издала жалобное мяуканье.
Андина оторвала взгляд от своего пленника и посмотрела в зеленые глаза кошки, трущейся о ее колено.
- Какой очаровательный котенок! - воскликнула она. - Откуда ты взялась, киска?
- Прошу прощения, ваше высочество, - сказал Альтал, выступая вперед. - Эмми, вернись на место.
Эрайя Андина посмотрела на него вопросительно.
- Мне кажется, я не знаю тебя, - сказала она. - Ее голос был глубоким и вибрирующим такой голос возбуждает душу человека.
- Позвольте мне, ваше высочество, - сказал Дхакан, с легким поклоном выступив вперед. - Это мистер Альтал, он пришел сюда по деловому вопросу.
Эмми издала еще одно жалобное мяуканье.
- Может, хочешь ко мне на колени, киска? - спросила Андина.
Она наклонилась и взяла Эмми с пола. Она подняла ее на вытянутых руках и посмотрела на ее мордочку.
- Ах, - произнесла она своим глубоким голосом, - какая ты прелесть! - И посадила кошку на колени. - Сюда, ты хотела сюда?
Эмми замурлыкала.
- Мистер Альтал - деловой человек, эрайя Андина, - сказал Дхакан. - Он занимается пленными, а поскольку он слышал о недавнем нападении на наш город, то заехал сюда, чтобы спросить, не может ли он купить у тебя этих арумских дикарей. Я советую вам выслушать его, ваше высочество.
- Какого черта они вам понадобились, мистер Альтал? - с любопытством спросила Андина.
- У меня в Ансу много знакомых, ваше высочество, - отвечал Альтал. - Владельцы соляных копей всегда готовы купить сильных молодых людей. На соляных копях расходуется неимоверно много рабочих.
- Так ты работорговец?
Альтал пожал плечами.
- Это жизнь, ваше высочество. Рабы - дорогое удовольствие. Я покупаю их там, где от них одни неудобства, и продаю их там, где за свою работу они смогут получать содержание. На деле все оказываются в выигрыше. Тот, кто продает их мне, получает золото, а тот, кто их покупает, получает работников.
- А что получают рабы?
- Они получают еду, ваше высочество. Рабу не нужно беспокоиться о том, где добыть еду. Его кормят, даже если урожай не удался или рыба не ловится.
- Наши философы говорят, что рабство - это зло.
- Лично я не интересуюсь философией, ваше высочество. Я принимаю мир таким, каким он мне достался. Я готов предложить за каждого здорового молодого пленника, которого вы соизволите мне продать, по десять перкуэйнских золотых.
Она в изумлении уставилась на него.
- Неплохая цена, мистер Альтал, - сказала она своим волнующим голосом.
- Я покупаю лучшее, ваше высочество, поэтому плачу лучшую цену. Я не покупаю детей, стариков или молодых девиц. Я покупаю только молодых, сильных, здоровых мужчин, которые могут трудиться целый день.
Он посмотрел на молодого арумца, прикованного цепями к мраморному столбу.
- Вы позволите, ваше высочество? - спросил он, слегка кланяясь.
Он подошел к колонне, возле которой на мраморном полу сидел, закованный в цепи, несчастный Элиар.
- Встать! - гаркнул Альтал.
- Кто это тут приказывает? - угрюмо пробурчал в ответ Элиар.
Альтал протянул руку, схватил Элиара за волосы и рывком поставил его на ноги.
- Когда я говорю тебе что-то, исполняй! - сказал он. - Теперь открой рот. Я хочу посмотреть твои зубы.
Элиар крепко стиснул зубы.
- Он немного упрям, мистер Альтал, - сказала Андина - Долго же я пыталась отучить его от этого.
- Чтобы сломить дух раба, требуется некоторая твердость, ваше высочество, - предупредил Альтал.
Потом он вынул из-за пояса кинжал и с его помощью разжал Элиару зубы.
- Крепкие, здоровые зубы, - отметил он. - Это хороший признак. Плохие зубы обычно означают, что у раба что-то не в порядке со здоровьем.
Элиар попытался наброситься на Альтала, но цепи были слишком коротки.
- А он глуповат, - заметил Альтал, - но это можно исправить. Парень, - обратился он к пленнику, - неужели твой сержант ни разу не объяснил тебе, что атаковать противника голыми руками глупо? Особенно, когда ты связан цепями?
Элиар натягивал цепи, пытаясь освободиться.
- Отличный мышечный тонус, - одобрительно проговорил Альтал. - За этого я заплатил бы по первому сорту, ваше высочество.
- Этот не продается, - весьма резко ответила Андина. В ее голосе зазвучал металл, а огромные черные глаза вспыхнули.
- Все продается, ваше высочество, - отвечал Альтал с циничной улыбкой.
- Не настаивай сейчас, Альтал, - раздалось в его голове тихое мурлыкание Эмми. - Я продолжаю свое воздействие на нее.
- Думаешь, ты сможешь ее уломать?
- Возможно. Она молода, а потому импульсивна. Попроси ее посмотреть других пленных. Вероятно, тебе придется купить их, чтобы заполучить Элиара.
- Мы еще вернемся к нему, ваше высочество, - сказал Альтал эрайе. - Могу ли я взглянуть на остальных?
- Конечно, мистер Альтал, - ответила Андина. - Проводите его в башню, лорд Дхакан.
- Сию минуту, ваше высочество, - отвечал седовласый старик. - Сюда, пожалуйста, мистер Альтал.
И они оба вышли из тронной залы.
- Ваша эрайя - красивая девушка, лорд Дхакан, - заметил Альтал.
- Только поэтому мы ее и терпим. Она настолько красива, что мы смотрим сквозь пальцы на ее недостатки.
- Она остепенится, Дхакан. Выдайте ее замуж, это мой вам совет. Когда у нее появятся дети, она повзрослеет.
В башне находились девять молодых арумцев, некоторые из них все еще не оправились от ран, полученных во время сражения за стенами Остоса. Альтал сделал вид, будто осматривает их.
- В целом неплохо, - сказал он, когда они с Дхаканом возвращались в тронный зал. - И все же исход нашей сделки зависит от того, который прикован к столбу. Он лучший из всех. Если нам удастся убедить ее включить в сделку и его, ударим по рукам. Если же она не согласится, я пойду куда-нибудь еще.
- Я поговорю с ней, Альтал, - пообещал Дхакан. - Ты можешь описать условия, в которых живут рабы, когда попадают на соляные копи в Ансу. Не бойся преувеличить. Наша девочка жаждет мести. Давай убедим ее в том, что жизнь раба на соляных копях гораздо хуже всего, что она могла бы придумать, чтобы казнить его. Это должно склонить чашу весов в твою пользу. Не жалей слов, Альтал. Если сможешь, распиши ей подробно невыразимые ужасы. Наша драгоценная Андина исполнена страстей, а страстные люди обычно принимают поспешные решения, основываясь на своих капризах. Я буду помогать тебе, как смогу. Я хочу, чтобы этот молодой Элиар убрался подальше с глаз Андины и вообще из Остоса. Если она откажется продать его тебе, я придумаю способ убить его. Мне необходимо от него избавиться.
- Доверься мне, Дхакан, - сказал Альтал с убежденностью в голосе. - Когда речь идет о покупке и продаже, мне нет равных.
Затем он послал мысленный импульс Эмми.
- Тебе удалось заполучить ее, Эм? - спросил он.
- Я уже близко.
- Может, тебе удастся вызвать у нее интерес к соляным копям?
- Это зачем?
- Чтобы я мог рассказать ей несколько жутких историй.
- Насколько я понимаю, ты собираешься ее обмануть?
- Нет, я собираюсь рассказать ей правду. Если все осталось по-прежнему, на соляных копях Ансу хуже, чем в самых темных безднах Неквера. Дхакан считает, что здесь этот трюк должен сработать. Намекни ей хорошенько, Эм. Если она не продаст нам Элиара, Дхакан убьет его.
Когда Альтал и Дхакан вошли в тронный зал, они увидели, что Андина уже отложила лавровидный кинжал и сосредоточила все внимание на Эмми. Она улыбалась, и ее улыбка была словно утренняя заря. Даже тогда, когда она зло смотрела на Элиара, она была красива, но когда она улыбнулась, от ее красоты у Альтала задрожали колени.
Дхакан подошел к возвышению и долго вполголоса говорил что-то своей правительнице.
Андина несколько раз с горячей решимостью отрицательно качнула головой. Тогда Дхакан сделал знак Альталу.
Альтал подошел к трону.
- Да, милорд? - вопросительно обратился он к Дхакану.
- Думаю, пора перейти к изложению ваших условий, мистер Альтал, - заявил Дхакан. - Что вы предлагаете?
- По девять перкуэйнских золотых за каждого из тех, кто сидит в башне, - ответил Альтал.
- Ты же говорил десять! - внезапно раздался голос Андины. Похоже, сержант Халор несколько преуменьшил, когда описывал этот голос.
Альтал поднял палец.
- О цене можно договориться, ваше высочество, - сказал он. - Если же вы продадите их вместе с Элиаром, я подниму цену. За девятерых из башни я заплачу восемьдесят один золотой. Но если вы соизволите добавить к ним Элиара, я плачу сотню за всех.
- Но это составляет разницу в девятнадцать золотых монет. Он столько не стоит! - Она снова повысила голос.
- Он - первый сорт, ваше высочество. Когда я доберусь до Ансу, то выставлю его перед владельцами соляных копей. Они возьмут всю партию только ради того, чтобы заполучить его. Я умею отличить хороший товар. Если я заманю покупателя Элиаром, то смогу продать и этих калек.
- А как там, на этих соляных копях? - спросила она. - Опиши мне.
Альтал притворно вздрогнул.
- Лучше не буду, ваше высочество, - ответил он. - Там, на востоке, в Векти, Плаканде и Экуэро, когда преступников приговаривают к продаже на соляные копи в наказание за убийство и тому подобное, они умоляют о казни. Быть посланным на эти копи гораздо хуже смертного приговора. Если рабу не повезет, он может протянуть там лет десять. Счастливчики же умирают всего через несколько месяцев.
- Расскажи подробнее, - почти промурлыкала Андина.
Альтал пространно описал условия жизни на соляных копях, лишь слегка преувеличив. Он упомянул о том, что очень многие рабы слепнут, о частых обвалах вследствие которых счастливцы погибают. Он не забыл описать темноту, постоянный холод, удушающую пыль, а также подробно расписал здоровенных людей с хлыстами.
- В общем, - заключил он, - убийцы и им подобные поступают мудро, если предпочитают повеситься, вместо того чтобы работать на соляных копях.
- Стало быть, ты утверждаешь, что быть проданным на соляные копи гораздо хуже смерти? - сказала Андина, и ее прекрасные глаза так и засветились.
- О да, - заверил ее Альтал, - гораздо, гораздо хуже.
- Думаю, мы можем ударить по рукам, мистер Альтал, - решила она. - Вы сказали, сто золотых за всех?
- Таково мое условие, ваше высочество.
- Ну что ж, договорились... если вы оставите мне свою кошечку.
- Простите?
- Я хочу эту очаровательную киску. Если вы оставите ее мне, наша сделка состоится.

ГЛАВА 10

- Делай так, как она говорит. - Мысль Эмми прорезала его изумленное смятение.
- Но я этого ни за что не сделаю! - послал он ответный мысленный импульс.
- Неужели ты думаешь, что она сможет удержать меня здесь? Только заставь ее расстаться с Кинжалом.
- Как я могу это сделать?
- Не важно. Придумай что-нибудь. Именно за это я плачу тебе, помнишь? Ах да, еще одно. Когда получишь от нее Кинжал, просто сунь его за пояс и не смотри на него.
- Почему?
- Ты можешь хоть раз сделать так, как тебе говорят, не задавая вопросов? Я не хочу, чтобы ты смотрел на Кинжал, пока мы не выбрались отсюда. Выполняй и не спорь.
Он сдался.
- Да, дорогая, - произнес он про себя.
- В чем проблема, мистер Альтал? - спросила Андина, ласково поглаживая лежащую у нее на коленях мурлыкающую кошку.
- Вы застали меня врасплох, ваше высочество, - ответил он. - Я действительно очень привязан к своей кошке. - Он потер подбородок. - Это меняет дело. Рабы - это всего лишь товар, но если я отдаю Эмми, все меняется. Думаю, прежде чем я соглашусь расстаться с ней, мне понадобится что-то вдобавок к рабам.
- Что например?
- Ну, я не знаю. - Он притворился, будто размышляет об этом. - Это должна быть вещь, принадлежавшая вам лично. Я слишком люблю свою кошку, чтобы отдать ее на совершенно коммерческих условиях. Я сам себе стал бы противен, если б просто продал ее.
- Вы странный человек, мистер Альтал. - Эрайя Андина посмотрела на него своими светящимися глазами. - Какая же вещь, принадлежащая мне, могла бы удовлетворить ваши нежные чувства?
- Это не обязательно должно быть что-то дорогостоящее, ваше высочество. Я ничего не платил за Эмми. Я просто подобрал ее несколько лет назад на обочине. Она неплохо умеет находить дорожки к человеческим сердцам.
- Да, я это заметила.
В порыве нежности Андина подняла Эмми и прижала ее к лицу.
- Я просто обожаю ее, - сказала она своим волнующим голосом. - Сделай выбор, мистер Альтал. Назови свою цену.
Альтал улыбнулся.
- Вам не стоило так говорить, ваше высочество, - посоветовал он ей. - Если бы я не был честным торговцем, я мог бы извлечь выгоду из вашей внезапной привязанности к моей кошке.
- Назови свою цену. Я должна иметь ее.
- Ну, не знаю, думаю - что-нибудь. Может, этот кинжал, которым вы играете? Кажется, вы питаете к нему некоторую привязанность. Это самое главное.
- Выбери что-нибудь другое. - В глазах Андины появилось беспокойство.
- Ну нет, ваше высочество, я не согласен. Моя кошка за ваш кинжал. Вы не будете ценить ее, если не отдадите за нее что-нибудь, что вам дорого.
- Вы ставите мне трудное условие, мистер Альтал. - с упреком сказала она.
Эмми протянула мягкую лапку и мягко погладила эрайю по алебастровой щеке.
- О, дорогая, - сказала Андина, прижимая Эмми к своему лицу. - Возьмите кинжал, мистер Альтал. Берите. Мне все равно. Берите все что хотите. Я должна иметь ее.
Она схватила лавровидный кинжал и швырнула его на мраморный пол перед возвышением.
- Если вашему высочеству угодно, я позабочусь обо всех деталях, - мягко произнес седовласый Дхакан.
Очевидно, именно Дхакан был тем человеком, который по-настоящему правил Остосом.
- Спасибо, лорд Дхакан, - сказала Андина, вставая и по-хозяйски баюкая на руках Эмми.
- Веди себя хорошо, Эм, - сказал Альтал, наклоняясь, чтобы подобрать Кинжал. - И помни: не кусаться!
- Она кусается? - спросила Андина.
- Иногда, - ответил Альтал, засовывая Кинжал за пояс. - Правда, не сильно. Обычно это бывает, когда она заиграется. Щелкните ее ногтем по носу, она и успокоится. Ах да, мне, наверное, следует предупредить ваше высочество: не удивляйтесь, если она полезет облизывать вам лицо. У нее довольно шершавый язычок, но вы скоро привыкнете.
- Какая у нее любимая еда?
- Рыба, конечно.
Альтал поклонился.
- Мне было приятно иметь с вами дело, ваше высочество, - сказал он.

***

Лязг длинных цепей начал раздражать Альтала еще прежде, чем он и десять молодых арумцев добрались до главных ворот Остоса. Он постоянно напоминал Альталу о том, что отныне он не один, и это ему не слишком-то нравилось.
Как только они вышли за пределы города, Альтал послал в сторону дворца позади себя мысленный импульс. За последние двадцать пять веков он не бывал так далеко от Эмми, и это ему тоже не нравилось.
- Я занята сейчас, Альтал, - вернулась к нему ответная мысль. - Не мешай мне. Отправляйся туда, где мы сотворили монеты, и жди меня там.
- Ты можешь сказать, когда ты придешь?
- Где-то сегодняшней ночью. Оставь Элиара, а остальных отпусти.
- Я же заплатил за них кучу денег, Эм.
- Дешево досталось - легко потерять. Покажи им дорогу на Арум и отправь домой. Выпусти их на волю.
Стены Остоса еще не скрылись из виду, когда Альтал свернул с дороги и поехал через открытое поле к небольшой дубовой рощице, где они с Эмми превратили пять золотых слитков в монеты. Пока его лошадь тяжело тащилась через поле, Альтал настороженно прислушивался к разговору своих рабов.
- ...он один, - услышал он шепот Элиара. - Как только отойдем от города подальше, набросимся на него все разом и убьем. Передай это остальным. Скажи, чтобы ждали моего сигнала. А пока будем вести себя как овечки. Как только он останется совсем один, сразу превратимся в волков.
Альтал улыбнулся про себя.
- Интересно, почему он не додумался до этого раньше, - пробормотал он про себя. - Эта идея должна была прийти ему несколько часов назад.
Очевидно, ему придется предпринять кое-какие шаги, чтобы избавить их от некоторых иллюзий.
Они достигли рощицы, и Альтал сошел с коня.
- Ну что ж, джентльмены, - обратился он к своим пленникам. - Я хочу, чтобы вы сели и выслушали меня. Вы сейчас готовы принять необдуманное решение, и я думаю, прежде вам нужно кое-что узнать.
Он взял ключ от их цепей и освободил юношу, который был с краю.
- Выйди и встань перед всеми, - приказал он ему. - Мы с тобой кое-что покажем твоим товарищам.
- Ты собираешься убить меня? - дрожащим голосом спросил юноша.
- После того как заплатил за тебя? Не будь глупцом.
Альтал вывел мальчика на середину поляны.
- Смотрите внимательно, - приказал он остальным. Потом вытянул руку ладонью вверх в сторону дрожащего юноши. - Дью, - сказал он, медленно поднимая руку.
Раб испустил изумленный крик и взмыл в воздух. Он поднимался все выше и выше, пока Альтал, немного переигрывая, театрально продолжал поднимать руку вверх. Через несколько мгновений молодой человек стал казаться им всего лишь маленькой точкой.
- Итак, - обратился Альтал к своим застывшим в изумлении рабам, - какой урок мы только что получили? Как вы думаете, что произойдет с вашим приятелем, если я отпущу его?
- Он упадет? - спросил Элиар задушенным голосом.
- Отлично, Элиар. Ты быстро схватываешь. А что с ним будет, когда он долетит до земли?
- Он, наверное, убьется.
- Это выходит далеко за рамки слова «наверное», Элиар. Он разобьется на части, как спелая дыня. Вот вам и урок на сегодня, джентльмены. Вы не станете возражать мне. Вы будете даже стараться мне не возражать. Кто-нибудь еще нуждается в дальнейших разъяснениях?
Они все усердно замотали головами.
- Хорошо. Раз уж до вас дошло, как обстоят дела, я полагаю, можно опустить вашего друга на землю.
Альтал произнес «дрю» точно так же, как когда он приказывал вернуться своему башмаку в Доме на Краю Мира, медленно опуская при этом руку.
Молодой человек опустился на землю и рухнул, бессвязно бормоча и плача.
- Да перестань ты, - сказал ему Альтал. - Я же не причинил тебе боли.
Он прошел вдоль цепи и по очереди расстегнул железные ошейники каждого из рабов, оставив закованным только Элиара. Потом он указал на север.
- Арум - там, джентльмены. Заберите своего расстроенного приятеля и отправляйтесь домой. Кстати, когда доберетесь, передайте вождю Альброну, что я нашел Кинжал, который искал, и что Элиар идет со мной. Когда-нибудь потом мы с Альброном за все это сочтемся.
- О чем ты? - спросил Элиар.
- У меня с твоим вождем есть некоторая договоренность. Ты немного поработаешь на меня.
Альтал взглянул на остальных.
- Я сказал, чтобы вы шли домой, - обратился он к ним. - Почему вы все еще здесь? Они бросились прочь - только он их и видел.
- А с меня ты не снимешь цепи? - спросил Элиар.
- Давай немного повременим с этим.
- Если у тебя есть договоренность с моим вождем, тебе не обязательно оставлять меня вот так, в цепях. Я сдержу свое слово.
- С цепями тебе будет легче это сделать, Элиар. Пока ты связан, тебе не придется мучиться, принять или не принять то или иное трудное в моральном плане решение. Хочешь чего-нибудь поесть?
- Нет, - угрюмо ответил юноша.
Похоже, Элиар легко замыкался в себе. Если не принимать во внимание его обиженной мины, он был красивым молодым человеком - высоким и светловолосым. Несмотря на молодость, у него были крепкие плечи, а из-под килта выглядывали сильные ноги. Сразу становилось понятно, почему другие молодые арумцы из отряда сержанта Халора признавали этого юношу за своего лидера.
Альтал обмотал его цепь вокруг ствола дуба, крепко привязал ее, а затем растянулся на земле, покрытой листвой.
- Ты тоже можешь вздремнуть немного, - посоветовал он Элиару. - Думаю, нам предстоит длинный путь и на это у нас будет мало времени, так что в недалеком будущем нам не придется много спать.
- Куда мы пойдем? - спросил Элиар, поскольку его любопытство пересилило обиду.
- Не имею ни малейшего понятия, - ответил Альтал. - Но я уверен, что Эмми нам скажет, когда вернется.
- Твоя кошка?
- Все не всегда обстоит так, как кажется, Элиар. Ложись спать.
- Можно мне немного хлеба или чего-нибудь еще? - Мне кажется, ты сказал, что не голоден.
- Я передумал. Мне действительно хочется чего-нибудь съесть.
Альтал сотворил буханку хлеба и кинул ее пленнику.
- Как ты это сделал? - воскликнул Элиар.
- Это небольшой трюк, которому я научился несколько лет назад. Пустяк.
- Я первый раз видел такое. Ты не такой, как другие люди, верно?
- Нет, не такой. Ешь и ложись спать, Элиар.
После этого Альтал лег и уснул.

***

Почти сразу после полуночи в дубовую рощицу бесшумно, как призрак, проскользнула Эмми и застала Альтала только что проснувшимся.
- Не слишком ли мы легкомысленны, милый? - упрекнула она его.
- В чем это?
- Я просто подумала, что тебе следовало бы присматривать за Элиаром.
- Он никуда не денется, Эм, - если только не собирается взять с собой это дерево.
- Тебе было трудно убедить его друзей уйти?
- Нет, вовсе нет. По пути сюда они, правда, строили некоторые коварные планы, но я показал им, что это не самая лучшая затея.
- Да? Как же?
- Я взял одного наугад и произвел с ним то же, что сделал несколько недель назад с Пехалем. Они практически сразу меня поняли. Потом я отвязал их и сказал, чтобы шли домой. Они убежали в большой спешке.
- Позер!
- Я знаю образ мыслей арумцев, Эм. Они чрезвычайно недоверчивы, так что мне пришлось сделать нечто достаточно впечатляющее, чтобы рассеять эту недоверчивость. Не думаю, что они станут прятаться в кустах, выжидая удобного случая, чтобы устроить нам засаду. Мне удалось объяснить им все крайне доходчиво.
- Кинжал у тебя?
Он похлопал по рукоятке Кинжала, торчавшей у него из-за пояса.
- Вот он, - ответил Альтал.
- Выйди на свет под луну, - сказала она ему, направляясь из рощицы.
- Что мы будем делать?
- Ты прочтешь то, что написано на Кинжале.
- Я подчиняюсь твоим приказам, а не приказам этой рухляди.
- Это простая предосторожность, Альтал. Благодаря Кинжалу мы убедимся, что со временем ты не утратишь интерес к делу.
- Ты мне не веришь?
- Верить тебе? - Она сардонически усмехнулась.
- Это не слишком хорошо с твоей стороны, Эм.
- Просто возьми Кинжал и прочти, что на нем написано, Альтал. Давай же наконец.
Он вынул Кинжал из-за пояса и повернул к лунному свету. Надпись, выгравированная на лезвии, была сложной и весьма стилизованной, ее линии сплетались между собой. Буквы представляли собой не отчетливо различимые рисунки, которые Альтал видел в Книге, но, казалось, перетекали одна в другую. Тем не менее он легко отыскал среди них одно-единственное слово, потому что оно сверкало в бледном свете луны.
- Что оно означает? - спросила Эмми в нетерпении.
- «Ищи», - ответил он, не задумываясь. Раздалась мягкая, напевная музыка, которая, казалось, взлетала все выше и выше, обнимая, обволакивая, почти лаская его. Это было так прекрасно, что у него неожиданно навернулись слезы на глаза.
- Вот теперь ты мой! - восторжествовала Эмми.
- Я и раньше был твой, Эм. Неужели этот Кинжал поет?
- О да.
- Зачем?
- Чтобы дать мне знать, что ты избранный. И конечно же, что ты сделаешь именно то, что я скажу тебе сделать. - Она бросила на него хитрый взгляд. - Сядь, Альтал, - сказала она.
Он немедленно сел.
- Встань!
Он вскочил на ноги.
- Перестань, Эмми! - резко сказал он.
- Танцуй!
Он начал подпрыгивать и вертеться.
- Я с тобой поквитаюсь за это, Эм! - сказал он угрожающе.
- Нет, не поквитаешься. Теперь можешь перестать танцевать. Я просто хотела показать тебе, что может этот Кинжал. С его помощью ты сможешь проделывать то же самое - например, если Элиар или кто-то другой из тех, кого мы подберем по дороге, перестанет повиноваться.
- Это может оказаться весьма кстати.
Он еще пристальнее посмотрел на лезвие Кинжала.
- Это слово - единственное, что я могу разобрать. Оно прямо-таки бросается в глаза среди всех остальных закорючек.
- Остальные «закорючки» предназначены для других.
- Почему же я не могу их прочитать?
- Никто не может прочитать всего, что здесь написано, Альтал. Некоторые из этих слов предназначались людям, жившим несколько столетий назад, а другие - тем, кто родится лишь несколько столетий спустя. Нынешний кризис не единственный в мировой истории, ты же знаешь.
- Этого довольно, чтобы привлечь мое внимание. Надпись сказала тебе, куда мы отправимся дальше?
- Это случится, когда Элиар прочтет свои инструкции. Всему свое место и время.
- Как скажешь, дорогая. - Он слегка нахмурился. - Давай проверим, правильно ли я все понял. Никто, за исключением некоторых людей, не может читать надпись на Кинжале, так?
- Именно так.
- Все остальные видят только каракули, которые выглядят как ничего не значащий орнамент?
- Разве я не сказала это прежде?
- Что произойдет, если я покажу Кинжал Генду, или Пехалю, или Хному?
- Вероятно, они будут очень громко кричать. Вид Кинжала причиняет невыносимую боль приспешникам Дэвы.
- Ну что ж, - сказал он, улыбаясь. - Тогда, пожалуй, я лучше не стану резать этим Кинжалом бекон.
- Ни в коем случае!
- Это же шутка, Эм. Думаю, Кинжал очень нам пригодится. Я буду его очень беречь.
- Прости, милый. Но не тебе положено нести его.
- Кому же тогда?
- Возможно, Элиару.
- Ты абсолютно уверена, что я смогу контролировать его? Он же профессиональный убийца, Эм, так что первое, что он сделает, если я отдам ему Кинжал, - воткнет его мне в брюхо.
- В жизни не бывает ничего абсолютного, Альтал.
- Ну спасибо, Эм, - саркастически заметил он.
- Это беспроигрышное пари. Риск, что он убьет тебя, примерно равен тому, что солнце взойдет сегодня на западе.
- В таком случае, я мог бы, полагаю, поставить на это немного денег. Почему бы нам не разбудить его и не попросить, чтобы он прочел надпись?

Предыдущая страница 6 Следующая страница


7 Дэвид Эддингс, Ли Эддингс

- Пусть спит. После того как он прочтет надпись на Кинжале, мы узнаем, куда нам следует идти дальше, и будем вынуждены выступить немедленно. Не стоит плутать в темноте.
Он пожал плечами.
- Тебе видней, Эм. - Потом с любопытством посмотрел на нее. - Как тебе удалось обвести Андину вокруг пальца? Она ведь не хотела продавать мне Элиара.
- Я убедила ее, что она любит меня больше, чем ненавидит Элиара.
- Я не думал, что ты способна на такие штуки.
- Я не вызывала в ней эту любовь насильно. Я только помогла ей. Андина очень молода и очень восприимчива. Она любит и ненавидит всем своим существом, и любит она еще сильнее, чем ненавидит. Чтобы дать волю ее любви, мне понадобилось лишь стать очаровательной. Как ты помнишь, я в этом деле мастерица.
- А мне все же кажется, что ты ее обманула, Эм.
- Вовсе нет. Андина очень красива, от нее приятно пахнет. Она мягкая и теплая, а ее голос звенит, как колокольчик. Полюбить ее очень легко, и она отвечает на любовь своей любовью. Я не обманывала ее, Альтал. Я полюбила ее и по-прежнему люблю.
- Я думал, ты должна любить только меня.
- Что за нелепость. То, что я люблю ее, не означает, что я стала любить тебя меньше. Моя любовь безгранична, ты же знаешь.
- Но теперь тебе удалось улизнуть от нее, а это значит, что я выманил у нее и Элиара, и Кинжал, и тебя - и все за один день. Мне кажется, мы действительно должны поскорее убираться отсюда, Эм, - просто немедленно.
- Она не проснется до утра. Я об этом позабочусь. А когда она проснется, первое, что она сделает, - обыщет весь дворец в поисках меня. Идея отрядить солдат придет ей гораздо позже.
- Ты уверена?
- Поверь мне.

***

Элиар проснулся как раз перед рассветом. Очевидно, он забыл, что надежно привязан к дереву, потому что начал пытаться стряхнуть с себя цепи, пока окончательно не проснулся.
- Перестань! - гаркнул Альтал. - Ты же поранишься.
Элиар затих. Он протянул одно из запястий и погремел цепью.
- Можешь уже не держать меня связанным, - сказал он. - Я все обдумал за ночь: если ты действительно договорился с моим вождем, я буду делать то, что ты скажешь. Если же ты наврал, отвечать будешь перед ним.
- Вот теперь ты начинаешь мыслить разумно, - одобрительно сказал Альтал. - А я уж думал, что мне придется немного посчитать тебе зубы, прежде чем до тебя дойдет.
- Я хороший солдат и повинуюсь приказам старшего. Мне не нужно ничего втолковывать или что-либо понимать. Я просто должен исполнять то, что мне приказывают.
- Думаю, мы неплохо поладим, - сказал Альтал. - Вытяни руки. Давай я сниму с тебя эти дурацкие цепи.
Элиар протянул ему свои запястья, и Альтал освободил его.
Элиар встал, потягиваясь и зевая.
- Мне не слишком хорошо спалось, - сказал он. Эти несчастные цепи звенели и гремели всякий раз, когда я поворачивался. Как я должен называть вас? Может быть - сержант? Делайте со мной все, что хотите, но я не стану называть вас «мистером».
- Если хоть раз назовешь меня «мистером», я выкручу тебе все пальцы на руках и ногах. Меня зовут Альтал. Можешь звать меня так.
- Это правда ваше имя? В нашем клане есть старая легенда про человека, которого звали Альтал.
- Я знаю. Вождь Альброн думал, что это простое совпадение, но он ошибался. - На лице Альтала появилась усмешка. - Мое имя - практически единственное правильное слово в этой легенде, доставшейся твоему народу. Остальное - величайшая выдумка, какую я когда-либо слышал в жизни, а я в свое время послушал немало выдумок. Давай говорить об этом открыто, Элиар. Я и есть тот самый человек, который ограбил Гасти Большое Брюхо примерно двадцать пять веков назад, только в кладовой у Гасти было не золото, а лишь медяки и немного латунных монет. Он хотел, чтобы люди верили, что он самый богатый в мире человек, поэтому распускал небылицы о том, сколько золота я у него якобы украл. Ты не представляешь, сколько мне это доставило хлопот.
- Никто не может жить так долго, - насмешливо произнес юноша.
- Я тоже так думал, но Эмми доказала мне обратное. Теперь пора перейти прямо к делу. Ты умеешь читать?
- Воины не тратят времени на подобную ерунду.
- Ты должен кое-что прочесть.
- Я же сказал, что не умею, Альтал. Тебе придется прочесть это мне.
- Так нельзя.
Альтал вытащил Кинжал из-за пояса и протянул его Элиару. Он указал на замысловато выгравированную надпись на лезвии.
- Что здесь сказано? - спросил он.
- Я не умею читать. Я же тебе сказал.
- Посмотри на него, Элиар. Ты не сможешь прочесть, если не посмотришь.
Элиар взглянул на лавровидный клинок и в изумлении отпрянул.
- Здесь сказано: «веди!», - воскликнул он. - Значит, я умею читать!
Затем он снова вздрогнул, когда до него донеслось пение Кинжала.
- Красиво, правда? - сказал Альтал.
Эмми, сидевшая неподалеку и наблюдавшая, встала и подошла к ним. Она пристально взглянула на Элиара, который все еще с одурманенным видом смотрел на Кинжал.
- Прикажи ему сделать что-нибудь, Альтал, - подсказала она. - Убедись, что ты можешь контролировать его, прежде чем отдашь ему Кинжал.
Альтал кивнул головой.
- Встань, Элиар, - сказал он. Парень незамедлительно вскочил на ноги. Он слегка покачнулся и приложил руку к виску.
- У меня немного голова закружилась, - признался он.
- Танцуй, - приказал Альтал. Элиар начал отплясывать джигу, пристукивая ногами по земле.
- Стой.
Элиар прекратил танец.
- Положи обе руки на голову.
- Зачем мы все это делаем? - спросил юноша, поднимая руки.
- Просто, чтобы проверить, что оно работает. Можешь опустить руки. Ты не заметил сейчас ничего необычного?
- Ты приказывал мне совершать какие-то глупые действия, - ответил Элиар.
- Если они казались тебе глупыми, почему же ты их совершал?
- Я солдат, Альтал. Я всегда выполняю то, что приказывает старший по званию. Если он приказывает мне совершать глупые действия, глуп он, а не я.
- Все это довольно забавно, правда, Эм? - вслух произнес Альтал. - Это Кинжал заставил Элиара прыгать или же всего лишь его привычка?
Элиар удивленно посмотрел на Эмми.
- Как твоей кошке удалось уйти от Андины? - с любопытством спросил он.
- Она просто улизнула.
- Андина будет ужасно рассержена. Нам лучше поскорее убраться отсюда, сразу после завтрака.
- Ты голоден?
- Я всегда голоден, Альтал.
- Тогда, может, поедим?
Альтал протянул юноше Кинжал.
- Вот, ты - единственный, кто должен его нести. Сунь его за пояс и не потеряй.
Элиар спрятал руки за спину.
- Тебе, наверное, следует знать, что прошлой ночью, пока мы еще не познакомились друг с другом, я собирался убить тебя. Прежде чем вот так отдать мне мой кинжал, подумай об этом хорошенько.
- Но ведь теперь ты не собираешься меня убивать, верно?
- Нет. Теперь нет.
- Почему же?
- Ты старший по званию, Альтал. Твой договор с вождем Альброном делает тебя моим сержантом. Настоящий солдат никогда не пытается убить своего сержанта.
- Тогда мне не о чем беспокоиться. Возьми Кинжал, Элиар, и давай поедим.
- Прекрасная мысль, - с воодушевлением сказал Элиар, засунув Кинжал за пояс.
- Бекон или, может быть, ветчина?
- То, что ты можешь сделать быстрее.
Альтал сотворил немного ветчины и краюху черного хлеба. Потом он сделал еще большой кувшин молока.
Элиар набросился на еду так, словно ничего не ел целую неделю.
Альтал сделал еще еды.
- Сколько же он будет есть? - молча спросил он у Эмми.
- Не могу сказать точно, - ответила она. Она несколько озадаченно наблюдала за тем, как Элиар ест.
- Может, ты сможешь его отвлечь, чтобы он показал мне Кинжал. Мне нужно определить, куда нам теперь идти.
- Элиар, - обратился к нему Альтал, - ты можешь продолжать жевать, но Эмми нужно быстренько взглянуть на твой Кинжал.
Элиар что-то промычал.
- Не разговаривай с набитым ртом, - сказал Альтал. - Просто достань Кинжал из-за пояса и покажи ей.
Элиар переложил кусок ветчины в левую руку, вытер правую о траву и вынул Кинжал. Не переставая жевать, он протянул его Эмми.
Она мельком взглянула на него.
- Ос, - сказала она.
- Разве он не в развалинах? - спросил Альтал.
- Ну и что?
- Просто мне казалось, следует об этом напомнить, вот и все. Пойду оседлаю коня.
Эмми снова принялась наблюдать, как ест Элиар.
- Никакой спешки нет, Альтал, - немного насмешливо прозвучал ее мысленный ответ. - Насколько я вижу, наш друг только приступил к еде.

ГЛАВА 11

- А где в точности идет эта война? - спросил Элиар, бегущий рысцой вслед за лошадью Альтала. - И с кем именно нам придется сражаться?
- Война? - переспросил Альтал.
- Никто не нанимает солдат просто ради того, чтобы покрасоваться, Альтал. Я совершенно уверен, что ты с таким трудом вызволил меня из рук Андины вовсе не потому, что тебе стало одиноко. Сержант Халор всегда говорил нам, нужно как можно больше узнать о тех, с кем нам предстоит сражаться.
- Твой сержант - очень мудрый человек, Элиар.
- Мы все очень уважали его - даже несмотря на то, что иногда он бывал ужасно придирчив в мелочах. Готов поклясться, он мог бы полдня твердить о каком-нибудь пятнышке ржавчины на клинке.
- Полагаю, есть и такие солдаты, - сказал Альтал. - Лично меня это не так уж волнует. Ржавый меч убивает так же хорошо, как и отполированный.
- А мы неплохо поладим, - сказал Элиар, расплываясь в улыбке. - Так все-таки против кого я должен сражаться?
- Война, в которой мы участвуем, не совсем обычная война - по крайней мере пока. Мы еще не дошли до стадии армий и баталий.
- Мы еще не набрали команду?
Альтал поморгал, а затем рассмеялся.
- Это самое точное определение того, чем мы занимаемся, какое я до сих пор слышал.
- Придержи язык! - промелькнула в его голове мысль Эмми.
Альтал снова рассмеялся.
- Именно поэтому нам совершенно необходимо не выпустить Кинжал из рук, Элиар, - сказал он юноше. - Это единственная вещь, которая может подсказать нам, кто играет на нашей стороне. Те, кто нам нужен, могут прочесть надпись. Остальные - нет. Эмми может прочесть больше, чем ты или я, и эта надпись говорит ей, куда мы должны идти, чтобы набрать нужных нам людей.
- Значит, она не совсем кошка? У моей матери есть кошка, но все, что она умеет, - это есть, спать и ловить мышей. Если Эмми столь значительна, ты здорово рисковал, когда вот так обменял ее на Кинжал. Андина - очень странная девушка. Тебе повезло, что она не приковала Эмми Цепью к ножке своей кровати.
- Так же, как она приковала тебя к столбу в своем тронном зале?
Элиар вздрогнул.
- Для меня это было действительно плохое время, Альтал. Меня прямо в дрожь бросает, когда я вспомню, как она на меня смотрела. Она могла часами сидеть там, поигрывая моим ножичком и уставившись мне прямо в глаза. Женщины - очень странные создания, правда ведь?
- О да, Элиар. Очень странные.

***

К полудню Альтал заметил невдалеке от дороги, по которой они следовали, ферму, и они свернули на тропинку, ведущую к дому.
- Давай-ка найдем тебе лошадь, Элиар, - сказал он.
- Я могу идти за тобой и пешком, Альтал.
- Возможно, но нам предстоит долгий путь. Я поговорю со здешним хозяином фермы и узнаю, что он может нам предложить.
Пока Альтал разговаривал с бедным фермером, Элиар тщательно осмотрел фермерских лошадей в большом загоне за домом.
- Вот этот, - сказал он, теребя за ухо высокого гнедого коня.
Фермер хотел было возразить, но передумал, когда Альтал позвенел своим кошельком.
- Ты слишком много заплатил ему, - сказал Элиар, когда они выехали с фермы.
- Деньги не имеют значения.
- Деньги всегда имеют значение - если только ты не сделал их так же, как еду, которой мы питаемся. - Он кинул взгляд на Альтала. - Ты их сотворил, не так ли? - спросил он. - Ты просто обернулся, махнул рукой - и вот тебе огромная куча золота, разве не так?
- Нет, на самом деле я...
Альтал остановился, а его взгляд вдруг стал рассеянным.
- Я могу это сделать? - в изумлении послал он мысленный вопрос Эмми, которая дремала в капюшоне его плаща.
- Вероятно.
- Так почему же ты заставила меня копать?
- Честный труд полезен для тебя, милый. Кроме того, это делается иначе. Еда - это одно, а минералы - немного другое.
- Почему?
- Просто так оно и есть, Альтал. В этом присутствует некое равновесие, в которое нам не следует вмешиваться.
- Может, объяснишь?
- Нет, не стану.

***

Следующие пару дней они скакали во весь опор, пока не оказались на порядочном расстоянии от Остоса, и только потом несколько замедлили ход, чтобы дать отдых лошадям. Равнины Требореи, раскинувшиеся под жарким летним солнцем - бесплодные и выжженные засухой, - выглядели уныло, поэтому, чтобы как-то убить время, Альтал рассказывал Элиару слегка приукрашенные истории о своих похождениях до того, как он отправился в Дом на Краю Мира. Как все арумцы, Элиар любил слушать занятные истории, и Альтал нашел в нем своего благодарного слушателя.
Впрочем, пока они ехали, Альталу приходилось немножко плутовать. Каждый раз, когда внимание Элиара начинало блуждать, куриная ножка или ломоть еще теплого хлеба немедленно привлекали его обратно. Такой способ срабатывал практически безотказно.
Однако Эмми почему-то находила, что долгий сон интересней его историй.
Когда они делали привал на ночь, Элиар так или иначе брал на себя заботу о лошадях. Альтал производил овес и сено, необходимые для лошадей, а также нередко и воду. Но именно Элиар выполнял всю настоящую работу, и лошади, похоже, очень к нему привязались. В общем и целом, установившийся порядок устраивал Альтала.

***

Несколько дней спустя они миновали окруженный стенами город Льюпон, пересекли реку Кантон и вошли в земли Экуэро. Озерная страна была гораздо менее иссушена, нежели равнины Перкуэйна и Требореи, так что ее населению не приходилось тесниться вокруг медленно иссякающих колодцев или по берегам рек.
Им понадобилось около десяти дней, чтобы пересечь Экуэро, после чего они вошли на территорию Медайо - колыбели рода человеческого. Пять дней спустя они добрались до того места, где река Медайо разветвляется на два рукава и где расположены развалины Оса.
- Что здесь произошло? - спросил Элиар, когда они остановились на западном берегу реки в ожидании баркаса, который - за умеренную цену - перевозил путешественников к руинам.
- Я слышал, здесь была война, - ответил Альтал. - Насколько я понимаю, в те далекие времена Медайо и соседними с ним землями правили священники. В конце концов они стали слишком жадными, и воины решили, что мир будет лучше, если в нем не будет столько священников, поэтому они выступили в поход, чтобы установить новый порядок. У священников тоже была своя армия, и эти две армии довольно долго выясняли отношения на улицах Оса.
- Должно быть, это было очень-очень давно. На улицах уже выросли высокие деревья.
- Альтал, - тихо прозвучал голос Эмми, - мне нужно поговорить с Элиаром напрямую, поэтому я позаимствую твой голос. Думаю, будет проще, если в это время он будет держать меня на руках.
- Почему?
- Просто сделай это, Альтал, - ответила она. - И перестань задавать глупые вопросы.
Альтал взял ее и протянул своему молодому спутнику.
- Вот, - сказал он. - Эмми хочет поговорить с тобой. Возьми ее.
Элиар спрятал руки за спину.
- Лучше я не буду ее брать, - сказал он.
- Лучше, если ты не будешь сопротивляться. Возьми ее, Элиар.
- Я не понимаю по-кошачьи, Альтал, - возражал Элиар, с явной неохотой беря Эмми на руки.
- Я уверен, что она сделает так, чтобы ты все понял.
- Не мешай, Альтал, - приказал голос Эмми. - Считай деревья или еще что-нибудь. Я собираюсь использовать твой голос, так что не вмешивайся.
И тогда Альтал услышал, как его собственный голос говорит:
- Ты слышишь меня, Элиар?
Казалось, его голос стал звонче и тоньше.
- Конечно, я тебя слышу, Альтал, - ответил Элиар. - Ты же стоишь всего в нескольких футах от меня. Хотя голос твой звучит несколько странно.
- Я не Альтал, Элиар, - сказал голос, исходивший из уст Альтала. - Я только использую его голос. Смотри на меня, а не на него.
Элиар в изумлении посмотрел вниз, на Эмми.
Эмми наморщила носик.
- Тебе надо помыться, - сказала она.
- Я был немного занят, мэм, - ответил юноша.
- Можешь погладить меня, если хочешь, - предложила она.
- Слушаюсь, мэм.
Элиар начал ее поглаживать.
- Не так сильно.
- Простите, мэм.
- Какой милый мальчик, - пробормотала Эмми позаимствованным голосом. - Отлично, Элиар, слушай меня очень внимательно. Существует определенный риск, что там, на той стороне реки, мы встретим врагов. Как ты поступаешь, когда встречаешь врага?
- Я его убиваю, мэм.
- Именно.
- Эмми! - прорвался сквозь ее заимствованный голос Альтал.
- Не мешай, Альтал. Я разговариваю с мальчиком. Итак, Элиар, там мы будем встречаться со священниками. Я хочу, чтобы ты показывал Кинжал каждому церковнику, которого мы встретим. Ты можешь прикинуться простачком?
Элиар состроил печальную мину.
- Мэм, - сказал он, - я деревенский парень с верховьев Арума. Мы там все простачки.
- Я бы предпочитала, чтоб ты называл меня Эмми, Элиар; нам не обязательно соблюдать все эти формальности. Именно этого я от тебя и хочу: когда мы будем разговаривать с каким-либо священником, сделай на лице свою самую арумскую мину и покажи ему Кинжал. Потом скажи: «Простите, ваше преподобие, но не могли бы вы прочитать, что тут вот написано, на этом Кинжале?»
- Может, лучше все-таки без всякой мины, Эмми? - усмехнувшись, произнес Элиар. - Неужели в мире есть настолько простодушные люди?
- Ты удивишься, Элиар. Практика показывает, что это возможно, пока тебя не разберет смех. Большинство священников не смогут разобрать ничего из того, что написано на Кинжале. Они будут либо говорить, что не могут прочесть, либо что у них нет на это времени. Тот, кого мы ищем, прочтет надпись точно так же, как прочел ее ты, и Кинжал запоет, как только он произнесет слово вслух.
- Я так и думал, что это произойдет, Эмми. А что будет, если показать Кинжал врагу?
- Если ты случайно покажешь Кинжал врагу, тот закричит и попытается заслонить глаза.
- Почему?
- Потому что вид Кинжала причинит ему боль - более сильную, чем за всю его жизнь. Как только такое с кем-нибудь случится, ударь его Кинжалом прямо в сердце. - Хорошо, Эмми.
- Никаких проблем? Никаких вопросов?
- Нет, Эмми, ничего. Ты - старшая по званию. Если ты скажешь мне сделать что-то, я выполню. Сержант Халор всегда говорил, что мы должны подчиняться приказам незамедлительно, не задавая глупых вопросов, а твои приказы очень просты. Если кто-то закричит, когда я покажу ему Кинжал, он будет мертв раньше, чем затихнет эхо.
Эмми подняла мягкую лапку и погладила его по щеке.
- Ты молодчина, Элиар, - промурлыкала она.
- Спасибо, Эмми. Делаю все, что в моих силах.
- Надеюсь, Альтал, ты слушал внимательно. Может, тебе следовало кое-что записать на будущее. Можно сэкономить так много времени, когда знаешь, как нужно исполнять приказы без всех этих бесконечных препирательств, в которые кое-кто любит со мной вступать.
- Я могу снова воспользоваться своим голосом?
- Да, милый, теперь можешь. Я закончила - по крайней мере на данный момент. Я дам тебе знать, когда он понадобится мне снова.
Баркас перевез их через западный рукав реки Медайо, и они въехали в развалины города. Большинство обитавших там священников были одеты в рясы с капюшоном. Они выстроили для себя среди руин примитивные хижины. Между различными группами священников существовали заметные отличия. Те, что жили в северной части развалин, носили черные рясы; жившие в центре Оса - белые; а те, которые поселились на берегу притока реки, - коричневые. Альтал заметил, что они старались не разговаривать друг с другом - если не считать перебранок.
- Нет, вы все неправильно поняли, - говорил священник Черной Рясы из северной части города толстому священнику в белом. - Когда это произошло, Волк был в девятом доме, а не в десятом.
- Мои карты не лгут, - с горячностью отвечал толстяк. - К тому моменту солнце уже передвинулось в четвертый дом, и потому Волк окончательно оказался в десятом.
- О чем они говорят? - молчаливо спросил Альтал у Эмми.
- Об астрологии. Это один из краеугольных камней религии.
- Какой религии?
- На самом деле, большинства религий. Религия основана на желании узнать, что произойдет в будущем. Астрологи верят, что будущее может управляться звездами.
- И они правы?
- Какое дело звездам до того, что происходит здесь? Кроме того, большинство звезд, о которых спорят эти Церковники, уже не существуют.
- Мне кажется, что одной из них мне не хватает, Эм.
- Звезды - это огонь, а огонь обычно затухает.
- Если они уже погасли, почему священники все еще спорят о них?
- Потому что они не знают, что звезды погасли.
- Им стоит только взглянуть, Эм.
- Не совсем так, Альтал. Звезды находятся гораздо дальше, чем люди представляют себе, и их свет летит до нас очень долго. Вероятно, примерно половина звезд, которые ты видишь ночью, уже не существуют. Другими словами, священники пытаются предсказывать будущее, глядя на призраки мертвых звезд.
Альтал пожал плечами.
- Полагаю, им зато есть чем заняться.
Он оглядел разрушенные здания и булыжные мостовые улиц. Вокруг него сновали священнослужители в рясах с капюшоном поодиночке и небольшими группами, но в Осе были и люди, одетые более традиционно. Неподалеку от полуобвалившейся стены Альтал заметил человека, который устроил нечто, смахивающее на магазин. У него был грубо вытесанный стол, уставленный горшками, кастрюлями и чайниками.
- Добро пожаловать, друзья, - сказал он, с надеждой потирая руки. - Смотрите и покупайте. Смотрите и покупайте. У меня лучшие горшки и чайники во всем Осе, а цены - самые низкие, какие вы только можете найти в любом из здешних магазинов.
- Осторожней, Альтал, - прошептала Эмми. - Это Хном. Он работает на Генда.
- Значит, Генд знал, что мы придем сюда?
- Может, и нет. Наверное, он просто разослал своих агентов повсюду, чтобы они следили за нами. Запомни хорошенько Хнома в лицо. Возможно, мы снова с ним встретимся.
- Вы искали что-то определенное, дружище? - спросил мнимый торговец.
Это был невысокого роста человек, который, казалось, старательно избегал смотреть Альталу в глаза.
- Вообще-то я хотел бы кое-что узнать, сосед, - ответил Альтал. - Я не знаком со здешними обычаями. Могу ли я устроить свой магазин в любом из незанятых разрушенных зданий?
- Это не самая удачная мысль, - произнес торговец. - Торговля в Осе имеет место в основном в средней части города, и служители Белой Рясы, контролирующие ее, ждут от вас некоего «подношения», прежде чем вы откроете свое дело.
- Вы имеете в виду взятку?
- Я бы не стал говорить такие слова им в лицо. Притворитесь каким-нибудь религиозным простачком. Все священники любят слабоумных прихожан.
Хном искоса бросил на Альтала хитрый взгляд, чтобы посмотреть, какую реакцию вызовет его несколько богохульное замечание.
Альтал сохранил на своем лице вежливо-непроницаемое выражение.
- А как они посмотрят, если мы поставим позади торговой лавки палатку? - спросил он.
- Им это не понравится - и вы, вероятно, не станете этого делать. Они много молятся и очень серьезно к этому относятся. У нас же, торговцев, существует что-то вроде общины, которая располагается неподалеку от остатков восточной стены города.
- Откуда эти священники берут деньги, чтобы покупать себе что-то?
- Они продают гороскопы доверчивым людям, которые верят в эту чепуху, и просят за них непомерные деньги.
- Хорошо. Они надувают своих прихожан, а мы надуем их. Люблю иметь дело с человеком, убежденным в том, что он умнее меня. Спасибо за информацию.
- Был рад помочь. Не нужно ли вам горшков или кастрюль?
- Пока что нет. Но все равно спасибо.
- Он знает, кто ты, Альтал, - предупредил голос Эмми.
- Да, я знаю. Он умен - этого у него не отнимешь, - но он не настоящий торговец.
- Как ты это узнал?
- Он ни разу не спросил, какой торговлей я занимаюсь. Это первый вопрос, который задает любой торговец. Ни один торговец не хочет, чтобы прямо напротив через улицу появился конкурент. Может, нам от него избавиться? Мы с Элиаром могли бы прикончить его прямо сейчас.
- Нет. Вы двое не те, кто должен иметь дело с Хномом. Просто будь осторожен рядом с ним, и все.
- Куда мы теперь идем? - спросил Элиар.
- У восточной стены находится община торговцев, - ответил Альтал. - Мы остановимся там, а прямо с утра начнем искать того, кто нам нужен.
- Ты не мог бы сделать для меня немного мыла? - спросил Элиар, когда они выехали с мощеной улицы.
- Наверное, да. Но зачем?
- Эмми хочет, чтобы я помылся. Вероятно, это первое, что приходит на ум любой женщине? Каждый раз, когда я навещал свою матушку, это были первые слова, которые я слышал из ее уст.
- Насколько я понимаю, ты не любишь мыться?
- Ну, я моюсь, если это действительно необходимо, но обычно достаточно мыться один раз в неделю, не так ли? Конечно, если ты не чистил конюшни.
- У Эмми очень тонкий нюх, Элиар. Не обижай ее.
- И ты тоже, Альтал, - тихо проговорил голос Эмми.
- Мне не нужно мыться, Эм, - молчаливо запротестовал он.
- Ты не прав. Тебе непременно нужно помыться. Ты скакал несколько недель, и от тебя несет конским потом. Помойся. Поскорее. Пожалуйста.

***

На следующий день они с самого утра отправились на поиски, и после нескольких неудач Элиар приобрел некоторый навык. Его открытое мальчишеское лицо очень выручало, когда он с надеждой обращался со своим вопросом к каждому одетому в рясу с капюшоном священнику. Большинство из них, как отметил Альтал, сразу отказывались и говорили, что не могут прочесть чужеземную надпись, высеченную на лезвии Кинжала, который показывал им Элиар. Обычно они резко отвечали: «У меня нет времени на подобную ерунду». Однако некоторые из тех, кого они встречали, предлагали перевести надпись... за некоторую сумму денег. Один фанатик с впалыми глазами разразился гневными обвинениями, заявив, что любая надпись, которую он не может прочесть, является, очевидно, письменами самого дьявола.
Альтал и Элиар оставили его посреди улицы все еще проповедующим в воздух.
- Вот идет еще один, - спокойно сказал Элиар. - Может, нам начать делать ставки на то, что они скажут, когда я покажу им Кинжал. Мне кажется, этот похож на тех, кто говорит: «У меня нет времени».
- А я ставлю на то, что он из команды, которая говорит: «Вам придется заплатить за то, что я вам прочитаю», - улыбаясь, ответил Альтал.
- Почему он прошел мимо?
- Он косоглазый. Один глаз у него обращен к Дейвосу, а другой - к земле: не обронил ли кто монетку.
- Надеюсь, он у нас не последний. Следующий, кто назовет мой Кинжал орудием дьявола, получит кулаком в лицо.
Священник, который шел к ним по безлюдной улице, был костлявым и вид имел какой-то голодный, а его расфокусированный взгляд и дико всклокоченные волосы придавали ему вид безумца. Его ветхая коричневая ряса была засалена, и от него исходил сильный неприятный запах.
- Простите, ваше преподобие, - вежливо обратился Элиар, подходя к косоглазому божьему человеку. - Я только что купил этот Кинжал, а на его лезвии как будто что-то написано. Читать я так и не научился и не знаю, что эта надпись означает. Вы не могли бы мне помочь?
- Покажи мне его, - поворчал священник скрипучим, хриплым голосом.
Элиар протянул ему лавровидный кинжал. Внезапно раздался душераздирающий вопль, который эхом отозвался от полуразрушенных стен стоявших неподалеку домов. Косматый церковник отпрянул назад закрывая глаза руками и крича, как будто его окунули в кипящую смолу.
- Надеюсь, вы не воспримете это слишком лично, ваше преподобие, - сказал Элиар, погружая Кинжал прямо в трепещущую грудь священника.
Крик резко оборвался, и человек рухнул замертво, как подкошенный, без конвульсий.
Альтал обернулся, заглядывая в каждое пустое окно и двери. К счастью, вокруг никого не было.
- Убери его! - приказал он Элиару. - Скорее! Элиар быстро спрятал Кинжал, схватил священника за запястья и поволок к полуобвалившейся стене.
- Нас кто-нибудь видел? - спросил он, немного запыхавшись.
- Не думаю, - ответил Альтал. - Иди сюда и покарауль. Мне нужно обыскать тело.
- Зачем? - Элиар встал. Его руки слегка дрожали.
- Успокойся, - сказал ему Альтал. - Возьми себя в руки.
- Я в порядке, Альтал, - ответил Элиар. - Я просто удивился, когда он начал так кричать.
- Почему ты оправдывался, прежде чем убить его?
- Думаю, я просто старался быть вежливым. Мама учила меня следить за своим поведением. Ты же знаешь, какие они - матери.
- Наблюдай за улицей. Скажи мне, если кто-то появится.
Альтал наскоро обыскал тело, даже не зная хорошенько, что намеревался найти, но карманы мертвеца оказались совершенно пусты. Альтал пнул ногой несколько камешков, присыпав ими тело, и вернулся на улицу.
- Ты что-нибудь нашел? - спросил Элиар. Его голос все еще звучал немного взволнованно.
- Успокойся, - сказал ему Альтал. - Если собираешься что-либо сделать, делай это как следует. Если человек нервничает, он совершает ошибки.
Вдруг на мощеной улице появился одетый в черное священник, который направился прямо к ним. Это был довольно молодой человек с ярко-золотистыми волосами. Его темные глаза горели от негодования.
- Я видел то, что вы сделали! - воскликнул он. - Вы убийцы!
- Может, выслушаешь нас, прежде чем бросать такие обвинения? - спокойно сказал Альтал.
- Вы хладнокровно убили его!
- Лично я не был очень уж хладнокровен, - сказал Альтал. - А ты, Элиар?
- Вообще-то нет, - ответил Элиар.
- Этот человек был не настоящим церковником, ваше преподобие, - обратился Альтал к своему обвинителю. - Совсем даже наоборот - если, конечно, Дэва не учредил свой собственный церковный орден.
- Дэва! - в изумлении воскликнул молодой служитель. - Откуда вы знаете это имя?
- А что, это секрет? - мягко спросил Альтал.
- Это знание, которое не должно быть доступно всем и каждому. Обычные люди недостаточно подготовлены, чтобы управляться с ним.
- Обычные люди, может быть, гораздо мудрее, чем ты о них думаешь, преподобный, - заявил Альтал. - В каждой семье есть паршивая овца. В этом нет ничего необычного. Дейвос и Двейя не слишком рады тому, что их брат пошел не тем путем, но в этом не было их вины.
- Ты священник, да?
- Ты произносишь это так, словно обвиняешь меня, - сказал Альтал, слегка улыбнувшись. - Мы с Элиаром в какой-то мере служим Дейвосу, но я бы не назвал нас священниками. Человек, которого Элиар только что прикончил, был одним из тех, кто служит Дэве. Как только мы это обнаружили, мы убили его. Идет война, преподобный. Мы с Элиаром - солдаты, и мы собираемся сражаться в этой войне.
- Я тоже солдат Дейвоса, - заверил священник. - Это еще надо доказать, мой юный друг. Тебе нужно сначала пройти небольшую проверку. Это именно то, чему ты только что был свидетелем. Парень, который лежит за стеной, не прошел этой проверки, поэтому Элиар убил его.
- Звезды ничего не говорили насчет войны.
- Может быть, до них еще не долетели новости.
- Звездам все известно.
- Может быть. А возможно, им велено хранить эти сведения про себя. Если бы я был тем, кто затеял эту войну, не думаю, что я стал бы расписывать все свои планы сражений каждую ночь на небесах, а ты? В глазах священника появилась тревога.
- Вы подрываете самые основы религии, - осуждающе произнес он.
- Нет. Я устраняю недоразумение. Вы смотрите на небо и представляете, будто видите там картинки, но ведь на самом-то деле это вовсе не картинки, верно? Это просто не связанные друг с другом светящиеся точки. Там нет ни Ворона, ни Волка, ни Змеи и никаких других картинок. Война происходит здесь, а не там. Но все это не относится к делу. Давай посмотрим, действительно ли ты один из солдат Небесного Бога.
- Я дал обет служить ему, - с набожной откровенностью уверил его священник.
- А он хоть раз соизволил сообщить тебе, принял он твой обет или нет? - хитро спросил Альтал. - Может, ты ему не подходишь?
Юноша с золотистыми волосами еще больше разволновался.
- Ты полон сомнений, дружище? - сочувственно проговорил Альтал. - Мне это чувство очень, очень хорошо знакомо. Иногда твоя вера ослабевает, и все, во что ты хотел бы верить, кажется лишь насмешкой и разочарованием - чьей-то злой шуткой.
- Я хочу верить! Я так сильно стремлюсь заставить себя верить!
- Мы с Элиаром пришли сюда, чтобы помочь тебе в этом, - успокоил его Альтал. - Покажи ему Кинжал, Элиар.
- Как скажешь, - послушно согласился Элиар.
Он взглянул на взволнованного священника.
- Не волнуйтесь об этом, ваше преподобие, - сказал он. - Сейчас я покажу вам Кинжал. Я вам не угрожаю и ничего такого не имею в виду. На лезвии есть надпись, которую вы должны прочесть нам. Если вы сможете ее прочитать, мы пожмем друг другу руки и станем друзьями. Если вам удастся прочитать слово на клинке, мы возьмем вас с собой. Об этой проверке и говорил Альтал.
- Просто покажи ему Кинжал, Элиар, - сказал Альтал. - Ты не обязан произносить перед ним речи.
- Он иногда становится брюзгой, - обратился Элиар к совершенно сбитому с толку священнику. - Он самый старый человек в мире, а ты же знаешь, какими ворчливыми иногда бывают старики. Лучше нам перейти прямо к делу, пока он не начал скакать тут с пеной у рта.
- Элиар! - почти закричал на него Альтал. - Покажи ему Кинжал!
- Вот видишь, что я говорил? - сказал Элиар. Он вынул Кинжал из-за пояса и указал на замысловатые знаки, начертанные на его лезвии.
- Вот это ты должен попытаться прочесть, - объяснил он. - Слово как будто само бросится тебе в глаза, так что тебе не придется слишком ломать над этим голову.
- Элиар! - почти умоляюще произнес Альтал.
- Я просто стараюсь помочь ему, Альтал. Элиар крепко сжал рукоятку кинжала в руке и повернул его так, чтобы клинок оказался прямо перед глазами побледневшего от ужаса юноши в черной рясе.
- Что здесь сказано, ваше преподобие? - вежливо спросил он.
Молодой служитель церкви побледнел еще больше, как будто вся кровь отлила от его лица.
- «Просвещай», - ответил он с таким почтением, что это прозвучало почти молитвенно.
Кинжал в руке Элиара радостно запел.
- Я знал, что он тот, кто нам нужен, Альтал, - вырвалось у Элиара. - Вот почему я старался немного облегчить ему задачу. Ты очень хороший сержант, но иногда слишком суров. Не в обиду будет сказано, но тебе следовало бы подумать об этом.
- Спасибо, - холодно и почти враждебно ответил Альтал.
- Это моя работа, Альтал, - сказал Элиар, снова засовывая Кинжал за пояс. - Я вроде как твой помощник, так что если я вижу, как что-то можно улучшить, я должен сказать тебе об этом. Конечно, если не хочешь, ты можешь меня не слушать, но если бы я этого не сказал, я бы тебя подвел, ведь так?
- Не говори ничего, Альтал, - безмолвно приказала Эмми.
Альтал вздохнул.
- Не буду, дорогая, - покорно ответил он.

Предыдущая страница 7 Следующая страница


Вор и Книга Демона 8

ГЛАВА 12

Молодой золотоволосый священник бессильно опустился на замшелый камень и сидел, уставившись в землю, в какой-то рассеянности.
- Ты в порядке? - спросил Элиар их нового товарища.
- Я видел слово Бога, - дрожащим голосом ответил тот. - Дейвос говорил со мной.
- Да, - сказал Элиар. - Мы тоже это слышали. - Затем он поправился: - Ну, вообще-то мы слышали Кинжал, но поскольку прежде всего это Кинжал Бога, то я думаю, это одно и то же.
- Почему Кинжал издал такой звук? - Голос священника все еще дрожал и был исполнен благоговейного страха.
- Я думаю, это способ Бога сообщить нам, что ты - тот, кого мы ищем. Меня зовут Элиар.
- А мое имя - Бхейд, - ответил юноша, озадаченно глядя в лицо молодого арумца.
- Приятно познакомиться с тобой, Бхейд, - сказал Элиар, пожимая его руку.
- Не слишком ли ты молод для святого человека? - спросил Бхейд. - Большинство святых людей, которых я знаю, гораздо старше.
Элиар засмеялся.
- Никто раньше никогда не называл меня святым человеком, да я и не святой вовсе. Я просто солдат, который в данный момент находится на службе у Бога. На самом деле я совершенно не понимаю, что происходит, но это не важно. Солдату не обязательно все понимать. Он должен просто исполнять то, что ему говорят.
Бхейд попытался подняться, но Элиар положил ему руку на плечо.
- Лучше тебе немного посидеть, - посоветовал он. - Если ты чувствуешь себя так же, как чувствовал себя я, когда впервые прочитал надпись на Кинжале, то тебе сейчас должно быть несколько не по себе. У Бога очень громкий голос. Уверен, ты это заметил.
- О да, - с горячностью ответил Бхейд. - А что мы должны делать теперь?
- Здесь вопросы следует задавать Альталу. Он единственный, кто может разговаривать с Эмми, а Эмми принимает решения.
- А кто такая Эмми?
- Насколько я понимаю, она сестра Бога, - но сейчас она приняла облик кошки и все время спит в капюшоне плаща на спине Альтала. Это немного сложно. Эмми старше, чем солнце, и она очень ласковая, но если ты допустишь промах и станешь ей перечить, сразу получишь по носу.
Бхейд посмотрел на Альтала.
- У этого парня все в порядке? - спросил он, кивая на Элиара.
- Думаю, да, - откликнулся Альтал. - Конечно, он уже час или даже два ничего не ел, так что он может быть немного не в себе.
- Я совсем ничегошеньки не понимаю, - признался Бхейд.
- Хорошо. Это первый шаг к мудрости. - Все это могло бы несколько проясниться, если бы я знал твой знак, Альтал, - и знак Элиара тоже. Если я смогу составить ваши гороскопы, то, возможно, узнаю, кто вы такие.
- Ты действительно в это веришь, Бхейд? - спросил Альтал.
- Астрология - основа любой религии, - сказал ему Бхейд. - Дейвос начертал наши судьбы на небесах. Долг священнослужителя - изучать звезды, чтобы передать человечеству слово Бога. Какой твой знак? Когда ты родился?
- Я родился очень давно, Бхейд, - сказал Альтал, слегка улыбнувшись. - Не думаю, что тебе удастся составить мой гороскоп, потому что звезды сильно изменились с тех пор. У них были другие названия, и люди, которые смотрели на небо, видели их в других сочетаниях, нежели ты. Половина Волка представляла собой верхнюю часть того, что древние наблюдатели за небесами называли Черепахой, а то, что нынешние астрологи называют Боровом, не имело верхней части.
- Это богохульство! - воскликнул Бхейд.
- Я бы не стал так волноваться по этому поводу, Бхейд. Те астрологи уже все умерли, так что они не смогут высказать тебе свои обвинения.
- Я не это имел в виду.
- Я знаю, но они-то считали именно так, правда ведь? - Альтал положил руку на плечо Бхейда. - Знаешь, на небе нет в действительности никаких картинок. Как я уже сказал, звезды не связаны между собой, чтобы создавать картинки, на которые мы смотрим, и ты уже наверняка об этом догадывался, ведь так? Вот почему у тебя наступил кризис веры. Ты хочешь верить, что там, на небе, есть Волк, и Боров, и Дракон, но когда ты смотришь, ты просто не видишь их, верно?
- Я пытаюсь, - почти простонал Бхейд. - Я так стараюсь, но их все равно нет.
- Просто все переменилось, Бхейд. Больше тебе не нужно смотреть на небо, потому что у Элиара есть Кинжал Дейвоса. Кинжал подскажет нам, куда идти.
- Мы собираемся уйти из Оса?
- Непременно. Думаю, нам предстоит долгий путь.
- Ты теряешь время, Альтал, - раздался в его голове голос Эмми. - Вы с Бхейдом можете порассуждать о звездах по пути в Остос.
- Остос! - запротестовал вслух Альтал. - Эмми, но мы же только что оттуда!
- Да, я знаю. А теперь мы должны вернуться обратно.
- Ты только что разговаривал с Эмми? - спросил Элиар. - Она сказала, что мы должны снова ехать в Остос? Я не могу вернуться туда, Альтал! Андина убьет меня, если я вернусь!
- Что-то не так? - спросил Бхейд в полном замешательстве.
- Мы только что получили приказ к отправлению, - сообщил ему Альтал. - Элиар немного расстроен по этому поводу.
- Что-то произошло сейчас, чего я не заметил?
- Эмми только что сказала мне, что нам нужно ехать в Остос.
- Мне кажется, я не совсем понимаю, когда говорят о ком-то по имени Эмми.
- Эмми - посланница Дейвоса, в какой-то мере. Все немного сложнее, чем я сказал, но на данный момент скажем попроще. Дейвос сообщает Эмми свою волю. После чего она передает это мне, а я - остальным.
- Мы что - подчиняемся приказам кошки? - недоверчиво спросил Бхейд.
- Нет, мы подчиняемся приказам Бога. Впрочем, мы могли бы поговорить об этом по дороге в Остос. Эмми хочет, чтобы мы отправлялись немедленно. - Альтал огляделся. - Давайте набросаем на этого мертвеца побольше камней, чтобы он не был так заметен. Потом мы сходим за твоими вещами, а я куплю тебе лошадь. Мы отправляемся завтра рано утром.
Они более тщательно замаскировали тело и, перебравшись через руины, направились в северный конец города.
- Кто такая эта Андина, о которой вы все время говорите? - спросил Бхейд Элиара.
- Правительница Остоса, - ответил Элиар. - Она хочет убить меня.
- Но за что?
- Ну, - отвечал Элиар, немного замявшись, - в общем, я вроде как убил ее отца, но это произошло на войне, а во время войны такое случается. Я просто исполнял свой долг, но Андина приняла это как личное. Я совсем ничего такого не имел в виду. Я просто исполнял приказ, но, кажется, она никак не может этого понять.
- Ты хоть что-нибудь в этом понимаешь? - озадаченно спросил Бхейд Альтала.
- Если бы ты был там, ты бы понял, - сказал Альтал. - Все это слишком запутанно. Мы можем поговорить об этом по дороге в Остос.
Они добрались до северного края Оса, где жили члены ордена Черной Рясы, забрали одеяла и остальной невеликий скарб Бхейда, а затем вернулись к примитивной стоянке, где Альтал и Элиар провели предыдущую ночь. Альтал с Бхейдом пошли в загон к торговцу лошадьми и вернулись оттуда с лошадью для их нового товарища.
- Я ужасно голоден, Альтал, - сказал Элиар с надеждой. - Может быть, заказать сегодня на ужин говядину вместо рыбы?
- Я разожгу костер, - предложил Бхейд.
- Это не обязательно, - сказал ему Альтал. Затем он сотворил довольно большой кусок жареной говядины и несколько буханок хлеба. Бхейд с изумленным криком отпрянул.
- От этого волосы дыбом встают, да? - усмехнулся Элиар. - Первый раз, когда он таким образом сотворил ужин, я даже боялся притронуться к еде, но пища, которую он готовит при помощи слов, действительно очень вкусная.
Элиар с аппетитом набросился на кушанья.
- Как ты это делаешь? - с благоговением спросил Бхейд Альтала.
- Эмми называет это «использовать Книгу», - ответил Альтал. - Она научила меня этому там, в Доме на Краю Мира, где лежит Книга.
- Какая Книга?
- Конечно, Книга Дейвоса.
- Ты действительно видел Книгу Дейвоса?
- Видел? - рассмеялся Альтал. - Да я прожил с ней двадцать пять веков. Я могу рассказать ее наизусть от начала до конца, вперед и назад, или, если захочешь, сверху вниз. Наверное, я мог бы прочесть ее даже задом наперед, если подумать.
- Но как же все-таки получается, что Книга Дейвоса дает тебе возможность творить чудеса?
- Книга - это слово Бога, Бхейд. Она написана на очень древнем языке, который представляет собой нечто вроде того языка, на котором говорим мы с тобой, но не совсем. Слова того древнего языка заставляют действия совершаться. Если я скажу «говядина», ничего не произойдет, но если я скажу «гвоу», у нас будет ужин. Для того чтобы все получилось, нужно еще кое-что, но это основное. Я провел много лет, запоминая Книгу. - Он постучал себя по лбу. - Теперь она здесь, и мне не нужно таскать ее с собой - да это и запрещено, разумеется. Книга должна оставаться в Доме. Носить ее в реальном мире небезопасно. Лучше ешь, пока не остыло.
Элиар съел еще несколько кусков, потом они еще немного поговорили, а затем завернулись в одеяла и уснули.

***

Это был Ос. Альтал не сомневался в этом, однако там не было никаких зданий. Он мог ясно различить излучину реки Медайо, но руины города почему-то сменила роща старых деревьев. Некоторое время он бродил между этими могучими дубами, а затем посмотрел в сторону запада и увидел вдалеке людей. При виде того, как они идут к нему через равнинные луга, ему показалось, что он слышит слабый, щемящий душу стон.
И тогда люди, которых он видел, добрались до дальнего берега реки, и он смог рассмотреть их более отчетливо. Они были одеты в звериные шкуры и вооружены копьями с каменными наконечниками.
Он перевернулся, бормоча и нащупывая под одеялом впившийся ему в бок камушек. Наконец он нашел его, отбросил в сторону и снова погрузился в сон.
Теперь под дубами стали видны несколько убогих лачуг, между которыми бродили одетые в шкуры люди и все время переговаривались друг с другом визгливыми, напуганными голосами.
«Он идет, он идет, он идет, - говорили люди. - Готовьтесь к его приходу, ибо он Бог».
И лица одних сияли блаженным трепетом, а лица других искажались страхом. И они повторяли: «Он идет, он идет, он идет».
И среди них был Генд, который стонал и стонал. А люди со страхом на лицах отворачивались от него. Но Генд не обращал внимания на их страх, и только глаза его горели огнем.
И Генд поднял голову и посмотрел на Альтала своими горящими глазами. И глаза его прожгли самую душу Альтала. И тогда Генд заговорил:
- Это не имеет большого значения, милый мой вор. Беги, Альтал, беги, а я буду следовать за тобой дни и годы, и не поможет тебе Книга, ибо я предам тебя во власть Дэвы, и ты - как и я - станешь служить ему до скончания веков. А когда наступит конец веков, мы обратим время вспять. А потом мы начнем все снова, и время уже не будет таким, как прежде.
И стон перешел в жуткий пронзительный вопль.

***

Альтал вскочил в холодном поту.
- О Боже! - воскликнул он, весь дрожа.
- Кто это был? - послышался из темноты испуганный голос Бхейда. - Кто этот человек с горящими глазами?
- Ты тоже его видел? - спросил Элиар также с дрожью в голосе.
- Дай мне сказать, Альтал. - В голосе Эмми, раздавшемся в его голове, звучали твердость и вдумчивое спокойствие. - Мне нужно поговорить с ними.
Альтал почувствовал, как его достаточно бесцеремонно отодвигают в сторону.
- Элиар, - заговорила Эмми, - скажи Бхейду, кто я такая.
- Слушаюсь, мэм, - ответил Элиар. - Бхейд, - сказал он, - с тобой говорит Эмми. Иногда она делает это. Хотя Альтал никуда не делся, она использует его голос.
- Кошка? - недоверчиво спросил Бхейд.
- Я бы не стал называть ее так, - посоветовал Элиар - Для нее это просто способ скрыть свою истинную сущность. Если бы она явилась нам в своем истинном облике, мы бы, скорее всего, ослепли.
- Замолчи, Элиар, - мягко произнесла Эмми.
- Слушаюсь, мэм.
- То, что вы все только что испытали на себе, джентльмены, было не совсем сном, - сказала им Эмми. - Альтал уже встречался с Гендом, так что он сможет рассказать вам о нем - после того, как я закончу говорить его голосом. То что вы только что видели, было не во сне, но и наяву этого тоже не было. Это то, что Генд и Дэва хотят сделать реальностью.
- Кто эти люди, которых мы видели? - дрожащим голосом спросил Бхейд.
- Жители Медайо - те, кто первыми пришли в эту часть света десять тысяч лет назад. Придя сюда, они принесли с собой веру в Дейвоса, но Дэва пытается изменить это. Он пытается изменить все так, чтобы первые обитатели Медайо поклонялись ему, а не его родственнику Дейвосу.
- Но это невозможно, - возразил Бхейд. - Как только что-то произошло, его уже нельзя изменить.
- Крепко держись за эту мысль, Бхейд, - посоветовала она. - Это может тебе помочь. Однако Дэва, похоже, с тобой не согласен. Он верит, что может изменить прошлое, изменив настоящее. Вот почему мы собрались все вместе. Мы должны помешать Дэве воплотить его замыслы. Такое будет повторяться. Вы можете оказаться в прошлом или в будущем, но не в том времени, которое обычно зовут настоящим.
- Это уже не смешно, Эмми, - пожаловался Элиар. - Если эти сны наяву будут являться нам повсюду, как мы сможем отличить, что реально, а что - нет?
- По плачущему стону, - ответила она. - Когда вы услышите этот стон где-то вдалеке, это верный знак, что Генд пытается изменить прошлое. Кроме того, когда раздастся этот стон, вы будете знать, что вы уже не в настоящем. Вы можете оказаться в прошлом или в будущем, но не в том времени, которое обычно зовут настоящим.
Альтал посмотрел на восток, туда, где уже занималась утренняя заря.
- Скоро рассвет, - сказал он своим спутникам. - Давайте-ка соберем вещи и тронемся в путь.
- Но мы ведь позавтракаем? - обеспокоенно спросил Элиар. Альтал вздохнул.
- Да, Элиар, мы позавтракаем.

***

Солнце едва встало, когда они переправились на баркасе через западный рукав реки, а затем двинулись на запад.
Проскакав несколько миль, Бхейд подъехал к Альталу.
- Мы можем поговорить? - спросил он.
- Думаю, это не возбраняется, - ответил Альтал.
- Как ты узнал, где находится Книга Дейвоса? - спросил Бхейд. - Я многие годы слышал рассказы об этом. Споры об этой Книге не прекращались веками. Большинство моих учителей говорили, что на самом деле Книга написана в ночных небесах, но другие утверждали, что она действительно существует. Очевидно, последние были правы.
- Да, - ответил Альтал, - Книга действительно существует.
- Как ты ее обнаружил? Может быть, Бог явился тебе в видении?
Альтал улыбнулся.
- Нет, ко мне явился не Бог. Ко мне явился Генд.
- Генд?
- Он разыскал меня и нанял, чтобы я украл для него Книгу. Это Генд рассказал мне, где находится Дом.
- Разве может честный человек согласиться на подобное?
- Честный человек, возможно, и не согласился бы, но у меня такой проблемы не было. Я - вор, Бхейд.
- Вор?
- Человек, который ворует. Вероятно, я самый лучший вор на свете, так что у меня хорошая репутация. Генд выследил меня и сказал, что заплатит, если я украду для него Книгу. А затем рассказал, где она находится.
- В Доме на Краю Мира?
- Ну, так он называется. Он построен на краю скалистого уступа в горах Северного Кагвера, и это самый большой дом, который я когда-либо видел. Впрочем, он почти совершенно пустой. В нем всего одна комната, в которой есть мебель. Там и была Книга. Конечно, Эмми тоже была там. Она побранила меня за опоздание, а я решил, что сошел с ума. Она сказала, чтобы я не валял дурака, а потом научила читать.
- По Книге Дейвоса? - благоговейно произнес Бхейд.
- Других книг там не было.
- Как она выглядит?
- Это коробка, обитая белой кожей. Внутри сложены страницы. Эмми обычно просто-таки выходила из себя, если я путал страницы. В общем, я научился читать Книгу, а потом мы с Эмми придумали, как можно разговаривать друг с другом без использования голоса. Потом мы покинули Дом и отправились на поиски Кинжала. Мы узнали, что он находится у Элиара. Он был наемным солдатом и сражался в войне между Кантоном и Остосом, которая длится уже на протяжении сорока или пятидесяти поколений.
Элиар руководил нападением у стен Остоса и в ходе этой битвы убил эрайо. Дочери эрайо, Андине, это совсем не понравилось, а поскольку Элиар был взят в плен, она обдумывала, что бы такое с ним сделать. Я представился работорговцем и выкупил его у нее. Потом мы приехали сюда, чтобы найти тебя. А сейчас возвращаемся снова в Остос, чтобы найти там еще кого-то.
- Как давно это случилось? Я имею в виду, когда Генд нанял тебя?
- Эмми говорит, что это произошло двадцать пять веков назад. По ее словам, в Доме человек не стареет. Так оно и есть. Если бы я старел, как обычно, у меня уже была бы седая борода миль в двадцать длиной.
- Правда, что Эмми - сестра Бога?
- Она так мне сказала. Ее имя Двейя, но она говорит, что на самом деле выглядит совсем не так, как та статуя из храма в Магу.
- Ты поклоняешься Богу-женщине? - Бхейд от возмущения вытаращил глаза.
- Я не поклоняюсь ей, Бхейд. Я ее люблю, но не поклоняюсь. Поклонение значит абсолютное повиновение, а это подразумевает подобострастное отношение. В большинстве случаев я делаю то, что Эмми меня просит, но я не стою все время на коленях. На самом деле, мы постоянно спорим. Эмми любит спорить - не меньше, чем подкрасться сзади и наброситься на меня.
- Можно ее потрогать? - спросил Бхейд почтительно.
- Эмми, - бросил через плечо Альтал. - Проснись. Бхейд хочет почесать тебе за ушком.
Эмми высунула из капюшона свою заспанную мордочку.
- Это было бы неплохо, - пробормотала она. Альтал потянулся назад, достал ее из капюшона и протянул Бхейду.
- Давай, Бхейд, возьми ее, - сказал он. - Конечно, она похитит у тебя душу, но почему ты должен отличаться от нас с Элиаром?
Бхейд отдернул руку и спрятал за спину.
- Я же шучу, Бхейд, - сказал Альтал.
- Ты в этом так уверен, милый? - спросила Эмми, и в глазах ее появилась хитринка.
Когда Бхейд взял ее у Альтала, у него дрожали руки, но потом Эмми замурлыкала, и он расслабился.
- Когда мы сделаем привал, чтобы пообедать? - раздался сзади голос Элиара.

***

Они продолжали ехать через Западный Медайо, держась по возможности в стороне от главных дорог. Неожиданное появление косоглазого человека в Осе указывало на вероятность того, что у Генда всюду есть свои агенты.
Альтал знал, что они могли бы разобраться с этими агентами, но неоправданные убийства были ему не по нутру. Вору, если он по-настоящему хорош, не нужно убивать людей.
Когда они подъехали к мосту через западный рукав пеки Остос, была уже середина лета, и Альтал предусмотрительно свернул с дороги и повел Элиара и Бхейда в небольшую рощу чуть выше по течению.
- Эм, - молча обратился он к ней, когда они сошли с коней, - кого именно мы должны найти здесь, в Остосе?
- Угадай, - с чувством внутреннего удовлетворения ответила она.
- Ну зачем ты так? - упрекнул он ее.
- Ты уже встречался с ней, милый.
Он заморгал.
- Ты шутишь! - Он чуть не произнес это вслух.
- Вовсе нет.
- Как нам проникнуть к ней во дворец?
- Ты же вор, Альтал, - ответила она. - А раз так, ты сможешь украсть и девушку.
- Эмми, ее дворец охраняется целой армией. Стоит ей только пискнуть, и на меня набросятся три десятка вооруженных людей.
- Тогда нам нужно только сделать так, чтобы она не пискнула, верно? - Она немного подумала. - Думаю, нам лучше оставить Элиара и Бхейда здесь, и твою лошадь тоже. Нам понадобится передвигаться очень тихо. Я кошка, ну а ты - вор. Мы умеем двигаться бесшумно. А они нет.
- Когда ты узнала, что Андина к нам присоединится?
- В тот момент, когда Элиар прочел надпись на Кинжале.
- Почему же мы не забрали ее, прежде чем отправились в Ос?
- Это было бы несвоевременно, милый. Всему должно быть свое место и время.
Альтал посмотрел на Элиара и вспомнил, как эрайя Андина глядела на юношу.
- Мне кажется, у твоего братца весьма изощренное чувство юмора, Эм, - сказал он.
- Отчего же, Альтал, - ответила она, - ты меня поражаешь, просто поражаешь.

***

Было уже далеко за полночь, когда Альтал и Эмми проникли во дворец Андины, находившийся в центре Остоса. На сей раз Эмми предпочла не ехать, а идти пешком, и неслышной походкой шла впереди Альтала, предупреждая его об опасностях. Едва они вошли в массивное здание дворца, она сразу привела его в личные покои эрайи.
- Она спит, - предупредила Эмми. - У ее дверей стоят два часовых. Заставь их вздремнуть немного.
- Как?
- Попробуй «леб».
- А это сработает?
- Раньше срабатывало. Но когда будем уходить, лучше разбуди их. Людям может показаться несколько необычным, если они проспят пятьдесят или шестьдесят лет, как ты обычно спал в Доме.
- Ты делала это таким образом?
- Конечно. Пойдем, Альтал. Ты же знаешь, ночь не будет тянуться вечно.
Двое часовых у дверей Андины, все так же стоя, уронили головы на грудь и негромко захрапели. Альтал прошел мимо них и взялся за ручку двери.
Вдруг Эмми зашипела.
- Что случилось? - прошептал он.
- Арган!
- Что такое арган?
- Не что, а кто! Часовой слева - это Арган.
- Это имя должно для меня что-то значить?
- Я уже говорила о нем. Арган - еще один из подручных Генда.
- Ну и отлично. - Альтал потянулся за кинжалом.
- Убери это, - с отвращением сказала Эмми.
- Но это же самое простое решение, Эм.
- Может быть. Но как ты будешь решать те проблемы, которые появятся потом?
- Какие проблемы?
- Как вернуть его к жизни тогда, когда он понадобится нам в добром здравии?
- Я что-то не понимаю.
- А я и не думала, что ты поймешь. Убери кинжал, Альтал. Ты не тот, кто должен расправиться с Арганом - точно так же, как с Пехалем или Хномом. Просто оставь его в покое.
- Как хочешь, Эм. Значит ли это, что Генд знал, что мы сюда придем?
- Вероятно, да.
- Откуда он узнал?
- Может быть, Дэва сказал ему.
- А как Дэва узнал об этом?
- Так же, как и я, разумеется. Мы можем слышать то, чего не слышишь ты, Альтал. Я знаю о таких людях, как Хном, Пехаль или Арган, а Дэва знает об Элиаре, Бхейде и Андине. Это значимые люди, а значимые люди издают определенный звук, который мы слышим. Просто оставь Аргана в покое. Давай заберем Андину и уйдем отсюда, пока он не проснулся.

ГЛАВА 13

Луна была полной, и ее бледный свет лился через открытое окно спальни эрайи, падая на лицо спящей девушки. Темные волосы ее рассыпались по подушке, сон смягчил властное выражение на ее лице, так что стала видна беззащитность и юность.
Бесшумно, как тень, Эмми прыгнула на кровать и уселась рядом с подушкой. Ее зеленые глаза загадочно светились, когда она смотрела на лицо своей недавней хозяйки. Потом она замурлыкала.
- Как мы унесем ее отсюда? - безмолвно спросил Альтал. - Думаю, я мог бы ее нести, но...
- Она пойдет сама, - ответила Эмми. - Найди ей какую-нибудь одежду и темную накидку.
- Разве, чтобы ходить, ей не нужно сперва проснуться? И не станет ли она кричать еще с закрытыми глазами?
- Я знаю, что делаю, Альтал. Верь мне. Найди ей какую-нибудь одежду.
Альтал пошарил вокруг и нашел подходящую для путешествия одежду, обувь и добротный плащ. Когда он снова повернулся, он увидел Андину сидящей на краю кровати. Ее огромные глаза были открыты, но, очевидно, ничего не видели.
- Свяжи ее одежду в узел, - сказала Эмми. - Когда мы выберемся из города, она сама оденется. А пока достаточно и плаща.
Андина, устремив вперед по-прежнему невидящий взор, встала, держа на руках Эмми. Альтал накинул плащ ей на плечи.
- Как долго ты можешь держать ее в таком спящем состоянии? - спросил он Эмми.
- Столько, сколько мне нужно.
- Полтора-два месяца было бы в самый раз. Если первым лицом, которое она увидит после пробуждения, будет лицо Элиара, может случиться большой скандал.
Глаза Эмми стали задумчивыми.
- Пожалуй, тут ты прав, - пробормотала она. - Дай-ка мне немного об этом подумать. Пойдем?
Они вывели свою спящую пленницу в коридор, и Альтал ненадолго остановился, чтобы внимательно посмотреть в лицо спящего Аргана. Подручный Генда был светловолос, с правильными чертами лица.
- Что ты делаешь? - спросила Эмми.
- Хочу быть уверен, что смогу узнать его, когда снова повстречаю, - мрачно ответил Альтал.
Они пошли по коридору, и после того, как завернули за угол, Альтал вернулся и разбудил Аргана и его товарища. Потом он бесшумно вывел эрайю Остоса из ее дворца.
Они неслышно двигались по темным улицам Остоса. Альтал произнес слово «леб», чтобы усыпить стражу у ворот, и они покинули город.
- Думаю, ты прав, Альтал, - сказала Эмми, пока Андина без всякого выражения на застывшем лице одевалась. - Лучше не будить ее, пока мы не доберемся до Перкуэйна. Завтра к полудню солдаты в поисках ее обыщут каждый куст в Треборее.
Вскоре они присоединились к Элиару и Бхейду, и Элиар пристально взглянул на девушку, которая, вероятно, все еще отчаянно желала его смерти.
- С ней все в порядке? - спросил он с ноткой участия в голосе. - Я хочу сказать, вы не причинили ей боли?
- Эмми усыпила ее, - ответил Альтал. - Вероятно, лучше не будить ее, пока мы не выберемся из Требореи.
- В ее нынешнем состоянии она не сможет сидеть в седле, - предположил Бхейд.
- Я позабочусь о ней, - сказал Элиар. - Я посажу ее перед собой на лошадь. Так я смогу держать ее, чтобы она не упала.
- Хорошо, - согласился Альтал. - Ты за нее отвечаешь. Береги ее. А теперь поехали. Я хочу к утру быть как можно дальше от Остоса.

***

Два дня спустя они пересекли реку Магу к северу от перкуэйнского города Гаган и через опустошенные засухой поля направились на запад. Эрайя Андина по-прежнему пребывала в полубессознательном состоянии, и Элиар целыми днями проявлял в отношении ее странную заботливость. Пока они ехали, он не давал ей свалиться с лошади, держа ее в седле перед собой, и с особой бережностью снимал ее с коня и усаживал снова. Во время ужина он кормил ее, а его собственный аппетит заметно поубавился.
- Мне это кажется, или он действительно стал несколько странно вести себя? - спросил Бхейд Альтала, когда они перебрались через реку.
- Элиар очень серьезно относится к своим поручениям, - ответил Альтал, - и всегда предлагает свою помощь, потому что хочет быть полезным. Возможно, со временем это у него пройдет.
Бхейд усмехнулся.
- Судя по тому, что ты мне рассказал, я не думаю, что ему следует находиться поблизости от Андины, когда она проснется. Если она настолько его ненавидит, то, едва его увидев, может попытаться придушить его и вырвать ему сердце.
- Полагаю, мы скоро это узнаем. Сегодня вечером Эмми разбудит нашу девочку, и нам с тобой, вероятно, придется быть настороже, когда Элиар протянет ей Кинжал, чтобы дать прочесть надпись. Она может расценить это как приглашение.
Под вечер они укрылись в развалинах давно заброшенного дома, и Альтал заказал на ужин говядину прежде, чем Эмми успела попросить рыбу. Как обычно бывало с тех пор, как они покинули Остос, Элиар порезал для Андины мясо на ужин и хорошенько покормил ее. Она спокойно сидела, сложив руки на коленях и открывая рот, словно воробушек, когда он подносил к ее губам очередной кусок.
После ужина Эмми снова реквизировала голос Альтала, чтобы дать им указания.
- Я хочу, Элиар, чтобы, когда я разбужу ее, ты встал прямо напротив нее, держа Кинжал перед ее глазами. Тогда она сначала увидит Кинжал, а не тебя. Как только она прочтет надпись, ей так или иначе придется исполнять то, что ей скажут. Возможно, она немного побрыкается, но не будет пытаться убить тебя.
Элиар посадил пленницу на квадратный камень у костра, достал Кинжал и встал напротив нее, держа Кинжал прямо перед ее глазами. Эмми прыгнула к девушке на колени, прижалась к ней и замурлыкала.
Огромные глаза эрайи снова ожили.
- Вы можете сказать мне, ваше высочество, что означает эта причудливая надпись? - спросил ее Альтал, указывая на Кинжал.
- «Повинуйся», - почти машинально ответила Андина.
Кинжал радостно запел, а Эмми замурлыкала еще громче.
На лице Андины отражалось одновременно и недоумение, и непонимание. Затем она вдруг осознала, что у нее на коленях лежит Эмми. Она схватила кошку на руки и крепко прижала к себе.
- Ах ты плутишка! - пожурила она ее. - Никогда больше так не убегай. Где ты была?
Потом она в крайнем изумлении посмотрела на развалины вокруг, а Кинжал продолжал петь.
- Где я? - спросила она.
- Вам лучше пока не вставать, ваше высочество, - посоветовал Альтал. - Поначалу у вас может немножко закружиться голова.
Но эрайя, казалось, не слушала. Вместо этого она в упор смотрела на Элиара.
- Это ты! - вскричала она.
Она сбросила Эмми и вскинула обе руки, как будто желая выцарапать глаза молодому арумцу.
- Убийца! - взвизгнула она.
Затем она пошатнулась и едва не упала, но Элиар ее подхватил.
- Осторожно, ваше высочество! - воскликнул он. - Вы же расшибетесь!
- Позволь мне позаботиться о ней, - предложил Бхейд. - Пусть она немного успокоится.
- Я и сам могу позаботиться о ней, - возразил Элиар. - Ты же знаешь, она не может ничего мне сделать.
- Возможно и так, но один твой вид будет для нее мукой. Я уверен, что она придет в себя, но лучше, если ты некоторое время будешь держаться от нее подальше.
- Вероятно, он прав, Элиар, - согласился Альтал. - Девочка немного возбуждена.
- Немного?! - сказал Элиар, а затем с некоторым сожалением вздохнул. - Впрочем, может, ты и прав. Несколько дней я буду держаться в стороне от нее.
Альтал и Бхейд снова усадили Андину к огню, и Эмми снова прыгнула к ней на колени.
- Где мы? - спросила Андина своим вибрирующим голосом.
- В Перкуэйне, ваше высочество, - отвечал Альтал.
- В Перкуэйне? Этого не может быть!
- Я бы не стал поспешно бросаться такими словами, ваше высочество, - посоветовал ей Бхейд. - Альтал, который стоит перед вами, может почти все, а Эмми может сделать еще больше.
- Мне кажется, я тебя не знаю, - сказала она.
- Меня зовут Бхейд, - представился он. - Я священник... ну, был священником, пока меня не призвал к себе Альтал.
- Что здесь происходит, мистер Альтал? - спросила девушка. - Я думала, вы отправили купленных у меня рабов на соляные копи в Ансу.
- Я немного солгал, ваше высочество, - вежливо признался он. - На самом деле мне был нужен только Элиар. Остальных я отпустил домой.
- Да ты просто вор! - Она драматически повысила голос.
- Да, это очень точное определение, - согласился он. - Давайте немного проясним суть дела. Вы только что поступили на службу к Дейвосу, Богу Небес.
- Что за чушь!
- Андина, - твердо сказал он, - какое слово ты прочла на Кинжале?
- «Повинуйся», - ответила она.
- Вот именно. А теперь помолчи. И не перебивай меня, когда я что-то тебе объясняю. Я учитель, ты ученица. Я должен учить, а ты - сидеть тихо и делать глупый вид.
- Да как ты смеешь!
- Тсс, Андина!
Глаза ее расширились, и она попыталась что-то сказать, стараясь побороть принуждение, но с губ ее не слетело ни звука.
- У меня такое чувство, что это иногда бывает полезно, - пробормотал про себя Бхейд.
- Так оно и будет, Бхейд, - сказал ему Альтал.
- Прости.
Альтал терпеливо объяснил ситуацию своей непокорной ученице.
- Через некоторое время тебе все станет понятнее, - заверил он ее, закончив объяснения. - Когда Эмми первый раз положила на меня свои лапки, я думал, что сошел с ума, но со временем это прошло. Как ты, вероятно, уже заметила, у нее есть свои особые подходы.
- Что ты имеешь в виду? - спросила девушка.
- Проснись, Андина. Неужели ты и вправду продала бы мне Элиара, если бы твое сердце не оказалось в лапках одного очень могущественного существа? Когда я пришел во дворец, единственной твоей мыслью было убить его. И тогда Эмми прыгнула к тебе на колени и начала петь тебе песенки. Через полчаса ты готова была отдать мне за нее весь Остос, помнишь?
- Ну... - Андина беспомощно посмотрела на кошку, лежащую на ее коленях. - Она такая очаровательная, - сказала она, поднимая Эмми на руки и прижимая к лицу пушистую похитительницу своего сердца.
- Ты заметила, - сухо сказал Альтал. - Не пытайся бороться с ней, потому что она всегда побеждает. Просто отдай ей всю свою любовь и делай то, что она велит. Тебе придется повиноваться, потому что, если ей надо, она хитростью добьется своего.
- Мне кажется, этого достаточно, - раздался в его голове решительный голос Эмми.
- Да, дорогая, - ответил он. - Тебе удалось прочитать надпись на Кинжале, когда Элиар показывал его Андине?
- Конечно.
- Куда же мы теперь направимся?
- В Хьюл.
- Хьюл велик, Эмми. Ты случайно не узнала имя того, кто нам нужен?
- Нам не нужно знать его имя, милый. Он сам тебя найдет.
- Вы снова разговариваете между собой? - с легкой завистью спросил Элиар.
- Она просто дала мне указания. Мы отправляемся в Хьюл.
Глаза Элиара заблестели.
- Значит, мы будем проходить через Арум? Как ты думаешь, я успею зайти навестить мою матушку? Она очень за меня беспокоится.
- Думаю, это можно устроить, - согласился Альтал. - Но, мне кажется, тебе не стоит рассказывать ей, чем мы занимаемся.
Элиар расплылся в улыбке.
- Это у меня неплохо получается. Когда я еще был мальчишкой, я о многом ей не рассказывал. Разумеется, я не врал ей. Ребенок никогда не должен лгать своей матери, но иногда забываешь о чем-то рассказать. Ты же знаешь, как это бывает.
- О да, - рассмеялся Альтал. - Сколько себя помню, я много о чем забывал.
- Альтал, я немного голоден, - сказал Элиар. - Я был так занят заботами о ее высочестве, что, похоже, иногда забывал поесть сам. Я совершенно измучен.
- Лучше покорми его, Альтал, - посоветовал Бхейд. - Мы не хотим, чтобы он умер от голода у нас на глазах.
- Ты можешь спросить ее высочество, не желает ли она тоже чего-нибудь, - добавил Элиар. - Я не мог кормить ее как следует во время привалов.
Андина смотрела на них непонимающе.
- Ты ничего этого не помнишь, Андина? - хитро спросил Бхейд. - После того как Эмми усыпила тебя, Элиар носился с тобой, как курица со своим единственным цыпленком. Он уделял больше времени твоему кормлению, чем собственным трапезам, а хорошее питание сейчас очень важно для молодого Элиара. Если присмотреться к нему повнимательнее, можно прямо-таки увидеть, как он растет.
- О чем ты говоришь? Он взрослый человек.
- Нет, он всего лишь мальчишка, - поправил ее Бхейд. - Он, наверное, ненамного старше тебя.
- Он выше ростом, чем любой мужчина в Остосе.
- Арумцы вообще крупнее треборейцев, - сказал ей Альтал. - Чем дальше на север, тем выше становятся люди - вероятно, потому что им надо быть достаточно высокими, чтобы возвышаться над сугробами.
- Если он всего лишь мальчишка, что он делает на войне?
- Он принадлежит народу с воинственной культурой. У них все происходит стремительнее, чем у цивилизованных людей. Это была его первая война, предполагалось, что она будет спокойной. Но недоумок, сидящий на троне Кантона, слишком увлекся: он приказал солдатам из клана, принадлежащего вождю Элиара, которых он нанял, вторгнуться на территорию твоего отца. Глупый поступок, этого не должно было произойти. Твой отец погиб по его вине, а не по вине Элиара. Элиар только исполнял приказ. Все это - результат ряда дурацких ошибок, но, мне кажется, все войны таковы. Если хорошенько подумать, в войне никто никогда не выигрывает. Может, чего-нибудь поешь? Ты, конечно, не обязана, но Элиар немного обеспокоен тем, что недостаточно кормил тебя по дороге из Остоса сюда.
- А ему какое до этого дело?
- Он чувствует свою ответственность за тебя, а Элиар очень серьезно относится к своим обязанностям.
- И ты поручил меня заботам этого чудовища? - Она повысила голос. - Счастье еще, что он меня не убил!
- Он бы этого не сделал, Андина, - скорее наоборот. Если бы кто-то угрожал тебе по дороге, Элиар убил бы его, а не тебя, или погиб бы сам.
- Ты лжешь!
- Спроси у него сама.
- Я не стала бы разговаривать с ним, даже если бы от этого зависела моя жизнь.
- Когда-нибудь придется, Андина, так что не замыкайся в себе.
- Брось это, Альтал, - сказал ему голос Эмми. - Она к этому еще не готова. Пока держи этих двоих подальше друг от друга. Передай ее на время Бхейду. Я останусь с ней и попробую помочь ей это пережить.
- Может, купить ей лошадь?
- Пусть она сначала немного успокоится.

Предыдущая страница 8 Следующая страница


9 Дэвид Эддингс, Ли Эддингс

- Думаешь, она может попытаться бежать?
- Кинжал ей этого не позволит, милый, но она не желает признавать правду о том, кто такой Элиар на самом деле, так что она, вероятно, попытается преодолеть принуждение, и это может причинить ей немало страданий. Расскажи Бхейду, в чем дело, и пусть он ей поможет. Ты останешься с Элиаром и будешь держать его в стороне от Андины. Будем осторожнее с этими детками, пока они не утихомирятся.

***

Они поскакали на север через опустошенные засухой поля Перкуэйна, и Альтал с Бхейдом тщательно следили, чтобы между Элиаром и Андиной сохранялась некоторая дистанция. Вскоре Альтал понял, что золотоволосый священник очень умен; как только он распрощался с идеей о значимости астрологии, его ум можно было применить с большей пользой.
- Мне кажется, Альтал, - спросил он однажды вечером, когда они были одни, - или между детками что-то происходит? Они никогда не смотрят друг другу в глаза, однако их взгляды почему-то постоянно блуждают вокруг.
- У них такой возраст, Бхейд, - ответил Альтал.
- Я не совсем понимаю.
- Возраст такой. Они оба подростки - со всеми вытекающими отсюда последствиями. Для них это очень ответственное время - боюсь, даже более ответственное, чем для тебя или для меня.
- Да, - согласился Бхейд. - Я, в общем-то, и сам это заметил.
- Они оба сейчас во власти своих порывов. Чтобы это уладить, проще всего было бы, если б ты совершил обряд венчания. Мы могли бы дать им недельку на то, чтобы изучить различия между мальчиками и девочками, а потом вернулись бы к делам.
Бхейд усмехнулся.
- Нам, возможно, будет трудновато убедить Андину согласиться с этой идеей. Она же вся кипит, как чайник. Еще немного, и крышку сорвет.
- Хорошо сказано, Бхейд, - заметил Альтал. - Элиар - простой паренек, а Андина - совершенная ему противоположность. Однако мне кажется, у Эмми есть насчет них какие-то планы.
- Она что-нибудь говорила тебе об этом?
- Это вовсе не обязательно. Мы с Эмми достаточно давно вместе, чтобы я мог иногда угадывать ее намерения. Это часть ее натуры - сводить вместе девочек и мальчиков. Запомни это хорошенько, Бхейд. Может, она уже подыскивает кого-нибудь тебе в жены.
- Я священник, Альтал. Мужчины моего ордена не женятся. Это один из обетов, которые мы даем.
- Тогда тебе пора задуматься о том, чтобы перейти в другой орден. Если Эмми решит женить тебя, она это сделает, нравится тебе эта идея или нет.

***

Когда они подъезжали к Магу, Альтал вдруг услышал в своем мозгу голос Эмми, которая заговорила с ним весьма встревоженно.
- Взгляни вперед! - внезапно сказала она.
- Что там?
- Видишь человека, стоящего слева от дороги? Это Коман, Альтал. Будь настороже. Он попытается проникнуть в твое сознание.
- Еще один подручный Генда?
- Да, и, может быть, самый опасный из всех. Встань между ним и Элиаром. Мальчик не готов иметь дело с ним.
- А я? Что мне делать?
- Встань между ним и остальными. Смотри ему в глаза и считай деревья.
- Опять считать деревья, Эм? - пробормотал он устало.
- Не совсем. Перескакивай через числа.
- Что-то я не понимаю, Эм.
- Перепрыгивай с шести на восемь. Потом снова к трем. Перемешай числа, как будто готовишь яичницу-болтунью.
- И что это даст?
- Это отвлечет его сознание от цели. Он попытается проникнуть в твое сознание. А если ты будешь выдавать ему числа в беспорядочной последовательности, он не сможет сосредоточиться - ни на тебе, ни на других. Он будет стараться выудить у тебя разные сведения, а нам это не нужно. Заблокируй его, Альтал.
- Надеюсь, ты знаешь, что делаешь, Эм. И пожалуйста не говори, чтобы я тебе снова доверял.
У человека, стоящего на краю дороги, были суровое лицо и короткая седая бородка. Альтал заметил, что глаза у него горели почти так же, как у Генда в ту ночь, в лагере Набьора. Альтал слегка придержал коня и посмотрел прямо в суровое лицо этого человека, а потом начал считать про себя: «Один, два, три, четыре, девятьсот сорок два, восемь, девять, двенадцать...»
Человек на обочине непонимающе заморгал. Потом потряс головой, как будто хотел освободить ее от чего-то.
«Девятнадцать, восемьдесят четыре, два, шесть, пятьдесят два...»
Человек, которого Эмми назвала Команом, с затаенной ненавистью в упор смотрел на Альтала.
- Ну как, весело? - сухо спросил Альтал, а затем продолжал: - Одиннадцать миллионов с четвертью, тринадцать, девяносто семь и шесть восьмых, сорок три...
Человек по имени Коман скрылся, что-то бормоча про себя.
- Всегда приятно поболтать с тобой, друг, - крикнул ему вслед Альтал. - Как-нибудь обязательно это повторим - очень скоро.
- С дробями - это было гениально, милый, - промурлыкала в его мозгу Эмми.
- Я знал, что тебе понравится, - сказал Альтал.
- И откуда только тебе пришла такая мысль?
Он пожал плечами.
- Просто придумал, - ответил он. - Я решил, что если ему становится не по себе от целых чисел, то дроби должны просто свести его с ума.

***

Они остановились у фермы на окраине Магу, и Альтал купил для Андины достаточно смирную кобылу. Эрайя была не слишком-то довольна своей лошадью, но, несмотря на заверения Эмми в том, что эта взрывная девчонка с берущим за душу голосом смирилась со своим положением, Альтал все же из предосторожности решил посадить ее на не слишком резвую лошадку.
Затем они покинули земли Перкуэйна и направились к предгорьям Арума. Всю дорогу Бхейд и Андина ехали бок о бок, и золотоволосый священник целыми днями пытался объяснить ей, почему снег на вершинах Арума не тает, несмотря на летнее солнце. Учителя Андины явно свято верили в законы логики, и, вопреки тому, что белые вершины гор были видны с наглядной очевидностью, она продолжала утверждать, что, поскольку вершины расположены ближе к солнцу, там, в горах, должно быть теплее.
Три дня спустя Бхейд сдался.

***

В один погожий летний денек после полудня они достигли долины, в которой располагалась крепость вождя Альброна, и Альтал коротко переговорил с Элиаром.
- Навести свою матушку, Элиар, но только недолго, - посоветовал он. - Знаешь то место в пяти милях отсюда, где водопад на реке?
- Отлично знаю. Мы всегда ходили купаться в запруде у подножия водопада, - ответил Элиар.
- Мы остановимся там. Постарайся догнать нас еще до темноты.
- Я буду там, - пообещал Элиар.
Затем он повернулся и поскакал в долину.
- Ну вот, - язвительно произнесла Андина. - Уверена, что больше мы его никогда не увидим.
- Почему ты так говоришь? - спросил Альтал.
- Потому что он убежит и спрячется.
- Сомневаюсь.
- Единственное, что его удерживало с нами, - это твоя власть над ним. Он убийца, а убийцам верить нельзя - а ты доверил ему драгоценный Кинжал, который тебе так нужен. Можешь с ним тоже навсегда попрощаться, мистер Альтал.
- Ты во всех отношениях не права, Андина. Элиар - солдат и всегда выполняет приказы. Он вернется к нам еще до наступления темноты, и он единственный, кто имеет право нести Кинжал. Просто ему захотелось повидаться с матерью, вот и все.
- Мне уже надоело все время слушать про его мать, - вспыхнула девушка.
- Она очень близкий ему человек, Андина, - сказал Бхейд. - Я много разговаривал с Элиаром с тех пор, как мы познакомились. Его отца убили на войне несколько лет назад, и Элиар стал для матери единственной опорой.
Он был слишком молод, чтобы идти на войну, даже для арумца, но его солдатское жалованье было необходимо для пропитания матери. В какой-то мере Элиар пошел на войну, чтобы показать свою любовь к отцу - и к матери. Твоему отцу не повезло: он попался ему на пути в тот момент, когда Элиар демонстрировал свое уважение к родителям. Разве ты не делала то же самое, когда хотела убить его, пока не явился Альтал?
- Это совсем не то же самое, Бхейд, - рассердилась она. - Мой отец был эрайо Остоса. А отец Элиара - всего лишь простым солдатом.
- Ты думаешь, что Элиар любил своего отца меньше, чем ты любила своего? Мы все любим и почитаем своих родителей, Андина, и крестьянин или простой солдат так же глубоко чувствует любовь - и горе, - как человек благородного происхождения. Прежде чем сказать что-либо в ответ, подумай об этом хорошенько.

***

Они разбили лагерь в пихтовой рощице неподалеку от водопада, и Андина весь вечер просидела на пеньке в одиночестве, глядя, как обрушиваются потоки воды.
- По-моему, ты задел ее за живое, Бхейд, - сказал Альтал. - Наша маленькая эрайя, кажется, пересматривает некоторые из своих убеждений.
- Классовые различия препятствуют взаимопониманию, Альтал, - произнес Бхейд, - а все, что мешает взаимопониманию, следует отбросить.
- Не стоит ни с кем делиться такими соображениями, Бхейд - посоветовал Альтал. - Это может не понравиться в некоторых кругах.
Как и предсказывал Альтал, Элиар присоединился к ним сразу после заката. Юноша был в хорошем настроении. Эрайя Андина, похоже, уже готова была высказать несколько колких замечаний, но, видно, короткая проповедь Бхейда немного сбила ее с толку, и наконец она заявила, что у нее разболелась голова и что она идет спать.

***

Лето неуклонно приближалось к своему печальному концу, когда они спустились с северных предгорий Арума и поскакали по широким дубравам Хьюла. Несмотря на все, что с ним произошло, Альтал был рад вернуться сюда. Однажды он сказал Эмми, что Дом на Краю Мира был тем, что он скорее всего мог назвать своим домом, но теперь он понял, что его тогдашнее заявление было не совсем верным. Как далеко его ни забросила бы судьба, он всегда радовался, возвращаясь в Хьюл, и теперь он наконец-то осознал, что Хьюл больше, чем любое другое место на земле, он мог назвать своим домом.
Они проехали еще немного среди гигантских лесных деревьев, и Альтал был рад и даже немного удивлен, что он до сих пор не забыл дорогу в этих местах. Его почему-то не удивляло то, что эти места, которые он так хорошо помнил, остались прежними и до них не добрались новые поселенцы со своими убогими хижинами, грязными улицами и вырубленными деревьями.
- Остановимся здесь, - объявил он своим спутникам.
- Но до заката еще далеко, Альтал, - заметил Бхейд.
- Значит, у нас будет время, чтобы расположиться как следует. Это то самое место.
- Что-то я не совсем понимаю, - признался Бхейд.
- Кинжал сказал, чтобы мы отправлялись в Хьюл, Бхейд. Это - Хьюл.
- А десятью милями раньше это был не Хьюл? А еще через десять миль?
- Нет, думаю, нет. Догадываюсь, что скажет по этому поводу Эмми, но я уверен, что это именно то место. Место, где все началось, дружище. Именно здесь Генд нанял меня, чтобы я отправился в Дом на Краю Мира и украл для него Книгу Дейвоса. Здесь когда-то располагался лагерь Набьора. Там, в Доме, мы с Эмми много разговаривали о совпадениях. Мы так и не сошлись во мнениях по этому поводу, но у меня есть очень сильное ощущение, что некоторые события, которые, казалось бы, происходят по чистой случайности или совпадению, на самом деле вовсе не случайны. Это то, что непременно должно было произойти. Когда Эмми прочла слово на Кинжале и сказала мне, что оно означает «Хьюл», я прежде всего подумал об этом месте, и думаю, что это не случайно. Это одно из значимых мест, Бхейд, так что давайте остановимся здесь на какое-то время и посмотрим, какие значимые события здесь должны произойти.
- Кажется, ты начинаешь понимать суть дела, милый, - безмолвно поздравила его Эмми.

***

После того как они разбили лагерь, Альтал исследовал все вокруг, желая узнать, не осталось ли по прошествии стольких веков каких-нибудь следов от Набьорова хозяйства. Случайно он наткнулся на узкое углубление между двумя огромными, вертикально стоящими каменными глыбами, в котором Набьор когда-то варил мед. Позади этого углубления была навалена куча камней, а на вершине холма лежал изъеденный ржавчиной остаток большого бронзового боевого топора. Даже теперь Альтал узнал его. Он вздохнул.
- Во всяком случае, кто-то позаботился о том, чтобы похоронить тебя достойно, старина, - произнес он над могилой. Затем улыбнулся. - Если бы ты был сейчас со мной, Набьор, я мог бы рассказать тебе удивительную историю. Ты же всегда любил хорошие истории, да? Как бы мне хотелось, чтобы ты был со мной. Несколько кружечек твоего меда были бы сейчас весьма кстати. Может, когда все это закончится, мы сможем сесть где-нибудь на облаке с тобой, попивая твой мед, а я буду рассказывать тебе о Доме на Краю Мира. - Он снова вздохнул. - Спи спокойно, мой старый друг, - сказал он.

***

Было едва за полночь, когда их костер почти догорел. Альтал был даже не слишком удивлен тому, что его, казалось бы, дремлющий инстинкт подсказал, что кто-то крадется к их лагерю. Он бесшумно вылез из-под одеяла и незаметно встал в тень подальше от огня.
- Ты тоже слышал? - донесся из тени гигантского дерева шепот Элиара.
И даже это не удивило Альтала.
- Думаю, это тот, кого мы ждали, - прошептал он в ответ - Он может попытаться улизнуть. Останови его, но не причиняй ему вреда.
- Хорошо.
Затаив дыхание, они стали ждать. Потом Альтал услышал где-то в глубине леса какой-то едва заметный шорох.
- Он довольно неловок, - шепнул он Элиару.
- Что он делает?
- Он пытается пробраться к нам в лагерь: вероятно, чтобы чем-нибудь поживиться. Он весьма неуклюж, раз не может двигаться тише. Он направляется к лошадям.
- Он собирается украсть наших лошадей?
- Вероятно. Пойди в обход и подойди к нему сзади. Я незаметно подкрадусь к лошадям. Он меня не увидит, и я застану его врасплох. Если же он попытается от меня удрать, схвати его.
- Хорошо. - И Элиар растворился в тени деревьев.
Поймать горе-воришку не составило особого труда. Когда он подошел туда, где на привязи паслись лошади, Альтал уже поджидал его в тени деревьев, а Элиар стоял всего в нескольких шагах позади него. Они почти одновременно набросились на него спереди и сзади.
- Да это же просто мальчишка, Альтал! - воскликнул Элиар, легко удерживая отбивающегося пленника.
- Да, я заметил. - Альтал схватил ребенка за шиворот и потащил к огню.
- Я ничего не сделал! - брыкаясь, верещал мальчишка.
- Это, наверное, оттого, что ты слишком неловок для такой работы, - сказал ему Альтал. - Как тебя зовут?
- Меня зовут Альтал, - поспешно ответил мальчик.
Элиар разразился хохотом.
- Выбери себе другое имя, парень, - проговорил он сквозь смех. - Человек, который держит тебя за шкирку, и есть настоящий Альтал.
- Правда? - в изумлении переспросил мальчик - А я думал, он просто герой старинной легенды.
- Как твое настоящее имя, парень? - спросил Альтал. - Чур не врать. Скажи, как тебя зовут?
- Меня зовут Гер, мистер Альтал. - Мальчик перестал отбиваться.
- Покажи ему Кинжал, Элиар, - велел Альтал. - Я думаю, Гер - тот, кого мы ждали.
Элиар достал Кинжал.
- Что написано на лезвии этого Кинжала, Гер? - спросил он.
- Я не умею читать, сэр.
- Попробуй.
Гер покосился на Кинжал.
- Мне кажется, там написано «обманывай», - сказал он с сомнением. - Угадал?
Однако Кинжал уже залился веселой песней.
- По-моему, очень даже угадал, - поздравил Элиар нового товарища. - Добро пожаловать, Гер.

ГЛАВА 14

- После того как мой отец в прошлом году умер от пьянства, дела мои шли неважно, - начал рассказывать Гер. - Я был на побегушках у Дуини - он держит таверну неподалеку отсюда. Он позволял мне доедать объедки со своего стола и спать в сарае на заднем дворе таверны. Воры часто заходили выпить в таверну Дуини, и я слушал их россказни, но мне и без вопросов было многое известно.
Разве я сделал что-то не так, когда попытался пробраться в ваш лагерь, мистер Альтал?
- Тебе никогда не приходило в голову, что нужно двигаться потише?
Гер потупил голову.
- Я думал, что вы все спите.
- Но все равно ты не должен был так шуметь. Ты вломился, как пьяный медведь.
- У вас не найдется немного времени, чтобы дать мне несколько советов? - с надеждой спросил Гер.
- Посмотрим.
У Гера были нечесаные светлые волосы, а одет он был в какие-то обноски, которые, по-видимому, безуспешно пытался залатать. Одежда на нем была грязная; лицо, руки и волосы выглядели не чище.
- Значит, у тебя совсем никого нет из родных? - спросил Элиар.
- Насколько я знаю, нет. Мой отец, понятное дело, ближе к концу уже почти никого и не помнил. У него, вероятно, были какие-то братья или сестры, но он никогда не рассказывал мне о них. В большинстве случаев он был так пьян, что ничего не соображал.
- А твоя мать?
- Я даже не уверен, была ли она у меня.
Элиар усмехнулся про себя.
- Ты не чувствуешь легкого головокружения? - спросил он.
- Нет. А что, я должен его чувствовать?
- Я чувствовал, когда в первый раз прочел надпись на Кинжале.
- Со мной все в порядке. Ты работаешь у мистера Альтала?
- Можно сказать и так, - ответил Элиар.
На свет костра вышел Бхейд.
- Я слышал, как поет Кинжал, - сказал он. Потом, уставившись на Гера, спросил: - Это что - наш новый соратник?
- Так нам сказал Кинжал, - отвечал Альтал.
- Но он же еще ребенок! - заметил Бхейд.
- Если хочешь, можешь поговорить об этом с Кинжалом. Я их не выбираю, Бхейд. Я только нахожу. Его зовут Гер.
- Какое слово он прочел?
- Это было слово «обманывай» - верно, Альтал? - спросил Элиар.
- Я услышал именно так.
Бхейд нахмурился.
- Ищи, веди, просвещай, повинуйся и обманывай, - перечислил он. - По-моему, последнее не подходит. Что-то я не улавливаю в этом логики.
- Эмми может объяснить, - сказал ему Элиар. - Эмми может объяснить что угодно.
- Что это вы тут делаете? - недовольно спросила Андина, выходя на свет. - Как я могу спать, если вокруг все так шумят?
- Мы только что познакомились с нашим очередным новобранцем, Андина, - ответил Альтал.
- Этот? - сказала она, презрительно глядя на Гера. - И это лучшее, на что мы способны?
- Каждый проявит себя в свое время, - сказал Бхейд с наигранным благочестием.
- Читай свои проповеди где-нибудь в другом месте, Бхейд, - рассердилась она и смерила Гера взглядом. - Он что - вылез откуда-нибудь из-под скалы? Или явился сюда прямиком из ближайшей помойки?
- И я должен все это от нее выслушивать, мистер Альтал? - запальчиво спросил Гер.
- Пусть говорит, Альтал, - прошептал голос Эмми.
- Не слишком ли бурно мы проведем тогда остаток ночи? - заметил он.
- Сделай так, милый.
- Как скажешь, Эм. - Альтал посмотрел на мальчика. - Отвечай что хочешь, Гер. Но держи себя в руках. У нашей разлюбезной Андины очень выразительный и проникновенный голос.
- Что это значит? - спросила Андина, повышая тон на несколько октав.
- Мы любим ваш голос, ваше высочество, - ответил Альтал невозмутимо. - Однако вам нужно немного поработать над крещендо. Вам бы не помешало сделать несколько упражнений на глубокое дыхание. Найдите для своего голоса опору, и тогда он не будет так быстро переходить с шепота на визг. Он станет гораздо красивее, как только вы научитесь владеть им.
Он посмотрел на Гера.
- Ты что-то хотел добавить, парень? - спросил он.
- Я только хотел ей сказать, что мне плевать на то, что она о себе воображает, когда разговаривает, - отвечал Гер.
Он посмотрел Андине прямо в глаза.
- Да, леди. Я дикарь. И что с того? Если вам не нравится, как я выгляжу, - не смотрите. У меня нет родителей, и я одет в обноски, потому что больше мне нечего надеть. Но я не понимаю, какое вам до этого дело. Я слишком занят тем, чтобы выжить, так что у меня нет времени беспокоиться о том, как я выгляжу, а если вам не нравится - что ж, тем хуже для вас.
- Отойди в сторону, Альтал, - решительно проговорила Эмми. - Мне надо сейчас кое-что уладить.
Он почувствовал, как она бесцеремонно отодвигает его сознание.
Андина в изумлении уставилась на Гера.
- Никто не смеет разговаривать со мной так! - выдохнула она.
- Может быть, не в глаза, - парировал Гер, - но мне кажется, если бы ты хотя бы иногда закрывала рот и слушала, что говорят другие, ты бы узнала, что они о тебе на самом деле думают. Но ты ведь не хочешь этого знать? Я вырос не во дворце, как ты, леди. Я рос в помойной куче и поэтому не обучен изысканным манерам.
- Я не обязана это выслушивать!
- Может, и не обязана, но придется. Я дышу так же, как и ты, леди, и воздух принадлежит не одной тебе - он принадлежит и мне тоже. Так что отойди от меня, леди. Ты вызываешь у меня еще большее отвращение, чем я вызываю у тебя.
Андина вспыхнула.
- Это твоих рук дело? - задал Альтал свой безмолвный вопрос.
- Конечно, - ответила Эмми. - Я же сказала, что мне нужен ты, чтобы все это устроить. У Гера все отлично получится, Альтал.
Эмми ненадолго замолчала.
- И все же, по-моему, тебе надо немного привести его в порядок, - добавила она.

***

Несколько дней они прожили в бывшем лагере Набьора, знакомя Гера с его новым положением. Мальчишка был сметлив, в этом ни у кого не осталось сомнений. В другое время и в другом месте Альтал, возможно, взял бы его под свое крыло в качестве ученика, ибо увидел в нем огромные возможности. Однако убедить Гера в том, что можно замять конфликт, если регулярно мыться, удалось не сразу. С помощью Эмми Альтал сотворил для новобранца одежду, и после этого он стал несколько менее похож на человека, свалившегося с разбитой телеги.
Андина с почти паническим страхом избегала встреч с Гером, пока не наступило утро четвертого дня его пребывания в лагере. Тогда она с решительным видом подошла к огню, держа в руках расческу и ножницы.
- Эй ты! - окликнула она его. Она указала на пенек. - Садись. Сюда. Сейчас же.
- Что ты собираешься со мной сделать?
- Я собираюсь постричь тебя. Ты похож на стог сена.
- Если тебя это так беспокоит, я могу их немного пригладить.
- Молчи. Садись.
Гер мельком взглянул на Альтала.
- Я что, должен подчиняться ее приказам? - спросил он.
- На твоем месте я бы подчинился. Давайте по возможности жить дружно.
- Как ты вообще что-то видишь? - спросила Андина, хватая прядь волос, свисающую на лоб Гера.
Затем она начала причесывать и стричь, хмурясь от напряжения. Похоже, она почему-то очень серьезно подходила к своей задаче.
Гер, очевидно, был непривычен к стрижке, поэтому он немного ерзал, пока Андина трудилась над ним, как могла.
- Сиди смирно! - приказала она.
Она причесывала и стригла его почти целый час, часто отступая назад, чтобы бросить критический взгляд на творение рук своих.
- Так уже лучше, - наконец сказала она, отхватывая еще одну лишнюю прядку. Затем она взглянула на Альтала. - А ты как думаешь? - спросила она.
- Прекрасно.
- Ты даже не посмотрел! - Ее голос взлетел на целую октаву.
- Хорошо, хорошо. Я посмотрю. Не волнуйся.
Неопрятные волосы Гера теперь были аккуратно пострижены и причесаны. Андина сделала ему прямую челку на лбу, а остальные волосы подрезала до линии воротника по моде, которую Альтал видел в Остосе.
- Действительно неплохо, ваше высочество, - сказал он. - Где вы научились стричь?
- Обычно я постригала своего отца, - ответила она. - У меня руки начинают чесаться, когда я вижу неухоженные волосы.
- По крайней мере теперь он уже не выглядит как лохматая овчарка, - заметил Бхейд.
Андина решительно взяла Гера за подбородок и посмотрела ему прямо в глаза.
- Теперь на тебя приятно смотреть, Гер, - сказала она ему. - Ты чистый, на тебе новая одежда, и ты прилично пострижен. Не уходи далеко и не играй в грязи.
- Не буду, мэм, - пообещал Гер.
Он почти застенчиво посмотрел на нее.
- Вы ужасно красивая, мэм, - выпалил он неожиданно, и я на самом деле вовсе не думаю то, что сказал вам недавно ночью.
- Я это знала, - сказала она, слегка кивнув.
Потом она провела рукой по только что остриженным волосам и поцеловала его в щеку.
- Иди играй, но не разлохмачивай волосы и не пачкай одежду.
- Да, мэм, - пообещал он.
Андина оглянулась, рассеянно щелкая ножницами.
- Кого-нибудь еще? - спросила она.
Вечером Эмми прочла надпись на Кинжале.
- В Кверон, - сообщила она Альталу. - Нам нужно подобрать еще одного, и лучше поторопиться.

***

На следующее утро они свернули лагерь и поскакали на северо-запад через древние леса Хьюла. Любопытно, но Андина настояла, чтобы Гер ехал вместе с ней на ее смирной кобыле.
- По-моему, вначале у них не так хорошо все ладилось, - сказал Элиар Бхейду и Альталу. - Что произошло такого, о чем я не знаю?
- Сегодня ночью Гер сказал ей нечто такое, что, по-видимому, задело ее за живое, - пояснил Бхейд. - Уверен: он первый простолюдин, встреченный ею. Вероятно, она даже понятия не имела, в какой нищете живет большинство обычных людей. Гер немного скор на язык, и наша маленькая принцесса, похоже, удивлена, что он вообще умеет говорить. Стрижка и лошадь - это ее способ попросить у него прощения за несправедливое отношение в прошлом.
- У тебя довольно радикальные суждения для члена церковного братства, Бхейд, - заметил Альтал.
- Целью человечества должна быть справедливость, Альтал. На самом деле в душе люди хотят быть справедливыми и добрыми, но им многое мешает. Долг священников - наставлять людей на путь истинный.
- Не рановато ли для таких глубоких философских дискуссий? - спросил Альтал.
- Никогда не рано и не поздно учиться, сын мой, - нравоучительно заявил Бхейд.
- Ну это уже просто оскорбление!
Бхейд одарил его озорной ухмылкой.
- Я рад, что тебе понравилось, - сказал он.

***

В Квероне была ранняя осень, и листья берез и осин начали желтеть. Альтал не часто бывал в этих странных горах, в основном потому, что, когда он повстречал Генда и отправился в Дом на Краю Мира, в Квероне жило очень мало людей. Здешние деревни состояли из небольших, грубо сбитых хижин, а обитатели их казались испуганными и замкнутыми.
- А они не слишком дружелюбны здесь, - заметил Элиар, когда они ехали вдоль единственной грязной улицы следующей деревушки. - У нас все выходят из дома, чтобы поглазеть на проезжающих чужеземцев, а эти люди прячутся.
- Говорят, кверонцы очень суеверны, - ответил ему Бхейд - Я слышал, что они свирепеют, если их случайно заденет чья-то тень. Думаю, это связано с близостью Неквера. Легенды говорят, что иногда из Неквера приходит всякая жуть.
- Эмми сказала тебе, куда мы направляемся? - спросил Элиар у Альтала.
- Она наверняка скоро скажет, - ответил Альтал.

***

Всю следующую неделю они ехали все время на запад и наконец спустились с гор к неровному берегу длинного и узкого залива, обозначавшего западную границу Кверона. Залив, как и море на краю мира в Кагвере, был заполнен льдом.
- Мы уже близко, Альтал, - однажды под вечер прошептал голос Эмми - Давай немного отойдем обратно в лес. Разобьем лагерь, а затем вам с Бхейдом лучше спуститься и зайти в пару деревень, которые находятся у берега залива.
- Что мы ищем, Эм?
- Ведьму.
- Ты шутишь!
- Местные жители называют ее ведьмой, но на самом деле она вовсе не ведьма. Нам придется поговорить со священниками в этих селениях, а Бхейд знает, как с ними разговаривать. И не бросайся прилюдно словом «ведьма». Это одно из тех слов, от которых люди начинают сходить с ума.
Они снова поскакали в лес, и Альтал коротко переговорил с Бхейдом. Затем он велел, чтобы Элиар, Андина и Гер ждали здесь.
- Мы с Бхейдом пойдем на разведку, - сказал он им. - Эти кверонцы немного странные. Прежде чем мы всей толпой войдем в эти деревни, мне хотелось бы представить себе план местности.
Затем Альтал и золотоволосый молодой священник вновь поскакали по главной дороге.
- Мне нужно с ним поговорить, милый, - сказала Эмми. - Может, немного вздремнешь?
- Очень смешно, Эмми.
- Просто не мешай, Альтал. Ты можешь слушать, если хочешь, но не вмешивайся.
Тут она снова заставила его потесниться.
- Бхейд, - сказала она.
Бхейд резко посмотрел на Альтала.
- Это ты, Эмми? - спросил он в изумлении.
- Да. Прими выражение лица, подобающее священнослужителю, и освежи в памяти свои знания об астрологии. Когда мы будем приходить в эти деревни, я хочу, чтобы в каждой из них ты встретился с местным священником.
Представься и скажи им, что ты пришел сюда, чтобы проверить кое-что, о чем прочел на небесах.
- Мне, наверное, придется сказать что-то более конкретное, Эмми, - сказал он.
- Скажи, что, если ты верно прочел по звездам, в ближайшее время где-то здесь должен произойти очень большой горный обвал.
- А на самом деле он будет?
- Это я могу практически гарантировать, Бхейд. Если нужно, я попрошу Альтала сбросить хоть целую гору. Я хочу, чтобы в твоих поступках была видна обеспокоенность. Ты проехал полмира, чтобы предупредить людей. Подними шум. Вырази тревогу. При каждом удобном случае упоминай о «катастрофе». Потом, когда Альтал сбросит с горных склонов валуны, раскиданные на территории нескольких акров, все здесь поверят, что ты святой спаситель и доверятся тебе.
Бхейд выглядел несколько озадаченным.
- Что за спектакль мы тут все-таки разыгрываем, Эмми?
- В одной из здешних деревень держат связанной девушку, которую они считают ведьмой, они собираются устроить большое представление и сжечь ее на костре. Ты же должен убедить их отдать ее тебе. Скажи, что ты заберешь ее с собой в Ос, чтобы допросить.
- Это будет непросто, Эмми, - с сомнением сказал он.
- Да нет. Просто скажи им, что священнослужителям в Осе нужно выведать планы Дэвы, чтобы предпринять ответные меры. Трагически упомяни печальную участь мира, вечную тьму, орды демонов, несущихся из ада, и всякие такие глупости. Я попрошу Альтала сопровождать твои слова раскатами грома и землетрясением, а также, может быть, и небесными трубами.
- Эмми! - возразил он.
- Что? Что-то здесь не так?
- То, о чем ты говоришь, - чистое надувательство!
- Ну и что?
- Я священник, Эмми, а не шарлатан! Мы не можем так действовать.
- Почему?
- Я должен говорить правду.
- Но это же правда, Бхейд. Все, что тебе нужно сделать, - это разъяснить все попроще, чтобы простые люди поняли.
- А эта женщина, которую мы должны спасти, - действительно ведьма?
- Конечно же нет. Она - одна из нас, или станет одной из нас, как только прочтет надпись на Кинжале. Она нужна нам, Бхейд. Мы потерпим поражение, если ее не будет с нами.
- Ты вынуждаешь меня нарушить один из моих самых священных обетов.
- О, прости. Тогда поступим иначе. Мы просто поубиваем всех в этой части Кверона. Ты будешь стоять по пояс в крови, но совесть твоя будет чиста. Это прибавит тебе гордости?
- Чудовищно!
- Все зависит только от тебя, Бхейд. Можешь стать либо обманщиком, либо убийцей. Выбирай. - Она помолчала. - Скорее, скорее, Бхейд. Выбирай, что нам делать, чтобы покончить с этим. Если нам предстоит убить всех этих людей, лучше приступить к этому сейчас.
- Не слишком ли ты на него давишь, Эм? - шепнул ей Альтал из далекого закоулка своего сознания.
- Он научится делать то, что ему говорят, милый. Слова, которые каждый из вас прочитывает на лезвии Кинжала, относятся ко всем нам. Ты не единственный, кто ищет, а Андина не единственная должна повиноваться. Мы все ищем и все повинуемся. - Затем она вслух обратилась к молодому священнику, пребывавшему в сильном замешательстве: - Ну что, Бхейд, что ты выбираешь? Ложь или кровь?
- Какой у меня выбор? - безнадежно ответил он. - Я солгу им.
- Прекрасно, - одобрительно сказала она.
Они поскакали в убогую деревеньку, в которой до наступления льдов, по-видимому, жили рыбаки. Альтал слез с лошади и подошел к одному из местных жителей - человеку с густой бородой, ведущему за собой вола.
- Простите, - обратился к нему Альтал, - вы не знаете, где я могу найти местного священника?
- Вот там находится церковь. Только он, наверное, еще спит.
- Я его разбужу, - ответил Альтал. - Мой преподобный хозяин хочет поговорить с ним.
- Ему не нравится, когда его поднимают с постели.
- Быть погребенным заживо понравится ему еще меньше.
- Погребенным заживо? - воскликнул бородач.
- Во время обвала.
- Какого обвала?
- Того, который скоро произойдет в этих горах. Спасибо за сведения, дружище. Доброго тебе дня.
- Ты не должен был говорить этого, Альтал, - прошептал Бхейд, когда встревоженный человек со своим волом уже не мог их слышать.
- Это подготовка, Бхейд, - объяснил Альтал. - В подобной ситуации всегда полезно распустить жуткие слухи.
Местный священник оказался высоким неопрятным человеком с грустными глазами. Звали его Теркор.
- Я не настолько хорошо изучал астрологию, как, наверное, должен был, брат, - признался он Бхейду. - Мы живем далеко от цивилизации. Я забочусь о больных, утешаю сирот и улаживаю местные споры. Поэтому у меня мало времени, чтобы учиться. Что же вы узнали от звезд?
- Дракон переместился в седьмой дом, - не раздумывая ответил Бхейд, - а когда луна находится в асценденте, есть большая вероятность природного катаклизма. Полагаю, вы верите в небесные знамения.
- В этом случае мне придется поверить вам на слово, брат, - признался Теркор. - Такие сложные вещи выходят далеко за пределы моего понимания.
- Дракон - это один из трех знаков земли, - пояснил Бхейд, - а луна означает большую вероятность нестабильности - землетрясения, обвалы и тому подобное. В общем, составив график движения созвездия Медведя, я понял, что катастрофа произойдет здесь, в Квероне. Мне было поручено предупредить вас, и мы с моим слугой тут же вскочили на коней. Слава Богу, что мы добрались до вас вовремя.
- Вы благородный человек, брат. Большинство людей, которых я знаю, не стали бы беспокоиться.
- Это мой долг, брат. Именно для этого я читаю по звездам: чтобы предупреждать моих собратьев, когда такие вещи должны случиться. Большинство моих духовных братьев в Осе сосредоточены на составлении гороскопов людей за деньги. А я наблюдаю за звездами, чтобы увидеть там намеки на подобные катастрофы.
- Удалось ли вам увидеть какие-нибудь знаки относительно того, что за несчастье должно случиться?
- Положение луны вроде бы говорит о том, что это должно случиться на склонах гор.
- Обвал? Господи боже!
- Именно это я и узнал. Некоторые из моих братьев в Осе считают, что с землей должна столкнуться комета, но я с ними не согласен. Для кометы Петух находится не в том доме.
- Комета или обвал - не важно, что на нас свалится, брат, - сказал Теркор. - И то и другое может убить многих моих соплеменников.
Бхейд оглянулся вокруг, как будто чтобы убедиться, что они одни.
- Брат Теркор, не происходило ли в здешней округе чего-нибудь необычного в последнее время? - спросил он. - Я узнал о присутствии здесь какого-то великого зла. Похоже, звезды стремятся помешать этому злу.
- С той стороны залива находится Неквер, брат Бхейд, - довольно сухо сказал Теркор. - Это такое зло, какое только возможно.
- Нет, брат Теркор. Это что-то находится здесь, в Квероне. Но оно может быть неявным.
- Скорее всего, это ведьма, которую брат Амбо недавно показывал в деревне Петелейя примерно в миле по берегу к югу. Брат Амбо - весьма ревностный охотник за ведьмами.
- Ведьма? - воскликнул Бхейд в притворном ужасе.
- Похоже, брат Амбо считает ее ведьмой. По правде говоря, между нами, его свидетельства малоубедительны. Ее зовут Лейта, и Амбо собирается сжечь ее завтра утром на костре.
- Слава Дейвосу! - воскликнул Бхейд. - Я приехал как раз вовремя, чтобы отговорить его от этого решения.
- Сомневаюсь, брат Бхейд. Амбо твердо решил ее сжечь. Он очень ревностный охотник за ведьмами.
- Я смогу его разубедить, - мрачно сказал Бхейд.
- Не думаю. Когда дело касается борьбы с ведьмами, Амбо - совершенный фанатик.
- Вы хотите сказать, что здесь еще не слышали о решении, которое было принято в прошлом году? - спросил Бхейд. - Был созван торжественный конклав высшего духовенства всех религий, и они приняли единодушное решение. Всех ведьм следует отправлять в Ос для допроса. О чем только думает ваш экзарх? Известие об этом решении должно было быть распространено незамедлительно.
- Кверон находится далеко от Оса, брат Бхейд, - отвечал Теркор. - Я сомневаюсь, что наш экзарх даже знает, где это. А почему мы должны отправлять наших ведьм в Ос, вместо того чтобы сжигать их?
- У нас должна быть возможность допросить их, брат Теркор. Ведьмы связаны с Дэвой. Если нам удастся заставить их говорить, мы сможем выведать планы демона. Судьба человечества, может быть, зависит от того, получим ли мы эти ответы.

Предыдущая страница 9 Следующая страница


Вор и Книга Демона 10

- Я никогда не видел ни одной ведьмы, которая бы даже призналась в том, что она ведьма.
- Это потому, что вы не умеете их допрашивать. В Осе есть святыни. Ни один служитель ада не может вынести их вида. Боль, которую причиняет ведьмам и остальным приспешникам Дэвы вид этих святынь, настолько сильна, что они расскажут нам все, что знают, за то, чтобы мы просто убрали святыни с их глаз. Если нам удастся поймать хотя бы двух или трех ведьм, мы узнаем самые сокровенные мысли Дэвы.
- Очевидно, наш любимый экзарх посчитал, что нам не нужно об этом знать, - сказал Теркор.
- Мы должны поехать в Петелейю и убедить брата Амбо отдать нам проклятую женщину, чтобы я мог отвезти ее в Ос допрашивать. От этого может зависеть судьба всего рода людского.
- Я схожу за лошадью, - сказал Теркор и поспешно вышел.
- А ты весьма ловок, Бхейд, - в восхищении сказал Альтал.
- Я это ненавижу, - ответил Бхейд. - Теркор - хороший человек.
- Да, хороший, - согласился Альтал. - Но ты не так уж и обманул его, Бхейд. Судьба рода человеческого действительно зависит от того, что мы делаем. Он поступает верно, исходя из неверных предпосылок, но он все равно поступает правильно.

***

- Тебе придется применить все твое красноречие, чтобы убедить Амбо отдать тебе ведьму Лейту, брат Бхейд, - говорил Теркор, пока они скакали на юг. - Он славится тем, что отправляет на костер даже тех, чья вина в колдовстве не доказана. Достаточно пары обвинительных свидетельств, как он уже начинает разводить костры. На твоем месте я рассказал бы ему о том, что ты прочитал по звездам. Если я правильно понял, между природным катаклизмом и ведьмой из Петелейи существует какая-то связь.
- Похоже, тут ты прав, Теркор, - согласился Бхейд. - Звездам случайно удалось узнать о том, что творится. Их послания - это предупреждения, и зачастую в этих предостережениях скрывается решение. - Он запустил руку под рясу и достал оттуда свернутую звездную карту. - Дай-ка я еще раз взгляну, - сказал он.
- Если не совсем совпадает, сделай так, чтоб совпало, - тихонько пробормотал Альтал.
- Хорошо, - шепотом согласился Бхейд. - Предупреди Эмми, что для достижения моей цели могут понадобиться несколько камней, катящихся по этому склону.

***

Священник Петелейи оказался худым как скелет человеком, на лице которого застыло жестокое выражение.
Вследствие его деятельности по сжиганию ведьм слава о нем распространилась далеко в западном Квероне, и идея передать пленницу в руки Бхейда не совсем соответствовала его представлениям о том, как надо поступать.
- Конклав Оса мне не указ, Бхейд, - заявил он почти воинственно.
- Может быть, и нет, Амбо, - холодно ответил Бхейд, - но вот звезды - да. Не обращая внимания на их предостережения, ты рискуешь своей головой. Под каким знаком ты родился?
- Под знаком Кабана, - слегка занервничав, ответил Амбо.
- Я так и думал. Звезды предупреждали нас о человеке Кабана.
- Как ты смеешь оскорблять мой знак? - Глаза Амбо налились кровью.
- Вы - Кабаны - очень упрямые, - просто сказал Бхейд. - Иногда звездам приходится годами падать с неба, чтобы привлечь ваше внимание.
Он воздел руки к небу.
- Я совершил то, что требовали от меня звезды, - заявил он. - Я тебя предупредил. Если ты предпочитаешь не прислушиваться ко мне, то, что произойдет, будет не на моей совести.
- Слово, которое тебе нужно - «твей», милый, - прошептала Эмми Альталу. - Когда будешь произносить его, думай о глубоком, раскатистом звуке. Только будь с этим поосторожней.
Альтал повернулся лицом к горе, видневшейся над деревушкой Петелейя.
- Твей, - тихо скомандовал он.
Высоко над землей разнесся гул грома. Звук был таким низким, что, казалось, его скорее можно было ощутить физически, нежели услышать. Он медленно замирал, уходя куда-то на северо-запад.
- Что это было? - вскричал Амбо.
- Мне кажется, это было последнее предупреждение тебе, человек Кабана, - ответил Бхейд. - Советую тебе помириться со своим Богом. Полагаю, что ни один из нас не доживет сегодня до заката, если ты не согласишься отдать мне свою ведьму.
- Это было просто совпадение, - усмехнулся Амбо.
- Совпадений не бывает, брат мой. Во всем, что происходит, есть замысел. Выбирай, Амбо, выбирай, но знай, что от твоего выбора зависит жизнь и смерть каждой живой души в Петелейе.
Альтал снова слегка потряс землю - на сей раз немного сильнее.
Треск, раздавшийся у них под ногами, был похож на тот звук, который издают заледеневшие деревья на далеком севере, когда они раскалываются от мороза, и сама земля содрогнулась у них под ногами.
С отвесных горных склонов сорвалось несколько крупных камней.
- Со следующим толчком, вероятно, все будет кончено, - спокойно сказал Альтал, бросив взгляд на горы. - Прощайте, мистер Бхейд. Я был рад служить вам. Если повезет, обвал убьет нас мгновенно. Мне страшно не нравится идея быть погребенным заживо, а вам?
- Забирай ее! - почти закричал Амбо. - Забери эту ведьму в Ос, только прекрати это!
- Мне почему-то всегда казалось, что он это скажет, - сказал Альтал, не обращаясь ни к кому конкретно.

ГЛАВА 15

У ведьмы Лейты были льняные волосы, словно сияющие изнутри, а кожа - очень белая, почти как мрамор, столь ценимый скульпторами. Она была высокой и стройной, а в ее больших синих глазах светился ум. Девушка была прикована цепями к каменному столбу, совершенно почерневшему от предыдущих костров.
Когда они пришли освобождать Лейту, на лице ее, казалось, отражалась безучастность, но глаза сверкали великим гневом.
- Это всего лишь отсрочка, ведьма, - хрипло произнес Амбо, грубо отвязывая ее. - Священники из святого города Оса будут допрашивать тебя со всей строгостью, уж они-то заставят тебя ответить на все вопросы о твоем подлом хозяине. А потом ты будешь сожжена.
- У меня нет хозяина, Амбо, - невозмутимо отвечала она. - Я не такая, как ты. Я заглядывала в твою душу - там черно. В страстях, которые в ней кипят, виноват ты, а не я - и не остальные, кого ты послал на костер. Твоя похоть - единственное зло, и, как ни старайся, ты не сможешь утолить ее, сжигая тех, к кому ты ее питаешь. Каждой мыслью ты нарушаешь свои обеты, и языки пламени, в которых ты будешь гореть, будут жечь тебя гораздо сильнее, чем костры, на которых ты нас сжигаешь. Уходи и очисть свою душу.
Амбо уставился на нее, и его изможденное лицо внезапно озарилось раскаянием и отвращением к самому себе. Затем он повернулся и ушел.

***

За лошадь для Лейты Альтал заплатил баснословную цену, а потом они с Бхейдом попрощались с Теркором и поскакали обратно к лесным холмам. Когда деревня скрылась из виду, Альтал остановил коня.
- А теперь давай освободимся от этих цепей, - сказал он, сходя с лошади и помогая Лейте спуститься.
Он осмотрел грубый замок на цепи, которой были связаны ее руки. Затем разомкнул его, развязал девушку и в приступе внезапной ярости зашвырнул цепи как можно дальше в кусты.
- Спасибо, Альтал, - сказала она спокойно.
- Ты знаешь мое имя? - Он был несколько удивлен.
- Теперь знаю.
- О, дорогой, - прошептала Эмми.
- Что? - недоуменно спросил он.
- Двейя знает, что я могу слышать твои мысли, Альтал, - с легкой улыбкой сказала Лейта. - Мне кажется, это ее беспокоит.
- Ты можешь это делать? - воскликнул Бхейд.
- Да. Меня всегда удивляло, что другие этого не могут.
- Так вот за что Амбо хотел сжечь тебя на костре.
- Вообще-то нет. Амбо дал обет целомудрия, но в мыслях он продолжает нарушать этот обет. Он предпочитает обвинять в этом тех, кто невольно возбуждает в нем эти мысли, вместо того чтобы винить самого себя. Я заметила, что многие так поступают.
- У тебя великий дар, Лейта.
- Если вам угодно рассматривать это в таком ключе, то да. Я была бы счастлива отдать его тебе, если б могла. Должно быть, тишина - это приятно.
Она посмотрела прямо на Эмми.
- Нет смысла пытаться это скрывать, Двейя, - сказала она. - Рано или поздно они все равно все узнают. В Петелейе я допустила промах. Я попыталась скрыть этот так называемый дар, и вот что едва со мной не произошло.
- Отойди в сторону, Альтал, - приказала Эмми.
- Я могу слышать тебя и без его голоса, Двейя, - сказала Лейта. - Думаю, мне не хотелось бы идти с вами.
- Думаю, у тебя нет выбора, Лейта, - услышал Альтал ответ Эмми.
Лейта вздохнула.
- Может быть, и нет, - сказала она печально.
- Что происходит? - недоумевающе спросил Бхейд Альтала.
- Девушки разговаривают, - объяснил Альтал. Он постучал пальцем себе по лбу. - Здесь, - добавил он. - Сейчас тут тесновато. - Он оглянулся. - Поехали, - сказал он. - Я хотел бы добраться до остальных засветло.

***

Над предгорьями западного Кверона спускались сумерки, когда они добрались до лагеря среди деревьев, где ждали их Элиар, Андина и Гер.
- Она - та самая? - спросил Гер у Альтала.
- По-видимому, Эмми так считает, - ответил Альтал.
- Она ужасно красивая, правда?
- Да, красивая. Из-за этого ее чуть не сожгли заживо. У священника в ее деревне была привычка сжигать красивых девушек на костре. У него от них возникают всякие грязные мыслишки, и он, похоже, считает, что лучший способ от этих мыслей отделаться - пустить девушек на дрова.
- Ты убил его? - в ярости спросил Гер.
- У меня была такая идея, но Эмми отговорила меня. Я нежно люблю Эмми, но иногда она бывает так безрассудна. Она не одобряет убийство того, кого ты не собираешься съесть.
- Если хочешь, я поговорю с Элиаром. Тогда ты сможешь отвлечь Эмми, а мы с Элиаром снова пойдем в эту деревню и убьем священника.
- Она узнает, - с досадой сказал Альтал. - И тогда она будет кричать на нас по крайней мере неделю.
- Я все слышала, Альтал. - В голосе Эмми слышался упрек.
- Я вовсе не удивлен, Эм. Если бы ты не совала свой нос в то, что тебя не касается, ты не услышала бы так много обидного для себя.
- Ты думаешь, что сможешь укротить Гера? Он же сущий дикарь.
- Он мне нравится. Мы дадим Лейте прочитать надпись на Кинжале сегодня вечером?
- Давай подождем до утра. Думаю, мне нужно немного поработать над ней. Она действительно совсем не хочет принимать участия в том, что мы делаем.
- А разве кто-то из нас хотел?
- Веди себя хорошо, милый.
- Слушаюсь, дорогая.

***

Лес был темный и непролазный, а небо - серо-стального цвета. Альтал понял, что заблудился, хотя в точности не мог припомнить, куда он шел до того, как попал в этот мрачный лес. Его мысли, казалось, тоже блуждали, и каждый раз, когда он хотел сконцентрировать их, приглушенный плач уносил их вновь, и он продолжал бездумно, на ощупь продвигаться сквозь заросли лиан и кустов. Казалось, этому лесу забвения не будет конца, но Альтал с каким-то беспомощным упорством сурово шел вперед и вперед.
Внезапно его разум прояснился, и он начал пробиваться через мысли и воспоминания, такие же темные и непролазные, как сам лес, словно этот приглушенный плач затягивал его обратно в глубины мира, которым Генд опутал его, как паутиной какого-то страшного паука.
«Она идет», - запели деревья. «Она идет», - вторили лианы. «Она идет!» - раздался с небес пронзительный крик.
«Падите пред нею ниц в униженном подобострастии!»
И снова Генд шел через леса и долины, а день возвращался вспять к рассвету.

***

- А как ты, вор, будешь приветствовать ее? - спросил Генд Альтала, и глаза его загорелись огнем.
- Я брошу ей вызов, - отвечал вор, - так же, как я бросаю вызов тебе, как я бросаю вызов твоему Хозяину.
- Ты бросаешь свой ничтожный вызов некстати, Альтал, - с глубочайшим презрением молвил Генд, сверкая горящим взором. - Ибо Гелта, Королева Ночи, одолеет тебя, а я - служитель Тьмы - унесу тебя в бездну, и Дэва - Всевластитель - призовет к себе твою душу.
И засмеялся Альтал.
- Твоя иллюзия неправдоподобна, Генд, но можешь цепляться за нее, если иначе нельзя. Прижми ее покрепче к своей груди, и будь как можно осторожнее. Но несмотря на все твои старания, я украду у тебя иллюзию прямо из-под носа и снова сделаю так, чтобы солнце пошло своим обычным ходом. Время не вернется туда, откуда оно ушло. Твои иллюзии безумны, а проклятия - тщетны. Я бросаю вызов тебе в лицо, служитель Тьмы, более того: я бросаю вызов в лицо твоего Хозяина, который никогда не станет моим.
И Генд закричал...
...и Альтал проснулся.
- Ты с ума сошел? - почти закричала на него Эмми, голос ее эхом отозвался в его голове.
- Мне трудно судить об этом, Эм, - ответил он спокойно. - Безумцы ведь не знают, что они безумны? Мне казалось, мы несколько раз говорили об этом там, в Доме. Мне просто подумалось, что будет интересно отплатить Генду его же монетой. Он пытается играть с реальностью, но я и сам мастер на эти дела. Мне известны разные способы изменить правила любой игры, какую он только может придумать.
- Ты не должна так удивляться, Двейя, - послышался негромкий голос Лейты. - Разве не поэтому ты в первую очередь наняла его?
- Ты не должна быть здесь, Лейта! - резко оборвала Эмми.
- Забавно, Двейя, - отвечала Лейта. - Ты же знаешь, что не можешь по-настоящему помешать мне проникнуть сюда.
- Может быть, девочки, вы пойдете куда-нибудь в другое место, чтобы обсудить это? - попросил Альтал. - Я хотел бы немного вздремнуть, а вы там так шумите.

***

Когда они проснулись, рассвет уже занялся, и Альтал, взяв с собой Элиара и Бхейда, отправился в лес, чтобы быстро исследовать округу.
- Это не совсем дружественная нам территория, джентльмены, - предупредил он их. - Сами по себе кверонцы не представляют большой угрозы, но, по-моему, мы находимся слишком уж близко к Некверу.
Он решил не рассказывать им пока о том, что ночью его посетил Генд.
Вернувшись в лагерь, они застали Андину и Лейту увлеченно что-то обсуждающими, а Гер в это время со скучающим видом сидел неподалеку. Завидев их, мальчик просиял.
- Вы что-нибудь нашли? - спросил он с надеждой.
- Мы видели оленя, - ответил Альтал. - Но людей не было.
- Давайте дадим корма лошадям, джентльмены, - предложил Альтал. - А потом я позабочусь о завтраке.
- А я уж думал, что ты о нем забыл, - сказал Элиар. - Как раз хотел тебе напомнить.
- О чем говорят девушки, Гер? - спросил Бхейд, когда они подошли туда, где были привязаны лошади.
- В основном об одежде, - ответил Гер. - А до этого говорили о волосах. Похоже, они прекрасно поладили друг с другом. Эмми, конечно же, лежит на коленях у Андины, так что она, наверное, следит, чтобы они не ссорились.
- Эмми тоже женщина, Гер, - напомнил Элиар. - Должно быть, она тоже интересуется одеждой и волосами.
Позаботившись о лошадях, они вернулись к девушкам, и Альтал соорудил для них завтрак.
- Разве это не самая странная вещь, какую ты когда-либо видела? - спросил Элиар у Лейты.
- Очень интересно, - согласилась она, с некоторым удивлением наблюдая, как яростно Элиар набросился на свой завтрак.
- Он еще растет, - объяснил Бхейд.
После того как Элиар съел третью порцию завтрака, Эмми коротко переговорила с Альталом.
- Давай покажем Лейте Кинжал, милый, - предложила она. - Я почти уверена, что знаю, куда нам идти дальше, но лучше играть по правилам.
- Хорошо, дорогая, - ответил он.
Он посмотрел на Лейту.
- Нам нужно выполнить небольшую формальность, Лейта, - сказал он ей. - Ты должна сейчас прочитать надпись на Кинжале.
- Это не страшно, Лейта, - сказала Андина своей новой подруге. - Немного необычно, вот и все. У меня от этого немного закружилась голова, а на Гера это, похоже, никак не подействовало. Ты умеешь читать?
- Да, - ответила Лейта. - Письмена, которые я читала, не совсем такие, как ваши, но думаю, разницы никакой.
Элиар отер рот рукавом и вынул Кинжал.
- Я тебе вовсе не угрожаю, Лейта, ничего подобного, - заверил он ее. - На лезвии есть надпись, которую ты должна прочесть.
- Да, - согласилась она. - Покажи его мне.
Элиар протянул Кинжал, держа его в левой руке.
- Ты держишь его вверх тормашками, - сказала она.
- О, - отвечал он, меняя руку. - Извини. Какое слово ты видишь?
- «Слушай», - просто ответила она.
На этот раз Кинжал, казалось, запел даже громче и задушевнее. На лице Элиара было легкое изумление.
Затем Лейта протянула руку и положила ладонь на его запястье.
- Подожди убирать его, - сказала она, все еще вглядываясь в сверкающий клинок.
Вдруг она задрожала и покачнулась, чуть не упав.
Бхейд быстро подхватил ее.
- Не надо этого делать, Лейта, - побранила ее Эмми, присвоив голос Альтала.
- Прости, Двейя, - ответила Лейта срывающимся голосом. - Мне надо было знать. Там так много всего.
- Слишком много, чтобы узнать все сразу, дорогая, - ответила Эмми. - Я была права, Альтал. Нам пора возвращаться домой.
- Это далеко, Эм, - сказал он с сомнением, - да и зима близится.
- Из самых достоверных источников мне известно, что мы дойдем туда, милый.

***

- Там, в Петелейе, у меня выходило это, на взгляд Амбо, слишком легко, - рассказывала Лейта Андине, когда они ехали через горы. - Я забавлялась, предсказывая другим деревенским девушкам их судьбу. Я знала, о чем они думают и чего хотят, поэтому я могла сказать им несколько больше, чем просто пообещать богатого мужа, прекрасный дом и ораву ребятишек. Амбо все это перевернул и убедил деревенских старейшин в том, что я ведьма.
- А каково это? - с любопытством спросила Андина. - Я имею в виду - слышать мысли других людей?
- Беспокойно, - ответила Лейта. - То, что люди говорят, не всегда совпадает с тем, что они думают. Мы гораздо ближе к животным, чем большинство из нас осмеливается предполагать.
Она огляделась, чтобы убедиться, что Элиар едет впереди и не слышит их.
- Твои чувства к нему очень смутные, верно, Андина? Одна часть твоего сознания хочет убить его, потому что он убил твоего отца; но другая часть находит его внешне очень привлекательным.
- Вовсе нет! - запротестовала Андина, ужасно краснея.
- Да, Андина, - улыбнулась Лейта - Знаешь, это не твоя вина. Именно это я хотела тебе сказать, когда говорила о том, что все мы отчасти животные. Быть может, когда-нибудь мы обсудим это с Двейей. Насколько я понимаю, именно она устраивает подобные дела.
Лейта посмотрела на Эмми, которая глядела и слушала с большим интересом со своего обычного места в капюшоне Альтала.
- Ты не хочешь присоединиться к нашей беседе, Двейя? - спросила она с искусно разыгранной невинностью.
- Не стоит, - коротко ответила Эмми.
- Почему, разговаривая с Эмми, ты называешь ее другим именем? - с любопытством спросила Андина.
- Это ее настоящее имя, Андина, - пожав плечами, сказала Лейта, - и она на самом деле не кошка. В действительности она выглядит почти как мы, только она гораздо красивее.
- Она плутует.
- Конечно, - ответила Лейта. - А разве мы все не плутуем? Разве мы не подводим ресницы, чтобы они выглядели длиннее? Разве мы не щиплем щечки, чтобы они были розовее? Двейя тоже девушка, как ты или я. Только она умеет плутовать гораздо лучше, чем мы.
- Довольно, Лейта, - твердо сказала Эмми.
- Ты так считаешь? - Лейта невинно распахнула свои голубые глаза.
- Я же сказала, хватит!
- Слушаюсь, мэм, - рассмеялась Лейта.
- Я больше не хочу слышать от тебя никаких умных замечаний, Альтал.
- Я ничего не сказал, Эм.
- И не надо.

***

Они переправились через горы Кверона и без приключений спустились в долину Хьюла. Несмотря на заверения Эмми, Альтал гнал лошадей, как мог быстро. Ему не слишком-то улыбалась идея попасть в один из ранних снежных буранов в северном Кагвере. Он чувствовал, что лучше приехать на неделю раньше, чем на полгода позже.
В Хьюле они проехали, не останавливаясь, мимо нескольких селений и выиграли время. Несмотря на свои возражения против «цивилизации», Альтал вынужден был признать, что дороги все-таки сделали путешествие немного приятнее и гораздо быстрее.
К тому времени, когда они добрались до предгорьев Кагвера, настала глубокая осень, и вместе они провели уже более месяца. Все уже привыкли к голосовым перепадам Андины и не удивлялись всепоглощающей страсти Элиара к еде. Альталу и Бхейду удалось несколько смягчить грубость Гера, и им не раз представлялся случай убедиться в полезности необычной способности Лейты, особенно когда они хотели избежать встречи с местными жителями. Лейта уже не казалась такой печальной, и они с Андиной, которая бывала порой необузданной, очень привязались друг к другу.
Оказавшись на ничем не обозначенной границе между Хьюлом и Кагвером, они повернули на северо-восток и поехали практически той же дорогой, по которой двадцать пять веков назад Альтал приехал в Дом на Краю Мира.
- Тогда все было совсем по-другому, - рассказывал он Бхейду, ударившись однажды в воспоминания, когда они подъезжали к пропасти, которую он до сих пор про себя называл «краем мира».
- Это было очень давно, Альтал, - заметил Бхейд.
- Да ну, полагаю, ты прав, - с наигранным удивлением отвечал Альтал.
- Отлично, - смеясь сказал Бхейд. - Я выразился банально, да? Порой у меня возникает непреодолимое желание прочитать небольшое наставление.
- Когда мы приедем в Дом, Книга отучит тебя от этого. - Тут Альталу что-то вспомнилось. - Ты по-прежнему наблюдаешь по ночам звезды, Бхейд? - спросил он, стараясь, чтобы вопрос звучал обычно.
- Думаю, это привычка. Я все еще не могу отказаться от мысли, что звезды управляют нашими судьбами.
Альтал пожал плечами.
- Полагаю, это невинное и недорогое хобби, так что смотри в небо сколько хочешь. Тебе следует обратить особое внимание на северную его часть. Мне кажется, скоро ты обнаружишь там нечто для себя удивительное.
- О, я очень хорошо знаю эту часть неба, Альтал. Уверен, что там меня ничто не сможет удивить.
- Посмотрим.
Альтал взглянул на юго-запад.
- Нам лучше поискать место для стоянки, - сказал он. - Близится закат.

***

Примерно через два дня они добрались до «края мира».
- И как ты только мог поверить, что здесь заканчивается мир? - спросила Андина у Альтала. - Там столько белых горных вершин.
- Тогда их там не было, ваше высочество, - объяснил Альтал.
- Я же просила не называть меня так, - сказала она ему.
- Я просто оттачиваю хорошие манеры, Андина, - сказал он.
- Ладно, но не на мне. Не надо напоминать мне о том, какой дурочкой я когда-то была.
Они устроили лагерь у мертвого дерева на краю мира, и Альтал сотворил немного рыбы на ужин.
- Рыба? - запротестовал Гер. - Опять?
- Должны же мы как-то порадовать Эмми, Гер, - пояснил Элиар. - Кроме того, рыба тебе полезна.
- Почему ты им не сказал, милый? - спросила Эмми у Альтала.
- Я не хочу портить им впечатление, котенок, - невинно ответил он.
- Это мальчишество.
Альтал пожал плечами.
- Конечно, я уже не молод. Пожалуйста, не мешай. Я хочу видеть их лица, когда это произойдет.
- И когда же ты наконец повзрослеешь, Альтал?
- Надеюсь, никогда.

***

- Элиар, - сказал Альтал после ужина, - почему бы вам с Гером не принести еще немного дров? Нам они понадобятся наутро.
- Хорошо, - согласился молодой арумец, вставая. - Пошли, Гер.
Они оба пересекли узкую полоску травы и пошли собирать хворост в небольшой лесок. Спустя какое-то время раздался пронзительный крик Гера.
- Альтал! - завизжал мальчик. - Небеса в огне!
- Ну, ну, - невозмутимо ответил Альтал. - Воображаю.
- Это было жестоко, Альтал, - упрекнула его Лейта. - Почему ты не сказал им о северном сиянии?
- Я подумал, что оно понравится им еще больше, если они сами его обнаружат, - ответил он.
Конечно же, все вышли посмотреть. В эту ночь Божественный огонь был особенно ярок, большими волнами мерцая и переливаясь в северном небе.
- Что это? - испуганно спросила Андина.
- Это по-разному называется, - ответила Лейта, - и люди по-разному объясняют это явление. Некоторые из этих объяснений дошли до нас из глубины веков, и всегда некоторую роль в этом играет религия.
Бхейд неотрывно смотрел на мерцающие огни на севере.
- Как ты думаешь, Бхейд, в котором из зодиакальных домов все это происходит? - хитро спросил Альтал.
- Я... я не знаю, - запинаясь отвечал Бхейд. - Оно беспрестанно движется.
- Ты полагаешь, это какое-то знамение?
- Он тебя дразнит, Бхейд, - сказала Лейта молодому священнику. - Сейчас в северном Квероне уже никто не обращает на эти огни никакого внимания.
- Они простираются по всему северному небу? - дрожащим голосом спросил Бхейд.
- По-видимому. Я не знала, что отсюда их видно не хуже, чем из Кверона.
- Этот огонь сияет каждую ночь?
- Тебе трудно увидеть его, когда облачно, а в некоторые времена года он становится еще заметнее.
- Ты знал, что это произойдет, Альтал? - с упреком сказал Бхейд.
- Я был совершенно уверен, что мы это увидим, - ответил Альтал. - В первый раз, когда я это увидел, оно показалось мне довольно забавным.
Вдруг он вспомнил о чем-то, о чем не думал уже очень-очень давно.
- В первый раз, когда я это увидел, я направлялся в Дом на Краю Мира, чтобы украсть оттуда Книгу. В то время я был очень суеверным и был убежден, что огонь в небесах послан Богом, чтобы предостеречь меня. Потом однажды ночью я подошел к «краю мира» и заглянул через него. Светила луна, а внизу под обрывом висели облака. Я лег на траву и стал смотреть, как лунный свет играет с Божественным огнем на верхушках этих облаков. Наверное, это было самое красивое, что я когда-либо видел. А затем в ту ночь мне приснилась прекрасная девушка, которая сказала мне, что, если я пойду за ней, она будет вечно заботиться обо мне. У меня есть некоторые подозрения относительно источников этого сна.
Он бросил через плечо быстрый и хитрый взгляд на Эмми.
- Неужели это сделала я, милый? - с наигранной невинностью сказала она. - Я, такая маленькая и пушистая?
Лейта рассмеялась.

***

- Это еще далеко, Альтал? - спросил Элиар одним прохладным, пасмурным днем несколько дней спустя. - Я уже чувствую в воздухе запах снега.
- Мы уже совсем близко, - ответил Альтал, кинув взгляд на юг. - Эти горы мне знакомы.
- Что это? - воскликнула Андина, когда с соседних вершин донеслось слабое эхо знакомого приглушенного плача.
- Держитесь поближе ко мне, - приказал Альтал. - Там Генд. Мы не должны сейчас рассредоточиваться.
- Сам Генд? - спросил Бхейд с тревогой в голосе.
- Может быть, а может, и нет. Только каждый раз, как ты слышишь такой крик, знай, что Генд или один из его пособников где-то неподалеку.
- Нет, - сказала Лейта, - она совсем близко. Ее вид впечатляет, но ее лошадь, похоже, сбилась с пути.
Альтал взглянул на бледнолицую девушку из Кверона.
- Она там, - спокойно произнесла Лейта, указывая на север.
За краем мира сгрудились тучи - грязно-серые тучи, бурлящие в изменчивых воздушных потоках, поднимающихся ото льда под ними, а на бурлящей вершине облака виднелась темная фигура всадницы на черном коне.
То, что это женщина, становилось ясно при взгляде на плотно прилегающий сверкающий нагрудник. Ее черные волосы развевались на ветру, в руках она держала древнее копье. На поясе висел большой меч с широким, кривым лезвием. Черты лица ее были угловатыми и жесткими.
- Я Гелта, Королева Ночи, - глухим голосом произнесла она.
- Ты только образ Гелты, - поправила ее Лейта, - и весьма бесплотный. Возвращайся к Генду и скажи, чтобы передавал свои послания лично.
- Берегись, кровопийца сознания, - изрыгнула темная фигура. - Не говори со мной так, иначе я заставлю тебя пожалеть об этих словах.
- Мы идем в Дом на Краю Мира, - спокойно отвечала Лейта. - Если хочешь продолжить разговор, заходи к нам - если осмелишься.
- Попробуй «дрю», милый, - довольно сухо посоветовала Эмми. - Гелте это не повредит, но ее лошади будет не все равно.
Альтал усмехнулся. Затем посмотрел на тяжеловооруженную Королеву Ночи.
- Держись крепче, - крикнул он ей. А затем выпалил слово «дрю!».
Лошадь под ней громко заржала, и они провалились сквозь облака и исчезли.
- Ну вот, это последняя из них, - самодовольно сказала Эмми. - Мне уже было интересно, когда же она наконец появится.
- Ты знала, что мы ее увидим? - спросила Лейта.
- Конечно. Это симметрия, Лейта. По пути мы повстречали всех остальных. Генд ни за что не оставил бы Гелту в стороне.
- Это совпадение, что их ровно столько же, сколько нас? - спросил Альтал.
- Разумеется, нет. - Эмми начала устраиваться в капюшоне поудобнее.
- Мы снова встретимся с ними, да, Двейя? - спросила Лейта.
- Естественно, - сказала Эмми. - Ради этого все и затевается, дорогая Лейта.
- А ты сможешь снова говорить вслух, когда мы вернемся в Дом, Эм? - спросил Альтал.
- Да. А что?
- Просто любопытно. Было бы неплохо, если бы вы, девочки, перестали использовать мою голову в качестве светской гостиной.
Элиар смотрел на Лейту с суеверным страхом.
- Я очень рад, что вы на нашей стороне, мэм, - сказал он. - Вы ведь никогда не поворачиваетесь спиной к людям?
- Не часто.
- Поедем дальше, - сказал Альтал. - Как только мы войдем в Дом, сюрпризов со стороны Генда больше не будет.

***

Они добрались до Дома на исходе мрачного утра, когда с самого рассвета жалящие шарики снега сыпались на них из рваных туч.
- Он огромен! - воскликнул Бхейд, уставившись на гигантское гранитное строение.
- Просто местечко, которое мы с Эмми привыкли называть своим домом, - ответил Альтал. - Давайте войдем внутрь, подальше от этого ветра.
Они взошли на подъемный мост, и копыта их коней застучали по толстым и тяжелым каменным плитам.
- Почему, уходя, вы не подняли за собой мост? - спросил Элиар у Альтала. - Это же открытое приглашение войти для всякого, кто идет мимо.
- Не совсем, - не согласился Альтал. - Дом могут видеть только те, кто должен его видеть.
- Но он же виден как на ладони, Альтал.
- Нет, его не видят те, кто не должен его видеть.
Альтал провел их на двор и сошел с коня.
- Ты помнишь, где находятся конюшни, Альтал? - спросила Эмми, заговорив своим голосом вслух.
- Она разговаривает! - воскликнула Андина.
- О да! - усмехнулся Альтал. - Уверен, что скоро ты будешь желать, чтобы она этого не делала.
- Позаботься о лошадях, Альтал, - твердо сказала Эмми. - А я провожу девушек в дом подальше от непогоды.
Она выбралась из капюшона его плаща и неслышно спрыгнула на каменную мостовую.
- В конюшне есть свежее сено. Расседлай лошадей и задай им корма. А потом приходи в дом. Мы будем в башне.
- Слушаюсь, дорогая, - ответил он.
Помахивая своим гибким хвостом, Эмми повела Андину и Лейту в дом, а Альтал и остальные повели лошадей через двор.
- Понадобится время, чтобы к этому привыкнуть, - заметил Бхейд.
- О да, - согласился Альтал, расседлывая своего коня. - Когда я впервые пришел сюда, я был убежден, что Дом свел меня с ума. Иногда я и теперь не совсем уверен, что у меня все шарики на месте.

***

Вдыхая знакомый запах Дома, Альтал повел Бхейда, Элиара и Гера по коридору, а затем наверх по лестнице, в комнату на вершине башни.
- А здесь тепло, - сказал Бхейд, распахивая плащ. - В этих комнатах совсем не дует.
- Тот, кто строил этот дом, сделал это на совесть, - согласился Элиар.
- Уверен, что он был бы рад узнать, что тебе понравилось, - заметил Альтал.
- А кто его построил, Альтал?
- Скорее всего, тот, кто в нем жил. Он любит все делать сам - так сказано в его Книге.
Они подошли к двери наверху лестницы, и Альтал постучался.
- Можно нам войти? - спросил он.
Дверь открылась - очевидно, сама по себе.
- Что это еще такое? - спросила Эмми.
- Элиар преподал мне урок хороших манер.
Эмми, Андина и Лейта сидели на кровати, укрытой шкурами бизона, а купол наверху слабо светился.
- Хорошо дома, - сказал Альтал, снимая плащ.
- Не слишком-то устраивайся здесь, милый, - предупредила его Эмми. - Я приготовила другие комнаты.
- А почему бы не остаться здесь, как раньше?
- Ты не замечал, что в нашей небольшой компании собрались люди разных полов? Вот здесь, рядом со мной, - девочки, а там, вместе с тобой, - мальчики.
- Ладно, - сказал он.
- Ты что, не замечаешь разницы между девочками и мальчиками?
- Я же сказал «ладно», Эм!
- В большинстве случаев считается, что нехорошо, когда девочки и мальчики спят вместе, до тех пор пока они не выполнят некоторых формальностей. Ты знал об этом, милый?
- И часто она такая? - спросил Гер.
- Все время, - грустно ответил Альтал.
- Спускайся вниз, Альтал, - сказала Эмми нежным голосом. - Там есть большая комната направо. Там будут спать мальчики. Не пытайтесь войти в комнату слева от лестницы, где будут спать девочки, потому что если вы только попробуете это сделать, я расцарапаю вам все лицо.

***

Комната справа от лестницы была большая и хорошо обставленная. Альтал уже заглядывал однажды в эту комнату, когда впервые пришел в Дом много веков назад, и тогда она была совершенно пуста. Теперь, когда Эмми смогла сама использовать Книгу, не прибегая к его сознанию, она, очевидно, дала волю своей творческой фантазии.
Полы в комнате были устланы коврами, на окнах висели занавески, вся комната обставлена массивной, богато изукрашенной мебелью. На широких кроватях лежали одеяла и подушки, а посреди комнаты стоял массивный стол с четырьмя просторными креслами. В огромном камине весело потрескивал огонь, а в углу, как и ожидал Альтал, располагалась большая ванна.
- Я и не знал, что Эмми может быть такой... - Бхейд никак не мог найти нужное слово.
- Ты хочешь сказать, такой важной? - пришел на помощь Альтал. - О да, Эмми просто хлебом не корми - дай поважничать. Джентльмены, что вы желаете на ужин?
- Что угодно, только не рыбу, - выпалил Гер.
- Лично я предпочитаю говядину, - предложил Элиар, - много-много мяса.

***

Альталу никак не спалось. Он вернулся в Дом, но без Эмми, свернувшейся рядом в клубок и тихонько мурлыкающей, он не мог уснуть.
Наконец он плюнул на все, отбросил одеяло и вышел в коридор. Дом, казалось, остался прежним, но без Эмми ему здесь было пусто. Он грустно поднялся по лестнице к знакомой комнате наверху.

Предыдущая страница 10 Следующая страница


11 Дэвид Эддингс, Ли Эддингс

Альтал остановился у северного окна, глядя на ледяные вершины, и мрачное недовольство терзало его.
Вдруг за спиной он услышал тихий звук, и ему опять стало хорошо на душе. Он вновь почувствовал себя дома, заслышав мурлыканье Эмми.
- Иди сюда, - сказала она, - иди ко мне, милый, и я позабочусь о тебе.
Он обернулся и застыл в изумлении.
Девушка из его давнишнего сна сидела на кровати, укрытой шкурами бизона, позади стола, на котором лежала Книга Дейвоса, и лицо ее и тело были прекраснее всего, что он когда-либо видел.
- Иди ко мне, мой возлюбленный Альтал, - промурлыкала она. - Я позабочусь о тебе.

ЧАСТЬ ТРЕТЬЯ ДВЕЙЯ

ГЛАВА 16

Лицо ее было таким, каким оно вот уже более двух тысяч лет являлось ему во сне, - лицо, озаренное древним спокойным совершенством. Она встала, и ее зеленые глаза пронзили его душу, нежные руки обвили его шею, и она сжала его в своих страстных объятьях. Все его чувства закружились в вихре этих объятий, и он утонул в ее поцелуе.
Сколько времени они провели обнявшись, он не мог бы сказать, но, держа ее так близко к себе, он услышал знакомое мурлыканье и замер от удивления. Богиня, которая заполонила все его сны, здесь, в Доме, всегда была рядом с ним, и их судьбы были неразрывно переплетены. То, что раньше казалось ему таким странным, теперь стало совершенно ясным.
- Ты это делаешь, чтобы дать мне понять, что мы всегда были здесь вместе? - спросил он.
- О чем ты, Альтал?
- Ты мурлыкаешь, Эмми.
- Конечно же нет! - воскликнула она, и мурлыканье прекратилось.
Альтал улыбнулся про себя и оставил эту тему. Очевидно, их игра еще не закончилась.
- Может, мне только показалось,- сказал он. Затем он снова поцеловал ее мягкие, совершенные губы, и она опять замурлыкала.
- Давай поговорим, Альтал, - сказала она ему, отстраняясь.
- Что?
- Все это происходит слишком быстро.
- Я думал, это была твоя идея.
- Не сейчас, любимый. Потом у нас будет для этого сколько угодно времени, но сейчас нам надо сохранять трезвую голову.
Горячая волна разочарования захлестнула его. Но он поборол ее.
- Думаю, нам действительно надо поговорить,- сказал он.
Она отошла на шаг назад и провела ладонями по вискам, пропуская сквозь пальцы свои золотистые волосы.
- Ах, - сказала она, - как тепло для этого времени года. Так о чем ты?
- Ты действительно Двейя? По крайней мере, ты сказала мне это, когда мы шли через Магу.
- А ты запомнил. Забавно.
- Не надо так, - сказал он почти по привычке. - Я хотел бы знать, смогут ли остальные видеть тебя так, как вижу тебя я, или для меня ты будешь Двейя, а для других - Эмми?
- Это было бы немного трудновато, Альтал. Наверное, я могла бы это устроить, но зачем?
- Ты знаешь, твой истинный облик производит ошеломляющее впечатление. У каждого из них здесь есть какие-то обязанности, которые им надо выполнять, а для этого им, наверное, надо сконцентрироваться. Не будет ли им мешать твоя божественная красота?
Она заливисто рассмеялась и порывисто обняла его.
- О милый! - сказала она, снова целуя его. - Ты хочешь, чтобы я была только твоей?
- Ну... - застенчиво произнес он, - думаю, отчасти это так, но мне кажется, нам все-таки надо это обсудить. Когда ты рядом, действительно очень трудно собраться с мыслями, Двейя.
- Благодарю вас, сэр, - ответила она, склоняясь в шутливом реверансе.
- Ты не могла бы посерьезнее? Мне кажется, здесь есть над чем подумать. Увидев тебя, Андина и Лейта просто позеленеют от зависти, а разговаривать с Элиаром или Бхейдом в твоем присутствии - все равно что кричать в колодец. От одного твоего вида можно потерять разум.
- Я же не нарочно, любимый. Я и мои братья существуем на другом уровне реальности, и это всегда будет проглядывать, даже если мы попытаемся это скрыть. Если ты хорошенько вспомнишь, даже когда я была кошкой Эмми, это иногда проскальзывало. У меня от природы любящая натура, и это, похоже, всегда заметно.
- И все-таки я думаю, что тебе лучше снова надеть свою пушистую шкурку, Эм. Пока мы здесь, деткам нужно сохранять способность думать, но они не смогут думать в присутствии непрерывно восходящего солнца.
- Это часть того, что нам предстоит здесь делать, Альтал. Остальным нужно привыкнуть к тому, что я рядом. Гораздо лучше, если они потеряют голову здесь, нежели сбить их с толку там, в реальном мире, посреди катаклизмов.
- Может быть.
Но Альтала все еще обуревали сомнения относительно этой идеи.
- Тогда вот еще что, - сказал он. - Не будешь ли ты чересчур заметна, когда мы снова выйдем из Дома? Думаю, снаружи ты будешь очень привлекать внимание.
Она пожала плечами.
- Значит, снова стану кошкой Эмми.
- Это твоя собственная идея или твой брат запретил тебе выходить отсюда в твоем истинном обличье?
- Запретил? - В голосе ее звучал холодок, даже враждебность.
- Ну, в конце концов, он же Бог.
- Я тоже, Альтал, и никто не указывает мне, что я могу делать, а что - нет. Эмми придумала я, а не мой брат. Я использую ее, когда мне нужно стать незаметной. Ты должен все знать о том, как быть незаметным. Это часть твоей задачи, и моей тоже. Никто из моих братьев не должен знать, что я делаю, и перевоплощение помогает мне скрываться от них. - Она залилась негромким смехом. - Иногда я тайком пробираюсь к Дейвосу, а он даже не знает, что я у него побывала.
- Вы с Дейвосом очень близки?
- Вообще-то нет. У нас разные интересы, так что нам особо не о чем говорить. При встрече здороваемся, вот практически и все.
- Быть Богом, наверное, значит чувствовать себя очень одиноким.
- Вовсе нет. У нас есть мысли. - Она тайком взглянула на него. - А теперь, кроме мыслей, у меня есть ты.
- Ах да. И ты никогда от меня не отделаешься.
Тут ему в голову пришла мысль.
- Если ты и твои братья такие самодостаточные, почему же Дэва стремится все изменить? Чего он хочет этим добиться?
- Это идет из далекого-далекого прошлого, Альтал, - в задумчивости ответила она. - Дэва разрушает, - но только то, что Дейвос и я позволяем ему разрушить. Это непосредственно унижает его. Он старьевщик вселенной, подбирающий обноски. В некотором смысле он Бог Небытия, и поэтому он пребывает в пустоте и темноте. Дейвосу нравится создавать, а мне нравится пестовать то, что он создает. Но в пустоте радости мало, поэтому, когда Дэва не в силах больше выдержать свое одиночество, он посылает Генда, чтобы найти ему товарищей и заполнить пустоту. Думаю, Генд - не самый удачный выбор моего брата.
- Ты его жалеешь, Двейя?
- Да, немного. Всем известно, что у меня мягкое сердце.
Альтал посмотрел в восточное окно и увидел, что утренняя звезда уже взошла.
- Скоро пора будить деток.
Он почесал подбородок.
- Наверное, ты права относительно устройства спален, - согласился он, - но столовую, может быть, следует сделать общей, чтобы они имели возможность собираться вместе? Когда начинаешь возводить между мальчиками и девочками высокие стены, они постоянно думают только о том, как бы через них перелезть. Если мы позволим им быть вместе во время еды и здесь, в этой комнате, они, возможно, даже не будут обращать внимание на твою красоту, когда ты будешь их обучать. Некоторые страсти можно сдерживать, если чуть строже наблюдать за общением мальчиков и девочек. Ну как, я прав хоть немного?
- Совершенно прав, Альтал; иногда ты меня просто удивляешь. Почему бы тебе не пойти и не устроить столовую рядом с нашими спальнями? А я подожду тебя здесь. Таким образом у тебя будет возможность немного подготовить их к новому облику Эмми.
- Тоже неплохая мысль.
- Ах да, раз уж мы заговорили о еде, есть еще один вопрос.
- Что такое?
- Когда мы сядем за стол, я не желаю видеть на нем рыбу.
- Мне казалось, ты любишь рыбу.
- Рыбу любит Эмми, Альтал. Лично я ее просто видеть не могу.

***

Для столовой Альтал «соорудил» довольно роскошную мебель. Это стоило ему не больше усилий, чем сделать какой-нибудь колченогий стол или грубо отесанные скамьи, но он решил, что в приятной обстановке «детки» будут охотнее засиживаться подольше и общаться друг с другом. Он чувствовал, что если они все будут тесно связаны между собой, им будет легче, когда они снова выйдут в мир, пройдя через подъемный мост. Затем, чтобы они еще больше полюбили этот дом, он приготовил королевский завтрак.
Он разбудил их, постучавшись в двери, а затем, словно услужливый хозяин гостиницы, уселся ждать в холле перед столовой.
- Поторопитесь, - сказал он им, когда они появились из своих спальных апартаментов. - Эмми ждет нас наверху, а вы знаете, как она сердится, если мы опаздываем.
- Она больше не будет с нами обедать? - спросил Элиар.
- На этот раз нет,- ответил Альтал.- Она решила дать мне возможность предупредить вас о том, что она больше не кошка Эмми.
- Нет? - Элиар, казалось, расстроился. - Но мне нравится Эмми.
- Подожди, ты скоро ее увидишь.
- Неужели она обрела свой истинный облик? - в ужасе выпалила Лейта.
- О да, - с воодушевлением ответил Альтал. - Теперь она Двейя, и думаю, что ей к этому нужно немного привыкнуть.
Он почувствовал слабое прикосновение в своем сознании.
- Боже! - сказала Лейта, закусывая губу.
- Что-то не так? - спросила Андина.
- Это ее действительно истинный образ? - спросила Лейта у Альтала.
- Во всяком случае, очень похожий. У меня хорошая память на детали.
- Боже! - снова воскликнула Лейта.
- Что такое, Лейта? - Андина выглядела озадаченной.
- Мы теперь просто вороны, Андина.
- Не может быть, чтобы она была настолько красива.
- Она даже хуже, - печально произнесла Лейта.
- Может, поговорим об этом за завтраком? - спросил Элиар, голодным взором окидывая стол, который ломился от яств.
- Элиар прав,- сказал им Альтал.- Давайте есть, пока завтрак не остыл. А потом пойдем наверх, и я представлю вас Двейе.
- Мне кажется, я уже не голодна, - вздохнула Лейта.

***

После завтрака они все, нервничая, поднялись вслед за Альталом по лестнице в круглую комнату наверху башни.
Двейя стояла у мраморного стола, рассеянно положив руку на Книгу. Она была одета в белое платье старинного покроя, обнажавшее от самых плеч ее руки, а ее солнечно-золотистые волосы струились по спине. Ее безупречное лицо было загадочным.
- Доброе утро, детки,- поприветствовала она их.
Наступило неловкое изумленное молчание, пока все они стояли, уставившись на нее.
- Ты и вправду наша Эмми? - наконец спросил Гер.
- Да, Гер, - мягко ответила она. - Некоторое время я пряталась под маской Эмми, но теперь это уже не нужно, и я перестала прятаться.
Она искоса бросила на Альтала лукавый взгляд.
- Наш доблестный предводитель несколько беспокоился по поводу такого превращения. Он был уверен, что, увидев мое несказанное совершенство, вы все впадете в бессвязное бормотание, как сумасшедшие.
Она остановилась, наклонив голову, как будто напряженно прислушиваясь.
- Как странно,- сказала она.- Что-то я не слышу никакого бормотания. Может, Альтал был неправ? Неужели он недооценил вашего понимания?
- Ладно,- печально сдался Альтал.- Я был неправ. Не надо меня совсем добивать.
- Разумеется, не надо. Добивать людей - это твоя привилегия, не так ли?
- Ты действительно сестра Бога? - спросил Бхейд дрожащим от благоговейного страха голосом.
- Это зависит от того, как посмотреть, Бхейд, - ответила она с легкой улыбкой.- С моей точки зрения, Дейвос - брат Бога. Уверена, что он смотрит на это несколько иначе, но это уже его проблемы, правда? Мы трое - Дейвос, Дэва и я - мы все смотрим на вещи с разных точек зрения. Я лично полагаю, что Дейвос создает для меня то, что я могу любить, а Дэва таскает помои.
- Это какие-то новые определения, Божественная,- заметила Лейта. - Ты уже представила их своим братьям?
- Это было бы пустой тратой времени, Лейта. Оба моих брата слишком заняты собой, чтобы посмотреть на вещи с реальной точки зрения. Иногда с ними так скучно.
Она посмотрела на остальных, немного прищурив глаза.
- Вижу, вы все уже несколько адаптировались к ситуации, так что нам, наверное, пора приступить к работе. Сделай какую-нибудь мебель, Альтал. Нам должно быть удобно.
- Как скажешь, Двейя.
- Не могла бы ты, Божественная, сделать себе немного веснушек или что-нибудь такое? - спросила Лейта. - Ты же знаешь, что для нас с Андиной ты делаешь жизнь совершенно невыносимой.
- Нам не в чем соревноваться, Лейта, - мягко заметила Двейя.
- Какое неземное отношение, - прошептала Андина.

***

- Как нам обращаться к тебе? - спросил Бхейд, когда все они уселись в удобные кресла, сделанные Альталом.
- Ты что, не можешь произнести «Двейя», Бхейд? - с притворным любопытством спросила его Лейта.
- Некоторые церковные ордена запрещают произносить имя Бога, - пояснил Бхейд.
- Они неправы,- сказала Двейя.- Скудоумие пытается скрыть свое непонимание вещей под бессмысленными формальностями и бесконечными рассуждениями о незначительных пустяках. Ты выше этого, Бхейд, иначе ты не был бы здесь. У меня есть имя. Пожалуйста, называй меня этим именем. Возникает ужасная путаница, когда кто-то возводит очи к небу и говорит: «О Боже!» Я и мои братья никогда не можем понять, к кому из нас обращаются.- Она улыбнулась. - Однажды в Плаканде из-за этого возникла целая новая религия, - вспомнила она. - Когда мы все трое одновременно ответили одному жрецу, он принял это за откровение, и по всему Плаканду распространились трехголовые идолы.
- Некоторые церковные ордена не одобряют статуи Бога, - сказал Бхейд озадаченно. - Они учат нас, что никто не может видеть Бога по-настоящему.
- Но ты же меня видишь? - спросила Двейя. - Вообще-то нам нет никакого дела до статуй - за исключением этого чудовища в Магу. - Она помолчала, положив руку на Книгу, потом заметила: - Но мы несколько отвлеклись от темы. Думаю, лучше всего с самого начала назвать вещи простыми именами, чтобы отталкиваться от чего-то одного. Мы трое - Дейвос, Дэва и я - существовали всегда, и мы редко достигали между собой согласия в чем-либо.
- Ты имеешь в виду войну Богов? - спросил Элиар.
- Нас всего трое, Элиар, - сказала она. - Вряд ли это можно назвать войной. Пока в этом участвовали только мы трое, из нашего несогласия рождались лишь интересные споры и ничего больше. Когда мы встречались - а это бывало редко, - мы вели себя учтиво по отношению друг к другу, и мы как-то не обращали на это внимания. Но потом появился человек, и все переменилось. Другие существа принимают мир таким, каков он есть, и то же самое делают большинство людей. Однако среди них есть немногие, которые стремятся как-то воздействовать - что-то изменить. Какие-то изменения хороши, а какие-то нет, но человек по своей натуре стремится просто попробовать изменить что-то, чтобы посмотреть, что получится.
- Когда все это происходило? - спросил Бхейд.
- Споры наши длились вечно, но человек появился в этой части вселенной примерно десять тысяч лет назад, придя сюда в поисках открытого пространства, чтобы выращивать хлеб. Наверное, ничто так не изменило мир, как пшеница. Она обеспечила человеку выживание, благодаря ей он стал жить на одном месте достаточно долго, чтобы строить деревни и города, так началась цивилизация. В общем, первобытные люди пришли сюда с юга - из-за Мьюзы и Плаканда. В краю, откуда они родом, были огромные тропические леса, и их не слишком привлекала идея вырубать своими каменными топорами все эти деревья, чтобы очистить место для фермы, поэтому они отправились на север в поисках открытой земли.
- Это было десять тысяч лет назад? - спросил Бхейд.
- Примерно десять тысяч, - ответила она. - В те времена у людей еще не было точных календарей, а я и мои братья не слишком беспокоимся о времени. Когда это произошло, Генд был одним из тех ранних поселенцев в Медайо. Он всегда был очень высокого мнения о себе, и это раздражало его вождя. Когда намечалась какая-нибудь особо грязная работа, вождь, похоже, первым делом вспоминал о Генде; и как бы Генд ни старался, исполняя приказания, его усилия никогда не удовлетворяли правителя. Негодование его росло, как обильно поливаемый сорняк, и вскоре он возненавидел своего вождя. Эта печальная история повторялась из уст в уста на протяжении многих веков. Раздутое сознание собственной значимости мешало Генду увидеть, насколько он порой бывает неразумен. Думаю, если бы он был способен посмеяться над самим собой, все обернулось бы совсем иначе, но он не умел смеяться, и это открыло дверь для Дэвы. Все произошло быстро. Дэва предложил ему славу, власть и бессмертие, и Генд принял их с радостью. Затем, чтобы укрепить свою власть над душой Генда, Дэва взял его с собой в Нагараш, чтобы развратить еще больше.
Лейта в ужасе отпрянула.
- Только не туда! - вскрикнула она.
- А куда же? - сказала Двейя. - В конечном счете, Нагараш - оплот власти Дэвы.
- Мне кажется, я никогда не слышал о нем, - сказал Элиар.
- Это в Неквере,- объяснила ему Лейта.- Он находится глубоко под землей, и это невыразимо ужасное место.
- Только если Дэва желает, чтобы оно было таким, Лейта,- поправила ее Двейя.- Дэва стремился поработить Генда, поэтому он обеспечивал его всем, что тот пожелает. Покуда дело касалось Генда, Нагараш был местом неизъяснимого блаженства. Сперва Дэва вел себя почти как слуга по отношению к Генду, но когда его власть над Гендом окрепла, все изменилось. В Нагараше время не имеет значения, а Дэва бесконечно терпелив, так что к тому времени, когда Генд оттуда вышел, Дэва стал хозяином, а Генд - слугой.
- А его глаза действительно горят так, как они горели в том сне, который мы все видели в Осе? - спросил Элиар.
- О да, - ответил ему Альтал. - Одними глазами Генд может освещать себе путь в самом темном лесу.
- Это печать Дэвы, - уверенно пояснил Бхейд.
- Не совсем, - возразила Двейя. - Огонь, горящий в глазах Генда, принадлежит ему, а не Дэве. В общем, когда Генд оказался в его полном подчинении, Дэва послал его обратно в Медайо с тем же приказом, какой получил Альтал от Кинжала.
- «Ищи»? - спросил Альтал. - Что же он должен был искать?
- То же, что и ты, дорогой, - ответила Двейя. - Дэве нужны были определенные люди, и он приказал Генду найти их. Мы встречали этих людей, поэтому ты знаешь, кто они.
- Пехаль и остальные?
- Вот именно. Пехаль был первым, и завоевать его не составило особого труда. Это произошло примерно девять тысяч лет назад, когда Генд вышел из Нагараша и вернулся в Медайо. Пехаль был убийцей, который рыскал по предместьям нескольких деревень в Центральном Медайо и убивал всех встречных, у которых было хоть что-то, привлекающее его внимание. Одежда, еда, оружие - все, что имело хоть какую-то ценность. Он убивал даже тех, у кого ничего не было - если был голоден.
- Ты шутишь! - воскликнула Андина.
- В те времена это было гораздо более обычным явлением, чем люди себе представляют, Андина, а Пехаль был совершеннейшим дикарем. Чтобы подчинить себе этого зверя, Генд использовал свою Книгу, а затем с помощью различных забав и развлечений, о которых мы даже не станем говорить, завоевал его окончательно.
- Ты когда-нибудь видел этого парня Пехаля, мистер Альтал? - спросил Гер.
- Мы с Эмми встретили его в Аруме, когда искали Кинжал, - ответил Альтал. - С годами он не слишком изменился в лучшую сторону.
- Тебе следовало убить его, когда представлялась такая возможность.
- Мне было сказано, чтобы я этого не делал. По-моему это не совсем входило в планы Эмми.
- Ты прекрасно знаешь, что этого не надо было делать, Альтал, - сказала Двейя.
- Как скажешь, дорогая, - с нежностью ответил он. - А кого Генд завербовал после того, как покорил Пехаля?
- Следующим был Хном,- отвечала она,- но это произошло после того, как жители Медайо распространились в Векти, Плаканде и Экуэро. Эта экспансия продолжалась полторы тысячи лет, но Генд очень терпелив, он ждал. Хном жил в Ледане в Экуэро и был известным мошенником. Он торговал в основном льном, но в льняные тюки, которые он обменивал на другие продукты, было подмешано много обычных сорных трав. Наконец жители Ледана выгнали его из города и рассказали жителям других городов, что ему нельзя доверять. Для него закрылись ворота всех городов, а в те времена шансы на выживание для изгнанника были весьма невелики. Генд и Пехаль нашли его прячущимся в ивовых зарослях на берегу озера, он был на грани истощения. Генду ничего не стоило заполучить его, поскольку ему действительно больше некуда было податься.
- Когда мы с Альталом повстречали его в Осе, он продавал там горшки и кастрюли,- вспомнил Элиар.
- Он делал вид, будто продает горшки и кастрюли, - поправил Альтал. - На самом деле он следил за нами.
- Хном - прирожденный мошенник, который умеет в мгновение ока менять лицо и манеры, - сказала Двейя. - Он может быть очаровательным и весьма обходительным, но только дурак станет ему доверять.
- Это превращается в хорошую историю,- с увлечением сказал Гер.- Кто же стал следующим приспешником Генда?
- Гелта.
- Та леди в железной кольчуге, чья лошадь стояла на облаках?
- Та самая. Она была предводительницей воинственного клана в Ансу примерно шесть тысяч лет назад.
Бхейд нахмурился.
- Не слишком ли это странно для Ансу? - спросил он. - Насколько я понимаю, жители Ансу даже не считают женщину человеком.
- Ты же ее видел, Бхейд,- напомнила ему Двейя.- Она ростом сравнится с любым мужчиной, а дикости в ней еще больше. Это грубая женщина с обезображенным оспой лицом и большим носом. Она выросла в обществе воинов своего отца, так что мыслит скорее как мужчина, нежели как женщина. Она шла к своему трону по трупам, и любой, кто смел что-то сказать относительно ее пола, не доживал до заката.
- И как только Генду удалось обратить в свою веру такую женщину? - спросил Бхейд.
- Он предложил ей власть, Бхейд. У Гелты большие аппетиты, но ее жажда власти затмевает все остальное. Генд предложил власть и могущество в обмен на ее душу, и Гелта была убеждена, что совершила выгодную сделку.
- А кто был следующим? - спросил Элиар.
- Прошла тысяча лет, пока он нашел следующего, - ответила Двейя.- После того как в результате религиозных войн пятого тысячелетия Медайо пришел в упадок, начала расцветать Деиканская Империя. На заре шестого тысячелетия в Деике жил священник, поклонявшийся экуэрскому богу Апвосу. Его звали Арган, и он категорически не сходился во мнениях с первосвященниками относительно некоторых туманных аспектов астрологии. Наконец верховный жрец приказал ему отречься, но Арган не отрекся. И тогда верховный жрец воспользовался своей властью и исключил Аргана из церковного ордена.
- Помилуй бог! - в ужасе воскликнул Бхейд. - Это ужасно!
- Арган тоже так думал. Его лишили главного в его жизни, и он погрузился в совершеннейшее отчаяние. Генд завербовал его так же легко, как вы срываете с дерева спелое яблоко.
- А бог по имени Апвос действительно существует? - спросил Гер.
- Это разновидность имени «Дейвос»,- объяснила Двейя.- Слово «Апвос» обозначает «бог Воды», а «Хердос» - «бог Стада». Медайо смотрели на небо, экуэрцы глядели в свои озера, а векти и плакандцы видели перед собой стада овец и коров. Они используют разные имена, но говорят об одном и том же Боге.
- Они об этом знают?
- Вообще-то нет,- пожала плечами Двейя.- С тех пор как все это началось, у меня было с дюжину имен. Так вот, последний из наемников Генда жил в Регвосе примерно три тысячи лет тому назад и обладал таким же даром, как у Лейты.
- Я не стала бы называть это даром, - заметила Лейта.
- Коман так не считает. Регвос - страна неспокойная. Сначала ее заселили остосцы, но земля там не очень хорошая, а золота мало.
- У нас до сих пор осталось несколько поселений вдоль берега, - вставила Андина, - но они стоят нам гораздо больше, чем мы от них получаем. Это просто обуза для нас.
- Коман использовал свой дар, чтобы выведывать тайны, - продолжала Двейя, - а потом продавал их. Он случайно повстречал Генда, и ему понравилось то, что он увидел в его сознании. Его не надо было вербовать, он сам пошел за ним. - Она улыбнулась. - Когда мы его встретили, Альтал сотворил с Команом нечто ужасное, - вспомнила она. - Лейта сможет оценить это лучше, чем остальные из вас.
- Эмми предупредила меня, что Коман попытается проникнуть в мои мысли, - пояснил Альтал. - Она сказала, чтобы я начал считать, только не по порядку - один, два, три, семнадцать, девять, сорок три и так далее. И я, просто ради интереса, добавил туда дроби: семь и пять восьмых, девяносто два и двенадцать тридцать вторых - и всякие другие сочетания. Коману это почему-то не показалось забавным.
Глаза Лейты внезапно расширились, и она задрожала.
- Пожалуйста, Альтал, - попросила она. - Обещай, что никогда не сделаешь этого со мной!
- Неужели это действительно так мучительно? - спросила Андина у своей подруги.
- Ужасно! - снова задрожала Лейта. - Как отреагировал Коман на то, что ты с ним сделал, Альтал?
- Насколько я помню, он поскакал прочь от дороги, бормоча что-то про себя и используя при этом весьма цветистые выражения.
- Не пора ли нам уже пообедать? - вдруг спросил Элиар.
- Прошло всего несколько часов после завтрака, - напомнила ему Андина.
Ее голос казался до странности ласковым, в нем не было и намека на ее обычную насмешливость или даже открытую враждебность по отношению к молодому арумцу.
- Я знаю, что вам, наверное, уже надоели мои постоянные разговоры о еде, - смущенно сказал Элиар, - но я ничего не могу с этим поделать. Через час или два после того, как поем, я опять умираю от голода.
- Может, тебе набить карманы едой, Элиар, - посоветовал Гер.- Тогда у тебя всегда найдется что пожевать, когда захочется есть.
На лице Элиара отразилось возмущение.
- Я не могу так, Гер! - возразил он. - Есть в присутствии остальных было бы ужасно неприлично!
Тут Андина не удержалась и залилась звонким смехом, наполнившим башню музыкой.

ГЛАВА 17

Для других Дом казался странным, но для Альтала он был родным, и ему было приятно возвратиться сюда. Двейя продолжала свои неторопливые уроки по мировой истории, но Альтал слушал их не слишком внимательно. Он чувствовал, что уже достаточно знает о мире. Если она хочет терять время на уроки истории, то это ее дело, все равно раньше весны они никуда не пойдут.
Но вот минуло несколько недель, и ему в голову пришла странная мысль. Он дождался, пока они с Двейей остались в башне наедине, чтобы поведать о ней.
- Дом построил Дейвос? - спросил он.
- Лучше сказать «сотворил», нежели «построил». Ты знаешь, что в этом есть разница.
- Он подарил его тебе?
- Нет, я его себе прикарманила.
- Двейя!
Она засмеялась.
- Это привлекло твое внимание, правда? Дейвос пришел сюда обдумать, что ему делать дальше, после того как он выдумал звезды. Затем он снова ушел и оставил Дом. Поскольку он ему был больше не нужен, я вселилась сюда - в облике кошки Эмми.
- А если он понадобится ему снова?
- Тем хуже для него. Теперь это мой Дом, Альтал. Если Дейвосу нужен Дом, пусть сотворит другой в другом месте - например, на луне.
- Он знает твое мнение по этому поводу?
- Должен знать. Я часто ему об этом говорила. Он создал этот мир и заселил его людьми. Это все, что он должен был сделать. Теперь этот мир мой, а Дейвос только путается под ногами.
- Мы же не отправимся отсюда никуда до весны, правда?
- Здесь времена года не имеют большого значения, милый. Тебе уже следовало бы это знать. Мы отправимся тогда, когда будем готовы.
- Мы не можем отправиться в путешествие посреди зимы, Эм.
- Спорим, что можем? - хитро предложила она.
- Скоро глубина снега достигнет пятнадцати футов, и солнце больше не будет восходить. Мне кажется, все это некоторым образом мешает нам выбраться отсюда.
- Вовсе нет. Смотри, Альтал. Смотри и учись.
- Ну это уж совершенно невыносимо, Эм.
- Я рада, что тебе нравится, - с самодовольной улыбкой ответила она.
- Сколько это еще будет продолжаться, мистер Альтал? - потихоньку спросил Гер во время обеда несколько дней спустя.
- О чем ты, Гер?
- Вся эта трескотня о том, кто что делал тысячи лет назад в таких местах, о которых я раньше даже никогда не слыхал. Ты не обязан говорить Эмми о том, что я тебе сейчас сказал, но это становится ужасным занудством. Кому какое дело, что происходило в Деиканской Империи пять тысяч лет назад?
- Я бывал там однажды, - сказал Альтал мальчику. - Это было еще до того, как я пришел сюда и Эмми взяла меня под свою опеку. Все торговцы в Деике были очень богатыми людьми, но при этом достаточно легкомысленными. Я подумал, что для человека нашей профессии здесь может открыться масса разных возможностей. Когда я думаю о глупых богачах, у меня становится тепло на душе.
- И что же произошло? - в нетерпении спросил Гер.
Альтал рассказал ему весьма приукрашенную версию своих приключений в доме Куизо. Гер оказался благодарным слушателем, и Альтал был на седьмом небе от удовольствия, но тут Двейя сказала, что пора возвращаться к работе.
Когда они поднимались по лестнице, Альтал заметил на лице Андины лукавую улыбку и вспомнил, что перед обедом девушка отвела Двейю в сторону и о чем-то с ней говорила. На губах Двейи тоже играла легкая улыбка. Очевидно, что-то затевается.
- Кое-чего я никак не могу понять, - сказал Бхейд, когда Двейя снова начала рассказывать историю Требореи. - Ты несколько раз упомянула о том, что берега южного моря менялись.
- Да, менялись.
- Но что может сдвинуть берег моря? Я всегда думал, что такие вещи, как горы или моря, вечны и неизменны.
- Да нет, конечно же, Бхейд! - ответила Двейя с улыбкой.- Они все время меняются. Весь мир находится в постоянном движении. Горы растут и рушатся, как волны, а небольшое изменение климата может привести к тому, что береговая линия моря отодвинется на сотни миль. Человеческая жизнь слишком коротка, чтобы увидеть эти изменения, но они есть. Южный берег расширяется в течение вот уже более двух тысяч лет. - Затем она повернулась и указала на северное окно. - Все это благодаря ледникам.
- Как может ледник на далеком севере влиять на южный берег?
- Это ведь замерзшая вода, верно?
- Разумеется.
- В природе существует определенное количество воды. Это количество постоянно. Какая-то часть ее находится в море, какая-то часть - в воздухе в виде дождевых облаков, а еще часть заключена в ледниках. Время от времени погодные условия меняются. Становится холоднее, и ледники начинают расти. Все больше и больше воды Мирового океана оказывается запертой в этих ледниках, а в морях и облаках влаги становится все меньше. Дожди идут реже, и уровень моря начинает падать. Поэтому берега изменяются. Моря на юге всегда были неглубокими, так что по мере того, как вода отступает, открывается все больше и больше суши.
- Дивны дела твои, Господь, - наставительно произнес Бхейд.
- Уверена, что моему брату было бы приятно такое услышать,- сухо сказала Двейя.
- Всем правит Дейвос.
- Но я говорила о другом своем брате.
Бхейд в ужасе уставился на нее.
- Эти странные погодные изменения - дело рук Дэвы,- сказала она.- Настали интересные времена. Дэва собрал своих людей, а я - своих. Мы находимся на грани одной забавной войны, Бхейд, и Дэва делает все возможное, чтобы дать Генду преимущество. Моря отступают, а когда начнут двигаться ледники, они сокрушат горы, которые станут не выше кротового холмика. Засуха принесет людям голод, и падут империи. Разве это не восхитительно?
- Это конец света! - вскричал Бхейд.
- Если мы победим, этого не случится.
- Приятно почувствовать собственную значимость, а, Бхейд? - лукаво сказала Лейта. - Спаси мир, парень! Спаси его! Спаси!
- Ну хватит, Лейта, - одернула Двейя девушку.
- Не могла упустить такой случай, Двейя, - извиняющимся тоном сказала Лейта.
- Не пора ли нам... - начал было Элиар.
Андина сидела рядом с ним, и Альтал заметил, что сегодня она весьма пристально наблюдает за молодым арумцем. Она прикоснулась одной рукой к его запястью, а другой протянула ему большой кусок сыра. Элиар почти рассеянно взял сыр и начал есть.
Лицо Андины, как солнцем, озарилось улыбкой. Двейя бросила на Альтала быстрый взгляд, и в его голове раздалось ее мурлыканье.
- Ты это видел? - спросила она.
- Конечно, - ответил он молча. - Это ты посоветовала ей?
- Вообще-то это была ее собственная идея. У нее под стулом есть небольшая сумка со всякими лакомствами. Каждый раз, когда в животе у Элиара начнет урчать, она будет кормить его. Если присмотреться хорошенько, можно заметить, что он даже не осознает того, что он ест. Андина сказала, что она придумала это затем, чтобы он не прерывал лекции, но я думаю, здесь нечто большее. В некотором смысле это из того же разряда, что и стрижка Гера.
- У этой девочки очень непростой характер.
- Да,- согласилась Двейя.- Но занятный.
- Как давно мы уже здесь, Альтал? - спросил Элиар несколько дней спустя, когда они поднимались по лестнице в комнату наверху башни.
- По крайней мере месяц,- ответил Альтал.
- Я тоже так думаю. Странно, что снаружи ничего не происходит.
- Странно?
- Дни должны становиться короче, но насколько я могу судить, этого не происходит.
- Это проделки Двейи, вот и все.
- Не понимаю.
- Я тоже - во всяком случае, не совсем. Она управляет временем. Скорее всего, мы снова и снова проживаем один и тот же день - если не считать того, что каждый раз, когда мы его проживаем, с нами происходят разные события.
- Станет ли мне лучше, если я скажу, что это невозможно?
- Вероятно, не очень. Там, снаружи, нас уже поджидает Генд, и нам нужно быть готовыми вставить ему палки в колеса всякий раз, когда он соберется что-то предпринять.
Проблема в том, что мы еще не готовы. Именно поэтому Двейя привела нас в Дом. Здесь время течет так, как угодно ей. Если нам для подготовки нужны годы, она даст нам эти годы, но когда мы выйдем отсюда, окажется, что прошел всего лишь день или два с тех пор, как мы сюда явились.
- Если не считать того, что все мы станем лет на пятнадцать старше.
- Мне кажется, это не совсем так, Элиар.
- Не понимаю.
- Ты такой не один.
- Пожалуйста, прекрати просматривать чужие мысли, Лейта, - тем же утром сказала Двейя.
- Я ничего не могу с этим поделать, - со вздохом призналась Лейта. - Хотела бы, да никак. Как только я посмотрю на кого-нибудь или услышу, как кто-то разговаривает, - мое сознание оказывается внутри него. Потом кто-то другой что-нибудь скажет - и сознание переключается на него. Я не хочу этого делать, но так выходит само.
Двейя открыла Книгу.
- Давай-ка займемся этим сейчас, - сказала она. - Твой дар - назовем это так - настолько уникален, что почти не поддается контролю.
Она пролистала несколько начальных страниц Книги. Затем, по-видимому, нашла, что искала.
- Вот оно, - сказала она, вынимая страницу. - Вот как Дейвос решает ту же проблему. Его ответ несколько проще, чем мой, поэтому лучше, если ты начнешь с него. Потом я покажу тебе, как это делаю я.
- Я попробую все что угодно, Двейя, - с горячностью произнесла Лейта. - Я не хочу, чтобы это было у меня в сознании.
Она взяла хрустящий лист пергамента из рук Двейи и посмотрела на него.
- Я думала, что смогу это прочесть, - сказала она, нахмурившись. - Но буквы здесь другие. Я ничего не могу прочитать.
- Это очень древнее письмо, Лейта,- сказала ей Двейя. - Но есть более быстрый способ прочтения. Просто положи лист поверх Книги, а затем положи на него свою ладонь.
- Ты хочешь, чтобы я читала ладонью? - недоверчиво спросила Лейта.
- Если ты не предпочитаешь делать это ногой. Попробуй, Лейта.
Белокурая девушка с сомнением положила страницу на белую обложку Книги и накрыла ее своей ладонью. Ее голубые глаза стали расширяться по мере того, как их наполняло знание.
- Не может быть, чтобы это было так просто! - возразила она.
- Почему бы тебе не попробовать и не убедиться в этом? - посоветовала Двейя.
Лейта снова села и закрыла глаза. Лицо ее озарило почти неземное спокойствие. Затем глаза широко открылись, и она глубоко вдохнула.
Но тут она закричала.
- Ты зашла слишком далеко, Лейта, - сказала ей Двейя, - и слишком быстро.
- Все пусто! - дрожащим голосом произнесла Лейта. - Ничего не осталось!
- Ты поднялась слишком высоко, дорогая. Тебе нужно подняться над этим, но не так высоко. С опытом у тебя все получится. Все, что тебе нужно,- это научиться управлять своим даром. Тебе надо нацелить свое внимание чуть выше голов окружающих. Ты по-прежнему будешь слышать тот тихий шепот, который ты слушала всю свою жизнь, но не будешь слышать то, о чем люди думают в настоящий момент. Когда ты захочешь услышать эти мысли, просто направь свой дар прямо на того, кого надо услышать.
Лейта вздрогнула.
- Что за жуткая пустота там была? - спросила она.
- Так звучит небытие, Лейта. Ты ведь направила свое внимание в потолок.
- Кто-нибудь хоть что-нибудь понимает? - спросил Элиар озадаченно.
- У Лейты есть лишняя пара ушей, вот и все, - ответил Гер - Она может слышать, о чем мы думаем, - даже если она того не хочет. Эмми научила ее, как направлять свои уши куда-нибудь в другую сторону. Это же любому понятно.
Лейта с удивлением посмотрела на мальчика.
- Откуда тебе об этом знать? - спросила она.
- Не знаю, - признался Гер. - Просто мне так показалось, вот и все. Конечно, я следил за тобой с тех пор, как мы встретились впервые.
- Следил?
- Я чувствовал то, что вы делаете, мэм, поэтому я просто пропускал вас мимо, и ваши мысли проносились, не задевая меня.
Двейя в совершенном изумлении смотрела на мальчика.
- Так, так, так, - прошептал Альтал.
- Что все это значит? - спросила Двейя.
- Ничего, дорогая,- невинно ответил Альтал - Совсем ничего.
- А не пора ли нам... - начал Элиар.
Андина сунула ему какой-то фрукт, и он замолчал.
- Развлеки остальных, дорогой, - сказала Двейя Альталу. - А я буду беседовать с ними по очереди, чтобы объяснить им некоторые вещи.
Он озадаченно посмотрел на нее.
- Так быстрее, Альтал. Наедине они откроют мне свое сердце. В присутствии других это будет не очень удобно. У каждого есть недостатки, которые он предпочитает не выставлять перед всеми.
- Насколько я понял, ты не согласна с понятием открытой исповеди.
- Это одна из глупейших идей человечества. Объявлять о своих грехах прилюдно - это разновидность эксгибиционизма. Никчемное занятие и трата времени.
- Я думал, у нас сколько угодно времени.
- Но не столько.
- О чем они разговаривают, мистер Альтал? - спросил Гер, глядя на Двейю и Бхейда, которые сидели за столом перед раскрытой Книгой.
- Полагаю, Двейя просвещает Бхейда по части некоторых недоразумений. Бхейд был воспитан для служения Богу и занятий астрологией. В его голове много всяких глупостей, и Двейя помогает ему от них избавиться.
- Неужели кто-то верит в эту астрологию? - спросил Гер.
Альтал пожал плечами.
- Люди хотят знать, что будет. Они считают, что астрология может им это сказать. В большинстве случаев прогнозы не сбываются, но люди все равно в это верят.
- Но это ведь глупо?
- Да, достаточно глупо, но большинству людей нужно во что-то верить. Есть такие, кому не нужно, но их немного.
- Лично я никогда ни во что не верил. Вероятно, что солнце взойдет завтра, а после зимы наступит весна, но все остальное происходит случайно.
- Я бы сказал, это довольно верно. Раньше я верил в удачу, но Двейя некоторым образом разубедила меня в этом.

Предыдущая страница 11 Следующая страница


Вор и Книга Демона 12

Внезапно Гер засмеялся.
- Андина опять это делает, - сказал он. - А Элиар даже не понимает, что она его кормит.
- Наверное, нет, - согласился Альтал. - Элиар - хороший, простой парень. Пока она кормит его, он ни о чем не спрашивает - и даже не обращает большого внимания на то, что она делает.
- Вот чего я не могу понять, так это зачем она все это делает. Когда я впервые встретил вас всех, он ей, похоже, совершенно не нравился. А теперь она крутится возле него всю дорогу.
- Она его опекает, Гер. Я заметил, что женщины делают это постоянно. Сначала она его ненавидела, но теперь все изменилось.
- Я рад, что она взялась теперь за него, а не за меня, - сказал Гер - Мне стали ужасно надоедать эти стрижки.

***

Несколько дней спустя Двейя оставила Бхейда наедине с Книгой и перевела свое внимание на Андину. Многие из их разговоров были хорошо слышны. Эрайя Остоса была красивой молодой девушкой с темными волосами и огромными темными глазами, но ее эмоциональность была совершенно необузданной. Кинжал приказал ей повиноваться, но это совсем ей не подходило.
Альтал незаметно подвинул свой стул поближе к двери и большую часть времени наблюдал за остальными, осторожно следя, чтобы никто этого не заметил.
- Что ты делаешь, Альтал? - однажды под вечер спросила его Двейя, когда они остались в башне одни.
- Смотрю, Эм. Смотрю и учусь. Разве не это ты мне велела?
- И чему же ты научился?
- Я собрал очень необычных людей, котенок, и каждый из них не таков, каким кажется на первый взгляд. За исключением Гера большинство из них не слишком-то рады тому, что они должны делать. Андина абсолютно ненавидит слово «повиноваться», а Элиар чувствует себя неуверенно, когда ему нужно «вести» за собой, поскольку знает, что он еще не готов командовать армией.
- В данном случае «вести» означает совсем другое, милый, но мы подойдем к этому через некоторое время. А что ты узнал об остальных?
- По-моему, ты немного резко поступаешь с Бхейдом. Отказавшись от астрологии, он чувствует себя брошенным на произвол судьбы. Он уже не знает, во что ему верить, - и он почти готов поверить в небытие. Он уверен, что «просвещать» означает проповедовать, но ему будет трудновато сочинить проповедь «ни о чем».
- Он еще не все понимает, Альтал, - ответила она. - Он поймет, когда придет время. А что насчет Лейты?
- Вот кто меня беспокоит. Она делает счастливое лицо и отпускает умные замечания, но она прочла на Кинжале то, чего, вероятно, не должна была читать. Остальные не очень уверены относительно того, что Кинжал приказал им делать, а Лейта знает. Она точно знает, что она должна делать и с кем она должна это сделать. Ей это не нравится, Эм. Жизнь и до этого была к ней не слишком благосклонна, а теперь она уверена, что все станет еще хуже.
- Она сильнее, чем кажется, Альтал. В какой-то момент ей потребуется помощь, поэтому будь с ней рядом. Будь готов оказать ей эту помощь.
- Ты говоришь ужасными загадками, Эм,- упрекнул он ее.
- Тебе было велено «искать», Альтал. Уверена, ты найдешь способ помочь ей - если поищешь хорошенько.

***

Двейя и Гер сидели у восточного окна, погрузившись в разговор. Элиар рассказывал Андине о военных приключениях, сидя у южного окна, а она, скучая, старалась делать вид, что эти истории ее восхищают, и подсовывала ему всякие лакомства. Лейта подсела к Бхейду за мраморный стол, и они оба погрузились в чтение Книги. Благодаря этому, Альтал оказался предоставлен самому себе. Он стоял у северного окна и смотрел на заснеженные горы по ту сторону края мира. Несмотря на все, что говорила ему Эмми, Альтал по-прежнему считал эту пропасть на севере концом всего. Он чувствовал себя уютнее, если ему казалось, что мир имеет определенную границу. Его не слишком заботил внутренний смысл слова «бесконечность».
- Ты все еще считаешь меня ведьмой, Бхейд? - Альтал услышал, как Лейта спросила это у молодого священника.
- Конечно, нет, - ответил Бхейд. - С чего ты это взяла?
- Я знаю, что не нравлюсь тебе.
- Но это же смешно, Лейта. Ты мне очень нравишься. Ты одна из моих настоящих друзей.
- Ты говоришь обо мне как о какой-то мебели, - упрекнула она его.
- Не понимаю, к чему ты клонишь, - признался он.
- Ты единственный мужчина из тех, что я встречала, который, по-видимому, не осознает тот факт, что я женщина.
- Я сознаю это, Лейта. Это не так важно для того, что мы должны делать, но я это сознаю.
- Однако ты стараешься об этом не думать, - вздохнула она. - С тех пор как я стала подростком, мужчины нашей деревни смотрели на меня особым образом, и у всех у них были об этом особые мысли.
- Такие, как у преподобного Амбо, ты хочешь сказать?
- Именно. У каждого мужчины в нашем селении были особые мысли обо мне.
- Ты очень красивая, Лейта.
- Благодарю вас, сэр,- насмешливо сказала она.
- Но с чего ты решила, что ты мне не нравишься?
- У тебя обо мне нет таких мыслей, как у других мужчин.
- Это греховные мысли, Лейта. Священник обязан подавлять в себе греховные мысли.
- Ах вот в чем дело. Но мне это очень неприятно, Бхейд. Ты презираешь свои греховные мысли, и когда ты их подавляешь, то я ощущаю только твою ненависть. Твоя ненависть направлена на эти мысли, но в моем сознании мне кажется, что она направлена на меня.
- Но это совсем не то, к чему я стремился.
- Думаю, решение есть.
- Я был бы рад его услышать, Лейта.
- Ослабь немного свою железную хватку и дай немного воли этим грязным мыслям.
- Что?
- Ну не самым грязным, конечно. Это мешало бы нам обоим. Но несколько крошечных грязных мыслишек не повредят.
Она обворожительно улыбнулась и развела большой и указательный пальцы, как будто измеряя что-то маленькое.
- Если бы ты хоть настолечко дал им воли, твой обет не был бы нарушен, но у тебя было бы достаточно плохих мыслей, чтобы я знала: ты сознаешь тот факт, что я женщина. Думаю, «умеренно греховные» мысли - это то, к чему тебе надо стремиться. Тебя это не испортит, а мне будет гораздо приятней.
Некоторое время Бхейд смотрел на нее неотрывно, а затем мягко улыбнулся.
- Конечно, Лейта, - пообещал он. - Думаю, «умеренно греховные» мысли я могу устроить, если тебе от этого станет лучше. Не для того ли нужны друзья, верно?
В ответ она лучезарно улыбнулась.
- Не суй туда свой нос, Альтал, - раздался в его голове мурлыкающий голос Двейи.
- Как скажешь, дорогая.

***

- Наступление ледников стало причиной засухи, которая вызвала большое смятение в южных землях, - рассказывала им Двейя несколько дней спустя. - Богатство и власть больших городов ничего не значат, если нечего есть. Разумеется, в этом ключ к планам Генда. Хаос - его союзник, а ледники создают хаос.
- Кажется, ты как-то мне говорила, что когда-то такое уже бывало,- сказал Альтал.
- Да. Нынешний ледяной период - уже четвертый за последние несколько миллионов лет. Как правило, они были результатом изменений климата или движения океанских течений. Но этот ледяной период вызван Дэвой. Это краеугольный камень планов Генда - полностью разобщить различные империи на юге, чтобы люди бросились к любому, кто предложит им стабильность. Цивилизация на грани катастрофы, и на горизонте уже виден вселенский переворот.
- Мой народ никогда не восстанет против меня! - воскликнула Андина.
- Я бы не была так уверена, дорогая,- возразила Двейя. - Как раз сейчас люди Генда будоражат народ в Остосе, а война с кантонцами только помогает им в этом.
- Эту войну начали не мы!
- Я знаю. Мы с Альталом по дороге из Арума в Остос повстречали сержанта Халора из отряда Элиара, и он утверждал, что кантонский эрайо - просто недоумок. Думаю, если покопаться в этом вопросе, можно обнаружить, что за большинством военных решений эрайо стоят приспешники Генда.
- Сержант Халор был не рад этой войне, - вспомнил Элиар. - Он называл вождя Кантона всякими необычными словами.
Андина задумчиво прищурила свои огромные глаза.
- То есть это значит, что моего отца убил как бы Генд?
- В конечном итоге он за это в ответе, - сказала Двейя.
- Элиар? - позвала Андина своим самым чарующим голосом.
- Что, Андина?
- Не хочешь ли поработать для меня?
- Что-то я не понимаю.
- Мне нужен сейчас хороший профессиональный солдат. Я заплачу очень хорошо - и деньгами, и другими ценностями.
Она томно положила руку на его колено.
- Мне нужно поговорить об этом с моим вождем, Андина, но я уверен, что у нас все получится. А что именно ты хочешь, чтобы я сделал?
- Я была бы тебе так признательна, если бы ты выследил этого Генда и убил его для меня - я хочу присутствовать, когда ты будешь его убивать. Я жажду крови, Элиар, - много, много крови. Я хочу услышать громкие крики. Как ты думаешь, сколько это мне будет стоить?
- Я и не собирался брать с тебя за это деньги, Андина, - заверил он ее. - Мы теперь друзья, и с моей стороны было бы неприлично брать с тебя деньги за такую незначительную услугу.
Андина вскрикнула от радости, обхватила Элиара руками вокруг шеи и страстно поцеловала.
- Ну разве он не самый лучший парень, какого вы когда-либо видели? - спросила она остальных.

***

На следующее утро Двейя казалась задумчивой. Она села за мраморный стол в башне, положила руку на Книгу, и ее зеленые глаза засияли.
Альтал с остальными, как обычно, вошли один за другим и тихо заняли свои места.
- Я хочу, чтобы вы послушали меня очень внимательно, - сказала им Двейя. - Вы все знаете о том, что можно «использовать» Книгу, и о том, как Элиар «использует» Кинжал. А теперь вам пора научиться «использовать» Дом.- Она встала и посмотрела на них.- Для вас это может оказаться трудным, а что-то из рассказанного мной будет вам совсем непонятно, но вы должны мне довериться. Я много раз говорила, что Дом на самом деле находится не здесь, но это не совсем точно. Дом находится здесь, но также он находится и повсюду.
- Ты имеешь в виду, что он передвигается? - недоверчиво спросил Гер.
- Не совсем,- ответила она.- Ему не надо передвигаться, Гер. Он находится повсюду в одно и то же время. Вы, конечно, заметили, какой он большой.
- О да,- сказал Альтал.- Когда я пришел сюда в первый раз, чтобы украсть Книгу, я был уверен, что мне понадобятся недели, чтобы обыскать каждую комнату.
- На самом деле тебе понадобились бы века, Альтал, и даже тогда ты охватил бы лишь самую малую часть у поверхности. Пока что скажем, что Дом - это и есть мир, хотя это чрезмерное упрощение. Он гораздо больше. Когда я говорю, что Дом находится повсюду, я имею в виду, что он действительно повсюду. Когда Дейвос его создавал, эта комната была здесь единственной, а затем он вышел из нее, чтобы сотворить что-то еще, и в каждое из этих мест он сделал дверь. Поэтому Дом все время продолжал расти, и поэтому здесь важны именно двери, а не комнаты. Позвольте мне привести пример. Если Андине захочется зайти в свой тронный зал и поговорить со своим Верховным гофмейстером, лордом Дхаканом, она может сесть на коня, проехать через Кагвер, проскользнуть через Кантон и добраться-таки до Остоса. Но есть и другой путь. Она может спуститься вниз по южной лестнице, открыть здесь, в Доме, некую дверь и войти через нее в свой тронный зал.
- Не может быть, чтобы это было так просто! - воскликнул Бхейд.
- Нет, на самом деле не просто. Она не просто должна найти правильную дверь, но она должна верить, что эта дверь правильная. Ее вера - это ключ к этой двери.
- А если она не верит? - спросил Гер.
- Она войдет в пустую комнату, - сказала Двейя, пожимая плечами.- Когда я сказала, что вера есть ключ, я имела в виду как раз это.
- Значит, это акт веры? - предположил Бхейд.
- Точно. Мы делаем вещи такими, потому что верим, что они такие.
- Есть люди, которые верят во всякие странные вещи, Эмми, - возразил Элиар. - Но ведь эти вещи не становятся правдой только потому, что они в это верят?
- Для них это правда.
- Вот почему лучше ни во что не верить, Элиар,- сказал ему Гер. - Тогда ничего не перемешается.
- Но тогда в мире станет немного одиноко, верно ведь? - спросил Элиар.
- Ты привыкнешь к этому.
- Человек должен во что-нибудь верить, Гер, - сказал Бхейд мальчику.
- Почему?
- Потому что... - Бхейд запнулся.
- С Гером нам предстоит еще долгий путь, - сказала Лейта.
- Похоже на то, - согласился Альтал.- Но он хороший мальчик, поэтому он проявит терпение и покажет нам этот путь.
- Я не то хотела сказать, Альтал.
- Знаю, но ты уже начала.
- Довольно, Альтал,- твердо сказала Двейя.
- Слушаюсь, дорогая.
Гер нахмурился.
- Но ведь Генд тоже может это делать? - спросил он.- Я хочу сказать, у него есть дом в Неквере, а там - такие же двери, как и в Доме?
- Да, это место называется Нагараш.
- Поэтому-то он и другие могут появляться откуда ни возьмись? Это становится интересным.
- Что значит интересным? - спросила Двейя.
- Забавным, - ответил Гер. - Генд выскакивает оттуда, мы - отсюда; и никто не знает точно, кто где и кто откуда появится. Это самая забавная игра, какую только можно придумать.
- Забавная? - сказал Элиар. - Думаю, это не то слово.
- Но ты же понимаешь, о чем я? - спросил Гер.
- Полагаю, да, но...
- Тогда я прав.
- Он скоро сведет меня с ума,- сказала Двейя.

***

- Это же Остос! - воскликнула Андина, когда Элиар открыл дверь в дальнем конце длинного, слабо освещенного коридора в южном крыле Дома.
- Только смотри, Андина, - приказала Двейя. - Не ходи туда сейчас. У нас нет времени, чтобы разыскивать тебя.
Альтал заметил, что порог двери имел весьма расплывчатые очертания, но то, что находилось по ту сторону, было четким и ясным. Булыжная мостовая улицы вела мимо многочисленных лавок, которые он видел, когда в последний раз был в Остосе, а затем улица плавно поднималась к дворцу Андины, стоящему на холме.
- Лучше закрой дверь, Элиар, - посоветовала Двейя. - А то напустишь времени.
- Простите? - В голосе Элиара слышалось недоумение.
- Сейчас нам не нужно, чтобы время двигалось. Мы еще не готовы. Нам предстоит еще многому научиться, а пока мы не готовы, нам нужно, чтобы время стояло на месте.
- Этого я уж никак не могу понять, Эмми,- сказал Элиар, закрывая дверь.
- Тебе пока и не нужно.
- Ты говоришь о времени как о какой-нибудь погоде, Божественная,- заметила Лейта.
- Они в некоторой степени похожи, Лейта.
Двейя замолчала, с любопытством глядя на бледнолицую девушку из Кверона.
- Скажи мне, дорогая,- продолжила она.- Почему ты так упорно называешь меня «Божественная»?
- Это выражение почтения, Божественная,- ответила Лейта, широко раскрыв свои голубые глаза.
- Нет, Лейта. На самом деле ты никого не почитаешь. Ты делаешь это, чтобы меня подразнить, верно?
- У меня и в мыслях не было дразнить Богиню, Двейя,- возразила Лейта.
- Было, было. Конечно, мне все равно, но думаю, тебе лучше прекратить это.
- Но это же так забавно,- запротестовала Лейта.
- Я могу позволить немного подразнить себя, Лейта. Это все равно что игра, я провела долгое время в облике кошки Эмми, так что я знаю все об играх. На днях я тебе покажу.
- Я больше не буду,- пообещала Лейта.
- Что-то я сомневаюсь. Веди нас в Кантон, Элиар.

***

Примерно неделю они исследовали возможности дверей Дома - по крайней мере, им казалось, что прошла неделя. Альтал решил не обращать больше внимания на разницу между тем, что «есть», и тем, что «кажется».
Во время этих экскурсий Элиар был их гидом. Объяснения Двейи были не самыми подробными. Насколько понял Альтал, во всем этом каким-то образом был задействован Кинжал. Откуда бы ни бралось вдохновение Элиара, он всегда безошибочно приводил их к нужной двери, когда Двейя предлагала им посмотреть на какое-либо место.
- Не имею ни малейшего представления, откуда я узнаю, которая дверь нам нужна, - признался Элиар. - Я просто знаю. Эмми говорит: «Агуизи», и я уже знаю, какую дверь должен открыть. В половине случаев я даже не представляю, в какой стране это место находится.
- А тебе и не нужно этого знать, дорогой мой, - ласково сказала Андина.- Кинжал сказал тебе: «Веди!» Именно это ты и делаешь. Оставь все как есть. Мы все любим тебя такого, каков ты есть.
Она нежно погладила его по щеке. Почему-то Андина никак не могла оторвать свои руки от Элиара.
Наконец Двейя предложила вернуться в класс.
- Мы затронули почти все, что нам было нужно, - сказала она им. - Мы знаем, как использовать Дом - по крайней мере отчасти,- а все остальное нам предстоит узнать на месте, так что пора возвращаться.
- Отчасти? - с проницательностью переспросил Гер, - То есть это значит, что Дом может не только переносить нас из одного места в другое?
- Давай пока не будем об этом, - сказала Двейя.
- Но мне действительно любопытно, Эмми, - сказал мальчик. - Думаю, у меня есть идея - ну, в общем, что-то вроде того. Ты не слишком рассердишься, если я просто подкину ее вам и мы вместе ее рассмотрим?
- Рассердить меня не так-то просто, Гер. Выкладывай, что там у тебя.
- Ты сказала, что в Доме можно играть со временем - то есть, я хочу сказать, время течет или останавливается по твоему желанию.
- Да.
- Вот, кроме того, в Доме можно играть с расстояниями, используя двери,- так?
- Все несколько сложнее, но в целом это так.
- Если здесь можно играть таким образом с расстояниями, то нельзя ли то же самое проделывать и со временем? Я выразился непонятно? Ты говорила нам, что Дом находится одновременно повсюду.
- Да. Продолжай.
- Значит, он также находится и во всех временах? Я хочу сказать, что, возможно, где-то в Доме есть дверь в прошлую неделю или та, что ведет в будущий год. Я прав хоть в чем-то?
В глазах Двейи показалась тревога.
- На самом деле ты пока не должен был задавать такие вопросы, Гер.
- Ты сказала «пока», Эмми,- сказал мальчик с победной ноткой в голосе. - То есть это означает, что мы дойдем до этого позже, - так?
Зеленые глаза Двейи сузились.
- Теперь моя очередь задать тебе вопрос, Гер,- сказала она.
- Скорее всего, я не смогу на него ответить, Эмми. Вспомни: я всего лишь деревенский мальчишка.
- Что ж, посмотрим. Расстояние - это пространство, верно?
- Ну, наверное.
- Какая разница между пространством и временем?
Гер слегка нахмурился.
- Насколько я могу судить, между ними нет никакой разницы. Это одно и то же - да?
Двейя глубоко вздохнула.
- С кем ты разговаривал об этом, Гер? - спросила она.- Откуда у тебя эта идея?
- Думаю, она просто пришла мне в голову. Когда ты сказала «пространство» вместо «расстояние», многое связалось воедино. Я сказал что-то такое, чего не должен был говорить, Эмми? Прости, если рассердил тебя.
- Ты не рассердил меня, Гер. Просто я удивлена, вот и все. До сих пор только очень немногие люди осознали единство пространства и времени.
- Я думал об этом с тех пор, как Элиар рассказал мне о том сновидении, которое посетило вас всех в Осе, - объяснил Гер. - Потом, когда мы стали использовать двери, чтобы прыгать через пространство, мне пришло в голову, что Генд использует свои двери, чтобы прыгать через время; прыжки остаются прыжками, и нет никакой разницы, прыгаешь ли ты через пространство или через время. Это натолкнуло меня на мысль, что между ними нет разницы: пространство и время - это одно и то же. Поначалу это казалось бессмыслицей, но теперь все встает на свои места. Если над этим хорошенько задуматься, таким образом можно объяснить очень многое - верно ведь?
- Боже мой! - благоговейно воскликнул Бхейд.
- Что? - откликнулась Двейя.
- Я не... то есть, я хотел просто... - Бхейд совсем запутался.
- Не нужно бросаться вот так на ветер словом «Бог», Бхейд,- пожурила она его.- Это очень отвлекает. Тебя по какой-то причине взволновало то, что сказал нам только что Гер?
- Неужели этот мальчик принадлежит роду человеческому? - спросил Бхейд, с благоговейным трепетом глядя на Гера. - Его мысль намного опережает мою, так что я не понимаю и половины того, о чем он говорит.
- Он действительно немного необычный мальчик,- согласилась Двейя.
- Обычный или необычный, но это наш Гер,- сказала Андина. Она протянула руку и озорно потрепала его по волосам. - Он просто взлохмаченный мальчишка, которому совершенно необходимо принять ванну.
- Я принимал ванну на прошлой неделе, мэм, - запротестовал Гер.
- Пора снова помыться.
- Уже?
- Это совсем не больно, Гер, - сказала Андина.
Она улыбнулась, обняла мальчика и прижала его к себе.

ГЛАВА 18

- Они тебе не поверят, брат Бхейд, - сказал Элиар священнику.- Нас, арумцев, учат не верить ничему, что говорят нам жители нижних земель. Мы не верим в ваши войны; мы не верим в ваши обычаи; и мы не верим в ваших богов.
- Тогда ваша жизнь пуста.
- Деньги некоторым образом восполняют эту пустоту - по крайней мере, так говорил нам сержант Халор.
- Он, должно быть, очень злой человек.
- Ты не прав, Бхейд,- возразил Альтал.- Сержант Халор - очень хороший солдат, у которого достаточно опыта, чтобы не верить людям, когда они говорят о воздаянии на небесах вместо того, чтобы платить деньги вперед. Арумцы работают только за деньги, и поэтому делать это им приятно и легко.
- Откуда же нам взять столько денег, чтобы нанять всех арумцев?
- У меня есть один секретный золотой прииск, Бхейд, - ответил Альтал.- Я могу купить весь Арум - вероятно, даже не один раз. Арумцы - лучшие воины на свете, и они знают, как правильно обучить этому ремеслу другие народы, чтобы сделать из них неплохих солдат. А это как раз то, что нам нужно. Все остальные армии мира сражаются за свои убеждения - которые могут меняться со временем. Арумцы сражаются за золото - а оно всегда неизменно. Отряд арумцев может за каких-нибудь два месяца подготовить целую армию, сделав из них неплохих солдат. Затем они смогут давать этой армии советы относительно стратегии и тактики. Вот Элиар, ему всего-то около пятнадцати лет, но он уже разбирается в стратегии и тактике лучше, чем большинство генералов в нижних землях.
Элиар состроил ироничную гримасу.
- Когда сержант Халор дает урок, ты - так или иначе - учишься, и первое, чему ты учишься, - это делать то, что тебе говорят. В большинстве случаев он дает уроки с помощью кулака.
- Это жестоко,- сказала Андина.
- Нет, мэм, - возразил Элиар. - На самом деле это своего рода доброта. Мой сержант учил нас выживать, а это, наверное, самое милосердное, что может сделать кто-либо. На войне людей убивают. Мой сержант учил меня, как не стать убитым.
- Значит, это разновидность любви?
- Я не стал бы заходить так далеко. Он хотел сохранить нас живыми, чтобы иметь достаточно людей для следующей битвы. Важнейшая часть стратегии в том, чтобы сохранять своих солдат. Если ты заботишься о своих людях, то и они позаботятся о тебе.
- В общем и целом мы закончили с нашими делами в Доме, Двейя? - спросил Альтал.
- Пока что да.
- Тогда мы можем поговорить с вождем Альброном. Его клан не самый большой в Аруме, но он нас знает, так что мы сможем поговорить с ним без всяких докучливых представлений.
- Моего вождя очень высоко ценят и уважают вожди других кланов, Альтал,- заверил Элиар.
- Не сомневаюсь, что так оно и есть, а мы с ним хорошо понимаем друг друга. Разумеется, я немного солгал ему по поводу Кинжала, но мне нужно было выяснить все без лишних неприятностей. Самое главное: только вождь клана может созвать общий совет вождей Арума, а у нас не будет времени, чтобы нанести визит в каждый из кланов. Нам нужно поговорить со всеми одновременно, и Альброн поможет нам в этом.

***

- Лучше всего через оружейную комнату, Элиар, - сказал Альтал молодому арумцу в тот же вечер за ужином. - Думаю, нам не следует внезапно появляться на улице перед замком твоего вождя. Вероятно, у Генда есть глаза повсюду. Как ты думаешь, у нас получится?
- Уверен, - ответил Элиар.- Конечно, я еще не пробовал, но у меня ощущение, что я могу даже найти, в какой именно части комнаты я хотел бы выйти.
- Вы не рассердитесь, если я выскажу одно соображение? - спросила Лейта.
- Меня лично это не рассердит, - ответил Элиар, снова наполняя тарелку.
- За тебя это должна делать я, Элиар, - заметила Андина. - Положи все на место и дай мне свою тарелку.
- Слушаюсь, мэм, - извиняющимся тоном произнес он.
- Не будут ли они несколько удивлены, если мы все появимся ниоткуда? - спросила Лейта.
- Разве есть какой-то другой путь? - спросил ее Бхейд.
- Почему бы просто не войти в дверь? Мы все равно собираемся проходить в дверь, так что это будет выглядеть естественно и для нас, и для тех, кто находится по ту сторону.
- Сделать так, чтобы одна сторона двери находилась здесь, а другая - там? - переспросил Гер.
- Хорошо сказано, Гер. - Лейта похвалила мальчика.
- Спасибо, мэм.- Гер слегка наклонил голову.- Но может, когда-нибудь мы сможем выскакивать просто ниоткуда.
- Зачем нам это?
- Потому что так интересней, - сказал Гер, улыбаясь. - Мне бы ужасно хотелось посмотреть, как они вытаращат на нас глаза.- Затем он взглянул на Альтала.- Это был бы ловкий способ кого-нибудь ограбить - да, мистер Альтал? Представляешь: выскакиваешь, хватаешь его кошелек и снова исчезаешь. Таким способом мы могли бы украсть почти все деньги в мире - не выходя при этом из Дома.
- Ну что ж, - почти мечтательно сказал Альтал. - А и правда.
- Не стоит, - сухо сказала ему Двейя.
Андина поставила перед Элиаром тарелку.
- Ешь, пока не остыло, Элиар, - приказала она.
- Слушаюсь, Андина, - ответил он, беря ложку.
Было что-то тревожное в том, с какой настойчивостью Андина смотрела, как Элиар ест. Альтал пожал плечами и отвернулся.

***

- Когда ты успел вернуться домой, Элиар? - спросил Реуд - одетый в килт рыжебородый оружейник, - когда они всей толпой появились в дверях его оружейной комнаты.
- Только что, Реуд, - ответил тот.
Перешагнув через порог, Альтал почувствовал лишь легкое головокружение. Наверное, при перескакивании через столько миль сразу что-то нарушается в организме.
- Расслабься, Альтал, - тихо промурлыкала ему кошка Эмми, снова оказавшаяся на своем обычном месте, в капюшоне его плаща.
Альтал вдруг понял, что, как это ни смешно, но все эти несколько недель ему не хватало Эмми.
- Я не был уверен, что это сработает, Эм. Одно дело - смотреть через дверь на место, которое находится за сотни миль отсюда, но совсем другое - преодолеть все это расстояние за один шаг.
- Ты мне не верил?
- Конечно, верил, Эм, - по крайней мере, перед дверью.
- Но не после, насколько я вижу.
- Одно дело говорить об этом, Эм. Совсем другое - делать.
- Со временем тебе станет легче. Гляди в оба, Альтал. Не дай Элиару разболтать наши коммерческие тайны.
- Я смотрю, вы нашли нашего мальчика, мистер Альтал, - сказал Реуд. - Тот кинжал, который вы искали, был при нем?
- О да, - отвечал Альтал. - Это оказалось непросто, но теперь, кажется, все в порядке.
- Я смотрю, вы путешествуете уже не в одиночестве, - заметил Реуд, оглаживая свою непокорную рыжую бороду и глядя на Андину и Лейту.
- Это мои старые друзья, с которыми я не был знаком до этого,- ответил Альтал.- Вождь Альброн сейчас в главном зале?
- Должен быть там,- отвечал Реуд.- Он обычно задерживается там после завтрака. Утром он прежде всего занимается всякими делами; он говорит, что может переделать половину дневной работы еще за завтраком. А убийцы, подосланные вашим кузеном, вас не беспокоили там, в нижних землях?
- Вообще-то нет, - сказал Альтал. - Мне удалось от них улизнуть.
- Благодарите за это нашего вождя, - сказал ему Реуд. - Он разослал предупреждение о том, чтобы задерживали всякого, кто будет спрашивать о вас или о том необычном кинжале. Вы действительно понравились вождю Альброну, мистер Альтал.
- Мы неплохо поладили. А многих ли приспешников моего кузена ему удалось задержать?
- Нескольких, - ответил Реуд. - Один был такой здоровенный узколобый амбал, о котором практически нечего сказать, насколько я понимаю. Как я слышал, понадобилась дюжина людей, чтоб его повалить.
- Да ну?
- Он сказал, что его зовут Пегайль... или что-то в этом роде...
- Может, Пехаль?
- Да, наверное. Наконец те, что его поймали, надели ему на шею железный ошейник и привязали его к шести быкам, чтобы притащить сюда,- после того как обнаружили, что упряжка из двух быков не может его сдвинуть.
- Он все еще здесь, Реуд? - с надеждой спросил Элиар.
- Нет, ему удалось бежать: некоторые говорят, что он прогрыз двери в башне. Вам повезло, мистер Альтал, что вы с ним не встретились. Это скорее зверь, чем человек.
- Я знаю, - сказал Альтал. - Я встречал его. Приятно было снова побеседовать с тобой, Реуд. А теперь я лучше пойду, может, застану твоего вождя еще до того, как он окончит завтракать. У меня к нему небольшое деловое предложение.
- Альброн всегда готов обсудить дела.
Альтал снова повел их по коридору.
- Интересно, - сказал Бхейд. - Должно быть, ты доставляешь Генду немало хлопот, раз он послал на поиски тебя своего ближайшего помощника.
- Трудно сказать об этом с уверенностью, Бхейд. Может статься, Пехаль действовал по собственному почину. Последний раз, когда мы встретились, я не слишком-то хорошо с ним обошелся. Вероятно, он принял это близко к сердцу.
- Можно я понесу Эмми? - спросила Андина, и ее огромные глаза наполнились каким-то томлением.
Альтал почувствовал внезапный прилив горячей, безудержной ревности.
- Думаю, лучше оставить ее там, где она есть, - ответил он. - Возможно, она захочет дать мне какой-нибудь совет во время разговора с вождем.
- Слабое объяснение! - вспыхнула Андина.
- Оставь, Андина, - устало ответил он.
Когда Альтал и его спутники вошли в главный зал, вождь Альброн все еще сидел за обеденным столом.
- Лопни мои глаза, да это же мистер Альтал! - воскликнул одетый в килт молодой вождь, поднимаясь из-за стола.
- Рад видеть тебя снова, вождь Альброн,- ответил Альтал, витиевато кланяясь.
- Расскажи мне, что произошло там, в Остосе, - попросил Альброн. - Я вижу, Элиар все еще с тобой.
- Да, он был мне очень полезен. Кстати говоря, мне кажется, я должен тебе за его службу.
- Уладим это потом. Так что же ты там, черт возьми, делал? Парни, которых ты отправил домой, по возвращении рассказывали какую-то чушь.
- Нам нужно обсудить это наедине, вождь Альброн, - осторожно ответил Альтал. - Тебе следует знать кое о чем, и здесь есть некоторые особые моменты.
- Элиар! - раздался резкий окрик с другого конца стола. - Ты что, забыл, как следует себя вести?
Элиар вздрогнул.
- Простите, сержант Халор,- быстро ответил он.- Я не хотел прерывать разговор.
- Это не извинение! Докладывай!
- Слушаюсь, сэр!
Элиар вытянулся в струнку и отдал честь вождю Альброну.
- Докладывает рядовой Элиар, сэр! - объявил он.
Альброн ответил на приветствие.
- Я смотрю, ты все еще растешь, Элиар, - заметил он, - и, кажется, немного располнел.
- Да, сэр!
- Вольно, парень, - сказал Альброн, улыбаясь. - Твоя мать сказала мне, что ты заходил ее проведать прошлым летом. Почему же ты тогда не явился с докладом?
- Это я приказал ему, Альброн, - выступил вперед Альтал. - Мы выполняли некое секретное поручение, и я не хотел, чтобы нашего мальчика видел кто-нибудь из врагов. Об этом я тоже хотел бы поговорить, когда мы будем одни.
- Ты решительно дразнишь мое любопытство, Альтал. Почему бы нам не переместиться в мой кабинет, где мы сможем поговорить более свободно? Я чувствую, здесь намечается долгая и интересная история, к тому же мне бы очень хотелось быть представленным этим двум очаровательным молодым леди.
- Если можно, пусть сержант Халор останется с нами, - сказал Альтал. - Думаю, вскоре ему предстоит участвовать в этом, так что ему будет тоже полезно послушать все с самого начала.
Вождь Альброн удивленно приподнял бровь.
- Я набираю солдат, вождь Альброн, - напрямик сказал Альтал. - Тебя это интересует?
- Я всегда готов обсудить дела, Альтал, - ответил Альброн, потирая руки.

***

- Так что же все-таки произошло в Остосе, Элиар? - спросил сержант Халор, пока они шли вслед за вождем Альброном по длинному, освещенному факелами коридору в дальний конец каменного замка. - Твои приятели были в ужасном смятении, когда вернулись домой.
- Я и сам в некотором замешательстве, сержант Халор,- признался Элиар.- Произошло столько всякого, чего я не понимал тогда и чего я до сих пор не понимаю. Альтал выкупил меня и остальных у Андины. Он сказал ей, что собирается продать нас в Ансу в качестве рабов для работы на соляных копях.
- Насколько я помню, Андина тогда жаждала выпить у тебя всю кровь. Что заставило ее изменить свое решение?
- Об этом позаботилась Эмми.
- Кто такая Эмми?
- Она работает с Альталом. Мне кажется, он лучше объяснит это: я только все перепутаю. Я слишком многого не понимаю.
Комната, которую вождь Альброн называл своим кабинетом, представляла собой уютный зал с большим камином и покрытым циновками полом. На длинной полке лежало множество книг и несколько свитков.
- Вы много читаете, Альтал? - спросил молодой вождь.
- Я довольно много изучал, Альброн,- в основном одну большую Книгу. А у тебя здесь немало томов.
- Это мое хобби. В последнее время я пристрастился к треборейской поэзии.
- А кто ваш любимый поэт? - поинтересовалась Андина.
- Мне нравится размах эпических поэм Сендри, мадам,- ответил Альброн,- одного из величайших поэтов Кантона.
- Вы попусту теряете на них время, вождь Альброн, - резко сказала она ему. - Кантонская поэзия не стоит даже пергамента, на котором она написана.
- У нашей дорогой эрайи свое мнение, вождь Альброн,- улыбнулась Лейта.
- Эрайя?
- Как я мог забыть! - воскликнул Альтал.- Вождь Альброн, вот эта темноволосая леди с музыкальным голоском - эрайя Андина, правительница Остоса. А светловолосая девушка с острым язычком - это Лейта, ведьма из Кверона.
- Ведьма? - от изумления Альброн вытаращил глаза.
- Ну я до тебя доберусь, Альтал,- пригрозила Лейта - Вообще-то, вождь Альброн, это недоразумение. У нашего местного священника были отнюдь не благочестивые намерения в отношении меня, а поскольку он был весь из себя такой святоша, то решил, что всякая девушка, которая возбуждает в нем подобные аппетиты, - непременно ведьма. Он, кажется, хотел пустить меня на дрова, но Альтал и Бхейд убедили его не делать этого.
Вождь Альброн поклонился.
- Вы оказываете честь моему дому, леди, - сказал он учтиво.
- Этот молодой человек - Бхейд, он служитель Дейвоса из Оса, что в Медайо, - продолжал Альтал, - а мальчика зовут Гер. Он из Хьюла, и я обучаю его воровскому ремеслу.
- У тебя необычная компания, Альтал. Да, кстати, ты нашел тот кинжал, который искал?
- О да. Сейчас он у Элиара за поясом.
- Я думал, ты собирался отвезти его своему дяде в Ансу.
- Ну, вообще-то в той истории, которую я тебе тогда рассказал, не все правда.- Альтал виновато поморщился - На самом деле, Альброн, я выдумал ее от начала до конца. Если бы я тогда попытался рассказать тебе, почему в действительности мне понадобился Кинжал, ты приказал бы заковать меня в цепи и посадить в башню как сумасшедшего. Трудно в этом признаться, но я некоторым образом служитель Бога.
- Я думал, ты гораздо умнее, Альтал. Неужели ты затеял все ради этого?
- Боюсь, что так. Вообще-то это была не моя идея, у Богини свои способы заставить людей делать то, что она им прикажет.
- Она?
- Все это довольно сложно.
Альброн с глубоким недоверием покачал головой.
- Я был о тебе лучшего мнения. Боюсь, у вас ничего не получится здесь, в Аруме. Мы не участвуем в религиозных войнах. С одной стороны, это грязное дело, к тому же мы не хотим, чтобы наши молодые люди возвращались оттуда с головой, набитой всякими бредовыми идеями. Арумцы воюют за деньги, а не за веру.
- Я плачу деньги, Альброн, и никто не обязан ни во что верить, если он работает на меня.
Альтал запустил руку под рубаху и достал оттуда два овальных золотых слитка.
- Что вы скажете на это, вождь Альброн? - Он протянул слитки изумленному вождю.
Альброн взвесил на руке оба слитка.

Предыдущая страница 12 Следующая страница


13 Дэвид Эддингс, Ли Эддингс

- Ну что ж, - сказал он, расплываясь в широкой улыбке. - Я скажу, что нам есть о чем поговорить.
- Я знал, что вы посмотрите на все с этой точки зрения. Я предлагаю золото, Альброн, а не вечную жизнь и не место за столом рядом с Господом. Назревает война, и мне нужны новобранцы, а не новообращенные.
- Если вам угодно рассматривать все в таком ключе, Альтал, думаю, любой клан в Аруме будет у ваших ног.
Альтал забрал свои золотые слитки.
- Ну что ж,- сказал он,- почему бы в качестве демонстрации того, что я заслуживаю финансового доверия, не уладить наши дела насчет Элиара? Сколько я вам должен за его услуги в течение прошлого лета?
- Какой сейчас тариф, сержант Халор? - спросил Альброн у своего офицера.
- Ну, двух золотых будет достаточно, мой вождь,- ответил Халор.
- Двух? - запротестовал Альтал. - Да он же еще мальчишка!
- У него задатки лидера, Альтал.
- Я покупаю не задатки, Халор. Я покупаю то, что есть сейчас. Одного серебряного пенни будет достаточно. В будущем он может стать хоть генералом, но это будет потом.
- Ты взял его без разрешения вождя Альброна,- заметил ему Халор. - Так что в оплату входят пени.
- Он был пленным, и Андина готова была разорвать его на мелкие кусочки.
- Это правда, - уступил Халор, - а ты вроде как спас ему жизнь, я так понимаю. За это можно скостить до одного золотого.
- Ползолотого. И ни пенни больше.
- Пятнадцать серебряных пенни,- продолжал торговаться Халор.
- Двенадцать.
- Только ради нашей дружбы давайте остановимся на тринадцати.
- Напомни мне, чтоб я никогда не покупал у тебя лошадей, сержант Халор,- печально сказал Альтал.- Ну ладно, тринадцать.
- Думаю, сержанта Халора стоит повысить в звании, - задумчиво произнес вождь Альброн.

***

- Не думаю, что нам нужно вдаваться здесь в особые подробности, вождь Альброн,- несколько позже говорил ему Альтал.- Если задуматься, мы воюем не столько за нашу религию, сколько против некоего врага. Есть человек по имени Генд, который хочет заставить весь мир поклоняться его Богу. Мы намерены это предотвратить. Генд сформировал небольшие тайные отряды своих сторонников в большинстве стран в нижних землях, и их религиозный культ призывает людей к восстанию. Официально существующие в тех странах армии по большей части исполняют церемониальные функции. Они прекрасно умеют начищать до блеска свое оружие, но не в состоянии сражаться. Вот почему я здесь. Арумцы - настоящие солдаты, и я хочу нанять их, чтобы они обучали жителей нижних земель и помогали им советом в ведении их собственных войн - по крайней мере, этой.
- Ты просишь меня выйти из игры, Альтал, - возразил Альброн.
- Вовсе нет. После того как мы разобьем армию Генда, все должно вернуться в нормальное русло. Князья нижних земель будут по-прежнему ссориться друг с другом из-за своих амбиций, и они снова будут приходить сюда, в Арум, чтобы нанять профессиональных солдат для своих войн. Это вопрос экономики, Альброн. Обучение и поддержание любой армии обходится очень дорого. Даже когда нет никакой войны, армию нужно кормить. В дальнейшем для них будет дешевле нанимать арумцев.
- Как велика твоя казна, Альтал? - спросил Альброн.
- Надеюсь, достаточно велика. Как ты думаешь, сколько времени тебе потребуется, чтобы собрать вместе вождей кланов на всеобщий совет? Я хотел бы поговорить со всеми одновременно.
- Вероятно, следующая весна - это самый ранний срок, когда они смогут приехать, - ответил Альброн. - Как только дороги заносит снегом, никто в Аруме не путешествует.
Альтал притворно задумался.
- Это будет достаточно скоро, Эм? - послал он молчаливый вопрос назад через плечо.
- Я примерно так и планировала, Альтал, - ответила она. - Я неплохо знаю арумцев и понимаю, что им нужно немало времени на раскачку. Но Генд тоже еще не готов, так что можно сказать, что война не начнется раньше середины следующего лета.
- Проверю свое расписание и посмотрю, сможем ли мы уложиться, - сказал он ей.

***

Холодные и чистые реки текли по дну каньонов, и орлы взлетали высоко в небеса, и волки рыскали по лесам.
В горах и в лесах царило безмолвие. А потом издалека донесся крик, исполненный глубочайшего отчаяния. И с этим криком с запада начали приходить люди. Они были грубы и одеты в полусгнившие звериные шкуры, а орудия их труда и оружие были красными - топоры и мотыги, сделанные из красной меди.
И Генд шел среди этих людей и все шептал и шептал, а глаза его горели красным, как медь, огнем.
И страшно было тем людям.
Но Генд заставлял их идти вперед, и пришли они к рекам, а там, в реках, было золото. И Генд отдал им приказ, сказав: «О люди, ищите золото и принесите его в дар Дэве, который есть Бог ваш, ибо золото приятно глазу Дэвы, и благословит он вас за ваш дар ему».
И принялись люди за тяжкий труд, разыскивая в реках желтое золото, и все это время не прекращался тот стонущий крик, который эхом отзывался на склонах гор, и страшно, страшно было тем людям, кои свершали сей тяжкий труд.

***

- Неспокойная ночка, да? - сказал Альтал дрожащему вождю Альброну на следующее утро.
- Вам тоже снились кошмары? - спросил Альброн.
- О да, как и всем остальным, скорее всего. Знаете, в этом нет ничего необычного. Какой-нибудь кусок пережаренного мяса может сыграть злую шутку со всеми, кто был в тот вечер за столом. Впрочем, как раз этот кошмар вызван вовсе не жареным мясом. Это была весточка от Генда. Вы видели напуганных людей, одетых в шкуры и вооруженных медными топорами, верно?
- Но откуда вы можете это знать?
- Я видел тот же сон, Альброн. Скорее всего, все в замке видели этот же сон. Генд уже проделывал такое раньше. Он пытается изменить реальность. В этом-то и причина предстоящей войны. Генд хочет изменить то, что мы хотим оставить как есть, и мы собираемся его остановить.
- Но как вы сможете остановить того, кто обладает такой властью? - Лицо Альброна побелело, а руки его задрожали.
- Я просто подумал, что его можно вроде как убить, - ответил Альтал.- Обычно после того, как вы человека убьете, он перестает вам мешать.
- Хотите, я одолжу вам свой меч? - предложил Альброн. - Вы слышали этот жуткий вой во сне? - с содроганием спросил он.
- Да, слышал, - горячо ответил Альтал. - Каждый раз, когда вы его слышите, знайте - это Генд проделывает трюки с вашим сознанием, а то, что вы видите, - его выдумка.
- Откуда вы это узнали?
- Не спрашивайте меня об этом, Альброн. Вы убежденный скептик, и если я расскажу вам, откуда у меня эти сведения, вы подумаете, что я хочу обратить вас в свою веру. Я не миссионер. Мне нет дела до того, во что верят другие. Двейя наняла меня не для этого. Она наняла меня, потому что я лучший вор, который когда-либо жил на свете.
- Вам за это платят?
- Конечно. Работать бесплатно - это непрофессионально. Ах да, кстати говоря, мне нужно уехать на несколько дней. Думаю, мне нужно навестить мои золотые прииски - если, конечно, вы и остальные вожди арумских кланов не согласитесь принять от меня долговую расписку. Разумеется, я был бы рад ее подписать, но... - Он не закончил и широко улыбнулся.
- Если вам все равно, друг мой, почему бы нам не оплачивать счета наличными? - ответил Альброн.
- Я знал, что вы посмотрите на это именно так. Возможно, в этом виновато мое имя. Разве одна из религиозных заповедей Арума не гласит, что нельзя доверять никому по имени Альтал?
- Это первая заповедь в списке, мой друг.
- В Перкуэйн? - удивился Элиар на следующее утро после того, как он, Альтал и Бхейд вернулись в Дом. - Но в Перкуэйне нет никакого золота, Альтал.
- Смотря где искать, - ответил Альтал. - Это не природные залежи золота, Элиар. Это сокровищница в руинах одного старинного дома.
- Как ты ее нашел? - спросил Бхейд.
- Эмми привела меня туда, когда мы направлялись в Остос. Как много тебе нужно знать подробностей, чтобы найти правильную дверь, Элиар?
- Вообще-то немного, - отвечал Элиар. - Мы с Эмми потренировались, прежде чем мы все отправились в замок моего вождя. Точно знать, куда ты хочешь попасть, нужно тебе, а не мне.
- Это какая-то ерунда, Элиар, - возразил Бхейд.
- Знаю. Я сказал Эмми то же самое, но она доказала мне, что я не прав. В этом каким-то образом задействован Кинжал. Если у Альтала в голове есть некая картинка того места. Кинжал берет этот образ и сообщает мне, какую дверь нужно искать. По-моему, Кинжал может проделывать такие же штуки, что и Лейта. Он достает нужные сведения из головы людей. А затем говорит мне, куда идти. Эмми не слишком понятно объяснила мне, как он действует. Ты же знаешь, какой она иногда бывает. Она сказала, что мне не важно знать, как он работает, главное - он действует.
- Да, в этом наша Эмми, - сказал Бхейд. - Думаю, в этом Кинжале есть еще многое, о чем она не рассказала нам.
- Когда-нибудь мы обязательно поговорим с ней об этом, - сказал Альтал. - А пока давайте-ка возьмем лопаты и накопаем немного золотишка.
Элиар повел их в коридор в южном крыле Дома и, пройдя примерно половину его, остановился перед дверью, которая внешне ничем не отличалась от других.
- Вот она, - сказал он, открывая дверь. Сразу за дверью начиналась дорога, а справа Альтал увидел знакомый холм.
- Да, это то самое место, - сказал он своим друзьям. - Нам нужно обойти холм с южной стороны.
Он шагнул через порог на дорогу и лопатой провел в пыли на обочине широкую черту.
- Это зачем? - спросил его Элиар.
- Чтобы точно знать, где дверь.
- Я знаю, где она, Альтал.
- Давай не будем рисковать. Если мы потеряем эту дверь, нам придется долго топать до Дома.
Они обошли холм с южной стороны, и Альтал повел их к месту, которое он укрыл от посторонних глаз предыдущей весной. Он воткнул свою лопату в землю.
- Вот оно, джентльмены. Начинайте копать. Нам нужно вырыть яму глубиной примерно в четыре фута. Не отбрасывайте землю далеко. Вероятно, она нам еще понадобится, чтобы закопать яму, прежде чем мы уйдем.
- Зачем? - с любопытством спросил Бхейд.
- Чтобы спрятать оставшееся золото.
- Разве мы не собираемся забрать все?
- Надеюсь, нет. Чтобы нанять арумцев, столько не потребуется.
- Сколько же там золота?
- Сам толком не знаю. В прошлый раз я взял всего лишь около ста фунтов. Теперь мы знаем, как сюда добраться, так что всегда сможем вернуться. Приступайте, джентльмены.
Им понадобилось около четверти часа, чтобы добраться до каменных плит, а затем Альтал потыкал кинжалом, пока не отыскал неплотно прилегающий камень. Он поднял его, засунул руку в тайник и достал оттуда один из овальных кирпичиков. Затем он смахнул с него пыль, и показался ярко-желтый металл.
- Господи! - благоговейно прошептал Бхейд, уставившись на золотой слиток в руках у Альтала.
- Красиво, правда? - сказал Альтал. - Вот, подержи его, пока я сделаю фонарь. Я действительно не знаю, какой величины этот тайник. Там внизу очень темно.
Он отдал слиток Бхейду и с помощью слова «леп» сделал фонарь. Он зажег фонарь и опустил его в тайник.
- Дай мне руку, Элиар. Я не хочу переломать себе ноги, прыгая туда.
Пещера была глубиной около восьми футов, и во тьме со всех сторон лежали груды золотых слитков.
- Боже мой, - тихо прошептал Альтал.
- Там, внизу, еще много золота? - крикнул сверху Элиар.
- Не думаю, что нам удастся его исчерпать, - ответил Альтал. - Выбирайся из ямы, Элиар. Я буду передавать слитки Бхейду, а он - тебе. Складывай их в кучку в стороне от ямы. Считай, Бхейд. Думаю, двух с половиной сотен будет достаточно, чтобы покрыть текущие расходы.
- Неужели там, внизу, столько золота? - с испугом спросил Бхейд.
- Это лишь очень малая толика, брат Бхейд. Сегодня утром мы уйдем отсюда богачами, джентльмены. А теперь давайте пошевеливаться. Я хочу, чтобы это золото оказалось в Доме, а эта яма была снова закопана еще до заката, так что давайте поторапливаться.

ГЛАВА 19

- Почему бы не оставить его прямо в слитках? - спросил Элиар, когда они втроем уселись в башне, не в силах оторвать взгляд от аккуратно сложенного в штабеля богатства, которое они принесли в Дом.
- Многие никогда не видели золотых слитков, - объяснил Бхейд. - Они знают монеты, наверное, потому что каждый день держат их в руках.
- Полагаю, здесь ты прав,- согласился Элиар,- но почему именно перкуэйнская монета?
Бхейд пожал плечами.
- Перкуэйнские монеты принимают по всему миру. Мне говорили, что у них очень точный вес, к тому же перкуэйнцы в отличие от других не добавляют примесей в благородные металлы, которые идут на изготовление монет.
Элиар посмотрел на груду слитков.
- На это уйдет много времени, да? - спросил он.
- Вовсе нет,- сказал ему Альтал.- В прошлый раз, когда я это делал, Эмми показала мне несколько быстрых способов.
- Когда это было?
- Как раз перед тем, как я выкупил тебя у Андины. - Альтал почесал за ухом. - Только сначала я, пожалуй, сделаю несколько крепких бочонков. Двадцать тысяч монет - несколько многовато для моего кошелька.

***

- Ты сейчас занят, Альброн? - спросил Альтал молодого вождя на следующее утро после завтрака.
- Совсем нет. А что?
- Я хочу тебе кое-что показать.
- Отлично. Где это?
- Недалеко,- уклончиво ответил Альтал.
- На улице идет снег, знаешь ли.
- Ну это не проблема. Пойдем?
Элиар и Бхейд ждали их в коридоре возле оружейной комнаты Реуда. Элиар вытянулся в струнку и поприветствовал своего вождя.
- Что ты затеял, Альтал? - подозрительно спросил Альброн.
- Я хочу тебе доказать, что у меня действительно есть средства, чтобы нанять все арумские кланы.
- Ты держишь свое золото в моей оружейной комнате?
- Не совсем. Но чтобы добраться до того места, где я его храню, нам нужно пройти через оружейную комнату. Веди нас через дверь, Элиар.
- Это здесь, мой вождь,- сказал Элиар, распахивая дверь оружейной. После чего он провел их через порог в комнату, расположенную в башне Дома.
- Но это не моя оружейная! - воскликнул Альброн, изумленно оглядываясь.
- Нет, это не она, - ответил Альтал.
- Где же мы? - Альброн вытаращил глаза.
- Это совсем другое место, Альброн. Не надо так волноваться. Ты в полной безопасности.
- Просто мы пришли сюда коротким путем, мой вождь,- сказал Элиар.- Здесь вам ничто не угрожает. Возможно, это самое безопасное место на земле.
- Вот ради чего я привел тебя сюда, Альброн, - сказал Альтал, указывая на ряд крепких деревянных бочонков, выстроившихся вдоль изогнутой северной стены.- После того как ты посмотришь, что в этих бочонках, мы можем вернуться в твой замок.
Альброн все еще дико озирался, а рука его лежала на рукояти меча.
- Что за... - Он внезапно замолчал, когда Бхейд открыл один из бочонков, запустил туда руку и извлек горсть золотых монет. Священник поднял руку с золотом и медленно ссыпал звонкие монеты обратно в бочку.
- Красиво, правда? - прошептал Альтал.
- Неужели все эти бочки наполнены... - Альброн не договорил, потому что Бхейд зачерпнул еще больше монет и ссыпал их вновь таким же мелодичным каскадом.
- Почему бы тебе не посмотреть самому, Альброн? - предложил Альтал. - Открой каждый бочонок. Опрокинь их на пол, если хочешь. Мы для этого сюда и пришли. На самом деле не важно, как мы сюда попали. Это такая подробность, о которой тебе не нужно беспокоиться. Цель нашей сегодняшней экскурсии в том, чтобы доказать, что я не пытаюсь надуть ни тебя, ни остальных вождей кланов. У меня есть золото, и я готов его потратить. Не стесняйся - рассмотри монеты хорошенько. Попробуй их на зуб или проведи ими по стене, чтобы убедиться, что они действительно золотые. Ты попросил представить тебе мои верительные грамоты, и я посчитал, что таков самый быстрый способ это сделать.
Альброн в задумчивости подбрасывал на ладони монетку.
- Вес соответствует, - сказал он про себя. Затем осмотрел монету. - Только что отчеканена. Они все одинаковые?
- Посмотри сам. Это может отнять у тебя некоторое время, но у нас уйма времени.
Альброн высыпал монеты обратно в открытую бочку. Затем открыл еще несколько и в каждую из них запускал обе руки.
- Твои верительные грамоты весьма убедительны, Альтал,- сказал он, а потом рассмеялся.- Я чувствую себя, как маленький мальчик в кондитерском магазине, - признался он. - Деньги и впрямь - одно лишь слово. Вид такого количества денег несколько ошеломляет.
Он любовно запускал руки в бочонки.
- Как я люблю их трогать!
- Ты убедился, что я сказал тебе правду? - спросил Альтал.
- Как я мог не убедиться в этом?
Тут Альброн почти нехотя вынул руки из бочонка и посмотрел в северное окно на ледяные вершины на краю мира.
- Но мы же не в Аруме? - проницательно спросил он.
- Нет, не в Аруме. Мы очень далеко от Арума. - Альтал улыбнулся. - Не бери в голову, Альброн. Ты не сможешь осадить этот Дом, потому что никогда его не найдешь.
- Я об этом и не думал... ну, во всяком случае, серьезно. Неразумно показывать арумцу столько золота, собранного в одном месте в одно время, Альтал.
- Ты не хочешь осмотреть остальные комнаты в Доме?
- Да, пожалуй. Ты разжег мое любопытство.
- Хорошо. Тогда я устрою тебе большой тур по Дому, а по пути мы сможем поговорить с тобой о том о сем.
- Мы подождем здесь, - сказал Бхейд.
- Я как раз хотел вам это предложить, - ответил Альтал, провожая Альброна к дверям.
Они вдвоем спустились по лестнице, и Альтал показал одетому в килт арумскому вождю столовую и спальни.
- Роскошно,- заметил Альброн.
Альтал пожал плечами.
- Здесь мы едим и спим,- равнодушно сказал он.
- Сегодня у тебя странное настроение, друг мой, - обратил внимание Альброн.
- Это все Дом,- ответил Альтал, ведя Альброна по коридору. - Я всегда чувствую себя как-то иначе, когда я здесь.
- Ты часто сюда приходишь?
- Это всего лишь третий раз, но в первые два раза я провел здесь довольно много времени.
- Загадочный ответ.
- Знаю. Но иначе, в общем, и не скажешь. Дом - это нечто вроде храма, и мне строжайше запрещено что-либо рассказывать о нем.
- Ты подчиняешься приказам этого молодого священника?
- Нет. Это он подчиняется моим приказам. Я получаю свои приказы напрямую. Ты, Альброн, скептик, и мне приказано не ввязываться в эти дела. Я привел тебя сюда не для того, чтобы обратить в свою веру.
Они пошли дальше по коридору, открывая двери и заглядывая в пустые комнаты.
- Это очень странное место, Альтал,- сказал Альброн. - Кажется, этот дом никогда не кончится, а почти все комнаты пустые.
- Только тогда, когда они мне не нужны. Если ты пожелаешь составить мне компанию, я могу их обставить.
- У тебя есть слуги?
- Нет. Они мне не нужны.
- Из тебя что-либо вытянуть - все равно что выжать воду из камня,- с упреком сказал Альброн.
- Прости. Сейчас на меня давит уйма разных ограничений - коммерческая тайна и все такое, ты понимаешь.
Альброн задумался.
- Думаю, все это должно было меня встревожить, друг мой, но я почему-то спокоен. Я понятия не имею, ни где я нахожусь, ни как я сюда попал, но странно: это меня совершенно не беспокоит. У меня тоже появляются какие-то странные мысли.
- Правда?
- Мне только что пришло в голову, что ты, возможно, и есть тот самый настоящий Альтал.
- А что, где-то бродит его двойник?
- Смешно,- сухо сказал Альброн.- Все эти шутки по поводу твоего имени, когда мы впервые встретились, на самом деле были не шутками, верно ведь?
- Кое-что было шуткой, но не все.
- Значит, ты действительно тот самый Альтал, который ограбил Гасти Большое Брюхо примерно три тысячи лет назад?
- Вообще-то это было всего где-то две с половиной тысячи лет назад. Не усугубляй.
- Но как тебе удалось прожить так долго?
- Задерживал дыхание, - мрачно ответил Альтал. - Ты действительно хочешь услышать, как все это произошло?
- Давай, Альтал, расскажи мне, как все было. А я потом уж решу, насколько тебе верить.
- Ну что ж, ладно. Я был вором, Альброн. Это было в ту пору, когда люди еще не умели варить сталь. В общем, моя удача отвернулась от меня, и мне довелось из-за этого пережить ужасные времена. Я проходил через Арум и услыхал о богатствах Гасти, и тогда я пошел в его бревенчатую крепость и целую зиму развлекал его всякими рассказами и шутками. Когда наступила весна и растаял снег, я его ограбил - но поверь мне, не так я заполучил эти двадцать бочонков с золотом. Гасти был просто толстый хвастун, который хотел, чтобы все на свете думали, что он богат. Большую часть его хваленого сокровища составляли всего лишь медные монеты.
- Меня всегда это интересовало, - сознался Альброн.
- Теперь можешь больше не интересоваться. В общем, после того как я быстренько сбежал, я встретил человека по имени Генд, и он нанял меня, чтобы я украл для него Книгу. Книга была здесь, в Доме, так что я пришел сюда. Когда я сюда явился, меня ждала Богиня Двейя. Я не знал, что она Богиня, потому что передо мной она предстала в облике кошки.
- Той самой кошки, которая путешествует в капюшоне твоего плаща?
- Да, именно той. Я назвал ее Эмеральдой за ее зеленые глаза, а когда она со мной заговорила, я решил, что сошел с ума. Впрочем, вскоре я с этим освоился, и она научила меня читать. Все эти годы я провел, изучая Книгу, которую Генд поручил мне украсть для него. Я могу многое, чего не могут другие, потому что уйму времени я провел за чтением этой необычной Книги. Короче говоря, прошлой весной мы с Эмеральдой - или с Эмми - вышли из Дома и отправились на поиски нужных нам людей: Элиара и остальных.
Когда мы их всех нашли, мы вернулись сюда, в Дом, и начали усиленно учиться, и тогда Двейя показала нам, кто она такая в действительности.
- Не могу поверить, что я все это услышал,- сказал Альброн, качая головой. - Хуже того, я почти в это верю.
Альтал искоса бросил на него лукавый взгляд.
- Я мастер рассказывать истории, Альброн. Это один из способов втереться в доверие к богачам. Всю зиму я заставлял этого толстого беднягу Гасти беспрерывно сотрясаться от хохота только ради того, чтобы его ограбить.
Он огляделся. Коридор казался пустым. Однако он был практически уверен, что там кто-то есть.
- Может, у меня из-за этого и будут неприятности,- сказал он, - но из вежливости я должен предупредить тебя, что этот разговор почти наверняка был кое-кем подготовлен.
- Подготовлен? Как?
- На самом деле я и сам не знаю как, но ты все время задавал мне нужные вопросы, а я все время давал тебе правильные ответы. Когда сегодня утром Двейя сказала, чтобы я привел тебя сюда, я думал, она просто хочет, чтобы я показал тебе бочки с золотом. Но сейчас я в этом сомневаюсь. Может быть, золото было только приманкой, чтобы заманить тебя сюда и чтобы этот наш странный разговор состоялся. Я почти уверен, что она где-то поблизости подсказывает тебе вопросы, а мне - ответы. Ей зачем-то нужно, чтобы ты знал, что здесь происходит. Она не собирается обращать тебя в свою веру, но хочет, чтобы ты кое-что знал.
- Не слишком ли ты подозрителен, Альтал?
- Подумай хорошенько, Альброн. Неужели кто-нибудь в здравом уме мог бы поверить в то, что я только что тебе рассказал?
Альброн немного сконфуженно улыбнулся.
- Теперь, когда ты так говоришь... - Его фраза повисла в воздухе.
- Альтал! Прекрати! - раздался в его голове голос Эмми, и он рассмеялся от неожиданной радости.
- Что смешного? - спросил Альброн.
- Я только что получил несколько грубоватое подтверждение, - отозвался Альтал. - Мне было указано самым определенным образом прекратить все это.
- Я ничего не слышал.
- Ты и не должен был. Эмми разговаривает со мной вот здесь. - Альтал постучал себя по лбу. - Эта идея пришла ей перед тем, как мы покинули Дом прошлой весной. Полгода я носил эту кошку у себя в капюшоне, и она говорила, что мне делать. Вообще-то я совершенно не нуждаюсь в этих указаниях. Я и сам умею придумывать байки, но у Двейи, похоже, непреодолимое стремление все делать по-своему.- Альтал пожал плечами.- Конечно, она женщина, а все женщины, похоже, такие. Женщины по природе не способны делиться властью. Сначала они говорят тебе что-то сделать, потом же вечно суют в это свой нос, когда ты пытаешься это выполнить, а на самом деле только мешают.
- Разве у тебя не будет неприятностей из-за того, что ты так о ней говоришь?
- А что она со мной сделает? Я слишком нужен ей, чтобы посадить меня в огонь или превратить в жабу. Она знает, что я люблю ее, а любовь для Двейи важнее, чем слепое повиновение или униженная лесть. Мы с ней все время спорим, но спор - это разновидность игры, а Двейя столько времени была кошкой, что игра стала ее второй натурой.
- Мне кажется, я хотел бы с ней познакомиться.
- Не стоит, если хочешь сохранить свою душу. Думаю, цель этого необычного разговора в том, чтобы заручиться твоей поддержкой перед советом вождей. Я не собираюсь даже упоминать о религии. Вместо этого я буду говорить о политике, чтобы все это выглядело как обычная война. Наверное, я должен им солгать, а ты должен подтвердить мое вранье. Ты не обязан верить ни во что, о чем я тебе только что рассказал, - на самом деле будет даже лучше, если ты не поверишь; но по одной особой причине тебе нужно об этом знать. Смотри на это именно так, Альброн. Мы устроим им розыгрыш. Я делаю это по религиозным соображениям, а ты - за деньги, но мы все равно партнеры, поэтому нам важно иметь взаимопонимание.
- Теперь ты начинаешь рассуждать здраво, Альтал, - сказал Альброн, широко улыбаясь. - Если мы будем основываться на этом, то прекрасно поладим друг с другом. - Он протянул ему руку. - Партнеры?
- Да, партнеры,- согласился Альтал, пожимая ему руку.

***

Все две недели после визита вождя Альброна в Дом непрерывно шел снег, и весь Арум стал белым. Все дороги стали непроходимыми, и посланцам Альброна пришлось буквально продираться через заносы, чтобы вернуться в замок, находящийся в центре Арума.
- Примерно этого я и ожидал, Альтал, - сказал в один из снежных дней Альброн, когда они сидели вдвоем в его кабинете. - Большинство вождей кланов приедут на совет.
- Большинство?
- Всего десять кланов, но кланы Делозо и Агуса отказались участвовать. На самом деле я и не ждал, что они приедут. Их земли находятся на восточной границе Арума, и мы все считаем их скорее кагверцами, нежели арумцами. У них много смешанных браков по ту и другую сторону границы, так что эти кланы никогда не были чисто арумскими. Впрочем, это небольшие кланы и не очень хорошие воины. Не думаю, что нам их так уж будет не хватать. - Он возвел глаза к небу. - Лично мне - точно. Мне не нравится Делозо, и я презираю Агуса.
- Правда?
- Они оба только и делают, что пресмыкаются перед владельцами рудников в Кагвере, потому что все деньги они получают оттуда. Их кланы полностью посвятили себя охране кагверских рудников. Они не выступают в походы, не сражаются. Они только охраняют. Они толстые и ленивые, согласны работать за небольшую плату, так как сидеть на месте не составляет большого труда.
- Думаю, мы можем обойтись и без них. Есть ли у других кланов какие-нибудь особенности, о которых мне следовало бы знать?
- Мы арумцы, Альтал. Мы все особенные. У нас нет ни культуры, ни хороших манер. Ни один арумец не написал ни строчки стихов, не сочинил ни одной песни. Мы абсолютные варвары.
- Мне кажется, ты слишком строг по отношению к себе, Альброн.
- Подожди, ты еще остальных не видел. Не сомневаюсь, что ты сразу заметишь, что все мы считаемся с мнением Делура. Если бы не то обстоятельство, что его клан самый большой в Аруме, мы не стали бы придавать ему ни малейшего значения. Ему лет восемьдесят, и он возомнил себя вождем всех вождей кланов. Старый дурень даже корону надел. Его соплеменники - отличные воины, так что нам всем приходится с ним мириться. Он надоедливый, дряхлый болтун, но я буду всячески льстить ему и ублажать, потому что он - ключевая фигура в нашем деле. Как только я привлеку на нашу сторону Делура, остальные, скорее всего, сразу будут нашими. Лично он нас мало интересует, но нам нужно много хороших солдат, которых мы можем выставить на поле битвы.
- Ты его знаешь, Альброн, так что оставляю его тебе.
- Хорошо. Значит, я смогу заработать комиссионные.
- Комиссионные?
- Ты же собирался заплатить мне премию за каждого из вождей, которого я завербую, Альтал?
- Обговорим это позже. Расскажи мне про других вождей.
- Клан Гуити почти такой же большой, как и клан Делура, но Гуити не слишком жалуют. Он жаден и ужасно скуп. Он платит своим соплеменникам самое низкое жалованье во всем Аруме и заставляет их самих покупать себе оружие. Его соплеменники ненавидят его, но терпят, потому что он их вождь. Он тощий, с седеющими волосами и приплюснутым лицом. Он все время занят пересчитыванием своих денег, и от него исходит какой-то тухлый запах.
- И тебе он не нравится, насколько я понимаю.
- Как, черт возьми, ты догадался, Альтал? - отозвался Альброн с притворным удивлением. - Я почти уверен, что у Гуити есть свои хорошие стороны. То, что я ни разу их не замечал, еще не значит, что их у него нет. Лучше я предостерегу тебя насчет Твенгора. Он большой, крепкий и воинственный. Ввязывается в драку с пол-оборота, так что осторожно выбирай выражения в его присутствии. Он крепко выпивает, и голос его похож на мычание. У него всклокоченная черная борода, которая торчит во все стороны, и я сомневаюсь, чтобы он хоть раз принял ванну за последние лет двенадцать. Но его соплеменники пойдут за ним даже в преисподнюю. Он невероятно удачлив в сражении, и, когда он набирает воинов, весь клан встает под его знамена. Он не станет набирать один отряд или один батальон. Для Твенгора - либо все, либо ничего, и он лично ведет своих людей.
- Насколько я понимаю, он увлеченный человек.
- Хоть один увлеченный, а его племянник Лайвон почти такой же, как он. Так что у нас будет два клана страстных фанатиков.
- Они принадлежат к разным кланам? Это как-то необычно. Я думал, клан - это просто большая семья.
- Несколько сот лет назад так оно и было. В те времена был один клан с восточной и западной ветвями, которые были соединены узкой тропой, проходившей по дну глубокого ущелья. Потом, около двухсот лет назад, эту тропу засыпало во время обвала, так что они оказались оторваны друг от друга. Через некоторое время вместо одного клана образовалось два. Теперь, когда междоусобные войны прекратились, они могут безопасно путешествовать через земли других кланов и навещать друг друга. Теперь между кланами заключается много смешанных браков, и я подозреваю, что, когда Твенгор упьется до смерти или потерпит неудачу в сражении, Лайвон попытается объединить кланы снова - вероятно, прорубив новую дорогу через это ущелье.
- Политические отношения в Аруме гораздо сложнее, чем я думал.
- Войны - это летнее занятие, Альтал. А в политику можно играть круглый год. Южные кланы - Смеугора и Таури - довольно большие, но это не самые лучшие в мире воины. Думаю, они слишком близки к цивилизации. Во всяком случае, жители нижних земель не станут нанимать их для серьезной войны. Смеугор и Таури заставляют своих людей строить красивые дворцы и хорошие дороги, так что их соплеменники известны больше как строители, нежели как солдаты. Похоже, Смеугор и Таури и сами толком не знают, кто они такие. Они пытаются произвести впечатление на жителей нижних земель, делая вид, что они арумцы, а на нас они стараются произвести впечатление, делая вид, будто они цивилизованные жители нижних земель.
- Ни рыба ни мясо? - предположил Альтал.
- Точно. Боюсь, их слову нельзя верить. Они мгновенно согласятся взять твои деньги, но пройдет немало времени, прежде чем кто-то из их людей появится на поле битвы.
- Я буду иметь это в виду. - Альтал произвел быстрый расчет.- Итак, девять кланов, включая твой, Альброн. Кто же вождь последнего?
Альброн скорчил кислую мину.
- Нейгваль, - ответил он с некоторым отвращением. - Я, наверное, не смог бы это доказать, но подозреваю, что он, возможно, какой-нибудь незаконнорожденный потомок нашего обожаемого Гасти Большое Брюхо. Боги знают, что он, во всяком случае, такой же толстый, как Гасти, - и почти так же умен. Только со здоровьем у него неважно, так что он, вероятно, недолго протянет.
- А что с ним?
- Он обжирается до смерти,- прямо сказал Альброн. - Он такой толстый, что не может пролезть в обычную дверь, и после малейшего усилия начинает дышать, как рваные кузнечные меха. Уверен, что сам он на конклав не явится, но его сын Колейка обычно его заменяет. Колейка настолько тощ, насколько отец его толст. У него огромная нижняя челюсть, и он почти все время молчит. Он фактический вождь клана, но всегда говорит, что перед принятием решения он должен получить согласие отца. Это дает ему возможность посмотреть сперва, откуда дует ветер, прежде чем на что-то решиться самому.
- А вы, арумцы, не так просты и незатейливы, как о вас думают, а?
- Это еще не все, Альтал. У тебя есть преимущество, которое покоится в тех двадцати бочках золота, стоящих у тебя в Доме. Напирай на это, сколько хватит сил. При каждом удобном случае показывай им золото. Позвени монетами во время разговора, и они согласятся на все, что ты ни предложишь. Ты забавный парень, партнер, но твое золото покажется им куда интересней. Скучнейший человек становится невероятно обаятельным, когда пересыпает из одной руки в другую золотые монеты.

***

Зима тянулась бесконечно, одна снежная буря однообразно сменялась другой. Альтал проводил время, обучая Гера тонкому искусству карманного вора. Ничего не скажешь, мальчишка был смышлен, но иногда он витал где-то в облаках.
- Сосредоточься, Гер,- в очередной раз одернул его Альтал. - Твоя попытка сейчас была очень неуклюжей.
- Простите, мистер Альтал. Мне только что пришла в голову мысль, и я отвлекся.
- Что за мысль?
- Генд пытается изменить весь мир, возвратившись назад через двери во Всегда и играя с тем, что происходило в реальности,- так?
- Двейя говорит, что так.
- Если это может сделать Генд, почему мы не можем?
- Может быть, если Двейя нам позволит.
- Это совсем не трудно. Ты можешь заставить Двейю сделать практически все что угодно. Каждый раз, когда ты к ней прикасаешься, она мурлычет от удовольствия. Андина ведет себя точно так же по отношению к Элиару. Может быть, когда-нибудь ты мне все это объяснишь. Я не совсем понимаю, что происходит с людьми, когда они становятся взрослыми. В общем, если Генд изменит что-то в прошлом, тогда тебе придется проследить за ним и все поменять обратно.
- Скорее всего.
- А не легче ли просто отправиться в прошлое и убить отца Генда? Тогда Генд исчезнет.
Альтал заморгал от удивления.
- Разве это не самый простой способ убить кого-то? Тебе не придется убивать его самого. Ты просто отправишься в прошлое и убьешь его отца.
Мальчик нахмурился.
- Конечно, тогда у тебя не будет причин желать ему смерти, правда? Я хочу сказать, какой смысл желать смерти тому, кто никогда не жил? Но не это меня отвлекло, когда я задел тебя, забираясь к тебе в карман. Я обдумывал способ, как добраться до Генда. Он собирается отправиться в прошлое, а не можем ли мы отправиться вместо этого в будущее? - Он нахмурился. - Я непонятно объясняю?
Я хочу сказать, что если что-то происходит сейчас, то что-то другое должно произойти на следующей неделе.
- Это называется «причина и следствие», Гер.
- Наверное,- рассеянно сказал Гер,- Положим, ты взял камень в одном месте и переложил его на другое место - так?
- Пусть так.
- Но предположим, ты отправишься в будущее и переложишь этот камень обратно на прежнее место. Разве это не будет означать, что ты его вообще никуда не перекладывал? Вот тут-то я и столкнулся с проблемой. Если ты так сделаешь, ты будешь что-либо делать и не делать одновременно.
- У меня от тебя снова голова разболелась, Гер.
- Дай мне еще немного подумать над этим, мистер Альтал. Я почти уверен, что придумаю какой-нибудь способ это сделать.
- Но с какой целью?
Гер с изумлением посмотрел на него.
- Неужели вы не понимаете, мистер Альтал? Если мы вытворим это с Гендом - заставим его таким образом сделать и одновременно не сделать что-то, - он застынет на месте, как будто его обратили в камень! После этого вы сможете вешать на него свою шляпу. Впрочем, на самом деле я хочу сказать, что почти уверен в том, что время не линейно. Я считаю, что это, скорее, круг, и если мы меняем что-то, происходящее где-то в этом вечном круге, то меняется и все остальное, верно ведь? Разве это не самая забавная идея, которую ты когда-либо слышал? Мы можем когда угодно изменить все, что когда-либо происходило.
- Но почему я? - простонал Альтал, закрывая лицо руками.

***

Ранней весной в замок Альброна явился перепачканный грязью арумец и предупредил, что вождь Делур прибудет на следующий день.
- Рановато,- заметил Альтал.- Некоторые дороги еще занесены снегом.
- Это не слишком беспокоит Делура, друг мой,- ответил Альброн.- Его клан - самый большой в Аруме, и Делур любит утереть нам нос, демонстрируя это. Вероятно, он уже выслал вперед несколько сотен человек, чтобы протоптать в снегу проходы на дорогах. Он слишком стар, чтобы ездить на лошади, поэтому путешествует на носилках или на санях. Подробности его не волнуют. В целом он считает себя почти королем Арума, так что я не сомневаюсь, что он хочет явиться сюда и взять все в свои руки прежде, чем прибудут остальные вожди кланов.
- А остальные вожди кланов будут с ним считаться?
- Они гораздо больше будут считаться с твоими деньгами, но нам все равно нужно заручиться его поддержкой, потому что он может дать нам много воинов. Я буду льстить ему и изображать подобострастие. Это расположит его к нам, а твои бочонки с золотом решат исход дела.
- Для этого они и нужны, Альброн. С двадцатью бочонками золота можно выиграть любой спор.
Вождь Делур оказался высоким стариком с белоснежно-седыми волосами и длинной белой бородой. Когда он пребывал в задумчивости, то стоял прямо, вытянувшись, как будто к спине его была привязана жердь. Однако когда внимание его рассеивалось, осанка терялась, как будто он сгибался под тяжестью прожитых лет. Его одежды были сделаны из роскошных мехов, а когда старый вождь с трудом выбрался из саней, которые втащили на двор замка Альброна четыре дюжих парня, Альтал заметил, что надетый на нем стальной шлем был увенчан широкой золотой полоской, едва не дотягивавшей до короны.
- Приветствую тебя, сын мой Альброн! - слабым и бесцветным голосом крикнул он хозяину замка.
- Ты оказываешь честь моему дому, великий вождь, - отозвался Альброн с витиеватым поклоном. - Мы не ожидали столь раннего твоего приезда.
- Твое послание возбудило во мне великое любопытство сынок,- отвечал старик. Затем он хитро посмотрел на своих вассалов. - Более того, мне показалось, что моим людям нужно немного размяться, и небольшая прогулка по горам может развеять их мозги и закалить их тела, чтобы они лучше мне служили - если принять во внимание их уверения, что служение мне - единственная цель их жизни.
Эта ироничная тирада навела Альтала на мысль, что мнение Альброна о вожде Делуре было не совсем верным. Делур был не так уж дряхл, как считали остальные вожди кланов. Альтал решил понаблюдать за стариком повнимательнее, дабы составить о нем свое собственное суждение.
- Пойдемте в дом, великий вождь,- предложил Альброн.- Погода сейчас сырая и неприветливая, а в моей гостиной для вас горит веселый, жаркий огонь.

ГЛАВА 20

Примерно неделю спустя в один из непогожих дней незадолго до полуночи Эмми разбудила чутко спящего Альтала, ткнувшись ему носом в затылок. Ее нос был таким же холодным и влажным, как и всегда, и Альтал вскочил, как бывало раньше.
- Прошу тебя больше этого не делать, - проворчал он.
- Раз уж это срабатывает, зачем что-то менять? Пойди разбуди остальных, Альтал. Нам нужно кое о чем поговорить - там, в Доме.
Он сдернул с себя одеяло, оделся и вышел в коридор, чтобы разбудить друзей.
- Что случилось? - спокойно спросил Бхейд, когда они собрались все в холле.
- Не знаю. Она ничего мне не сказала, но она хочет с нами поговорить - наедине. Отведи нас в Дом, Элиар.
- Хорошо.
Элиар повел их в оружейную комнату, открыл дверь, и они снова очутились в знакомой башне.
- У нас какие-то проблемы, Эмми? - спросил Гер у Двейи, когда она приняла свой истинный облик.
- Вовсе нет. Я просто подумала, что нам нужно обсудить, как мы представим наше предложение вождям кланов, вот и все. Все пройдет более гладко, если мы будем рассказывать им одно и то же. Само собой разумеется, мы не сможем рассказать им, что происходит на самом деле.
Если Альброн прав, арумцы не любят участвовать в религиозных войнах, и, чтобы их отвлечь, нам нужно придумать какой-нибудь политический повод.
- Если тебе нужна война, Двейя, я буду чрезвычайно счастлива одолжить тебе свою, - предложила Андина. - Мне приятно, когда я представляю себе, как все кланы Арума маршируют по городу Кантону.
- Это подходящее решение, - согласился Бхейд.- Арумцы уже наслышаны об этой бесконечной войне между Остосом и Кантоном, так что нам не придется придумывать никаких скучных историй, чтобы объяснить, зачем нам понадобилась такая огромная армия.
- А я смогу произнести перед ними страстную речь с призывом помочь нам сокрушить кантонских выродков, - добавила Андина.
- Здесь есть о чем поговорить, Двейя,- сказал Альтал. - Андина - эрайя Остоса, поэтому само собой разумеется, что у нее в кармане есть ключ от казны. Это могло бы объяснить, откуда у нас золото - на случай, если вожди кланов станут интересоваться.
- А умеешь ли ты выступать перед публикой, Андина? - спросила Лейта у своей миниатюрной подруги.
- Ты что спала все эти несколько месяцев, Лейта? - насмешливо сказала Андина.- Да я все время только и выступаю на публике. Неужели ты думала, что я не нарочно говорю таким драматическим голосом? Мой голос - самый точно настроенный инструмент в Треборее. Если я захочу, то могу спеть так, что птицы попадают с деревьев и камни зарыдают. Мне, может быть, даже не понадобятся все эти бочки золота. Дай мне полчаса и небольшую комнату, и одним своим голосом я поставлю под знамена всех арумцев.
- Возможно, она и права,- сказал Элиар.- Когда я стоял привязанный к столбу в ее тронном зале, она так много обо мне наговорила, что я и сам поверил в то, что участь этого чудовища, Элиара, будет ужасна.
- Все как будто сходится, Двейя,- согласился Альтал. - Мы попросим Альброна ее представить, а затем она произнесет пламенную речь с призывом о помощи. Потом она может передать слово мне, и я объясню им детали сделки. Альброн знает, что на самом деле происходит, так что он сумеет сказать вступительное слово, а также сгладить некоторые шероховатости. - Он откинулся в кресле. - Однако есть одна неувязка. Будет ли прилично для правителя вот так, лично, произносить речи? Разве не для этого нужны дипломаты?
- А откуда ты взял, что я стану вести себя подобно другим правителям? - спросила Андина. - Мои поступки почти всегда неожиданны. Я всегда такая, Альтал. Несмотря на яростные возражения моих советников, отбросив всякую предосторожность и взяв с собой в дорогу лишь нескольких слуг, я отправилась в Арум, чтобы попросить помощи в продолжающейся войне против ненавистных кантонцев. С большим риском для жизни я презрела все опасности неспокойного мира и явилась в замок Альброна, чтобы рассказать о своей просьбе благородным вождям кланов. Моя храбрость настолько велика, что вы и все остальные, кто будет там, едва ли осмелитесь находиться в одной комнате со мной.
- А не слишком ли это отдает мелодрамой? - заметил Бхейд.
- Я буду говорить с арумцами, брат Бхейд, - подчеркнула Андина. - К жителям Перкуэйна или Экуэро я применила бы другой подход. Арумцы любят мелодраматические сюжеты, и я разыграю перед ними такой спектакль, который они никогда не забудут. Просто попроси Альброна представить меня, а затем отойди в сторону. Через полчаса все эти вожди кланов будут моими.
- Не слишком ли мы самонадеянны? - засомневалась Лейта.
- Нисколечко, Лейта, - отозвалась Андина. - Я самая лучшая.
- Простите... - сказал Гер.
- Говори, Гер, - подбодрил его Альтал. - Ты хотел что-то добавить?
- Не слишком ли все это просто? Я хочу сказать, поверят ли арумцы в то, что для защиты всего лишь одного города потребовалось так много солдат?
- А он ведь прав, Альтал, - согласился Элиар. - Сержант Халор всегда говорил нам, что жители нижних земель всегда стараются обходиться как можно меньшим количеством солдат. Думаю, нам нужна война побольше, чтобы вожди кланов нам поверили.
- Но это единственная война, которая у нас пока есть, - ответил Альтал.
- Ну, не совсем, - возразил Гер. - Есть ведь еще война между тобой и Гендом.
- Это религиозная война, Гер. Разве ты не слышал, что сказал Альброн: арумцы не вмешиваются в войны, которые развязываются на религиозной почве? - Он покачал головой.- Нам нужно придерживаться политических причин, а религию отбросить подальше.
- Почему бы просто не сказать, что кантонцы служат Некверу? Или что они на их стороне, или что-то вроде этого? По словам Лейты, никто толком ничего не знает о жителях Неквера - кроме того, что это жуткие типы. Может, нам просто сказать, что в Нагараше есть некий король, который хочет владеть целым миром, и что ему удалось уговорить этих дурачков из Кантона примкнуть к нему?
Не будет ли это несколько ближе к тому, что происходит в действительности? Разве добрая ложь не должна содержать в себе некоторой доли правды? Если мы станем говорить только о войне между леди Андиной и тем придурком из Кантона, история будет какой-то слишком ясной и понятной. Может, оставить в ней некую недосказанность, что-то необъяснимое?
- Гляди-ка, Альтал, тебе наступают на хвост,- заметила Лейта. - По-моему, этот мальчишка тебя нагоняет.

***

В ночь после того, как Альтал с друзьями вернулись в замок Альброна, с гор Арума повеял теплый ветерок и смел снег с дорог, как горячий нож срезает масло. От талого снега ручьи и реки вышли из берегов, а когда паводки спали, начали подъезжать остальные вожди кланов.
Первым до замка Альброна добрался Колейка - очевидный наследник толстого вождя Нейгваля. Колейка оказался тощим молодым человеком с мягкими черными волосами и выступающей нижней челюстью. Это был суровый человек в кожаной куртке, предпочитающий носить облегающие кожаные штаны, а не традиционный килт, как большинство арумцев. Он был очень скуп на слова, а когда что-нибудь говорил, то обнаруживал странную привычку держать верхнюю губу неподвижной. По прибытии он коротко переговорил с вождем Альброном, а затем погрузился в глубокое молчание.
Несколькими днями позже прибыли Смеугор и Таури - вожди двух южных кланов. Смеугор был коренастый человек с багровым лицом, испещренным едкими красными прыщами и глубокими шрамами. На лице он силился изобразить наигранную веселость, но взгляд его узких глаз оставался холодным и суровым, как стекло. У Таури были жиденькие светлые волосы и никаких следов бороды на лице. Очевидно, он считал себя дамским любимцем. Одет он был в элегантное, хотя и не очень чистое платье, скроенное по моде, принятой у жителей нижних земель, и с неприкрытой похотью глазел на каждую особу женского пола в замке Альброна. После своего приезда Смеугор и Таури, подобно Колейке, предпочитали больше молчать, чем говорить.
- Я чувствую в воздухе намек на прошлые раздоры, Альброн, - несколько позднее сказал Альтал хозяину замка. - Не затевается ли здесь что-нибудь такое, о чем мне следовало бы знать?

Предыдущая страница 13 Следующая страница


Вор и Книга Демона 14

- Это пережитки старых междоусобных войн, Альтал, - признался Альброн. - На самом деле никто из вождей кланов не доверяет друг другу. Совет, который ты попросил меня созвать, идет вразрез с традицией, и другие вожди относятся ко всему этому с большой подозрительностью. История Арума - это печальная череда обманов, предательств и открытых убийств. Мы всегда настороже, когда входим на территорию другого клана. Если бы я не рассказал им о твоем золоте, большинство из них наверняка бы не приехали. Когда приедет Твенгор, дела должны немного оживиться.
Вождь Твенгор - большой, крепкий человек с лопатообразной бородой - был пьян в стельку, когда добрался до замка Альброна, а его племянник вождь Лайвон ехал рядом с ним, чтобы не дать дяде свалиться с лошади. По дороге Твенгор орал старинные застольные песни, фальшивая мелодия которых эхом разносилась по всему ущелью.
Лайвон оказался суровым молодым человеком, который, бесспорно, держался в тени своего более знаменитого дяди.
Последним прибыл вождь Гуити, и Альтал сразу заметил, что остальные вожди кланов изо всех сил стараются обходить его стороной. У Гуити была несоразмерно большая голова и очень маленькое лицо, которое едва ли занимало на ней даже четверть. Это придавало ему приплюснутый вид. Его глаза навыкате беспрестанно вращались, а одна щека подергивалась в нервном тике. Когда он говорил, его голос был очень похож на овечье блеяние.
- Я думал, они будут больше похожи на Альброна, - слегка нахмурившись от беспокойства, сказала своим друзьям Андина, - но это же сущие варвары!
- У нас возникли сомнения по поводу наших ораторских способностей, дорогая? - спросила Лейта у подруги.
- Нет, конечно нет, - отозвалась Андина. - Думаю, мне нужно изменить подход, вот и все. Альброн сравнительно культурный человек, но любой тонкий намек будет выше понимания всех остальных. Чтобы привлечь их внимание, мне придется бить их дубинкой по головам.
- Мне просто не терпится услышать твою речь, Андина.
- Если честно, Лейта, мне тоже, - с тем же обеспокоенным видом ответила Андина.

***

Наутро после приезда Гуити одетые в килты вожди арумских кланов и их свита, которая была им под стать, собрались к завтраку в гостиной Альброна, и в этот раз там было несколько шумнее, чем обычно. Во время трапезы Альброн предпочитал соблюдать некоторые правила этикета, однако вожди других кланов вели себя несколько развязно. После завтрака Альброн предложил вождям и их ближайшим советникам собраться в каком-нибудь более спокойном месте и обсудить причины, по которым он созвал этот совет.
Зал для собраний, куда он их привел, был расположен в Дальней части замка, в стороне от шума и бесчинств, творившихся в столовой. Здесь было безопасно, зал хорошо охранялся, к тому же он не был расположен в одной из башен. В старом народном предании Арума рассказывалось о массовом убийстве, которое однажды произошло в башне, поэтому по традиции все встречи вождей разных кланов проходили на первом этаже. В середине комнаты стоял стол, окруженный широкими креслами для вождей, а позади них располагались кресла поменьше для всякого рода советников. Двадцать бочонков, которые Альтал и Элиар принесли из Дома, незаметно стояли в углу, а у дальнего края стола для Альтала и его друзей были приготовлены стулья, так что они могли видеть собравшихся вождей.
- Что случилось, Альброн? - проревел Твенгор. - Никто не собирал всеобщий совет уже более ста лет.
- Ко мне обратился за помощью правитель одного из городов в Треборее,- отвечал Альброн.- Мне кажется, джентльмены, намечается неплохая возможность подзаработать.
- И ты хочешь поделиться с нами? - проблеял Гуити. - Ты в своем уме?
- Правитель, о котором я говорю, хочет нанять больше солдат, чем я могу ему дать, Гуити, - ответил Альброн. - Я хочу сказать, что даже если все мы соберемся вместе, людей все равно будет недостаточно. Там много работы - и много золота - для всех дееспособных мужчин Арума.
- Люблю, когда кто-нибудь начинает говорить о золоте, - сказал Гуити, и на его приплюснутом лице появилось мечтательное выражение.
- Я полагаю, эти чужеземцы - посланцы правителя, о котором ты говорил? - спросил Колейка, глядя на Альтала.
- Я как раз хотел об этом сказать,- ответил Альброн. - У жителей нижних земель весьма странные обычаи. Каким бы неподобающим нам это ни казалось, но там вполне обычное дело, когда трон занимает женщина.
- Отвратительно! - прогремел Твенгор. - Я, конечно, выслушаю тебя, Альброн, но в моем мнении ты потерял пару очков.- Он обратил свои налитые кровью глаза к рядам стоящих в углу бочек. - Почему бы нам не откупорить один из этих бочонков? - предложил он. - Дела пойдут как по маслу, если сперва промочить горло элем.
- В этих бочках не эль, Твенгор, - ответил Альброн с легкой улыбкой,- но их содержимое поможет скрасить нам тот факт, что человек, который хочет нас нанять, - женщина.
- Я ухожу немедленно, - объявил Колейка, поднимаясь.
- Очень богатая женщина, Колейка, - добавил Альброн. - Может, прежде чем убегать, дослушаешь ее предложение до конца?
- Если ты откажешься от большого количества золота, Колейка, то потеряешь популярность у своих соплеменников, - заметил ему вождь Лайвон. - Иногда в результате таких ошибок вождя могут вспыхнуть открытые восстания.
Колейка почесал свою выступающую челюсть.
- Хорошо, - сказал он, усаживаясь. - Я послушаю, но обещать ничего не могу.
- А меня не беспокоит, что я буду служить под началом женщины, - проблеял вождь Гуити, - если только она достаточно богата. Я бы работал даже на богатого козла, если он даст мне достаточно золота.
- Козла? - раздался возмущенный голос Андины.
Лейта положила свою руку на руку маленькой девушки.
- Не сейчас, - прошептала она.
- Полагаю, мы подошли к самой сути вопроса, - мягко продолжал Альброн.- Молодая леди, которая сейчас, по-моему, готова выцарапать глаза вождю Гуити,- это эрайя Остоса Андина, и она хотела бы поговорить с нами по поводу золота.
- Я собираюсь позаимствовать кое-что из твоей тяжелой артиллерии, Альтал, - шепнула ему Андина. - Тебе придется немного подправить свое выступление.
Затем она встала, и ее огромные темные глаза загорелись огнем.
- Хорошенькая штучка, да? - заметил Таури Смеугору. - она могла бы предложить нечто большее, нежели золото.
- Я и сам это заметил, - плотоядно посмотрел на нее прыщавый Смеугор.
- Как по-вашему, я похожа на похотливого козла, вождь Гуити? - спросила Андина.
- Я, наверное, неправильно выразился,- заблеял Гуити.- Простите меня.
- Со временем, вождь Гуити,- отозвалась Андина.- Думаю, сегодня я отправлю вас спать без ужина, а завтра мы поговорим. - Она помолчала, пристально вглядываясь своими огромными глазами в каждого из вождей, потом предложила: - Не будем терять время, джентльмены. Я хочу вам что-то показать, а затем мы это обсудим. - Она повернулась вполоборота назад. - Элиар, - сказала она, - не будешь ли ты так любезен открыть для меня один из этих бочонков?
- Конечно, Андина, - ответил Элиар.
Он встал, подошел к бочкам и снял крышку с одной из них.
- Опрокинь его на пол, - скомандовала она.
- На пол?
- Это часть комнаты, которая находится внизу, Элиар. То, что по бокам, - это стены, а наверху - потолок. Опрокинь его, Элиар, давай.
- Как скажешь.
Элиар взял бочонок и медленно наклонил: с музыкальным звоном на пол водопадом полились ярко-желтые монетки.
- Красиво, правда? - спросила Андина у изумленных вождей.
Они не ответили. Альтал заметил, что многие даже перестали дышать.
Элиар вытряхнул на пол последние монеты.
- Пусто, Андина, - отрапортовал он.
- Тогда опрокинь еще один.
- Слушаюсь, мэм.
Он взялся за второй бочонок.
Когда были высыпаны еще два бочонка, Андина подняла руку.
- Пока этого достаточно, - сказала она ему, глядя на груду золота на полу. - Затем она хитро улыбнулась собравшимся вождям арумских кланов.- Ну как, мне удалось завоевать ваше внимание, джентльмены?
- Не знаю, что думают другие, но мое внимание полностью в вашем распоряжении, принцесса, - хохотнул Гуити.
- Может быть, я все же не стану лишать вас ужина, вождь Гуити, - сказала она своим чарующим голосом. - Видите, джентльмены, со мной не так уж трудно иметь дело. - Затем тон ее изменился, и в голосе зазвучал вызов.- Цель этого небольшого представления в том, джентльмены, чтобы показать вам: я набираю солдат. Вам это интересно?
Старый вождь Делур не мог справиться с дрожью.
- Мой клан в вашем распоряжении, властительная эрайя! - объявил он.
- Ну разве он не самый прелестный старик на свете? - нежно произнесла Андина.
- Кого ты хочешь, чтобы мы убили, малышка? - спросил Твенгор.- Назови мне его имя, и я принесу тебе его голову.
- Удивительно! - сказала Андина в притворном изумлении. - Все говорят, что произносить речи так трудно. Лично у меня с этим не возникло никаких проблем.
- Любая речь слушается приятней под такой музыкальный аккомпанемент, Андина, - предположила Лейта. - А Элиар играет на бочках с золотом, как всемирно прославленный виртуоз.
- Это самая прекрасная музыка, которую я когда-либо слышал, - с воодушевлением произнес Колейка. - Я рад, что остался послушать концерт.
- Я просто глупая, ничего не смыслящая девчонка, - сказала им Андина, - а потому пускай всякие скучные подробности вам расскажет лорд Верховный гофмейстер моего двора. Теперь, когда вы меня полюбили, я уверена, что вы только и ждете моих приказаний.
- А что это могут быть за приказания, ваше высочество? - спросил Гуити.
- Ну, не знаю. Скажем, «Жги! Круши! Убивай!» - этого не достаточно?
- С этим проблем не будет, - сказал вождь Лайвон. - Одно ваше слово, эрайя Андина, и получите ваше «жги-круши-убивай».

***

Вставая, Альтал был в явном замешательстве.
- Кажется, моя драгоценная эрайя выбила почву у меня из-под ног, - сконфуженно сообщил он вождям кланов. - Это замечательное золото должен был продемонстрировать вам я.
- Всегда доверяй женщине и пользуйся любой возможностью показать в выгодном свете ее качества, - со смехом знатока сказал Таури.
- Может быть, так и надо,- смирился Альтал.- Во всяком случае, сначала я должен был обрисовать вам ситуацию, а затем только высыпать перед вами золото, дабы вы знали, что она готова платить. Но она ухитрилась лишить меня гвоздя моей речи.
- Зато она завоевала наше безраздельное внимание, гофмейстер Альтал,- просто сказал Альброн.- Думаю, не будет большого вреда, если я скажу, что все мы уже под вашими знаменами. Вам же остается только назвать тех несчастных, кто встал на ее пути.
- Ну что ж,- сказал Альтал,- в настоящее время ее пальчик указывает на Кантон, но, вероятно, этим дело не ограничится. Эрайо Кантона думает, что он вот-вот станет властителем всей Требореи, однако в «думании» он явно не силен. «Придурок» - вот, вероятно, наиболее мягкое определение, какое я когда-либо о нем слышал. - Вожди рассмеялись. - В настоящее время кантонцы попались на приманку Неквера. И моей драгоценной правительнице это известно. Пускай вас, джентльмены, не смущает наивность ее огромных глаз. Ее ум острее, чем мой кинжал, и она точно знает, кто ее настоящий враг. Агенты из Нагараша навербовали во всех странах нижних земель людей, которые будоражат народ, и моя эрайя была бы вам бесконечно признательна, если бы вы отчасти перебили всех этих нарушителей спокойствия.
- А разве «перебить» не имеет абсолютного значения, гофмейстер Альтал? - спросил Альброн.- Не понимаю, как можно перебить кого-то наполовину. Во всяком случае, после того как мы будем стоять по колено в крови, она хочет, чтобы мы захватили Неквер, правильно?
- Возможно, позже, - ответил Альтал. - Эрайя Андина считает, что было бы лучше разделаться с вражескими силами в нашем тылу, прежде чем брать в осаду Нагараш.
По-видимому, она полагает, что необходима некоторая четкость действий.
- Четкость - это хорошо,- почти прорычал Твенгор, - но идея с этим «жги-кружи-убивай» нравится мне гораздо больше. Может, сделать это нашим девизом и поместить на боевое знамя?
Он залился полупьяным хохотом.
- Все не так просто, гофмейстер Альтал,- многозначительно произнес прыщавый Смеугор.- Мы можем тут заниматься бахвальством сколько душе угодно, но странно, что вы не упомянули ни об одной осаде и ни об одном из предстоящих сражений. Вы говорите только о всеобщей войне, которая охватывает земли от Ансу до Регвоса. Мы, арумцы,- лучшие в мире воины, но готовы ли мы в действительности к такого рода войне?
- Смеугор прав,- быстро подхватил Таури.- Золото - это прекрасно, но человек должен остаться в живых, чтобы его потратить. В этой большой войне нас так мало, что не будет никаких шансов на победу.
- Если вы придерживаетесь такого мнения, Таури, тогда оставайтесь дома,- прогремел Твенгор.- Я в жизни не проиграл ни одного сражения. Если мне хорошо заплатят, я вызову на бой даже солнце.
Этот необычный спор длился весь остаток дня. Смеугор и Таури продолжали выдвигать все больше и больше возражений, напирая на тот факт, что арумцев недостаточно, чтобы сражаться во всеобщей войне. Твенгор и остальные поднимали на смех их опасения, но оба вождя южных кланов продолжали гнуть свое.
- Становится поздно, джентльмены, - робко выступил вождь Альброн, когда солнце склонилось к закату. - Почему бы нам не переместиться в столовую и не поужинать? Мы смогли бы обсудить это завтра.
- Хозяин этого дома прав, дети мои, - нараспев произнес старый вождь Делур. - Давайте сядем за стол, а потом пойдем спать, утро вечера мудренее.
- Хорошо сказано,- пробормотал Колейка без тени улыбки.
- Ты, наверное, ошибаешься, Лейта! - воскликнул Альброн позднее в тот же вечер, когда они ушли, оставив вождей кланов бражничать в столовой.
- Нет, вождь Альброн,- твердо ответила бледнолицая девушка. - Смеугор и Таури оба служат Генду.
- Может, нам их убить? - предложил Гер.
- По-моему, тебе надо попридержать этого мальчишку, Альтал, - посоветовал Альброн. - Я не знаю более быстрого способа развязать междоусобную войну, чем убить этих двоих.
- Кроме того, это лишит нас возможностей, которые могут оказаться для нас весьма полезными, - в задумчивости сказал Альтал. - Раз я знаю, что они работают на Генда, значит, они представляют для меня прекрасный способ передавать ему ложные сведения. Я могу использовать их, чтобы водить Генда за нос.
- Только на некоторое время, Альтал, - заметил Бхейд. - После того как они несколько раз введут его в заблуждение, он предпочтет убить их обоих.
- Какой ужас,- вздохнул Альтал с притворным сожалением. - Это, конечно, означает, что кланы Смеугора и Таури морально будут обязаны идти на войну вместе с кланом Генда - не так ли? А разве не этого мы так или иначе хотим? Разумеется, нам всем будет чертовски жаль, но вы же знаете, нет худа без добра. Я почти уверен, что мы переживем нашу скорбь. В конце концов, мы же храбрецы!

***

На следующее утро сразу после завтрака вожди кланов снова собрались в той комнате, что располагалась в дальней части замка Альброна.
- А где золото? - тревожно проблеял вождь Гуити.
- Мы поместили его в надежное место, - ответил Альтал. - Вы же не хотите, чтобы его украл какой-нибудь вор, а?
- Упасите нас боги! - с испугом отозвался Гуити.
- Я узнал из самых достоверных источников, что они нас «упасут»,- ответил Альтал. - Полагаю, джентльмены, вы уже решили, что послужите ради моей несравненной эрайи?
- Сначала поторгуемся, - сказал Твенгор. Он посмотрел на Андину.- Сколько вы намерены платить нам, маленькая леди, и в течение какого срока?
- Я обратилась за помощью к некоему сержанту Халору, - ответила Андина. - Он один из опытнейших офицеров вождя Альброна и гораздо лучше разбирается в этих деталях, чем я. Он позаботится о том, чтобы меня не обманули. А вы, джентльмены, будете сами блюсти свои интересы.
- Я о нем слыхал,- сказал Гуити с явным разочарованием.- Я-то надеялся, что...
- Что вы сможете надуть меня лично, вождь Гуити? - лукаво спросила она. - Ну не станете же вы обижать бедную невинную девушку? - Она похлопала ресницами.
Он нехотя вздохнул.
- Нет, думаю, нет.
- Ну не прелесть ли он? - нежно сказала Андина. - Тогда мы с Лейтой оставим вас, джентльмены, - забавляйтесь. Насколько я понимаю, торг обещает быть жарким, а значит, будут использованы некоторые чересчур цветистые выражения, не предназначенные для ушей невинных девушек. Развлекайтесь, джентльмены, - только без драк.
После чего она в сопровождении Лейты удалилась из комнаты.
Несмотря на возмущенные выкрики, сержант Халор непреклонно стоял на том, что при торговле надо исходить из «стандартного жалованья». Гуити, в частности, настаивал на довольно экзотичном определении «жалованья за службу». Очевидно, вождь Гуити сделал кое-какие вычисления и понял, что при выплате на основе «стандартного жалованья» большая часть из этих двадцати бочонков достанется не ему. Похоже, эта мысль причиняла ему почти физическую боль.
- Вообще-то, вождь Гуити, я поступаю с вами великодушно, - подчеркнул Халор. - Мы принимаем любого, кого вы можете зачислить на службу. Если он способен стоять, различать свет и слышать раскаты грома, мы за него заплатим. Я не буду настаивать и сбавлять цену на калек, как, вероятно, мне следовало бы делать. Мы честные арумцы, благородные вожди. Как посмотрит на нас остальной мир, если мы станем обманывать юную невинную девушку?
- Кто станет обращать внимание на то, что о нас думает остальной мир? - спросил Гуити.
- Вы, вождь Гуити,- сказал ему Халор.- Если весь мир узнает, что вы обманщик, никто больше не захочет иметь с вами никаких дел. Ваши солдаты будут сидеть дома, а вам придется их кормить. И прежде чем кто-то захочет снова прийти к вам и нанять людей, вы успеете стать седым, погрязшим в долгах стариком.
- Сержант говорит правду, вождь Гуити, - торжественно произнес вождь Делур.- Возможно, от того, как мы поступим сегодня, зависит процветание всего Арума. Как всем известно, арумские солдаты - лучшие воины на всем белом свете, но если арумские вожди покажут себя бесчестными людьми, кто же захочет снова прийти сюда, в эти проклятые горы, принести нам золото и разговаривать с нами о делах? Берите меньше, дети мои, чтобы потом получить больше.
Альтал пристально наблюдал за Смеугором и Таури, которые сидели несколько в стороне от других вождей и о чем-то шептались. Казалось, они были чем-то обеспокоены. Похоже, вчерашнее шумное выступление Андины несколько сбило их с толку.
Альтал обвел взглядом лица соплеменников, сидевших прямо позади двух вождей-отщепенцев, и заметил на них признаки определенного недовольства. Оказывается, Смеугор и Таури не пользовались у членов своих кланов большой популярностью, а их очевидное смятение в сочетании со стратегией Андины, демонстрировавшей свое золото направо и налево, стало вызывать в их рядах некоторый ропот. Альтал запомнил это на будущее. Пока что Смеугор и Таури могут очень пригодиться, но когда они уже будут не нужны, хорошо организованный мятеж мог бы стать быстрым решением этой проблемы.
В тот день торг продолжался почти до самого вечера, поскольку каждый вождь клана старался найти причины, чтобы увеличить свою долю золота, а сержант Халор крепко стоял на своем первоначальном предложении, опираясь лишь на цифры. Он упрямо продолжал повторять: «Столько-то за голову», как будто покупал стадо овец. Вожди самых немногочисленных кланов яростно протестовали, но Халор не обращал внимания на их заявления о том, что их солдаты «лучше обучены», или «более воинственны», или «лучше вооружены», и сосредоточивался только на количественных показателях. Наконец он сказал им прямо:
- Это мое условие, джентльмены. Вы можете либо принять его, либо отказаться. Если в Аруме не окажется достаточного количества людей для нас, мы, вероятно, сможем найти желающих в Квероне или в Кагвере. Не сомневаюсь, что, когда я упомяну о том, как удачно можно поживиться на этой войне, у меня не будет проблем с тем, чтобы найти солдат и заполнить ряды моей армии. Я предпочитаю арумцев, но возьму тех, кого мне удастся получить.
Тут их сопротивление было практически сломлено.
- Ах да, вот еще что, - добавил Халор. - Оплата будет после прибытия солдат на место. Я не хочу платить за обещания. Прежде чем я открою свой кошелек, я должен увидеть человека в строю.
- Так не делается! - возразил Гуити.- Раньше нашему слову всегда доверяли!
- Но не теперь, вождь Гуити, - сказал ему Халор. - Я покупаю людей, а не обещания.
Альброн наклонился к Альталу.
- Я же говорил, что Халор умеет отлично торговаться, Альтал,- хитро сказал он.- Как по-твоему, разве он не заслужил какого-нибудь поощрения за свои услуги?
- Разумеется, Альброн, - мирно согласился Альтал.- Я скажу, что я дам тебе в качестве поощрения. Я один из тех, кто владеет тем золотым прииском, так что я могу купить практически все что угодно; но даю тебе свое самое честное слово, что никогда не сделаю даже попытки перекупить у тебя Халора. Ну, как тебе мое поощрение?

***

Было далеко за полночь, когда Эмми разбудила Альтала своим обычным способом, и он заметил, что ее нос не стал с тех пор ни суше, ни теплее.
- Нам нужно возвращаться в Дом, Альтал, - нетерпеливо сказала она.
- Какие-то неприятности? - спросил он.
- Генд начал движение. Мы еще не совсем готовы, но нам придется давать отпор.
Альтал оделся и вышел в освещенный факелами коридор, чтобы разбудить своих друзей. Они снова прошли через дверь оружейной комнаты и поднялись в башню.
- Векти на грани падения, - сказала им Двейя. - Нам придется что-то с этим делать.
- Векти? - переспросил Бхейд. - Какое нам дело до Векти? Это же просто одно большое овечье пастбище.
- Если падет Векти, падет и Плаканд, брат Бхейд, - мрачно проговорила Двейя. - Потом они пойдут на Медайо, и на этот раз, когда битва закончится, не останется больше ничего. В планы Генда всегда входило разрушение Оса.
- Как же мы доставим туда достаточное количество людей, чтобы повлиять на события, Эмми? - спросил Элиар.- От Арума до Векти больше месяца пути.
- Используй двери,- посоветовал Гер.
- Я не могу привести в Дом арумских солдат, Гер,- возразил Элиар.
- Возможно, тебе не придется приводить их в Дом, Элиар, - сказал Гер. - Пусть лучше Дом придет к ним - ну, то есть не весь Дом. Пары дверей наверняка будет достаточно.
- Ты не мог бы это объяснить? - с отчаянием в голосе попросил Элиар.
- Я некоторым образом думал над этим, - признался Гер,- поэтому я, может быть, пропущу какие-то детали. Мы не хотим, чтобы все арумцы знали о Доме и о дверях, но мне кажется, я знаю способ провести их через двери так, чтобы они ничего не заметили. Только нам понадобится очень много кустов.
- Кустов?
- Ну, чтобы как-то замаскировать то, что мы делаем. Все будет происходить примерно так: понимаете, вы ведете эту армию арумцев через густые заросли. В этих зарослях спрятана дверь. Они проходят в эту дверь и попадают в Дом - только они-то этого не знают, потому что в коридоре, куда они выйдут, пройдя через дверь, мы посадим кучу кустов. Затем вы идете дальше... - Он остановился, слегка нахмурившись. - Вот незадача, - сказал он.
- Что не так? - спросил Элиар.
- Кажется, я кое-что упустил. Двери недостаточно широкие. То есть если у вас много народу и они могут пройти в двери только по одному... - Он покачал головой.- Придется мне, наверное, еще над этим подумать.
- О дверях не беспокойся, Гер, - сказала ему Двейя. - Это мое дело. Они будут такими широкими - или такими узкими,- насколько я пожелаю.
- Это было бы здорово, Эмми! - воскликнул Гер.- И ты могла бы сделать даже так, чтобы в дверь мог пролезть только я один?
- Ты отвлекся, Гер, - сказала Лейта. - Сначала закончи одну мысль, а потом перескакивай на другую. У тебя в коридоре армия. Что ты собираешься с ними делать?
- Ах да. Я подумал, что Элиар приведет их через дверь, которую они не будут видеть, в Дом, но они сами не будут знать, что они находятся в Доме, потому что мы замаскируем его кустами. Потом они пройдут в другую дверь и выйдут в Векти. Они начнут свой путь отсюда, а закончат там, но не будут даже знать об этом.
- Если не считать того, что свой путь они начнут в горах, а закончат на равнине,- заметил Элиар.
- Об этом может позаботиться Дом. Поскольку он находится в любом времени, то можно сделать так, что их путешествие через эти кусты будет длиться столько, сколько пожелает Эмми. Солдаты будут думать, что они шли через эти кусты много недель, а когда они выйдут отсюда, на самом деле пройдет всего около минуты. Мы-то будем об этом знать, а они - нет.
Он посмотрел на Двейю.
- Мы можем это устроить таким образом, Эмми? - спросил он ее.
- Думаю, да, - ответила она - Что навело тебя на эти мысли, Гер?
- На днях я услышал, как вождь с приплюснутым лицом разговаривает с другим, у которого большая челюсть. Он считал, что будет просто отлично, если ему будут целыми неделями платить за то, что его солдаты будут просто идти. Тогда я начал думать, как Дом может превращать расстояние и время в одно и то же. Дом - это вроде как короткий путь, но нам, по моему, не нужно, чтобы люди знали об этом. Вдруг кто-нибудь из них сильно разволнуется и попытается использовать его в нежелательных для нас целях. Потом мне пришла в голову идея с кустами. Они ничего не узнают о Доме, потому что не будут даже знать, что они там были. Как ты думаешь, Эмми, может из этого что-то получиться?
Двейя нежно улыбалась, глядя на него.
- Ты просто сокровище, Гер,- сказала она - За эту идею, мне кажется, я должна обнять и расцеловать тебя много-много раз.
Гер ужасно покраснел.
- Мне хватит простого «спасибо», Эмми,- возразил он.- Я не слишком-то люблю все эти обнимания-целования. Все это жутко сентиментально, и я чувствую себя из-за этого очень неловко.
- Все эти обнимания-целования станут тебе интересны, когда ты немного повзрослеешь, Гер, - сказала ему Андина.
Затем она медленно обратила свои огромные глаза на Элиара, и губы ее тронула чуть заметная озорная улыбка. Она ничего не сказала, но лицо Элиара почему-то тут же залилось краской.

ЧАСТЬ ЧЕТВЕРТАЯ ЭЛИАР

ГЛАВА 21

Над горами Кагвера бушевала летняя гроза, на небе трудились тучи, сверкали молнии, а внезапные раскаты грома, казалось, сотрясали даже вечные камни Дома на Краю Мира. Носимые ветром струи дождя обрушивались на зубчатые стены, но после полуночи шторм затих, и из-за облаков выглянула серебристая луна, чтобы посмотреть сверху на землю, умытую яростным дождем.
Двейя во всем блеске своего совершенства стояла у северного окна, и ее зеленые глаза были загадочны.
- А чем именно Генд занимается в Векти, Двейя? - спросил ее Альтал.
- Буря идет с севера, Альтал, - ответила она, обернувшись и оглядывая комнату, в которой они все собрались. - Генд послал Гелту в Северный Ансу, чтобы она подбивала к бунту приграничные племена. Когда-то в четвертом тысячелетии она была властительницей этих племен, и она является теперь центральной фигурой их мифологии. Ее возвращение преподносится как чудо, а южные ансу убеждены, что она бессмертная богиня войны. Они будут слепо следовать за ней, и если мы ее не остановим, то она за один месяц сокрушит Векти.
- Как ей удалось убедить ансу в том, что она и есть та самая Гелта, которая была их предводительницей шесть тысяч лет назад? - спросил Альтал. - Ансу довольно наивны и доверчивы, но даже им было бы трудно в это поверить.
- Генд устроил им несколько представлений, милый, - ответила Двейя. - После того как Гелта спустилась на коне с небес, скептицизм стал в Южном Ансу не в моде.
- Есть ли у Векти какая-нибудь армия, чтобы их встретить? - спросил Элиар. - Хотя бы чтоб задержать их на время?
Бхейд засмеялся.
- А что в этом смешного? - спросил Элиар.
- Векти - овечья страна, Элиар, - сказал Бхейд. - Это епархия служителей Белой Рясы, а они возвели "агнца" в ранг творения искусства. Векти не станут защищаться. Отступники Белой Рясы об этом уже позаботились.
- Может быть, мы поговорим о вопросах теологии как-нибудь в другой раз, Бхейд? - предложил Альтал. - Мне нужны факты, а не обличительные речи. Где находится столица Векти, кто правитель?
- Возможно, я немного отошел от темы, - извинился Бхейд. - Правительство Векти располагается в столице бывшей провинции Кейвон. Город был основан еще во времена Деиканской Империи, а номинальным правителем его является прямой потомок последнего властителя Империи.
- Номинальным?
- Он просто кукла, Альтал. Его официальный титул - "натус", что означает "отец". У пастухов несколько странные понятия обо всем. Его зовут Дакрел, и он является номинальным главой, не облеченным никакой реальной властью. Он носит золотую корону, одевается в старинную деиканскую тогу и носит скипетр. Это маленький, толстенький, лысеющий человечек средних лет, ум которого не обременен никакими мыслями. Он никогда не покидает стен дворца, равно как и ни одно из его "Королевских воззваний". Придворные подхалимы в один голос уверяют его, что он невероятно значительная персона. Его лицо украшает монеты Векти - вот, пожалуй, и вся его реальная значимость.
- Кто же тогда реальный правитель? - спросила Андина.
- Экзарх Юдон.
- Экзарх? Это что, титул знати?
- Это священнический титул, принцесса. Каждый из трех церковных орденов возглавляется экзархом. Это слово можно приблизительно перевести как "верховный священник". Юдон обладает реальной властью в Векти, поэтому нам нужно иметь дело именно с ним. Он умный человек, но проницателен и хитер, ему нельзя доверять.
- Значит, у них совсем нет армии? - напирал Элиар.
- Два церемониальных легиона во дворце Дакрела, - ответил Бхейд. - Они толстые, ленивые и наверняка совершенно бесполезные. У них есть мечи, но они не умеют ими пользоваться, а если заставить их пройти маршем чуть более мили, они просто упадут и умрут от усталости.
Элиар нахмурился.
- А как насчет обычных людей? Можно ли из них сделать приличных солдат?
- Сомневаюсь, - ответил Бхейд. - Они пастухи, а значит, сами скорее овцы, чем люди. От громкого шума они сразу же бросаются врассыпную, блея от страха. Обычный житель Векти проводит свои дни, прижимая к груди ягненка и сочиняя плохие стишки - и еще худшие песни - о своей любви к пастушке из соседней долины.
- Так ли уж нам нужно связываться с этими людьми, Эмми? - спросил Элиар, поворачиваясь к Двейе. - Мне кажется, они не стоят того, чтобы о них беспокоились.
- У нас нет выбора, Элиар, - ответила Богиня. - Генд уже контролирует западную часть Неквера. Попроси сержанта Халора рассказать тебе, какую стратегию следует выбрать, когда ты находишься между двух территорий, контролируемых твоим врагом. Мы будем защищать Векти только потому, что это наш восточный фланг.
- Кажется, я об этом не подумал, - согласился Элиар.
- Нам лучше отправиться в Кейвон и поговорить с Юдоном, - решил Альтал.
Бхейд рассмеялся.
- Да эта война закончится раньше, чем нам представится возможность с ним поговорить, - сказал он.
- Не понимаю.
- Белая Ряса просто помешана на соблюдении традиции, Альтал. Чтобы получить аудиенцию у Юдона, потребуется полгода. Нам предстоит продираться сквозь толпы важных церковных чиновников, прежде чем мы сможем приблизиться к экзарху.
- Я мог бы использовать двери, - предложил Элиар.
- Я думаю, не стоит использовать двери, чтобы врываться в незнакомые места, - ответил Альтал. - У Генда могут быть свои шпионы в Кейвоне. - Он задумчиво посмотрел на Бхейда. - Кто глава твоего ордена? - спросил он.
- Экзарх Эмдаль.
- Если бы он отправил в Кейвон посланника к Юдону, у того тоже были бы проблемы с прохождением всех обычных процедур?
- Скорее всего, нет, но нам потребуется по крайней мере неделя, чтобы встретиться с моим экзархом и объяснить ему ситуацию.
- Твой экзарх, Бхейд, очень занятый человек. Не стоит его беспокоить. Кто обычно передает его послания Юдону?
- Вероятно, какой-нибудь скопас - это один из благородных титулов нашего ордена.
- Они носят какое-то специальное облачение?
- Их рясы сделаны из мешковины, если ты это имеешь в виду. - Бхейд подергал себя за переднюю часть своей груботканой черной рясы. - А еще они носят красный кушак вокруг талии.
- Поздравляю тебя с повышением, скопас Бхейд, - сказал Альтал.
- Мы не можем этого сделать!
- Почему нет? Если для того, чтобы открыть двери, нужно всего лишь переодеться, я намотаю на тебя хоть несколько ярдов золотой ткани.
- Но это запрещено!
- В Осе - наверное, но мы не собираемся в Ос, Бхейд. Мы отправляемся в Кейвон. У твоего ордена нет власти в Кейвоне, так что там его правила не действуют - не так ли?
- Но это же чистая софистика, Альтал.
- Конечно. Софистика - это основа любой уважающей себя религии, разве ты не знал? Нужны ли тебе какие-нибудь верительные грамоты в дополнение к костюму?
Бхейд принялся было снова протестовать, но вдруг глаза его сузились.
- Это должно сработать, - признал он. - Хоть это идет вразрез со всем, чему меня учили, но...
- У нас благородные цели, скопас Бхейд. А средства для их достижения не так важны.
Затем Альтал посмотрел на Двейю.
- Ты пойдешь с нами? - спросил он ее.
- Думаю, на сей раз вы можете обойтись без моей помощи, Альтал. Девочки, Гер и я будем ждать вас здесь.
- Как хочешь, - сказал он, вставая. - Пойдем поищем дверь в Кейвон, Элиар.

***

Над холмистыми долинами Векти едва занимался рассвет, когда Элиар провел Альтала и Бхейда через дверь, и они оказались в небольшом ивняке на обочине дороги, идущей с юга. Альтал подошел к краю рощицы и посмотрел на город.
Кейвон лежал примерно в сотне миль вверх по течению от древних развалин Оса и располагался на восточном берегу реки Медайо. Он имел захолустный вид, который характерен для всех провинциальных столиц. Кейвон во многом был всего лишь имитацией Дейки - вплоть до форума, дворца и храма, - не считая его уменьшенных размеров. Архитектура его была убога, а статуи сделаны из дерева. Провинциальные властители, которые веками правили в Векти, были чиновниками из имперского города Дейки, а ни один второстепенный чиновник-бюрократ никогда не обременяет себя заботами о художественной целостности - и вообще какими-либо заботами такого рода. Они стремились к тому, чтобы Кейвон как можно более походил на Дейку, и в результате Кейвон не расцвел ввысь так, как Дейка, а превратился в простое нагромождение домов.
Храм Хердоса примыкал к правительственному дворцу, и это тоже, насколько мог припомнить Альтал, было отражением Дейки, хотя двадцать пять веков назад он провел в официальной части города не так уж много времени, когда собирался обокрасть там солеторговца Куизо. Это сходство вызывало в нем странное ощущение, будто все это когда-то уже с ним происходило, и он рассеянно думал, что экзарх Юдон, возможно, тоже держит у себя в храме несколько собак.
Похоже, в новом пышном облачении Бхейду было решительно не по себе.
- Как мне себя вести здесь, Альтал? - спросил он.
- Я бы напустил на себя высокомерие, Бхейд. Справишься с этим, как ты считаешь?
- Полагаю, что попробую.
- Не надо полагать, Бхейд, надо действовать. Если хочешь, чтобы все получилось, нужно сыграть эту роль. Ты несешь послание чрезвычайной важности от экзарха Эмдаля экзарху Юдону, так что покажи всем, что ты убьешь каждого, кто встанет у тебя на пути.
- Убью?!
- Тебе не обязательно это делать, Бхейд. Только пригрози. На тебе одеяние одного из благородных титулов твоего ордена. Пробивайся.
- А что за послание я несу? Может быть, следует написать его на бумаге?
- Ни в коем случае. Ты не хочешь, чтобы оно попало не в те руки. Это устное послание, и оно предназначается только для Юдона. Вероятно, все будет выглядеть примерно так: твой экзарх недавно узнал, что демон Дэва пошел в наступление, чтобы завоевать мир, а поскольку твой экзарх неимоверно благочестив, он решил отбросить свою обычную враждебность по отношению к отступникам из Белой Рясы и поспешить им на помощь в предстоящей войне с силами тьмы.
Бхейд в изумлении хлопал глазами.
- Нам же нужно какое-то разумное объяснение тому, что не сегодня-завтра в Кейвон явятся полчища арумских варваров? Я сказал просто первое пришедшее в голову, так что тут могут быть какие-нибудь шероховатости. По ходу дела мы все это сгладим. Вероятно, Юдон уже знает, что на его северной границе появились скопления ансу, но ты сделаешь вид, будто несешь ему тревожную весть. Постарайся изобразить испуг и упомянуть о чем-то таком, что наверняка привлечет его безраздельное внимание: что наступает конец света, что ожидается вторжение полчищ восставших из ада демонов или что солнце скоро погаснет, как догоревшая свеча, - что-нибудь такое. Потом ты представишь Элиара в качестве выборного от арумских кланов и скажешь Юдону, что я выполняю роль эдакого управляющего, в руках которого находятся все финансовые нити нашей святой миссии по спасению мира от сил тьмы.
- Не слишком ли замысловато, Альтал?
- Конечно. Я даю тебе всего лишь набросок. Ты можешь свободно улучшить его или выдумать что-то по своему усмотрению, брат Бхейд. Дай волю своему творческому воображению. После того как ты договорился с Амбо в Квероне, я совершенно не сомневаюсь в твоей способности соврать там, где нужно.
Бхейд поморщился.
- Вообще-то я не должен лгать людям, - возразил он.
- Если задуматься, эта ложь оказывается опасно близка к истине реально происходящего. Мы действительно предлагаем свою помощь, и эта грядущая война - действительно битва между добром и злом. Все, что я предлагаю, - это чтобы ты опустил некоторые подробности, которые Юдон, возможно, не в состоянии понять. Если бы ты выложил все как есть, сказав ему голую правду, он, вероятно, приказал бы посадить тебя в башню под замок как опасного сумасшедшего. Расскажи ему столько правды, сколько, по твоему мнению, он может вынести, и скрой от него все остальное. Скажи ему, что арумцы придут воевать за него, и он примет тебя с распростертыми объятиями. Нам нужно проникнуть к нему, Бхейд, а это самый быстрый из известных мне способов это сделать.
Он взглянул на только что вставшее солнце.
- Пойдем в город, - сказал он. Служители Белой Рясы в храме, наверное, уже зашевелились.
Когда они вошли в храм, Бхейд придал лицу надменное выражение и сурово обратился к младшим церковным чиновникам с требованием немедленно отвести его к экзарху Юдону. Альтал молча наблюдал за происходящим.
- Если потренироваться, - пробормотал он в задумчивости, - у брата Бхейда есть некоторые способности к совершенно иной профессии.
Однако не все чиновники Белой Рясы тут же бросились исполнять приказание Бхейда. Один важный священник, восседавший за небольшим столом в приемной перед кабинетом экзарха, сохранял на лице то самое памятное высокомерное выражение, которое так раздражало Альтала в жителях Дейки.
- Ждите своей очереди, - сказал он Бхейду надменно.
- Если этот дурак сейчас же не встанет, я хочу, чтобы ты убил его, Элиар, - спокойно сказал Бхейд.
- Слушаюсь, мой скопас, - ответил Элиар, вынимая Кинжал.
- Не надо! - Важный привратник вскочил на ноги, и с него слетела всякая надменность.
- Так уже лучше. А теперь доложи своему экзарху, что здесь скопас Бхейд со срочным посланием от экзарха служителей Черной Рясы. Судьба мира не может зависеть исключительно от того, как быстро ты выполняешь приказы, но твоя - да. Так что пошевеливайся.
Испуганный священник в белой рясе кинулся к дверям экзарха.
- Мне удалось привлечь его внимание, не правда ли? - с улыбкой прошептал Бхейд.
- Ты бесподобен, Бхейд, - сказал ему Альтал. - Так держать.
- Экзарх вас примет, ваше преподобие, - раболепно кланяясь, сказал отрезвленный чиновник.
- Самое время, - сказал Бхейд и повел за собой Альтала и Элиара в пышно обставленный кабинет Юдона.
Все стены в комнате были заставлены шкафами, где хранились книги и свитки, а на гладком каменном полу там и тут были разбросаны коврики из овечьей шерсти. Экзарх Юдон был худым, почти тощим человеком в белой рясе с капюшоном. У него были седые волосы и изрезанное глубокими морщинами лицо, на котором застыло немного удивленное выражение.
- Что вас так задержало, скопас Бхейд? - спросил он с легкой улыбкой.
- Мы встречались с вами раньше, ваше святейшество? - спросил Бхейд.
- Лично - нет, скопас, но едва вы вошли в храм, как я начал получать донесения - и, надо сказать, некоторые из них были весьма истеричными. Я практически ждал, что вы высадите мою дверь.
- Признаю, что мое поведение было малость неучтивым, - признался Бхейд. - Но послание моего экзарха настолько важно, что оно заставило меня позабыть приличия. Прошу за это извинения.
- Не нужно извинений, скопас Бхейд. Неужели вы действительно приказали бы убить брата Ахаса?
- Наверное, нет, - сказал Бхейд. - Но с годами я обнаружил, что слово "убивать" почти мгновенно открывает любые двери.
- Оно явно заставило брата Ахаса проснуться. Скажите, скопас Бхейд, что же такое важное могло заставить вас грозить всеобщей расправой ради привлечения моего внимания?
- На вашей северной границе, ваше святейшество, назревает беда, - сурово произнес Бхейд.
- Мы предупреждены об этом, скопас Бхейд. Что-нибудь еще?
- Эта беда может оказаться гораздо серьезнее, чем может показаться на первый взгляд, ваше святейшество. Во всяком случае, достаточно серьезна, чтобы побудить моего экзарха предложить вам свою помощь.
- Неужели я не заметил, как погасло солнце? - сказал Юдон с удивлением. - Что же могло поразить Эмдаля настолько, что он решил зайти так далеко?
- Вы, может быть, слышали о человеке по имени Генд, Ваше святейшество? - осторожно спросил Бхейд.
Лицо Юдона стало мертвенно-бледным.
- Вы шутите! - воскликнул он.
- Боюсь, что нет, ваше святейшество. У нас, членов ордена Черной Рясы, есть такие источники информации, которые не доступны ни Белым Рясам, ни Коричневым. На прошлой неделе экзарх Эмдаль узнал, что несколько приспешников Генда поднимают бунт в племенах Южного Ансу. Очевидно, Гелта - Королева Ночи - планирует вторгнуться на территорию Векти.
- Значит, Дэва наконец делает ход, - дрожащим голосом сказал Юдон. - Он вышел из Нагараша.
- Похоже на то, ваше святейшество. Именно эта новость и побудила экзарха Эмдаля отбросить его обычную враждебность по отношению к твоему ордену и предложить свою помощь. Различные ордена не ладят между собой, но мы согласны в том, что Дэва - наш последний враг.
- Мы пропали, скопас Бхейд, - в отчаянии произнес Юдон. - Мы священнослужители, а не солдаты. Нам нечем встретить этих дикарей из Ансу.
- Экзарху Эмдалю об этом прекрасно известно, ваше святейшество, и он уже предпринял шаги, чтобы привести сюда людей, которые умеют воевать. Он открыл казну нашего ордена и нанял солдат из Арума. Они очень скоро прибудут в Векти, и даже Гелте и Пехалю будет непросто иметь дело с этими орущими варварами.
- Орущими варварами?! - переспросил Элиар.
- Это образное выражение, Элиар, - извинился Бхейд. Он обернулся к побледневшему Юдону. - Этот молодой человек в килте - Элиар, представитель вождей арумских кланов. Я уговорил его поехать со мной, чтобы подтвердить мои слова, а затем на вашей северной границе совершить предварительный осмотр территории для генералов приближающейся армии.
- Вы очень быстро доехали, скопас Бхейд, - заметил Юдон.
- У меня на хвосте все демоны ада, ваше святейшество, - усмехаясь сказал Бхейд. - Это меня подстегивает. А этот джентльмен - мистер Альтал, он распоряжается деньгами. Он много ездил по разным странам и знает, как сделать нашу работу более эффективной. Говоря простыми словами, он знает, каких чиновников надо подмазать, чтобы они с нами сотрудничали.
- А вы, Черные Рясы, хитрее, чем я думал, - сказал Юдон.
- Мы самый древний из церковных орденов, ваше святейшество, - печально сказал Бхейд, - и у нас больше опыта в реальном мире, чем у Белой или Коричневой Ряс. Вашим орденам неведома врожденная продажность рода человеческого. Мы - служители Черной Рясы - утратили свои иллюзии много веков назад, а мир без иллюзий - весьма унылое место. Мы видим мир таким, каков он есть, а не таким, каким мы хотели бы его видеть. Наши устремления так же чисты, как и ваши, но наши методы иногда бывают несколько циничны. Для достижения своих целей в этом несовершенном мире мы используем все средства.
- Может быть, мне следовало бы у вас поучиться, - сказал Юдон.
- Смотрите, ваше святейшество, - сказал ему Альтал. - Смотрите и учитесь. - Он плутовато улыбнулся. - А поскольку мы союзники, мы даже сделаем вам скидку за обучение.

***

- Обратно в Дом? - спросил Элиар, когда они вернулись в ивовую рощицу за стенами Кейвона. Альтал слегка нахмурился.
- Сначала давай проведаем Альброна, - решил он. - По-моему, нам лучше начать сейчас. Я хочу, чтобы передовой отряд был в Кейвоне к завтрашнему утру. Гелта не из тех, кто попусту теряет время. Она может прорвать границу со дня на день, так что надо быть готовыми к ее встрече.
Элиар предусмотрительно отметил местоположение Двери, и они прошли через Дом, чтобы оттуда попасть в кабинет вождя Альброна.
- Я ждал, что ты зайдешь, Альтал, - сказал Альброн. - Нам нужно кое о чем поговорить.
- Да?
- После совета вождей я не перестаю ломать над этим голову, но не в силах придумать, как воплотить идею, которая, вероятно, приведет Двейю в бешенство.
- Лично я по возможности стараюсь этого избегать. А в чем проблема, Альброн?
- Думаю, нам нужно рассказать Халору о дверях.
- Что?!!
И Альброн поднял руку.
- Выслушай меня, друг, - сказал он. - Если отбросить в сторону всю эту ерунду по поводу званий и рангов, Халор - это тот человек, который будет реально командовать нашими силами, а если он не будет знать о дверях, он не сможет воспользоваться во всей полноте стратегическими возможностями, которые дают нам эти двери. Если задуматься, Альтал, ему гораздо важнее знать о дверях, чем даже мне.
- Мой вождь прав, Альтал, - сказал Элиар. - Сержант Халор - лучший военачальник во всем Аруме, и если мы раскроем ему тайну дверей, он сможет использовать их так, как остальные из нас не могут даже представить.
- Мне нужно обсудить это с Двейей, - с сомнением сказал Альтал.
- Но ты ведь понимаешь мою мысль, не так ли?
- Да, я отлично тебя понимаю. Однако не так-то просто убедить в этом Двейю.
- Нам не с кем работать в Векти, Двейя, - сказал Альтал в тот же вечер, когда они были в башне одни. - Если оценка Бхейда хотя бы приблизительно верна, во всей стране нет ни одного человека, способного проявить характер.
- Возможно, они тебя удивят, любовь моя, - не согласилась она.
- Не думаю, что мне следует возлагать на них большие надежды. - Затем он решился: - Есть еще одно. Альброн кое-что мне сказал, о чем стоит подумать.
- Да? И что же это?
- Ключевой фигурой в нашей затее в Векти - а также в любом другом месте, где Генд что-то замышляет, - по-видимому, является сержант Халор. У нас могут быть великие идеи, но Халор - это тот человек, который будет воплощать их в жизнь.
- Мне кажется, он достаточно компетентен.
- Да, он вполне хороший солдат. - Альтал поколебался. - Не знаю, как можно было бы сказать об этом попроще, Двейя, поэтому скажу так, как есть. Альброн считает, что мы должны показать Халору, как действуют двери.
- Здравая мысль, - почти равнодушно ответила она.
- Но Эмми! - возразил он.
- Я сказала "хорошо", Альтал. Иди, покажи Халору, как мы используем двери.
- Ты что, даже не скажешь ничего против?
- А ты хочешь, чтобы я сказала что-нибудь против?
- Ну... нет, но я был уверен, что ты будешь против.
- Почему?!
- Я думал, Дом и то, что мы тут делаем с дверями, - это большая, страшная тайна.
- И откуда только тебе в голову могла взбрести такая нелепица? Генд знает о дверях все. У него есть свои двери в Нагараше, и он может делать то же самое, что и мы, используя свои собственные двери. Зачем же скрывать существование дверей от наших друзей, когда нашим врагам о них уже известно? Это же совершенно бессмысленно.
- Что здесь происходит, мой вождь? - спросил сержант Халор, оглядывая длинный коридор. - Это не оружейная комната.
- Нет, - ответил Альброн.
- Где же мы? И как мы сюда попали?

Предыдущая страница 14 Следующая страница


15 Дэвид Эддингс, Ли Эддингс

- Это та часть мира, о которой знают очень немногие, сержант, - сказал ему Альтал. - Я мог бы объяснить то, что мы сейчас сделали, но это было бы сложно - да и весьма утомительно. Почему бы нам просто не сказать, что некоторые законы природы здесь не действуют, и на этом остановиться? Итак, что бы вы сделали, если бы решили отправиться в Кантон, в Треборее?
- Я взял бы коня и несколько недель скакал бы на юго-восток. Но зачем мне ехать в Кантон?
- Я просто ткнул наугад, сержант. Мне известно, что вы там бывали и что вы узнаете эту местность, если увидите ее снова. Но мне известен и другой путь туда. Отведи нас в Кантон, Элиар.
- Хорошо. Это здесь, прямо по коридору.
Сержант Халор подозрительно взглянул на своего протеже, но промолчал.
- Пришли, - сказал наконец Элиар, открывая дверь.
Сержант Халор, стоя на пороге, окинул беглым взглядом город.
- Да, похоже на Кантон, - практически равнодушно сказал он. Потом посмотрел на Альброна. - Нам что, больше нечем заняться, мой вождь? Все это весьма забавно, но у меня есть несколько отрядов, которых нужно подготовить к долгому походу.
- Вы не верите, что это действительно Кантон, - да, сержант? - высказал предположение Альтал.
- О, конечно же, это Кантон, Альтал, - с большой долей иронии произнес Халор. - Всем известно, что к таким людям, как вы, неприменимы законы природы. Почему бы нам быстренько не перенестись на обратную сторону луны: вы показали бы мне прекрасные виды оттуда?
- Не хотите ли прогуляться по городу, сержант? - спросил его Альброн.
- Если я пройду сквозь эту живопись, картина порвется, мой вождь.
- Это не живопись, Халор. Это действительно город Кантон.
- Вы что, выпили? - напрямик спросил Халор.
- А это мысль, - сказал Альтал. - Почему бы нам не пойти в город поискать какую-нибудь таверну?
Элиар перевел их через порог, и вывел на дорогу, ведущую к воротам города, остановившись только на минуту, чтобы отметить местоположение двери.
Когда они подошли к воротам Кантона, налет скептицизма стал исчезать с сурового лица Халора.
- Это та светловолосая девушка из Кверона - Лейта, - это она все устроила, да? - догадался он. - Значит, она действительно ведьма?
- Если вам угодно так думать, сержант, то да, - ответил Альтал. - Вообще-то целью этого чересчур театрального представления было продемонстрировать вам нечто, что должно показаться вам весьма полезным. Вы действительно хотите сейчас выпить кружечку эля? Если хотите, мы можем пойти в город и выпить, но если вы потерпите, я покажу вам еще пару вещей.
- Эль подождет, - коротко сказал Халор. Он покосился на Альтала. - Если это какая-то игра, мистер Альтал, вы меня очень сильно разочаруете. Почему бы нам не взглянуть на какой-нибудь другой город? Только на сей раз я сам буду решать - какой.
- Отлично. Какой город вы желали бы увидеть?
Халор с подозрением посмотрел на Альброна и Элиара.
- Бхаго, - выпалил он.
- Где же находится этот Бхаго, - спросил Альброн, - и когда это ты успел там побывать?
Халор улыбнулся, повернувшись к Альталу.
- Что, попались? У вас не было времени, чтобы создать свою иллюзию, - да?
- Нет, не было. Вы проницательный человек, Халор. Пойдем в Бхаго, Элиар.
После этого сержант Халор целый час только и делал, что называл города, разбросанные по разным странам нижних земель, и каждый раз Элиар послушно вел их туда.
- Тут есть какой-то фокус, - наконец сказал Халор, - но пусть меня повесят, если я понимаю, как вы это делаете.
- А если это не фокус?
- Тогда я сошел с ума.
- Только ради нашего спора, предположим, что это не фокус и что вы не сошли с ума. Затем предположим, что вы возглавляете отряд солдат - или даже армию, - и вам нужно провести эту армию от замка вождя Альброна до какого-нибудь города, находящегося за тридевять земель. Не правда ли, мой способ передвижения был бы весьма кстати?
- Если он действует так, как это кажется, то я мог бы сделать своего вождя властелином всего мира! - воскликнул Халор.
- Неплохая мысль, - пробормотал Альброн.
- Не стоит, - твердо сказал Альтал.

***

Когда Элиар привел Альтала, Бхейда и Халора к экзарху Юдону, в его кабинете они обнаружили возбужденного молодого пастуха. Волосы юноши были ярко-рыжего, почти оранжевого цвета, одет он был в куртку из овечьего меха.
- Они были на лошадях, ваше святейшество, - кричал молодой человек, - и они убивали моих овец!
- Успокойся, Салкан, - сказал седоволосый экзарх, жестом призывая Бхейда и его спутников хранить молчание.
- Но я им показал, - в ярости сказал пастух. - Я убил троих из них. Пусть оставят в покое моих овец.
- Я абсолютно уверен, что те трое, которых ты убил, больше тебя не потревожат, - пробормотал Юдон. - В дверях стоят люди, Салкан. Ты не мог бы выйти на минуту?
- Может быть, ему следует остаться, ваше святейшество, - предложил Альтал. - Он располагает сведениями, которые могут нам понадобиться.
- Быстро же вы обернулись, скопас Бхейд, - заметил Юдон.
- Мой экзарх поощряет старание, ваше святейшество, - ответил Бхейд. - Он его даже требует. Это сержант Халор, командир арумцев, которые сейчас подходят к вашей западной границе. Мы взяли его с собой сюда, чтобы представить вам.
- Ваше святейшество, - сказал Халор, поприветствовав его быстрым кивком, - не могу ли я переговорить с вашим молодым посетителем? Он видел наших врагов, и мне хотелось бы узнать кое-какие подробности.
- Конечно, генерал Халор, - ответил Юдон.
- Твое имя Салкан? - спросил Халор у рыжеволосого парня.
- Да, сэр.
- Сколько всадников было в том отряде, который тебя атаковал?
- По меньшей мере дюжина, - ответил Салкан. - Я был несколько возмущен и потому не пересчитал их.
- Где именно ты пас овец?
- Там, у границы, - хотя трудно сказать в точности, где там проходит граница. Это просто открытое пастбище, там нет никаких заграждений.
- Думаю, мне придется это исправить, - сказал Халор - но этим мы займемся чуть позже. Итак, какое оружие было у людей, которые на тебя напали?
- Пики, - ответил Салкан.
- Короткие или длинные?
- Довольно длинные.
- Они их метали или били ими твоих овец на скаку?
- Именно так они и делали. Не припоминаю, чтобы они их метали.
- Было ли у них еще какое-нибудь оружие?
- По-моему, у них были кривые мечи.
- Были ли у кого-нибудь из них топоры?
- Насколько я видел, нет.
- Если они были верхом, а ты пеший, как же тебе удалось убить тех троих?
- Я использовал свою рогатку, сэр. Все пастухи в Векти носят рогатки. Иногда нам приходится отгонять стаи волков, поэтому мы все время тренируемся в стрельбе из рогатки.
- Куда же ты целишься?
- Обычно в голову.
- Ты не носишь копье или лук?
- Они только мешают, сэр. Рогатка почти ничего не весит, а хорошие камни можно найти повсюду.
- Я-то думал, рогатка - это детская игрушка.
- Нет-нет, генерал Халор, - вмешался Альтал. - Я сам много лет в молодости носил рогатку. Это позволяло мне регулярно добывать пищу.
- А можно ли из рогатки убить лошадь?
- Запросто. У лошади между глаз довольно тонкая кость. Я давно уже не стрелял из рогатки, но совершенно не сомневаюсь, что могу на скаку уложить лошадь со ста шагов.
- В это несколько трудно поверить, Альтал.
- Я убивал кроликов с пятидесяти шагов, а лошадь гораздо больше кролика.
Вдруг сержант Халор широко улыбнулся.
- Мне кажется, вы мне здорово облегчите работу. Вы были категорически не правы, Альтал. У векти есть армия, и это как раз то, что мне нужно.
- Что-то я не понимаю ваших рассуждений, генерал Халор, - озадаченно сказал Юдон.
- В битве с кавалерией пехота явно проигрывает, ваше преподобие, - объяснил Халор. - Конница может двигаться быстрее, чем мои пешие солдаты, к тому же всадники используют мощь своих коней, чтобы теснить нас назад. Я построю обычные земляные укрепления вдоль вершин холмов, а на склонах поставлю ряды острых кольев и оборонительных заслонов, но все это будет в основном для отвода глаз. Наши враги - это конные отряды, они будут атаковать склоны холмов, чтобы уничтожить мои траншеи. Как только они окажутся на уровне досягаемости для рогаток ваших пастухов, конница будет остановлена.
- Наша религия, генерал, не поощряет убийство наших собратьев-людей.
- Но ведь молодой Салкан убил троих?
- Он защищал своих овец, генерал. В таких обстоятельствах убивать людей позволяется.
- Не волнуйтесь, ваше преподобие, я не заставляю ваших пастухов убивать людей. Я хочу, чтобы они убивали лошадей. Наш враг - это кавалерия, и, скорее всего, большую часть жизни они провели в седле. И теперь у них, должно быть, такие кривые ноги, что они едва ли могут ходить. Но после того как ваши пастухи перебьют их лошадей, им придется добираться до моих траншей пешком. Их боевой дух уже будет сломлен, а наверху им придется сражаться так, как они не привыкли. К обеду я покончу с ними.
- Откуда вы знаете, что их боевой дух будет сломлен?
- Ваше святейшество, кавалерист очень привязывается к своему коню. Он любит его даже больше, чем собственную жену. Перед нами будет армия, состоящая из бессвязно бормочущих калек, которые будут пытаться влезть на холм сквозь препятствия и шквал стрел и дротиков. До моих окопов доберутся очень немногие из них. Мне лучше теперь взглянуть на поле предстоящей битвы и найти подходящее место для земляных укреплений.
- Не слишком ли это долго - копать траншеи вдоль всей северной границы Векти? - спросил Юдон.
Халор пожал плечами.
- На самом деле не долго. У меня много людей, ваше святейшество, и они будут копать усердно, поскольку эти траншеи для них - единственная защита, чтобы остаться в живых.

***

- У нас еще есть время до темноты, - сказал Альтал, когда они вернулись в Дом, - так что мы можем успеть осмотреть поле будущего сражения. Бхейд, пойди, пожалуйста, к Двейе и расскажи ей, что нам удалось сделать за сегодняшний день. Только не надо слишком распространяться об убийстве лошадей; порой она бывает сентиментальна. Скажи ей, что мы скоро вернемся. Ладно, Элиар, пойдем посмотрим на Северный Векти.
Когда Элиар провел Альтала и Халора через какую-то дверь и они вышли на поросший травой холм, был пасмурный вечер. Сержант Халор огляделся по сторонам.
- Никаких деревьев, - сказал он.
- Вот почему в народе это место называется "край лугов", сержант, - сказал ему Альтал. - Местность, где есть деревья, называется "лес".
- Тогда вам придется решить эту проблему, Альтал. Я имел в виду, что нам нужны колья, а значит, придется принести их с собой.
- Альтал! - прошипел Элиар. - Пехаль где-то рядом!
- Где?
- Не знаю. Но он близко. Кинжал мне пропел.
- Может, постараешься узнать поточнее?
Элиар обхватил рукоять Кинжала, и на лице его отразилась глубокая сосредоточенность.
- Они прямо на другой стороне этого холма, - прошептал он.
- Они?
- Мне кажется, с ним Генд.
- Живо веди нас обратно в Дом!
- Но...
- Делай, как он говорит, Элиар! - полушепотом отрезал Халор.
- Слушаюсь, сэр.
Элиар привел их обратно к, тому месту, где находилась дверь, они прошли в нее и вновь оказались в коридоре Дома.
- Куда мы теперь, Альтал? - спросил Элиар.
- Не знаю, получится ли, но я бы хотел, чтобы ты нашел дверь, которая находилась бы примерно в десяти футах от того места, где стоят Генд с Пехалем, Как можно тише открой эту дверь. Но проходить через нее я не собираюсь. Я просто хочу постоять здесь, в коридоре, и послушать, о чем они говорят.
- Надо же, мне бы это даже в голову не пришло, - с восхищением сказал Халор. - Как думаешь, ты сможешь это устроить, Элиар?
- Я не уверен, сержант. Но думаю, надо попытаться. Элиар положил руку на дверь рядом с той, куда они только что входили.
- Кажется, эта, - прошептал он.
Он медленно повернул ручку и приоткрыл дверь.
Сразу за дверью Альтал увидел Генда и Пехаля, стоящих по колено в траве. Небо на западе было тревожно-красным, а над этим грозным закатом клубились черные тучи. Позади двух стоящих людей Альтал мог разглядеть большой лагерь, который простирался вдаль до соседней долины.
На голове Генда по-прежнему красовался тот странный архаический шлем, который он носил в таверне Набьора, а его горящие глаза рассерженно сверкали на звероподобного Пехаля.
- Я хочу, чтобы ты и Гелта прекратили эти забавы. Хватит бегать через границу и убивать всех, кто попадется.
- Мы просто делаем разведывательные вылазки, хозяин, - ответил Пехаль.
- Ну конечно. Иногда она даже хуже, чем ты. Придержи ее, Пехаль. Скажи ей, чтобы оставалась на своей стороне границы. Сколько еще ждать, пока остальная часть ее армии будет на месте?
- По крайней мере две недели. У нее еще три племени, которые не пришли.
- Передай ей, что я даю ей неделю. Нам нужно напасть раньше, чем Альтал успеет укрепить эту границу. Скажи ей, чтобы она отступила назад и прекратила эти вылазки через границу. Мы начнем наступление через неделю - не важно, будете ли вы с Гелтой готовы или нет. Я должен быть впереди Альтала.
- Ты слишком из-за него беспокоишься, - ядовито усмехнулся Пехаль.
- Тебе тоже лучше побеспокоиться, Пехаль. Он движется быстрее, чем я рассчитывал. С каждым днем он узнает о Доме все больше и больше. А теперь уходи и прекрати свои вылазки в Векти. Ты только встревожишь его.
- Слушаюсь, хозяин, - мрачно ответил Пехаль.

ГЛАВА 22

- Закрой дверь, Элиар, - прошептал Альтал.
Элиар кивнул и тихо прикрыл дверь.
- Ну что, Халор? - спросил Альтал сурового сержанта. - Мы успеем подготовиться к их атаке?
Халор в задумчивости прищурился.
- Времени в обрез, - сказал он, - но если нам немного повезет... - Он пожал плечами.
- Мне всегда везло, - сказал Альтал, - но чтобы подстраховаться, я думаю, нам лучше переговорить с Двейей.
- А кто он такой? - спросил Халор.
- Это она, сержант, - пояснил Элиар, - и думаю, она вам понравится.
- А где она живет?
- Прямо здесь, - ответил Альтал. - Это ее Дом.
- Значит, она женщина благородного происхождения?
- Она гораздо выше просто благородного происхождения, сержант, - сказал Элиар.
Альтал повел их по коридору к гранитной лестнице у подножия башни.
- Большую часть времени она находится здесь, - сказал он, когда они начали подниматься.
Наверху они обнаружили полный сбор. Двейя, Андина и Лейта увлеченно беседовали о прическах, Бхейд читал Книгу, а Гер со скучающе-недовольным видом смотрел в северное окно на ледяные горы.
- Как мило, что ты зашел, Альтал, - сухо заметила Двейя.
- Дела, дела, дела, - ответил он.
- Перестань!
- Прости. Нам пришлось немало попрыгать. Это сержант Халор. Он будет командовать нашими войсками в Векти.
- Сержант, - легким кивком Двейя поприветствовала гостя.
- Мадам, - ответил он. - У вас прекрасный дом.
- Я рада, что вам нравится. Мне оставил его мой брат - некоторое время назад.
- Это необычное место.
- Вы правы, сержант, - сказала она, и ее совершенные губы тронула странная улыбка.
- Мы сделали некоторые успехи в Векти, - доложил Альтал. - Не сомневаюсь, что брат Бхейд рассказал тебе о нашей встрече с экзархом Юдоном. Наши мотивы кажутся экзарху Юдону несколько подозрительными, но у него нет возможности с нами спорить. Сержант Халор осмотрел поле предстоящего боя, где мы намерены встретить ансу; он считает, что мы сможем обороняться, если выроем окопы. Ах да, чуть не забыл. Мы видели Генда.
- Что?!! - В ее голосе звучала неприкрытая враждебность.
- Он неплохо выглядит. У нас не было возможности поговорить, но я не сомневаюсь, что при случае он непременно передал бы тебе привет.
- Ты начинаешь меня сердить, Альтал.
- Альтал придумал такой способ использовать двери, который никогда бы не пришел мне в голову, - радостно вмешался Элиар. - Вы знали, что если открыть одну из этих дверей неподалеку от тех, кто разговаривает, то можно, стоя в коридоре, слышать все, что они говорят?
- Полагаю, что можно, - ответила она. - У меня есть и другие возможности, так что мне никогда не приходилось делать это таким способом.
- Самое прекрасное в этом то, что люди, которых ты подслушиваешь, даже не подозревают, что ты там. Пока ты стоишь с другой стороны двери, они тебя не видят.
- Как же тебе пришла в голову именно эта идея? - с любопытством спросила Двейя у Альтала.
- Виновато, наверное, мое темное прошлое, - ответил он. - Но главное, мы подслушали Генда в тот момент, когда он задавал хорошую взбучку Пехалю. Оказывается, Пехаль с Гелтой забавлялись, делая вылазки в Векти, и Генд довольно сурово отчитал за это Пехаля. А потом он приказал этому зверюге начать наступление через неделю.
- Вы успеете подготовиться, сержант? - спросила Двейя.
- Думаю, да, мадам. Как только наши отряды окажутся на этой границе, я вышлю разведчиков. Мне хотелось бы знать, с кем мы будем иметь дело - с кавалерией или с пехотой.
- Вероятно, и с тем и с другим, - сказала она. - Пехаль - пеший воин, а Гелта провела большую часть своей жизни в седле.
- Это полезные сведения, мадам. Альтал иногда старается кое-что приукрасить.
Она улыбнулась.
- Я знаю, - сказала она. - Порой он бывает просто невыносим, правда?
Халор пожал плечами.
- Он нужен нам сейчас, мадам, поэтому я могу смириться с его маленькими причудами. Думаю, вся его проблема состоит в том, что он считает себя шутом. Если вдуматься, на самом деле он не так уж забавен, но полагаю, я смогу к нему привыкнуть.
Альтал многозначительно посмотрел на Халора.
- Что, Алти, тебя все дразнят? - спросила Лейта с притворным сочувствием. - Бедный малыш.
- Насколько я понимаю, мадам, вы здесь главная, - сказал Халор Двейе.
- В общем да. Обычно Альтал делает то, что я велю, - хотя не всегда. Вас не смущает, если вы будете получать приказы от женщины, сержант?
- Нет, не смущает. Я предпочитаю получать приказы от умной женщины, чем от глупого мужчины, но сейчас нам нужно принять политическое решение. Стратегию и тактику я беру на себя, но хочу знать, какой политики мне придерживаться.
- Вы не могли бы пояснить свою мысль, сержант?
- Наши враги, Пехаль и Гелта, собираются напасть на нас через неделю, а мне предстоит их встретить. Как далеко вы желали бы, чтобы я зашел? Если хотите, я могу расквасить им носы и на этом остановиться.
- Но мне кажется, вы предпочли бы действовать иначе.
- Да, мадам. Но я не в курсе политической стороны этой войны. Настоящий солдат не вмешивается в политику и в религию, но если вы хотите всего лишь отшлепать их и отправить по домам, мы это сделаем.
- Но вам это не по сердцу.
- Нет, мадам. Если я только немного поглажу их против шерсти, они вернутся через месяц, и мне придется задержать здесь войска, которые могут пригодиться мне где-то еще кроме охраны этой границы.
- И что же вы предлагаете взамен?
- Уничтожение, мадам. Если я уничтожу все, что движется вдоль всей этой границы, мне не придется больше возвращаться и делать это заново. Это грубая и грязная работа, но мы на войне, а не на чайной вечеринке. Вы женщина, а у женщин нежное сердце. Однако мой вам совет: не связывайте мне руки.
- Жги-круши-убивай?
- Точно.
- Отлично, сержант, вы вольны поступать как сочтете нужным.
- А мы с вами неплохо поладим, мадам, - сказал Халор с холодной улыбкой.
Несмотря на нетерпение Халора, Двейя настояла, чтобы все они остались на ужин.
- Девушки чувствуют себя несколько покинутыми, любовь моя, - потихоньку объяснила она Альталу. - Давай по возможности обойдемся без ссоры в семье.
- Я немного стеснен во времени, Двейя.
- Ты забыл, где ты находишься, милый. Эти золотые мгновения никак не помешают твоим планам, потому что время здесь течет - или не течет - по моему приказу.
Девушки какое-то время - и довольно долгое время - переодевались к ужину, а затем все сели за стол, который нельзя было назвать иначе как пиршественным.
Андина снова стала увиваться вокруг Элиара, три раза наполнив его тарелку, пока он не сказал ей, что он уже "сыт вот так", сопроводив свои слова жестом где-то в районе горла.
- Как давно это началось? - спросил Халор у Альтала.
- Довольно давно.
- А я-то думал, почему это Элиар никак не может сосредоточиться. И та же история между священником и ведьмой, да? Ты не мог бы попросить Двейю, чтобы она подождала со свадьбами до окончания войны? Женатые люди - плохие солдаты.
- У нее некоторым образом все под контролем, - сказал Альтал. - Я думаю, она с тобой полностью согласна насчет того, чтобы не смешивать свадьбы и войны, сержант. - Он взглянул через стол на Двейю. - Ты не будешь сердиться, если мы поговорим о делах за столом? - спросил он ее.
- При условии, что ты не будешь использовать слишком забористых выражений, - ответила она.
- Я думаю, нам лучше попросить Элиара отвести брата Бхейда снова в Кейвон, - сказал Альтал. - Там есть один рыжий пастух, который пригодится сержанту Халору, когда начнется битва. Мы хотим, чтобы он собрал как можно больше таких же пастухов и повел их к границе.
- Ты действительно хочешь заставить их идти туда пешком? - спросил Бхейд.
- Несколько дней они нам не понадобятся, так что пусть не путаются под ногами, пока не завершится строительство земляных укреплений. Если они доберутся до окопов вовремя - прекрасно; если же они за день до вторжения будут еще далеко, Элиар сможет использовать двери, чтобы доставить их, куда нужно.
- Я должен остаться в Кейвоне с Бхейдом? - спросил Элиар.
- Нет. Проводи его в Кейвон и сразу возвращайся назад. Тебе придется отвести нас с Халором к Альброну. Нам нужно решить, какой клан будет строить укрепления, а мне понадобится какое-то разрешение, чтобы отправить этот клан в поход.
- Одна или две бочки золотых монет - вот и все разрешение, которое тебе, скорее всего, понадобится, Альтал, - проворчал Халор. - Думаю, для строительства укреплений я использую клан Гуити, а слово "золото" всегда привлекает неизменное внимание со стороны Гуити.
- Не будем забывать о приличиях, Халор. Я не хочу обидеть вождя Альброна.
- Простите, - сказал Гер. - У меня как раз родилась идея.
- Возьмите себя в руки, сержант, - предупредил Альтал Халора. - Гер бывает весьма изобретателен, когда дело касается использования этих дверей. Некоторые из его идей настолько сложны, что в половине случаев я даже не понимаю, о чем речь. Давай, Гер.
- Эта война не единственная, в которой нам предстоит сражаться - верно?
- Не сомневаюсь, что это всего лишь первая. Будут и другие.
- Тогда не лучше ли, если все арумцы выступят сейчас в поход?
- Куда же они пойдут? - с любопытством спросил Халор.
- На самом деле это не важно. - Что-то я тебя не понимаю, молодой человек.
- В общем, для того чтобы им собраться, нужно какое-то время, так? То есть им нужно собрать свое оружие, попрощаться с подружками, напиться разок-другой, и тому подобное. Разве не так?
- Похоже на то.
- Когда-нибудь может наступить такой момент, что сторонники Генда нападут внезапно, и нам срочно потребуется много солдат. Если они будут уже ходить по Дому туда-сюда, Элиар сможет пропустить их через дверь, и они через минуту окажутся в нужном месте.
- Ты имеешь в виду, что они будут ходить кругами? - озадаченно спросил Элиар.
- А почему нет? Тогда Эмми не придется внушать им; что они шли несколько месяцев. Некоторые из них действительно будут ходить довольно долго. В любое время они будут у тебя под рукой. У тебя в кармане будет семь или восемь армий, и ты сможешь брать их, когда бы они ни понадобились.
- Мы можем это сделать? - с недоверием спросил Халор у Альтала.
- Не вижу препятствий. Нам нужно проработать кое-какие детали, но в целом совершенно здравая идея.
- Я что-то упустил, Альтал? - спросил Гер.
- Нам придется сказать им, куда они идут, Гер. Нам просто необходимо сообщить им, где будет война, прежде чем они отправятся в поход.
Гер пожал плечами.
- Скажи им, что они идут в какой-нибудь Фидл-Фадл или Гиппети-Гоп сражаться против каких-нибудь визбангов или фурплениан. Придумай какие-нибудь названия. Насколько я понимаю, арумцам все равно, где воевать и с кем. Все, что их интересует, - это жалованье.
- Я знал: что-то в этой идее не так, - с триумфом в голосе произнес Альтал.
- Что я упустил? - Гер казался несколько удрученным.
- Ты только что произнес неприятное слово "жалованье", Гер. Как только они выступят в поход, мне придется начать платить.
- Но ты будешь платить за время, которое прошло снаружи, а там оно короче, чем здесь, а может быть, длиннее. Если ты хорошенько посчитаешь, думаю, ты обнаружишь, что платишь меньше. Кроме того, ты же сказал, что, когда ты спустился в тот подвал, где лежит золото, свет твоего фонаря даже не достал до стен. Если этот подвал такой большой, у тебя столько золота, что оно уже просто не имеет никакого значения.
Альтал уставился на мальчика. Настойчивость, с которой Генд отдавал приказы Пехалю, явно говорила о том, что он боится. Альтал полагал, что Генд боится его. Очевидно, это было не совсем так. Этот взъерошенный мальчишка, который еще не отпраздновал даже десятого своего дня рождения, был тем человеком, которого в действительности боялся Генд.
- Все хорошо, Алти, - прошептал голос Эмми в его мозгу. - Я все равно люблю тебя - несмотря на то, что кто-то тебя превзошел.

***

- В Аруме есть воины получше, чем клан Гуити, мой вождь, - говорил Халор чисто выбритому Альброну несколько часов спустя, находясь в его кабинете, - но в строительстве полевых укреплений им нет равных.
Альброн кивнул.
- Гуити это устраивает, - заметил он. - Он обожает сидеть на месте, лишь бы платили не за сделанную работу, а по дням. Его люди гораздо лучше управляются с лопатой, нежели с мечом.
Халор кивнул.
- Мне они не очень нравятся, но в такой ситуации они как раз то, что мне нужно. Мне не нужен такой, как Твенгор. Для такого рода сражения он слишком непредсказуем.
- Какова твоя общая стратегия, сержант? - спросил Альброн.
- Я еще не продумал все детали, мой вождь, но я приготовил для Пехаля и Гелты несколько сюрпризов.
- Да?
- Как оказалось, векти не такие уж кроткие овечки, как мы думали. Когда речь идет о защите их скота, они довольно воинственны. Они используют рогатки - я говорю не о какой-то детской игрушке. Мы встретили одного молодого забияку, который убил троих всадников Пехаля, когда те напали на его стадо.
- Из рогатки? - удивился Альброн.
- Камнем, пущенным между глаз, можно убить человека - или лошадь - даже быстрее, чем мечом в живот, мой вождь. Ансу, которыми командует Гелта, - всадники, и это меня несколько беспокоило. Но теперь я спокоен. Ансу могут начать свою атаку верхом на лошадях, но когда они доберутся до окопов, они будут уже пешими. То есть этим ансу, которые ничего не понимают в тактике пешего боя, придется во время атаки взбираться на холм пешком.
- Остроумно, сержант.
- Это только начало, мой вождь. Я собираюсь поставить клан старого Делура где-нибудь неподалеку от поля сражения на западной стороне, а также найму в Плаканде кавалерию. Я знаком там с некоторыми людьми: плакандцы даже лучшие наездники, чем ансу. Они рассредоточатся вдоль восточного края Векти. У них есть неделя, так что когда начнется битва, они будут на месте. Пусть отряды Пехаля хорошенько измотаются, пытаясь атаковать укрепления Гуити, а затем я дам сигнал людям Делура и плакандцам, и они накинутся на ансу с тыла. Думаю, уцелеют немногие, мой вождь.
- Блестяще, Халор! Блестяще!
- Мне и самому нравится, вождь. Только мне хотелось бы позаимствовать мужа твоей сестры, Мельгора. Мне придется носиться повсюду как угорелому, чтобы привести все в движение, а вождь Гуити советует своим людям не торопиться, когда они роют окопы. Думаю, мне нужен кто-нибудь, кто бы иногда помахивал над ними кнутом. Эти укрепления нужно непременно построить за неделю - даже если ради этого бедному Гуити с его приплюснутым лицом придется обойтись урезанным жалованьем.
- Я об этом позабочусь, сержант, - сказал Альброн, очевидно, пытаясь произнести это как можно небрежней.
- Что вы сказали?
- Думаю, мне пора уже самому "промочить ноги", Халор. Здесь я только и занимаюсь тем, что решаю финансовые дела. Знаешь, с тех пор как отец мой умер, я ведь никогда не принимал участие ни в одной из войн, куда посылал тебя сражаться. Я устал быть только деловым человеком. Я хочу быть настоящим арумцем.
- Вы не слишком для этого годитесь, Альброн, - прямо сказал своему вождю Халор.
- Я быстро схватываю, Халор. Нравится тебе это или нет, но я вождь, и я отправляюсь в Векти махать кнутом над копателями Гуити.
Халор поморщился.
- Может, все-таки возьмете с собой Мельгора в качестве советника, мой вождь, - пусть разомнет мускулы, когда какой-нибудь соплеменник Гуити начнет вступать с вами в споры по поводу того, как много времени занимает выбрасывание одной лопаты земли из траншеи?
- Мы не в таких уж хороших отношениях с мужем моей сестры, Халор. Я - вождь и знаю, как отдавать приказы. Я позабочусь об окопах, сержант. - Он по-мальчишески улыбнулся. - Я вел себя сейчас как мальчишка - да?
- Немного. Чем это вызвано, мой вождь?
- Порывом, Халор. Несмотря на то что я столько часов провел, складывая колонки цифр и пересчитывая столбики монет, я все равно арумец; и, когда рога трубят сбор, во мне просыпается кровь. Это, быть может, самая важная война в мировой истории, и я не хочу остаться не у дел.
Халор вздохнул.
- Нет, мой вождь, - сказал он, смирившись, - думаю, вы не останетесь.

***

На следующий день рано утром Элиар вернулся из Кейвона.
- Экзарху Юдону все это не очень нравится, - доложил он. - Полагаю, он думал, что никому из его пастухов не придется участвовать ни в каких сражениях. Ему и впрямь нравится, когда за него все делают другие. Однако Бхейду удалось изменить его мнение.
- Правда? - удивился Альтал?
- Примерно это звучало так: "Если вам не интересно участвовать в сражении, то и остальным на это тоже наплевать". Юдон почти немедленно понял его мысль. Куда мы отправляемся теперь?
- В дом Гуити. Надо как можно скорее доставить его копателей к границе Векти.
Альтал вопросительно посмотрел на Двейю, которая сидела за столом, рассеянно листая страницы Книги.
- Гер был прав, когда говорил о дверях во "Всегда"? - спросил он ее.
- Почти, - ответила она. - А почему ты спрашиваешь?
- Думаю, мне понадобится больше времени, чем у меня есть. Мне нравится идея о том, чтобы все кланы Арума бродили по коридорам Дома, но чтобы это устроить, мне понадобится время. Если Элиар проведет меня через дверь в прошлую неделю, дав мне достаточно времени, чтобы привести все кланы в движение к тому моменту, когда Пехаль и Гелта пойдут в атаку, все будет готово. Не люблю, когда время наступает мне на пятки. Когда такое случается, начинаешь делать ошибки.
- Мы все уладим, дорогой. Отправь людей Гуити, а затем возвращайся сюда. Мне нужно будет кое-что объяснить Элиару. Двери во "Всегда" несколько отличаются от дверей в "Везде" и требуют несколько иных действий.
- Хорошо. Возьми один из этих бочонков с золотом, Элиар, и пойдем к Гуити домой.
Элиар на мгновение положил руку на рукоять Кинжала и слегка нахмурился. Затем кивнул, как будто услышав слова кого-то или чего-то.
- Это чуть дальше по коридору от двери вождя Альброна, - сказал он.
Затем он взял один из бочонков и повел Альтала и Халора вниз по лестнице.
- Как давно вы женаты, Альтал? - спросил Халор, когда они вошли в коридор.
- Что? - переспросил Альтал.
- Вы и леди, которая здесь главная. Вы ведь женаты?
- С чего это вы взяли?
- Нет? - с недоверием сказал Халор. - Вы оба ведете себя так, как будто вы муж и жена.
Альтал рассмеялся.
- Полагаю, мы над этим работаем, - согласился он. - Уверен, когда-нибудь у нас это должно получиться, но есть некоторые технические вопросы, которые надо решить в первую очередь. Не так-то просто получить согласие ее родных.
- Вот та дверь, - сказал Элиар.
- А что с другой стороны? - спросил его Альтал.
- Большая дверь, которая открывается прямо в зал, куда Гуити созывает своих людей, чтобы отдать им распоряжения.
- Позволь поговорить с ним мне, Альтал, - предложил Халор. - Мне удалось обуздать Гуити на совете вождей, так что я знаю, как сильно надо натягивать вожжи, чтобы направлять его в нужную сторону.
- К тому же тебе это нравится, да, Халор? - лукаво улыбнувшись, предположил Альтал.
- Натягивать нос Гуити - одно из моих любимейших занятий, Альтал, - усмехнулся Халор.
Элиар провел их через дверь в пропахший плесенью огромный зал< где, склонившись над грубо вытесанным столом, сидел Гуити и пересчитывал монеты.
- Я пришел за вашими людьми, вождь Гуити, - резко заявил сержант Халор.
Гуити попытался быстро спрятать монеты, лежавшие перед ним на столе.
- Вы меня напугали, сержант, - сказал он. Затем на его приплюснутом лице отразилось лукавство. - Я рад, что вы зашли ко мне, - сказал он. - В ходе торгов во время совета вождей мы кое-что упустили из виду.
- Правда? А я думал, мы все подробно обсудили. Столько-то в день на человека, верно?
- О, с этой стороны все отлично, - быстро проговорил Гуити, - но мы упустили покупку оружия. Хорошие мечи и топоры стоят дорого, сержант.
- Мы обеспечим им оружие, вождь Гуити, - выступил вперед Альтал.
- Но... - хотел было возразить Гуити.
- Мы нанимаем людей, Гуити, а не дешевые мечи с твоего склада.
- А как насчет сапог? - почти отчаявшись, спросил Гуити. - До нижних земель путь неблизкий, и мои люди, конечно же, успеют сносить в дороге свои сапоги.
- Об этом я тоже позабочусь. Перестань пытаться меня надуть, Гуити. Ты не можешь со мной тягаться. Может, ты хотел поговорить о том, сколько ты планируешь платить нам за питание своих людей в пути?
- Но это абсурд! - Гуити выкатил глаза.
- Это же твои люди, Гуити. Ты ответствен за то, чтобы их кормить, а не я. Если половина из них умрет с голоду, это твоя проблема. Таковы условия сделки, Гуити. Я плачу столько-то в день за человека, продаю тебе оружие и сапоги, и мы в расчете.
- Это же нечестно! - запротестовал Гуити.
- В жизни так бывает. Решай, Гуити. Если поровну тебя не устраивает, я позову вождя Делура, а ты можешь снова наслаждаться своими грошами. Скорей, Гуити. У меня сейчас мало времени.
Элиар поставил бочонок на стол Гуити, открыл его и достал оттуда горсть золотых монет.
- Ты не слишком-то... - начал было возражать Гуити.
Он внезапно замолк, когда Элиар стал пересыпать звонкие золотые монеты обратно в бочонок.
- Договорились? - напрямик спросил Альтал.
- Ладно, вор, - проворчал Гуити. - Договорились.
- Сколько времени тебе понадобится, чтобы собрать своих соплеменников?
- Они уже здесь, гофмейстер Альтал. Я прикажу им выступать, как только вы мне заплатите. Мне нужен месяц, чтобы собраться.
- Не дури. Одна неделя.
- Совершенно невозможно!
- Возьми бочонок, Элиар, - сказал Альтал. - Пойдем проведаем вождя Делура.
- Хорошо, хорошо, - ответил Гуити. - Не надо торопиться. Пусть будет неделя.
- Всегда приятно иметь с тобой дело, вождь Гуити, - усмехнулся Альтал. - Заплати ему, Элиар, и пойдем отсюда. Эрайя Андина не любит, когда ее заставляют ждать.

***

- Ты меня совсем замучил, Альтал, - пожаловался Элиар несколько часов спустя, когда они все возвратились в Дом. - От этого прыганья туда-сюда между "Везде" и "Всегда" я так исхудал, что стал почти прозрачным.
- Делай то, что он тебе говорит, Элиар, - приказал сержант Халор, - и перестань жалеть себя.
Он посмотрел на одетых в килты соплеменников Гуити, которые с каменными лицами бродили по коридору.
- Они как будто в полусне, - заметил он.
- Именно в полусне, - согласился Альтал. - Но мозг их работает. Сейчас они думают, что идут через горы Кагвера. Они оторваны от реального времени. Они думают, что за последние примерно полчаса они дюжину раз останавливались на привал. Они окажутся в Векти еще до заката, но будут уверены, что шли туда целый месяц или даже больше. Останься пока с ними. Иногда крикни им какой-нибудь приказ, чтобы они знали, что ты здесь. Только не приближайтесь к северному крылу Дома. Там в течение следующего часа по коридорам будут бродить люди вождя Делура.
- Как тебе удается следить за всем этим?
- Это немного трудно, Халор, но я же профессиональный мошенник, я привык к трудностям, - рассмеялся Альтал.
- Что смешного? - спросил Халор.
- Гер был прав. Я плачу Гуити и остальным вождям за то время, которое проходит там, где находятся они, а Дом поглощает время, которое они бы потратили, если бы шли через горы обычным путем. Думаю, Гуити будет ужасно разочарован, когда я верну ему его людей уже через пару недель.
- У тебя воровская душа, Альтал, - упрекнул его Халор.
- Спасибо, сержант.
- Это было сказано не в качестве комплимента.

Предыдущая страница 15 Следующая страница


Вор и Книга Демона 16

- Все зависит от точки зрения. Ладно, Элиар, пойдем обратно в прошлую неделю. У меня есть особый план насчет Смеугора и Таури.
- Да?
- Я хочу лишить их всех возможных контактов с Гендом, поэтому уговорю самим возглавить своих людей, а не передавать их в руки какого-нибудь капитана. Нужно, чтобы эти двое были у меня под рукой.

***

Когда они с Элиаром обошли все кланы Арума и вернулись в Дом, Альтал был на грани изнеможения, он повалился в кресло у обеденного стола.
- Я мог бы спать неделю, - заявил он.
- Вряд ли, - возразила Двейя. - Думаю, не больше полутора суток. Не пытайся нас обмануть, Алти. Ты весело проводишь время.
- Да, неплохо, - признался он. - На самом деле я не делал сегодня ничего такого, что требовало бы напряжения, но я побывал в стольких местах, что у меня все перемешалось в голове. С рассвета я обошел все восемь арумских кланов и уже сбился со счета, сколько раз я прошел через Дом.
- Нам нужно уладить еще один вопрос, Альтал, - сказала Андина. - Если ты думаешь, что мы с Лейтой собираемся сидеть здесь сложа руки, пока вы, мужчины, там развлекаетесь, то ты ошибаешься. В следующий раз мы пойдем с тобой.
- Нет, вы не пойдете, - сказал он ей. - Я не собираюсь подвергать вас обеих такой опасности - причем с двух сторон.
- Что значит - с двух сторон?
- Я имею в виду все эти дела между мальчиками и девочками. Я нанял солдат, а не хористов, а солдаты обычно очень прямо идут к своей цели, если им чего-то хочется. Возможно, со стороны арумцев вы с Лейтой будете подвергаться большей опасности, нежели со стороны ансу.
- Позволь мне об этом позаботиться, Альтал, - предложила Двейя. - Поешь и иди спать. Завтра тебе предстоит еще один беспокойный день.

***

Глас духа тьмы все стонал и стонал, и эхо его тяжело и мрачно разносилось над холмистыми долинами Ансу.
Внизу, в долине, люди сражались друг с другом каменным оружием. Остры были камни, и яркой была кровь, и от вида крови сердце Пехаля наполнялось радостью.
И вот жестоколикая Гелта, Королева Ночи, верхом на своем черном коне поднялась на вершину холма. И ее каменный топор непрестанно обагрялся кровью поверженных врагов.
- Они бегут! - закричала неистово Королева Ночи. - Все отступают передо мной, мой звероподобный друг. И так будет всегда, всегда. Никто из рода человеческого не смеет противостоять моему гневу.
- Ты - моя истинная сестра, Королева Ночи! - молвил звероподобный Пехаль. - Ибо вкус крови кажется тебе таким же сладким, как и мне. Нынешней ночью мы будем пировать над трупами твоих врагов, и ночь исполнится нашей радости.
- А куда отправимся мы завтра, брат мой? - вопрошала своим суровым голосом Королева Ночи с изрезанным шрамами лицом. - Все ансу мои, мои! А какая страна или город следующими падут перед моей непобедимой волей?
- Лучше всего направь свой гнев на тот город, который люди называют священным, - молвил звероподобный Пехаль, - и пусть нутро их исполнится ликованием, ибо протяну я руку свою в то время, которое еще не настало, и дам тебе и воинству твоему чудесное оружие. Отринь свое каменное оружие, Королева Ночи, ибо я дам тебе и войску твоему оружие стальное, и Ос по твоему приказу отринет от себя Дейвоса, и преклонят они свои колени пред тобой, и предо мной, и пред хозяином нашим Гендом; а храмы Дейвоса будут оглашаться молитвами, возносимыми Дэве, и обагрятся алтари его сладкой, сладкой кровью!
- Ос будет моим, дорогой брат, - восторжествовала Королева Ночи в диком экстазе. - Дейвос будет изгнан, и Дэва воцарится над всем миром!
И отчаянный стон над долиной перешел в пронзительный крик, и сердце Королевы Ночи исполнилось радости.

ГЛАВА 23

На следующее утро за завтраком настроение у всех было подавленное.
- Мы снова все видели один и тот же сон? - дрожащим голосом спросил Гер у Двейи.
Она кивнула.
- Я так и думал, - продолжал мальчик. - Там слышался тот далекий плачущий крик. На самом деле ведь этого не было, правда? Я хочу сказать, того, о чем говорили те двое, на самом деле не было. Они изменяли мир, да?
- Им не нравится, как все обернулось, поэтому они вернулись назад и все изменили, - ответила Двейя. - Гелта никогда не была способна завоевать весь Ансу, а с Пехалем она познакомилась гораздо позднее.
Бледное лицо белокурой Лейты было исполнено ужаса.
- Что случилось, дорогая? - участливо спросила ее Андина. - Эта небольшая встреча была не слишком приятной, но... - Она заколебалась. - Их разговор - лишь внешняя сторона происходящего, Андина. То, что происходило в их голове, было куда хуже.
- Ты можешь это делать? - воскликнул Бхейд. - Они же только иллюзии. Неужели ты можешь слышать мысли иллюзий?
- Их было невозможно не услышать, Бхейд, - сказала она устало. - Пехаль и Гелта хуже зверей. Эта ужасающая резня наполнила их сердца невыразимой жаждой крови.
- Не стоит продолжать, Лейта, - твердо сказала Двейя. - Выкинь из головы все, что ты слышала. В конце концов, это всего лишь сон, и, возможно, он был направлен против тебя больше, чем против кого бы то ни было из нас.
- Против меня?
- Генд знает, кто ты такая и на что ты способна, Лейта. Этот небольшой спектакль, возможно, был устроен в твою честь. Генд пытался показать тебе нечто столь отвратительное, чтобы ты стала бояться вновь применять свой дар. Крепись, Лейта. Я уверена, это был не последний раз, когда он попытается это сделать. Он боится тебя и поэтому предпримет все возможное, чтобы помешать тебе делать то, что ты должна.
- И все же здесь есть кое-что, о чем нам следует подумать, - сказал Альтал.
- Да? Что же? - спросила Двейя.
- Генд долго продумывал план своего вторжения, как ты считаешь?
- Очевидно.
- Тогда у него почти наверняка есть свои люди при дворе натуса Векти и в храме Хердоса, которые на него работают, верно?
- Не сомневаюсь.
- Значит, Андина была права. Им с Лейтой просто необходимо отправиться с нами в Векти.
- Это исключено, - заявил Бхейд. - Слишком опасно.
- Мы можем их защитить, Бхейд, - сказал ему Альтал. - Я считаю, что нам необходимо, чтобы Лейта была с нами в Кейвоне. Мне нужно знать, кто из тамошних обитателей служит Генду.
- Раз мы так беспокоимся по поводу того, чтобы взять с собой девушек, почему бы тогда не переодеть их в мальчиков? - предложил Гер.
- Гер, - мягко сказала Андина. - Девочки выглядят не так, как мальчики. У нас немного разные формы. - Чтобы это подчеркнуть, она сделала глубокий вдох. - Понимаешь, что я имею в виду? - намекнула она, неясным жестом обводя переднюю часть платья.
Гер густо покраснел.
- Ну, - сказал он, - может быть, если надеть что-нибудь посвободнее... - Он запнулся, покраснев еще больше.
Андина язвительно захихикала.
- Это нехорошо, дорогая, - пожурила ее Лейта. Потом она взглянула на Элиара. - У вождя Альброна есть слуги?
- Я бы не назвал их слугами, - ответил Элиар. - У него есть конюхи, которые ухаживают за его лошадьми, и есть люди при кухне, которые доставляют ему еду и прочее. По большей части он делает все сам.
- Однако в Векти об этом не знают, правда?
- Наверное, нет.
- То есть они не знают, что у Альброна нет слуг в обычном понимании этого слова?
- Думаю, не знают. - Лейта оглядела Андину с ног до головы.
- Ты не могла бы встать на минутку, дорогая? - попросила она.
Андина встала.
- Что это мы делаем, Лейта?
- Ты очень маленького роста, - поджала губы Лейта.
- Это не моя вина.
- Ты не мог бы встать рядом с ней, Гер? - попросила Лейта.
- Хорошо, мадам, если хотите.
Гер встал и, обойдя вокруг стола, подошел к Андине.
- Я так и думала: они примерно одного роста, - сказала Лейта. - Если мы оденем их в одинаковые одежды и спрячем волосы Андины под какую-нибудь шапочку...
- То есть переодеться пажами? - спросила Андина. - Мы можем проскользнуть незамеченными в таком виде, Альтал?
- Должно получиться, - ответил он, - особенно если Альброн возьмет с собой в Векти еще несколько слуг в ливреях. Я договорюсь с Юдоном насчет подходящих квартир, и эти слуги не будут солдатами, а значит, им не придется отправляться в окопы вслед за своим вождем. Мы сможем спрятать Лейту среди них, и она будет иметь возможность выявлять отступников.
- Ты тоже будешь пажом, Лейта? - спросила Андина у своей подруги.
- Я выше ростом, чем ты и Гер, дорогая, - ответила Лейта. - Мне трудно будет сойти за десятилетнего мальчика. - Она в раздумье провела рукой по лицу. - Интересно, как я буду выглядеть, если надену фальшивую бороду? - произнесла она чуть слышно.
Бхейд расхохотался. Лейта повернулась к нему, сверкая глазами.
- Прекрати! - одернула она его.
- Прежде чем все вы отправитесь в Кейвон, нужно обратить внимание еще на один вопрос, - задумчиво сказала Двейя.
- Ты не пойдешь с нами, Эм? - спросил Альтал.
- Думаю, будет лучше, если я останусь здесь. Я могу следить за нашими врагами из окна и сообщать вам, если они затеют преподнести какой-нибудь сюрприз.
- Это окно находится далеко от Векти, Эм.
- От Дейки оно тоже было далеко в ту ночь, когда за тобой гнались собаки Куизо, милый, но я без труда могла видеть все, что происходит. Окно находится там, где нужно мне, Альтал. Подойди и убедись в этом сам.
Она встала и подвела его к окну.
Горы Кагвера исчезли, и Альтал обнаружил перед собой череду холмистых лугов.
- Неужели это Векти? - спросил он.
- Да, Северный Векти - недалеко от границы с Ансу. Вероятно, где-то здесь будет происходить сражение. Так вот, сержант Халор будет во время битвы командовать нашими войсками, и я думаю, здесь он будет полезнее, чем там, на поле боя. С одной стороны, отсюда ему будет лучше видно, но есть и более важная причина.
- Да?
- Подручный Генда Коман обладает таким же даром, что и Лейта, и если Халор будет где-то на поле боя, Коман будет знать любой его приказ раньше, чем Халор успеет его произнести. Однако Коман не может слышать то, что происходит здесь.
- Не будет ли Халору трудновато отдавать приказы отсюда, из Дома? Он, конечно, может довольно громко кричать, но поле битвы все-таки далеко внизу, Эм.
- Вот поэтому нам понадобится еще одна дверь. - Она протянула руку и похлопала по каменной стене рядом с окном. - Вот здесь, я думаю. Эта дверь будет не совсем такая, как остальные двери в Доме, поэтому лучше сделать ее немного отличающейся, чтобы Элиар знал, что эта дверь особенная.
- И куда же она должна вести, Эм?
- Туда, куда нам будет нужно в разных случаях - как правило, в то место, которое Халор сможет видеть из окна. Элиар будет передавать приказы своего сержанта войскам, которые находятся на поле боя.
- Я не вижу в этом особого преимущества, Эм. Коман может слышать мысли Элиара так же, как и мысли Халора, - не так ли?
- Только если он знает, где находится Элиар; а если Элиар будет использовать нашу дверь, он будет выскакивать то тут, то там так быстро, что Коман не успеет его вычислить. Мы немного потренируемся, но давай все же сделаем дверь. Сделай ее полукруглой сверху, Альтал, на бронзовых петлях и с изукрашенной ручкой, чтобы Элиар знал, что это не обычная дверь. Используй слово "пери". Оно немного формальное, так что в разговоре мы будем называть эту дверь не "дверь", а "портал". Важно, чтобы Элиар думал о ней иначе, чем об остальных. Сделай эту дверь, Альтал.
- Как скажешь, Эм.
Он сосредоточился на прошлом и вспомнил арочный дверной проем, который видел в храме Двейи в Магу. Он сконцентрировался на этой картинке и сказал:
- Пери.
- Прекрасно, Альтал, - поздравила она его, когда увидела дверь. - Думаю, это как раз то, что нам нужно.
Затем она обернулась и посмотрела на Элиара и Гера, которые сидели в дальнем конце комнаты. Гер что-то возбужденно говорил, а Элиар выглядел немного смущенным.
- Элиар, - сказала Двейя, - подойди сюда, к окну. Я хочу тебе кое-что показать.
- Сейчас, Эмми, - ответил Элиар, вставая.
- Остальным, наверное, тоже следует посмотреть, - сказала она тем, кто был в комнате. Они все столпились у окна.
- Новая дверь? - заметила Андина. - Куда она ведет?
- Туда, - ответила Лейта, указывая на окно.
- Но это же не Кагвер? - спросил Бхейд, выглядывая из окна.
- Нет, - сказала ему Двейя. - Это Северный Векти, и, возможно, здесь нам предстоит сражаться с ансу. Этот новый портал - не такой, как другие двери в Доме. Те привязаны к определенному месту, а эта открывается в любое место, какое мы захотим. Когда начнется битва, мы поставим сержанта Халора у этого окна, а Элиар будет доставлять его приказы на поле сражения. - Она посмотрела на Лейту. - Сколько тебе обычно требуется времени, чтобы настроиться на мысли какого-то конкретного человека, дорогая?
- Это зависит от того, где он находится и как много людей вокруг него, Двейя, а также как много шума вокруг него, - ответила Лейта. - Думаю, в пылу битвы это будет нелегко.
- Я так и думала. Если Элиар будет использовать эту дверь, чтобы передавать приказы сержанта Халора воюющим, он сможет обернуться туда и обратно прежде, чем Коман его обнаружит.
- Простите, - сказал Гер. - Правильно ли я тебя понял, Эмми? То есть эта дверь возле окна - действительно дверь в любое место?
- Именно так.
- И в любое время тоже? Я хочу сказать, через эту дверь Элиар мог бы пройти в ту большую церковь в Кейвоне тридцать лет назад?
- Да. А почему ты спрашиваешь?
- Какая отличная дверь! - воскликнул Гер. - Почему бы тебе, Элиар, не попробовать то, о чем мы только что говорили, использовав эту специальную дверь?
- Полагаю, мы могли бы попробовать, - с сомнением ответил Элиар. Он нахмурился. - Я не знаю точно, как это место выглядит.
- Думаю, оно никак не выглядит, Элиар. Как раз это и имеется в виду. Попробуй, посмотрим, что будет.
- Хорошо, Гер. - Взгляд Элиара стал отрешенным, он протянул руку к изящной бронзовой ручке.
Дверь внезапно изменилась. Исчезли бронзовые петли и массивная доска, арочный свод превратился в бесформенную дыру, наполненную абсолютной тьмой.
- Нет! - почти крикнула Двейя.
- Я только пытался... - начал объяснять Элиар.
- Перестань. Выброси эту мысль из головы! И никогда больше этого не делай! - Казалось, даже стены сотрясались от ее крика.
Элиар отступил назад, и портал вернулся в прежнее состояние.
- Что ты сделал, Элиар? - спросила Андина.
- Это была не моя идея, - защищался Элиар. - Гер хотел посмотреть, как выглядит дверь в "Нигде" и "Никогда".
- Держись подальше от этих мыслей, Элиар! - приказала Двейя. - Даже не думай об этом больше.
- Разве это так уж опасно? - Голос Гера звучал немного испуганно.
- Подумай, Гер. Подумай, о чем ты только что попросил Элиара. Что должно быть за той дверью, которую он едва не открыл?
- Ничего такого опасного. Разве там не пустота? Я хотел посмотреть, как выглядит ничто. Я размышлял о "Везде" и "Всегда", а затем перевернул эту идею, чтобы посмотреть на нее с обратной стороны. И тогда мне пришла мысль о "Нигде" и "Никогда". Разве эта дверь не ведет всего лишь в Пустоту?
- Вот именно. Пустота прожорлива, Гер, поэтому она поглощает все, что оказывается поблизости, - людей, дома, луны, солнца, звезды. Перестань экспериментировать, Гер. Отныне даже не заикайся о своих диких идеях Элиару, пока не переговоришь об этом со мной. Дверь, о которой ты ему рассказал, - это та дверь, которую мы никогда не открываем.

***

- Эх, был бы у меня осел, - сказал Элиар, кряхтя под тяжестью бочки, которую он тащил по улицам скотоводческого города Хердона в Северо-Западном Плаканде.
- У нас есть уже осел, - с улыбкой ответил ему Халор. - Его зовут Элиар.
- Как вы познакомились с тем человеком, к которому мы идем? - спросил Альтал у сержанта.
- Несколько лет назад мы воевали на одной стороне, - ответил Халор. - Мы разработали координированные тактики, которые применили против армии Капро в Экуэро. Моя пехота сдерживала капросцев, а кавалерия Креутера ударила по ним с тыла.
- Его имя Креутер?
- Да, так его зовут. Он вождь племени в восточном Плаканде. Его основное занятие - скупка скота, но он также подрабатывает, отдавая своих всадников внаем, чтобы они сражались в цивилизованных странах. Когда плакандцы прослышали о том, как арумцы разбогатели в качестве наемных солдат, они решили сами попробовать. Мы с Креутером хорошо понимаем друг друга. Я знаю, что могу ему доверять, поэтому я сразу же подумал о нем, когда мне пришла идея нанести ансу удар кавалерией с тыла. Если Креутер говорит, что будет в такое-то время в таком-то месте, я знаю, что он придет в нужный момент.
- У вас за многие годы появилось немало друзей, сержант?
- Я участвовал во многих войнах во многих странах, Альтал, поэтому у меня есть друзья в большинстве стран нижних земель.
- Вы уверены, что мы застанем этого Креутера?
- Он приезжает сюда каждое лето, чтобы продать коров скупщикам скота из цивилизованных земель. Если его еще нет, значит, он в пути - или только что ушел. Я поспрашиваю в городе и узнаю. Если он еще не приехал или уже уехал домой - мы сможем его нагнать. Эти двери созданы для таких вещей.
Халор остановился напротив бревенчатого строения с грубо намалеванным на входной двери знаком, изображавшим виноградную гроздь.
- Это любимая таверна Креутера, - сказал он. - Давайте посмотрим сначала здесь.
В таверне было грязно и душно. Несмотря на раннее утро, еще немало шумных завсегдатаев оставалось за столами.
- Нам повезло, - сказал Халор. - Вон там, в углу, сидит Креутер. - Он показал на большого человека, сидящего на грубой скамье. - Более того, похоже, он довольно трезв. Пойдем поговорим с ним.
Они пробрались сквозь толпу туда, где сидел вождь-великан, светловолосый, с квадратной бородой, которую снизу словно подрезали острым ножом. У него были бычьи плечи и огромные руки.
- Разрази меня гром, это же мой старый друг Халор! - сказал великан. - Халор, что ты делаешь здесь, в Плаканде?
- Вообще-то ищу тебя. Как твои дела?
- Не могу пожаловаться. А в чем дело?
- Ты уже продал своих коров?
- Как раз вчера. Я подумал, что можно несколько дней отдохнуть, прежде чем я и мои люди отправимся в обратный путь.
- Значит, я успел застать тебя. У тебя есть какие-нибудь серьезные планы на ближайший месяц или два?
- Вообще-то нет. А что, намечается что-то?
- Да, небольшая война. Полагаю, нам понадобится кавалерия, и я сразу же подумал о тебе. Ты заинтересован?
- Можно это обсудить. Где же эта твоя война, Халор? Мои люди и я только что закончили перегон скота, так что если твоя война в Перкуэйне окончена, то я возьмусь за дело только за хорошие деньги.
- Деньги хорошие, Креутер, а война почти у твоих ворот.
- Да? Я ничего такого не слыхал в последнее время. Где это?
- В Северном Векти.
- В Векти нет ничего, за что стоило бы сражаться.
- Если не считать его местоположения. Южным ансу, похоже, надоела жизнь, поэтому они решили вторгнуться в Векти, а потом нанести удар по Медайо и Экуэро ради забавы и ради наживы. Люди, на которых я работаю, не собираются этого допускать, и они явно не хотят, чтобы война ворвалась в их города. Я построил линию обороны через Северный Векти, чтобы отразить атаку. Если оставить все как есть, то лето, по моим ожиданиям, будет долгим и скучным.
- И ты хочешь, чтобы я ударил по ним с тыла, так? - предположил Креутер.
- Это сработало, когда мы воевали с капросцами, - сказал, пожимая плечами, Халор. - Ансу будут всем скопом нападать на мои укрепления, так что они не смогут убежать от тебя, когда ты ударишь по ним с тыла. Мне платят за работу, а не по дням, поэтому нет причины тянуть.
Креутер поглядел в потолок.
- Ансу не так хороши, как о них думают, да и лошади у них низкорослые, - в задумчивости произнес он. - А платят хорошо?
- Я не жалуюсь.
- Короткая война за хорошие деньги, а к осени - домой. А, Халор?
- Если у нас все получится.
- Думаю, ты можешь рассчитывать на меня, друг.
- Мне нужно, чтобы ты прибыл на позицию через пять дней, - сказал ему Халор, - и я хотел бы, чтоб ты зашел в обход с восточной стороны, сделав крюк побольше, тогда ансу не узнают, что ты пришел.
- Я понял тебя, Халор. Я знаю свое дело. А теперь поговорим об оплате. Когда я увижу свои деньги?
- Когда этот молодой человек подойдет сюда и откроет свой деревянный кошелек, - ответил Халор, расплываясь в широкой улыбке.
- Никогда не слышал, что бывают деревянные кошельки, - удивился Креутер.
- Это последний писк моды, вождь Креутер, - сказал ему Альтал. - Открой кошелек, Элиар, и давайте займемся делом.
- Этого следовало ожидать, экзарх Юдон, - извиняющимся тоном сказал вождь Альброн, когда они всей толпой вошли в просторные апартаменты, приготовленные служителями Хердоса для предводителя арумцев. - С тех пор как кланы Арума начали воевать в цивилизованных землях, мы заразились их образом мышления. Честно признаюсь вам, я бы предпочел оставить этих слуг дома. На войне мне не нужны пажи или личный предсказатель, но почему-то внешние приличия стали важнее самой реальности.
- Это проклятие цивилизации, вождь Альброн, - сказал Юдон. Он слегка улыбнулся. - Если вы считаете, что у вас как предводителя арумского войска слишком много слуг, попробуйте-ка влезть в шкуру верховного иерарха церкви. - Он с любопытством посмотрел на скрытую под рясой и капюшоном фигуру Лейты и поинтересовался: - Неужели вы, арумцы, действительно придаете такое большое значение предсказателям?
- Это обычай. Некоторые из моих предшественников-вождей не могли и шагу ступить, не спросив перед этим совета у предсказателя. Я почти переборол в себе это. Если все будет хорошо, когда я отправлюсь в окопы, то оставлю своих пажей, предсказателя и лакея здесь. Кстати говоря, мне пора переодеваться в рабочую одежду и идти. Экзарх Черной Рясы нанял меня не за мои общественные добродетели.
- Тогда я оставляю вас, чтобы вы могли спокойно приготовиться, вождь Альброн, - сказал Юдон.
Он сделал легкий поклон и покинул апартаменты.
- Вы очень обходительны, вождь Альброн, - одобрительно сказала Андина, оглядывая весьма пышно обставленную комнату.
На эрайе Остоса была такая же, как у Гера, бордовая ливрея, а ее длинные волосы заправлены под шапочку, напоминающую с виду торбу.
- Я несколько раз бывал в цивилизованном мире, принцесса, - сказал, пожимая плечами, Альброн, - поэтому я знаю, как играть в эти игры.
- Лейта, ты обнаружила какие-нибудь признаки присутствия шпионов Генда? - спросил Бхейд у закутанной в плащ светловолосой девушки.
- И немало, - ответила она, откидывая капюшон. - У Генда есть несколько своих людей во дворце натуса, но больше всего их собралось здесь, в храме. Похоже, Генд знает, что натус Дакрел не имеет в Векти почти никакой власти.
- Не замышляется ли здесь, в храме, чего-нибудь значительного? - спросил ее Альтал.
- Вообще-то нет. Те, кого Генд внедрил сюда, - это шпионы, а не заговорщики. Впрочем, я бы не советовала много рассказывать Юдону. Среди его особо приближенных есть пара людей Генда, и он может о чем-то им проговориться.
- Так или иначе, мы не собирались держать его в курсе всех дел, - сказал Альброн. - Лучше тебе надеть капюшон, Лейта, - посоветовал он.
- Здесь немного жарко, - пожаловалась она.
- Прости, но арумские предсказатели никогда не показывают своего лица. Полагаю это для того, чтобы напустить еще больше таинственности. - Он слегка улыбнулся. - Вот почему идея переодеть тебя в предсказателя пришла мне в первую очередь. У отца вождя Твенгора был предсказатель, который сопровождал его в течение тридцати лет, и только после смерти этого предсказателя обнаружилось, что это была женщина.
- Это лучше, чем клеить фальшивую бороду, Лейта, - сказала Андина.
- Я-то уже приготовилась тут порезвиться, потеребить ус... - с легким разочарованием в голосе сказала Лейта.
- Не сомневаюсь, ты была бы очень убедительна, - ответила Андина, - до тех пор, пока не начала бы двигаться.
- Что это значит?
- Ты идешь, рассекая воздух, дорогая:
- Что?!
- Рассекаешь воздух. Когда ты идешь, все приходит в движение. Ты это замечал, брат Бхейд? - спросила она.
Бхейд немного покраснел.
- Мне показалось, что я заметила, что ты это замечаешь, - сказала Андина. - Лейта, ты, без сомнения, привлекаешь его внимание, когда проходишь мимо.
- Правда? - с притворным изумлением переспросила Лейта. - Сказал бы об этом мне, Бхейд. Если тебе так нравится, когда я прохожу мимо, рассекая воздух, я была бы более чем счастлива...
- Может, нам поговорить о чем-нибудь другом? - перебил ее Бхейд.
- Пусть детки развлекаются, Альтал, - сказал вождь Альброн. - Халор ждет нас в траншеях.
- Хорошо, - согласился Альтал.
Элиар взялся за дверную ручку и на мгновение сосредоточился. Затем открыл дверь и повел их к пахнущему сырой землей рву, который люди вождя Гуити копали на открытых пастбищах Северного Векти.
- А, - сказал, увидев их, сержант Халор. - Какие-то проблемы в Кейвоне, мой вождь?
- Все спокойно, сержант, - ответил Альброн. Он огляделся вокруг и заметил: - Они делают большие успехи, чем я думал.
- Гебхель знает свое дело, мой вождь, - ответил Халор.
- Гебхель?
- Это сержант из клана Гуити. Как только он выходит из-под надзора Гуити, он начинает отлично работать. Гуити всегда заставляет своих людей затягивать работу как можно дольше. Они улыбаются и кивают, чтобы он не сердился, а потом делают по-своему. Как только они сюда явились, я поговорил с Гебхелем: не успел я закончить разговор, как он уже послал своих землемеров расставить колья вдоль всей линии укреплений. Он работает очень методично, к тому же ему уже доводилось делать это раньше. - Халор повернулся и указал на восток. - Этот хребет тянется вдоль высохшего русла реки, и это прекрасно подходит для наших целей. К нашим укреплениям вверх ведет крутой склон, а это всегда преимущество. Обычно вниз со склона все скатывается, и у Гебхеля появились некоторые интересные идеи насчет всяких штук, которые можно сбрасывать вниз со склона на головы ансу, когда они попытаются атаковать наши укрепления. Я представлю вас ему, и он вам все объяснит. На вашем месте я бы слушал очень внимательно, мой вождь. Гебхель - совершенный гений в том, что касается окопной войны.
- Но уж, конечно, не лучше тебя.
- Лучше, мой вождь. Он уступает мне, когда дело доходит до атаки, но в обороне он мастер. Он заставляет врага подойти к нему. Это не самый лучший способ выиграть войну, но это неплохой способ ее не проиграть. Из-за этого война немного затягивается, зато вождь Гуити доволен. Чаще всего после нескольких месяцев безуспешных - и кровопролитных - атак на его укрепления враги Гебхеля сдаются и отступают.
- Это все равно победа, сержант.
- Иногда, может быть, но не сейчас. Однако я уже об этом позаботился. Я хочу, чтобы Гебхель только держал оборону этой линии, и ничего больше. У меня есть другие силы, которые будут отбивать атаки и уничтожать ансу. Пойдемте, вождь Альброн. Я представлю вас Гебхелю, а затем Элиару, Альталу, и мне надо будет возвращаться в Дом. Я хочу отвести людей старого Делура в Элкан в Северном Экуэро, чтобы, когда придет время, они заняли позицию на нашем западном фланге.
Сержант Гебхель оказался крепким мужчиной с густой бородой и лысым черепом. Из-под килта торчали его ноги - крепкие, как стволы деревьев. Он говорил сухим, низким и почти бесстрастным голосом.
- Рад познакомиться с вами, вождь Альброн, - довольно неубедительно сказал он. - Халор уже объяснил вам положение?
- Мы здесь для того, чтобы рыть окопы, - ответил Альброн.
- Я не об этом хотел сказать. Вы знаете, что здесь я отдаю приказы?
- Конечно, сержант. Я здесь для того, чтобы учиться, а не для того, чтобы командовать. Я изучаю военное искусство, сержант Гебхель. Халор сказал, что вы лучший в том, что касается обороны, так что я пришел у вас учиться.
- Вы здесь не в школе, вождь Альброн, - проворчал Гебхель. - У меня нет времени читать вам лекции.
- Я не буду путаться под ногами, сержант, - пообещал Альброн. - Почти всему, что мне нужно, я могу научиться, лишь глядя на вас.
- У меня есть дела поважнее, джентльмены, - сказал сержант Халор, - поэтому не буду мешать вам копать. Я скоро вернусь.

***

Альтал, Элиар и Халор стояли у одной из дверей в коридоре северного крыла Дома.
- Ты уверен, что это та самая дверь, Элиар? - спросил Халор. - Что-то я никого не вижу.
- Это та дверь, которая нам нужна, сержант, - настаивал Элиар. - Люди вождя Делура скоро появятся.
Халор выругался. Затем с любопытством посмотрел на Альтала.
- А что именно видят люди Делура, когда бродят по всем этим коридорам? - спросил он.
- Горы Кагвера, - ответил Альтал.
- Они не видят ни стен, ни потолка, ни лестниц? - продолжал Халор.
- Нет. Они видят деревья, горы и небо. Это разновидность внушения, сержант. Если я начну говорить о том, какая жаркая погода стояла недавно, то вы вскоре вспотеете.
- Так это вы делаете с ними подобные штуки?
Альтал засмеялся.
- Я умею многое, Халор, но не настолько. Это забота Двейи. Это ее Дом, и он так или иначе делает то, что она ему приказывает. А кого именно мы ждем?
- Некоего капитана Дрейгона. Это он ведет людей вождя Делура. Мы с ним уже участвовали вместе пару раз в войнах. Он не так хорошо разбирается в траншейном деле, как Гебхель, зато он мастер на неожиданные атаки.
- А вот и они, - спокойно сказал Элиар, указывая вдоль коридора.
Большая группа одетых в килты людей бесцельно брела по направлению к ним, предводительствуемая суровым человеком с серебристой сединой в волосах.
- Что тебя задержало, Дрейгон? - окликнул его Халор.
- Я собирал ягоды, Халор, - иронически ответил человек с суровым лицом. - А вы что здесь делаете?
- Проверяем, чтобы ты не опоздал на вечеринку. Если у тебя есть пара свободных минут, мы могли бы поговорить.
- Ладно, - согласился Дрейгон. Он обернулся. - Продолжайте идти. Я скоро вас догоню. - Затем он снял шлем и огляделся. - Ненавижу эти горы, - сказал он. - Смотреть на них приятно, но ходить по ним - удовольствие ниже среднего.
- Это точно, - согласился Халор.
- Как у Гебхеля дела с окопами?
- Он немного опережает график. Ты же знаешь, каков Гебхель. - Халор лукаво прищурился.
- О да, - согласился Дрейгон. - Иногда мне кажется, что он настоящий крот. Несколько лет назад в Перкуэйне мы с ним оказались по разные стороны фронта, и мне пришлось атаковать его укрепления. Это оказалось довольно-таки неприятно. Против кого мы будем сражаться на этот раз, Халор?
- Против кавалерии - по крайней мере, на сегодняшний день. Но у меня есть подозрение, что пехота тоже там будет, хотя моя разведка их еще не обнаружила.
- Ты уже знаешь примерно, когда все начнется?
Халор кивнул.
- Нам повезло. Один из моих лазутчиков прокрался через кусты и подслушал, как они обсуждали план операции. У нас в запасе четыре дня, прежде чем начнется веселье.
- А где? Знать когда - это неплохо, но где всегда важнее.
- Я пытаюсь это выяснить.
- Выясняй быстрее. Окопы Гебхеля, быть может, продержатся пару недель вне зависимости от того, какие силы будут на них брошены, но мне нужно знать место - и поскорее. Если мне придется гнать своих людей пятьдесят миль, чтобы добраться до поля сражения, к тому времени они успеют немного запыхаться.
- Сейчас ты находишься совсем недалеко от города Элкан в Северном Экуэро, - сказал Халор. - У тебя наверняка будет день, чтобы отдохнуть и перегруппировать силы, когда ты будешь на месте. Как только я узнаю что-нибудь стоящее о том, откуда будет происходить атака на укрепления Гебхеля, я сразу тебе сообщу.
- Не забудь, Халор. Я действительно ненавижу опаздывать на войну.
- Без тебя, друг, это будет не то.

***

Когда Элиар привел Халора и Альтала обратно через дверь в Северный Векти, на склонах под частично построенными укреплениями Гебхеля вовсю кипела работа, а лицо вождя Альброна самодовольно сияло.
- А, вот и вы, - приветствовал он их. - Вы застали капитана Дрейгона и его людей в Элкане?
- Они придут туда к вечеру, мой вождь, - ответил Халор. - Кто-нибудь из пастухов уже явился?
- Разведчики Гебхеля видели пару их передовых отрядов. Посмотрите вниз с этого склона, сержант. Я убедил Гебхеля кое-что добавить к частоколу, который его люди сделали из остро заточенных кольев.
Халор выбрался из траншеи и посмотрел вниз со склона.
- Кусты? - спросил он. - Какой смысл насаживать между кольев кусты?
- Это не простые кусты, сержант, - сказал ему Альброн. - Местные векти называют их "адскими кустами". Это ежевичный кустарник с трехдюймовыми шипами - они похожи на стальные иглы. Эти кусты растут в диком виде вдоль реки. Я случайно напоролся на один из этих проклятых кустов несколько часов назад. Поскольку я никак не мог остановить кровь, я подумал, что неплохо было бы добавить их к нашим передовым заграждениям.
- Но вы не пытались приказать Гебхелю, чтобы он их использовал?
- Я придумал лучше, сержант, - сказал Альброн. - Я просто дал ему в руки ветку этого проклятого растения и сказал: "Интересно, не правда ли?" Он тут же укололся - даже шесть или восемь раз.
- Значит, вы ему просто намекнули?
- Точно. В политике я разбираюсь гораздо лучше, чем в военном деле, сержант. Я не стал подставлять Гебхеля, если ты об этом беспокоишься. Он по-прежнему отдает приказы, но теперь он прислушивается к моим советам.
- А вам все удается лучше, чем я думал, мой вождь. - Халор снова взглянул вниз со склона. - Но почему вы с Гебхелем не поставили частокол там, где нет никаких кустов? Вы же создали для ансу широкие дороги прямо к своим воротам.
- Это не широкие дороги, сержант. Это узкие проходы. После того как кавалерия ансу наткнется на эти кусты, их лошади будут очень недовольны. Никакие шпоры и хлысты не заставят их бросаться на эти баррикады. Ансу будут вынуждены искать более легкие пути, чтобы подняться по склону. Мы с Гебхелем предоставляем им эти легкие пути. Как только пастухи будут на месте, мы соберем их всех в верхней части этих узких проходов. Они будут ждать, пока передовые ряды ансу не окажутся примерно в середине подъема на холм. После чего они выскочат все разом и будут убивать их целыми дюжинами. Трупы лошадей будут сваливаться на головы тех, кто идет сзади. Гебхель почти уверен, что сочетание кустов, узких проходов и рогаток совершенно деморализует ансу и они отступят от наших укреплений. Как по-вашему, мы ничего не упустили?
Халор нахмурился.
- Не торопите меня, - проворчал он. - Я об этом думаю.
- Думайте сколько хотите, сержант, - самодовольно произнес Альброн. - Мы обо всем уже позаботились. Когда придут ваши друзья, мы будем здесь.
- Это главное, мой вождь. Если вы с Гебхелем сможете их тут удержать, я успею привести Креутера и Дрейгона на позиции. Мы подождем, пока ансу бросят сюда все свои силы, а затем я прикажу пехоте Дрейгона и кавалерии Креутера ударить по ансу с тыла. Мы сотрем их в порошок прямо здесь, на этом холме.
- Наш вождь и впрямь отличился, не правда ли, сержант? - с воодушевлением сказал Элиар.
- Заткнись, Элиар! - рявкнул Халор.
- Слушаюсь, сержант, - покорно ответил Элиар, прикрывая рукой лукавую улыбку.

***

Время шло, и нетерпение Альтала все усиливалось. Траншеи Гебхеля пока что представляли собой лишь неглубокие канавы, и Альтал не понимал, как можно было их закончить за оставшееся время.
- У нас осталось всего три дня, Элиар, - сказал он своему молодому другу после ужина в апартаментах вождя Альброна в храме Кейвона. - Если траншеи Гебхеля не будут готовы, Гелта просто через них перескочит.
- Сержант Халор говорит, что Гебхель продвинулся гораздо дальше, чем это может показаться, Альтал, - ответил Элиар. - Думаю, самое трудное, когда роешь окоп, - это пробиться сквозь дерн. Как только дерн снят, дальше становится легче, и работа идет гораздо быстрее. Насколько я понимаю, люди Гебхеля уже убрали дерн, половина из них продолжает копать, а остальные будут втыкать колья и устанавливать всякие другие заграждения перед траншеей. Сержант Халор уверен, что в нужное время все будет готово.
Внезапно в дверь ворвалась Андина.
- Элиар! - вскричала она. - Мне немедленно нужно в Остос.
- Успокойся, Андина, - сказал ей Альтал. - Что произошло?
- Лейта собирала здесь сведения, и ей удалось раскрыть планы Генда. Следующим шагом он возобновит ту войну в Треборее. Придурок в Кантоне уже собирает войско. Мне нужно отправиться в Остос и предупредить моего гофмейстера. Вся эта беготня и скачки туда-сюда с дверями очень забавны, но у меня есть ответственность перед Остосом. Пожалуйста, Элиар, отведи меня домой!
- Лучше сделай так, как она говорит, - прошептал голос Двейи в его мозгу. - Возможно, все не так плохо, как ей кажется, но лучше ее успокоить.
- Что же задумал Генд?
- Думаю, он пытается нас разобщить. Он все еще опережает тебя, Алти, но не намного. Я полагаю, он пытается привести тебя в замешательство. Эта атака на Остос - скорее всего, уловка, чтобы сбить нас с нашей позиции. Он знает про дар Лейты и, вероятно, снабжает своих людей здесь ложной информацией для нее.
- Он может знать про Лейту, - ответил Альтал, - но не думаю, что он знает про Гера. Благодаря идее этого мальчишки насчет того, чтобы поместить все кланы Арума в Дом, все так устроилось, что я могу в мгновение ока выдвинуть целую армию в любой точке мира.
- Не обольщайся, Алти. Эта новая война в Треборее, возможно, фальшивка. Но мы не можем быть в этом уверены. Отправь Андину домой, чтобы она могла предупредить лорда Дхакана, но потом сразу же забери ее обратно в Кейвон. Я не хочу, чтобы эта девчонка бегала где ни попадя.

ГЛАВА 24

На следующий день ранним утром Элиар провел Альтала и Андину через дверь, и они вошли в кабинет лорда Дхакана на верхнем этаже дворца в Остосе.
Седоволосый гофмейстер сердито оторвался от стола.
- Кто вам дал разрешение... - Он не закончил. - Элиар?! - с недоверием сказал он. - Что, черт возьми, ты здесь делаешь?
- Я просто выполняю приказ, милорд, - отвечал Элиар.
- А, Альтал? - сказал Дхакан. - Неужели это вы?
- Еще недавно это был я, лорд Дхакан. Вы хорошо выглядите.
- Я по-прежнему дышу, если вы это хотите сказать. Я думал, вы собирались продать Элиара на соляные копи в Ансу.
- Вместо этого я решил взять его себе, милорд. Иногда этот молодой человек бывает весьма полезен.
- Ты уже не узнаешь меня, Дхакан? - лукаво спросила Андина, все еще одетая в пажеский костюм.
- Моя эрайя! - воскликнул он, вскакивая. - Где же вы были? Я уже больше года разыскиваю вас по всему свету!
Андина бросилась к нему и порывисто обняла его шею руками.
- Милый, милый, Дхакан! - воскликнула она. - Мне тебя так не хватало!
- Ничего не понимаю, Альтал, - сказал Дхакан. - Что вы сделали с моей эрайей?
- Ну, я некоторым образом позаимствовал ее у вас, Дхакан.
- Лучше сказать "похитил", Альтал, - поправил его Дхакан.
- Это не его вина, дорогой Дхакан, - сказала Андина. - Он действовал по приказу той, кому мы теперь оба служим.
- Вы изменились, эрайя Андина.
- Ты имеешь в виду я немного подросла? - Она рассмеялась. - И как только ты мог раньше терпеть меня? Я была совершенно невыносима.
- Ну, отчасти, может быть, - согласился он.
- Отчасти? Да я была чудовищем. Прими мои извинения за все неприятности, которые я тебе причинила после своего восшествия на трон. Твое терпение было просто нечеловеческим. Ты должен был перекинуть меня через свое колено и задать мне хорошую, звонкую порку.
- Андина!
- Не пора ли перейти к сути? - предложил Элиар. - У нас еще много дел впереди.
- Он прав, Андина, - сказал Альтал.
- Да. Меня так раздражает, когда он прав.
- Я полагаю, ваши чувства к молодому человеку изменились, моя эрайя? - предположил Дхакан.
- Ну, в какой-то мере да. Теперь у меня почти никогда даже не возникает желания его убить. Вместо этого я его кормлю. Знаешь, на самом деле он убил моего отца не по своей вине. Теперь я знаю, кто в этом действительно виноват, и Элиар убьет его для меня. Разве это не мило с его стороны?
- Я ничего не понимаю, Альтал, - признался Дхакан.
- Весь мир скоро должен рухнуть, лорд Дхакан, - сказал Альтал, - но мои соратники и я собираемся это остановить. Андина, лучше ты расскажи ему о том, что происходит. У нас действительно очень мало времени.
- Я буду краткой, - пообещала она. - Катастрофа, о которой говорит Альтал, не случайна, Дхакан. За всем этим стоит один человек из Неквера, и повсюду у него есть союзники, которые баламутят народ, чтобы этот человек стал владыкой мира. Этот идиот, эрайо кантонский, - один из его союзников, и пройдет совсем немного времени, прежде чем он снова будет стоять у ворот Остоса.
- Этот дурак нанял еще солдат из Арума?
- Нет, до арумцев ему не добраться. Я уже наняла всех дееспособных мужчин со всего Арума.
Дхакан заметно побледнел.
- Эрайя Андина! - воскликнул он. - Вы дочиста разбазарите казну! Сколько вы пообещали заплатить этим диким варварам?
- Деньги обеспечил Альтал, Дхакан. Мне это не стоило ни пенни. Элиар, лучше ты расскажи ему, что нужно делать. Расскажи, чего нужно ожидать.
- Слушаюсь, Андина, - сказал Элиар. - Все обстоит примерно так, лорд Дхакан. Мы не совсем уверены, что кантонцы намерены вторгнуться на вашу территорию, однако есть вероятность, что это произойдет очень скоро. У нас есть армия, и мы придем к вам на помощь, но сейчас мы вовлечены в другую войну. Прежде чем мы придем сюда, нам нужно ее закончить. Я знаю, какие у вас хорошие солдаты, потому что сам с ними раньше воевал.
- Да, кажется, припоминаю, - сухо сказал Дхакан.
- Мы не знаем точно, как велика будет армия, которую кантонцы собираются бросить на вас, милорд, но, вероятно, они будут совсем ненамного превосходить вас числом. На открытой территории вам не удастся их отбить, поэтому лучше даже не пытаться этого делать. Для вас лучше всего занять выжидательную позицию. Убейте столько их людей, сколько сможете, не теряя при этом своих, - небольшие стычки, засады и тому подобное. И каждый раз отступайте назад, как сделал в прошлый раз отец Андины. Стены вашего города - это единственное преимущество, которое у вас есть. Отводите своих людей внутрь и закрывайте ворота. Я обещаю, что приду и сниму осаду прежде, чем у вас закончится еда.

Предыдущая страница 16 Следующая страница


17 Дэвид Эддингс, Ли Эддингс

- Я не могу остаться, Дхакан, - дрожащим голосом сказала Андина, - поэтому ты должен удержать мой город. Пожалуйста, не дай врагам уничтожить мой Остос.
- Я могу лишь попытаться это сделать, моя эрайя, - с сомнением произнес Дхакан. - Но думаю, время станет для нас не меньшим врагом, чем кантонцы. Даже имея самые лучшие в мире намерения, невозможно привести сюда армию за одну ночь.
- Когда Элиар тебе понадобится, он будет здесь, Дхакан, - сказала ему Андина. - Это я тебе обещаю.
Она нежно обвила руками шею старого джентльмена и крепко его поцеловала.
- До встречи, мой дорогой, милый друг, - сказала она своим волнующим голосом.

***

В тот же день примерно около полудня Элиар и Альтал разыскали сержанта Халора и вождя Альброна в окопах неподалеку от восточного берега реки Медайо.
- Так не делается, мой вождь, - объяснял сержант Халор. - Только идиот проводит массированную атаку по всей ширине общего форта. Обычная стратегия состоит в том, чтобы собрать свои войска в одном определенном месте, а затем нанести удар, подобно копью.
- Но куда?
- В этом-то и проблема, мой вождь. Мы не знаем, откуда ансу ударят по нашим позициям. Мы знаем, что они нападут послезавтра, но мы не можем точно знать, где именно будет их главная атака.
- Можем ли мы сделать какие-то предположения?
- У меня в голове дюжина вариантов, откуда бы я атаковал, если бы был на другой стороне. Когда тебе нужно нанести главный удар, ты всегда выбираешь место, где бы тебе помогали особенности ландшафта, - лес, который скрывает передвижения твоих войск, более пологий склон холма, более слабые оборонительные укрепления врага и тому подобное. Затем выбираешь несколько мест в отдалении и бросаешь туда несколько батальонов, которые будут совершать отвлекающие атаки. Эти отвлекающие маневры предназначены для того, чтобы оттянуть на себя основные силы обороняющихся и заставить их задействовать резервы. Тогда во время твоей главной атаки у обороняющихся не останется войск, чтобы встретить твои войска.
- Понятно, - в задумчивости сказал вождь Альброн. - Значит, если я тебя правильно понял, наилучшая стратегия в том, чтобы не обращать внимания на эти первые атаки и стойко держаться, пока не начнется настоящая атака?
- Совершенно верно, однако как узнать, которая из атак - настоящая? Несколько лет назад я участвовал в войне в Перкуэйне, и моим противником был один из таких парней типа "подождем - увидим". Я перехитрил его, начав свою главную атаку прямо на рассвете. Отвлекающие удары я нанес ему уже после того, как почти одолел его. Он был настолько уверен, что моя первая атака была всего лишь отвлекающим маневром, что перебросил своих людей с главного сражения, чтобы отбить мои ложные удары.
- Почти как игра, да?
- Это самая лучшая игра, какая только может быть, мой вождь, - сказал Халор, внезапно улыбнувшись. - Слово "стратегия" означает умение перехитрить своего врага и распознать все уловки, которые он использует, чтобы тебя обмануть. - Халор постучал себя по лбу. - Войны выигрываются вот здесь, мой вождь, а не в окопах. Сейчас я отдал бы свое месячное жалованье, чтобы только узнать, где Пехаль намерен нанести свой главный удар.
- Правда? - сказал Альтал. - Сомневаюсь, что вы бы стали подтверждать это письменно, сержант.
- Нет, имея дело с вами, не стал бы.
- Вечно вы все испортите, - укоризненно сказал ему Альтал.
- Кажется, я понимаю, куда ты клонишь, Альтал, - сказал Элиар. - Но ты ведь знаешь, что Бхейд придет в ярость, если ты только заикнешься об этом.
- О, он наверняка потом снова придет в себя. На самом деле я не собираюсь подвергать Лейту какой-либо опасности. Завтра вечером мы приведем ее сюда, в окопы, и пусть она немножко пошарит в сознании Пехаля. Мы вернем ее в Кейвон раньше, чем начнется битва.
- Может, нам привести ее сюда сегодня после полудня? - спросил вождь Альброн. - Ведь тогда у нас будет больше времени для подготовки?
- Мы не зависим от времени, мой вождь, - напомнил ему Элиар. - Для этого существуют двери.
- Скорее всего, у Пехаля есть собственные двери, - добавил Альтал. - Вот почему мы не хотим, чтобы Лейта приходила сюда за десять-двенадцать часов до битвы. Генд знает о способностях Лейты, поэтому он может попытаться обмануть ее, дав ей ложные сведения. Если он скажет Пехалю и Гелте ударить по нашей линии обороны здесь, и Лейта подберет эти сведения, то мы начнем концентрировать свои силы здесь. Но если к полуночи Генд отдаст новый приказ и атака произойдет там, мы окажемся вне позиции. Даже при наличии дверей это может быть рискованным.
- Это значит, что Лейте придется найти Пехаля? - спросил Халор. - Обычные солдаты, как правило, не имеют ни малейшего понятия о том, где они находятся. Не может ли Пехаль ее обмануть? Я имею в виду, сможет ли он обмануть ее, думая о каком-то другом месте вместо этого?
- Пехаль недостаточно умен для такого, - ответил Альтал. - Говорить - это одно, но думать - это выходит за пределы его возможностей. Гелта, возможно, способна быть более сообразительной, но ненамного. Они примитивны, сержант, поэтому не ждите от них ничего экзотического. Все их понятия о стратегии до сих пор находятся на уровне "жги-круши-убивай", так что они не будут ничего выдумывать. Завтра ночью, когда Лейта будет здесь, мы это узнаем.
- С юга к нам приближаются какие-то люди, - сказал Элиар. - Думаю, это Салкан со своими пастухами.
- Они быстро добрались, - сказал вождь Альброн.
- У них немного снаряжения, мой вождь, - заметил Халор. Он прикрыл глаза от солнца рукой и поглядел на приближающихся пастухов. - Жалкое зрелище, - фыркнул он.
- Что? - озадаченно переспросил вождь Альброн.
- Даже маршировать как следует не умеют. Они выглядят, как ватага школьников в воскресный день. Разбредаются куда хотят.
- Они собирают камни, сержант, - объяснил Альтал. - Когда стреляешь из рогатки, очень важно подобрать хорошие камни.
- Камень есть камень, Альтал.
- Не скажите. Однажды я нашел отличный камушек и носил его пять лет, пока не нашел для него достойную цель. Он был совершенно круглый, величиной примерно с куриное яйцо и вполне увесистый.
- Кого же ты им убил? - спросил Элиар. - Может быть, оленя?
- Нет, Элиар. Я бы не стал тратить такой хороший камушек на оленя. - Альтал мрачно усмехнулся. - Я использовал его, будучи в Кагвере. За мной гнался один парень, который хотел отнять одну пустяковую вещь, которая, по правде сказать, того не стоила. Через неделю мне надоело от него убегать, и я подарил ему свой любимый камень - прямо между глаз, - и он перестал меня преследовать. - Альтал вздохнул. - Мне все еще не хватает того камушка, - печально сказал он.

***

- Я этого не позволю! - вскричал Бхейд, когда в тот же день в храме Кейвона Альтал изложил ему свой план. - Я даже помыслить не могу о том, чтобы позволить тебе подвергать мою Лейту такой опасности!
- Мою Лейту? - пробормотала светловолосая девушка.
- Ты знаешь, о чем я.
- Да, думаю, знаю. Похоже, дело продвигается, не так ли? Может быть, нам нужно поговорить об этом после того, как я вернусь из окопов?
- Ты туда не пойдешь! Я запрещаю!
- Запрещаешь? - В обычно нежном голоске Лейты зазвучали стальные нотки. - Я не твоя собственность, Бхейд. "Моя Лейта" - это одно, но "запрещаю" - это совсем другое.
- Я не имел в виду, что... - Бхейд на мгновение осекся. Затем он попробовал снова пойти в атаку. - Я действительно хочу, чтобы ты не делала этого, Лейта, - сказал он умоляющим тоном. - Я с ума сойду, если с тобой что-нибудь там случится.
- Ты и так уже сошел с ума, раз считаешь, что можешь мною командовать.
- Ну что, брат Бхейд, заткнула она тебе рот? - спросила Андина. - Продумай все хорошенько, прежде чем выкладывать первое, что взбредет тебе в голову.
- Я не собираюсь подвергать ее никакой опасности, Бхейд, - заверил молодого священника Альтал. - В этих окопах она будет под защитой целой армии, а в основном она будет находиться в Доме. Мы будем только ходить туда-сюда по коридорам и заглядывать в двери, пока она не отыщет Пехаля и Гелту. Сержанту Халору необходимо знать, где они собираются нанести свой главный удар, чтобы мы могли его отбить, а Лейта - тот человек, который обязан слушать. Как только она найдет то, что нам нужно знать, я попрошу Элиара отвести ее обратно сюда, чтобы в следующие две недели у тебя была возможность выпросить прощение и попытаться вынуть кляп из своего рта. - Он посмотрел в западное окно. - Солнце вот-вот должно зайти, - заметил он. - Давай отведем Лейту в окопы, Элиар.
- Значит, это совершенно безопасно? - спросила Андина.
- Абсолютно, - ответил Альтал.
- Если это так безопасно, почему бы нам не пойти туда всем вместе? Брат Бхейд может побыть там рядом с Лейтой, а мы с Гером посмотрим на ваши приготовления и, может быть, выскажем некоторые свои соображения. Возможно, мои соображения будут стоить немногого, а вот Гер - совсем другое дело. Что ты скажешь?
- От этого вреда не будет, Альтал, - согласился Элиар - Гер видит мир иначе, чем все остальные, так что ему могут прийти в голову такие мысли, о которых никто бы никогда не подумал.
- Он прав, дорогой, - прошептал в голове Альтала голос Двейи.
- Мне все равно, - сказал Альтал, поднимая руки кверху. - Веди нас всех в траншеи, Элиар.
- Как скажешь, Альтал, - ответил Элиар.

***

Когда они подошли к Альброну и Халору в окопе неподалеку от берега реки Медайо, Элиар с опаской огляделся.
- А где Гебхель, сержант Халор? - спросил он.
- Полагаю, он пошел осмотреть траншеи в нескольких милях к востоку, - ответил Халор. - Я сказал ему, что заграждения там выглядят слишком хило. Я знаю, где он, так что мы можем до него добраться. Гебхель - хороший человек, но слишком отсталый, чтобы в этом разобраться.
Он с некоторым неодобрением посмотрел на остальных, которые шли вслед за Элиаром.
- Сейчас не время и не место для осмотра достопримечательностей, Альтал, - сказал он.
- По правде, это была не моя идея, сержант.
- Постарайся, чтобы они не вертелись под ногами.
Халор посмотрел на Лейту, которая была по-прежнему одета в костюм предсказателя.
- Вам не следует пока что снимать капюшон, - посоветовал он. - Принцесса Андина выглядит как паж, так что она не привлечет большого внимания, но войско Гебхеля может прийти в возбуждение, если они увидят вас.
- Как сочтете нужным, сержант, - ответила она. - Что именно я должна узнать?
- Все, что мне нужно знать, - где именно Пехаль и Гелта сконцентрировали свои войска. Вероятно, это и будет то место, где они проведут главную атаку.
- Если у них такие же двери, как и у нас, мой сержант, они смогут нанести нам удар из любого места, - предостерег Элиар.
- Я знаю. Завтра тебе, Элиар, предстоит напряженно трудиться. Хорошенько смажь петли на двери, которая ведет в "Везде", потому что тебе, возможно, придется в срочном порядке переводить людей Гебхеля. Мы начнем с того, что основную массу людей поместим в окопы, которые находятся напротив того места, где сконцентрированы силы противника. Если Пехаль и Гелта перепрыгнут куда-то еще, нам нужно будет сделать ответный маневр.
- Значит, мне надо отыскать большое скопление солдат? - спросила Лейта.
- По крайней мере двадцать или тридцать тысяч, - ответил Халор.
- Это будет нетрудно. При таком скоплении людей всегда много шума. - Лейта слегка нахмурилась. - Но для пущей уверенности давай начнем с расстояния в одну милю, Элиар. У меня нет большого опыта в слушании на длинные расстояния. Если я смогу услышать дальше, мы выберем расстояние побольше.
- Мне только что пришла в голову идея, - сказал Гер.
- Мы что-то упустили? - спросил его Халор.
- Может быть. - Гер посмотрел на Элиара. - Ты можешь помещать свои двери в любое место, куда только захочешь, да?
- С точностью до полудюйма, Гер. А что?
Гер протянул руку и положил ее на землю прямо перед траншеей.
- Может, прямо здесь? - спросил он.
- Боже мой! - воскликнул вождь Альброн. - Мы об этом даже не подумали, да, сержант? Они же могут просто перешагнуть через все наши заграждения и линии укреплений и оказаться в наших окопах раньше, чем мы заметим их приближение!
- Может быть, и нет, мой вождь, - сказал Элиар. Он положил ладонь на рукоять Кинжала и прищурил глаза. - Кажется, я знаю способ сделать так, чтобы этого не произошло, но мне нужно сначала поговорить об этом с Эмми.
- Перестань мямлить, Элиар, - гаркнул Халор. - Выкладывай!
- Все зависит от того, насколько близко наши двери расположены к дверям Нагараша, сержант, - сказал Элиар - Если они точно совпадают друг с другом, мне нужно только открыть нашу дверь в тот момент, когда они откроют свою.
- Прекрасно, Элиар, - саркастически заметила Андина. - Тогда вместо того чтобы вторгнуться в Векти, они вторгнутся в Дом.
- Я могу об этом позаботиться, Андина, - сказал он. - Они не будут знать, где находятся на самом деле, так же как капитан Дрейгон не знает, где он. Они пройдут через свою дверь в Нагараше, а затем через одну из моих дверей, через которую они попадут обратно к подножию холма. Если мне удастся поставить эти три двери достаточно близко друг к другу, вероятно, я смогу заставить их атаковать этот холм все оставшееся лето.
Он засмеялся.
- Что смешного, Элиар? - спросил Халор.
- Думаю, они даже не будут видеть эту дверь, сержант, и если обман удастся, все стрелы, которые они будут выпускать в нашу сторону, будут возвращаться к подножию холма, так что каждый раз, когда кто-то из них будет натягивать лук, он будет стрелять в тыл их собственному арьергарду.
- Отличная мысль! - с воодушевлением воскликнул Гер. - Тогда нашим не придется ничего делать - только стоять здесь и смотреть, как плохие парни убивают друг друга.
- По-моему, мы отклонились от темы, - сказал Халор. - Давайте-ка перейдем поближе к насущным делам. Ты слышишь что-нибудь с той стороны, Лейта?
- Тебе уже известно, что примерно в четверти мили отсюда вверх по реке стоят несколько сотен ансу - да, сержант? - спросила она.
Халор кивнул.
- Мои люди наблюдали за ними, - сказал он. - Они строят плоты. Завтра перед рассветом они наверняка будут сплавляться вниз по реке. Но мимо нас они не пройдут. Гебхель подготовился к их встрече.
- Еще есть несколько всадников, которые выстроились вдоль тех холмов со стороны Ансу.
- Конные патрули, - разгадал Халор. - Они не имеют значения.
- Передвинемся еще на милю к востоку, Элиар, - сказала Лейта.
Переход был настолько коротким, что перед Альталом промелькнуло лишь мимолетное видение Дома, и они снова оказались в траншее.
Лейта нахмурилась, чтобы сконцентрироваться.
- Я слышу тех же людей, - сказала она. - Давай попробуем на пять миль дальше, Элиар.
- Хорошо, - ответил он и провел их через дверь, которую, очевидно, мог видеть только он.
- Я по-прежнему слышу все тех же, - обеспокоенно сказала Лейта. - Их голоса слабее, но это снова те же люди. Передвинемся на десять миль, Элиар. Мне кажется, я могу слышать гораздо дальше, чем я думала.
- Ты уверена, что никого не пропустила? - спросил ее Халор.
- Я бы их услышала, если бы они оказались где-то поблизости от нас, сержант, - заверила она его.
За довольно короткое время они преодолели, быть может, семьдесят миль, и Лейта не встретила ничего значительного, кроме еще нескольких конных патрулей.
Было уже около полуночи, когда она остановилась и победно сказала:
- Вот! - Затем она снова нахмурилась. - Нет. Не думаю, что это тот главный корпус, о котором вы говорили, сержант. Их всего три или четыре сотни, и у них, похоже, какая-то вечеринка.
- Старый обычай ансу, - сказал ей Халор. - По-моему, еще ни одна армия ансу в мировой истории ни разу не ходила в атаку в абсолютно трезвом виде. Во время атаки они всегда пьяны в стельку.
- Если их всего около четырех сотен, очевидно, это один из отвлекающих отрядов, о которых ты говорил, Халор, - предположил вождь Альброн.
- Вероятно, - согласился Халор. - Пойдем дальше.
- Подождите! - резко остановила их Лейта.
- Что? - спросил Альтал.
- Я только что слышала Пехаля! - прошептала она. - И Гелту тоже!
- Где? - спросил Халор.
- Точно не знаю. Подождите минутку. - Она подняла голову и посмотрела на звезды.
- Не думаю, чтоб они были там, Лейта, - сказала Андина.
- Тсс, - произнесла она рассеянно. - Я пытаюсь продраться через это пьяное бормотание к главному. - Она нахмурилась в напряженной сосредоточенности. Потом улыбнулась и сказала почти с восхищением: - О, вот это умно.
- Что они придумали? - спросил ее Альтал.
- Примерно в полумиле за этими холмами есть огромная пещера, простирающаяся на много акров, - ответила она, - и в этой пещере тысячи людей и лошадей. Я чувствую, что главная атака будет с этой стороны, но это произойдет далеко не сразу после восхода солнца. Те, что стоят ближе к нашим траншеям, напиваясь до потери сознания, даже не знают о войсках, находящихся в пещере. Они думают, что будут участвовать только в отвлекающих атаках, о которых вы говорили, сержант Халор. Полагаю, за всем этим стоит Коман.
- Кто такой Коман? - спросил вождь Альброн.
- Это один из подручных Генда, к тому же он наделен тем же "даром", что и я. Это должен быть человек, который знает, как действует этот дар. Он поместил между мной и главными войсками кучу шумных вояк, распевающих пьяные песни, а скала над пещерой заглушает звуки, издаваемые людьми и лошадьми, которые находятся внутри. Мне наверняка не удалось бы обнаружить эту армию, если бы Коман и этот расстрига Арган не вышли из пещеры, чтобы поговорить наедине. У них не слишком лестное мнение о Пехале и Гелте, и у меня создается такое впечатление, что они довольно часто уходят куда-нибудь в укромное место, чтобы дать волю своим чувствам, но это к делу не относится. Это, несомненно, то самое место, сержант. На рассвете эти буяны, стоящие на нашем пути, начнут наносить отвлекающие удары. Они будут крутиться вне досягаемости наших стрел, устраивая шум и размахивая факелами, а потом, вероятно, отступать. После этого такие же отвлекающие маневры будут проделываться в других местах. Затем примерно через час после восхода солнца те, что прячутся в пещере... - Она внезапно осеклась. - Стойте! - прошептала она. - Что-то не так!
Она внезапно издала крик изумления.
- Осторожно! - закричала она. - Они используют двери!
Альтал оглянулся и увидел позади траншеи мгновенную вспышку. Затем показался Хном, который распахнул дверь. За спиной маленького прихвостня Генда Альтал мельком заметил отблеск горящего города, но тут Гелта отодвинула Хнома со своего пути и бросилась в траншею, держа наперевес свой древний каменный топор.
- Элиар! - крикнул Альтал. - Сзади!
Но грубое орудие Гелты уже опустилось на затылок молодого арумца.
Элиар обернулся на предостерегающий крик Альтала, а Гелта скользящим ударом ударила ему в затылок своим топором. Он упал, лицом вниз, в грязь на дно траншеи.
Гелта издала победный вопль, в то время как Хном ринулся вперед, чтобы утащить ее обратно в этот мерзкий портал.
Как только эти двое перешагнули через порог открытой двери, из-под пылающих сводов Нагараша до окопов эхом донесся голос Генда.
- Ну что, Альтал, ты теперь не у дел? - сдавленно усмехнулся Генд.
Затем портал позади траншеи исчез, оставив за собой лишь эхо насмешливого хохота Генда.

ГЛАВА 25

- Нет! - вскричала Андина.
Она бросилась к упавшему возлюбленному, рухнула на колени перед его неподвижным телом и, безотчетно рыдая, прижала его к себе.
- Уведи ее от него, Альтал! - раздался в его голове голос Двейи. - Она сделает только хуже!
- Он еще жив? - молча спросил ее Альтал.
- Конечно, жив! Шевелись, Альтал!
Альтал твердой рукой оторвал бьющуюся в истерике девушку от Элиара.
- Перестань, Андина, - сказал он ей, стараясь говорить спокойно. - Он не умер, но тяжело ранен, поэтому не надо его так трясти.
- Отойди в сторону, Альтал, - сказала ему Двейя. - Мне нужно поговорить с Лейтой.
Он почувствовал, как она отодвигает его в сторону.
- Лейта, - сказала она, - это я. Я хочу, чтобы ты выполняла в точности то, что я тебе говорю.
- Это была ловушка! - стонала Лейта. - Я должна была знать, это слишком просто!
- У нас сейчас нет на это времени. Мне нужно знать, насколько тяжело ранен Элиар.
- Я всех подвела, Двейя! - всхлипывала Лейта. - Все, что было связано с пещерой, оказалось всего лишь ловушкой, и я угодила прямо в нее.
- Прекрати! - резко сказала Двейя. - Ты должна войти в физический мозг Элиара. Мне нужно точно знать, что там происходит.
Взгляд Лейты стал отрешенным.
- Там ничего нет, Двейя, - доложила она с беспомощностью в голосе. - Его сознание совершенно пусто.
- Я сказала "мозг", Лейта, а не "сознание". Иди глубже. Пройди сквозь мысли и продолжай идти вглубь. Да, вот так.
В сознании Альтала промелькнул ряд каких-то непонятных образов.
- Разве такое возможно? - изумленно спросила Лейта.
- Делай и не спорь со мной. Мне необходимо знать, насколько серьезно он ранен.
Бледное лицо Лейты исказилось от напряжения.
- Не сюда, - услышал Альтал свой голос.
Еще несколько картинок промелькнули в его сознании.
- О, - сказала Лейта, - теперь понятно. Раньше я никогда такого не делала.
Напряжение исчезло с ее лица, а взгляд стал отрешенным.
- Кровь, - сообщила она. - Там очень темно, но у него кровотечение в затылочной части мозга.
- Сильное? Бьет струей?
- Не совсем, но немного течет.
- Этого я и боялась. Нам нужно перенести его, сержант Халор. Достанем его из этой траншеи и перенесем куда-нибудь, где тепло и светло.
- Ты уже не Альтал, да? - сказал Халор, уставившись на лицо своего друга.
- Это я, Халор. Мне приходится говорить через Альтала. У меня нет времени, чтобы явиться к вам лично. Позови людей, чтобы они отнесли Элиара. Прикажи, чтобы они не трясли его.
- Вы можете его вылечить, мадам? Эта уродливая ведьма здорово ударила его по голове.
- Не так уж и здорово. В тот момент, когда она его ударила, он повернул голову. Но нам нужно торопиться. Давайте отнесем его куда-нибудь, где с ним можно было бы что-то сделать.
- На том холме за траншеей у Гебхеля есть палатка, сержант, - предложил Альброн. - Он использовал ее в качестве командного пункта, пока его люди копали эти траншеи.
- Думаю, это подойдет, - сказал Халор. - Другого места поблизости нет. Сейчас я соберу людей.
- Здесь происходит много такого, что я не совсем понимаю, - сказал вождь Альброн, озадаченно глядя на Альтала.
- Двейя говорит с нами через Альтала, вождь Альброн, - объяснил Бхейд. - Она находится в Доме, а мы здесь. Вероятно, у нее есть и другие способы общаться с нами, но этот самый быстрый - и вызывающий гораздо меньше подозрений у окружающих. Громовой голос, звучащий ниоткуда, может привлечь слишком много внимания. Она разговаривала с нами через Альтала с тех пор, как мы впервые с ней познакомились.
- Она действительно может вылечить Элиара? - спросил Альброн, беспокойно нахмурясь. - Без его дверей у нас здесь немного шансов на победу. - Он внезапно повернулся к Альталу. - Ради этого все было затеяно с самого начала, так? Все эти пьяные ансу в долине и пещера, наполненная людьми и лошадьми, - все это только уловка, чтобы заманить нас в эти траншеи и убить Элиара. Без Элиара и без дверей мы никак не сможем защититься.
- Все изменится, как только мы поставим Элиара на ноги, - успокоил его Альтал.
- А что, если нам не удастся?
- Пожалуйста, не начинайте с этого "а что, если", вождь Альброн, - устало сказал Альтал. - У нас и так есть о чем беспокоиться и без всех этих "что, если", которые только воду мутят.

***

Командный пост Гебхеля представлял собой большую палатку с несколькими койками, грубой печью и столом, заваленным картами и диаграммами. Полдюжины арумцев, которых призвал сержант Халор, на сымпровизированных наскоро носилках внесли Элиара внутрь и осторожно положили его лицом вниз на одну из коек.
- Подойди сюда, Лейта. - Альтал услышал, как Двейя потихоньку прошептала белокурой девушке: - Вам с Альталом предстоит сейчас действовать вместе. У Элиара мозговое кровотечение, и остановить его нет никакой возможности. Лучше бы Гелта прямо ударила его своим топором. Если бы она разбила ему череп, кровь бы вытекла, но сейчас крови некуда деваться, поэтому давление растет. Если это будет продолжаться, давление разрушит его мозг, и он умрет.
- Ты имеешь в виду, что нам нужно раскроить ему затылок, Эм? - недоверчиво проговорил Альтал.
- Не смеши меня, Альтал. Чтобы убрать давление, нам нужно только проделать в его затылке одно или два небольших отверстия. Как только Лейта точно определит место кровотечения, ты используешь слово из Книги, чтобы открыть эти отверстия.
- И это все? - спросил Альтал. - Мне кажется, это ужасно механический подход - все равно что установить какой-нибудь водоотвод.
- Да, очень похоже.
- И благодаря этому он поправится? Это все, что нужно сделать?
- Не совсем, но это первое, что необходимо сделать. Остальное я объясню после того, как мы снизим давление. А теперь давай поторапливаться: сейчас каждая минута на счету. Первое, что нам нужно, - это побольше света. Используй слово "льюк", Альтал. Пускай крыша палатки засветится так же, как купол в башне.
- Хорошо. Что еще?
- Попроси кого-нибудь привести одного из пастухов векти. Нам нужны кое-какие травы, чтобы готовить припарки, и еще другие, чтобы сварить лекарство. Пастухи лучше знают местную растительность, чем арумцы.
- Гер, - вслух сказал Альтал, - сходи за тем рыжеголовым пастухом Салканом и приведи его сейчас же сюда. Беги.
- Я мигом, - ответил Гер, выскакивая из палатки.
- Прежде чем мы начнем, нам придется побрить Элиару затылок, - сказала Двейя.
- У тебя хорошая, острая бритва, Бхейд? - спросил Альтал.
- Конечно, Альтал.
- Хорошо. Двейя хочет, чтобы ты побрил Элиару затылок.
- Альтал! - запротестовала Андина.
- Усыпи ее Альтал, - резко сказала Двейя. - Используй "леб". Она будет только путаться под ногами, к тому же ей не стоит на это смотреть.
- Отлично, - молча согласился Альтал. Затем он произнес вслух: - Андина?
- Да?
- Леб, Андина, леб.
Глаза ее стали пусты, и она без чувств свалилась ему на руки. Он отнес ее на другую сторону палатки и осторожно положил на одну из свободных коек.
- Как мы будем действовать, Двейя? - спросила Лейта.
- Когда Бхейд закончит брить Элиару затылок, ты определишь точные места, где течет кровь. Затем пальцем покажешь Альталу, где именно они находятся. Потом Альтал с помощью слова "бхер" очень осторожно просверлит в черепной кости Элиара небольшие отверстия. Кровь вытечет, и давление ослабнет.
- Кто-нибудь делал подобное когда-нибудь, Двейя? - с сомнением спросила Лейта.
- Нет, не часто, - призналась Двейя. - Большинство людей, считающих себя целителями, - это мошенники или даже хуже, и у них весьма ограниченное понимание того, как на самом деле работает организм. Однако иногда появлялись очень немногие одаренные целители, они решили эту проблему. К несчастью, у них не было нужных инструментов, и они не понимали опасности инфекции, поэтому они не заботились о том, чтобы помыть инструменты, прежде чем сверлить дырки в головах у людей. Альтал не будет использовать ни молоток, ни зубило, ни кремневый нож. Он проделает отверстие с помощью слова из Книги, а припарка, которую мы приготовим, должна уберечь от любой инфекции.
- Мне показалось, я слышал слова "может быть" и "должно быть", Эм, - заметил Альтал. - Если бы мне предложили поставить на успех в этом деле, каковы были бы мои шансы?
- Примерно половина на половину - может, чуть получше. Но у нас ведь нет другого выбора?
- Нет, полагаю, что нет.

***

Гер привел огненно-рыжего Салкана в палатку.
- Наконец-то я его разыскал, - сказал мальчик. - Как Элиар?
- Ему лучше, - ответил Бхейд, вытирая бритву какой-то мятой тряпкой.
- Зачем ты сбриваешь ему волосы?
- Альталу нужно добраться до его кожи, а волосы мешают.
- Когда Элиар проснется, он погонится за тобой с дубинкой, - сказал Гер. - Без волос он будет выглядеть действительно глупо.
- Нужно сделать припарку, Салкан, - сказала Двейя молодому векти, говоря с ним через Альтала, - поэтому нам понадобятся кое-какие листья и корни. Элиар серьезно ранен, и нам нужно уберечь его от инфекций.
- Я прекрасно знаю, что тебе нужно, мистер Альтал, - ответил Салкан. - Я вылечил многих раненых овец. Но твой голос как-то странно звучит. С тобой все в порядке?
- Произошло то, что не должно было случиться, - ответила Двейя. - Из-за этого я немного нервничаю. Какие растения ты обычно используешь, чтобы делать припарки?
Салкан выпалил подряд несколько названий, которых Альтал не знал.
- Это почти все, что нужно, - одобрительно сказала Двейя. - Но попробуй отыскать дерево с зелеными ягодами, и принеси мне еще несколько этих зеленых ягод.
- Эти ягоды ядовитые, мистер Альтал, - предостерег юноша.
- Мы выварим яд, - успокоила его Двейя, - а то, что останется, нейтрализуют другие травы. Припарка из зеленых ягод предупреждает заражение и останавливает кровь. Кроме того, мне нужны еще несколько трав, чтобы сделать лекарство, которое мы будем вливать Элиару через рот.
Она назвала молодому пастуху еще несколько растений.
- Ты точно знаешь, что делаешь? - с сомнением спросил Салкан.
- Поверь мне. Пойди с ним, Гер, и возьми корзину. Принеси зеленые ягоды как можно скорее. Их нужно варить дольше, чем остальные ингредиенты.
- Как скажешь, Эмми, - согласился Гер.
Затем они с Салканом вышли из палатки.
- Разожги огонь в печи, Альтал, - приказала Двейя, - и поставь кипятиться несколько горшков с водой. Как только вода закипит, используй "гел", чтобы ее очистить.
- Я думал, "гел" означает замораживать что-либо.
- Ну, почти.
- Ты просишь меня заморозить кипящую воду? Но это бессмысленно, Эм.
- Так надо, любовь моя. Доверься мне. Это способ очистки. Мы проделаем это несколько раз во время приготовления припарки и лекарства, которое Элиар будет принимать после того, как ты просверлишь отверстия в его голове, к тому же тебе придется помыть в одном из этих лекарств руки. Все, что коснется Элиара, должно быть стерильно чистым.
- Я не совсем понимаю, Эм.
- Чистота - хорошо, грязь - плохо. Что тут еще непонятного?
- Не сердись, - прошептал он.
- Это не останется так навсегда, Эм? - спросил Альтал, глядя на свои руки, после того как он помыл их в особом сиропе, который они изготовили из нескольких различных ингредиентов. - Мне будет нелегко объяснить, почему у меня такие зеленые руки.
- Со временем это сойдет. А теперь помажь этим затылок Элиара и давай начинать. Слушай внимательно, Альтал. Нам не нужно пробивать голову Элиара насквозь, так что каждый раз произноси слово "бхер" очень тихо. На первом этапе тебе нужно только проникнуть через кожу. Потом ты подойдешь к очень тонкому слою плоти. Снова скажи "бхер", и плоть раскроется. Собери кровь вот этой льняной тряпочкой и, прежде чем сверлить кость, побольше смажь рану зеленым раствором. Продолжай промывать отверстие, пока будешь сверлить, чтобы убрать кусочки кости.
- Ты повторила это уже несколько раз, Эм.
- Лишний раз не помешает. Давай удостоверимся, что ты знаешь, что нужно делать, прежде чем ты начнешь. Я хочу, чтобы ты сразу же остановился, когда пробьешь черепную кость. Между черепной костью и самим мозгом есть плотная мембрана. Хорошенько промой рану и смажь ее еще раз. Только после этого ты можешь проделать отверстие в мембране. У тебя есть вопросы?
- Кажется, мы уже все обговорили, Эм.
- Отлично. Начинай сверлить.
Ярко-красная струя крови Элиара брызнула Альталу прямо в лицо.
- У него сильное сердце, - бесстрастно заметила Двейя, когда Альтал вытирал кровь со своего лица.
- Откуда ты знаешь? - спросила Лейта, и ее молчаливый голос эхом раздался в голове Альтал а.
- С каждым ударом сердца кровь из его головы бьет фонтаном.
- Вы, девушки, как-то очень уж хладнокровно об этом рассуждаете, - с упреком произнес Альтал. - Это же все-таки Элиар. Мы же говорим не о каком-то там дырявом ведре.
- Не будь таким сентиментальным, Альтал, - сказала ему Двейя. - Заткни рану примочкой, а затем просверли еще одно отверстие слева.
- Как думаешь, сколько отверстий нам еще понадобится?
- Это зависит от того, что обнаружит Лейта, когда мы закончим с этими двумя. Примочка остановит кровь в этих двух отверстиях, и тогда Лейта сможет обнаружить другие кровотечения.
- Каким образом примочка может остановить кровь, Двейя? - с любопытством спросила Лейта.
- Это вяжущее средство, дорогая. Оно сжимает кровяные сосуды. Это похоже на то, как кислые фрукты вяжут тебе рот. Вот почему нам понадобились зеленые ягоды. На самом деле они не такие уж ядовитые, но они горькие, поэтому люди считают, что они просто должны быть смертельно ядовиты. Вернемся к работе, Альтал. Тебе платят не за то, чтобы ты стоял, как столб.
- Платят? Но мне никто не платит, Эм.
- Поговорим об этом в другой раз. Давай сверли, Альтал.
- Что вы сделали? - спросила Андина, глядя на повязки вокруг головы Элиара.
- Тебе лучше этого не знать, дорогая, - сказала ей Лейта. - Это было немного неприятно.
- Я имею в виду, что вы сделали со мной?
- Альтал усыпил тебя, Андина, - сказал ей Бхейд. - Ты была очень огорчена, и Двейя решила тебя успокоить.
- Насколько сильно ты любишь Элиара, Андина? - спросила Двейя голосом Альтала.
- Я бы за него жизнь отдала.
- Сейчас это было бы ни к чему, дорогая. Я хочу, чтобы ты давала ему лекарство. Это похоже на то, как ты его кормила недавно. Вы с Бхейдом будете за этим следить, потому что Альтал и Лейта должны помочь Халору и Альброну сдерживать ансу, пока Элиар не встанет на ноги.
- Скажи мне, что нужно делать, Двейя, - ответила Андина.
- Видишь на столе эту чашку и стеклянную трубочку?
- Вот этот коричневый сироп?
- Это не совсем сироп, дорогая. Это лекарство. Нужно давать его Элиару определенными дозами через равные промежутки времени.
- Три раза в день или что-то вроде этого?
- Нет, это должно быть немного точнее. Элиару нужны очень небольшие дозы лекарства через равные промежутки. Для этого тебе понадобится стеклянная трубочка. На трубочке есть линия, показывающая, сколько лекарства тебе нужно ему давать. Берешь трубочку, погружаешь ее в лекарство до этой линии, затем пальцем затыкаешь верхний конец трубки. Потом вставляешь трубку Элиару в рот и поднимаешь палец. Тогда жидкость прольется ему в рот. Попробуй разок, чтобы понять, как это делается.
Андина подошла к столу, взяла трубочку и погрузила ее в похожую на сироп жидкость. Затем она заткнула конец трубки пальцем.
- Вот так? - спросила она.
- Именно так.
Андина вставила трубку Элиару в рот и подняла палец.
- А, это легко, - с облегчением сказала она. - Как часто мне надо это делать?
- Один раз на каждые сто ударов сердца.
- Моего?
- Нет, Андина. Ты же не больна. Вот тут-то и нужен брат Бхейд. Он будет сидеть по другую сторону от кровати, держа руку на сердце Элиара, и считать удары его сердца. Каждый раз, когда он будет доходить до ста, он скажет тебе, чтобы ты дала Элиару следующую дозу.
- Почему бы не давать ему большие дозы три или четыре раза в день? - спросил Бхейд.
- Это сильнодействующее лекарство, поэтому передозировка вредна для него. Вот почему мы должны постепенно давать ему это лекарство.
- А что именно делает это лекарство?
- Оно борется с действием припарки из зеленых ягод, которую Альтал использовал, чтобы остановить кровь. Мозгу нужна кровь, брат Бхейд, поэтому мы не можем совсем перекрыть доступ крови. Мы должны пройти по очень узкой грани между слишком большим количеством крови и ее недостатком. Это очень похоже на настройку лютни.
- Как долго это будет продолжаться? - спросила Андина.
- Вероятно, часов десять - самое большее двенадцать. Будьте очень внимательны оба. Эти регулярные дозы совершенно необходимы. Без этого Элиар может еще больше погрузиться в бессознательное состояние и остаться там навсегда.
- Если то, что ты говоришь, - правда, то это не может быть местом главной атаки на наши позиции, - сказал сержант Халор Альталу, и лицо его выражало беспокойство. - Если вся эта кутерьма с пещерой была лишь изощренной уловкой, чтобы заманить Элиара в это конкретное место и убить его, они должны проводить свою главную атаку где-то не здесь.
- Возможно, это слишком большие тонкости для Пехаля и Гелты, сержант, - возразил Альтал. - Они все еще в пещере, Лейта? - спросил он у бледной девушки.
- Да, - ответила она. - Я не могу разобрать связный разговор, но похоже, в пещере все то же количество народу.
- До рассвета осталось всего пара часов, - задумчиво сказал Халор. - Если бы они планировали напасть на нас откуда-то из другого места, они бы уже зашевелились. Есть ли хоть какой-то шанс, что Элиар встанет к тому моменту на ноги?
- Я бы не рассчитывал на это, сержант, - ответил Альтал.
- Что ж, мы и раньше сражались в войнах без него, - сказал Халор, слегка пожимая плечами. - Баррикады Гебхеля и эти пастухи из Векти смогут сдерживать натиск по всей линии обороны до тех пор, пока мы не сможем привести подкрепление. Если это лучшее, что мы можем сделать, то так тому и быть.
- Эмми, - послал мысленный импульс Альтал, пока они с Лейтой шли по тылам вдоль линии укреплений.
- Пожалуйста, не кричи, Альтал, - проворчала она.
- Прости. Ты видишь, что происходит в палатке?
- Конечно, вижу.
- Как там Элиар?
- Поверхностное кровотечение прекратилось. Кровь еще сочится в нескольких местах, но все под полным контролем.
- А остальная часть его мозга получает достаточно крови?
- Насколько я могу судить, да.
- Хорошо. Но пройдет еще немало времени, прежде чем он поправится, да?
- Очевидно, так. А почему ты спрашиваешь?
- Идея о том, чтобы Халор управлял сражением из твоего окна, отпала, когда Гелта ударила Элиара по голове, так что нам придется немного сымпровизировать. Халор говорил Гебхелю, что его разведчики впереди будут следить за ансу. Это было не совсем правдой, поскольку Халор собирался осуществлять разведку самостоятельно - из твоего окна. Теперь это невозможно, поэтому нам надо все немного переиграть. Халор не может добраться до твоего окна, но ты можешь. То есть я имею в виду, что ты будешь нашей разведкой. Ты будешь передавать мне то, что увидела, я передам Халору, а он может посылать гонцов, чтобы предупредить Гебхеля. Так мы достигнем примерно тех же результатов, что и планировали изначально, - как ты считаешь?
- Вероятно, да. В качестве гонцов возьми нескольких пастухов векти. Пастух должен уметь быстро бегать. Думаю, лучше всего выбрать Салкана.
- Он будет не слишком-то этому рад, Эм. Этот молодой сорвиголова действительно хочет пострелять в ансу из своей рогатки, и, несмотря на все данные ему Юдоном благочестивые напутствия, я нисколько не сомневаюсь, что Салкан не собирается тратить отличные камни на лошадей. Уверен, что он намерен частенько промахиваться и убивать ансу, а не их лошадей.
- Это еще одна причина, чтобы удалить его из траншей, дорогой. Давай не будем расстраивать экзарха Юдона больше, чем приходится. Иди выбирай и готовь гонцов. Не теряй времени, Алти. На востоке как раз занимается рассвет, так что совсем скоро здесь будет очень жарко.

***

- Семь тысяч семьсот семьдесят семь, семь тысяч семьсот семьдесят восемь, - шептала Лейта. - Разделить на шестнадцать с четвертью, - почти машинально добавила она.
- Что делает этот парень в капюшоне, Халор? - спросил сержант Гебхель.
- Это один из моих инженеров, - пожимая плечами, солгал Халор. - Он рассчитывает траекторию катапульт.
- Никогда не мог понять этих людей, - признался Гебхель. - Они разговаривают одними цифрами. Иногда мне даже кажется, что они и шутят цифрами.
- У меня мало времени, Гебхель, - сказал ему Халор. - Мои разведчики донесли мне расположение всех массовых скоплений ансу. Это место находится в самом центре, так что тебе бы следовало устроить здесь свой командный пункт.
Гебхель взглянул на восток, туда, где начинало светлеть небо, а затем на ярко горящие факелы в долине.
- Да, очевидно это не то место, где они поведут свою главную атаку на мои укрепления, - сказал он. - Никто не станет так махать факелами в том месте, которое хочет сохранить в тайне.
- Не зацикливайся на этой идее, Гебхель, - предупредил Халор. - Может быть, они как раз и хотят, чтобы ты так подумал.
- Это верно, - согласился Гебхель. - Я сам проделывал такое пару раз.
- Будь гибок, - предупредил Халор. Он обернулся и указал на холм позади окопов. - Я засяду вон там. Мои разведчики по-прежнему находятся на линии фронта; мы придумали систему сигналов, чтобы они могли сообщать мне о том, что происходит. Я попрошу одного из этих пастухов-векти передавать тебе информацию, которую мы получаем.
- Как себя чувствует молодой Элиар?
- Он по-прежнему мертв для этого мира. Эта отвратительная ведьма здорово его стукнула. Над ним сейчас работают два полевых хирурга, но пока рано говорить, сможет ли он полностью поправиться.
- Полагаю, нам остается лишь надеяться, - сказал Гебхель, глядя на восток. - Светает, Халор, так что лучше нам занять свои позиции - даже если на войну это будет не очень похоже. В свое время я повоевал с глупцами, но с этими ансу никто в глупости не сравнится.
- Это же кавалерия, Гебхель, - фыркнул Халор. - За них в большинстве случаев думают лошади.
Он посмотрел на восточное небо.
- Светает, лучше я пойду обратно на холм. У парня, который будет моим гонцом, ярко-рыжие волосы, чтобы ты узнал его, когда увидишь.
Гебхель кивнул.
- Не путайся под ногами, Халор, - хрипло произнес он. - У меня много работы.

***

- Кажется, Элиар немного шевелится, - сообщил вождь Альброн Халору, Альталу и Лейте, когда они подошли к палатке, - и дышит он лучше.
- Нам нужно поставить этого мальчика на ноги, - сказал Халор. - У меня в коридорах Дома заперта огромная армия, но я не могу взять оттуда ни одного человека, пока Элиар не поправится настолько, что сможет открыть им двери.
- Думаю, Гебхель вполне способен удерживать ансу довольно долго, Халор, - ответил Альброн.
- Альтал, - прошептал голос Двейи, - отведи Лейту обратно в палатку. Мне нужно быстренько заглянуть внутрь головы Элиара.
- Хорошо, Эм, - ответил он молча, а потом заговорил вслух: - Пойдем посмотрим нашего мальчика, Лейта.
- Хорошо, - согласилась она.

Предыдущая страница 17 Следующая страница


Вор и Книга Демона 18

- Двейя хочет с тобой поговорить, - прошептал он, когда они вошли в палатку.
- Да, я ее слышала.
- Отойди в сторону, Альтал, - сказал ему голос Двейи.
Он вздохнул.
- Да, дорогая.
- Теперь, - устало говорил Бхейд Андине.
Маленькая эрайя осторожно вставила стеклянную трубочку в рот молодого арумца.
- Заберись снова ему в голову, Лейта, - приказала Двейя. - Скажи мне, что ты видишь.
Лейта кивнула, и Альтал почувствовал это странное ощущение, когда кто-то забирается в голову, и услышал какое-то журчание.
- Что это за странный звук? - спросил он.
- Не перебивай, Альтал, - сказал ему голос Двейи. - Она сейчас занята.
- Похоже, кровотечение прекратилось, - доложила Лейта. - Нет, подожди.
Она немного нахмурилась, и Альтал почувствовал, как она шарит внутри.
- В одном месте еще немного кровоточит. Совсем чуть-чуть и глубоко внутри.
- Его сознание бодрствует? - спросила Двейя.
- Ну... похоже на то, - ответила Лейта. - Оно немного бессвязное. Мне кажется, он спит.
- Значит, он приходит в себя, - задумчиво произнесла Двейя. - Брат Бхейд, - сказала тогда она, - пора изменить процедуру. Переходите к двумстам ударам сердца между дозами.
- Ему лучше? - с надеждой спросила Андина.
- Кровотечение почти совсем остановилось, дорогая, - сообщила Лейта.
- Он скоро поднимется?
- Должно пройти время, Андина, - ответила Двейя. - Сейчас он спит, и это только первый шаг. Продолжайте давать ему дозы лекарства через равные промежутки времени, пока он не начнет шевелиться. Потом давайте лекарство еще реже - один раз на каждые четыреста ударов. Когда он проснется и начнет говорить, перестаньте давать лекарство и позовите Лейту. Тогда я снова вернусь сюда и посмотрю его еще раз.
- Может, тебе было бы лучше остаться здесь, Двейя? - спросил Бхейд.
- Возможно, но у нас есть еще эта небольшая война, брат Бхейд. Мне нужно уделять ей внимание не меньше, чем Элиару.

***

Халор и Альброн смотрели на долину, где в холодных рассветных лучах пьяные ансу седлали своих коней.
- Как Элиар? - спросил Альброн.
- Думаю, он вне опасности, - ответил Альтал, - но бывало и лучше.
- Я не имею ничего против, Альтал, - сказал Халор, - но почему ты настаивал, чтобы я взял Салкана в качестве гонца? Полагаю, он хороший парень, но едва ли может отличить меч от копья.
- Нам не нужен опытный солдат, чтобы носить послания Гебхелю, - объяснил Альтал. - Коман слушает с той стороны, и каждый раз, когда Салкан побежит в траншею к Гебхелю, он будет нести два послания. Одно для Гебхеля, а другое для Комана. Делайте унылые лица, джентльмены. Двейя почти уверена, что Элиар идет на поправку, но я скажу Салкану, что положение безнадежное. Нам не нужно, чтобы Генд узнал о том, что Элиар не умирает. Если он будет об этом знать, то бросит все силы на наши окопы, чтобы попытаться покончить с нами раньше, чем Элиар снова встанет на ноги. Если же он будет уверен, что Элиар умирает, он не станет торопиться и постарается беречь своих людей. Элиару нужно это время, чтобы прийти в чувство, а с помощью ложных донесений Салкана мы купим себе это время.

***

- Лекарство не помогло? - спросил Салкан.
- Боюсь, что нет, Салкан, - мрачно ответил Альтал. - Элиару стало хуже, и я сомневаюсь, что он выживет. Сержанту Халору нужен кто-нибудь, чтобы занять место Элиара в качестве гонца.
- Это еще одна причина, чтобы убить всех этих ансу, правда? - в ярости сказал рыжеволосый юноша. - Мне нравился Элиар. Он был моим другом, а эти люди его убили.
- На войне убивают, Салкан, - грубо отозвался сержант Халор. - Такое случается.
- Что вы хотите, чтобы я сделал, генерал Халор? - спросил Салкан, и его мальчишеское лицо посуровело.
Альтал отвел Лейту в сторонку.
- Ну? - спросил он ее.
- Он фанат своего дела, - ответила она. - Он не понимает, что происходит на самом деле, но сделает все, что бы мы ни попросили. Эта война его очень волнует - и он очень зол из-за того, что случилось с Элиаром.
- Хорошо. Достаточно ли он умен, чтобы заметить, что кое-какие вещи не стыкуются?
- Не думаю. Он очень легко возбуждается, к тому же абсолютно трепещет перед сержантом Халором. Он сделает все, что Халор ему прикажет, а сейчас он настолько возмущен, что не способен мыслить связно. Думаю, что Коману мало что удастся от него узнать, кроме разве что истории про состояние Элиара, которую ты только что сочинил.
- Значит, он отрабатывает свое жалованье.
- Ты действительно ему платишь?
- Должен, если мне покажется, что он пригодится нам в следующей войне.

ГЛАВА 26

Лучи утреннего солнца осветили траншеи сержанта Гебхеля и позолотили верхушки противоположных холмов, но в долине между ними еще лежала глубокая тень. Пьяные ансу на дальнем склоне разводили костры и размахивали факелами. С близлежащих холмов эхом доносились боевые кличи.
- Похоже, ансу не отличаются тонкостью натуры, - заметил вождь Альброн. - Только идиот может поверить, что эти орущие придурки представляют собой главное войско.
- На самом деле не так уж это и глупо, мой вождь, - возразил Халор. - Они немного переигрывают, но ведь они совершенно пьяны. Это именно то место, где состоится главная атака на укрепления Гебхеля, а этот спектакль должен заставить нас поверить в то, что здесь ничего серьезного не намечается. Главная наша проблема в том, что Гебхель, вероятно, поверил в этот обман, а я не могу рассказать ему о людях, сидящих в пещере, потому что Коман прислушивается к каждому посланию, которое я посылаю в окопы. При малейшем намеке на то, что нам известно о спрятанной там армии, вражеские военачальники изменят свои планы и нападут на нас откуда-нибудь с другой стороны.
- Гебхель тоже не сегодня родился, сержант Халор, - сказал Альтал одетому в килт арумцу. - Я уверен, что у него хватит ума не попасться на удочку из-за этой чепухи, которая творится в долине.
- И все же мне было бы спокойнее, если бы у него в траншеях было больше людей, - холодно произнес Халор, - но я не осмеливаюсь посылать ему сообщения, которые невозможно объяснить.
Гер потянул Альтал а за рукав.
- Спроси Эмми, не может ли она напустить в эту пещеру немного тумана, - сказал он.
- Думаю, что могу, Гер, - ответила ему Двейя через Альтала, - но зачем?
- Не знаю, сработает ли это, - сказал мальчик, - но иногда туман бывает очень похож на дым, правда ведь?
- Ну не так уж он и похож. И что ты собираешься с ним делать, Гер?
- Ну, я просто подумал, что на самом деле там, возле этой пещеры, наших лазутчиков нет, а Коман не может нас слышать, поскольку Лейта считает дроби, которые сводят его с ума. Стало быть, единственное, что он может слышать, - это то, что Салкан говорит мистеру Гебхелю. При желании мы могли бы кинуться, будто у нас там есть лазутчик и...
- Кинуться? - озадаченно спросил Альтал.
- Думаю, он имеет в виду "прикинуться", Альтал, - прошептала Двейя. - У Гера привычка проглатывать слоги, когда он волнуется.
- А-а. Продолжай, Гер, но не пропускай слишком многого.
- Хорошо. Все обстоит примерно так. Эмми напускает вокруг пещеры туману, вот, а мистер Халор как бы узнает от своего лазутчика, что из пещеры валит дым, и сразу посылает Салкана, чтобы тот мчался во весь дух к окопам и передал мистеру Гебхелю, что в пещере люди, но только он не знает сколько. Генд посмотрит и увидит туман, и он подумает, что наш как бы лазутчик такой дурак, что не может отличить туман от дыма, то есть он подумает, что мистер Халор ошибся. Но мистер Гебхель не из тех, кто рискует, и подтянет побольше людей, потому что в пещере может быть только армия. Генд, наверное, будет жутко ругаться из-за нашей ошибки, но он не будет знать наверняка то, что мы знаем, поэтому ему незачем будет менять свои планы.
Сержант Халор бросил взгляд на восточную часть неба, в задумчивости поскребывая щеку.
- Этот мальчишка просто сокровище, Альтал, - сказал он наконец. - На войне сплошь и рядом случаются глупые ошибки, подобные той, что он только что описал, так что здесь нет ничего из ряда вон выходящего. Благодаря этому Гебхель останется на месте, а Коман не заметит ничего необычного в том, что Гебхель не уходит с позиции. Элемент неожиданности будет для Генда утрачен, и все обернется длительной осадой укреплений Гебхеля. Таким образом, у Элиара будет достаточно времени, чтобы поправиться, а как только он снова встанет на ноги, мы сможем вернуться к нашему прежнему плану.
- Значит, я неплохо придумал? - радостно спросил Гер.
- Ты прекрасно все придумал, парень, - улыбаясь сказал Халор. - Приведи Салкана, и мы начнем.

***

Серо-стальной свет утреннего солнца начал проникать в долину, простиравшуюся внизу у траншей сержанта Гебхеля, а пьяные ансу на противоположном склоне холма, шатаясь, стали подходить к своим лошадям, готовясь к ложной атаке. Почему-то оттуда доносился громкий смех.
- Они ведут себя так, будто это какая-то шутка, - недовольно заметил вождь Альброн.
- В некоторой степени так оно и есть, мой вождь, - сказал ему Халор. - Мы не должны принимать эту ложную атаку серьезно - по крайней мере, если судить по ее началу. Впрочем, думаю, Генду сейчас не до смеха. Воображаю, какую сумятицу поднял сегодня утром дым-туман Гера.
Ансу взобрались в седла и галопом поскакали вниз со склона в сторону внешних укреплений сержанта Гебхеля, перемежая свои боевые выкрики смехом.
- Гебхель не станет обращать внимания на эту смехотворную атаку? - спросил вождь Альброн.
- Сомневаюсь, - ответил Халор. - Ансу все это кажется забавным, но у Гебхеля не так хорошо с чувством юмора. Уверен, он приготовил им встречу.
Когда ансу достигли подножия склона, катапульты Гебхеля взметнули высоко в воздух полные корзины десятифунтовых булыжников, посыпавшихся на головы веселящихся противников.
- Спорим, они здорово больно бьют, - заметил Гер, когда камни стали градом падать на ансу.
- Не сомневаюсь, - согласился Альтал.

***

- Они готовятся к выходу, - объявила Лейта, когда солнце начало появляться из-за горизонта на востоке. - Они выйдут из этой пещеры уже через несколько минут.
- Но это же глупо! - воскликнул Халор. - Они же знают, что таким образом потеряют шанс застать нас врасплох. О чем только думает Генд?
- Генда нет в пещере, сержант, - сказала ему Лейта. - Приказы отдает Гелта.
- Тогда все понятно, сержант, - заметил Альтал. - Гелта почти такая же тупоголовая, как и Пехаль. У нее вообще есть хоть какой-нибудь план, Лейта?
- Ничего более или менее последовательного. Она собирается вывести свои войска на вершину вон того холма. Затем она будет ждать, пока все они не выстроятся на виду. Тут она прикажет своим трубачам дать нам небольшой концерт, а потом они бросятся вниз с холма в атаку.
- Типичное поведение кавалерии, - сказал Халор, качая головой. - Они всегда выезжают на поле боя, как на парад. Похоже, они считают, что это приводит в смятение их противника.
- А на самом деле? - спросил Альтал.
- На самом деле нет, - пожимая плечами, ответил Халор. - Гер, беги скажи Салкану, чтобы он сбегал к окопам и предупредил Гебхеля о тревоге. Передай ему, что ансу готовятся к атаке.
- Сию минуту, мистер Халор, - ответил Гер.
- Вот они, - сказал Альтал, указывая на противоположную сторону неглубокой долины.
Всадники-ансу выехали на вершину дальнего хребта. Они остановились там, потрясая мечами и копьями и издавая пронзительные боевые выкрики.
- Типично, - сухо сказал Халор.
- Что типично, сержант? - спросил Альброн.
- Все это позерство. Не знаю, в чем дело, но как только человек садится на коня, ему тут же хочется покрасоваться. Настоящий солдат не должен высовываться до начала сражения. Но для этих юнцов даже мысль о том, что их могут не заметить, невыносима. Человек на коне неизбежно тратит гораздо больше времени и сил на то, чтобы сказать: "Посмотрите на меня! Посмотрите!", чем на само сражение.
- И это делает их более легкой мишенью для лучников, - добавил Альтал.
- Совершенно верно, - согласился Халор. - Этим и объясняется то, что лишь немногие всадники доживают до своего двадцатилетия. - Он засмеялся. - Да ладно, если мой враг хочет быть глупцом, то флаг ему в руки.
Над долиной разнеслись звуки труб, и всадники-ансу пошли в атаку. Громыхая, они устремились вниз со склона, воинственно крича и размахивая оружием. Гелта осталась на вершине холма; сидя на своем коне, она криками подбадривала атакующих и угрожающе потрясала своим топором.
Спускающиеся с дальнего склона ряды атакующих выглядели весьма впечатляюще, когда лезвия сабель ансу грозно сверкали в лучах восходящего солнца. Однако когда атакующие достигли подножия холма, все изменилось. Лошади начали падать и опрокидываться на землю, а зачастую и на своих седоков.
- Что там происходит? - спросил Альброн. - Я думал, пастухи начнут стрелять камнями, только когда кони подойдут поближе.
- Это линии заграждения, - объяснил Халор. - После той ложной атаки на рассвете Гебхель послал к подножию холма людей, чтобы они воткнули в землю колья и натянули между ними веревки. Из-за высокой травы веревок не видно, поэтому лошади не могут их заметить. Если бы у этих ансу было хоть немного мозгов, прежде чем начинать атаку, они бы выжгли траву. Теперь им придется быть несколько осторожнее. Из-за этого они будут двигаться медленнее, и пастухам будет легче в них попасть.
Теперь атакующие ансу перешли на шаг, а боевые крики стали заметно тише, когда Салкан, мелькая в утренних лучах своей огненно-рыжей головой, бегом вернулся на холм.
- Генерал Гебхель позволит моим парням первыми нанести удар по ансу, генерал Халор, - с гордостью объявил он. - Я передал им, чтобы они целились не в людей, а в лошадей. Некоторых это не слишком обрадовало. Похоже, они уже не считают себя пастухами.
- Война всегда так действует на людей, - ответил Халор.
- Они не все вышли из той пещеры, - сказала Лейта. - Там осталась примерно треть.
- Это резервы, - пояснил Халор. - Свежие войска и свежие кони для следующих атак в сражении. Ты не слышишь поблизости никакой пехоты?
Лейта приподняла голову, и взгляд ее стал отрешенным.
- Пока ничего, - ответила она спустя несколько минут. - Что-нибудь не так, сержант?
- Они действуют не по правилам, - обеспокоенно произнес Халор. - Пехаль не самый умный парень на свете, но он должен знать, что пытаться с помощью одной лишь кавалерии взять приступом укрепленные позиции - это серьезная ошибка. Слушай, не появится ли пехота, Лейта. Сейчас все идет по-моему, но я не хочу никаких сюрпризов.
Как только заграждения были снесены, наступление ансу, казалось, снова стало набирать силу, и всадники почти бессознательно повернули коней в сторону слабо забаррикадированных проходов вождя Альброна.
Окопы молчали, пока атакующие в стремительном натиске не достигли незаметных отметин, которые вождь Альброн расставил вдоль бокового склона. И тогда пастухи Салкана выскочили из траншей, размахивая рогатками. По короткой команде Гебхеля пастухи обрушили град камней прямо в лицо противника.
Вдоль всей линии нападающих тут же началась свалка, и этот хаос стал распространяться вниз по склону, поскольку бьющиеся лошади десятками покатились вниз с холма на головы идущей вслед кавалерии. Рев раненых коней и изумленные крики всадников сменили боевые кличи, и атака захлебнулась.
Штурм провалился, ансу повернули назад и побежали.

***

Гелта, Королева Ночи, кричала в полный голос, и слышно ее было по всей округе. Она долго распалялась по поводу "трусости". Порассуждала о "неумении" воевать. Также она затронула вопросы о родителях и возможных потомках своих солдат-ансу. Выражения, которые она при этом выбирала, были весьма колоритными.
- Я даже не знаю, что означают некоторые из этих слов, - признался вождь Альброн.
- Вы джентльмен, мой вождь, - напомнил ему Халор. - Вы не должны знать, что они означают.
- Они попытаются еще раз?
- Несомненно, - ответил Халор. - В этом-то вся цель ее ораторского выступления. Полагаю, до заката они предпримут еще две атаки.
- А они не попытаются снести эти заграждения, перед тем как снова пойти на приступ?
- В этом-то и заключается атака приступом, мой вождь, - прямо сказал ему Халор. - Каждый сломанный кол или убранный с дороги колючий куст стоит Гелте потери человека или коня, но не думаю, что ее это очень волнует.
- Почему они не используют катапульты или абордажные крюки, чтобы разрушить баррикады? Халор пожал плечами.
- Вероятно, это не пришло им в голову. Редко увидишь конную армию, которая тащит за собой катапульты. Кажется, они считают это признаком слабости.
- Он прав, вождь Альброн, - грустно сказала Лейта. - Жизни солдат для Гелты совершенно ничего не значат. Ей даже нравится смотреть, как они умирают.
- Но это безумие!
- Это даже хуже, - сказала Лейта. - Я, как могу, пытаюсь держаться подальше от некоторых мыслей Гелты. Вид крови - неважно чьей - возбуждает ее настолько, что лучше мне не говорить об этом.
Подгоняемые пронзительными криками и проклятиями Королевы Ночи, ансу совершали атаку за атакой на утыканный кольями склон холма, неся при этом ужасающие потери. Подножие холма было сплошь усеяно телами людей и лошадей. Однако Альтал мрачно отметил про себя, что эти, казалось бы неощутимые, атаки все же неуклонно разрушают оборонительные заграждения.
- Если Гелта будет продолжать в том же духе, к ночи они доберутся до траншей, Халор, - предсказал он.
- Вряд ли, - возразил сержант Халор. - Мы ведь наняли Гебхеля не для того, чтобы он только сидел и смотрел.
К вечеру яростные атаки ансу не оставили на склоне ничего, кроме нескольких рядов кольев и сплетенных вокруг них колючих кустов, и тогда трубы Гелты призвали ее войско отойти обратно на склоны дальних холмов.
- Они отступили, генерал Халор? - спросил Салкан.
- Нет, парень, - ответил Халор. - Они просто дают своим лошадям время отдохнуть, вот и все. Теперь большинства заграждений уже нет, к тому же близится закат. По-моему, Гелта предпримет еще одну атаку. Она наверняка убеждена, что на этот раз ее войска пробьют оборону.
- Нам нужно что-то делать, генерал!
- Гебхель это уже сделал, Салкан. Он приготовил ансу неприятный сюрприз, когда они полезут вверх на приступ.
- Что за сюрприз? - спросил вождь Альброн.
- Смотрите, мой вождь, - сказал Халор. - Смотрите и учитесь.

***

Солнце уже склонилось к горизонту, когда раздались трубы Гелты и ансу пошли в наступление. Большинство заграждений были разрушены, и ансу с победными криками устремились галопом вверх по расчищенному склону холма.
И тогда вниз с вершины им навстречу покатились десятки утыканных кольями бревен.
- Это главная причина, по которой мы вырыли окопы вдоль линии вершины холма, вождь Альброн, - отметил сержант Халор. - Редко, когда что-то может катиться вверх. В большинстве случаев все катится вниз. Двадцатифутовое бревно весит тонну или даже больше. Если в этом бревне просверлить дырки, вставить туда колья, а потом эти колья заострить, то можно не сомневаться: когда оно покатится, любой, кто окажется на его пути, будет весьма не рад этой встрече.
- А я думал, что эти утыканные кольями бревна - всего лишь часть обороны земляных укреплений, - сказал Альброн.
- Похоже, ансу тоже так думали, мой вождь. Полагаю, им впервые приходится выступать против обученной пехоты. У нас есть для них масса сюрпризов.
Утыканные кольями бревна, подскакивая, катились вниз по склону, по дороге подминая под себя и калеча лошадей и людей. Штурм ансу не удался, и напуганные всадники повернули своих коней и ускакали.
Со склонов дальнего холма вновь стали доноситься крики и проклятия Королевы Ночи.
- Сдается мне, она не сильно вас любит, мистер Халор, - сказал Гер.
- Как это ужасно! - злобно ухмыляясь, ответил Халор.
- Ты уловила какие-нибудь признаки местонахождения Пехаля? - спросил сержант Халор у Лейты.
- С раннего утра ничего не было, сержант, - ответила она. - Я несколько раз уловила намеки на то, что он ушел.
- Этого-то я и боялся, - мрачно сказал Халор.
- Что-нибудь не так, Халор? - спросил вождь Альброн.
- Догадываюсь, что он ушел, чтобы привести пехоту. Вы видели, что произошло сегодня. В окопной войне кавалерия не просто бесполезна, но и мешает. Если Пехаль приведет с собой отряд пехоты, завтрашний день будет не слишком приятным.
- Элиар начинает просыпаться, Альтал, - прошептал голос Двейи. - Пойдем посмотрим, как он там. Возьми с собой Лейту. Она может мне понадобиться.
- Хорошо, Эм, - ответил Альтал.
Он жестом подозвал к себе Лейту, и они оба пошли к светящейся изнутри палатке.
- Он немного шевелится, - с надеждой сообщила Андина. - Это значит, что он скоро поправится, да?
- Посмотрим, - ответила Двейя. - Теперь сократим дозировку до одного приема на четыреста ударов сердца. Некоторые из этих трав немного опасны, так что нам не стоит давать ему больше лекарства, чем это необходимо.
- Ты не говорила нам, что эти травы ядовитые, - с упреком сказала Андина.
- Почти любое лекарство ядовито, Андина, - но только если ты примешь его слишком много. С прошлой ночи мы регулярно давали ему лекарство, и я уверена, что мы подошли к этой грани очень близко. Но мы ведь не слишком преуспеем, если вылечим только мозг, а сердце его остановится?
- Кажется, он вот-вот очнется, Двейя, - сообщила Лейта. - Он слышит, как мы разговариваем, но не совсем разбирает, что мы говорим.
- Как ты думаешь, сколько пройдет еще времени, пока он не поднимется на ноги, Эм? - молча спросил Альтал.
- По крайней мере несколько дней - может быть, неделя.
- Эмми! - возразил он. - Нам необходим доступ к дверям! Если Пехаль собирает пехоту, чтобы штурмовать окопы, у нас нет этой недели!
- Успокойся, Альтал. Как только Элиар проснется, он сможет открыть дверь в Дом. Едва он окажется здесь, у него будет полно времени, чтобы полностью поправиться. Ты же знаешь, я могу управлять временем здесь, в Доме.
- Похоже, я об этом просто забыл, - признался он. - Значит, ему не нужно даже ходить? Мы с Бхейдом можем взять его и отнести. Он должен только суметь протянуть руку и схватиться за ручку двери. Как только он будет в Доме, ты дашь ему хоть месяцы на то, чтобы совершенно поправиться, а здесь за это время пройдет не больше минуты.
- У него не ум, а стальной капкан, правда, Двейя? - шепнула Лейта.
- Ну ладно, - с раздражением сказал Альтал. - Я немного разволновался, вот и все. Мысль о времени не давала мне покоя с тех пор, как Гелта ударила Элиара по голове. Теперь, думаю, все отлично. Я почувствую себя гораздо лучше, как только эта мысль благодаря Эмми отпустит меня совсем.
- У меня болит голова, - слабо сказал Элиар, открывая глаза.
- Он проснулся! - воскликнула Андина, обвивая руками раненого.
- Перестань, Андина! - приказала Двейя. - Не тряси его!
- Прости, - сказала Андина. - Это просто оттого, что... - Она состроила гримасу, - ну ты понимаешь.
- Что произошло? - спросил Элиар. - И где это мы?
- Хном открыл дверь позади окопов, Элиар, - рассказала ему Лейта, - оттуда выбежала Гелта и ударила тебя по голове своим топором, а потом снова убежала прежде, чем мы успели ее поймать.
- Это несколько объясняет, почему у меня так болит голова, - сказал молодой арумец.
В дверь палатки заглянул Гер.
- Я слышал, как Элиар говорит, - сказал он. - Он что, проснулся?
- Говори потише, Гер! - зашипел на него Альтал. - Нам не нужно, чтобы Салкан узнал, что Элиар поправляется.
- Ах да, - быстро оглянувшись, сказал Гер. - Я чуть не забыл об этом.
Он вошел внутрь палатки.
- Как долго я был в беспамятстве? - спросил Элиар.
- Почти целые сутки, - ответил Бхейд. - Гелта ударила тебя вчера около полуночи, и ты был без сознания целый день. Теперь уж давно стемнело.
- Ах вот почему так темно. А почему мы не зажигаем лампы? Вокруг ходят какие-нибудь враги, которые нас ищут?
- О чем ты говоришь, Элиар? - спросила Андина. - В палатке очень светло. Вся крыша светится.
- Я не могу подтвердить твоих слов, Андина, - сказал Элиар. - Я ничего не вижу. - Он поднес руку к своему лицу и пошевелил пальцами. - Ничего, - сказал он. - Я не вижу даже собственной руки. Наверное, я ослеп.
- Этого-то я и боялась, - молча сказала Альталу Двейя.
- Я не понимаю, Эм, - возразил он. - Гелта ударила его по затылку, а не по лицу. Как может удар по затылку повредить его глазам?
- Его глаза наверняка в полном порядке, Альтал, но та часть его мозга, которая за них отвечает, расположена как раз в том месте, куда ударила Гелта. Очевидно, сейчас эта часть мозга не работает.
- Он может поправиться? Или, может быть, у нас есть какой-нибудь способ исправить дело?
- Не знаю, Альтал. Элиар там, а я здесь. Если бы он был со мной в Доме, я смогла бы с этим что-то сделать, но он единственный, кто может открыть дверь в Дом, а чтобы ее открыть, ему нужно ее видеть.
- Мы оказались в очень трудном положении, Эм. Полагаю, мы могли бы соорудить какие-нибудь носилки и отнести Элиара в Дом, но это займет у нас месяц или даже больше, а Векти тем временем будет у Генда в кармане, и большая часть Медайо тоже. После этого он пойдет на запад, и там никто не сможет его остановить - в основном потому, что все дееспособные мужчины Арума заперты сейчас в Доме.
- Я думаю над этим, Альтал.
- Думай быстрее, дорогая. Это уже становится не слишком забавным.
- Нет ли какого-нибудь способа, чтобы Двейя могла... - печально начал вождь Альброн.
Альтал покачал головой.
- Без дверей - нет. Кинжал - ключ к дверям, а Кинжал у Элиара, но он не может его видеть, чтобы воспользоваться. Думаю, Двейе пришлось все так устроить, чтобы ее братец Дэва не мог проникнуть в Дом.
- Но мы еще живы, Альтал, - сказал сержант Халор. - Я послал Креутеру гонца, чтобы он пришел сюда как можно скорее. Я уверен, что Гебхель сможет продержаться, пока сюда не подойдет Креутер.
Лейта вышла из палатки.
- Как Элиар? - спросил вождь Альброн.
- Все так же, - ответила она. - Он ничего не видит. Я только что услышала нечто такое, о чем вам, джентльмены, следует знать. Пехаль вернулся. Он был в Регвосе и привел с собой армию пехотинцев.
- Где они сейчас? - спросил Халор.
- Они в той пещере. Пехаль и Гелта строят планы на завтра.
- Мне нужно знать об этих планах все, что ты сможешь услышать, Лейта, - сурово сказал Халор, - но думаю, завтрашний день будет для нас не слишком приятным.

***

Альтал стоял посреди палатки, рассеянно глядя, как Андина кормит Элиара.
- Эм, - послал он внутрь мысленный импульс.
- Да? - немедленно отозвался ее голос.
- Есть ли какой-нибудь способ исправить Элиару глаза, если я использую Книгу? Может, если я просто прикажу ему видеть и назову нужное слово, можно как-то обойти повреждение и заставить его глаза работать, даже если на самом деле они не видят?
- Нет, Альтал. Есть, конечно, малая вероятность того, что ты дашь ему возможность видеть то, на что смотришь ты сам, но это не решит проблему, поскольку ты не можешь видеть эти двери. Между Элиаром и Кинжалом существует связь, которая позволяет ему видеть - и использовать - двери. Единственное, что, вероятно, могло бы решить нашу нынешнюю проблему, это если бы ты мог проникнуть в... - Она осеклась, и наступило долгое молчание.
- Ты что-то придумала, Эм? - с надеждой спросил он.
- Может быть, - ответила она. - Сама идея мне не очень нравится, потому что я почти уверена, что это нарушит нечто важное, но у нас, похоже, нет выбора.
- Ты говоришь загадками, Эм.
- Не отвлекай меня сейчас, Альтал. Я думаю над тем, что, возможно, выведет нас из этого затруднения.

***

Когда Альтал вышел из палатки, сержант Халор и вождь Альброн стояли чуть поодаль от Лейты и с напряженным вниманием смотрели на девушку.
- Ей удалось что-нибудь услышать? - тихо спросил Альтал у двоих арумцев.
- Ничего примечательного, - ответил Халор. - Думаю, они все еще спорят.
- Будьте так любезны, - язвительно сказала Лейта, - если вам нужно поговорить, пойдите куда-нибудь в другое место.
- Прости, - извинился Халор.
Они стали ждать, почти затаив дыхание.
- Ага, - сказала Лейта. - Наконец-то они закончили свои обсуждения. Генду пришлось на них немного поднажать.
- Генд там? - спросил Альтал. Она отрицательно покачала головой.
- Несколько раз слышался его голос, но сам Генд находится очень далеко отсюда.
- О чем они спорили? - спросил вождь Альброн.
- Они планируют приготовить завтра утром для сержанта Гебхеля небольшой сюрприз, и оба - Пехаль и Гелта - хотят исполнить задуманное. Генд поручил дело Пехалю, и Гелта этому не слишком рада.
- Что за сюрприз? - спросил Халор.
- Завтра на рассвете они собираются напасть на укрепления Гебхеля с двух сторон.
- Справа и слева? - спросил Альброн.
- Нет. Спереди и сзади.
- Это невозможно! - сказал Халор.
- Возможно, если Хном здесь, - возразила Лейта. - Он откроет дверь позади траншей Гебхеля, а Пехаль проведет через нее свою пехоту, чтобы напасть с тыла - но только после того, как конница Гелты сделает еще несколько тщетных попыток атаковать со стороны склона холма.
- Вчера они расчистили большую часть склона, - сказал вождь Альброн. - Так что атаки Гелты, возможно, будут не такими уж тщетными.
- Ошибаетесь, мой вождь, - возразил Халор. - После захода солнца люди Гебхеля снова расставили колья, натянули веревки и заново устроили баррикады из колючих кустарников. Завтра утром, когда взойдет солнце, Гелта столкнется с теми же самыми трудностями, которые были у нее вчера. Думаю, ей поручены лишь отвлекающие маневры. Предполагается, что она должна отвлечь на себя все внимание Гебхеля, чтобы тыловая атака пехоты Пехаля стала для него полной неожиданностью. Теперь, когда нам это известно, мы можем предупредить Гебхеля, и он предпримет соответствующие шаги.
Халор нахмурился.
- Однако ему придется здорово напрячься. Чтобы бороться с Пехалем, ему придется отвести часть войск из остальных траншей. Завтрашний день наверняка будет очень интересным. - Он огляделся по сторонам и позвал: - Салкан.
- Да, генерал Халор? - сонным голосом отозвался рыжеволосый юноша.
- Выбирайся из-под одеяла, мальчик. Я хочу, чтобы ты отнес в окопы мое послание.
- Слушаюсь, генерал, - зевая, сказал Салкан.
- Нам понадобится Лейта, милый, - прошептала Двейя. - Думаю, она может стать ключом к решению нашей насущной проблемы, но только если она захочет сотрудничать. Я не могу с уверенностью сказать, насколько далеко в действительности простираются ее возможности, но похоже ее "дар" не ограничивается одним только подслушиванием. Первый шаг она сделала, когда я заставила ее отделить понятие сознания от физического мозга Элиара, чтобы найти повреждения. Следующий шаг будет для нее, по-видимому, очень труден, и она может отказаться - или откажется Элиар. Думаю, тебе придется поговорить с ними, но это нужно сделать очень быстро.
- В чем именно я должен ее убедить, Эм?
- Лейта пассивна, Альтал. Она лишь слушает мысли других людей. Нам нужно немного подтолкнуть ее, чтобы заставить ее проникнуть глубже в сознание Элиара - гораздо глубже, чем когда она просто бегло просматривает чьи-то мысли и выведывает тайны. А когда она это сделает, Элиар тоже проникнет в ее сознание. И вот тут-то она может отказаться. Лейта свыклась с тем, что она может слушать мысли других людей. Она занимается этим всю свою жизнь. Идея о том, что кто-то станет слушать ее мысли, может ее напугать.
- Почему? Теперь она, наверное, уже свыклась с этой идеей.
- С идеей - да, но не с фактом. Их сознание сольется воедино, и между ними установится постоянная связь.
- Что-то вроде связи между мной и тобой?
- Вот именно, и эта связь может нарушить некоторые установившиеся отношения между мальчиками и девочками, которые ей хотелось бы оставить в том виде, в каком они есть. Будем надеяться, что до этого не дойдет, но в настоящее время самое главное - вернуть Элиару зрение, и эта цель перевешивает все остальное.

ГЛАВА 27

- Для нас есть работа, - едва войдя в палатку, серьезно сказал Альтал собравшимся. - Эмми хочет дать вам кое-какие указания, так что слушайте внимательно.
Затем Двейя отодвинула его в сторону.
- Элиар, ты можешь видеть хотя бы проблески света? - спросила она.
- Ничего, Эмми, - ответил он с безнадежностью в голосе. - По-прежнему темно, как на дне колодца. Не знаю, как удар по затылку мог лишить меня зрения, но я совсем ничего не вижу.
- На затылке находится самая древняя часть мозга, Элиар. Она отвечает за чувства - зрение, слух, обоняние и так далее. Какая-нибудь букашка думать не может, но она способна видеть. Передней частью мозга ты думаешь, а задняя часть выполняет более простые функции.
- Что мы можем сделать? - со слезами в голосе спросила Андина. - По-моему, я никогда не слышала, чтобы слепой мог вновь прозреть.
- Когда повреждены глаза, то шансов практически нет, дорогая, - объяснила Двейя. - Однако глаза Элиара в полном порядке. Когда Гелта ударила его топором, мозг получил повреждение и пошла кровь. Мы позаботились, чтобы кровотечение не нанесло вреда, просверлив отверстия в затылке. Возможно, именно ушиб, полученный вследствие удара, который чуть его не убил, нарушил зрение. Но это просто ушиб, со временем он пройдет сам собой. Как только пройдет ушиб, Элиар снова сможет видеть, а как только он сможет видеть, он опять сможет использовать двери. Однако в настоящий момент он этого делать не может, и мне нужно взять его сюда, чтобы посмотреть и определить, насколько серьезна его рана.
- Эм, ты им не все рассказываешь? - молча спросил Альтал.
- Не совсем, - призналась она. - Если нарушения в этой части мозга слишком обширны, он, возможно, навсегда останется слепым. Но держи это при себе, Альтал.
Затем она отодвинула его в сторону и снова завладела его голосом.
- Мы должны отвести Элиара в Дом, - сказала она остальным, - но он единственный, кто может использовать двери. И тут нам понадобится Лейта.
- Как я могу помочь ему увидеть дверь, ведущую в Дом? - озадаченно спросила Лейта.
- Ты одолжишь ему свои глаза, Лейта.
- Они не вынимаются, Божественная.
- Я знаю, впрочем, тогда он не сможет ими воспользоваться, так же как и своими.
- Я не совсем понимаю, Эмми, - сказал Элиар, приподнимая голову с подушки.
- Не дергайся, - приказала Андина, мягко укладывая его голову обратно на подушку. - А то у тебя снова пойдет кровь.
- Лейта, о чем именно думает сейчас Элиар? - спросила Двейя.
- Разве ты не запретила мне это делать? - удивилась Лейта.
- Сейчас экстренный случай, дорогая, так что на сей раз все нормально.
- Ну, - протянула Лейта, отрешенно глядя куда-то вдаль, - он очень удручен. Он уверен, что останется слепым на всю жизнь, и думает, что лучше бы тот удар убил его.
- Ну... - возразил Элиар, - полагаю, что-то вроде того. Если я останусь слепым, вряд ли я сгожусь для кого-нибудь, правда?
- Перестань немедленно! - вскричала Андина, обвив его руками и заливаясь слезами.
- Успокойся, Андина, - сказала Двейя маленькой эрайе. - Ты сгущаешь краски. Элиар, ты что-нибудь почувствовал, когда Лейта проникла в твое сознание?
- Ну... может быть, что-то такое было. Как будто какое-то тепло. Это что-нибудь значит?
- Тогда, вероятно, все пройдет быстрее, чем я думала. Скажи мне, Лейта, какие именно чувства ты испытываешь к Элиару?
Лейта пожала плечами.
- Я люблю его, - просто ответила она.
- Лейта! - воскликнула Андина.
- Но не так, Андина, - нежно произнесла Лейта. - Я люблю его так же, как люблю тебя или Гера. Бхейда я люблю несколько по-другому, но об этом поговорим как-нибудь в другой раз. Знаете, мы все как одна семья, а люди обычно любят членов своей семьи. Я постоянно сталкиваюсь с этим, когда заглядываю в их мысли.
- Войди немного поглубже, Лейта, - посоветовала Двейя, - и пошуми, чтобы Элиар понял, что ты там.
Лицо Лейты исказил внезапный приступ отвращения.
- Ты не знаешь, о чем просишь меня, Двейя! - воскликнула она. - Я не могу этого сделать!
- В чем проблема, Лейта? - спросил Бхейд.
- Ты не знаешь, чем это чревато, Бхейд, - ответила она ему со страхом в голосе.
- Ты чего-то боишься, Лейта? - спросила Андина. - Неужели это так ужасно?
- Должен же быть какой-то другой способ сделать это, Двейя, - побледнев, сказала девушка.
- Нет, - ответила Двейя. - Боюсь, что нет. На самом деле, это не так уж страшно, Лейта. Элиар - простой, открытый парень, так что тебе не встретится ничего такого, с чем ты не сможешь справиться.
- Но он же мужчина, Двейя.
- Я это заметила.
- Кто-нибудь скажет мне, что происходит? - спросил Элиар. - Эмми, чего ты от нее добиваешься? И почему это ее так тревожит?
- На самом деле ничего особенного, Элиар, - ответила Двейя.
- Я сейчас все объясню ему, Двейя, - заявила Лейта. - Иногда ты избегаешь говорить о каких-то вещах. Ее голос звучал холодно, почти враждебно.
- У тебя от нас какие-то секреты, Эм? - спросил Альтал.
- Она поднимает много шума из ничего, - в раздражении ответила Двейя.
- Ничего! - переспросила Лейта. - У тебя весьма странные понятия о слове "ничего", Двейя.
- Думаю, нам нужно поговорить об этом открыто, Эм, - сказал Альтал. - Ты ведь пытаешься схитрить, киска?
- Но об этом ужасно неприятно говорить, Альтал! - прошипела она.
- Ты сама себя выдала, Эм. Так в чем же, собственно, проблема, Лейта?
- Если я проникну в сознание Элиара так глубоко, как она этого хочет, я никогда не смогу выбраться оттуда снова, - содрогнувшись, ответила Лейта. - Наши сознания сцепятся вместе, как напуганные дети, и мы с Элиаром никогда уже не сможем разделиться по-настоящему.
- Ну и что? Мы ведь и так очень близки друг другу?
- Не настолько. Элиар - мужчина, а я женщина. Ты ведь знаешь, Альтал, что между мужчинами и женщинами есть кое-какие различия?
- Не надо так, - пробормотал он. - Ты уверена, что никак не сможешь отделить свое сознание от сознания Элиара?
- Неужели ты думаешь, что смог бы отделить свое сознание от сознания Двейи?
- Это настолько глубоко? - поразился Альтал.
- Конечно, Альтал. Это то же самое.
- Нельзя ли это сделать как-нибудь по-другому, Эм? - молча спросил он ее.
- Нет, Альтал. Нужно, чтобы между Лейтой и Элиаром была связь, иначе ничего не получится. Чувства находятся на самом глубоком уровне сознания, поэтому необходимо, чтобы Лейта и Элиар были полностью слиты воедино, как ты и я.
- Теперь я понимаю, в чем проблема, - сказал Альтал. - Но... в конце концов, может, это не так уж и страшно. Это может оказаться даже очень полезным.
- Что ты там придумал, Альтал?
- Смотри, Эм. Смотри и учись.
- Меня это уже несколько утомляет, Альтал.
- Сейчас перестанет утомлять, я уверен.
Альтал бросил взгляд на остальных.
- Ну хорошо, детки, - сказал он им, - мамочка подбросила интересную идею, которую нам следует рассмотреть прежде, чем двигаться дальше.
- Мамочка? - переспросил Бхейд, и на лице его отразилась озадаченность.
- А разве она не мамочка? - сказал Альтал. - Вы же сами видите, как она себя ведет. Как ласточка над гнездом с птенцами.
- Думаю, в этом есть доля правды, - согласилась Лейта.
- Я был уверен, Лейта, что ты посмотришь на это именно так, - продолжал он. - Я просто продолжаю мысль, которую ты высказала чуть раньше. Мы в некотором роде одна семья, а это значит, что Элиар - твой брат, а ты его сестра, верно?
- Ну... - Лейта слегка нахмурилась.
- Когда ты проникнешь глубже в сознание Элиара, между вами установится связь, о которой ты говорила, но разве эта связь не существует уже сейчас? Никто из нас не говорит об этом, но разве это не одно и то же? Разве Андина не является тоже твоей сестрой? И эта связь уже существует, правда ведь?
- Полагаю, да, - согласилась она.
- Тогда почему мы поднимаем такой шум по поводу того, что уже существует? Ты и так уже привязана к Элиару, привязана с тех пор, как все мы покинули Кверон. Теперь тебе осталось лишь открыто признаться в этом. Впоследствии было бы неплохо даже расширить этот круг и всем стать одной семьей. Это может очень пригодиться. Любовь - приятная штука, Лейта, так что не бойся ее.
- Я чувствую, мне никуда не деться, - сказала Лейта с безнадежной усмешкой. - А ты что думаешь по этому поводу, Элиар?
- Мне всегда хотелось узнать, каково это иметь братьев и сестер, - сказал он, застенчиво улыбаясь. - Думаю, нам в любом случае нужно это сделать, Лейта, Ты же знаешь Эмми, к тому же мне действительно хочется снова видеть.
Она мягко и медленно провела рукой по его щеке.
- Почему бы нам не попробовать, братец? - нежно произнесла она.

***

Лейта медленно, почти робко продвигалась вглубь, и несколько раз она и Элиар ужасно краснели.
- На самом деле, детки, все это не так уж важно, - сказала им Двейя. - Это просто физиологические различия. Они имеют мало отношения к тому, что вы есть в действительности. Мы все постоянно осознаем свое физическое тело, и это сознание не должно вас беспокоить.

Предыдущая страница 18 Следующая страница


19 Дэвид Эддингс, Ли Эддингс

Она замолчала, и Альтал почувствовал, как она прощупывает его мозг.
- Начнем с вкуса и обоняния, - предложила она. - Это попроще. Гер, пойди и принеси какой-нибудь цветок.
- Любой цветок? - спросил мальчик.
- Тот, у которого достаточно сильный запах, если найдешь.
- Я мигом, - пообещал Гер, выскакивая из палатки.
- Возьми одну из этих зеленых ягод, Альтал, - прошептала Двейя. - Ничего не говори. Просто возьми и положи Лейте в рот.
- Я думал, они ядовитые.
- Нет, если только ты не съешь их целую тарелку.
Альтал махнул Лейте рукой, чтобы привлечь ее внимание, и приложил палец к губам.
Она кивнула.
Альтал подошел к грубо отесанному столу и взял одну из мелких зеленых ягод. Затем он вернулся к кровати, протянул ягоду Лейте и показал ей на рот.
Она снова кивнула и положила ягоду в рот. Раскусив ягоду, она сморщилась и скривила губы.
- Какая гадость! - воскликнул Элиар, морщась и пытаясь что-то выплюнуть.
- Вообще-то это самое вкусное, что тебе когда-либо доводилось пробовать, Элиар, - сказала ему Двейя. - Все идет прекрасно.
Когда Лейта понюхала маленький желтый цветок, принесенный Гером, Элиар рассмеялся.
- Гер, ты не слишком поранился? - спросил он мальчика.
- Поранился? - озадаченно переспросил Гер.
- Это же цветок "дьявольского кустарника". Запах у него почти такой же резкий, как и его шипы.
- Работает, Эм! - в молчаливом ликовании сказал Альтал. - Похоже, их рты и носы уже связаны. Попробуем теперь уши.
После того как Элиар слово в слово повторил все, что Альтал шептал на ухо Лейте, Двейя попросила Альтала пощекотать Лейте ногу, и Элиар дернул своей ногой.
- Четыре из четырех, - вслух произнесла Двейя. - Теперь мы подошли к самому важному. Лейта, я хочу, чтобы ты приложилась щекой к щеке Элиара. Нужно, чтобы ваши глаза были как можно ближе друг к другу. Не думай ни о чем конкретном, просто смотри не на чье-то лицо, а на крышу палатки. Прежде чем переходить к деталям, узнаем, может ли он видеть свет.
Лейта кивнула, подошла к кровати Элиара и встала рядом с ней на колени. Затем она мягко приложилась щекой к его лицу.
- Я вижу! - воскликнул Элиар. - Стало светло!
- Медленно переведи взгляд, Лейта, - приказала Двейя. - Ему нужно приспособиться к кое-каким вещам. Медленно опусти взгляд и посмотри на Андину.
- Хорошо, - сказала Лейта.
- Она почему-то выглядит иначе, - пожаловался Элиар.
- Лейта видит ее не совсем так, как видишь ты, Элиар, - пояснила Двейя. - Женщины смотрят на женщин немного не так, как мужчины. Впрочем, я не думаю, что нам следует обсуждать это сейчас. Ты видишь ее отчетливо?
- Она выглядит немного смещенной в сторону, - сказал Элиар.
- Что ты имеешь в виду? - с возмущением спросила Андина.
- Он не хотел тебя обидеть, дорогая, - сказала Двейя. - Он смотрит на тебя глазами Лейты, а ее глаза находятся не совсем там же, где его глаза. Ему нужно время, чтобы привыкнуть к этому, но самое трудное уже позади.
Двейя говорила через Альтала спокойным, бесстрастным тоном, но Альтал вздрогнул, когда ее радостное ликование начало переполнять его сознание.

***

- Там ничего нет, Элиар, - заметила Лейта, поворачиваясь к молодому человеку, сидящему на краю постели.
- Пожалуйста, не смотри на меня, Лейта, - сказал он, передергиваясь. - У меня голова идет кругом, когда я вижу самого себя с того места, где находишься ты.
- Прости, - извинилась она, быстро отворачиваясь. - Но я все еще не вижу ничего похожего на дверь.
Элиар протянул руки и похлопал ими воздух.
- Но она здесь. Слушай. - Он похлопал сильнее, и все услышали, как его рука стучит по дереву. Лейта вытянула руку, ощупывая пустоту вокруг.
- Ты только что просунула руку сквозь дверь! - воскликнул Элиар. - Что здесь происходит, Эмми? Эта дверь прочна, как каменная стена, а Лейта только что просунула сквозь нее свою руку.
- Двери существуют только для тебя, Элиар, - объяснила Двейя позаимствованным у Альтала голосом. - Для всех остальных они не существуют, если только ты не ведешь их через эти двери. Люди все время проходят туда и обратно через них, даже не замечая того. Все дело в Кинжале, и Кинжал все усложняет. Ты можешь встать?
- Я уже в порядке, Эмми... если не считать головной боли.
- Поднимайся медленно. Лейта и Андина могут поддерживать тебя, чтобы ты не упал. Ты будешь пользоваться глазами Лейты, так что ручка двери окажется не совсем там, где твоя рука будет ее искать, поэтому тебе придется найти ее на ощупь. Как только найдешь ручку, открой дверь, и вы втроем окажетесь дома.
- Но разве Лейта и Андина не должны вернуться сразу же? - спросил Бхейд.
- Нет. Они останутся здесь со мной и Элиаром.
- Подожди-ка, Эм, - вмешался Альтал. - Лейта нужна нам здесь. Мы уже оказались без дверей. А если мы потеряем еще и уши, у нас будут большие неприятности.
- Лейта больше нужна мне, чем вам, милый. Некоторое время вы можете обойтись без нее, а я не могу. Я не собираюсь спорить с тобой по этому поводу, Альтал, просто мы поступим именно так.
Лейта и Андина помогли Элиару подняться и поддерживали его, пока он искал ручку двери, которую только он мог видеть. Наконец ладонь его сжала что-то округлое.
- Вот она, - сказал он, и они трое скрылись из виду.

***

- Сколько пройдет времени, пока не вернется Лейта? - с беспокойством в голосе спросил сержант Халор.
- Точно сказать нельзя, сержант, - ответил Альтал. - Все зависит от того, насколько опасно был ранен Элиар. Если нужно всего лишь вылечить ушиб, то это не займет много времени. Но если все действительно серьезно, то это будет несколько дольше. Ему придется пользоваться глазами Лейты, пока не заработают его собственные.
Альтал говорил ровным, бесстрастным тоном.
- Я думал, Двейя может останавливать время там, в Доме, - заметил вождь Альброн.
- Это зависит и от дверей тоже, - сказал ему Альтал. - Я не знаю в точности, что Эмми собирается сделать с Элиаром, чтобы заставить работать его глаза, так что, возможно, время будет идти обычным чередом. Все немного усложняется.
- Теперь я потерял еще и уши, - сказал Халор. - Без Лейты, которая могла подслушивать разговоры, у меня нет никаких способов узнать, что собирается делать враг.
- Нам надо вытащить Гебхеля из окопов, сержант, - предложил вождь Альброн. - Он мог бы отступить на несколько миль и снова вырыть траншеи.
- Это лишь поможет отсрочить неизбежное, мой вождь, - заметил Халор. - Гелта будет продолжать атаковать его с фронта, а Пехаль со своей пехотой выйдет через двери Хнома с тыла.
- Как по-вашему, есть ли какие-нибудь альтернативы, сержант? - спросил Альтал.
- Есть одна довольно мрачная альтернатива, - печально ответил Халор.
- Да? Насколько мрачная?
- Она называется "последний рубеж", Альтал, но это самый печальный поворот событий. - Он оглянулся. - А где Салкан? Он знает окрестности лучше, чем я.
- А что мы ищем, сержант? - спросил Альброн.
- Какой-нибудь высокий холм с крутыми склонами, мой вождь. Гебхель может укрепить его вершину и довольно долгое время удерживать врага - по крайней мере, пока не подоспеет Креутер. Двери Хнома врагам не помогут, потому что люди Гебхеля будут глядеть во все стороны сразу, и, стало быть, их нельзя будет атаковать с тыла.
- А они не могут просто-напросто обойти Гебхеля и двинуться на Кейвон?
- Это была бы не самая удачная мысль, мой вождь. Пехаль и Гелта не слишком блистают умом, но не думаю, что они глупы настолько, чтобы оставить позади себя армию арумцев.
- Как вы думаете, сколько Гебхель может продержаться при таких обстоятельствах? - спросил Альтал. Халор пожал плечами.
- По крайней мере неделю - может, даже две, если у него будет в достатке еда и вода.
- Этого должно хватить, - задумчиво пробормотал Альтал. - Все зависит от того, удастся ли Эмми поправить Элиару глаза и как много времени это займет. Как вы думаете, Гебхель сможет продержаться сегодня?
Халор кивнул.
- Поскольку он будет ждать Пехаля, он сумеет предпринять кое-какие шаги. На закате он все еще будет в траншеях. Но затем, когда стемнеет, мы выведем его оттуда и переправим на какой-нибудь удобный крутой взгорок. Война еще не кончена, Альтал. На самом деле она только начинается.

***

- Гебхель знает, что делает, - сказал сержант Халор Альталу, Бхейду и вождю Альброну, когда первые слабые лучи восходящего солнца позолотили небо на востоке. - Без Лейты наше положение будет немного невыгодным, но мы знаем о планах наших врагов достаточно, чтобы обойтись без нее, во всяком случае сегодня.
- А завтра? - с нажимом спросил Альброн.
- Это зависит от того, насколько высокий холм найдем мы с Альталом и как далеко в тылу он будет находиться.
В предрассветной тьме Гер и Салкан выбрались из траншей и поднялись вверх по склону.
- Гер сказал, что ты хотел меня видеть, генерал Халор, - сказал пастух.
- Верно, - ответил Халор. - Ты ведь неплохо знаешь окрестности?
- Я пасу овец в этой части Векти, генерал, поэтому могу назвать здесь каждый куст и каждый камень по имени.
- Хорошо. Мне нужен большой холм с очень крутыми склонами, Салкан, - что-нибудь вроде горной вершины. Где-нибудь поблизости есть что-то подобное?
Салкан сдвинул брови.
- В нескольких милях к югу отсюда есть утес Дейвера, он вроде бы соответствует такому описанию.
- Кто такой Дейвер? - спросил Бхейд.
- Это безумный отшельник, который жил здесь несколько веков назад, ваше преподобие. Мне рассказывали, что он считал себя единственным человеком в мире, который истинно любит Бога, и что все остальные - пособники дьявола. Когда он впервые увидел этот утес, он решил, что Бог создал его специально. Он примерно на тысячу футов возвышается над окрестными лугами, и его склоны совершенно отвесны.
- Тогда как он туда забрался? - спросил Халор.
- На южной стороне утеса есть крутой каменистый спуск, генерал. Подняться по нему непросто, но мне удавалось добраться до вершины. Во всяком случае, Дейвер забрался туда и жил наверху в пещере. Насколько я понимаю, каждый раз, когда кто-то пытался забраться туда, Дейвер сбрасывал на него со склона большие камни. По-моему, он действительно никого не хотел видеть.
- В таком случае, там наверху наверняка есть вода, - в задумчивости пробормотал Халор.
- О да, генерал Халор. Там, в глубине пещеры, есть источник. Не знаю, каким образом вода добирается туда, но она чистая, вкусная и холодная.
- Она течет небольшой струйкой? - настойчиво продолжал Халор.
- Нет, сэр. Этот источник скорее напоминает фонтан.
- Что ты об этом думаешь, Халор? - спросил Альтал.
- Это очень похоже на то, что я ищу, - ответил Халор. - Почему бы нам не взглянуть на это место?
- По-моему, стоит. Люди Гебхеля пригнали несколько заблудившихся лошадей ансу. Мы могли бы взять три лошади, и Салкан отведет нас туда, чтобы осмотреться.

***

Едва рассвело, они втроем, поднявшись на вершину холма, осадили лошадей и увидели утес с отвесными склонами, который возвышался над луговыми равнинами.
- И как только подобная штука могла возникнуть посреди этих лугов? - спросил ошеломленный сержант Халор, уставившись на отвесную скалу. - Похоже на заблудившуюся гору.
- По-моему, сержант, "как" не имеет большого значения, - сказал Альтал. - Годится ли утес для наших целей?
- Если мы сможем забраться на вершину, это будет прекрасно, - заявил Халор. - Если у Гебхеля будет достаточно продовольствия и воды, он сможет удерживать это место годами.
- Нет, не сможет, пока я ежедневно плачу такую высокую плату вождю Гуити за его армию. Давайте взглянем на этот каменистый склон. Мне кажется, в Салкане есть что-то от горного козла, и то, что он может забраться на склон, еще не гарантирует, что это смогут и другие.

***

К полудню они трое вернулись в траншеи.
- Если бы у Бога были зубы, вероятно, именно так мог бы выглядеть один из них, Гебхель, - сказал Халор лысому и бородатому соплеменнику Гуити. - Он торчит посреди этих лугов на добрую тысячу футов.
- - А склоны крутые? - спросил Гебхель.
- По-моему, их едва ли можно назвать склонами, сержант Гебхель, - сказал Альтал. - Они совершенно отвесные. Внизу у подножия есть груда камней, которая образует настолько крутой подъем, что забраться на него вам будет весьма непросто. Но как только вы окажетесь на вершине самого утеса, никто - разве только какая-нибудь муха - не сможет долететь до вас.
- Что толку в этом утесе, если я не смогу доставить своих людей наверх? - раздраженно спросил Гебхель.
- Да нет же, туда можно забраться, - сказал ему Салкан. - Там есть как будто отколовшаяся часть вершины, так что с этой стороны существует каменистый откос. Он гораздо круче, чем склоны у подножья, и не слишком широк, но нам удавалось забраться по нему наверх. Оттуда видно на много миль вокруг.
- Но должен же здесь быть хоть какой-то изъян, - сказал Гебхель. - Я никогда еще не видел ничего совершенного.
- Там нет крыши, сержант, - сказал Альтал, - так что вам, думаю, придется время от времени мокнуть под дождем. Я позабочусь, чтобы у вас была пища и вода, но я не могу обеспечить вам целый обоз.
- Вот видишь? - сказал Гебхель Халору. - Я знал, что во всем этом найдется какой-нибудь минус.
- Что здесь происходило, пока нас не было? - уже серьезнее спросил Халор.
- Эта свинья все утро изводила на нас свою кавалерию, - пожимая плечами, ответил Гебхель.
- А в тылу твоих окопов все еще ничего не слышно?
- Ничего. Думаю, твои шпионы вешают тебе лапшу на уши, Халор. Позади траншей мы не заметили и тени какого-либо движения - если только ты не ждешь внезапной атаки со стороны кроликов.
- Гебхель, просто держи свои резервные силы наготове и подальше от глаз, - сказал ему Халор. - Пехота нападет на тебя с тыла прежде, чем зайдет солнце.
Гебхель пожал плечами.
- Как скажешь, - ответил он.
- Ты уже начал думать о предстоящем отступлении?
- Разве для бегства нужно строить какие-то планы? Вечером, как только стемнеет, я выведу своих людей из окопов и двинусь на юг. Может, окажешь мне одну услугу?
- Тебе стоит лишь попросить, Гебхель.
- Одолжи мне своего рыжего левого. Я хочу поставить пару своих отрядов на вершине Божьего зуба. Моим людям придется идти в темноте, и несколько костров на вершине этой горы будут показывать им путь. - Думаю, это неплохая мысль.
- Сержант Гебхель! - позвал кто-то из траншеи. - Они снова идут!
- Извини, Халор. У меня тут небольшая заварушка, - печально сказал Гебхель.
- Конечно, - согласился Халор. - Удачи тебе.
- И тебе, Халор.
- Это идея Двейи, - солгал Альтал Халору и Альброну, когда они втроем лежали, спрятавшись в высокой траве недалеко от палатки. На самом деле в последние несколько часов от Двейи он не услышал ни звука.
- Овцы? - с недоверием переспросил Альброн. - Что-то я не совсем понимаю, Альтал.
- Они помешают Коману узнать о том, что люди Гебхеля прячутся позади этого холма, вождь Альброн, - пояснил Альтал. - В мире нет более безмозглых созданий, чем овцы, да они еще и блеют все время. Если подумать, отара овец даже лучше, чем сложение дробей, когда тебе нужно избавиться от такой мозговой пиявки, как Коман.
- Я не стану ей в этом перечить, - сказал Халор. - Если Двейя говорит, что нужны овцы, значит, будут овцы. Ты думаешь, нас предупредят, когда Пехаль выскочит из Дверей Хнома позади траншей?
- Сомневаюсь.
- Гебхель кое-что приготовил, сержант, - заверил Халора вождь Альброн. - Тыловая линия его обороны не так уж незащищена, как может показаться.
- В этом Гебхель специалист, - согласился Халор. - Не понадобится изобретать много ловушек, чтобы испортить день Пехалю. Резервные войска Гебхеля разобьют его прежде, чем его люди успеют сделать пятьдесят шагов.
Халор поднял голову и посмотрел на долину, простиравшуюся за траншеями Гебхеля.
- Снова старая карга идет сюда.
Королева Ночи показалась среди войска ансу, выстроившегося на гребне дальнего холма, размахивая, по-видимому, тем самым топором, которым она чуть не убила Элиара. Она внезапно остановилась и огляделась, чтобы убедиться, что все ее всадники на месте, а затем, взмахнув своим грубым, древним оружием, указала в сторону укреплений Гебхеля.
- В атаку! - закричала она. - Убей! Убей! Убей!
В ответ войско заревело и захлестнуло склоны, как вырвавшаяся на свободу волна, с криком разрубая воздух мечами.
Вдруг Альтал заметил слабое мерцание тени на склоне холма позади траншей Гебхеля, как будто облако пробежало, на мгновение заслонив солнце.
- Перебейте их всех! - взревел Пехаль.
- Регвосцы, - спокойно определил атакующих Халор.
Затем он поднялся на ноги и, сделав широкий взмах рукой, отдал скрытым резервам Гебхеля приказ к наступлению.
Пехаль со своей инфантерией наступал на, казалось бы, незащищенный фланг позади траншеи, но в самый последний момент из-под тонкого слоя земли перед ними возник целый лес наклонных, остро заточенных кольев.
- Ах, воришка! - воскликнул Халор.
- Кто воришка? - спросил Альброн.
- Гебхель. Это тот самый трюк, который я использовал против него во время войны в Перкуэйне несколько лет тому назад.
Армия Пехаля всем своим весом обрушилась прямо на колья, насадив на них свои передовые ряды, а затем, когда атака захлебнулась, лучники Гебхеля встали из окопов и выпустили град стрел прямо в лицо нападающим.
Пехота регвосцев начала отступать, и тогда резервные войска Гебхеля перескочили через гребень холма и атаковали их.
Охваченные паникой овцы, которые действительно укрыли резервную армию от Комана, немало затруднили битву позади траншей. Убегая от резервных войск Гебхеля, они перескочили через вершину холма и огромной белой волной в панике бросились вниз со склона, подминая под себя армию Пехаля.
- Такое, пожалуй, не часто увидишь, - заметил сержант Халор. - Я даже не припомню, когда я последний раз видел, чтобы стадо овец атаковало чью-либо армию.
- Это последний писк моды, сержант, - сказал Альтал. - В этом сезоне боевые овцы в большой моде.
Говоря это, он почувствовал некоторую досаду. Идея с овцами полностью принадлежала ему, но он приписал ее Двейе, чтобы убедить своих арумских друзей согласиться с ним. Все обернулось даже лучше, чем он предполагал, но он уже никак не мог поставить этого себе в заслугу.
Это было немного досадно.
Резервные войска Гебхеля бросились вниз с холма вслед за бегущими в панике овцами, укрывшими их от Комана, и обрушились на разрозненное войско Пехаля.
Звероподобный Пехаль в совершенном изумлении смотрел, как испуганные овцы давят его людей, а войско Гебхеля идет вслед за своими мохнатыми союзниками, добивая всех попадающихся им на глаза регвосцев.
Исход битвы был предрешен, и Пехаль, от досады издав долгий звериный вой, повернулся и, как пробудившийся вулкан, изрыгая проклятия, бросился через двери Хнома, чтобы успеть спастись, оставив свою армию перед лицом ее неизбежной участи.

ГЛАВА 28

- Вот это я понимаю - настоящая гора! - с почтением в голосе произнес сержант Гебхель, когда они поднялись на невысокий бугор и увидели оттуда утес Денвера, который возвышался над лугами, освещаемый бледным светом луны. - А где тот каменистый склон, о котором ты говорил, Халор?
- Там, с другой стороны, - сказал Халор. - Однако нам придется создать вокруг подножия оборонительный периметр. Людей у тебя много, а тропа на склоне довольно узкая.
- Это как раз то, что нам необходимо, Халор. Мне не нужно шоссе, ведущее прямо к моим позициям. Впрочем, моим людям не понадобится слишком много времени, чтоб забраться наверх. Предполагается, что мои передовые отряды спустят вниз по склону канаты, а арьергард, который я оставил в траншеях, поможет скрыть тот факт, что мы собрали пожитки и ушли. После того, что мы сделали с ансу вчера, уверен, наше отступление будет для них неожиданностью. Мы разгромили в тылу большую часть их пехоты и немалую часть кавалерии. Отступать сразу после победы - весьма необычно. Скорее всего, до завтрашнего утра они даже не поймут, что мы отступили, и им понадобится некоторое время, чтобы подтянуть подкрепление. Мне трудно в этом признаться, но твоя идея, Халор, стратегически разумна.
- Рад, что ты одобряешь.
- Я не сказал, что я ее одобряю. Я сказал только, что это интересное нововведение в плане стратегии.
- Как ты думаешь, могут ли они просто обогнуть нас и пойти на Кейвон? - спросил Бхейд, когда они начали спускаться с невысокого холма в направлении утеса.
- Полагаю, на войне все возможно, - сказал Гебхель, - но это вряд ли. Только идиот может идти дальше, оставив у себя в тылу вражескую армию. Впрочем, если они решат поступить именно так, что ж, я не против. К нам идет подкрепление, так что нам нужно только время. Конница Креутера должна подойти через несколько дней, да и люди старого Делура вскоре подоспеют. Я собираюсь крепко засесть на верхушке этого дурацкого утеса и ждать их. Если враг возьмет Кейвон, мы просто отберем его, когда подоспеют наши подкрепления.
- Но к тому времени почти весь город уже будет разрушен.
- Городам и так придается излишне большое внимание. Это не мой город, и мой сон будет не слишком потревожен, если он сгорит дотла. Я с мальчишеских лет сжигал города просто так. - Он посмотрел на Халора. - А как насчет воды и пропитания?
- Именно это и привлекло нас, сержант Гебхель, - ловко солгал Альтал. - Брат Бхейд слыхал о церковном ордене, проповедовавшем религию векти, члены которого были совершенно помешаны на почве абсолютного уединения, и наверху этого утеса есть довольно большая пещера, в глубине которой находится источник. Насколько я понимаю, они потратили около десяти дней на то, чтобы поднять по склону провизию и сложить все это в пещере - пшено, сухофрукты, бекон и сушеное мясо, фасоль - обычный набор. Вчера, забравшись на утес, мы заглянули в ту пещеру: там полно корзин с провиантом.
- А что же случилось с теми чудаками?
Альтал пожал плечами.
- Они поспорили, кто из них будет самым главным в их священном ордене. Это был один из тех споров, которые начинаются громкими криками, а заканчиваются ножами и топорами. Из чего я заключаю, что поначалу спор был очень шумным, а спустя некоторое время настала мертвая тишина.
- Упаси нас бог от религий, - сказал Гебхель.
- Аминь, - согласился Альтал, не обращая внимания на явно шокированного Бхейда.
- Что-нибудь слышно от Двейи? - спокойно спросил Бхейд Альтала, когда они начали свое восхождение на крутой каменистый склон.
- Ни звука, - признался Альтал, - и думаю, что вряд ли услышу. Коман не дремлет, а Эмми слишком умна, чтобы рассказывать мне о том, что она хочет сохранить в тайне от него.
- А ты не можешь отвлечь его с помощью счета четвертей и третей, как это делает Лейта?
- Лишь на какое-то время. Я совершенно уверен, что Коман будет концентрировать свое внимание на мне, потому что Генд знает, что я вроде как за главного. Если я буду знать слишком много, то рано или поздно я что-нибудь выдам.
- Она сказала тебе, что собирается держать тебя в неведении?
- Ей не нужно этого говорить. Я достаточно хорошо знаю Эмми, чтобы понимать ход ее мысли. Если для восстановления зрения у Элиара необходимо всего лишь достаточно времени на то, чтобы залечить ушиб, возможно, он присоединится к нам еще до заката сегодняшнего дня. Если же ей понадобится произвести какое-нибудь вмешательство, это будет несколько дольше.
О вероятности того, что Элиар вообще может остаться слепым, Альтал умолчал.
- Ты говоришь об этом слишком спокойно, Альтал, - с упреком сказал Бхейд.
- От беспокойства мало проку. Верь, брат Бхейд. Если верить достаточно сильно, все может обернуться к лучшему. - Ты будешь очень сердиться, если я поволнуюсь немного? - спросил Бхейд. - Нет, если будешь держать свое волнение при себе.

***

Через полчаса подъема по крутому каменистому склону сержант Гебхель объявил привал.
- Дай мне пару минут, Халор, чтобы перевести дух, - сказал он, задыхаясь.
- Что, Гебхель, засиделся в спокойных траншеях? - хитро предположил Халор.
- Что-то не вижу, чтобы ты сам слишком резво бежал наверх.
- Просто это было бы не слишком вежливо с моей стороны, если бы я убежал вперед, оставив тебя позади. - Тебе действительно хочется нестись сломя голову наверх, Халор?
- Вообще-то нет. Эти веревки, которые твой передовой отряд натянул вдоль склона, делают подъем несколько более приятным, особенно в темноте. Салкан вел нас с Альталом вверх по этому склону вчера при ярком свете дня, и когда мы дошли до вершины, я ужасно пыхтел. - А как там наверху? - Сказать по правде, не слишком гостеприимно.
- Я не собираюсь приглашать туда гостей. А где находится эта пещера с провиантом и водой?
- На противоположной стороне. Судя по виду, я думаю, во время какого-нибудь землетрясения с этой стороны утеса откололся большой кусок скалы, а затем обвалился вниз. Таким образом утес с этой стороны потерял опору и большая часть того, что было сверху, тоже съехала вниз. Так образовался этот каменистый склон. Очевидно, северная сторона более устойчива. От вершины этого склона вверх отходит некое подобие скалы, которая поднимается над остальным утесом футов на сто. Пещера находится напротив этой скалы прямо на вершине склона.
- Если все обернется наихудшим образом, эта пещера может оказаться весьма кстати.
- Будем надеяться, что до этого дело не дойдет.
- Вряд ли, Халор, - сказал Гебхель. - Чтобы нас достать, врагу придется забраться на этот склон, и я предчувствую, что в недалеком будущем тут появятся еще несколько новообразованных каменистых спусков. Очень трудно сосредоточиться, когда на тебя катятся сверху огромные валуны.
- Ты ведь сначала предполагал, что приведешь всех своих людей наверх еще до того, как кавалерия Гелты начнет штурмовать с севера, - напомнил Халор.
- Так оно и будет, полагаю, - согласился Гебхель.
- Простите, - сказал Гер, стоя в нескольких ярдах слева от них.
- Приготовься, Гебхель, - предупредил Халор. - Этот мальчишка - настоящий кладезь премудрости.
- Халор, да у него же еще молоко на губах не обсохло, - фыркнул Гебхель.
- Может, именно поэтому у него возникают такие интересные идеи. Его разум свободен от предубеждений. Смелей, Гер.
- Так вот, все солдаты этой плохой тети едут верхом на лошадях, верно?
- Именно поэтому они и называются кавалерией, Гер, - ответил Халор.
- Наверно, - сказал Гер. - Так вот, некоторые животные, которых держат у себя люди, привыкли к огню - в основном собаки и кошки, но другие животные - такие как лошади, коровы, овцы - боятся огня, а на многие мили вокруг этой скалы растет трава, так? Скала сгореть не может, а вот трава, наверное, да, как думаете?
- Должна, - согласился Гебхель, - но только если сильный ветер будет раздувать огонь. Это интересная мысль, парень, но сомневаюсь, что она сработает, если погода нам не поможет.
Гер быстро взглянул на Альтала, но Альтал незаметно качнул головой и приложил палец к губам. Затем он заговорил вслух.
- Мы можем обсудить это позже, джентльмены, - сказал он. - А пока, может, сосредоточимся на подъеме?
Сержант Гебхель вздохнул, после чего продолжил карабкаться наверх, попеременно хватаясь то одной рукой, то другой за веревки, змеящиеся по уступам каменистого склона.

***

- А куда уходит вода, которая льется посреди этого водоема? - с любопытством спросил Гебхель, когда Альтал привел его в пещеру, чтобы показать запасы продовольствия, сотворенные им накануне.
- Понятия не имею, сержант. Мы немного торопились, так что у меня не было времени обследовать здесь все.
Гебхель зачерпнул воды в ладонь и попробовал ее на вкус.
- Вкусная, - отметил он.
- Разве вода из источника может быть невкусной, сержант? - спросил Бхейд.
- Иногда - да, - ответил Гебхель, обтирая руку о свой килт. - Неподалеку от замка вождя Гуити есть родник, в воде которого очень много серных примесей, к тому же этот чертов источник такой горячий, что даже руку невозможно опустить в него. Халор, эта твоя башня нравится мне все больше и больше. Как только сюда доставят палатки, я прикажу своим, людям разбить лагерь у входа в эту пещеру.
- Вообще-то мы не собираемся устраивать здесь постоянную резиденцию, Гебхель, - возразил Халор.
- Сколько бы ты поставил на это? Не сомневаюсь, вождь Гуити будет в совершенном восторге от твоего утеса, Халор. Здесь повсюду как будто написано - "тупик", а когда Гуити слышит это слово, он каждый раз начинает вилять хвостом, как щенок.

***

Едва забрезжил рассвет, треть солдат Гебхеля уже поднялись наверх по каменистому склону и расположились веером у подножия скалы на северной стороне вершины. Когда начало постепенно светать, люди, которые все еще карабкались вверх, растянувшись по всей длине крутой тропинки, задвигались быстрее, но было очевидно, что они не доберутся до вершины раньше полудня.
Бхейд вернулся после того, как он нес дозор на уступе, окружавшем часть скалы в северном конце утеса.
- Альтал, на нас движется отряд, - спокойно сообщил он. - Пока еще слишком темно, чтобы разобрать, сколько их, но с севера явно подходят всадники.
- Вот вам и слова о том, что Гелте понадобится полтора дня, чтоб обнаружить наше отсутствие, - мрачно произнес Альтал. - Наверно, она стоит над Команом с дубиной, так что он уже с полуночи подслушивал, несмотря на арьергард Гебхеля. - Затем он смочил палец и поднял его, с надеждой поворачивая его то в одну, то в другую сторону. - Ничего, - сказал он. - Ни ветерка. Если сейчас поджечь траву, хороший огонь мог бы дать нам достаточно времени, чтобы люди Гебхеля, оставшиеся на склоне, могли добраться до вершины прежде, чем сюда придет Гелта, но огонь не может разгореться без ветра.
Он стиснул зубы и послал молчаливый крик о помощи Двейе.
- Эмми! - позвал он. - Ты мне нужна!
Никакого ответа.
- Это важно, Эм! - сделал он еще одну попытку. - Я в беде!
Тишина в его мозгу была угнетающей.
- Она не ответит, - сказал он вслух.
- Ты имеешь в виду Двейю? - переспросил Бхейд. Альтал кивнул.
- Она полностью порвала со мной связь, - вероятно чтобы скрыть от меня прогресс Элиара.
- А ты не мог бы сделать это без ее помощи?
- Я не знаю нужного слова, Бхейд. По-моему, в Книге даже не упоминается слово "ветер".
Гер стоял чуть поодаль.
- Книга ведь на нашей стороне, верно? - спросил он.
- Мы на это очень надеемся, - ответил Альтал.
- Тогда зачем ей так капризничать из-за какого-то дурацкого правила? Есть ли в ней какие-нибудь слова, обозначающие что-то вроде "расти" или "увеличивать"?
- Иногда, когда я делал еду или воду, я использовал слово "пета", - с сомнением произнес Альтал. - Я довольно часто использовал его, когда наполнял эту пещеру провиантом и водой для людей Гебхеля. Что ты задумал, Гер?
- Почему бы тебе просто не выйти на край обрыва, подуть несколько раз, а затем сказать это слово? Неужели Книга не догадается, чего тебе нужно?
- Сомневаюсь, что это сработает, - нахмурившись сказал Альтал.
- Пока не попробуешь, не узнаешь, Альтал. - Это не может быть настолько просто. - Попробуй.
- Эмми сказала бы мне, если бы это было так просто сделать.
- Попробуй.
- Не думаю, что это сработает, Гер.
- Попробуй.
Альтал с сомнением подошел к краю отвесной скалы и набрал в легкие побольше воздуха. Затем он выдохнул, как будто хотел задуть свечу, и весьма неохотно произнес:
- Пета.
Ничего существенного не произошло.
- Я же говорил тебе, Гер, ничего не получится, - сказал он.
- Все получилось бы, если бы ты сказал это так, как подумал, Альтал, - ответил ему Гер. - Попробуй еще раз и скажи это слово как надо. Книга должна знать, что ты говоришь это всерьез.
Альтал бросил на Гера быстрый взгляд, ибо в душе его начало просыпаться смутное подозрение. Затем он посмотрел на луга, простиравшиеся внизу, и дунул изо всех сил, выдохнув при этом слово "пета".
Далеко внизу он разглядел в бледных лучах восходящего солнца, как трава вдруг расстелилась по земле, как будто по ней провела чья-то гигантская ладонь, и широкая волна разбежалась в стороны, словно морской вал во время шторма.
- Я же тебе говорил, - самодовольно произнес Гер.
- Но ведь нет ни ветерка, мистер Альтал, - возразил рыжеволосый пастух.
- Доверься мне, Салкан, - сказал ему Альтал. - Ты со своими парнями подожжешь траву. А уж я позабочусь о том, чтобы было достаточно ветра, который раздует огонь.
Глаза Салкана подозрительно сузились.
- Вы не такие, как все, верно? - спросил он. - Я имею в виду, вы можете делать то, чего никто другой делать не может, так?
- Я объясню тебе это попозже, сын мой, - заверил его Бхейд. - Это не совсем обычная война, и здесь происходят вещи, которые нельзя объяснить обычными словами. Когда Альтал говорит тебе, что что-то должно произойти, это произойдет вне зависимости от того, естественно это или нет.
- Так ты как бы волшебник? - спросил Салкан у Альтала.
- Да, что-то вроде того, - согласился Альтал.
- Наши священники говорят, что волшебники находятся в заговоре с Дьяволом.
- Не все, - сказал ему Бхейд. - У Альтала есть свои недостатки, но если закрыть на это глаза, он - служитель Бога. Связывая себя с ним, мы не подвергаем наши души опасности.
- Вы в этом уверены, ваше преподобие? Бхейд кивнул.
- Абсолютно уверен, Салкан. А вот наши враги как раз таки находятся в сговоре с дьяволом. Но наше дело правое.
Салкан поежился.
- Ну раз вы говорите. Вообще-то я не слишком религиозен, но не хочу рисковать.
- Когда ты, Салкан, и твои парни спуститесь вниз, то не мешкайте там, - инструктировал Альтал. - Зажгите факелы, подожгите траву и сразу присоединяйтесь к арьергарду сержанта Гебхеля, который еще находится у подножия спуска. Я хочу, чтобы ты и твои парни привели с собой замыкающие отряды. Некоторые ансу, возможно, проскочат через огонь, так что держите свои рогатки наготове, просто на всякий случай. А потом поднимайтесь вслед за последними людьми Гебхеля наверх, а когда будете наверху, обрежьте за собой канаты.
- Как скажете, мистер Альтал, - ответил Салкан, поворачиваясь, чтобы снова присоединиться к своим друзьям.
- Когда все закончится, я пожалуй украду этого парнишку у Юдона, - в задумчивости сказал Бхейд. - Он может пригодиться нам впоследствии.
- Об этом ты можешь побеспокоиться потом, - сказал Альтал. - А сейчас давай сосредоточимся на том, чтобы дожить до заката. Возвращайся на край скалы. Мне нужно знать, что там происходит, но я не хочу, чтобы Гебхель стоял там и смотрел, как я буду поднимать ветер.

***

На то, чтобы окружить утес полосой огня, Салкану и его парням потребовалось всего лишь около четверти часа, после чего они помчались обратно, дабы присоединиться к последним батальонам Гебхеля у подножия каменистого склона.
- Она приближается, - сказал Гер, указывая на север.
Альтал взглянул туда поверх слабо тлеющей травы. Отряды Гелты, которые на таком расстоянии выглядели совсем как муравьи, скакали через луга в сторону утеса.
- Надеюсь, все будет так, как должно быть, - пробормотал он, набирая в легкие побольше воздуха.
После этого он резко выдохнул слово "пета" в сторону атакующей кавалерии Гелты.
Легкий ветер раздул огонь с подветренной стороны утеса.
- Огонь начинает распространяться, Альтал, - закричал Гер, перевешиваясь через край обрыва. - Но нам нужен ветер посильнее.
- Я над этим работаю.
Альтал снова набрал побольше воздуха и повторил всю процедуру.
Со всех сторон утеса вверх взметнулся огонь, и черный дым начал расползаться к северу. Однако у подножия северной стены утеса огонь, по-видимому, все еще был слабым.
- Сам утес препятствует твоему ветру, Альтал, - сообщил Бхейд. - По-моему, все получается не так, как задумано.
- Почему бы тебе не направить ветер прямо вниз с этого обрыва, чтобы разжечь огонь, который горит хуже, чем с других сторон? - предложил Гер.
- Сдается мне, я никогда не видел, чтобы ветер дул сверху вниз.
- Попробуй.
Альтал перестал сопротивляться и выкрикнул нужное слово прямо вниз с отвесного склона башни.
Слабые языки пламени на укрытой северной стороне утеса вспыхнули, и по долине побежала мощная волна огня.
Войска Гелты осадили коней, в изумлении глядя на стену из вихрей огня, которая надвигалась на них. Затем все как один ансу повернули и без оглядки поскакали прочь.
- Думаю, теперь ты можешь убрать свой ветер, Альтал, - сквозь завывания урагана прокричал Бхейд, цепляясь за скалу позади себя, чтобы его не сдуло.
- Сейчас, брат Бхейд, - крикнул в ответ Альтал, - вот только придумаю, как это сделать.
- Не знаю, Альтал, - признался Гер. - Просто мне отчего-то показалось, что нужно сделать именно так. Мы работаем на Эмми, и то же самое делает Книга. Какой ей смысл придираться по мелочам? - Тут мальчик слегка нахмурился. - Однако что-то здесь явно не так, верно? Я не слишком-то хорошо умею читать, так что я немного знаю о книгах. Может быть, эту идею мне подсказало что-то другое?
- Что например? - спросил Альтал, перекрикивая уже затихающий ураган.
- Эмми не хочет говорить с тобой, потому что ты можешь узнать что-то такое, что Коман может выудить из твоей головы, а она этого не хочет. Может, это Эмми вложила идею в мою башку, вроде того как мистер Халор использовал Салкана, чтобы обманывать Комана, когда мы вернулись обратно в окопы?
- Пожалуй, это бы все объяснило, Альтал, - согласился Бхейд. - Двейя не может скрыть от тебя ничего по-настоящему, потому что ваши сознания слишком тесно связаны друг с другом. А Гер представляет собой идеальный проводник. Он же всегда выступал со странными идеями, так что тебе бы даже в голову не пришло, что в этом его предложении есть что-то необычное.
- Мне наверное следовало догадаться, - признался Альтал. - Было что-то очень напоминающее Эмми в том, как Гер настойчиво повторял раз за разом свое "попробуй". Впрочем, мне все равно, откуда пришла эта идея, главное, она сработала.

***

Солнце, затуманенное поднимавшимся от горящей травы дымом, почти робко взошло над горизонтом на востоке, а рев урагана сменился легким утренним ветерком.
- Их нигде не видно, - сказал вождь Альброн. - Наверное, испугавшись огня, они убежали обратно в свой Ансу.
- Не стоит на это надеяться, мой вождь, - сказал Халор. - Вероятнее всего, они вернулись обратно в ту пещеру. - Он в задумчивости потеребил мочку уха. - Я бы выложил кругленькую сумму за то, чтобы разузнать их планы, но теперь, когда Лейты с нами нет, вряд ли нам это удастся. Я могу выстроить кое-какие предположения, но так работать я не люблю.
- Для начала сойдет и это, - сказал Альтал. - Что они попытаются сделать теперь?
- Вероятно, что-нибудь обычное. Я совершенно уверен, что они не ожидали нашего отступления. Мы же их разбили в пух и прах там, в траншеях у Гебхеля, и при нормальных условиях мы должны были бы сохранить свои позиции. Совершенно невероятно, чтобы армия обратилась в бегство сразу после того, как она одержала такую победу, а все необычное на поле боя всегда заставляет нервничать командование. Я полагаю, они сделают несколько пробных атак, чтобы нас прощупать. Они больше не хотят сюрпризов, так что, скорее всего, некоторое время они будут проявлять большую осторожность в своих действиях.
- Значит, ты не предполагаешь в первое время с их стороны ничего экзотического?
Халор отрицательно покачал головой.
- В первые несколько дней - нет. Мы на каждом шагу готовили им сюрпризы, Альтал. Они не ожидали встретить оборонительные укрепления Гебхеля, они не ожидали встретить колючие кусты, они не ожидали наткнуться на пастухов с рогатками и не ожидали, что сзади на них нападут резервные отряды Гебхеля. До сих пор каждый раз, когда они придумывали какую-нибудь каверзу, мы придумывали что-нибудь получше. Думаю, они подходят к нашим новым позициям с большой осторожностью. Во всяком случае, я бы так и делал.

***

Когда последний из людей Гебхеля поднялся на вершину утеса Дейвера, уже наступил полдень, и пастухи Салкана пришли вместе с ними.
- Надо ли нам обрубить канаты, генерал Халор? - крикнул рыжеволосый юноша, когда добрался до небольшого пятачка в нескольких ярдах от вершины каменистого склона.
- Может, просто поднять их наверх, Салкан? - крикнул в ответ Халор. - Хорошая веревка стоит дорого, так что по возможности не будем ими разбрасываться.
- Попробуем, генерал.
- Сержант Халор - арумец с головы до пят, - сказал Бхейд Альталу. - Он совершенно ненавидит тратить то, что стоит денег.
- Меня это ни капельки не беспокоит, брат Бхейд, поскольку здесь за все плачу я.
Гер, который бросал камешки с края обрыва, пересек каменистое плато и подошел к ним.
- Мне только что пришла в голову идея, - сказал он.
- Выкладывай, парень, - ответил Халор. - Тебе случайно не пришло в голову, как можно поджечь уже сгоревшую траву?
- Не думаю, что вам это удастся, мистер Халор, - во всяком случае, до следующего года. Нет, это касается дверей.
- Но у нас сейчас нет никаких дверей, Гер, - произнес Альтал.
- Нет, но у злых людей они есть, и они попытаются использовать их, чтобы выскочить где-нибудь прямо у вершины этого склона, а потом, после того как люди мистера Гебхеля бросят все силы на то, чтобы отбросить их назад, они выскочат где-нибудь у нас в тылу, так же, как они это сделали там, в траншеях, помните?
- Лично я действовал бы примерно так, если бы у меня все еще были двери, - согласился Халор. - Как по-твоему, что нам следует делать?
- Ну, я долго смотрел на эту груду камней там, где пещера. Разве это не похоже на башню, которая торчит наверху другого утеса? Если бы несколько людей мистера Гебхеля встали на вершине скалы и бросали бы оттуда большие камни и всякое такое, другие могли бы построить вокруг пещеры что-то вроде форта, а остальные могли бы забраться на верхушку этих скал и бросать оттуда копья и стрелять из лука в тех злых людей, которые будут подбираться по склону к пещере, а? Может, с той башни наверху этого большого утеса бить злых людей даже лучше, чем с обрыва над склоном?
- Назови свою цену, Альтал, - сказал Халор. - Я заплачу за этого парнишку столько, сколько скажешь.
- Ты меня просто смущаешь своими словами, сержант Халор, - ответил Альтал.
- Это выполнимо, Халор, - нехотя согласился Гебхель, - и скорее всего, это поубавит пыла у атакующих. Они потеряют тысячи людей, пробиваясь на вершину склона, а когда они туда доберутся, они увидят еще один форт, который им придется штурмовать. Думаю, к тому моменту у многих из них появится желание вернуться домой. По крайней мере, у меня бы такое желание возникло. - Он бросил взгляд на Халора. - Что следующее придет тебе в голову?
- Не знаю, - сказал Халор. - Полагаю, мы могли бы построить какую-нибудь башню на вершине этой скалы, если хочешь.
- А потом еще одну башню на вершине той? И еще, и еще? И так мы будем строить, пока нам не придется сделать башню, которая будет висеть на откидывающихся петлях.

Предыдущая страница 19 Следующая страница


Вор и Книга Демона 20

- Зачем нам петли, Гебхель?
- Нам придется откидывать башню, чтобы дать дорогу луне.
- Очень смешно, Гебхель, - сухо сказал Халор.
- Рад, что тебе понравилось, - хихикнул Гебхель.

***

Под вечер отряды ансу под командованием Гелты вернулись, проскакав через выжженные луга, и плотным кольцом окружили утес. Вскоре люди Гебхеля обнаружили, что если столкнуть с обрыва большой камень, то, пролетев примерно тысячу футов вниз со скалы, он отскакивает далеко от подножия их крепости. Это показалось им необыкновенно забавным.
Вместе с тем ансу это не слишком забавляло, поэтому они отступили примерно на милю оттуда.
Сержант Гебхель вернулся с укреплений, построенных на вершине скалистого склона.
- Зачем эти пастухи швыряют вниз булыжники? - спросил он.
- Вероятно, ради забавы, - ответил Халор, пожимая плечами. - К чему об этом волноваться? Булыжники бесплатные, так что они нам ничего не стоят.
Гебхель что-то проворчал себе под нос и ушел обратно к своим людям.
- Зачем они это делают, Альтал? - спросил вождь Альброн.
- Это была моя идея... ну, почти, - ответил ему Гер. - Я все еще думал по поводу дверей. Ведь через двери можно проходить и в ту, и в другую сторону, верно? И тот, кто ее открывает, просто вынужден встать прямо позади нее, так? Если в тот момент, когда Хном откроет дверь, на него со скалы шмякнется камень, он, вероятнее всего, попадет ему прямо в голову. А если выбить Хному мозги, у злых людей больше не будет дверей, и мы снова будем равны. Я сказал Салкану, что, если бросать камни вокруг утесов на склоне, то рано или поздно в кого-нибудь попадешь, и он вскрикнет. Таким образом люди мистера Гебхеля будут в некотором смысле предупреждены о том, что к ним подбираются какие-то злые люди. Салкан решил, что это идея хорошая, и он так и поступил.

***

- Бхейд, насколько внимательно ты смотрел, когда Пехаль появился из дверей Хнома там, в траншеях у Гебхеля? - спросил Альтал тем же вечером.
- Я наблюдал очень внимательно, - сказал Бхейд. - А почему ты спрашиваешь?
- Ты не заметил ничего необычного перед тем, как он пошел в атаку?
Бхейд нахмурился.
- Ты имеешь в виду это легкое мерцание?
- Именно. Я хотел убедиться; что мне это не почудилось. Как бы ты это описал?
- Ну, не знаю, - Бхейд подыскивал слово. - Это похоже на то, как если бы какая-то тень пробежала, закрыв на мгновение солнце.
- Очень похоже, - согласился Альтал. - Я не могу сказать это со всей уверенностью, поскольку Эмми не станет сейчас со мной разговаривать, но не удивлюсь, если такое происходит всякий раз, когда кто-то использует двери.
- Это может происходить оттого, что освещение по ту и другую сторону двери не одинаковое, Альтал. По одну сторону двери может быть светлее или темнее, чем по другую.
- Возможно, этим оно и объясняется. Во всяком случае, у меня есть твердое подозрение, что так происходит каждый раз. Раньше мы этого не замечали, потому что сами были в гуще событий, но это мерцание, возможно, будет единственным предупреждением, которое мы получим перед нападением противника.

***

Большую часть ночи люди сержанта Гебхеля были заняты возведением перед входом в пещеру крепкой стены, которая далее уходила к восточной и западной сторонам утеса.
- Они ужасно быстро работают, да? - заметил Гер.
- У них большой опыт, - ответил Альтал.
- Так ведутся все войны, - предположил Гер. - Одни строят стены или баррикады, а другие пытаются их разрушить.
- Это часть долгой и печальной истории человечества, - грустно сказал ему Бхейд. - Рано или поздно каждый пытается придумать что-нибудь такое, чтобы отгородиться от остальных.
- А вот Эмми уже давно об этом позаботилась, - сказал Гер. - Никто не может проникнуть в ее Дом, если она этого не хочет.
Бхейд кивнул в знак согласия.
- Та пропасть у нее перед входной дверью несколько обескураживает посетителей. На самом деле это разновидность крепостного рва, которыми окружены многие крепости.
- Что такое ров?
- Это что-то вроде траншеи, наполненной водой.
- Это наверняка здорово мешает проникнуть внутрь крепости, правда? А ведь мы тоже могли бы это сделать. Я имею в виду: у Альтала ведь есть тот источник, который находится в глубине пещеры.
Бхейд отрицательно покачал головой.
- Чтобы заполнить ров, тебе понадобится целая река, Гер, - объяснил он.
- Подожди-ка минутку, брат Бхейд, - сказал Альтал, поскольку внезапно его озарила идея.
- Альтал, это замечательный маленький родник, - сказал Бхейд, - но вряд ли это река.
- Он может стать рекой, если будет больше. Думаю, мне надо переговорить с Халором.
- Альтал, ты иногда бываешь таким же невозможным, как Гер.
- Ну спасибо, брат Бхейд.
- Вообще-то это был не комплимент, Альтал.
- Может, и нет, Бхейд, но так уж вышло.
- Это интересная идея, Альтал, - согласился Халор, - но как мы объясним это Гебхелю? Все его люди работают на строительстве этой стены. Не думаю, что он согласится оторвать от работы половину из них, чтобы выкопать ров.
- Не думаю, что мне понадобится большая помощь, сержант, - сказал ему Альтал. - Я знаю, как выглядит ров.
- Ты собираешься выкопать его в одиночку? - недоверчиво спросил вождь Альброн.
- У меня есть некоторые преимущества, Альброн, - напомнил ему Альтал. - Если я скажу "ров" так, как нужно, перед стеной Гебхеля появится ров.
- Но как ты собираешься ему это объяснить?
- Вообще-то я не собирался ничего ему объяснять. Мы все тратим слишком много времени на всякие объяснения. Думаю, на этот раз я попробую что-то новое. Я просто возьму и сделаю это, а если Гебхель начнет после этого гадать, что к чему, тем хуже для него. Генд со своими людьми начинает меня раздражать, так что, полагаю, сейчас самое время показать им, что это не самая удачная идея с их стороны.
Гер подошел к краю обрыва на уступе скалы.
- Я думал, для того, чтобы забраться сюда, злые люди собираются использовать двери, - сказал он.
- Не сомневаюсь, что так оно и будет, - отозвался сержант Халор.
- Тогда почему они разбили лагерь там, на равнине? Я вижу какие-то огоньки вдалеке. Они находятся за много миль отсюда.
- Ты уверен? - спросил Альброн.
- Сейчас ночь, мистер Альброн, и огонь - даже очень маленький - в темноте виден издалека, особенно если стоять на таком возвышении, как это.
- Покажи, где это, - коротко сказал Халор. - Я больше не хочу никаких сюрпризов. Пойдемте, мой вождь. Посмотрим.
- Как ты думаешь, Двейя может передать тебе нужное слово так же, как она это сделала в прошлый раз? - спросил Бхейд у Альтала.
- Ей не придется этого делать, - ответил Альтал. - На сей раз я знаю, какое слово мне нужно. У меня в запасе куча простых слов. Это со сложными словами у меня проблемы. Все, что мне нужно, это слово "копать", а его я использовал много раз. Если бы там в Перкуэйне, когда мы с тобой и с Элиаром вскрывали мою личную золотую кладовую, я поработал головой, это могло бы здорово облегчить нам работу.
- А как ты собираешься расширить источник? Ты знаешь нужное слово, чтобы увеличить количество воды, которое из него поступает?
Альтал пожал плечами.
- Я использую то же слово, что и для увеличения силы ветра, - сказал он.
- Но вода и ветер - это совсем не одно и то же, Альтал.
- Почти одно и то же. Гер как будто открыл мне глаза, когда предположил, что Книга хочет нам помочь. Это Эмми любит придираться к мелочам. А Книга, похоже, гораздо более снисходительна. Перед стеной Гебхеля непременно будет ров, брат Бхейд, и когда инфантерия Пехаля начнет наступать, этот ров будет наполнен водой. Поверь мне.
- Мне по-прежнему кажется, мистер Халор, что там стоят две армии, - сказал Гер, когда они втроем вернулись обратно. - Эти огни удалены друг от друга слишком равномерно, чтобы быть остатками пожара, который мы устроили вчера. Кроме того, наш пожар распространялся на север, а эти огни видны на востоке и на западе.
- Сильный огонь может сам создавать ветер, малыш, - терпеливо пояснил Халор. - Я видел, как огонь взметается вихрем, а вихрь может унести горящий пепел куда угодно.
- Простите, но, по-моему, вы не правы.
- Можешь думать что хочешь, Гер, - сказал ему Халор. - Только не пытайся вдолбить мне это в голову.

***

С наступлением зари небо на востоке начало постепенно светлеть, и нетерпение Альтала становилось все сильнее. Он почти из кожи вон лез, когда прямо за его спиной Гер произнес:
- Гхре.
- Не надо ко мне так подкрадываться, Гер, - проворчал он.
Выражение лица Гера было совершенно отсутствующим, глаза пустые. Он указал на низкорослый куст и снова повторил:
- Гхре. - Помолчав, он приказал: - Скажи это, Альтал!
Альтал уставился на него в полном недоумении.
- Гхре?
- Не спрашивай, Альтал, а скажи!
Тон голоса был настолько знакомым, что Альтал внезапно рассмеялся.
- Ты начинаешь злить меня, Альтал. Посмотри на куст и скажи "Гхре".
- Как скажешь, Эм, - ответил он, расплываясь в улыбке.
Он почти небрежно махнул рукой на куст и произнес:
- Гхре.
На кусте тут же распустились новые побеги и листья, а сам куст по команде начал расти прямо на глазах.
- Чертовски хитро, - в восхищении сказал Альтал.
- Что хитро? - озадаченно спросил Гер.
- Ты что, не знаешь, что сейчас только что произошло, Гер?
- Ничего не произошло, Альтал, - ответил Гер. - Я просто подошел к тебе, чтоб сказать, что, по-моему, мистер Халор не прав. А в чем, собственно, дело?
- Ничего такого, Гер, - соврал Альтал. - Просто не уходи от меня далеко сегодня утром. Мне кажется, я буду чувствовать себя лучше, если ты рядом.

***

Солнце еще не успело подняться, как после монотонного грохота камней, сыпавшихся из пастушеских рогаток, начал раздаваться другой звук. Стук камня о камень сменился металлическим звоном камней, ударяющихся о сталь. И из-за огромных валунов, разбросанных по склону в пятидесяти ярдах от вершины, выскочила орава вооруженных людей, прикрывающихся щитами.
- Они нас атакуют! - вскричал Бхейд.
Однако солдаты Гебхеля, по-видимому, не слишком встревожились. Почти небрежно они приподняли рычагом то, что казалось оборонительной стеной, и огромные камни полетели вниз со склона прямо в лицо атакующим врагам.
- Всем отступать! - проревел Гебхель, и его армия, повернувшись кругом, побежала вверх по склону к оборонительной стене напротив входа в пещеру.
- Хм, это было умно, - с восхищением сказал Халор своему лысому другу.
- Ну не думал же ты в самом деле, что я стану пытаться удерживать этот склон, Халор? - произнес Гебхель.
- Я думал, ты на некоторое время сделаешь вид.
- Я не трачу людей только ради показухи, Халор. Пещера - это место, где находятся наши запасы пищи и воды. Я сосредоточу силы на обороне пещеры. Если наши враги хотят захватить вершину этой дурацкой горы - пожалуйста. Мне нужна только та скала, где находится пещера.

***

- Почему они ничего не предпринимают? - часом позже спросил Бхейд, когда солнце уже полностью взошло, а все солдаты Гебхеля укрылись за своей оборонительной стеной у подножия скалы.
- Они сбиты с толку, Бхейд, - объяснил Халор, - и, возможно, немало напуганы. Гебхель каждый раз обводил их вокруг пальца. Он ни разу не поступил так, как они того ожидали. Он держит свои позиции, когда это не требуется, и отступает, когда для этого нет никаких причин. У них нет ни малейшего понятия о том, что он намерен делать.
- За исключением того, что это, скорее всего, будет стоить им жизни многих солдат, - добавил вождь Альброн.
- Используй "твей", Альтал, - с каменным лицом и пустым взглядом твердо сказал Гер.
- Я собирался использовать слово "дхигв", Эм, - возразил он. - Мне кажется, землетрясение не самая удачная затея, когда находишься на вершине такого утеса.
- Примерно в пятидесяти шагах к югу от этой скалы с востока на запад тянется земляная трещина, Альтал, - невозмутимо объяснил Гер. - Если с помощью землетрясения расширить эту щель, получится нужный тебе ров.
- Это не подойдет, Эм. Мне нужен ров прямо перед укреплениями Гебхеля. Если я сделаю ров так далеко отсюда, отряды Пехаля просто переплывут через него и будут продолжать наступление.
- Альтал, ты сделаешь по-моему... в конечном счете. Не трать попусту слов и делай, как я сказала.
Он вскинул руки наверх.
- Хорошо, Эм, - сдался он.
- Потом используй "эквер", чтобы наполнить ров водой.
- Да, дорогая. Я и сам собирался так сделать, но мне приятно получить от тебя подтверждение.
- Да замолчи ты!

***

Где-то на полпути от укрепленных позиций Гебхеля на склоне в воздухе показалось какое-то мерцание, и гигантская армия регвосской пехоты ринулась через двери Хнома в атаку.
- Не сейчас, - сказал Гер Альталу.
- Позволь мне самому сделать это, Эм. Все же я по-прежнему считаю, что ров будет не на месте.
- Доверься мне.
Вражеские солдаты с победными криками начали прорываться по склону к грубо сколоченной крепости Гебхеля, несмотря даже на то, что пастухи Салкана, окружившие вершину скалы, осыпали их градом стрел и камней.
- Давай, Альтал! - крикнул Гер.
- Твей! - резко сказал Альтал, указывая на землю прямо перед наступающей армией.
Из земли донеслось глубинное, раскатистое громыхание, и весь утес, казалось, встряхнулся, как мокрая собака. Ужасный треск прошил утес с востока на запад, и отделившийся кусок земли рухнул в широкую расселину, образовавшуюся прямо перед противником. Получился ров футов двадцать в ширину и примерно столько же в глубину.
Наступление врага немедленно прекратилось.
Тогда на склоне прямо на краю этого нового препятствия в ярости показался Пехаль.
- В атаку! - заорал варвар. - На штурм! На штурм! Поубивайте их всех!
Солдаты, которые несли штурмовые лестницы, бросились спускать их в ров, и войско Пехаля устремилось в только что образованный Альталом овраг.
Все больше и больше лестниц спускали тем, кто уже был на дне оврага, и быстро переставляли к противоположной стене, чтобы армия Пехаля могла продолжить атаку.
- Чего же ты ждешь, Альтал? - спросил Бхейд. - Они опять атакуют!
- Пусть как можно больше их заберется в ров, - спокойно ответил Альтал.
- Альтал, ты совершаешь ошибку! - воскликнул вождь Альброн. - Твой ров с обеих сторон обрывается на краях утеса! Вода, которую ты пустишь, не будет задерживаться! Те, что во рве, даже ноги не успеют замочить!
- Это в некотором роде зависит от того, сколько воды я налью в этот ров, верно ведь? - невозмутимо отозвался Альтал. Он посмотрел вниз со склона. - Похоже, там большая часть из них, - заметил он, глядя, как последние ряды армии Пехаля спускаются по лестницам. Затем он махнул рукой вниз и прокричал: - Эквер!
Передняя стенка его импровизированного рва внезапно прорвалась, и новая река хлынула в тщательно приготовленное для нее русло. Однако в отличие от большинства рек, созданная Альталом текла в двух направлениях, устремляя свои воды с востока и с запада, и когда эти два потока достигли краев утеса, на каменистые склоны у ее подножия с высоты тысячи футов обрушились два гигантских водопада.
Разумеется, армия Пехаля оказалась настигнутой разбушевавшимся потоком, который смел людей, унося их в грохочущие водопады, и они с отчаянными криками падали на камни с большой высоты.
- Господи боже! - в ужасе воскликнул Бхейд, увидев, как буквально исчезла армия Пехаля.
- Смотри! - закричал вождь Альброн. - Это Дрейгон! Он выходит из пещеры!
Альтал живо обернулся и с изумлением увидел седоволосого капитана, выводящего бойцов Делура из пещеры, дабы присоединиться к отрядам Гебхеля, находящимся за укреплениями.
- Ты этого не ожидал, Алти? - самодовольно сказал Гер голосом, почти идеально повторяющим интонации Двейи.
Пехаль с безумными криками носился по берегу разбушевавшейся реки, которая только что унесла его армию.
Он метался, размахивая мечом, слепо убивая всех, кто имел несчастье оказаться поблизости.
И вдруг, к всеобщему глубочайшему изумлению, из воздуха появился Элиар. Молодой арумец был в полном вооружении и угрожающе размахивал своим мечом.
- Пехаль! - проревел он. - Беги, пока еще можешь! Беги, или я убью тебя, не сходя с этого места!
- Но ты же мертв! - выдохнул ошеломленный Пехаль.
- Не совсем, - скрипнул зубами Элиар. - Выбирай, Пехаль! Беги или умри!
И он пошел к изумленному варвару, опустив меч.
Изрыгая проклятия, Пехаль вскарабкался по трупам только что убитых им людей, размахивая своим огромным мечом.
При таком неожиданном повороте событий Альтал отбросил изумление, чтобы как можно внимательнее пронаблюдать, как Элиар точно отразил первый массивный удар варвара, а затем легко ударил своим мечом по щеке Пехаля.
С залитым кровью лицом Пехаль стал уклоняться от ударов.
Элиар снова ринулся в бой, и Пехаль едва сумел отбить удар щитом.
Без всякого промедления Элиар ударил вновь. Мечи звенели все быстрее, и Альтал уже с трудом мог различить один удар от другого. Элиар явно превосходил противника в фехтовании. Пехаль почти целиком полагался на грубую силу и напор, но он все больше приходил в ярость и отчаяние по мере того, как Элиар раз за разом отражал удары, продолжая с легкостью чертить кровавые узоры на его щеках.
В ярости Пехаль, отбросив в сторону щит, схватился за рукоять меча обеими руками. Он обрушил на голову Элиара сокрушительный удар, но Элиар ловко отвел его своим мечом, и лезвие скользнуло в сторону, не задев его.
Вдруг Элиар неожиданно перешел в наступление, нанося по голове и плечам Пехаля все более мощные удары. В отчаянной попытке защитить голову Пехаль поднял меч, держа его над собой горизонтально, чтобы отражать удары Элиара.
Тогда Элиар размахнулся, и лезвие его меча мгновенно отсекло Пехалю кисть руки, которая вместе с мечом отлетела в сторону.
- Убей его, Элиар! - закричал сержант Халор.
Но, к всеобщему глубокому удивлению, Элиар бросил меч и достал из-за пояса Кинжал. Он поднял его, держа плоскость лезвия прямо перед глазами Пехаля.
Пехаль вскрикнул, пытаясь закрыть глаза оставшейся рукой и кровавым обрубком второй.
- Убирайся! - проревел Элиар. - Убирайся и больше не возвращайся!
В этот момент из мерцающей двери выскочил перепуганный Хном. Он бросился вперед, схватил в охапку искалеченного, кричащего Пехаля и уволок его с собой обратно.
И оба они исчезли, исчезло и колеблющееся мерцание дверей Хнома.

ЧАСТЬ ПЯТАЯ АНДИНА

ГЛАВА 29

- Как ты сюда забрался, Дрейгон? - спросил одетый в килт сержант Гебхель у седоволосого капитана, когда они встретились на краю у реки, которая текла сразу в оба конца и обрушивалась с двух сторон утеса Дейвера.
Дрейгон пожал плечами.
- Через пещеры, разумеется, - ответил он. - Тебе ведь, наверняка, было известно, что под твоей горой существуют все эти пещеры.
- Мне было известно лишь о той, из которой ты только что вышел, - сказал Гебхель. - Ты хочешь сказать, что там есть и другие?
- Наверное, ты постарел, Гебхель, - заметил Дрейгон. - Подземные ходы просто избороздили всю эту гору внутри. Тебе повезло, что их нашел я, а не твои враги. Если бы они знали о существовании этих пещер, они бы выскочили у тебя прямо под боком. Неужели ты даже не удосужился посмотреть?
- Перестань мне пенять, Дрейгон, - мрачно сказал Гебхель. - Моя голова и без того пухнет в последние несколько дней.
- Позволь заметить тебе, что когда произошло это землетрясение, там, в пещерах, было просто великолепно, - сказал Дрейгон, закатывая глаза.
- Воображаю, - согласился Гебхель.
- Сержант Халор, - сказал Элиар, подойдя к ним в сопровождении огненно-рыжего Салкана, после того как они вышли из-за восточного водопада, - ваш друг Креутер там, внизу, бьет ансу в пух и прах.
- Ну наконец-то, - сказал Халор, когда они всей толпой подошли к краю обрыва и посмотрели вниз. - Интересно, что его так задержало в пути? Он должен был быть здесь еще позавчера.
- Я не знал, что у нас есть конница, - заметил Салкан Элиару.
- Мой сержант - хороший воин, - отозвался Элиар.
- Но иногда он не хочет говорить правду, - ответил Салкан. - Он убеждал меня, что ты умираешь.
- В некотором смысле это было необходимо, Салкан, - мягко вмешался в разговор Бхейд. - Враги имели в наших окопах немало шпионов, и мы не хотели обнаруживать, что Элиар идет на поправку.
- Но мне-то вы могли бы сказать об этом, ваше преподобие, - возразил Салкан. - Я умею хранить тайны.
- Но так было лучше, Салкан, - сказал ему Бхейд. - Элиар - твой друг, и нам хотелось, чтобы ты был очень обеспокоен случившимся с ним. Если бы ты знал, что он не умирает, ты не мог бы так беспокоиться. На самом деле мы лгали не тебе, поскольку ты был использован для передачи врагу ложной информации.
- Вы, Черная Ряса, гораздо изворотливее, чем наши священники, - заметил Салкан.
- Иногда нам приходится быть такими, Салкан, - сказал ему Бхейд. - Порой политика церкви бывает очень запутанной.
- Пожалуй, я вернусь к своим овцам, - ответил Салкан. - Время от времени появляется какой-нибудь священник и пытается уговорить меня принять сан. Но эти вещи меня никогда не привлекали. Я умею заботиться об овцах, но заботиться о людях... - Он развел руками. - Ты понимаешь, что я хочу сказать.
Бхейд кивнул.
- Я действительно понимаю тебя, Салкан, - согласился он.
- Твой молодой Элиар очень неплохо владеет мечом, а, Халор? - отметил Дрейгон. Халор пожал плечами.
- Да, он подает некоторые надежды, - ответил он.
- Кстати, что это за чертовщина с кинжалом? Элиар мог бы разрубить мечом этого взмыленного маньяка от головы до пупа. Зачем он отбросил меч и достал кинжал?
- Этот кинжал, капитан Дрейгон, - древняя реликвия ансу, - соврал Альтал. - Ансу ужасно суеверны, и все они убеждены, что оказаться в пределах пятидесяти миль от этого кинжала - чуть ли не самое худшее, что может случиться с человеком. Молодой Элиар помахал этим кинжалом перед носом Пехаля, а затем дал ему уйти, чтобы тот вернулся в Ансу и рассказал всем, что у нас есть эта штуковина. Я могу практически гарантировать, что никто из ансу на протяжении по крайней мере десяти поколений никогда больше даже близко не подойдет к границе Векти - вне зависимости от того, кто им приказывает.
- Полагаю, использовать чужие предрассудки - это ловкий ход для решения дел, но как сам ты оказался втянутым в эту войну? Вождь Делур говорит, что ты являешься представителем правительства Остоса.
- Все это части одной войны, капитан, - объяснил Альтал. - В Неквере есть один тип, стремящийся создать мировую империю, и в течение уже довольно долгого времени он заключает союзы с разными идиотами.
- Ты когда-нибудь встречался с этим так называемым императором всего мира?
- Да, раз или два. Мы с ним не очень ладим.
- Надо было убить его, когда у тебя была возможность.
- И оставить всех моих арумских друзей без работы? Это было бы не совсем по-товарищески, правда, капитан?
- Вот чего я не понимаю, так это откуда в овраге взялась река, - заявил сержант Гебхель, - и как сам этот ров появился ни с того ни с сего.
- Ах это, - небрежно отозвался Альтал. - Это пустяки, сержант. Я просто отступил на шаг и сотворил чудо, вот и все.
- Правда?
- Ты что, никогда раньше не видел чудес?
- Я же серьезно, Альтал. Что все-таки произошло?
- Полагаю, ты не будешь считать, что это моих рук дело?
- Едва ли.
- Тебя это изрядно интересует, сержант. Что ж, на самом деле, по-видимому, это было простое совпадение. Насколько я понимаю, башня стоит на весьма неустойчивой почве. Нам следовало понять это сразу же, как только мы ее увидели; ведь что-то же должно было вытолкнуть ее посреди окружающих равнинных лугов. Кроме того, мы не удосужились осмотреть пещеру, в которой находится источник. Если бы мы зашли поглубже, мы бы обнаружили те пещерные ходы, через которые пришел капитан Дрейгон. При неустойчивой почве, да к тому же пещерах мы имеем ландшафт, который может измениться прямо у нас на глазах. Когда во время землетрясения обрушивается свод пещеры, вы вдруг получаете ров, даже не притрагиваясь к лопате.
- Думаю, это разумное объяснение, - признался Гебхель, - но откуда взялась вода?
- Вероятно, оттуда же, откуда берется родник, - пожал плечами Альтал. - Какая разница, откуда она взялась, сержант? Это спасло наши шкуры.
- Вода не может течь в гору, - упрямо гнул Гебхель.
- Обычно нет. Это только догадка, но мне представляется, что где-то поблизости протекает огромная подземная река, берущая истоки где-нибудь в горах Кагвера. Поскольку почва здесь неустойчивая, в результате какого-нибудь землетрясения несколько веков назад эта река, скорее всего, оказалась запертой, с тех пор давление воды непрерывно росло. Новое землетрясение освободило ее как раз вовремя, чтобы река унесла с собой войска, атаковавшие наши позиции.
- Чистое совпадение? - недоверчиво проговорил Гебхель.
- Можем вернуться к чудесам, если тебе так не нравится совпадение, - предложил Альтал.
- Не задирайся, Альтал! - сердито фыркнул Гебхель.
- Ну что вы, сержант, - в притворном огорчении сказал Альтал. - Как вы могли такое подумать! Я поражаюсь. Поражаюсь.
- Как только зайдет солнце, я думаю, тебе, Альтал, и всем остальным членам семьи следует вернуться домой, - посоветовала Двейя.
- Верно, - согласился еще один голос. Альтал в изумлении заморгал. Второй голос, раздавшийся в его мозгу, принадлежал Андине.
- Что здесь происходит? - спросил он.
- Наша семья растет, вот и все, - сказала ему Двейя. - Пока Элиар выздоравливал, у нас было чем заняться. Вообще-то я этого не планировала, но думаю, все может прекрасно получиться.
- После этого Лейта почувствовала себя лучше, Альтал, - добавил голос Элиара. - Ей не слишком-то улыбалось оставаться со мной наедине, поэтому Эмми пригласила Андину присоединиться к нам. Некоторое время в моей голове было ужасное столпотворение.
- Давайте не будем сейчас вдаваться в такие подробности, - заворчала Двейя. - Гер и Бхейд остаются еще вне нашего круга, и я полагаю, нам не нужно, чтобы Коман их подслушивал. Подождем до вечера. И тогда мы сможем поговорить свободно.

***

- Хорошо снова оказаться дома, - сказал Альтал, осматриваясь в круглой башенной комнате, после того как они вернулись в Дом.
- А сколько в действительности понадобилось времени, чтобы вылечить твои глаза? - спросил Гер у Элиара.
- Я начал видеть проблески света - самостоятельно - через несколько дней, - ответил Элиар. - Но прошло немало времени, прежде чем я начал различать детали.
- Значит, Эмми наверняка остановила время.
- Я не обратил на это внимания, - признался Элиар. - Здесь происходило много гораздо более интересных событий.
- Может, предоставишь объяснить это мне, Элиар? - предложила Двейя.
- Почему ты решила разговаривать с Альталом через Гера? - спросил ее Бхейд.
- Он был свободен, - ответила она, - к тому же он в некотором смысле подходил для этого. Главное состояло в том, чтобы скрыть наши действия от Комана. Альтал понял это очень быстро. Если бы Генд знал, что Элиар выздоравливает, он поступал бы по-другому.
- А под утесом действительно есть пещеры? - спросил Бхейд.
- Не так много, как кажется капитану Дрейгону, - слегка улыбнувшись, ответил Элиар. - Большинство подземных ходов, по которым, как он думает, он шел, находятся здесь, в Доме. Он разбил лагерь на этом огромном пастбище, после чего я еще примерно с полмили вел его к вашей горе, а потом незаметно вернулся вместе с ним через двери сюда, в Дом. Тем временем Лейта караулила Комана у порога его двери, и каждый раз, когда он начинал приближаться к тому, чем мы заняты на самом деле, она предупреждала меня, чтобы я мог предпринять что-нибудь для отвода глаз. В то же время Андина наблюдала за Креутером и его плакандцами в их лагере и передавала мне сведения об их планах.
Элиар постучал пальцем себе по лбу.
- Большую часть ночи здесь проходило что-то наподобие военного совета.
Лицо Бхейда стало немного задумчивым.
- Ты можешь присоединиться к нам, если хочешь, - предложила Лейта, - и даже, наверное, если не хочешь.
- Я - нет, - твердо заявил Гер.
- Это не больно, Гер, - сказала ему Андина.
- Не заставляйте меня в этом участвовать.
- Он прав, - сказала Двейя Андине. - Он еще не дорос до некоторых вещей. А вот Бхейд...
- Это именно то, о чем я думаю, - сказала Лейта, одарив священника шаловливо-насмешливым взглядом. - Пойдем, брат Бхейд, пойдем со мной. Я позабочусь о тебе.
- Я слышу здесь что-то знакомое, - мысленно сказал Альтал Двейе.
- Хорошо известное всегда лучше, - ответила она, легко пожав плечами.

***

Было около трех часов пополудни, Альтал стоял у окна, глядя, как конница Креутера подминает под себя всадников ансу у подножия утеса Дейвера.
- Они даже лучше, чем о них говорил сержант Халор, правда? - молча заметил Элиар, подходя к стоящему у окна Альталу.
- Здесь тебе не обязательно говорить молча, Элиар, - вслух сказал ему Альтал.
- Думаю, это вошло у меня в привычку, - ответил Элиар. - К тому же это гораздо быстрее. Можно просто передать общую мысль, а не подыскивать на ощупь слова, чтобы ее выразить.
- Как ты себя чувствуешь? - спросил Альтал. - Ты был весьма плох, когда вы с девушками покинули нас, чтобы вернуться в Дом.
- Сейчас я в порядке, Альтал. Иногда у меня еще болит голова, но Эмми говорит, что это нормально. Даже волосы начали отрастать. Ты видел с тех пор Гелту?
Альтал отрицательно покачал головой.
- Думаю, в этой войне она разочаровалась: убежала и бросила ансу, предоставив им самим заботиться о себе.
- Если об этом пойдут слухи, набрать новое войско ей будет трудновато.
- Какая обида. Это не Креутер там поднимается по склону горы?
Элиар выглянул в окно.
- Да, похоже это он.
Вдруг молодой арумец нахмурился.
- Кто это рядом с ним, неужели женщина?
- Полагаю, ты прав, Элиар. Хоть и далеко, но даже отсюда видно, что это женщина. Думаю, нам с тобой надо пойти туда и посмотреть, в чем дело. - Он обернулся. - Эмми, - позвал он, - мы с Элиаром вернемся ненадолго в Векти. Креутер поднимается на утес - наверное, чтобы забрать свое жалованье. Я бы хотел с ним немного поговорить. Он может понадобиться нам впоследствии.
- Не опаздывай к ужину, Альтал, - отозвалась она.
- Нет, мэм. Пойдем, Элиар.
Элиар кивнул и потянулся к ручке своей специальной двери.
- По-моему, ты самый счастливый человек в мире, Халор, - пыхтя, заявил пузатый Креутер, преодолевая последние несколько ярдов каменистого склона. - Эта дурацкая гора, которую ты нашел, воплощает в себе то, что люди имели в виду, придумывая слово "неприступный". Лично я не стал бы брать ее штурмом.
- Ты что, Креутер, берешь с собой на войну женщин? - с любопытством спросил сержант Халор.
- Это моя племянница Астарель, - ответил Креутер, представляя высокую темноволосую девушку, которая шла рядом с ним. - Ее отец, мой брат, недавно умер, и мне практически пришлось взять ее под свою опеку до тех пор, пока я не научу уму-разуму ее старшего братца.
- Семейные раздоры?
- Мой племянник - отъявленный негодяй. Он пытался за деньги выдать Астарель замуж настолько неудачно, что у меня был соблазн убить его. Я узнал об этом только после того, как мы с тобой переговорили в Хердоне, так что у меня не было иного выбора, как взять ее с собой.
- Так вот почему ты так задержался.
- Не глупи, Халор. Астарель умеет скакать на лошади не хуже любого мужчины. Я был бы здесь уже несколько дней назад, если бы ты не менял все время своего решения.
- Что ты сказал?
Креутер в сопровождении своей племянницы, следовавшей за ним по пятам, преодолел последние несколько футов каменистого склона.
- Сначала ты послал гонца, который сказал: "Поторопись". Затем примчался другой и сказал: "Подожди". Я уже хотел было развернуться и отправиться домой в Плаканд.
- Я посылал только одного гонца, Креутер.
- Да, но ко мне приходили двое.
- По-моему, кто-то из врагов сыграл с нами шутку, - вмешался Альтал. - Нам надо придумать какой-нибудь способ, чтобы избежать подобного в следующей войне. Похоже, у наших врагов есть очень ловкие шпионы.
- Можно придумать пароль, - предложила племянница Креутера.
- Это не поможет, если вражеские шпионы так умелы, как нам кажется, миледи, - возразил вождь Альброн. - Ах, кстати, меня зовут Альброн.
- Что-то я начинаю забывать о своих манерах, - извинился Халор. - Этот красивый молодой человек - вождь, моего клана, и он сам решил пойти на войну, чтобы научиться военному ремеслу.
- Ему не пришлось долго учиться, - заметил Гебхель. - Его идея с "дьявольской колючкой" оказалась весьма полезна, когда мы были в окопах.
- Дядя, почему они все носят юбки? - с любопытством спросила Астарель.
- Мне никогда не приходило в голову спрашивать об этом, дитя мое, - ласково ответил Креутер. - Полагаю, у них есть на это причины. Почему вы носите женское платье, Халор?
Взгляд Халора стал жестким.
- Задай свой вопрос по-другому, Креутер, пока еще цел.
- Это называется "килт", леди Астарель, - объяснил вождь Альброн девушке. - У каждого клана своя расцветка и рисунок ткани килта, в который одеваются люди, принадлежащие к этому клану. Таким образом мы можем сразу отличить друзей от врагов на поле битвы.
- На самом деле, это даже привлекательно, вождь Альброн, - сказала она, глядя на его обнаженные ноги. - Вы знали, что у вас на коленках ямочки? - спросила она.
Вождь Альброн вспыхнул, а Астарель залилась серебряным смехом.
- Может, уйдем куда-нибудь в тень? - предложил Альтал. - Нам нужно обсудить кое-какие дела, поэтому давайте найдем место, где можно сесть и удобно расположиться.

***

- Я хотел бы помочь, Халор, - сказал Креутер после того, как они с Альталом решили свои денежные вопросы, сидя в палатке неподалеку от входа в пещеру. Он взвесил в руке только что полученный мешок с золотыми монетами. - Оплата хорошая, но сперва мне нужно разобраться с небольшой семейной проблемой. Не знаю, как скоро мне удастся изловить своего племянника, и прежде, чем я смогу оставить Астарель без своей защиты, мне придется с ним поговорить.
- Я сама могу о себе позаботиться, дядя, - заверила его Астарель. - Я умею обращаться с кинжалом, и если этот старый вонючий развратник, который купил меня у моего братца, ко мне приблизится, я выпущу ему кишки.
- Она просто тигрица, - сказал Дрейгон Гебхелю.
- Горячая голова, - согласился Гебхель.
- Эту проблему можно решить, - заметил вождь Альброн. - Я знаю одно безопасное место в Треборее, где леди Астарель может переждать войну. Там есть и другие женщины, так что никакого неудобства не будет, к тому же тот дом защищен так хорошо, что никто не сможет туда проникнуть.
- Мы не можем взять ее туда, мой вождь! - возразил Халор.
- Почему же нет? Она член семьи вождя Креутера, а мы с Креутером союзники. Ее безопасность касается нас так же, как и его.
Халор бросил быстрый взгляд на Альтала.
- А ты что думаешь?
- Может быть, - ответил Альтал, - если мы не станем предупреждать об этом заранее.
Затем он взглянул на Альброна, чье внимание, казалось, было всецело приковано к Астарель.
- Ты знаешь Альброна лучше, чем я, - тихо шепнул он Халору. - Правильно ли я понял? Похоже, он здорово увлекся племянницей Креутера.
- Я и сам это заметил, - согласился Халор. - Надо это поощрять. Если мне удастся женить его, может быть, он успокоится и перестанет надоедать мне, когда я работаю.
- Если я представлю Двейе все в таком свете, мне, возможно, удастся проскочить с этим предложением. У нее неизменный интерес к тому, чтобы устраивать подобные дела.
- Мне кажется, Альтал, тебя ждет выговор, - предсказал Халор.
Альтал пожал плечами.
- Мне не впервой.
- Бхейд все еще краснеет, - сообщил Гер, когда Альтал и Элиар вернулись в Дом, - а иногда у него глаза просто лезут на лоб. Конечно, он ведь один, а вокруг него целых три девушки - возможно, они нападают на него сразу с трех сторон. По-моему, он видит мир не так, как раньше.
- Я в этом уверен, - сказал Элиар. - Лично я вижу его совсем иначе. - Молодой арумец слегка нахмурился. - Конечно, я думаю, что меняться я начал несколько раньше - примерно тогда, когда Андина начала меня кормить.
- У брата Бхейда были свои представления о женщинах, которые надо было изменить, - заметил Альтал. - Вне зависимости от того, что ему рассказывали учителя, у женщин все же есть ум. Их ум не всегда работает так же, как наш, но он есть. Мне бы хотелось, чтобы вы оба были внимательны во время ужина. Я собираюсь кое в чем незаметно убедить Эмми.
- Это ты про Астарель? - догадался Элиар.
- Точно. - Кто такая Астарель? - спросил Гер.
- Племянница Креутера, - ответил Альтал. - Они с вождем Альброном как будто интересуются друг другом, и сержант Халор действительно хочет женить Альброна. Альброн же хочет, чтобы мы привели Астарель сюда, в Дом - как он говорит из соображений безопасности, но я уверен, что здесь все гораздо сложнее.
- Ты об отношениях между девочками-мальчиками? - спросил Гер, скорчив презрительную мину.
- Да, и это тоже, но есть и сугубо военные причины. Креутер нам понадобится впоследствии, а он очень беспокоится о своей племяннице. Если она будет в безопасности, он станет свободен; если же нет - он тоже будет занят.
- Я не вижу к этому никаких особых препятствий, дорогой, - согласилась Двейя, когда Альтал за ужином изложил ей свое дело.
- Никаких возражений? - спросил он удивленно. - Никакого шипения и взъерошенного хвоста? Тебе это кажется забавой, Эм.
- Это разумно, Альтал, и я могу устроить все так, что племянница Креутера не узнает слишком много о нашем Доме. Насколько я понимаю, вождь Альброн собирается прийти сюда вместе с ней?
- Судя по тому, что я видел, тебе вряд ли удастся оттащить его от нее больше чем на десять шагов даже с помощью воловьей упряжки, Эмми, - сказал Элиар. - Похоже, у него тяжелый случай отношений мальчиков-девочек.
- Прекрасно, - промурлыкала она.
- Я могу попросить тебя об одном одолжении, Двейя? - вдруг спросил Бхейд.
- А ты хорошо себя вел сегодня?
- Я очень старался. Конечно, трудновато вести себя хорошо, когда у тебя на плече сидят целых три девушки. - Бхейд задумчиво посмотрел на потолок. - Раз уж мы открываем здесь кое для кого двери, я хотел бы узнать, нельзя ли привести сюда и Салкана. Мне хотелось бы подольше поговорить с этим пареньком. Я чувствую, что в нем заложены огромные возможности, и не хотел бы, чтобы он их растрачивал зря. Пасти овец - это, я думаю, дело хорошее, но вряд ли оно требует от Салкана больших усилий.
- Мы что, набираем новых священников, брат Бхейд? - спросила его Лейта, приподнимая бровь.

Предыдущая страница 20 Следующая страница


21 Дэвид Эддингс, Ли Эддингс

- Это вбито в нас со времен нашего послушничества, Лейта, - ответил он. - Поиски и раскрытие талантов - одна из наших первых обязанностей.
- А в какую именно религию ты хотел бы обратить этого молодого человека, Бхейд? - лукаво спросила Двейя.
- Я еще не знаю, - признался он, - но, по-моему, мы не должны упускать его.
- В общем и целом все идет неплохо, - подвел итог седоволосый Дрейгон на следующее утро, когда генералы вместе с Элиаром и Альталом собрались в большой палатке неподалеку от входа в пещеру.
- Не считая того, что мне пришлось покинуть свои окопы, - мрачно заметил Гебхель.
- Перестань жаловаться, Гебхель, - сказал ему Халор. - Эта гора оказалась даже лучше, чем твои окопы.
- Мои люди затратили огромные усилия, чтобы вырыть окопы.
- Но им заплатили, разве нет?
- Халор, сколько времени займет дорога до того дома, куда отправятся вождь Альброн с моей племянницей? - спросил Креутер.
- Примерно неделю, - уклончиво ответил Халор. - Я пошлю вместе с ними отряд, чтобы удостовериться, что они добрались благополучно, и гарантирую, что твой племянник никогда не сможет найти это место.
- Хорошо. Итак, ты упоминал об еще одном военном походе. Что происходит и где? Халор пожал плечами.
- Опять в Треборее разгорается война. Именно туда нас изначально нанимали воевать. Та война, с которой мы вчера покончили здесь, была лишь отвлекающим ударом. Будем смотреть правде в глаза, джентльмены. Никто из нас не принимал ее всерьез. Здесь требовалась некоторая стратегическая комбинация, но не больше.
- Значит, это все одна и та же война? - спросил Креутер.
- Один и тот же враг, - согласился Халор, - во всяком случае, командование. Главный зачинщик находится в Неквере. Полагаю, в конце концов нам придется пойти туда и положить конец его подстрекательству.
- И остаться после этого без работы? - фыркнул Гебхель. - Не будь дураком, Халор. Война в Треборее - это продолжение тех раздоров между Кантоном и Остосом?
- Почти.
- В прошлый раз ты воевал на стороне Кантона, а? Мы снова будем воевать на той же стороне?
- Нет, Гебхель. Мы перешли на другую сторону. Эрайя Остоса предложила лучшую цену.
- Это по мне, - сказал Креутер. - Я работаю за деньги, а не ради забавы. Намечается ли там что-нибудь необычное?
- Вероятно, нет, - сказал Халор. - Все, что я узнал до сих пор, не выходит за рамки привычного. Но в одном я уверен: мне понадобится больше всадников.
- Я могу об этом позаботиться, - заверил его Креутер. - Я вернусь в Плаканд и найму еще людей и лошадей. - Он взглянул на Альтала. - Но мне понадобятся еще несколько бочонков твоего золота.
Альтал пожал плечами.
- Я в некотором смысле ожидал, что такой вопрос возникнет.
- За деньги и кобыла пойдет, - процитировал Креутер.
- А овса ей недостаточно?
- Ей, может, и достаточно, а мне - нет.
Халор откинулся в кресле, задумчиво глядя на крышу палатки.
- В последнее время я не следил за ситуацией в Треборее, - сказал он им, - но, если все обойдется без сюрпризов, расклад будет вполне обычным. У меня есть связи с окрестными кланами, так что я смогу их привлечь на начальных этапах войны. Если вы, джентльмены, выступите в направлении Остоса, впоследствии вы сможете присоединиться к нам. Сокровищница Остоса полна до краев, так что денег хватит на всех. Полагаю, к тому времени, когда вы туда придете, положение станет более или менее стабильным, и, явившись туда, вы просто решите исход дела.
- Думаю, я мог бы привлечь тех пастухов, - сказал Дрейгон.
- Постой-ка, - запротестовал Гебхель. - Эти стрелки мои.
- Я думал, у тебя нет желания участвовать в игре на этот раз, - сказал Халор. Гебхель пожал плечами.
- И все же я буду настаивать и нисколько не сомневаюсь, что Гуити захочет принять участие в войне. - Он улыбнулся. - Кроме того, если я приду туда достаточно поздно, мне не придется высиживать долгие и скучные осады. Я приду тебе на помощь, Халор, так что после того, как я вытащу из огня твою задницу, ты сможешь проявить свою благодарность и щедрость по отношению ко мне.
- А кем тебе приходится вождь Гуити, Гебхель? - подозрительно спросил Халор.
- Мы дальние родственники, - признался Гебхель.
- Я предполагал нечто подобное. Кое-какие свойства характера являются семейной чертой.
- Деньги любят все, Халор. Просто в моей семье их любят немного больше, вот и все.
- Будет не так-то просто получить разрешение Юдона, чтобы взять из Векти Салкана и его молодцов, - предупредил Бхейд.
- Разрешение я беру на себя, - небрежно бросил Гебхель. - Я просто предложу им золото, и они убегут от своей пастушеской жизни, как от чумы.
- Тогда, полагаю, мне придется предложить им больше денег, - вздохнул Дрейгон.
- Не надо! - воскликнул Гебхель.
- Посмотри на меня, - сказал Дрейгон, расплываясь в улыбке.

***

Уже под вечер Элиар ввел Альтала и Бхейда в главные ворота храма в Кейвоне.
- Какие вести с войны? - с живым интересом спросил служитель Белой Рясы в приемной экзарха Юдона.
- Полагаю, можно сказать, что мы одержали победу, - сказал ему Элиар.
- Хвала Дейвосу! - воскликнул священник.
- Думаю, Дейвос тут в общем-то ни при чем, - сказал Элиар. - Наша армия оказалась сильнее, вот и все.
- Экзарх Юдон занят? - вежливо осведомился Бхейд.
- Но не для вас, скопас Бхейд, - ответил священник. - Он дал указание проводить вас к нему немедленно. Он очень беспокоился по поводу вторжения.
- Думаю, теперь он может успокоиться, - пробормотал Альтал. - Вы не могли бы сообщить ему, что мы здесь?
- Я сообщу ему это сию же минуту. - Служитель подошел к двери позади своего стола, открыл ее и заглянул в кабинет экзарха. - Здесь скопас Бхейд, ваше преосвященство.
- Пригласи его сейчас же, брат Ахас, - раздался надтреснутый голос Юдона.
- Слушаюсь, ваше преосвященство.
Служитель открыл дверь пошире и поклонился Бхейду.
- Пожалуйте, скопас Бхейд, - голос его звучал почтительно, даже заискивающе, без тени высокомерия.
Бхейд провел своих друзей в пышно обставленный кабинет Юдона и отвесил тому довольно небрежный поклон.
- Хорошие новости, ваше преосвященство, - объявил он. - Захватчики отбиты. Опасность миновала.
- Мы спасены! - вскричал Юдон, и его морщинистое лицо расплылось в благодарной улыбке.
- Во всяком случае, пока, - поправил его Альтал.
- Вы полагаете, что захватчики могут вернуться?
- С чем они вернутся? Их осталось не так уж и много. Сержант Халор - человек весьма дотошный. Он не просто отбил атаки ансу. Он разгромил их в пух и прах. И все же нам не помешает расставить вдоль границы людей, чтобы они следили за происходящим - просто для подстраховки.
- Как вы думаете, Салкан и остальные пастухи смогут удержать эту границу? - спросил Юдон.
- Тут есть небольшая загвоздка, ваше преосвященство, - сказал Альтал. - Ваши пастухи произвели на наших генералов большое впечатление, поэтому их позаимствовали для войны, которая сейчас разгорается в Треборее.
- Я запрещаю! - воскликнул Юдон, вскакивая. - Я не желаю, чтобы мои сыны подвергались влиянию западных ересей. Ни один житель Векти не может покинуть свою родину без моего специального дозволения.
- Неужели вера ваша так непрочна, ваше преосвященство? - спросил Бхейд. - Неужели вы настолько боитесь других мыслей и верований, что чувствуете необходимость держать свой народ прикованным в четырех стенах?
- Джентльмены, - вмешался Альтал, - давайте не будем погрязать в религиозных спорах. Поговорим просто-напросто о деле. Мы пришли сюда и спасли вашу шкуру, ваше преосвященство, в уплату же мы возьмем Салкана и его пастухов. Ничего не бывает даром, Юдон. Когда вы что-то получаете, надо за это платить. То, что происходит сейчас в Треборее, - это часть той войны, которую мы вели здесь, если это может как-то вас утешить. Наш конечный враг - по-прежнему Дэва, так что пастухи Салкана будут вашей лептой в борьбе Добра со Злом. Разве это не наполняет вас гордостью?
Юдон бросил на него сердитый взгляд. Потом его глаза сузились, и он посмотрел на Бхейда.
- Есть одно не совсем понятное мне обстоятельство, скопас Бхейд, - сказал он. - Может быть, вы мне объясните.
- Разумеется, я попытаюсь, ваше преосвященство.
- Я послал письмо с выражением моей признательности экзарху Эмдалю, но, как оказалось, он не имеет ни малейшего понятия, о чем я говорю. На самом деле, похоже, он никогда о вас не слышал. Разве не странно?
- Я бы не стал винить в этом Бхейда, Юдон, - вежливо сказал Альтал. - В действительности он вовсе не хотел вас обманывать, но я вынудил его поступить таким образом - в основном потому, что так было проще и быстрее. Мы могли бы рассказать вам о том, что происходит на самом деле, но это, возможно, несколько пошатнуло бы ваши принципы.
- Значит, все это был обман, - с упреком сказал Юдон.
- Не совсем. Бхейд сказал вам, что мы действуем по поручению свыше, и это было правдой. Он только приврал, когда сказал вам, что поручение свыше было дано нам экзархом Эмдалем. Но если задуматься, мы подчинялись приказам того, кто стоит на много ступеней выше Эмдаля - и вас, кстати.
- Полагаю, это Дейвос? - сардонически усмехаясь спросил Юдон.
- Нет, вообще-то это его сестра. Война, раздирающая мир на части, - всего лишь затянувшаяся семейная ссора. У Дейвоса есть брат и сестра, которые никак не могут поладить между собой. В Книге об этом очень подробно написано.
- В Книге?
- В Белой Книге. На вашем месте я бы не слишком доверял тому, что сказано в Черной Книге. Разумеется, когда Генд показал мне Черную Книгу, я еще не умел читать, так что не знаю, о чем она. Однако Двейя говорит, что в ней все переврано. Полагаю, Дэва написал ее, пытаясь приписать себе сотворение мира.
- Вы действительно видели эти Книги? - Лицо Юдона стало мертвенно-бледным, а руки затряслись.
- Если бы я их не видел, все это не имело бы никакого смысла.
- Я думал, Книги - всего лишь древняя легенда.
- Нет, они существуют, Юдон. Я прочел Белую от корки до корки, потому что надо мной стояла Богиня Двейя с дубинкой, чтобы я не пропустил ни строчки.
- Не понимаю.
- Хорошо. Двейя говорит, что это первый шаг к мудрости. Боги видят мир не так, как мы, Юдон, и как бы мы ни пытались обвести их вокруг пальца, чтобы заставить устроить все к нашей личной выгоде, они делают все по-своему, а мы оказываемся в дураках. Хочешь не хочешь, а приходится делать так, как хотят они.
- Насколько я понял, вы верховный служитель Двейи? - предположил Юдон.
Бхейд внезапно расхохотался.
- Я что, сказал что-то смешное? - спросил Юдон, подозрительно сузив глаза.
- Альтал - самый неподходящий для церковного служения человек в мире, ваше преосвященство, - сказал ему Бхейд, все еще смеясь. - Он лгун, вор и убийца, и каждый раз, когда Двейя говорит ему что-то сделать, он с ней спорит.
Альтал пожал плечами.
- Никто не совершенен, - сказал он. - Впрочем, я тоже не стал бы называть себя служителем Бога. Я агент Двейи - так же, как Генд - агент Дэвы. Изначально я работал на Генда, но когда я встретил Двейю, все переменилось. Теперь я работаю на нее, хотя она, похоже, не всегда одобряет мои методы. Я простой, незатейливый парень и по-прежнему считаю, что могу ответить на все происходящее лучше, чем она.
- Это же богохульство! - воскликнул Юдон.
- Ну и что? Думаю, когда все закончится, она меня простит. На самом деле, чтобы положить конец этому безумию, мне нужно лишь выследить Генда и убить его. Возможно, Двейя будет еще несколько сотен лет пилить меня за это, но ведь так бывало уже не раз, и в конце концов она всегда успокаивается.
- Вы могли бы ослушаться своего Бога?
- Это не совсем ослушание, Юдон. Она хочет, чтобы я что-то сделал, и я намерен сделать это. А как я собираюсь это сделать, это уже мое дело, а не ее. Если вдуматься, Боги сами по себе очень простые. Божественность делает их как бы немного детьми. Может, поэтому они всегда получают то, что хотят, и может, именно поэтому я здесь. Если я иногда и обманываю Двейю, это помогает ей повзрослеть.
Юдон смотрел на него с ужасом.
- Возможно, ему удается ее обмануть, - добавил Бхейд. - Поначалу она, конечно, не верит ему, но, когда нужно, Альтал умеет говорить очень быстро и убежденно, так что в конце концов она начинает ему верить.
- Мне бы очень хотелось остаться и обсудить это подробнее, экзарх Юдон, - сказал Альтал, - но Двейя ждет нас домой, а она очень не любит долго ждать.
- Как вы скоро, - сказала Двейя, когда они втроем вернулись в башню, войдя через специальную дверь Элиара. Бхейд быстро оглядел круглую комнату.
- А где вождь Альброн и леди Астарель? - осторожно спросил он.
- Они внизу, в столовой, вместе с Лейтой, Андиной и Гером, - ответила Двейя. - По-моему, им ни к чему проводить слишком много времени в башне. Как у вас прошло в Кейвоне?
- Я попытался быть дипломатичным, - сообщил Бхейд, - но Альтал отодвинул меня в сторону и вылил на бедного Юдона несколько больше правды, чем тот был готов воспринять. Альтал бывает весьма прямолинеен, когда торопится.
- Юдон меня утомил, - сказал Альтал. - Он просто слишком проникнут сознанием собственной святости. Ну как, мы решили допустить Салкана в наши личные покои Дома?
- Брат Бхейд считает, что это неплохая идея, - сказала Двейя, - и это не должно быть слишком обременительным, пока мы не подпускаем его - а также Астарель и Альброна - к башне.
- Давай подождем, пока он не окажется вместе с Гебхелем и Дрейгоном в одном из коридоров Дома, Эм, - предложил Альтал. - И тогда мы с Элиаром его поймаем и приведем сюда так, что никто и не узнает. Мы могли бы, наверное, изловить его и сейчас, но тогда, чтобы всех успокоить, мне пришлось бы распускать разные слухи, а это со временем начинает порядком надоедать.
- Делай так, как тебе удобнее, милый, - согласилась она. - Ах, кстати, Андина хочет нанести визит лорду Дхакану в Остос. Она уверена, что кантонцы скоро нападут. Возьмите с собой Халора, чтобы объяснить нашу нынешнюю стратегию.
- Как скажешь, Эм, - согласился Альтал.

***

Было раннее утро, когда Элиар привел Альтала, Андину и Халора в коридор, находящийся перед кабинетом лорда Дхакана во дворце в Остосе. Он постучался в дверь гофмейстера.
- Я занят, - отозвался голос Дхакана. - Уходите.
- Это я, Дхакан, - крикнула ему Андина. - У меня для тебя хорошие новости.
Дхакан открыл дверь.
- Простите, моя эрайя, - извинился он с глубоким поклоном. - Весь день ко мне в дверь стучатся с плохими новостями. Входите, входите.
- Ну разве он не очарователен? - с нежностью сказала Андина.
- Дхакан, это сержант Халор, - сказал Альтал. - Мы столкнулись с ним недалеко от границы Экуэро, когда возвращались на ту, другую войну, о которой я упоминал во время нашего последнего визита. Он завершил ту войну, и теперь его войско находится в пути. Он желает знать, как нынче обстоят здесь дела.
- Сержант, - легким кивком поприветствовал Дхакан суроволицего Халора. - Боюсь, дела здесь идут неважно.
- Кантонцы совершили нападение?
Дхакан кивнул.
- Несколько дней назад. У них огромная армия, и наши войска не могли долго сдерживать их.
Халор указал на большую карту, висящую на стене позади стола Дхакана.
- Покажите мне, - предложил он.
Дхакан согласно кивнул.
- Земли вдоль границы не самые богатые во всей Треборее, поэтому мы никогда не придавали значения вопросу о том, кому они в действительности принадлежат. Кантонцы вторглись на наши территории вот здесь, с севера от озера, и у них внушительная армия наемных солдат.
- Конница или пехота?
- И то и другое, сержант.
- Известно ли вам, откуда пришли эти наемники?
- Трудно сказать, сержант. Большинство треборейцев не способны отличить арумца от кагверца.
- Я могу распознать их, если увижу, - Халор указал на три названия на карте. - Это города? Или просто деревни?
- Вообще-то это большие города.
- Они обнесены стенами?
Дхакан кивнул.
- Стены Кейдона и Мавора довольно внушительны, но в Поме они совсем обветшали. Формально эти три города входят в Остосский Союз. Несколько веков назад они были независимыми городами-государствами, но когда кантонцы впервые начали проявлять свои имперские устремления, мы все объединились для защиты от них. Властители этих трех городов до сих пор поддерживают видимость суверенитета, но по сути они подчиняются Остосу.
Халор покачал головой.
- В нижних землях политика еще сложнее, чем религия.
- Сложность - одна из радостей цивилизации, сержант Халор, - сухо сказал Дхакан. Затем его лицо помрачнело. - За последние несколько веков мы воевали с кантонцами много раз, и войны всегда концентрировались вокруг больших городов, потому что в них собраны все богатства. На сей раз - совсем иначе. Захватчики убивают всех, кого встречают на своем пути.
- Надеюсь, не крестьян? - воскликнула Андина.
- Боюсь, именно крестьян, моя эрайя, - ответил ей Дхакан.
- Но это идиотизм! Крестьяне не имеют никакого отношения к войнам между городами! Раньше никто не убивал крестьян. Они наше достояние. Если не будет крестьян, кто будет кормить нас?
- Похоже, завоевателей это не заботит, моя эрайя, - сказал ей Дхакан. - Разумеется, крестьяне в панике убегают, они заполонили уже все дороги по направлению к югу.
- Может быть, именно этого и добиваются захватчики, - в задумчивости произнес Халор. - Если к началу осады эти три города будут переполнены беженцами, еды надолго не хватит, и города тоже долго не продержатся.
- Это очень безжалостный способ ведения войны, сержант, - возразил Дхакан.
- Мы имеем дело с безжалостным врагом, лорд Дхакан, - Халор бросил взгляд на карту. - Дайте-ка подумать, милорд. Возможно ли, что во главе одной из нападающих армий стоит женщина?
- Откуда вы это знаете?
- Мы встречались с ней раньше. Ее зовут Гелта, а сама она называет себя Королевой Ночи. Она сумасшедшая фанатичка, у нее бычьи плечи, и она обожает вкус крови.
- И это женщина? - воскликнул Дхакан.
- Она не обычная женщина, милорд, - сказал Альтал, - и война не обычная. Эрайо Кантона всего лишь марионетка, а за ниточки его дергает кто-то другой.
- Мои войска уже в пути, лорд Дхакан, - сказал Халор. - Мне нужно взглянуть на эти города, но сейчас важнее подтянуть туда силы, чтобы задержать захватчиков и дать мне время позаботиться об укреплениях. Нужно, чтобы кто-то встал между Гелтой и этими городами. Я не хочу садиться обедать вместе с ней.
- Думаю, это будут Смеугор и Таури, - предложил Альтал.
- Нет, только не эти двое! - воскликнула Андина. - Они же предатели, Альтал! Они будут предавать нас при каждом удобном случае!
- Они будут пытаться предать нас, малышка, - ответил Альтал, - но мы будем всегда оказываться на несколько шагов впереди. Нравится это им или нет, Смеугору и Таури предстоит внести основной вклад в нашу победу.

***

Листья были красными - красными, как кровь, когда Королева Ночи взошла на трон могущественного Остоса. И вот плененная эрайя Остоса закована в цепи, чтобы преклонить колена перед ужасной Королевой, сметающей всех на своем пути.
- Покорись мне, слабое дитя, - приказала Королева тьмы, - и ежели твоя покорность придется мне по нраву, может статься, я пощажу твою жизнь.
И безумный стонущий крик наполнил комнату.
И преклонила колени эрайя Андина в знак своей покорности.
- Ниц! - приказала суровая Гелта. - Пади ниц предо мной, дабы увидела я, что покорность твоя абсолютна!
И, рыдая, склонила эрайя Андина лицо свое к самым каменным плитам пола.
И тогда исполнилось сердце Гелты ликованием, и вкус торжества на ее языке был сладок, так сладок.
И тогда попрала она своим тяжелым сапогом хрупкую шею распростертой Андины, объявляя в триумфальном ликовании:
- Все, что было твоим, ныне принадлежит мне, Андина, - да, истинно говорю, - даже жизнь твоя и кровь.
И победный крик Королевы Ночи разнесся эхом по мраморным покоям дворца поверженной эрайи Остоса, и отчаянный стон отозвался в его стенах.

ГЛАВА 30

- Какой ужасный мне приснился кошмар! - воскликнула на следующее утро за завтраком Астарель.
- Я тоже плохо спал, - признался вождь Альброн.
Двейя посмотрела на обоих, а затем сделала легкий жест рукой.
- Дрем, - мягко произнесла она.
Альброн и Астарель немедленно застыли на месте с открытыми глазами и пустым взглядом.
Сержант Халор был несколько озадачен, он помахал рукой перед лицом своего вождя. Лицо Альброна осталось неподвижным, а глаза - пустыми.
- Что тут происходит? - спросил Халор.
- Нам нужно поговорить, сержант, - сказал ему Альтал, - а Альброну и Астарель это слышать совсем не обязательно.
- Это что, черная магия? - в изумлении спросил Халор.
- Я бы это так не назвал, но в целом нечто похожее. Вам уже следовало бы догадаться, что многое из того, что происходит здесь, в Доме, несколько выходит за рамки обычного. Астарель и ваш вождь могут немного вздремнуть, пока мы будем разговаривать. Иногда мы будем использовать сон, чтобы кое-какие дела не зашли слишком далеко.
- Возможно, Креутер был бы не слишком счастлив, если бы между его племянницей и вождем Альброном дела зашли слишком далеко, - согласился Халор.
- Вот именно. К тому же, когда мы уладим некоторые формальности, они оба проснутся хорошо отдохнувшими. В следующий раз, когда вы будете говорить с Креутером, можете поднять этот вопрос.
- Это могло бы решить многие проблемы, верно? - согласился Халор. - А что это за разговоры по поводу ночных кошмаров?
- Вам что-нибудь снилось сегодня ночью, сержант? - спросила его Двейя.
- Что-то приснилось, - признался Халор. - Какая-то бессмыслица, но сны всегда такие.
- Нет, сержант, в этом был смысл, - не согласилась Двейя. - Очень большой смысл.
- Что еще задумал Генд? - в некотором замешательстве спросил Бхейд. - Я думал, он пытается изменить прошлое, но сон этой ночью был о будущем, ведь так?
- Наверное, он немного отчаялся, - задумчиво произнесла Двейя. - С видениями прошлого ему не слишком повезло, и я чувствую, что здесь сильно попахивает недовольством моего братца. Думаю, Генд силой пытается навязать нам какой-то ультимативный вариант развития событий. Оперировать будущим - дело весьма рискованное. - Она обернулась и спросила Лейту: - Тебе удалось прощупать мысли Гелты во время этого сна?
Лейта кивнула.
- Многое из этого было просто комедией, - ответила она. - Гелта добавила кое-что, чего на самом деле не было. Война шла для нее не так успешно, как утверждалось в сновидении.
- Насколько я понимаю, вы все уже не в первый раз видите один и тот же сон, - сказал Халор.
- Злые люди, мистер Халор, пытаются играть нашими мыслями, - ответил ему Гер. - Этот Генд вставляет нам в сны всякие глупости, которых на самом деле не было, чтобы мы поверили, что это действительно было. Но тот сон, который мы все видели сегодня ночью, был не о прошлом, как остальные сны, которые мы видели раньше. Думаю, события в нем происходят спустя примерно месяц после сегодняшнего дня.
- Как ты пришел к такому выводу, Гер? - спросил Бхейд.
- Листья на деревьях за окнами той залы, где Андина валялась на полу, были красными. Разве это не значит, что дело происходит осенью?
Халор прищурил глаза.
- Значит, они были красными? - сказал он. - Это означает, что все это должно произойти месяца через полтора.
Он посмотрел на Двейю.
- И это никак нельзя изменить? - спросил он ее. - Или этот Генд может опять проскользнуть туда, посыпать землю снегом и заставить нас пересмотреть этот сон?
- Не думаю, что он посмеет это сделать, сержант, - ответила она. - Опасность прыжков во времени в сновидениях заключается еще и в возможности парадокса. Если в одно и то же время в одном и том же месте произойдут два совершенно разных события, реальность начнет распадаться, а мы этого никак не хотим. Изменять прошлое довольно безопасно, если не заходить слишком далеко. С изменением будущего все обстоит совсем иначе.
- Но ведь прошлое уже произошло, Двейя, - возразил Бхейд. - Его нельзя изменить.
- Это и не нужно, Бхейд, - ответила она. - Сновидения изменяют только наши воспоминания о прошлом. В реальном мире Гелта никогда не обретала полной власти над Ансу. Она завоевала троны примерно шести кланов Ансу, шагая по трупам, но затем оставшиеся кланы объединили свои силы и победили ее. Она уже шла на плаху, когда Пехаль спас ее. Однако она вспоминает об этом иначе. Она верит, что ей удалось подчинить себе весь Ансу, а чтобы все в Ансу поверили в то же самое, Генд, конечно же, использовал сновидения. Вот почему ансу напали на Векти, когда она им приказала.
- Кто-нибудь тут что-нибудь понимает? - жалобно спросил Элиар.
- Все не так уж сложно, Элиар, - сказал ему Гер. - Все эти сны - всего лишь трюки, не более того.
- Наверное, лучше всего рассматривать их именно так, - согласилась Двейя. - Все немного сложнее, но "трюк" - довольно точное слово, если говорить о сновидениях в прошлом. Однако на этот раз Генд пытается проникнуть через нас в будущее.
- Как мы можем это предотвратить? - спросила Андина.
- Думаю, нам не нужно этого предотвращать, дорогая, - с нежностью ответила Двейя. - Полагаю, нам надо лишь поиграть с этим сновидением.
- Нет! - взвился ввысь голос Андины. - Я не буду кланяться перед этой рябой скотиной!
- Ты не понимаешь, Андина, - сказала ей Двейя. - Насколько я помню, Кинжал сказал тебе: "Повинуйся", когда ты его увидела?
- Но это никак не могло означать, что я должна повиноваться Гелте!
- Значения слов, написанных на Кинжале, немного туманны, дорогая. Элиару было приказано: "Веди", но это не означало, что он должен командовать армией. На самом деле это означало, что именно он должен открывать двери. Лейте было сказано: "Слушай", но она слушает не ушами. Когда тебе было сказано: "Повинуйся", Кинжал дал тебе средство, чтобы уничтожить Гелту.
- Я не буду этого делать! Я лучше умру!
- У тебя нет такой возможности, дорогая. Тебе это может не нравиться, Андина, но ты должна это сделать.
- Полагаю, вы можете уладить эти мелкие дрязги без моего участия, - предположил сержант Халор. - А я лучше пока пойду взглянуть на эти три города.
- Потерпите несколько минут, сержант, - сказал Альтал. - Я хочу поговорить со Смеугором и Таури. Думаю, пора бросить туда кое-какие силы, чтобы приостановить вторжение.
Он кинул взгляд на Лейту.
- Тебе лучше пойти с нами, - сказал он ей. - Прежде чем спустить эту парочку с цепи, я хочу знать в точности, о чем они думают.
- Да будет так, как ты повелеваешь, о великий вождь, - ответила Лейта, приседая в нарочито глубоком реверансе.
- Может, хоть ты поговоришь с ней, Бхейд? - попросил Альтал. - У меня и так голова забита, так что в моей жизни полно радостей и без всех этих уловок да подмигиваний.
- Ну что ты, Альтал, - сказала Лейта в притворном удивлении, - как ты можешь так говорить.

***

Альтал и Лейта шли по тихим коридорам Дома в сторону юго-восточного крыла, и Альтал по ходу объяснял ей кое-какие особенности дела.
- Он не видят ни стен, ни пола, Лейта. Они думают, будто они в Кагвере - в горах.
- Как это тебе удается, Альтал? - спросила светловолосая девушка.
- Это не я, так что не спрашивай у меня, как это выходит. Об этом заботится Эмми.
- Ты очень сильно ее любишь, правда?
- И даже немного сильнее. Так вот, оба клана просто бродят, как они считают, по горным перевалам. Я поставлю тебя у двери, находящейся неподалеку от их лагеря, а потом подойду к ним и передам распоряжения относительно их маршрута. Мне нужно знать, как они на это отреагируют и как именно они собираются избежать исполнения того, что я им скажу. Нам не нужно сюрпризов.
- Я постараюсь все разузнать, - пообещала она. Они свернули в боковой коридор, и прямо перед собой Альтал увидел армию арумцев.
- Нужно держаться подальше, Лейта, - сказал он ей. - Подожди здесь.
Когда Альтал подходил к лагерю, он, как всегда, ощутил особое чувство какого-то нарушения. Он довольно ясно мог различить коридор, но в то же время краешком глаза видел горы Кагвера: и горы, и коридор были как бы слиты воедино. Расстояния не соответствовали друг другу, так что одетые в килты часовые маршировали почти на одном месте, сопровождая Альтала к штабному шатру.
- Доброе утро, джентльмены, - войдя в шатер, поприветствовал Альтал парочку, - что веселого скажете?
- Ничего веселого, - буркнул прыщавый Смеугор. - Это невыносимо, Альтал. Мы вожди кланов, а вы заставляете нас терпеть неудобства вместе с простыми солдатами. Это оскорбительно.
- Вы получили деньги, вождь Смеугор, - напомнил Альтал. - Теперь их надо отработать.
- Что там затевается? - спросил желтоволосый Таури.
- Кантонцы вторглись на территорию Остоса, - ответил Альтал, - так что нам, похоже, надо поторапливаться. Вам следует созвать к себе командующих армией. Мне нужно обсудить с ними кое-какие детали.
- Мы вожди кланов, Альтал, - высокомерно заявил Смеугор. - Мы сами будем отдавать приказы своим командующим.
- Простите за прямоту, вождь Смеугор, - сказал Альтал, - но вы двое ни шиша не понимаете в военных действиях. Я хочу убедиться, что ваши командиры точно знают, что происходит и чего я от них хочу. Нам не нужны никакие недомолвки.
- Вы зарываетесь, Альтал, - заявил Таури. - Мы сами будем решать, какие распоряжения отдавать своим подчиненным.
- В таком случае с этого момента я перестаю вам платить. Поворачивайте и возвращайтесь назад в свой Арум.
- Но у нас же есть соглашение! - воскликнул Смеугор. - Вы не можете просто так отступить от него!
- Я это уже сделал. Либо позовите своих командующих, либо собирайте вещи и возвращайтесь домой. Я говорю от имени эрайи Андины, и вы сделаете так, как велю я, иначе я немедленно дам вам отставку.
Таури повернулся к часовому, стоявшему у входа в шатер.
- Эй, ты, как там тебя... сбегай-ка за Венданом и Гелуном, да поживей.
- Слушаюсь, мой вождь, - ответил часовой.
Как только Таури отвернулся, Альтал заметил, как по лицу часового скользнула презрительная усмешка. Очевидно, эти двое вождей-предателей не пользовались среди своих соплеменников большим уважением.
- О чем именно вы собираетесь с нами говорить, Альтал? - спросил Смеугор, прищурив глаза.
- Захватчики продвигаются быстрее, чем нам это нужно. Мы готовим им теплую встречу и не хотим, чтобы они прибыли раньше срока. Мне нужно, чтобы вы их задержали.
- Но это далеко отсюда, - запротестовал Таури. - Как мы можем добраться туда вовремя, чтобы помочь делу?
- Это называется "бегом", вождь Таури. Все равно что идти пешком, только быстрее.
- Мне не нравится ваш тон, Альтал.
- Тем хуже, не правда ли? Вы почти месяц в пути и при этом не слишком далеко продвинулись. Теперь вам предстоит наверстать упущенное. Это война, джентльмены, а не послеобеденная прогулка. Советую вам дать распоряжение своим людям сниматься с лагеря. Вы отправляетесь менее чем через час.
- Вы посылали за нами, мой вождь? - спросил худощавый человек, вид которого выдавал в нем профессионального военного, когда он и еще один очень высокий мужчина вошли в палатку.
- Да, Гелун, - ответил Таури. - Это Альтал, один из подчиненных нашей нанимательницы. У него к вам есть кое-какие распоряжения - если можно, поговорите за дверью. Мы с вождем Смеугором собираемся позавтракать и не хотели бы, чтоб нам мешали.
- Слушаюсь вас, мой вождь, - ответил капитан Гелун, отдавая честь. - Пойдемте, пожалуйста, с нами, Альтал, тогда мы сможем обсудить все подробнее.
- Конечно, - ответил Альтал. Он коротко поклонился Смеугору и Таури. - Приятного аппетита, джентльмены, но не растягивайте это удовольствие надолго.
После этого вслед за двумя военными командирами он вышел из палатки.
- Мне это мерещится или в воздухе действительно запахло враждой? - тихо спросил высокий солдат, пришедший вместе с капитаном Гелуном.
- Вы ведь капитан Вендан, не так ли? - спросил Альтал.
- К вашим услугам, Альтал, - с преувеличенной торжественностью ответил великан.
- Надеюсь, что так. Мне все же не удалось достучаться до этой парочки.
- Странно, - с ехидной ухмылкой сказал Гелун. - А нам с Венданом без труда удается убедить их в том, что надо двигаться дальше - разве только по собственной забывчивости мы говорим им, что неплохо бы проходить больше одной мили в день.
- И что дернуло твою эрайю взвалить нам на шею эту никудышную парочку, Альтал? - спросил Вендан.
- Осторожнее, Вендан, - предупредил Гелун. - Ты не должен говорить так о наших достопочтенных вождях в присутствии людей. Это вредит их моральным воззрениям.
- Эрайя Андина не совсем понимает общественное устройство Арума, джентльмены, - без смущения ответил Альтал. - Она думала, что во всех кланах действует тот же порядок, что и в клане Твенгора. Твенгор лично ведет своих людей. Я пытался объяснить ей, что Смеугор и Таури не такие, но мне не удалось ее разубедить. По-видимому, она до сих пор считает, что они настоящие генералы. Она слишком молода.
- В конце концов у всех это проходит со временем, - сказал Гелун. - Вот наша палатка, Альтал. Входи, и приступим к делу.
- Я принес карту, - сказал Альтал, как только они вошли в палатку, стоявшую не более чем в десяти футах от штабного шатра.
Он сунул руку под рубаху и достал оттуда одну из карт, аккуратно начерченных Халором. Затем развернул ее и разложил на грубо вытесанном столе.
- Армия кантонцев совершила вторжение на прошлой неделе, они двигаются к этим трем городам. Нам необходимо, чтобы вы их задержали.
- Кто главнокомандующий в нашей армии? - спросил Вендан.
- Вы знакомы с сержантом Халором?
- О да, - ответил Вендан. - Мы с ним пару раз воевали друг против друга. Откровенно говоря, если у тебя есть Халор, никто из нас тебе уже не нужен.
- Неужели он так хорош? - спросил Гелун.
- Не стоит идти против него, если можешь этого избежать.
Гелун выругался.
- А знаешь ли ты, Альтал, что значит сдерживать войско противника? - спросил он.
- В основном это значит устраивать засады и рушить мосты, разве нет?
- Занимайся-ка лучше политикой и дипломатией, Альтал, - сказал Вендан. - А война - это дело другое. Солдатам нужно питаться несколько раз в день. Лучший способ остановить их - сделать так, чтобы вокруг них не было никакой еды. Сейчас близится время уборки урожая - вероятно, кантонцы ждали его, чтобы напасть. Надеюсь, твоя эрайя не слишком дорожит нынешним урожаем пшеницы, потому что после того, как мы с Гелуном войдем в приграничные земли, его там уже не будет. Мы сожжем все в пятидесяти милях по обе стороны от границы.
- И отравим каждый колодец, который нам попадется, - добавил Гелун.
- Отравите? - поразился Альтал.
- Доходит и до такого, - объяснил Гелун. - Если взять лошадь или корову, погибшую неделю назад, и бросить ее в колодец, эту воду уже нельзя будет пить.
- А если нет подходящей скотины, во время войны всегда найдутся трупы людей, лежащие повсюду. Мертвый человек воняет еще хуже, чем дохлая корова, - добавил Вендан.
Альтал передернулся.
- Вы думаете, вам удастся заставить вождей Смеугора и Таури не вмешиваться в это?
- Все, что находится за пределами одной мили от их шатра, - это все равно что на другом конце света, - ухмыльнулся Гелун. - Наши доблестные военачальники не любят прилагать усилий. Мы с Венданом стоим навытяжку, когда они нам что-то приказывают, но как только мы оказываемся там, где они нас не видят и не слышат, мы делаем то, что действительно нужно. Передай сержанту Халору, что захватчики придут от нас к нему ужасно голодные и измученные жаждой. Он знает, что с ними делать дальше.
- И все-таки оставь нам карту, - добавил долговязый Вендан. - А теперь, прости, но нам нужно отдать своим людям приказ к отправлению.
- Доброго пути, - сказал Альтал и вышел из палатки.
- Альтал, ты остался таким же неотесанным, как был, - заметила Лейта, когда он снова подошел к ней. - Не слишком ли ты грубо обошелся со Смеугором и Таури?
- Могло быть и хуже. О чем они говорили, когда я ушел?
- Они ужасно раздражены и крайне обеспокоены. После общего совета им так и не удалось связаться с Гендом, так что они на самом деле не знают, что им делать. В принципе, послания им и от них носит Арган, но они не видели его уже несколько недель. Они в совершенной растерянности и очень напуганы. Им прекрасно известно, что если они сделают что-нибудь не так, Генд, скорее всего, накажет их - и это наказание неотвратимо.
- Какой кошмар, - ухмыляясь ответил Альтал. - Лучше вернемся в башню, пока Халор не начал лезть на стены.
- Есть что-то еще, Альтал, - сказала Лейта, нахмурившись в легком беспокойстве, - но я не могу уловить, что именно.
- Да?
- Арган - это тот, кто набирает для Генда шпионов, обычно предлагая им взятки. По крайней мере, так он делал в Векти. В Треборее он действует несколько иначе. Он по-прежнему подкупает разных должностных лиц, но от Смеугора и Таури я все время слышала слово "обращение в веру", и это их пугает. Они рады получать деньги от Аргана, но, похоже, он привязывает к этим приманкам какие-то свои ниточки.
- Это все, что нам нужно знать, - ответил Альтал. - Ненавижу, когда религия вмешивается в политику.
- Я просто подумала, что тебе следует об этом знать, Альтал.
- Большое спасибо. - Вдруг он остановился. - А как дела у Бхейда? Гер сказал, что он выглядел несколько встревоженным, когда ты открыла перед ним некие двери... ты знаешь, о чем я.
Она хихикнула.
- Он был не совсем готов воспринимать некоторые вещи. Идеи он спокойно пропускал через себя, а вот чувства доставили ему некоторое беспокойство.
- Хочешь совет, Лейта? - осторожно сказал Альтал, когда они подошли к лестнице, ведущей в башню.
- Смотря какой.
- Будь пока что немного полегче с Бхейдом.
- Что ты имеешь в виду под словом "полегче"?
- Перестань вводить его в краску при каждом удобном случае. Брось все эти "непристойные мысли" - по крайней мере до тех пор, пока он не привыкнет к тому, что у него в голове посторонние.
- Но он такой очаровательный, когда краснеет, - возразила она.
- Найди себе другое развлечение. У меня сильное подозрение, что вскоре он нам понадобится в добром здравии и рассудке, так что оставь пока свои ужимки и намеки. Он никуда от тебя не убежит, Лейта, так что веди себя прилично.
- Да, папочка, - послушно ответила она.
- Это что еще такое?
- Ты говоришь совсем по-отцовски, Альтал. Знаешь, ты все время так себя ведешь - вероятно, потому, что мы все для тебя как дети. Ты не слишком похож на отца, но у меня другого нет, дорогой папочка.
- Ну хватит, Лейта!
- Может, отшлепаешь меня по попке своей рукой? - страстно спросила она, хлопая ресницами.
- Оставь!
- Хорошо, папочка, - послушно ответила она.

***

Стража у ворот Кейдона долго расспрашивала Альтала, Элиара и сержанта Халора, прежде чем разрешить им войти в город, и когда они втроем направились наконец по узким улицам к дворцу герцога Олкара, Альтал просто кипел от возмущения.
- Это же военное время, Альтал, - объяснял сержант Халор. - Эти люди плохо бы исполняли свою службу, если бы пропустили нас просто так.
- Но я ведь показал им пропуск с подписью Андины, - возразил Альтал, размахивая листком бумаги.
- Не сомневаюсь, это впечатляет, однако немного найдется простых солдат, которые умеют читать. Стражники поступали так, как должны были. Перестань кипятиться.
- По-моему, стены неплохие, - заметил Элиар.
- Довольно крепкие, - согласился Халор. - Пожалуй, немного скучноваты, но это можно исправить, внеся кое-какие нововведения.
- Что за нововведения?
- Подумай, Элиар. Что бы ты добавил к стенам, чтобы испортить жизнь тому, кто хочет проникнуть в твой город?
- Может быть, надстроить выступ?
- Не помешает. На плоские стены залезть проще. Что еще?
- Может, редуты? Такие башни, которые торчат по углам, чтобы лучники могли стрелять во всех, кто лезет по штурмовым лестницам.
- Это тоже может пригодиться.
- Почему ты все время это делаешь, Халор? - спросил Альтал.
- Что делаю?
- Постоянно устраиваешь проверки.
Халор пожал плечами.

Предыдущая страница 21 Следующая страница


Вор и Книга Демона 22

- Я должен быть учителем, Альтал. А учителя всегда устраивают проверки. Но окончательный экзамен дает враг. Если мой ученик остается в живых после битвы, он выдержал экзамен. Лучше сохрани грамоту, которую дала тебе Андина. Вот там - дворец герцога, а мы не можем позволить себе тратить время на то, чтобы прохлаждаться в ожидании, сидя в какой-нибудь прихожей.
Благодаря грамоте, выданной Андиной, их немедленно пригласили в роскошную приемную герцога Олкара. Герцог Кейдона оказался полноватым человеком средних лет, консервативно одетым и с каким-то надутым выражением лица.
- Все это очень плохо для дела, лорд Альтал, - пожаловался он, после того как они уселись. - Весь мой город забит деревенскими мужланами, которые ждут, что их будут кормить.
- Там, в деревнях, их убивают захватчики, ваша светлость, - подчеркнул Альтал. - Если к следующей весне всех крестьян перебьют, кто же будет сеять?
- Полагаю, никто, - нехотя согласился Олкар. - Но ведь эта война будет недолгой? У меня товар, который я должен вывезти, а на дорогах теперь небезопасно.
- Скорее всего, будет еще хуже, ваша светлость, - напрямик сказал ему Халор. - Вероятно, через неделю или дней десять вы окажетесь в осаде. Нужно будет укрепить стены, а вам следует хорошенько запастись питанием. У меня есть войско, которое через некоторое время подойдет и снимет осаду, но вам лучше сделать побольше запасов, чтобы протянуть до осени.
- До осени? - воскликнул Олкар. - Это разрушит все надежды на прибыль за целый год!
- Зато когда придет следующий год, вы будете по крайней мере живы, - заметил Альтал. - У всех иногда случается плохой год.
- Мне нужно поговорить с вашими инженерами, ваша светлость, - сказал Халор. - Им лучше приняться за работу на городских стенах, и я хочу дать им несколько советов. Ах да, еще одно. Сюда идет армия арумских наемников, чтобы защищать ваш город. Нужно будет разместить их.
- А они не могут просто разбить лагерь где-нибудь за пределами города? - жалобно спросил Олкар.
Вместо ответа Халор бросил на Олкара долгий, суровый взгляд.
- Нет, - уступил Олкар, - сейчас я понял, что это невозможно. - Он вздохнул. - Эти арумцы такие шумные, - пожаловался он, - и такие буйные. Как вы думаете, вам удастся убедить их вести себя прилично, пока они будут находиться в Кейдоне? Граждане Кейдона довольно чистоплотны, им противны хулиганские выходки.
Халор пожал плечами.
- Если вы думаете, что арумцы нанесут вашему городу слишком большой ущерб, вы можете защищать свой город сами.
- Нет, все в порядке, сержант, - поспешно ответил Олкар.
- Я был уверен, что вы именно так на это посмотрите, ваша светлость, - сказал Халор. - А теперь, если вы пригласите сюда ваших инженеров, я смогу приступить к работе. У меня сегодня еще много дел.

***

- Какой клан ты хочешь бросить на защиту Кейдона? - спросил Альтал у Халора, когда они втроем покинули город.
- Думаю, клан Лайвона, - ответил Халор. - Он воюет не хуже Твенгора, к тому же более рассудителен. Клан Лайвона участвовал во многих осадах, так что они знают, что делать. Я не хочу, чтобы он прогнал осаждающих. Этот город со своим чопорным герцогом будет удерживать на месте вражескую армию столько, сколько мне понадобится. - Он оглянулся и бросил взгляд на город. - Думаю, теперь они нас не видят. Пойдем в Пому, Элиар.
- Слушаюсь, сержант, - отозвался Элиар.
Они быстро прошли через Дом и оказались в стенах города Помы.
- Это способ, чтобы не встречаться со стражниками у ворот, - пояснил Элиар.
Сержант Халор в немом изумлении смотрел на городскую стену, видневшуюся в конце улицы.
- О чем они только думают? - воскликнул он.
Альтал взглянул на стену.
- Не слишком хорошая стена, правда? - заметил он.
- Да стоит чихнуть погромче, и она обвалится! - взорвался Халор. - Кстати, кто правит в этом городе?
- Кажется, Дхакан назвал его Бхердор, - ответил Альтал.
- Я бы назвал его другими словами, - сказал Халор. - Пойдем-ка потолкуем с этим дурачком.
Дворец помского герцога Бхердора выглядел весьма убого. Несколько разбитых окон были не остеклены заново, а заколочены досками, а двор, по-видимому, не мели уже с месяц или даже больше.
Благодаря посланию Андины их немедленно провели в совершенно невзрачный кабинет, и они предстали перед столь же невзрачным молодым герцогом.
Бхердор оказался почти мальчиком со слабым подбородком и характером под стать.
- Я знаю, что происходит нечто не совсем обычное, лорд Альтал, - извиняющимся тоном робко сказал он, когда Альтал выразил ему упрек в плачевном состоянии городских стен, - но мой бедный, несчастный город балансирует на грани полного банкротства. Чтобы их восстановить, я бы повысил налоги, но торговцы все в один голос предупредили меня, что увеличение налогов повергнет местную экономику в полный крах.
- А каковы нынешние налоговые ставки, ваша светлость? - спросил Альтал.
- Три с половиной процента, лорд Альтал, - робко ответил Бхердор. - Как вы думаете, это очень много? - со страхом добавил он.
- Восемьдесят процентов - это много, ваша светлость. А три с половиной - это просто смешно. Неудивительно, что вы живете, как в хлеву.
- Теперь уже поздно здесь что-либо менять, - сказал Халор. - Эти стены не продержатся и двух дней. Думаю, я лучше поставлю сюда Твенгора. Боюсь, тут будут уличные бои, а Твенгор мастер в этих делах - если не пьян.
Он посмотрел на испуганного герцога Бхердора.
- Похоже, ваши скаредные торговцы скоро получат хороший урок о необходимости разумных налогов, ваша светлость. За несколько недель уличных боев, а также возможных погромов со стороны той и другой армии от Помы не останется камня на камне. Ваши торговцы вас надули, милорд, но после войны они и сами останутся ни с чем.

***

- Боже милосердный! - воскликнул Халор, когда увидел стены Мавора. - Посмотри-ка на это.
- Выглядят устрашающе, да? - согласился Альтал, глядя на массивные и сложные укрепления Мавора.
- Устрашающе? Да я ни за какие деньги на свете не согласился бы осаждать этот город! Впрочем, я бы не хотел быть здешним налогоплательщиком. Повтори-ка, как имя этого герцога.
- Лорд Дхакан назвал его Нитрал, кажется, - ответил Элиар. - По-моему, он сказал, что Нитрал - архитектор. Насколько я понял, в последние двадцать лет он полностью перестроил город.
- Что ж, со стенами нам явно ничего не придется делать, - Халор бросил взгляд на город. - Я бы сказал, Мавор практически неприступен. Думаю, мне стоит посадить сюда того, кто сможет извлечь из этого выгоду.
- Как насчет Железной Челюсти? - предложил Элиар.
- Я тоже так подумал, Элиар, - согласился Халор. - Это как раз то, что надо для этого места.
- Кто такой Железная Челюсть? - спросил Альтал.
- Это один из вождей кланов, у которого нижняя челюсть выпирает дальше, чем его нос, - ответил Халор. - Он почти всегда молчит, и это самый упрямый человек во всем Аруме. Стоит ему за что-нибудь ухватиться, он никогда уже не отпустит. Если мы посадим здесь, в Маворе, Колейку Железная Челюсть, Гелта может осадить этот город, но никогда не войдет в него и не сможет уйти.
- Я не совсем понимаю, - признался Альтал.
- Как только она попытается улизнуть, Колейка выскочит из ворот и изрубит ее армию на куски. Они отсюда не уйдут. - Халор прищурился. - Это вроде бы совпадает с тем, что говорила нам Лейта по поводу того, о чем думала в том сновидении Гелта. Там было что-то, что мешало захватчикам пойти на Остос, и думаю, это как раз была крепость в сочетании с Железной Челюстью. Стоит их объединить, и получится настоящая ловушка. Вторжение будет остановлено здесь. Враги не смогут ни войти в город, ни убежать. Это великолепно. - Халор от души рассмеялся. - Мне их почти жаль. Пойдем внутрь и познакомимся с этим архитектурным гением. Мы сообщим ему, что Колейка уже в пути, и расскажем, чего следует ожидать. Затем вернемся в Остос, и я поговорю с командующими армии Андины.

***

Лето было уже на исходе, и в Остосе стояла угнетающая жара. По просьбе Андины Дхакан созвал генералов, и они собрались в ее тронном зале, где стояли, обливаясь потом и лениво переговариваясь в ожидании появления эрайи.
- Дай им время успокоиться, моя эрайя, - посоветовал лорд Дхакан, подглядывая через дверь позади тронной залы.
- Неужели в Остосе такая большая армия, что тебе понадобилось столько генералов? - спросил Халор.
- Здесь, в Остосе, чин переходит по наследству, сержант, - ответил Дхакан. - По прошествии веков наша армия стала несколько перегружена высшими чинами. Единственное преимущество иметь столько военачальников - это некоторая вероятность, что по крайней мере один из них знает, что делает.
- Вы циник, милорд.
- А это одно из преимуществ долгожительства, сержант, - сказал Дхакан, незаметно улыбнувшись. - Вы не обидитесь, если я представлю вас как фельдмаршала?
- Это еще зачем?
- В нашей армии, мой друг, сержант - это невысокий чин. Наши полковники и генералы, которые из кожи вон лезут, чтобы произвести впечатление, возможно, будут не слишком высокого мнения о простом сержанте.
- Я живо отучу их от этого, - с мрачной улыбкой пообещал Халор. Он посмотрел на Андину, которая таяла от жары в своих парадных одеждах. - Ничего, если я сломаю кое-какую мебель, малышка?
- Пожалуйста, сержант, - ответила, она с озорной усмешкой. - Пора, Дхакан?
- Пора. Пожалуйста, не убивайте слишком многих из них, сержант. Официальные похороны стоят ужасно дорого.
- Я постараюсь держать себя в руках, - пообещал Халор. Затем он подошел к одному из вооруженных часовых, стоявших у двери. - Одолжи мне пожалуйста топорик, солдат, - вежливо попросил он.
Стражник покосился на лорда Дхакана, ожидая его указаний.
Дхакан поморщился.
- Ладно, дай ему топор, - приказал он.
- Слушаюсь, лорд Дхакан, - сказал солдат, протягивая сержанту боевой топор с длинной рукоятью.
Халор взял его.
- Тяжеленький, - заметил он. Затем попробовал пальцем лезвие: - А ты неплохо его содержишь. - Он похлопал часового по руке. - Ты хороший солдат.
- Спасибо, сэр, - произнес стражник, гордо вытягиваясь в струнку.
- Полагаю, нам лучше начать, пока не стало совсем жарко, - предложил Халор. - Может быть, вы пойдете вперед? Тогда лорд Дхакан сможет сообщить генералам, кто я такой, а я уж продолжу.
- Постарайтесь не проливать на пол слишком много крови, сержант, - полусерьезно сказала Андина. - Пятна так плохо стираются с мрамора.
- Я постараюсь быть как можно опрятней, - пообещал Халор.
Дхакан подал знак ожидающим трубачам, и они протрубили какую-то длинную и сложную мелодию фанфар.
Затем властная Андина в сопровождении вооруженного Элиара медленно и величаво взошла на свой трон, в то время как умолкшие генералы приветствовали ее поклоном.
- Держи ухо востро, Лейта, - прошептал Альтал светловолосой девушке. - Арган практически наверняка завербовал некоторых генералов.
- Я их вычислю, - пообещала Лейта.
Кошка Эмми сидела на троне Андины, тщательно намывая свою мордочку. При приближении Андины она вопросительно мяукнула.
- А вот и ты, - сказала Андина, беря Эмми на руки. - Где ты пряталась, шалунья?
Затем, держа Эмми на руках, она уселась на трон, а генералы вернулись к своим разговорам.
Лорд Дхакан занял место за небольшим пюпитром для выступлений, стоявшим прямо перед тронным возвышением, и постучал костяшками пальцев по его наклонной поверхности.
- Внимание, пожалуйста, джентльмены.
Генералы не обратили на него ровно никакого внимания, продолжая разговаривать между собой.
- Тихо! - скомандовала Андина своим пронзительным голосом.
Генералы немедленно смолкли.
- Спасибо, моя эрайя, - пробормотал Дхакан.
- В чем дело, Дхакан? - спросил дородный генерал в позолоченном нагруднике.
- По-моему, у нас идет небольшая война, генерал Теркор, - ответил Дхакан. - Вы этого не замечали?
Генерал слегка улыбнулся.
- Я надеюсь, вы наконец перейдете к делу, Дхакан, - сказал он, - пока в этой зале не стало слишком жарко.
- Вы меня безмерно огорчаете, говоря такие слова, Теркор, - пожаловался Дхакан. - И все же я хочу представить вам всем сержанта Халора. Я настоятельно советую вам быть с ним как можно более вежливыми, поскольку он немного вспыльчив, а вам предстоит исполнять его приказы.
- Я генерал, Дхакан, - отрезал Теркор, - Я не подчиняюсь приказам сержантов.
- Нам вас будет очень не хватать, генерал Теркор, - прошептал Дхакан. - Впрочем, мы устроим вам пышные похороны.
Тут Халор вошел в дверь и почти небрежной походкой направился к тронному возвышению, держа в руках боевой топор.
- Можно? - обратился он к лорду Дхакану, указывая на пюпитр.
- Конечно, сержант Халор, - вежливо ответил Дхакан, отступая в сторону.
Халор занял место за пюпитром и встал там молча, слушая, как бормочут между собой оскорбленные генералы.
Разговоры немедленно прекратились, когда раздался удар топора, разбившего пюпитр в щепки.
- Вот и мебель пошла в ход, - пробормотала Андина, закатывая глаза.
- Доброе утро, джентльмены, - рявкнул Халор таким голосом, который можно было услышать даже на противоположном конце парадного плаца. - Нам многое нужно обсудить, так что заткнитесь и слушайте внимательно.
- Да кто ты такой? - спросил генерал Теркор, выпрямляясь.
- Я тот, кто разрубит тебя пополам, если ты не заткнешь сейчас же свой рот, - гаркнул Халор. - Давайте-ка сейчас же выбросим из головы всю эту чепуху по поводу чинов и титулов. Я из Арума, а наши чины и титулы значат не то же самое, что у вас здесь, в нижних землях. В моем клане "сержант" означает "главнокомандующий", но оставим это.
Он поднял боевой топор.
- Видите это? - сказал он. - Вот мой чин, и он ставит меня во главе всего этого собрания. Если кто-то из вас захочет возразить, я буду чрезвычайно рад сразиться с ним - здесь и сейчас.
- Он всегда так говорит, - спокойно сказал Элиар тем, кто был рядом на возвышении. - Почему-то никто никогда не принимает его вызов.
Все генералы уставились на топор, который Халор держал над головой.
- Прекрасно, джентльмены, - сказал Халор. - Мы с вами неплохо поладим, не так ли? Итак, недавно ваша страна подверглась нападению со стороны наемной армии идиота из Кантона, а ваша очаровательная маленькая эрайя наняла меня, чтобы я отправил их восвояси. Наш враг - по крайней мере, с виду - это эрайо Кантона. Я хорошо его знаю, поскольку возглавлял его армию в прошлый раз, когда он объявил Остосу войну. Его зовут Пелгат, и у него не в порядке с головой. Надеюсь, вы не обидитесь, джентльмены, но эта нескончаемая война в Треборее начинает мне надоедать, так что на этот раз я собираюсь покончить с ней раз и навсегда. В вашу обязанность входит защита этого города и ничего больше. Не вмешивайтесь в мои дела в других городах и селах, а если попытаетесь, я пройду по вашим головам. Эрайя Андина наняла для этой войны меня, и я сам позабочусь об этом ради нее. Молодой человек, который стоит рядом с ее троном, - это капрал Элиар, он служит у меня. Когда он что-нибудь говорит вам, он говорит от моего имени, так что не возражайте ему. Я подробно разработал эту кампанию и веду сюда армии из таких мест, о которых вы, наверное, даже и не слышали. Я точно знаю, что делаю, и не нуждаюсь ни в каких советах - или вмешательствах - со стороны дилетантов. Во-первых, я уничтожу армии захватчиков, а потом собираюсь разрушить город Кантон. Это будет последняя война в Треборее, джентльмены, так что пользуйтесь ею, пока можете, и давайте сосредоточимся на том, чтобы воевать как следует. - После этого Халор провел большим пальцем по лезвию боевого топора. - Зазубрился немного, - заметил он. Он посмотрел на часового, стоявшего у дверей в тронный зал. - Прости, я испортил твой топорик, солдат, - извинился он. - Спасибо, что дал мне им воспользоваться, лей побольше воды на точильный камень, когда будешь снимать зазубрины с лезвия.
- Слушаюсь, сержант! - гаркнул солдат, мгновенно вытягиваясь по стойке смирно.
- Джентльмены, вам повезло, что у вас в армии служат такие парни, как этот, - сказал Халор генералам. После этого он переложил топор в руке поудобнее. - Держи, солдат! - крикнул он часовому.
Он размахнулся и запустил кружащийся топор прямо над головами сжавшихся от страха генералов, а часовой ловко поймал оружие в воздухе.
- Хорошо поймал, - отметил Халор.
Стражник улыбнулся и снова занял свой пост у двери.

ГЛАВА 31

После того как потрясенные генералы были отпущены, Андина отправилась в свои личные покои.
- Извините, я должна покинуть вас на минутку, - сказала она. - Мне совершенно необходимо избавиться вот от этого. - Она дернула себя за переднюю часть королевского одеяния. - Я начинаю таять и стекать прямо на пол. Парча - это, конечно, красиво, но не для того, чтобы носить ее летом.
Все остальные расселись в удобных креслах в гостиной эрайи.
- По-моему, сержант Халор, вы несколько грубовато обошлись с генералами, - заметил лорд Дхакан, - но вам решительно удалось донести до них вашу мысль.
- Рад, что вам понравилось, милорд, - широко улыбаясь ответил Халор.
- Вы ведь не стали бы резать их по-настоящему, правда?
- О, скорее всего, нет, - признался Халор, - но они-то этого не знали!
- Наверное, здорово с детства воспитываться в воинственной культуре.
- В этом есть свои преимущества, милорд. Труднее дожить до зрелости. Молодые парни, у которых только-только начинает расти борода, склонны прихвастнуть, и рано или поздно им приходится подкреплять свое хвастовство делами. Обычно это подразумевает участие в битвах, а посылать зеленых мальчишек воевать всякими этими топорами да мечами - не самая удачная идея. - Халор взглянул на Альтала. - Думаю, мне лучше поговорить с твоей женой, Альтал.
- Я не знал, что вы женаты, лорд Альтал, - с некоторым удивлением сказал лорд Дхакан.
- Она у меня домоседка, - схитрил Альтал.
- У вас есть дом?
- Вообще-то это ее дом. Небольшая уютная хибарка, которую мы привыкли называть своим домом.
Кошка Эмми неслышно прошла через гостиную и остановилась возле кресла сержанта Халора. Она взглянула на него снизу вверх своими ярко-зелеными глазами и вопросительно мяукнула.
- Не делай этого, Эм, - пожурил ее Альтал.
Она бросила на него холодный взгляд и прижала уши.
- Какая странная кошка, - сказал Халор.
- Мы все ей очень обязаны, сержант, - сказал Дхакан. - Где-то год назад она действительно спасла жизнь молодому Элиару.
Андина вернулась, одетая в прозрачный халатик без рукавов. Она уселась и похлопала себя по коленке.
- Иди сюда, Эмми, - нежно сказала она. Эмми бросила на Альтала красноречиво-надменный взгляд и сразу же подошла к Андине.
- Хорошая кошечка, - с теплом в голосе проговорила Андина. Затем она перевела взгляд на сержанта Халора. - Что дальше?
- Мне нужно взглянуть на захватчиков, маленькая леди, - ответил он. - Я могу по виду распознать большинство армий мира, а у каждой армии есть свои особенности. Когда воюешь, очень важно знать своего врага. После той войны в Векти я неплохо узнал Гелту, но прежде чем принять какие-либо решения, мне хотелось бы посмотреть на ее солдат.
- А это не чересчур опасно? - спросил Дхакан. - Вы слишком ценный человек, чтобы открыто ходить на виду у врага.
- Я знаю, как можно наблюдать и при этом не быть замеченным, милорд, - ответил Халор. - Этот способ либо слишком нов, либо настолько стар, что остальное человечество о нем позабыло. Жена Альтала показала нам его там, в Векти. Вот почему мне нужно поговорить с ней - и как можно скорее.

***

- А где Гер? - молча спросил Элиар, когда они вернулись в башню.
- Он играет, - отозвался голос Лейты, как будто она говорила прямо из головы Альтала.
- Неужели обязательно это делать? - спросил их Альтал. - Вы не могли бы говорить между собой как-нибудь потише?
- Элиар еще новичок в этом деле, милый, - прошептала Двейя. - Насколько я помню, ты тоже не сразу научился говорить тихо.
- Что на сей раз придумал Гер? - уже тише проговорил Элиар.
- Он в восточном коридоре, - ответила Лейта, - с людьми сержанта Гебхеля. Салкан учит его обращаться с рогаткой.
- Это я ему посоветовал, Альтал, - признался Бхейд. - Гер и Салкан предоставлены там самим себе. Я подумал, что это, возможно, самый безболезненный способ, чтобы привести Салкана сюда, в эту часть Дома.
- Мне нужно воспользоваться вашими окнами, мэм, - сказал Халор Двейе. - Генералы эрайи Андины несколько смутно представляют себе состав войска противника, так что мне лучше посмотреть самому.
- Конечно, сержант, - согласилась Двейя.
Халор быстро огляделся.
- Вы что, оставили моего вождя и племянницу Креутера наедине? - спросил он.
- Они еще немного поспят, сержант.
- Элиар, может, сходишь за Гером и Салканом? - молча предложил Альтал. - Если мы собираемся привлечь Салкана к Делу, не стоит это откладывать.
- Пойди с ним, милый, - шепнула Двейя.
- Я? Зачем?
- Чтобы Гер не открыл ему слишком много сразу. Надо облегчить Салкану знакомство с тем, что ему предстоит выдержать. Гер иногда бывает склонен торопить события.
- Хорошая мысль, Эм, - согласился Альтал.
- Вот в чем тут все дело, Гер, - говорил Салкан, когда Элиар с Альталом подошли к ним в восточном коридоре Дома. - Любой дурак может размахивать рогаткой над головой. А вот точно знать, когда выстрелить, - это непросто. Твои глаза и руки должны действовать слаженно.
- Это гораздо сложнее, чем кажется на первый взгляд, да? - сказал Гер.
- Вот ты где, Гер, - сказал Альтал. - А мы тебя обыскались.
- Что-нибудь случилось? - спросил Гер.
- Нет, ничего. Эмми говорит, что раз уж ты оказался так близко к ее Дому, можешь к ней заглянуть. Ты, Салкан, можешь зайти тоже.
- Я не знал, что здесь, в горах, есть какие-то дома, - удивился Салкан.
- Мы к этому и стремились, Салкан, - сказал Элиар рыжеволосому юноше. - Эмми не любит, чтобы ей мешали.
Салкан огляделся.
- Но я не вижу даже ни одной дороги или тропинки, - произнес он.
- Мы стараемся не оставлять следов, - ответил ему Альтал. - У Эмми довольно богатый Дом, а здесь, в горах, ходят разбойники. - Он обернулся и указал на коридор позади себя. - Дом находится там, в небольшом ущелье вон того горного хребта. Время уже близится к ужину, а у Эмми стряпня получше, чем у полевого повара сержанта Гебхеля. Пойдемте отведаем приличной еды.
- Чтобы сражаться в войне, мало уметь обращаться с мечом, стрелами или рогатками, Салкан, - говорил сержант Халор молодому векти в завершение ужина, весьма смахивающего по своим масштабам на пиршество. Он постучал себя пальцем по лбу. - Самая важная битва идет вот здесь. Ты должен соображать быстрее, чем твой противник.
- Но я ведь вообще-то не солдат, генерал Халор, - ответил Салкан. - Иногда я могу выйти из себя, но по большей части я занимаюсь тем, что пасу овец.
- Думаю, ты себя недооцениваешь, парень, - возразил ему Халор. - Тебе очень быстро удалось собрать в Векти тех, кто более всего в этой стране достойны именоваться армией, и твои парни внесли огромный вклад в нашу победу.
- Нравится тебе это или нет, Салкан, - сказал Альтал рыжеволосому юноше, - но ты уже командуешь войсками, так что, мне кажется, тебе следует остаться на некоторое время здесь и получить от Халора кое-какие советы.
- Как скажете, мистер Альтал, - согласился Салкан. - Может быть, после ужина Элиар отведет меня обратно к сержанту Гебхелю, чтобы я мог забрать свои вещи и поговорить со своими друзьями.
- Мы сами об этом позаботимся, Салкан, - сказал Элиар.
- Отлично сработано, - шепнула Двейя Альталу.
- Не совсем, Эм. Молодой Салкан стремится угодить людям, поэтому он обычно на все соглашается - если предложить ему достаточно вескую причину. Но теперь, когда он находится здесь, в Доме, любой может разговаривать с ним - Бхейд, Халор, ты, Гер и, может быть, даже я. Не успеет закончиться лето, как мы обратим его в какую- нибудь веру.

***

На следующее утро небо над центральной Требореей скрылось в густом дыму, поднимавшемся с горящих полей, а дороги были заполнены убегающими в панике крестьянами. Сержант Халор с бледным лицом наблюдал за опустошением, стоя у окна.
- Кажется, я становлюсь староват для этого, - пробормотал он.
- Войну придумали не вы, сержант, - сделав задумчивое лицо, сказала ему Двейя. - Вам хорошо видно с такой высоты?
Халор посмотрел вниз на объятые пламенем поля.
- Давайте продвинемся немного дальше, а потом спустимся пониже, - предложил он. - Я не желаю подробно разглядывать то, что наверное происходит сейчас там, внизу.
- Хорошо, - согласилась она.
Внутри башни все оставалось без движения, однако вид, открывавшийся из южного окна, постоянно менялся.
- Нельзя ли здесь спуститься пониже, мэм? - попросил Халор Двейю. - Мне хотелось бы поближе взглянуть на этих солдат.
- Конечно, сержант.
Альтал тоже подошел к окну.
- Их пехотные отряды, похоже, состоят в основном из кверонцев и регвосцев, - заметил Халор. - Я вижу несколько кагверцев, но не слишком много.
- А вон те всадники? - спросил его Альтал.
- По большей части это скотоводы с пограничных земель между Перкуэйном и Регвосом, - ответил Халор. - Они неплохие наездники, но я бы не сказал, что они представляют собой первосортную кавалерию. Их легко одолеют Креутеровы плакандцы. Впрочем, среди них есть несколько человек, которых я не могу определить. Кто эти люди в черных доспехах, которые, по-видимому, отдают приказы?
- Это некверцы, сержант, - ответила Двейя. - Генд любит, чтобы во главе наемников стояли его собственные офицеры.
- Мне кажется, я никогда раньше не видел некверцев.
- Значит, вам везло.
- Они специально окрашивают свои доспехи, чтобы сделать их такими черными?
- Вовсе нет. Все дело в том, как эти доспехи выковываются - и где они выковываются. Это не совсем люди, сержант, а их доспехи служат не столько для защиты, сколько для того, чтобы скрывать их истинный облик. Лучше вам их не видеть.
Элиар с Гером поднялись из столовой в башню и присоединились к ним.
- Дамы опять болтают о нарядах, - доложил Гер, - а Бхейд с Салканом говорят об овцах. Мы с Элиаром не нашли в их разговорах ничего для себя интересного и поэтому пришли сюда, чтобы посмотреть, как идет война.
- А чем занят мой вождь? - спросил Халор.
- Тем же, чем он был занят все последние несколько дней, сержант, - ответил Элиар. - Он сидит и смотрит на леди Астарель.
Вдруг Элиар захлопал глазами и положил руку на рукоятку своего Кинжала.
- Это что там внизу, Треборея? - спросил он, подходя к окну.
- Да, - ответил Альтал. - Твой сержант пожелал взглянуть на вражеское войско.
- Генд где-то там! - внезапно сказал Элиар. - Кинжал только что чуть не выпрыгнул у меня из-за пояса.
- Ты можешь определить, где он? - спросил Халор.
- По-моему, это там, на востоке, в сожженной деревне.
Земля под ними подернулась легкой дымкой, и Альтал почувствовал легкое головокружение: глаза говорили ему о том, что он движется, а все остальное тело - что он стоит на месте.
- Вот он, - прошептал Элиар, указывая на две фигуры людей рядом с еще дымящимися останками крестьянского дома.
- Кто это с ним? - тихо спросил Халор.
- Арган, - коротко ответила Двейя.
- Священник-отступник? - подал голос Элиар.
- Да. Вообще-то Генд недолюбливает Аргана. Арган слишком цивилизован, а Генд по сути своей - варвар. Кроме того, Арган амбициозен и, похоже, считает свои белокурые волосы признаком некоего расового превосходства. За это его и лишили священнического сана.
- Мне нужно услышать, что они говорят, мэм, - с нетерпением сказал Халор.
Она кивнула, и послышался голос Генда.
- Мне плевать, как ты их найдешь, Арган, - рычал Генд, - доберись до них и скажи, чтобы они приказали своим солдатам прекратить жечь поля. Если они не перестанут, мои воины перемрут с голоду.
- Неужели Гелте и ее наемникам никогда не приходило в голову взять с собой запасы провизии? - спросил Арган.
- Они же дикари, а дикари питаются подножным кормом, как скотина.
- А Гелта похожа на корову, правда? - заметил Арган. - Она даже воняет так же. Я прикажу Смеугору и Таури перестать жечь, но, по-моему, толку от этого будет немного.
- О чем ты?
- Властитель, тебе стоит присмотреться к своим помощникам. Ты потратил на этих двоих кучу золота. У них есть титулы, но нет реального авторитета. За них все решают их военачальники.
- Тогда скажи им, чтобы приподняли свои задницы и взяли на себя командование. Я хочу, чтобы эти пожары прекратились.
- Я передам им твои слова, повелитель, раз уж ты считаешь, что от этого будет какой-то прок. Мне кажется, ты не прав, но ведь это твои личные дела с Хозяином?
- Ты поддерживаешь связь с Яхагом? - спросил Генд.
- Конечно, повелитель. Я его хорошо вышколил. Яхаг и носа не почешет без моего разрешения.
- Скажи, чтобы он держал в узде своих некверцев. Я не хочу, чтобы Альтал разнюхал про них раньше времени.
- Я знаю свое дело, Генд.
- Как твои успехи в Остосе?
- Потихоньку. Для всяких аристократов наша религия имеет некоторую привлекательность. Слово "покорность" не слишком-то подходит для людей высокородных, и это играет нам на руку.
- Не спускай глаз с этих придурков, Арган, - сказал ему Генд, - но сперва все же растормоши Смеугора и Таури.
- Сию минуту, великий вождь, - ответил Арган с притворным поклоном.
- Нельзя ли как-нибудь убить Аргана прежде, чем он встретится со Смеугором и Таури? - спросил Халор Двейю.
- Нет, сержант. Аргану предстоит еще кое-что сделать, так что надо оставить его в живых.
- Нам необходимо предотвратить эту встречу, - настаивал Халор. - Если эти двое предателей возьмут на себя командование, пожары прекратятся, а захватчиков может сдержать лишь недостаток пропитания.
- Простите, - робко вмешался Гер.
- Говори, мальчик, - сказал Халор.
- А почему бы просто не посадить Смеугора и этого, как его там... в какой-нибудь комнате здесь, в Доме? Тогда Арган никогда их не достанет.
- А это мысль, Халор, - сказал Альтал.
- Согласен, только не знаю, как мы объясним все это Вендану и Гелуну.
- Может, просто сказать всем, что Арган - наемный убийца? - предложил Гер. - Скажем им примерно так: узнав о том, что все пшеничные поля сожжены, Гелта пришла в ярость и заплатила Аргану, чтобы он нашел Смеугора с этим, как его там, и перерезал им глотки. Это якобы напугало тех двоих до полусмерти, и они начали искать, куда бы им спрятаться. Потом найдем какую-нибудь реально существующую крепость - скажем, на какой-нибудь горе. Затем скажем им, что там они будут в безопасности - приставим к ним многочисленную охрану, чтобы Арган до них не добрался, и тому подобное. Они будут думать, что находятся в этой крепости, а на самом деле их там не будет. Вместо этого они будут здесь, в Доме. Охрана будет думать, что Арган пытается проникнуть в крепость и убить тех двоих, поэтому все время будет начеку; а Арган будет думать, что те двое прячутся в крепости, чтобы Генд не убил их за то, что они сожгли пшеницу и все такое. Может быть, это сработает?
- Раз уж ты не хочешь продать мне этого мальчишку, Альтал, что, если я усыновлю его? - с мольбой в голосе простонал Халор.
- Нет, сержант, - сказала Двейя, по-хозяйски заключая Гера в объятия. - Он мой и останется со мной.
- Я молодец, Эмми? - спросил ее Гер.
- Ты просто умница, Гер, - заверила она, прижимаясь щекой к его всклокоченным волосам.
- Отпусти его, - спокойно сказал Гелун. - Если уж он так хочет их убить, я бы даже одолжил ему свой кинжал.
- Но не в разгар войны, Гелун, - возразил рослый капитан Вендан. - Иначе все упрется в выяснение, кто станет наследником. Я согласен с тобой, что наши соплеменники были бы весьма не прочь избавиться от Смеугора и Таури, но мы можем взяться за это и после войны.
- Что это? Я слышу, здесь как будто поднимается ропот мятежа? - лукаво спросил Альтал.
- Бу-бу-бу, - мрачно пробубнил Гелун. - Доволен? Но Вендан прав. Как бы мне ни хотелось прямо сейчас устроить парочку официальных похорон, нынче этому не время и не место.
- Халор нашел для ваших вождей укромное местечко, джентльмены, - сказал им Альтал. - Это старая заброшенная крепость, построенная много веков назад. На этой границе всегда было неспокойно, поэтому здесь повсюду множество разрушенных укреплений. Эта крепость выглядит достаточно устрашающе, так что отряд охраны вполне будет способен отвадить оттуда наемного убийцу. Возможно, вам придется немного подлатать там крышу, но в остальном крепость неплохая.
- Крепкие стены да куча охраны - смахивает на тюрьму, верно? - в задумчивости произнес Вендан. - Эта крепость с виду будет как бы предназначена для того, чтобы туда не проник убийца, а на деле - для того, чтобы Смеугор и Таури не сбежали оттуда.
- А когда придет время возвращаться домой, мы ведь можем как бы позабыть, куда мы их посадили, - добавил Гелун.
- В последнее время я что-то стал забывать всякие мелочи, - слегка усмехнувшись, сказал Вендан.
- Этого следовало ожидать, капитан Вендан, - ответил Альтал. - У вас в голове сейчас крутится столько разных дел. Не давайте угаснуть своим гостеприимным огням, джентльмены. Когда захватчики съедят всех своих лошадей, они, вероятно, примутся за собственные сапоги, а босиком далеко не уйдешь. Распространите этот портрет убийцы, чтобы все ваши люди знали, как он выглядит. Впрочем, если вам повезет и вы его убьете, не думаю, что об этом следует рассказывать Смеугору и Таури.
- Альтал, они же важные люди, их головы заняты очень серьезными проблемами, - с подобострастием произнес Вендан. - Как мы можем даже подумать, чтобы досаждать им такими мелочами.
- Вы сама обходительность, капитан Вендан, - сказал Альтал с витиеватым поклоном. - Я буду держать с вами связь, джентльмены. Удачно вам повоевать.

***

- Они начинают приходить в отчаяние, - заметил сержант Халор, глядя со своего поста у южного окна башни. - В сельской местности не осталось никакого пропитания. Если они в ближайшее время не возьмут какой-нибудь город, они подохнут с голоду. Думаю, нам пора привести Лайвона и его клан в стены Кейдона. Позаботься об этом, Элиар.
- Слушаюсь, сержант, - с бодрым приветствием отозвался Элиар.
- Я пойду вместе с ним, - сказал Альтал. - Вождь Лайвон и герцог Олкар по-разному смотрят на мир, так что между ними могут возникнуть небольшие трения.
- Небольшие? - пробормотала Андина. - По-моему, Лайвон не имеет ни малейшего понятия о том, что такое дипломатия.
- Он немного резковат, - согласился Халор. - Я не позволю ему выйти за рамки приличий, - заверил их Альтал. - Пойдем за ним, Элиар.
- Хорошо, - согласился юноша. - Его клан находится в юго-западном крыле Дома.
- Как у тебя дела с Андиной? - спросил Альтал у своего молодого друга, когда они спустились по лестнице.
Элиар закатил глаза.
- Ты помнишь, как я был когда-то постоянно голодным?
Альтал засмеялся.
- О да. Я даже опасался брать тебя с собой в лес, ибо был уверен, что стоит мне ненадолго задремать - и, проснувшись, я обнаружу, что ты съел большинство деревьев.
- Я был не так уж плох, - возразил Элиар.
- Ну, почти, - не согласился Альтал.
- Андина совершенно излечила меня от этого. Порой меня тошнит уже от одного вида еды. Кажется, когда бы я на нее ни взглянул, она уже стоит, держа еду наготове, чтобы запихнуть ее мне в рот.
- Она любит тебя, Элиар, - сказал Альтал, - а для многих женщин - и для всех птиц - кормить значит любить.
- Может быть, но иногда мне хотелось, чтоб она нашла какой-нибудь иной способ продемонстрировать мне свою привязанность.
- Не сомневаюсь, она его найдет, Элиар, но пока что Двейя не дает всему этому проявиться. Но когда все это вырвется наружу - уж тогда держись!
Лицо Элиара стало пунцовым.
- Может, нам поговорить о чем-нибудь другом? - спросил он.
- Конечно, Элиар, - развеселившись, ответил Альтал. - Может, о погоде?
Они прошли темными закоулками в направлении юго-западного крыла Дома и нашли людей из клана Лайвона, бредущих по коридору с уже знакомым отсутствующим выражением на лицах.
- Они думают, что находятся в предгорьях южного Кагвера, - спокойно сообщил Элиар Альталу. - Когда мы делали это в первый раз, Эмми рассказала мне, как подготовить сознание людей, прежде чем я переброшу их с одного места на другое. Не знаю, как она это делает, но когда я говорю им, что что-то уже произошло, она отпечатывает в их памяти, будто они действительно это пережили. Она все время носилась с названиями мест. Она сказала, чтобы я всегда указывал название. Как только я его произношу, они тут же его видят и запоминают, что добирались сюда в течение месяца или двух.
- Думаю, примерно так все и обстоит. Значит, она особо напирала на то, что нужно обязательно указывать названия мест?
- Она беспрерывно твердила об этом. Кажется, если я не назову место, люди, которых я туда веду, его не увидят.
- Полагаю, слова играют для богов очень важную роль. Это не клан Лайвона там впереди?
Элиар бросил взгляд в глубь коридора.
- Верно, судя по расцветке килта, это клан Лайвона. Тут главное не ошибиться. Рисунок клетки Лайвона очень похож на рисунок на килтах Твенгора, и было бы некстати, если бы мы их перепутали и направили Твенгора в Кейдон.
- Ты прав, - согласился Альтал. - Сержант Халор устроил бы тебе страшный разнос, а Двейя пилила бы меня месяцами.
Вскоре их остановили люди в килтах и после недолгих переговоров проводили к вождю Лайвону.
- Что вы здесь делаете, гофмейстер Альтал? - удивился Лайвон.
- Вообще-то я ищу вас, - ответил Альтал.
- Что ж, теперь мы вас нашли, - быстро вмешался Элиар. - Вы продвинулись гораздо дальше, чем мы думали. Город Кейдон находится как раз за ближайшим холмом, и поскольку вы оказались к нему ближе всех, сержант Халор желает, чтобы вы укрепили тамошний гарнизон. Враги находятся всего в двух днях пути отсюда, и они непременно возьмут этот город в осаду. Вы не встретили по дороге сюда никаких неприятностей?
- Ничего существенного, - ответил Лайвон, пожимая плечами. - Похоже, кантонцы сосредоточились на своем вторжении. Мы прошли через их территорию как бы на Цыпочках. А как дела на войне? Я некоторое время был не в курсе событий.
- Захватчики несколько истощали, - сказал ему Альтал. - Кланы Смеугора и Таури подожгли поля, так что у врагов почти не осталось пропитания.
- Вот уж не думал, что у Смеугора и Таури хватит мозгов, чтобы додуматься до такого.
- Они и не додумались. Об этом позаботились их военачальники.
- Я так и знал. Насколько крепки стены этого города Кейдона?
- Крепче, чем они были до того, как сержант Халор отдал несколько распоряжений, - ответил Элиар.
- Так это тот Халор, - сухо сказал Лайвон. - Насколько я понял, он хочет, чтобы я выдержал эту осаду?
- Правильно, - ответил Альтал. - Пока вы будете удерживать Кейдон, вы будете отвлекать на себя треть армии противника.
- Скучновато, - заметил Лайвон. - Вам платят за то, чтобы вы скучали, вождь Лайвон. - А куда вы собираетесь поставить моего дядю?
- К востоку есть город, называемый Пома, - ответил Альтал. - Стены Помы - одна видимость, так что нападающим будет нетрудно войти в город. Халор подумал, что ваш дядя Твенгор может немного поразмяться в уличных боях.
Лайвон вздохнул.
- Все всегда достается ему, - печально произнес он.
Альтал отправился вперед, чтобы предупредить герцога Олкара о приближении отрядов Лайвона, и рассудительный бизнесмен, похоже, был несколько напуган.
- Но они ведь не станут устраивать в моем городе погром? - спросил он.
- Не думаю, - успокоил его Альтал. - Возможно, выбьют несколько стекол да поломают мебель в нескольких тавернах, но, скорее всего, они не станут сжигать дотла слишком много домов.
Герцог Олкар в ужасе уставился на него.
- Я шучу, ваша светлость, - усмехнулся Альтал. - Вождь Лайвон держит своих соплеменников в ежовых рукавицах. Составьте список всего ущерба и пошлите мне счет, когда война будет закончена.
При этих словах лицо Олкара приняло хитрое выражение.
- Точный счет, ваша светлость, - твердо сказал ему Альтал. - Не пытайтесь на мне заработать. Я потребую показать мне осколки каждой разбитой тарелки. Вам меня не одурачить, герцог Олкар, даже не пытайтесь. А теперь почему бы нам не пойти к воротам и не встретить храбрых защитников вашего прекрасного города?
Герцог Олкар и вождь Лайвон сразу не поладили между собой, и Альтал был вынужден признать, что в этом отчасти была и его вина. Во-первых, он забыл предупредить герцога о килтах, и реакция Олкара на традиционный арумский костюм оказалась весьма бурной.
- Да они же носят платья! - эхом отозвалось в кейдонских стенах, когда герцог Олкар впервые взглянул на приближающуюся армию.
Это решительно не способствовало мирному началу отношений. Когда вождь Лайвон подошел к городским воротам, его лицо было мрачнее тучи, и, чтобы предотвратить кровопролитие, Альталу пришлось быстро молоть языком.
И потом еще этот дым. В последние несколько недель ветер дул в основном с запада на восток, унося с собой дым горящих полей в сторону от Кейдона, но прошлой ночью ветер стих, и, когда клан вождя Лайвона подошел к городу, огромные столбы густого дыма поднимались за ним до самых небес.
- Что это там горит? - подозрительно спросил герцог Олкар.
- Полагаю, это пшеничные поля, - равнодушно ответил Лайвон.
- Вы с ума сошли! - вскричал Олкар.
- Возможно, - ответил Лайвон. - Если бы я был в своем уме, я бы прежде всего никогда не согласился на подобную работу. Но так уж бывает на всех войнах. Я думал, все это знают. На вас, горожане, наступают враги, а пара кланов сдерживает противника. Сжигать урожай - это в такой ситуации обычное дело. Большинство армий предпочитают держаться подальше от огня, но мы сжигаем поля не ради этого.
- Да вы же сжигаете миллионы.
Лайвон пожал плечами.
- Ну и что? Теперь это вражеская земля, так что вам в любом случае не удастся собрать урожай пшеницы. Вы потеряли этот урожай, как только враги вторглись на вашу территорию. Теперь он принадлежит им, и они, возможно, рассчитывали кормить этой пшеницей свою армию. Но сейчас они этого сделать не смогут, поэтому останутся на голодном пайке. Чем больше солдат противника умрет от голода, тем меньше нам придется их убить, когда они начнут штурмовать ваш город. Неужели вы действительно думаете, что враги позволят вам собрать нынешний урожай?
- Но это же мой урожай! - возразил Олкар. - Я уже заплатил за него.
- Полагаю, вы можете попробовать привлечь их к суду, - усмехаясь, ответил Лайвон. - Только вам понадобится несколько сотен тысяч судебных приставов, чтобы они явились перед судьей. Сейчас у нас есть дела и поважнее. Где вы предлагаете мне расквартировать войска?
- На окраине города, у берега озера, есть несколько пустующих складов, - сказал Олкар. - Они вполне подойдут для ваших людей. Однако мне бы не хотелось, чтобы вы учинили беспорядок в центральной части города, поэтому пройдите туда через задние ворота.
- Ну хватит! - взорвался Лайвон. - Альтал, я забираю свои деньги здесь и сейчас, после этого мы квиты. Я никогда не вхожу ни в чьи города через задние ворота!

Предыдущая страница 22 Следующая страница


23 Дэвид Эддингс, Ли Эддингс

Он обернулся к своим одетым в килты собратьям.
- Война закончена, братья, - крикнул он. - Поворачиваем и возвращаемся домой в Арум!
- Вы не можете этого сделать! - запротестовал Олкар.
- Мне не нравится твое отношение, коротышка. Сам защищай свой вонючий город.
Альталу потребовалось не меньше часа, чтобы уладить это небольшое недоразумение, весьма серьезно поднажав на герцога Олкара. Олкар в гневе удалился, и вождь Лайвон плюнул на то место, где только что стоял обиженный требореец.
- Альтал, запри его, если нужно, во дворце, - сердито проговорил вождь, - но только убери от меня этого спесивого болвана, или я его прикончу. А теперь пойдем осмотрим стены, мне, возможно, потребуется добавить кое-какие изменения.
- Да будет по-твоему, вождь Лайвон, - с поклоном ответил Альтал.
- Да перестань ты! - раздраженно сказал ему Лайвон.
- У ваших капитанов есть разведка, джентльмены, - сказал Альтал Смеугору и Таури, - и их разведчики узнали, что существуют веские намеки на то, что враги строят заговор с целью убить вас обоих. В этой крепости вы будете защищены.
- Убить? - воскликнул прыщавый Смеугор.
- На войне это не такая уж редкость, вождь Смеугор, - мягко ответил Альтал. - Вы даже можете расценивать это как комплимент. Если враг так ненавидит вас, что готов даже убить, это верный признак того, что вы делаете все правильно.
- Мы не так уж много и сделали, - возразил Таури.
- Да, ничего из ряда вон выходящего, - согласился Альтал. - Полагаю, это оттого, что ваши люди прекрасно делают свое дело.
- А что именно делают Вендан и Гелун? - спросил Смеугор.
Альтал пожал плечами.
- Вторжение началось в конце лета, и это, как вы сами понимаете, не простое совпадение. Пшеница в полях нынче созрела, и наемники кантонского эрайо рассчитывали, что по дороге на юг они будут питаться плодами земли. Вендан и Гелун устроили так, что там теперь не осталось ничего съестного - кроме разве что самой земли. Они сожгли пшеничные поля и пастбища. На пятьдесят миль вокруг нет никакой еды ни для людей, ни для лошадей. Захватчики вместе со своими лошадьми медленно подыхают с голоду.
- Мы не отдавали таких приказов! - внезапно побледнев, вскричал Таури.
- Вам и не нужно было приказывать, вождь Таури. Это обычная практика. "Задержать врага" обычно означает "сжечь все вокруг". Я думал, вы об этом знаете.
- Я никогда о таком не слышал! Скажи Вендану и Гелуну, чтобы прекратили это немедленно!
- Да? Зачем мне им это говорить? Способ работает, Таури. Враг задержан, а у наших армий есть время подготовиться. Ваши люди делают именно то, за что я плачу вам обоим.
- Но... но... - попытался возразить Таури.
Смеугор резко пихнул его локтем в бок.
- Мы довольны, что наши люди так хорошо справляются с делом, - сказал он не совсем убедительно.
- На вашем месте я бы отошел от этого окна подальше, джентльмены, - предостерег их Альтал. - Вас может подстрелить оттуда какой-нибудь меткий лучник.
Он запустил руку под рубаху и достал оттуда листок бумаги.
- Один из наших шпионов - весьма талантливый малый, - сказал он. - Вот нарисованный им портрет того парня, которого наняли для того, чтобы вас убить. Копии этого рисунка я раздал вашим охранникам, так что они знают, кого искать. Здесь вы в безопасности, но я бы не стал выходить слишком часто из дома. А теперь разрешите откланяться, у меня сегодня еще тысяча дел.

***

- Ну, как прошло, мистер Альтал? - с нетерпением спросил Гер, когда Альтал вернулся в башню из комнаты, в которой оказались запертыми Смеугор и Таури.
- Глаже, чем по маслу, Гер, - хохотнул Альтал. - Они оба узнали в рисунке Аргана, а им известно, что он, наверняка, несет им послание от Генда. Наша выдумка, будто Арган - убийца, вполне оправдывает то, что мы посадили их под замок ради их собственной безопасности, так что они не могут ничего возразить, не вызвав при этом подозрений. Хуже того, они знают, что, если они не объяснят Генду, что спалить пшеничные поля было не их идеей, он действительно пошлет кого-нибудь, чтобы их убить. Думаю, сейчас они уже не знают, куда повернуться. Что бы они ни сделали, кто-нибудь все равно захочет убить их.
- Бьюсь об заклад, они от этого просто с ума сходят, - усмехнулся Гер.
- Да они в бешенстве. Мы могли бы, наверное, просто сказать им прямо: нам известно, что они работают на Генда, и мы сажаем их за это под арест.
- Это бы только испортило дело, мистер Альтал. Не забавнее ли просто держать их в неведении?
- Ты прав, Гер, - гораздо забавнее. - Альтал взглянул на противоположную сторону круглой комнаты. - А что там затеяли девушки?
- Эмми учит Андину притворяться, - объяснил Гер. - Это как-то связано с тем сном, который мы все видели, где злая тетя поставила ногу на шею Андины. Андина была просто в ярости, когда Лейта сказала ей, что пара ее генералов работает на Генда. Она собиралась спустить с них шкуру живьем.
- Шкуру?
- Я думаю, она хотела содрать с них всю кожу. Но Эмми сказала ей: нет. Эмми хочет, чтобы она прикинулась такой мямлей - ни рыба ни мясо - вроде того, что она молодая и робкая, боится собственной тени и все такое.
- Андина? Робкая?
- Пока что ей это не очень удается, - признался Гер. - Ей никак не управиться со своим голосом. Эмми хочет, чтобы ее голос звучал плаксиво, испуганно, а до Андины, похоже, это никак не доходит. Она все время пытается выбить своим криком все оконные стекла. А она жутко милая, когда сердится, правда?
- Это в некотором смысле зависит от того, где ты стоишь, Гер, - сказал Альтал. - Если ты окажешься прямо напротив нее в тот момент, когда она дает волю своему голоску, "милая" - это не совсем то слово, которое приходит на ум.
- Думаю, насчет этого ты прав. Несколько раз она меня обругала, и мне это совсем не понравилось. - А где вождь Альброн?
- Он внизу с той женщиной, у которой лошади. Она учит его всяким приемам, которые солдаты конницы используют на войне. Но я сомневаюсь, что он многому научился. Ему почему-то нравится смотреть на нее, а почему - я еще не совсем понимаю, и он так занят этим рассматриванием, что, по-моему, слушает не слишком внимательно.
- Да уж, не слишком.
- Это опять все эти дела между мальчиками-девочками, да? - спросил Гер. - Лучше бы они не занимались этим при мне. Меня это все время нервирует. В большинстве случаев я не знаю, что они выкинут следующим номером.
Альтал в задумчивости поскреб щеку.
- Думаю, мы вплотную подошли к тому разговору, о котором я упоминал раньше, Гер.

ГЛАВА 32

- Я просто не могу этого сделать! - голос Андины эхом раздавался в их головах. - Я не буду кланяться перед этой рябой каргой, что бы она со мной ни сделала.
- Так не пойдет, Эм, - прошептал Альтал в более глубокой, более интимной части их общего сознания. - Может, позволишь мне все устроить?
- Почему она не может просто сделать так, как ей говорят? - горячилась Двейя.
- Я все улажу, котенок. Пойди помой мордочку или еще что-нибудь. Ты прекрасно умеешь придумывать всякие хитрости, но здесь все немного сложнее. - Вдруг он осекся. - Не влезай сюда, Лейта, - добавил он.
Лейта, сидевшая за мраморным столом, листая Книгу, взглянула на него своими большими невинными глазами.
- Говорю тебе, Лейта, - упрекнул ее Альтал. - Не влезай сюда без приглашения.
Потом он перевел взгляд на Андину, которая еще вся кипела внутри.
- Давай-ка поговорим, - предложил он ей вслух.
- Ты ничего этим не добьешься, Альтал, - вспыхнула она, говоря также вслух. - Я не буду этого делать!
- Почему нет?
- Я эрайя Остоса, а Гелта - всего лишь животное.
- Разве это не говорит о том, что ты умнее ее?
- Конечно, я умнее.
- Пока что это не слишком заметно, Андина.
- Что ты хочешь этим сказать?
- Когда ставишь капкан на зверя, нужно положить в него приманку, маленькая принцесса. Если хочешь поймать птичку, в качестве приманки используешь зернышки. Если ставишь капкан на медведя или волка, подходит мясо. А Гелта - зверь особый, так что и приманка должна быть другая. Мы же хотим поджарить Гелту на ужин, а?
- Это омерзительно, Альтал!
- Я выражаюсь образно, Андина. Чтобы сделать Гелту съедобной, тебе понадобилась бы куча специй. Приманка, на которую мы будем ее ловить, должна быть такой привлекательной, чтобы она не могла устоять. И это уже твоя забота. Будь неотразима, Андина. Будь мягкой, нежной, податливой - до тех пор, пока она на тебя не клюнет. Тут-то мы и захлопнем мышеловку и отправим мышку в печку.
Глаза Андины в задумчивости сузились.
- Но при одном условии, Альтал, - произнесла она в ответ.
- Каком же?
- Я вырву ей сердце.
- Андина! - простонала Лейта. - Ты даже хуже, чем Гелта!
- Образно выражаясь, конечно, - поправилась Андина.
- Она сделает все как надо, Альтал, - шепнула Двейя. - Оставь все как есть.
- Почему? - спрашивал Салкан у Бхейда.
Когда Альтал заглянул в столовую в поисках Элиара, они продолжали разговор, который, очевидно, длился почти все утро.
- Так всегда было, - сказал Бхейд молодому пастуху.
- Но это еще не значит, что это правда, брат Бхейд, - заявил Салкан. - Если кто-то хочет поговорить с Богом, он должен иметь возможность делать это где угодно и когда угодно. Ему не нужно идти в какой-нибудь храм и платить какому-нибудь жадному попу за то, чтобы он передал Богу его послание. Я не хочу обидеть тебя, брат Бхейд, но, насколько я видел, священников гораздо больше интересуют деньги, нежели Бог - или благосостояние народа.
- Думаю, тут он тебя обставил, Бхейд, - сказал Элиар. - У священников руки все время тянутся к деньгам.
- Это не настоящие священники, - возразил Бхейд.
- Может и так, - согласился Салкан, - но как ты отличишь настоящих священников от ненастоящих? Они ведь все одеты одинаково? Лучше уж я вернусь к своим овцам. Не думаю, что из меня получится хороший священник. Я никогда не учился обманывать людей.
- Я бы не стал настаивать, Бхейд, - молча посоветовал Альтал. - Салкан еще не готов, да и ты тоже.
- Что это должно означать? - спросил Бхейд.
- Прошлым летом твои взгляды на теологию, насколько я помню, претерпели существенные изменения. Думаю, прежде чем обращать в свою веру язычников, тебе лучше поговорить как следует с Эмми.
Альтал посмотрел через стол на Элиара.
- Твой сержант зовет нас, Элиар, - сказал он вслух.
- Хорошо, - кивнул Элиар, поднимаясь и выходя из-за стола.
- Что там затеял Бхейд? - спросил Альтал, как только они вышли в коридор.
- Я не совсем уверен, - признался Элиар. - Его мысли сейчас несколько запутанные. Эмми пробила в его разуме огромную брешь, когда сказала, что астрология - совершенная бессмыслица, а когда Лейта затащила его в "семью", все стало гораздо хуже.
- Идея с "семьей", наверное, была ошибкой, - согласился Альтал.
- Тем не менее она достаточно верна. Поначалу мне тоже казалось, что это не слишком хорошая идея, но когда мы с Лейтой и Андиной вернулись в Дом, я начал к ней привыкать.
- Ты здорово изменился с тех пор, как тебя приняли в "семью", Элиар.
- А сам ты разве не изменился, когда Эмми тебя захомутала?
- Наверное, изменился. Но к этому нужно привыкнуть, верно?
- О да, - горячо согласился Элиар. - Тебе еще было легко, Альтал. Сначала тебе пришлось иметь дело с одной только Эмми. А в моей голове они толпились втроем. Кстати, зачем именно я понадобился сержанту Халору?
- Он хочет поговорить с Креутером и Дрейгоном и не знает точно, в какой части Дома они сейчас бродят. Не стоит об этом болтать, Элиар, но думаю, сержант все еще чувствует себя в Доме не совсем уютно. Твои двери замечательны - покуда их открываешь ты. Не думаю, что Халор возьмет на себя такой риск. Он на мгновение увидел Нагараш, когда Гелта выскочила у тебя из-за спины со своим топором, и ему вовсе не хочется по ошибке открыть ту самую дверь.

***

- Они думают, что разбили лагерь на западном берегу озера Дэзо в Эквере, - сказал Альтал сержанту Халору, когда Элиар вел их по восточному коридору по направлению к большому военному лагерю. - Нам, наверное, не следует говорить то, что может этому противоречить. Давайте не будем приводить их в смятение.
- Лично я нахожусь в совершенном смятении, - сказал Халор, - так почему они должны от меня отличаться? - Он улыбнулся. - Прости, Альтал. Я не мог устоять.
Они встретились с Креутером и одетым в килт Дрейгоном в расшитой палатке, расположенной посреди коридора, и Халор передал карту, которую аккуратно начертил для них.
- Ты здорово рисуешь карты, Халор, - заметил седоволосый Дрейгон. - Расстояния соответствуют?
Халор кивнул.
- Соответствуют настолько, насколько я смог их измерить. Карта, с которой я делал копию, была не совсем точна, так что мне пришлось внести кое-какие исправления.
- Эти три города могут продержаться? - спросил Креутер.
- Кейдон может выдерживать осаду, наверное, месяца три, - ответил Халор. - Его держит Лайвон, а уж он-то умеет сделать так, чтобы победа дорого досталась осаждающим.
- Это точно, - согласился Дрейгон.
- В Мавор я собираюсь отправить Колейку Железная Челюсть, - продолжал Халор. - Герцог Маворский, очевидно, решил превратить свой город в самое укрепленное место в мире. Дома в городе довольно обшарпанные, но штурмовать эти стены ты бы не стал. Думаю, сочетание этих стен и Колейки - самого упрямого человека в мире - должно намертво остановить противника.
- А как насчет третьего города - Помы? - спросил Креутер.
- Вот здесь у нас проблема, - признался Халор. - Стены Помы могут упасть от малейшего дуновения ветра. Я поставлю туда Твенгора. Уверен, что в Поме будут уличные бои, а Твенгор в этих делах мастер.
- Если трезв, - прибавил Дрейгон.
- А что, этот Твенгор пьяница? - спросил Креутер.
- Вообще-то нет, - ответил Дрейгон. - До обеда он обычно успевает осушить бочонок доброго эля. Разумеется, после обеда он уже не может стоять, но он не считает это пьянством. Впрочем, у него есть привычка громить каждый город, куда он приходит. Да он и сам огромный, как дом, и все время на все натыкается на ходу. Обычно то, на что он натыкается, тут же падает.
- Ненавижу работать с пьяницами, - сказал Креутер.
- Я его протрезвлю, - пообещал Альтал.
- Не уверен, - с сомнением произнес Креутер. - Я никогда еще не встречал законченного пьяницу, способного отказаться от выпивки.
- В этом можете мне поверить, генерал Креутер, - сказал Альтал.
- А как там Астарель? - спросил Креутер у сержанта Халора.
- О, прекрасно, Креутер. Мой вождь просто сражен ею.
- Правда? Об этом надо подумать. Полагаю, я мог бы убить ее подлого братца и того старого дурака, который пытался ее купить, но это, возможно, станет причиной войн во всем Плаканде. Может быть, мне стоит поговорить с ней и спросить, как она смотрит на мою идею. Ваш вождь - красивый парень, и она, возможно, тоже испытывает к нему чувства. Будем иметь это в виду, Халор. Это могло бы решить многие наши проблемы.
- Я думаю точно так же, Креутер. Если бы мне удалось женить моего вождя, он, может быть, остался бы дома и перестал вертеться у меня под ногами.

***

Когда Альтал с Халором вышли на следующее утро в северный коридор Дома, они нашли вождя Твенгора пьяным в стельку. Пузатый вождь арумского клана сидел, развалившись в массивном кресле, во главе длинного деревянного стола на козлах, стоявшего посреди его лагеря, с водруженным на него открытым бочонком эля, и - если можно так выразиться - распевал песни.
- Да нам целого дня не хватит, чтобы его протрезвить, - тихо сказал Халор Альталу, когда их привели к пьяному Твенгору.
- А может, и хватит, - возразил Альтал, порывшись в своих знаниях.
- О, Халор! - заревел Твенгор, размахивая питейным рогом. - Садись и давай выпьем! Тебе многое придется наверстывать!
- Да, вождь Твенгор, за тобой не угонишься, - согласился Халор.
- Еще бы, - ухмыльнулся Твенгор. - Я над этим работаю уже три дня.
Вот это полезная информация. Если Твенгору понадобилось три дня, чтобы допиться до нынешнего состояния, быстрее будет, наверное, вытащить его через будущее, нежели возвращать его вспять и проталкивать обратно. Альтал посмотрел на свекольно-красное лицо Твенгора и шепотом скомандовал:
- Эгврио.
Глаза вождя Твенгора закатились, и он вяло сполз со своего кресла. Из-под стола раздался его могучий храп.
- Кажется, твой вождь окончательно опередил тебя Халор! - сказал один из Твенгоровых помощников, разражаясь пьяным хохотом.
Тогда Альтал применил свою идею - равно как и древнее слово, которое только что уложило густобородого Твенгора, - расширив ее охват, и весь военный лагерь в северном коридоре сразу погрузился в тишину, прерываемую лишь храпом.
- Что ты сейчас сделал? - спросил Халор.
Альтал пожал плечами.
- Кажется, это называется "ускорить события", - ответил он. - Они и так медленно, но верно приближались к состоянию, в котором находятся сейчас, но чтобы достичь его, им понадобился бы, возможно, весь остаток дня.
- Но им все равно потребуется около суток, чтобы проспаться, - заметил Халор.
- Нет, не потребуется, - возразил Альтал. Он обернулся и посмотрел назад, в глубь коридора. - Теперь можешь выйти, Элиар, - позвал он.
Светловолосый юноша подошел к ним. Он помахал рукой перед носом.
- Как от них воняет! - сказал он.
- Делай короткие вдохи, - посоветовал Альтал. - Через какую дверь мы попадем прямо к воротам Помы?
Элиар указал на ближайшую дверь.
- Вот эта.
- Пойди вперед и открой ее. А я заставлю этих людей двигаться.
- Но они же все спят, Альтал...
- Это знаем мы с тобой, Элиар, а они - нет.
- Это какая-то бессмыслица, Альтал, - возразил Халор.
- Думаю, сейчас все встанет на свои места.
Альтал бросил взгляд на Элиара.
- Мне понадобится дверь в прошлую неделю и дверь, выходящая на дорогу к Поме, - сказал он.
- В прошлую неделю? - озадаченно переспросил Элиар.
- Время - это единственное, что может протрезвить пьяного, так что мне нужна по крайней мере неделя. Сейчас я заставлю наших сонных друзей шагать во сне. Ты проведешь их в прошлую неделю, а затем обратно. После чего мы проведем их через дверь, ведущую на дорогу в Пому.
- А не проще было бы сделать это, проведя их через одну-единственную дверь?
- Ты можешь это сделать? - поразился Альтал.
- Думаю, да, - ответил Элиар.
Он положил руку на рукоятку Кинжала и сосредоточился.
- Да, - сказал он уверенно. - Теперь я вспомнил, как это делается. Все дело в дверной притолоке. Я все время об этом забываю. Место - это дверь, а время - ее притолока.
- Ты что-нибудь понимаешь из того, что он говорит? - спросил Халор Альтала.
- Немного, - ответил Альтал. - Проходя через дверь, Твенгор и его люди попадут в прошлую неделю, а потом вернутся обратно. Здесь они пьяны как сапожники, а там они будут трезвы как стеклышко, потому что в результате этого единственного шага через порог у них будет целых две недели, чтобы протрезветь. А поскольку они будут идти во сне, им будет невдомек, что произошло на самом деле.
- Ничего не объясняйте, джентльмены, - просто действуйте, - сказал Халор. - Иногда вы двое бываете такими же невозможными, как Гер.
- Этого не может быть! - вскричал вождь Твенгор, когда впервые увидел стены Помы.
- У герцога Бхердора характер не из самых сильных, вождь Твенгор, - признал сержант Халор. - Местные торговцы никак не желают платить налоги, а Бхердор слишком бесхребетен, чтобы настаивать.
- Мне нужна здесь полная воля, Альтал, - спокойно сказал уже протрезвевший Твенгор. - Не мешай мне.
- А что вы задумали, вождь Твенгор?
- Я заставлю этих торговцев заплатить налоги собственным потом. Они будут укреплять эти стены.
- Не думаю, что они согласятся.
- У меня где-то есть плетка, - угрюмо сказал Твенгор. - Они согласятся, Альтал. Поверь: если я говорю, значит, согласятся. Пойдем-ка поговорим с этим киселем-герцогом.

***

Они вошли в город, и раздражение Твенгора все нарастало по мере того, как они проходили по торговым районам, где магазины скорее были похожи на дворцы, чем на места для торговли. Когда они вошли в обветшалый дворец герцога Бхердора, у Твенгора было каменное лицо.
- Это вождь Твенгор, ваша светлость, - представил Халор неповоротливого арумца слабовольному герцогу Помы. - Он будет защищать ваш город.
- Хвала богам! - воскликнул своим дрожащим голосом юный Бхердор.
- Мне кое-что понадобится, ваша светлость, - бесцеремонно заявил Твенгор. - Мы ведь будем работать сообща?
- О, конечно, вождь Твенгор, конечно.
- Хорошо. Мне нужно, чтобы через полчаса все граждане Помы собрались на этой площади перед вашим дворцом. Я должен с ними поговорить.
- Не знаю, придут ли они, вождь Твенгор. Торговцы не любят, когда я делаю что-то, что нарушает их дела.
- Они придут, герцог Бхердор, - уверенно сказал Твенгор. - Скажите им, что мои соплеменники повесят всякого, кто ослушается, - прямо на вывесках, которые торчат над каждой дверью всех этих роскошных магазинов.
- Вы этого не сделаете!
- Посмотрите на меня.
- Когда трезв, он совсем другой человек, правда? - тихо сказал Элиар сержанту Халору.
- О да, - согласился Халор. - Таким он был всегда - до того, как начал осушать все бочки, которые ему попадаются. За последние десять лет он еще никогда не был так трезв.
Твенгор послал нескольких из своих людей вместе с дворцовой гвардией в город, чтобы созвать граждан на площадь, и к полудню практически вся Пома собралась перед зданием дворца. Разодетые в богатые наряды торговцы почему-то казались весьма недовольными и сердито переговаривались между собой.
- Ах... извините, - слабым голосом произнес с балкона своего дворца герцог Бхердор. - Минуточку внимания...
Толпа не замечала его.
- Позвольте мне, ваша светлость, - сказал Твенгор. - Затем, держа в руке топор, он подошел к решетке балкона. - Тихо! - проревел он своим зычным голосом.
На площади тут же установилось гробовое молчание.
- На земли, принадлежащие эрайе Остоса, вторглись кантонцы, - без предисловий объявил Твенгор. - Некоторые из вас, вероятно, об этом слышали, но не важно. Я Твенгор из Арума, и меня наняли, чтобы защищать ваш город. Это означает, что я буду отдавать здесь приказы и повешу всякого, кто им не подчинится.
- Ты не можешь этого сделать! - воскликнул кто-то из торговцев.
- Поверьте мне. Оглянитесь вокруг, горожане. Эти люди с мечами и топорами - мои соплеменники, и они сделают так, как прикажу им я. Таким образом, я становлюсь главным в Поме, и наша первейшая обязанность - что-нибудь сделать с вашими стенами.
- Это обязанность герцога Бхердора, а не наша, - заявил другой торговец.
- А вы что, разве не в этом городе живете? - напрямик спросил Твенгор. - Если кантонцы обрушат стены, они сожгут Пому дотла и убьют всех ее жителей. Разве это не делает вас ответственными за эти стены? - Твенгор сделал паузу, чтобы все могли осознать услышанное. - Вы все давали своему герцогу умные советы, говоря, что не можете позволить себе платить десятипроцентный налог. Кантонцы же возьмут с вас стопроцентный налог. После того как они разграбят город, у вас не останется ничего - но ведь мертвецам ничего и не надо, верно? А теперь - на стены, за работу!
- А откуда мы возьмем строительный камень? - спросил кто-то из толпы.
Твенгор окинул взглядом город.
- Отсюда мне открывается вид на горы разнообразного строительного камня: дома, магазины, склады - и тому подобное. Когда все закончится, вам, возможно, всем придется жить в палатках, но вы все-таки будете живы. Ничего лучшего я не могу вам предложить. А теперь - за дело!
- Прекрасная речь, - заметил Халор.
- Да уж, я за словом в карман не лезу, - скромно ответил Твенгор.
- Ты должен это увидеть, мистер Альтал! - стоя у окна и давясь от смеха, сказал Гер, когда Альтал, Халор и Элиар вернулись в башню. - Этот Арган пытается проникнуть в крепость, чтобы добраться до Смеугора и как бишь его там. Как, наверное, вытянется у него лицо, когда он обнаружит, что на самом деле их там нет!
- Как все прошло в Поме? - спросила Андина.
- Твенгор был в меру агрессивен, маленькая леди, - ответил Халор. - Но ему удалось донести до умов свою мысль. Теперь все горожане осваивают новую профессию. Из них получились не слишком хорошие каменщики, но они очень стараются.
- Стены выстоят?
- Никаких шансов, - презрительно фыркнул Халор. - Я увел у Дрейгона и Гебхеля нескольких пастухов Салкана, так что у Твенгора теперь есть не только лучники, но и пращники. На самом деле в Поме он занимается тем, что расчищает улицы, чтобы этим парням ничего не мешало стрелять по врагам, когда они войдут в город. Он расчищает себе поле для битвы, а когда он его расчистит, от Помы не останется почти ничего.
Альтал и Гер наблюдали за стоящей на вершине холма крепостью, где как будто прятались Смеугор и Таури.
- Где же Арган? - спросил Альтал. - Кажется, я его не вижу.
- Он прячется вон в тех зарослях с западной стороны, - ответил Гер. - Он хитер. Ждет, когда стемнеет, а потом прокрадется к Смеугору и этому, как там его, и скажет им, чтобы они прекратили жечь пшеницу на полях. Разумеется, он их там не найдет, зато обнаружит записку, которую мы с Элиаром оставили.
- Записку?
- Разве Элиар не сказал тебе? Я думал, он собирался рассказать тебе об этом.
- Должно быть, он забыл. Может быть, ты сам мне расскажешь, Гер?
- Ну что ж, на днях мы говорили о Смеугоре и этом, как его там. Я спросил у Элиара, почему эти два генерала не могут просто взять да и убить своих вождей - они ведь их не любят. Элиар объяснил, что, если они это сделают, начнется ужасная резня. По-моему, у арумцев весьма странные представления о подобных вещах, правда?
- У арумцев куча странных представлений, Гер. Может, расскажешь мне наконец о записке?
- Ах да. Так вот, я начал думать, как бы сказать Смеугору и этому, как бишь его, что Генд на них зол за то, что они устроили все эти пожары, и все вдруг встало на свои места. Если все устроить так, чтобы Генд поверил в эту невероятную историю со Смеугором и этим, как его там, он действительно захочет их убить, а если их убьют не генералы, а Генд, то среди арумцев не будет никакой драки. Наоборот, они обозлятся на Генда. Ну как, хорошо придумано?
- Записка, Гер, - твердо повторил Альтал. - Расскажи мне о записке. Не отвлекайся от темы.
- Я просто хотел объяснить, зачем мы это сделали, мистер Альтал, - начал оправдываться Гер. - Так вот, Арган настолько хитер, что все равно проберется в крепость, как ее ни охраняй, поэтому мы с Элиаром положили там записку, якобы написанную сержантом Халором. Ее написал Элиар, потому что я еще не очень хорошо умею писать. Мы переписывали ее четыре или пять раз, чтобы убедиться, что все правильно. В записке говорится, чтобы Смеугор и этот, как бишь его там, продолжали прикидываться, будто они все еще служат Генду, и поливали своих генералов за то, что те устроили пожары, из-за которых сгорело все пропитание для воинства Генда. Затем им предписано разведать военные планы Генда через каких-нибудь ловких людей из его окружения и передать эти сведения нам, чтобы мы знали заранее, что он собирается делать. Потом мы с Элиаром приписали туда что-то насчет того, как много золота мы им заплатим за это. Затем еще добавили, что эта война всех нас здорово тревожит и все такое, а закончили тем, что вылили кучу грязи на братца Эмми. Как ты думаешь, мистер Альтал, это сработает?
- Если это приведет Генда в такое же замешательство, как и меня, - возможно сработает.
- Ах да, чуть не забыл. Я немного сбился с мысли, когда ты постоянно теребил меня насчет этой записки.
- Молчу, молчу, - сказал Альтал мальчику. - Так что же ты упустил?
- Ну вот, после того как мы выиграем эту войну, держать Смеугора и этого, как там его, в Доме станет бессмысленно, правда ведь?
- Очевидно.
- Мы с Элиаром подумали, что было бы здорово просто выкинуть их через дверь куда-нибудь, где Генд их быстро отыщет. Генд будет вне себя от ярости, потому что он только что проиграл еще одну войну, так что, скорее всего, он будет их убивать очень изощренно. Это будет им расплатой за то, что они пытались нас надуть, а поскольку это убийство будет совершено Гендом, руки генералов останутся чисты, а в Аруме не будет никаких раздоров. Ну как, все сходится?
- Вроде все складно, - признался Альтал.
- Поэтому-то я тебя и позвал к окну, чтобы ты посмотрел, - сказал Гер. - Мне хотелось, чтобы ты увидел, как у этого Аргана вытянется лицо, когда он прочтет записку. А потом, если будет время, мы, может быть, посмотрим на лицо Генда, когда Арган покажет эту записку ему. Ну как, здорово я придумал?
- Просто великолепно, Гер, - сказал Альтал и расхохотался.

***

На следующее утро сразу после завтрака Элиар, Альтал и сержант Халор прошли коридорами Дома к лагерю вождя Колейки по прозвищу Железная Челюсть и вывели его клан на дорогу, ведущую к городу Мавору.
- Великие Боги! - вскричал обычно молчаливый Колейка. - Вы только посмотрите на эти стены!
- Впечатляет, правда? - согласился Халор.
- Да чтобы такое построить, нужно потратить целое состояние!
- Насколько я понимаю, герцог Нитрал большую часть жизни занимался изучением архитектуры, - сказал ему Альтал. - Он специально ездил в Дейку, Ос и разные другие города только ради того, чтобы сделать рисунки общественных зданий и внешних стен. Мавор расположен на берегу реки Остос, и это очень процветающий город. Когда герцог Нитрал взошел на трон, он решил вволю предаться своему любимому увлечению. Он решил превратить Мавор в самый великолепный город во всей Треборее.
- По-моему, ему это почти удалось, - сказал Железная Челюсть. - Я рад, что мы на его стороне. Мне бы очень не хотелось штурмовать этот город.
- Тебе и не придется, - ответил ему Халор. - Как по-твоему, сколько времени ты сможешь удерживать Мавор?
- Поскольку прямо за стенами течет река, в которой всегда полно воды, и имея на складах достаточно провианта, я смогу продержаться по меньшей мере лет десять.
- Будем надеяться, столько не потребуется, - сказал Альтал. - Удержать город - это важно, но что еще важнее - не дать врагу просто все бросить и двинуться на Остос.
- Стоит им начать здесь бой, и они уже никуда от меня не уйдут, - заверил Колейка, и его нижняя челюсть выдвинулась вперед еще больше. - Это место - великолепная ловушка. Я дам им подойти и начать осаду. Если же они попытаются отступить, я их уничтожу. Им придется держать здесь целую армию, потому что как только они сделают попытку к отступлению, я обрушусь на них из этой крепости, как гнев божий, и смешаю с грязью по всей долине. Они от меня не уйдут, Альтал. Это я могу гарантировать.
- Кажется, это самая длинная речь, которую я когда-либо слышал из твоих уст, вождь Колейка, - заметил Халор.
- Простите, - коротко извинился Колейка. - По-моему, я немного увлекся. Но эти стены действительно произвели на меня впечатление.
- Давайте войдем в город, - предложил Альтал. - Мы представим тебя герцогу Нитралу, а затем вы оба сможете приступить к делу.
Однако когда они пришли в город, герцога Нитрала не оказалось на месте.
- Его светлость сейчас на реке, - сообщил им один из гвардейцев дворцовой стражи. - Он следит за каким-то строительством. По-моему, он хочет что-то сделать с доками.
- Надо же, как необычно, - заметил Халор. - Большинство людей благородного происхождения чураются подобных работ.
Гвардеец рассмеялся.
- Вы не знаете нашего герцога, - сказал он. - Когда он действительно увлечен своими проектами, он скидывает верхнюю одежду и начинает класть кирпичи наравне с простыми каменщиками. Я слышал, он это умеет не хуже, чем те, кто зарабатывает таким трудом на жизнь. Таким образом он перепортил уже кучу дорогой одежды, но ему, похоже, на это наплевать.
- Да, вот человек, с которым я хотел бы познакомиться, - сказал Колейка. - Если он не боится замарать свои руки в грязи, значит, он художник. Вот почему эти стены так прекрасны.
Они прошли через ворота, выходящие на берег реки, и оказались перед широкой мощеной набережной, простиравшейся под величественной стеной. Причал возвышался над рекой, и множество рабочих суетились, возводя над ним своды.
- Нитрал? - переспросил бригадир, когда Халор сказал ему, что они ищут герцога. - Он на верхней палубе причала. У бригады, которая там работает, возникли трудности с установкой свай.
Когда Альтал и его друзья подошли к северному причалу, они увидели, что вся бригада с тревогой смотрит вниз на мутную воду.
Наконец на поверхность с сильным плеском, отдуваясь, вынырнул человек, в котором Альтал узнал Нитрала.
- Мы наткнулись там на скальное основание, - сообщил он людям, стоящим на пристани. - Боюсь, придется сверлить. Нам совершенно необходимо установить эти опоры.
- Тут какие-то чужеземцы, которые хотят поговорить с тобой, милорд, - крикнул один из рабочих человеку в воде.
- Скажи им, что я занят.
- Ах, вот и они, милорд.
Но Колейка уже стянул с себя одежду.
- Поберегись! - крикнул он герцогу. - Я иду.
Он легко и плавно прыгнул с пристани и скрылся в водах реки.
Альталу показалось, что Колейка никогда уже не вынырнет, и он понял, что смотрит на воду, затаив дыхание.
Наконец Железная Челюсть вынырнул примерно в двадцати футах от пристани.
- Вы можете установить опоры здесь, ваша светлость, - сказал он, отдышавшись. - Прямо подо мной в каменном дне есть трехфутовая трещина.
Герцог Нитрал уже подплывал к пристани.
- Заметьте это место! - крикнул он своим рабочим.
- Слушаюсь, милорд! - прокричал ему в ответ бригадир.
Железная Челюсть подплыл к причалу.
- Насколько я понял, эти своды должны защищать грузовые корабли во время разгрузки? - спросил он у стоящего по пояс в воде герцога Маворского.
- Точно так, - ответил Нитрал. - У меня есть друг на том берегу реки; как только Мавор окажется в осаде, он будет покупать зерно в Перкуэйне и переправлять мне. Я не хочу, чтобы какие-нибудь вражеские корабли остановили поставки хлеба. Мне кажется, друг, вы неплохо разбираетесь в строительстве укреплений.
- Если нужно, я сумею их построить, - ответил Колейка. - Но моя работа намного облегчается, если они уже есть. Меня зовут Колейка, и меня наняли, чтобы дать вашим врагам хорошую взбучку.
- Рад с вами познакомиться, вождь Колейка, - сказал герцог Нитрал, протягивая ему руку.
- Нельзя ли подождать с рукопожатиями, ваша светлость? - сказал Колейка. - Вообще-то я не очень хорошо плаваю, и у меня сейчас заняты руки. Мы закончили?
- Думаю, мы сделали все, что хотели, - ответил Нитрал.
- Тогда, может быть, вылезем? Вода ужасно холодная, и я уже начинаю замерзать.

ГЛАВА 33

"Наверное, тут все дело в форме ее руки", - решил Альтал, рассматривая Двейю, которая в задумчивости сидела за столом, рассеянно положив одну руку на Книгу. От почти безграничного совершенства этого нежно-округлого абриса ее рук у Альтал а слабели колени.
- Опять начинаешь, Алти, - сказала она, даже не взглянув на него.
- Знаю. Но у меня есть оправдание. У тебя очень красивые руки, ты знала об этом?
- Да.
- В остальном ты тоже прекрасна, но когда я смотрю на тебя, твои руки как будто притягивают мой взгляд.
- Я рада, что они тебе нравятся. Пожалуйста, Алти, думай о чем-нибудь другом. Ты меня отвлекаешь. Позови деток, милый. Мне нужно с ними поговорить. Ах да, усыпи пока Альброна, Астарель и Салкана - просто так, на всякий случай.
- Как скажешь, Эм.
Альтал послал мысленный импульс, проникая внутрь все еще непривычного для него нового сообщества сознаний.
- Эмми хочет, чтобы мы собрались в башне, - молча объявил он.
- Опять ты кричишь, Альтал, - заметила Двейя.
- Я никак не могу к этому привыкнуть, Эм, - объяснил он. - Проникать и других - это не совсем так, как когда мы были с тобой только вдвоем.
- Наша связь гораздо глубже, любимый.
- Я это заметил. И мы ведь по-прежнему можем говорить наедине?
- Естественно.
- Почему "естественно"? Я думал, как только кто-то проник в сознание, он находится там постоянно.
- Да нет же, Альтал! Это особая, очень интимная связь. Никто, кроме тебя и меня, не может туда проникнуть. Мне думается, скоро образуется еще пара таких же интимных связей.
- Элиар с Андиной и Лейта с Бхейдом?
- Точно. Не говори им об этом, любовь моя. Пусть они сами обнаружат ее. Мне даже любопытно, сколько времени им на это потребуется.
- Ну раз уж ты так хочешь, Эм. - Тут ему в голову пришла внезапная мысль. - А что мы будем делать с Салканом? Бхейд тратит на него уйму времени, стараясь обратить в свою веру, но я считаю, это ни к чему. Не думаю, что из Салкана выйдет хороший священник. Прежде всего, он чересчур независим, к тому же он не слишком высокого мнения о церковниках.
- Не вмешивайся пока что, милый. Бхейд переживает сейчас внутренний кризис.
- Да?
- Вы с Элиаром вырвали его из традиционного круга служителей Черной Рясы, и он чувствует себя виноватым.
По-моему, его попытки обратить в свою веру Салкана - это своеобразная форма искупления.
- Это произошло так быстро, Эм.
- Бхейд чувствует, что он покинул свой орден и нарушил обеты. Думаю, он старается найти для своего ордена замену.
- Он пытается откупиться от духовенства с помощью Салкана?
- Грубовато сказано, но по сути верно. Просто оставь их в покое, Альтал. Бхейд не причиняет Салкану вреда, у него самого сейчас есть проблемы. Недалеко то время, когда Бхейду понадобится иметь на плечах ясную голову, и если для этого ему нужно всего лишь проповедовать Салкану, то пусть проповедует. А теперь сделай так, чтобы Альброн, Астарель и Салкан уснули. У нас с тобой и с детками много работы.

***

- Я хотела поговорить с тобой кое о чем, Двейя, - сказала Андина, когда они все собрались в башне. - Нельзя ли нам пожить в моем дворце в Остосе, а не в Доме? Мне действительно необходимо быть там - на случай, если произойдет что-то чрезвычайное и я понадоблюсь Дхакану.
- Если что-то случится, Андина, я об этом узнаю, - успокоила ее Двейя. - Есть кое-какие причины, по которым нам лучше находиться здесь, а не в твоем дворце. Прежде всего, здесь нет шпионов.
- Ты же знаешь: тебе стоит лишь позволить Лейте сказать мне, кто эти шпионы, и я тут же их уберу.
- Именно об этом среди прочего мы и будем сейчас говорить, - сказала ей Двейя. Богиня обвела взглядом присутствующих. - За последние несколько дней у каждого из вас родились какие-то идеи. Некоторые из них весьма толковы, другие же чуть глуповаты, но не в этом суть. Я хочу, чтобы вы все сейчас осознали, что ни одну из этих идей вы не станете воплощать, пока Гелта не войдет во дворец Остоса. - Она сурово посмотрела на Бхейда. - Ты слышишь, брат Бхейд?
- Конечно, Божественная, - живо отозвался он.
- Тогда отзови своих наемных убийц.
Альтал в некотором изумлении посмотрел на молодого священника.
- Что ты задумал, Бхейд? - с любопытством спросил он.
Бхейд слегка покраснел.
- Я не могу рассказать об этом, Альтал, - сказал он.
- Я разрешаю тебе открыться, брат Бхейд, - произнесла Двейя бесстрастным и холодным голосом.
Бхейд поморщился.
- Ну хорошо, - сказал он замявшись, - иногда церковная политика становится немного туманной, и порой - как вы понимаете, не так уж часто - кто-нибудь нарушает правила и становится неудобен. Существуют законные процедуры воздействия на таких людей, но иногда публичные судебные процессы и тому подобное могут повредить репутации членов иерархии. У Церкви есть альтернативная крайняя мера, к которой прибегают в подобных ситуациях.
- Насколько я понимаю, это наемные убийцы, - сказал Альтал.
- Это не совсем удачное описание, Альтал, - возразил Бхейд.
- И кого же ты планируешь убить?
- Мне бы не хотелось, чтобы ты употреблял это слово, Альтал, - замявшись, сказал Бхейд.
- Это технический термин, которым пользуемся мы, профессионалы. Итак, брат Бхейд. Кто твоя мишень?
- Эрайо Пелгат из Кантона. Пока он остается на кантонском троне, в Треборее будут продолжаться беспорядки, а эта смута выгодна Генду.
- Прекрасная идея! - воскликнула Андина.
- Давайте договоримся с вами здесь и сейчас о некоторых правилах, - твердо сказала Двейя. - Никаких убийств, никаких армий, появляющихся неизвестно откуда, никаких шпионских облав и никаких мятежей среди арумских кланов, пока Гелта не войдет в тронный зал Андины в Остосе. Вы не должны делать ничего, что может нарушить то сновидение. Если кто-то из вас подкинет мне какой-нибудь парадокс, я буду на вас очень сердиться.
- Если эти сны настолько важны, почему бы нам не придумать свои? - спросил Гер.
Она бросила на него немного лукавый взгляд.
- А как по-твоему, почему мы все здесь собрались, Гер? - спросила она его.
- Ну... а разве мы собрались не потому, что нас всех выследил и заставил прийти сюда мистер Альтал?
- А почему он это сделал?
- Не знаю. Может, ты его заставила.

Предыдущая страница 23 Следующая страница


Вор и Книга Демона 24

- А зачем ему исполнять мои приказы?
- Но ведь все исполняют твои приказы, Эмми.
- Зачем?
- У нас нет выбора. Я не знаю точно почему, но у нас нет выбора.
- Вот именно. Сновидения Дэвы весьма грубы. Мои же гораздо более тонкие. Для того чтобы изменить реальность, Гер, нужно на самом деле совсем не много. Иногда достаточно простого слова, чтобы в корне все изменить. На самом деле все уже изменилось. - Она взглянула на Андину. - Какое слово ты прочла на Кинжале, дорогая? - спросила она.
- "Повиноваться", - ответила Андина.
- А что произойдет с Гелтой после того, как ты ей подчинишься, когда она прикажет тебе встать перед ней на колени?
- Она закончит свои дни в моей тюремной башне.
- Еще вопросы, Гер? - спросила она мальчика.
В ответ он улыбнулся.
- Никаких, Эмми, - ответил он. - Думаю, теперь мне все стало понятно.
- Ну и хорошо, - с нежностью произнесла она.

***

Вторжение со стороны Кантона буквально замерло на месте, пока к югу не устремилась длинная череда дополнительных вагонов с продовольствием для голодающей армии. Тогда Гелун и Вендан перестали жечь поля и вместо этого начали устраивать засады на продовольственные поезда. Однако некоторым составам удавалось избежать засад и доставлять минимум провизии для захватчиков, поэтому враг продолжал продвигаться на Кейдон, и вскоре Кейдон был окружен.
По мере того как оккупанты приближались к Кейдону, Элиар и сержант Халор становились все более ворчливы.
- Знаете, вы могли бы работать посменно, - предложила Лейта. - Вам обоим не обязательно бодрствовать круглые сутки.
- Она права, Элиар, - сказал Халор. - Может, поспишь немного?
Халор смотрел из окна на Кейдон.
- А может вы, сержант? - ответил Элиар. - Они пока что только разворачивают лагерь и подтягивают осадные снаряды.
- Ты разбудишь меня сразу же, как только начнет происходить что-то необычное?
- Мне часто приходилось стоять в карауле, сержант, - сказал ему Элиар, - так что я в общем-то знаю, что делать.
- Я немного устал, - признался Халор.
- Тогда идите спать.
- Слушаюсь, сэр, - улыбнувшись, ответил Халор.
- Заботиться о здоровье своего начальства - это моя обязанность, сержант.
- Не усердствуй, - зевнул Халор.
- Приятных снов, сержант, - пожелала ему Лейта.
- В этих обстоятельствах лучше бы мне ничего не снилось, - сказал он, направляясь к лестнице. - У меня кровь почему-то стынет в жилах, когда я думаю о том, что ко мне в постель залезет Гелта.
Он снова зевнул и стал спускаться вниз по лестнице.

***

- Элиар, мне действительно очень хочется посмотреть, сработала ли моя затея, - упрашивал Гер. - Это же совсем недолго.
- Прости, Гер, - сказал ему Элиар, - но сержант с меня шкуру спустит, если я оставлю свой пост.
- О чем это вы там препираетесь? - спросила их Двейя.
- Гер хочет, чтобы я оставил свой пост, чтобы мы могли проследить за Арганом, - ответил Элиар.
- Но это же важно, Эмми, - сказал ей Гер. - Мы оставили в крепости, где как будто бы прячутся Смеугор с этим, как его там, письмо якобы от сержанта Халора. Разве мы не должны узнать, сработало ли оно так, как мы того хотели?
- Тут он прав, Эм, - сказал Альтал. - Если письмо убедит Генда, что Смеугор и Таури опять перебежали на другую сторону, тогда он сам о них позаботится, а Гелуну и Вендану не придется этим заниматься. Мятеж в военное время - не самая удачная идея. В арумских кланах играет роль кровное родство, и если в каких-нибудь троюродных кузенах вдруг взыграют родственные чувства и тому подобное, эти два клана могут перестать громить врага и начать громить друг друга. Но нам это ни к чему, верно ведь?
- Окно должно находиться там, где оно есть, - упрямо настаивал Элиар. Двейя вздохнула.
- Мужчины, - сказала она Лейте.
- Безнадежны, да? - ответила белокурая девушка. Потом вызывающе улыбнулась Альталу. - Здесь в башне я вижу еще три окна, папочка, - сказала она заботливым тоном. - Ты разве не заметил?
- Двейя, скажи ей, чтобы перестала, - взмолился Альтал. - Но ты, надеюсь, понял, к чему она клонит?
- Ты действительно можешь это сделать?
- Разумеется. Ты разве не знал?
- Иногда папочка бывает не слишком внимателен, - заметила Лейта.
- Лейта, мне уже начинает надоедать это твое "папочка", - заворчал на нее Альтал.
- Ах, - насмешливо произнесла Лейта, - какой ужас.
- Подойдите-ка лучше сюда, - сказала Двейя, оборвав возражение Альтала, - почему бы нам не оставить Элиара на его посту и не посмотреть, как вытянется лицо у Генда?
И она подвела остальных к северному окну.
- Что-то я не узнаю этого места, - заметил Бхейд, глядя из окна на окутанный мглой лагерь. - Где это, Двейя?
- Я не совсем уверена, - ответила она. - Я сосредоточилась на Генде, а не на каком-то определенном месте, поэтому окно привело нас прямо к Генду, не связываясь с географией.
- Вот это окно! - воскликнул Гер.
- Я тоже его обожаю, - согласилась Двейя.
- Это Арган? - спросила Лейта, показывая на одинокого всадника, приближающегося к лагерю.
- Возможно, - ответила Двейя.
- Это совпадение, что мы начали смотреть как раз в тот момент, когда Арган добрался до этого места? - спросила Андина.
- Нет конечно, - сказала Двейя. - На самом деле то, что мы видим, произошло два дня назад. - Она слегка улыбнулась. - У меня в этих делах большой опыт. Изучать историю гораздо интересней так, нежели корпеть над какой-нибудь старой пыльной книгой.
Арган галопом прискакал на своем измученном коне в середину лагеря, натянул поводья и спрыгнул наземь.
- Немедленно отведите меня к Генду! - рявкнул он одному из солдат в черных латах, которого Двейя определила как уроженца Неквера.
- Слушаюсь, ваша милость, - глухим голосом ответил солдат.
Но Генд уже вышел из аляповато украшенного главного шатра.
- Куда ты запропастился? - резко спросил он Аргана.
- Я искал Смеугора и Таури, - ответил Арган. - Разве не за этим ты меня посылал?
- Ты передал им мой приказ?
- Я хотел передать, повелитель, но мне так и не удалось их найти. Как оказалось, их нет в этой крепости.
- Что ты такое говоришь?
- Я обыскал все сверху донизу, властитель, но от них не осталось и следа - кроме вот этого. - Арган протянул листок бумаги.
- Что это? - спросил Генд.
- Прочти, - предложил Арган. - По-моему, письмо говорит само за себя.
Генд поднес бумагу к шипящему факелу и прочел письмо сержанта Халора.
- Этого не может быть! - воскликнул он.
- Это Коман виноват, повелитель, - лукаво сказал Арган. - Это он их упустил, а не я.
- Этим двоим не хватит мозгов, чтобы обмануть Комана! - засомневался Генд.
- Генд, им наверняка помогли, - совершенно серьезно произнес Арган. - Ты же знаешь, Коман не единственный в мире, кто может присасываться к мозгам. Эта ведьма из Кверона, если мне не изменяет память, и раньше его блокировала.
- Они мне за это заплатят! - вскипел Генд.
- Сначала, думаю, тебе нужно их найти. Совершенно точно, что их нет в той крепости. Ты можешь, конечно, начать обыскивать все крысиные норы, но на это уйдет много времени. Полагаю, сейчас их главная цель - держаться от тебя подальше. Они взяли твои деньги, а затем повернулись в другую сторону и взяли деньги у этого Халора, чтобы тебя надуть. Они нагрели тебя на кучу золота, Генд. Улыбались, поддакивали, а потом чуть не заморили голодом всю твою армию. По-моему, они знают, какие чувства ты к ним испытываешь, так что найти их будет непросто.
- Я их найду, Арган, - ответил Генд с горящими глазами. - Поверь мне, я их найду.
- Яхаг наверняка может отыскать их для тебя, - предложил Арган.
- Нет. Не показывай им Яхага. Я сам позабочусь о Смеугоре и Таури. - Как скажешь, повелитель, - ответил Арган.

***

Из южного окна башни открылся вид на город Кантон, и Бхейд указал Элиару на весьма невзрачную таверну, находящуюся в торговом районе.
- Я бы не хотел оставлять дверь открытой, пока вы двое будете в этой таверне, - сказал Элиар Альталу и Бхейду, - так что когда захотите вернуться домой, свистните.
- Тебе не обязательно идти со мной, Альтал, - сказал Бхейд с некоторой тревогой.
- Что тебя беспокоит, брат Бхейд? - спросил Альтал.
- Ну... - замявшись сказал Бхейд, - я действительно не должен никому рассказывать об этих людях. Это один из самых больших церковных секретов...
- Я советовал бы тебе разобраться в своих чувствах, Бхейд, - напрямик сказал ему Альтал. - Двейю несколько покоробила эта твоя задумка, и я собираюсь ее успокоить. Меня лично твоя идея не так возмущает, как ее, но мне все-таки хотелось бы взглянуть на твоих наемных убийц, чтобы понять для себя, являются ли они профессионалами или же просто религиозными фанатиками.
- Хорошо, - сказал Бхейд, вскидывая руки. - Как хочешь, Альтал.
- Тогда пошли.
Они переступили порог и оказались на аллее позади таверны. Чтобы их не заметили, они надели простую одежду и, выйдя на улицу, смешались с толпой прохожих.
Внешне таверна казалась местом спокойным, даже немного скучным, у дверей ее стояли два человека, с виду напоминавшие обычных торговцев, и беседовали о погоде. Бхейд слегка обогнал Альтала и сделал пальцами особый жест, после чего двое мужчин вежливо перед ним расступились.
- Это всего лишь мера предосторожности, - тихо сказал Бхейд Альталу, когда они вошли. - Хозяин не жалует редких посетителей, которые приходят с улицы. - Он слегка улыбнулся. - Мне, наверное, следовало тебя предупредить кое о чем заранее. Я бы не слишком прикладывался к элю, который здесь подают.
- Почему?
- Этот эль только для отвода глаз и совершенно невкусный. Люди, у которых нет здесь никакого дела, могут зайти сюда однажды, но они почти никогда не приходят снова.
- Неужели он настолько противен?
- Хуже. Это заведение лишь выглядит как таверна, но у него совсем другое предназначение. - Бхейд подошел к столику в глубине зала. - Я закажу нам пару кружек и поговорю с хозяином. Он пошлет за Сарвином и Менгом.
- Это твои наемные убийцы?
Бхейд кивнул.
- Сейчас вернусь.
Альтал сел и с любопытством оглядел фальшивую таверну. Все ее немногочисленные посетители были одеты скромно, а кружки с элем в большинстве случаев стояли перед ними на столе нетронутыми, в то время как сами они тихо беседовали между собой о погоде. Это поразило Альтала. Вся таверна, включая большинство посетителей, представляла собой изощренный обман, и он был совершенно убежден, что зайди сюда кто-нибудь из незваных гостей, и завяжется какой-нибудь спор, который быстро перерастет в драку.
Бхейд вернулся к столику с двумя кружками эля, и Альталу было достаточно один раз понюхать, чтобы убедить себя не пробовать содержимое этих сосудов.
- Гадость, правда? - спросил Бхейд.
- В нем только носки полоскать, - согласился Альтал. - И как давно здесь это заведение?
- По меньшей мере несколько веков. Треборейское духовенство в основном состоит из священников Черной Рясы - а это значит, что они почитают истинного Бога, - но они отказываются признавать авторитет нашего Святого Экзарха. На протяжении тысячелетий мы пытались убедить их в том, что их позиция граничит с ересью, но им, похоже, даровано какое-то непобедимое неведение, и... - Бхейд остановился, увидев пробежавшую по лицу Альтала легкую усмешку. - Что? - спросил он.
- Подумай, Бхейд, - сказал ему Альтал. - Разве за последнее время твоя позиция в вопросах теологии не претерпела некоторые изменения?
- Я только пытался... - вдруг Бхейд печально улыбнулся. - Думаю, это привычка, - признался он. - Я, наверное, зарапортовался. Отвечаю почти автоматически. По сути, если вдуматься, между теологическими учениями Требореи и Медайо не так уж много различий. Мы не сходимся в вопросах церковной политики, вот на самом деле и все. Во всяком случае эта таверна - нечто вроде скрытого аванпоста истинной религии (если таковая вообще существует), и она представляет собой место, где мы можем продвигать политику Черной Рясы.
- Которая иногда не брезгует убийством, я полагаю? - добавил Альтал.
- Иногда - да. Разумеется, мы не очень часто прибегаем к подобным вещам, но такое случается.
- Не нужно говорить со мной таким извиняющимся тоном, Бхейд, - сказал ему Альтал. - Я очень терпимо отношусь к подобным вещам. Насколько я понимаю, твои наемные убийцы получают какое-то содержание?
- Да, ежегодный гонорар плюс премия за каждое убийство.
- Значит, они не просто какие-то там фанатики, которые убивают ради своего бога?
- Нет, конечно! Фанатики желают быть пойманными и казненными. Это делает из них мучеников, а мученики вознаграждаются на небесах. Наши убийцы - это серьезные профессионалы, которые никогда не попадаются.
- Хорошая политика. Никогда не нанимай любителей, если можешь нанять профессионалов.
- А вот наконец и они, - сказал Бхейд, глядя в глубь таверны.
Два человека, которые только что вошли в таверну через заднюю дверь, были настолько неприметны, что их почти невозможно было различить. Слово "средний" подходило практически ко всем аспектам их наружности. Они были ни маленькими, ни высокими, ни светло-, ни темноволосыми, а одежда их была ни потрепанной, ни элегантной.
- Я просто не могу взять в толк, что это нашло на Энгену недавно, Менг, - говорил один из них другому, когда они подходили к столу. - Кажется, ей ничем уже не угодишь. Ей не нравится наш дом, ей не нравятся наши соседи, ей даже не нравится наша собака.
- Женщины иногда странно себя ведут с нами, Сарвин, - рассудительно ответил Менг. - Они мыслят не так, как мы. Купи ей какие-нибудь подарки, поухаживай за ней. Я именно так поступаю, когда Пелкуэлла начинает на меня ворчать. Главное не подарок, а внимание. Стоит тебе перестать обращать внимание на свою жену, жди беды.
Менг быстро взглянул на Бхейда.
- Приветствую вас, мистер Бхейд, - сказал он. - Давненько мы вас здесь не видели.
- Я был немного занят, - объяснил Бхейд. - Джентльмены, не хотите ли к нам присоединиться?
- С удовольствием, мистер Бхейд, - сказал Сарвин.
Убийцы сели за стол и сделали знак хозяину, чтобы принес пару кружек эля.
- Я рад, джентльмены, что вы согласились присесть, - сказал им Бхейд. - Нам нужно кое о чем поговорить.
- Да? - спросил Менг. - О чем же?
- О том деле, которое мы обсуждали, когда я был здесь последний раз.
Двое убийц выразительно посмотрели на Альтала.
- Это мой партнер, Альтал, - сказал Бхейд, - молчаливый партнер обычно. Недавно произошло одно событие, и он хотел бы поговорить с вами лично. Наши планы несколько изменились.
- Изменились? - резко переспросил Сарвин. - Вы хотите сказать, что больше не нуждаетесь в наших услугах?
Его взгляд стал жестким.
- Он этого не сказал, дружище, - произнес Альтал. - Изменились сроки, вот и все. Оплата та же, да и работа та же. Мы только хотим, чтобы вы немного повременили - понимаете, обстоятельства рынка. Прежде чем мы пойдем вперед, должны произойти несколько событий, а если вы, джентльмены, сделаете свое дело немного преждевременно, это может насторожить наших соперников. Мы собираемся, так сказать, потрясти рынок, и не хотим, чтобы наши противники знали о наших замыслах. Я слежу за ходом событий в других городах, а мистер Бхейд контролирует работу здесь. Для нашего бизнеса очень важно правильно выбрать время.
- Вот преимущество нашей профессии, - с совершенно невозмутимым лицом сказал Менг. - Время не имеет никакого значения, когда мы собираемся нанести удар. Мы можем повременить, если вы так хотите. Только пусть мистер Бхейд сообщит нам, когда он желает, чтобы дело было сделано. Джентльмены, не хотите ли выпить за это?
Он вопросительно поднял свою кружку.
Альтал скривился.
- Лично я - нет, - ответил он.
- Я так и думал, что вы откажетесь, - сказал Сарвин, отодвигая свою кружку как можно дальше от себя.
- Ты занят, Альтал? - спросил на следующее утро сержант Халор.
- Вообще-то нет, а что?
- Может, присмотришь за Твенгором в Поме? Я не волнуюсь - Твенгор знает свое дело, - просто хочу быть в курсе событий. Если захватчики все делают правильно, они бросят на Пому примерно треть своей армии, но уличные бои бывают коварны, и если врагам удастся победить Твенгора - или ускользнуть от него, - у Гелты будет лишняя тысяча воинов, которых она двинет на Мавор. Я бы и сам пошел, но я сейчас немного занят. Если Твенгор считает, что эти люди способны уйти от него, я хочу об этом знать. - Он на мгновение заколебался. - Это останется между нами, Альтал, но на самом деле мне нужно знать, трезв ли ещё Твенгор или нет. Ежели он снова взялся за старое, я должен это учесть. На твоем месте я не стал бы об этом сильно распространяться, но ты знаешь, что я хочу узнать.
- Пойду разбужу Элиара, - сказал Альтал, направляясь к лестнице.
- Я только что уснул, - пожаловался Элиар, когда Альтал растолкал его.
- Это ненадолго, парень, - сказал ему Альтал.
- Я поговорю об этом с Двейей, - проворчал Элиар. - Все заботятся о том, чтобы сержант Халор мог поспать вдосталь, но никто не думает обо мне.
- Ты привратник, Элиар. Перестань плакаться. Мы войдем в Пому через обычную дверь.
- Почему бы не использовать специальную дверь, которая находится в башне?
- На улицах Помы идут бои, Элиар. Я бы не хотел ошибиться домом. Кроме того, сержант Халор пользуется окном, которое находится рядом с дверью.
- Я понимаю, что ты имеешь в виду. Обычная дверь расположена в восточном коридоре.
- Лучше прихвати с собой меч.
- Хорошо.
Они прошли тихими закоулками дома к восточному коридору и заглянули в несколько дверей, прежде чем отыскали командный пост вождя Твенгора. К этому моменту почти весь город лежал в развалинах, а многие дома и магазины горели.
- Что случилось, Альтал? - спросил Твенгор, когда один из его одетых в килт соплеменников привел Альтала и Элиара в комнату, где возле окна на корточках сидел дородный вождь.
- Ничего особенного, Твенгор, - ответил Альтал. - Мы просто зашли посмотреть, как идут дела.
- Здесь не происходит ничего необычного. О, на вашем месте я бы пригнул голову. В доме напротив сидит лучник, и довольно незаурядный. Пару раз он чуть не сбрил мне волосы. На третьем этаже засели мои пастухи из Векти, которые пытаются его подстрелить.
- Как они себя показали?
- Очень неплохо. У меня есть несколько лучников, которые стреляют почти так же хорошо, но лучникам нужны запасы стрел, а пращникам достаточно камешков, которые можно подобрать где угодно.
- Какую часть города удалось захватить врагу?
- Они более или менее контролируют сейчас северные кварталы.
- Более или менее?
- Все очень неустойчиво. Они собирают отряды и штурмуют какой-нибудь дом или магазин. Благодаря моим лучникам и этим пастухам эти атаки достаются им дорогой ценой. Некоторое время мы удерживаем дом, а потом отступаем. - Бородач усмехнулся. - Впрочем, наши враги уже научились не слишком радоваться своим победам.
- Как так?
- Захватить дом, который сразу же обрушивается вам на голову, не велика победа, как по-твоему? Прежде чем враги ворвались в город, у моих людей было достаточно времени, чтобы расшатать стены и потолки практически в каждом доме Помы. Пока эти здания были в наших руках, мы подпирали их бревнами, но, уходя, мы забираем эти бревна с собой. Думаю, если подсчитать, под обломками домов погибло больше врагов, чем убили мои люди. Сначала противнику приходится пробивать себе путь к дому, а потом этот дом обрушивается на него. Я сказал своим людям, что, когда это происходит, им рекомендуется смеяться погромче, чтобы слышал враг.
- А ты мстительный, Твенгор.
- Я знаю, и наслаждаюсь этой местью ежеминутно.
- Однако, ведь если не останется ни одного дома, ни одного магазина, горожане не посмеют сюда вернуться после окончания войны, а? - спросил Элиар.
- Тем хуже, - равнодушно ответил Твенгор. - Если бы эти скряги торговцы платили свои налоги, стены бы выстояли, и нам не пришлось бы поступать таким образом. К тому времени, когда все это закончится, от Помы почти ничего не останется, но это меня уже не касается.
- А может ли так быть, что захватчики просто оставят Пому и пойдут дальше? - спросил Альтал. - Халор несколько обеспокоен этим вопросом. Он не хочет, чтобы эти люди пошли на Мавор или обошли Мавор стороной и двинулись бы на Остос.
- Я их надежно запер здесь, Альтал, - ответил Твенгор. - Я отдал им несколько прилегающих к пробоине в северной стене кварталов, только для того чтобы заманить их как можно дальше в глубь города и сделать отступление практически невозможным - в особенности когда мои лучники и векти со своими рогатками стреляют по ним с каждой крыши в этой части города. Они попались в ловушку.
Твенгор выглянул в окно и злобно захихикал.
- Идите сюда, полюбуйтесь, - пригласил он их.
Альтал с Элиаром подошли к окну.
- Мои люди подали мне знак. Этот дом напротив не давал мне покоя в течение последних трех дней. Один из этих парней только что с этим покончил.
В окно со злобным свистом влетела стрела.
- Именно это и не давало мне покоя, - сказал Твенгор - Никто не мог пристрелить этого парня. Смотрите!
Из окон полуразрушенного дома, стоявшего через улицу напротив, начали вздыматься клубы густого черного дыма.
- Это же каменное строение, - заметил Альтал. - Как твоим людям удалось поджечь его?
- Это горит не здание, приятель, - хохотнул Твенгор. - Один из самых крупных в Поме неплательщиков налогов, как оказалось, торговал шерстью. Мы опустошили его склады и набили подвалы большинства этих домов тюками с шерстью. Затем мы пропитали эту шерсть лампадным маслом, топленым жиром и керосином. Один из моих лучников только что запустил в окно горящую стрелу. Мне говорили, вдыхать дым вредно для человека, но самое главное - это то, что дом, который только что превратился в дымовую трубу, был дворцом этого торговца шерстью.
- Я бы сказал, налоги здорово подскочили, - усмехнулся Альтал.
- Еще как, Альтал, еще как. Скажи Халору, что здесь, в Поме, у меня все под контролем. Я творю правосудие и вяжу противника по рукам и ногам.
- Я передам. Ты можешь при необходимости выкурить врага из города?
- Это будет нетрудно. Но зачем? Я думал, Халору нужно, чтобы я удерживал их здесь.
- Только временно, вождь Твенгор. У нас в запасе есть конница, которая наведет порядок, когда вся листва на деревьях покраснеет. Я дам тебе знать, когда будет пора. Тогда ты предложишь своим гостям убраться, и они выйдут на простор, чтобы конница могла с ними поразвлечься.
- Значит, к зиме мы все будем дома.
- Так мы и предполагали. Зимой воевать так скучно.
- Я это тоже замечал. Замолви только слово, Альтал, и я тут же вышвырну непрошеных гостей вон из Помы и начну собирать пожитки, чтобы отправиться домой.
- Ты не будешь праздновать победу, Твенгор?
- Думаю, сейчас не время, - ответил Твенгор. - Мне как-то в новинку, что, когда я просыпаюсь, у меня не раскалывается голова. Мне бы хотелось еще некоторое время испытывать эту радость. Скажи Халору, что я по-прежнему трезв и способен выгнать противника из города в один миг. Ведь это то самое, о чем он хотел узнать?
- Ты знал это наперед, да?
- Конечно. Теперь, когда у меня больше не двоится в глазах, я могу видеть все весьма отчетливо. А теперь уходи, Альтал. Я занят.

ГЛАВА 34

- Как вам троим удалось обойти эту армию? - спросил, двигая своей выпирающей челюстью, Колейка, когда Альтал, Элиар и Халор явились во дворец герцога Нитрала в Маворе.
- Мы приплыли с той стороны реки на одном из грузовых кораблей, - бойко соврал Альтал. - Пришлось как следует помолоть языком, но в конце концов мы убедили капитана, что мы друзья.
- Как там держатся Кейдон и Пома? - спросил герцог Нитрал.
- После того как Лайвон посадил герцога Олкара под арест в его же собственном дворце, дела в Кейдоне пошли на лад, ваша светлость, - ответил Халор.
- Что он сделал? - воскликнул Нитрал.
- Олкар все время пытался помешать, герцог Нитрал, - объяснил Альтал. - Он приходил в ярость каждый раз, когда в каком-нибудь магазине разбивалась витрина или Лайвон реквизировал у него часть рабочей силы. Мне кажется, что герцог Олкар почему-то не до конца понимает значение слова "война".
- Лайвону надоели его вмешательства, и он отослал Олкара в его комнату, - сказал Халор с легкой ухмылкой. - Стены Кейдона держатся, так что городу на самом деле ничего не угрожает.
- А как насчет Помы?
- Это история другая. Там идут уличные бои. К тому времени, когда Твенгор с ними покончит, от Помы не останется камня на камне.
- Бедный Бхердор, - вздохнул Нитрал.
- Он сам виноват, ваша светлость. Если бы он был более настойчив, он мог бы что-нибудь сделать со стенами. Впрочем, с точки зрения стратегии эти призрачные стены - просто дар богов. Осаждавшие вошли в Пому, но Твенгор делает все, чтобы не выпустить их оттуда - пока я не буду готов встретить их снаружи.
Дверь открылась, и вошел вооруженный до зубов треборейский солдат.
- Они начинают новую атаку у главных ворот, ваша светлость, - доложил солдат.
- Думаю, пора действовать, - сказал герцог, беря со стола богато украшенный шлем.
И они всей толпой покинули кабинет.
- Как часто они устраивали атаки, вождь Колейка? - спросил Элиар, когда они вышли из дворцового двора на улицу.
- По три-четыре раза в день, - почти равнодушно ответил Колейка. - Они не знают, что делают, поэтому теряют кучу людей.
- Глупый враг - это дар божий, - наставительно произнес Халор.
- Но против этого врага работает не только его глупость, - добавил Колейка. - Один из их генералов - женщина.
- Огромная уродливая женщина с громоподобным голосом? - переспросил Халор.
- Она самая.
- Не стоит недооценивать Гелту, Колейка, - предостерег Альтал. - Она необычная женщина.
- Ты встречал ее раньше?
- Да, в Векти. Для Гелты жизни ее солдат ничего не значат. Ради достижения своей цели она может угробить целую армию.
- Но это же безумие! - воскликнул Колейка.
- Это слово к ней весьма подходит, - согласился Альтал. - Раньше ее мог контролировать Пехаль, но теперь его больше нет рядом с ней.
Когда Альтал и остальные поднялись на зубчатые стены с восточной стороны города, Королева Ночи уже орала в полную мощь своего голоса, а ее катапульты с глухим, монотонным звуком метали огромные камни в стены Мавора.
- Кажется, я уже сыт всем этим по горло, - проворчал герцог Нитрал. - Я потратил целое состояние на то, чтобы облицевать внешнюю сторону стен мрамором, а она со своими проклятыми машинами разбила все это вдребезги. Простите, джентльмены. Но я должен немедленно что-то предпринять.
Он подошел к стоявшему у парапета скоплению странного вида орудий.
- Что это за штуковины? - с любопытством спросил Элиар.
- Нитрал называет их арбалетами, - ответил Колейка. - Это похоже на очень большой лук. Они могут метать копья на расстояние полумили. Мы с Нитралом придумали, как устроить веселую жизнь тем, кто управляет этими катапультами.
Герцог Нитрал громко отдал короткий приказ людям, стоящим возле арбалетов, и туча копий с огненными хвостами дугой просвистела над высокими стенами Мавора.
- Красиво, - заметил Халор, - но я что-то не пойму...
- Смотри, - весело произнес Колейка, потирая руки.
Огненные копья начали свой грациозный спуск и наконец упали в гущу вражеских осадных орудий. И сразу же во все стороны брызнули струи огня, в котором потонули катапульты.
- Что произошло? - в изумлении воскликнул Элиар.
- Я сразу же понял, что одно копье может убить только одного человека, - скромно ответил Колейка, - да и то если попадет. Я посоветовал Нитралу заменить стальные наконечники на глиняные горшки, наполненные кипящей смолой. - Тут он поморщился. - Осторожнее, когда даете советы Нитралу. Он берет хорошую, здравую идею и тут же начинает ее развивать. Он превзошел меня в два, а то и в три раза. Ему так понравилась идея со смолой, что он добавил туда керосин, серу и еще что-то, что его пивовары вываривают из крепкого пива. Достаточно одной искры, чтобы эта смесь вспыхнула, а вы, наверняка, заметили, что к каждому древку копья была привязана горящая тряпка. Горящие люди убегали от внезапно обрушившегося огня, который захлестнул осадные орудия, и кричали в агонии.
- Но главное в этой смеси все же смола, - пояснил Колейка. - Кипящая смола прилипает ко всему, на что попадает, а когда разбивается глиняный горшок, смесь разбрызгивается на всё и на всех вокруг. После чего все это загорается от горящей тряпки. - Он бросил взгляд на ужасную картину внизу. - Они выглядят почти как кометы в ночном небе. Красиво, правда?
- По-моему, они такого не ожидали, - заметил Халор.
- Думаю, нет. Мы проделали это впервые.
- А как вы достигли такой точности попадания?
- Это все Нитрал, - коротко ответил Колейка. - Он архитектор, а это, насколько я понял, связано с вычислениями. Он битых два дня рассказывал мне об углах отклонения, дугах, триангуляциях и всяких числах, которые он, как дрова, складывал штабелями. Я в этом практически ничего не понял, но он заверил меня, что все будет работать.
- По-моему, вождь Колейка, он угадал весьма точно, - сказал Халор, указывая рукой на очаги огня вокруг осадных орудий. - Не в службу, а в дружбу, ты не мог бы для меня выманить у него рецепт этого зелья? У меня есть смутное подозрение, что поливание людей огнем может оказаться быстрым способом улаживания многих споров. Ты уже разработал детали того, как ты будешь действовать, чтобы не дать врагу выйти из боя и двинуться на Остос?
- Если они постараются, то потеряют здесь более половины своей армии, - сказал ему Колейка. - У задних ворот протекает река, а Остос находится ниже по течению. Я могу послать на лодке людей, чтобы они устраивали засады на все колонны, направляющиеся к югу, а когда осада Мавора истощит их силы, я открою передние ворота и нападу на них, чтобы завязался бой. Думаю, Нитралов огонь лишь добавил кое-какие последние штрихи. Я не дам им роздыху, и у них просто не будет времени, чтобы бежать, а тут уже и зима наступает им на пятки.
- Этого вполне достаточно, вождь Колейка, - сказал Альтал. - Если они не доберутся до Остоса до того, как выпадет снег, мы выиграем эту войну.

***

Когда Альтал, Элиар и Халор вернулись, Двейя была в башне одна. Лицо ее было задумчивым, почти грустным, а голос, когда она заговорила, звучал приглушенно.
- Думаю, настала пора позвать Дрейгона и Креутера, сержант Халор, - сказала она. - Вам пора дать им сигнал к выступлению. Нужно убедиться в том, что Гелте не удастся собрать настоящую армию, когда она двинется на Остос. Если Лейта правильно прочла ее мысли в том сновидении, за ее спиной будет всего лишь два полка, и нам необходимо сохранить это положение вещей.
- Я по-прежнему не совсем понимаю, как она намерена войти в город, имея всего два полка, - сказал Халор.
- Мы с Альталом это разузнаем, а вы с Элиаром тем временем встретитесь с Креутером и Дрейгоном, сержант. Листья начинают желтеть, значит, Гелте нужно поторапливаться. По-моему, нам необходимо удостовериться, что она не приготовила какой-нибудь сюрприз.
- Здравая мысль, - согласился Халор. - Элиар, пойдем потолкуем с Креутером и Дрейгоном.
- Слушаюсь, сержант, - ответил Элиар.
- Ты выглядишь грустной, Эм, - сказал Альтал после того, как Элиар с сержантом вышли.
Она вздохнула.
- Осень - для меня всегда грустная пора, милый, - ответила она. - Осенью мир стареет, и зима уже маячит где-то на горизонте. - Она потянулась. - Пока людей еще не было, я обычно спала всю зиму.
- Как медведи? - поразился он.
- Медведи гораздо умнее, чем кажутся, Альтал. Зимой делать нечего, так что это хорошее время, чтобы отоспаться. Когда все закончится, мы можем иногда это попробовать. - Затем ее лицо стало озабоченным. - Подойди к окну, Альтал. Давай-ка немного понаблюдаем, а?
- Как скажешь, Эм.

***

В лагере противника под стенами Мавора царило какое-то волнение, и это волнение концентрировалось вокруг Королевы Ночи. Гелта, похоже, дошла до самого предела своей человекоубийственной ярости, изрыгая проклятия и угрожающе размахивая топором. Ее пытался успокоить хорошо вооруженный кантонский генерал, но она, по-видимому, не слушала его.
Наконец из одной палатки вышел Арган в сопровождении закованного в черные латы некверца.
- Что это с ней сегодня, генерал Гхору? - спросил Арган у кантонца.
- Все пошло немного не так, как она рассчитывала, Арган, а это всегда, похоже, приводит ее в буйную ярость.
- Это вы верно заметили, - сухо сказал Арган. - Есть ли какой-нибудь способ выйти из этого боя?
- Никаких шансов, Арган. Я не могу взять город, но если я попытаюсь вывести свои войска, из стен города выскочат люди и уничтожат всю мою армию. Скажите Генду, что он дал мне недостаточное количество людей, чтобы взять этот город.
Гелта снова разразилась проклятиями.
- Успокой ее, Яхаг! - в раздражении крикнул Арган.
Спутник Аргана поднял забрало своего черного шлема и, не обращая внимания на топор Гелты, подошел к разъяренной Королеве Ночи.
- А я думал, что все жители Неквера - демоны, - сказал Альтал Двейе. - Но этот, кажется, - человек.
- Смотри внимательней, Альтал, - ответила она ледяным голосом. - Это Яхаг, он хуже любого демона в Нагараше.
Альтал пристально вгляделся в человека в черных латах. У Яхага было мертвенно-бледное лицо и ввалившиеся щеки. Глаза его были холодными и безжизненными, а лицо - бесстрастным. Он очень спокойно сказал что-то Королеве Ночи, и она с дрожью от него отшатнулась.
- Она его боится! - воскликнул Альтал. - Я не думал, что Гелте знакомо такое чувство, как страх.
- Все в Нагараше боятся Яхага, Альтал, - ответила Двейя. - По-моему, он заставляет нервничать даже Генда.
- Тогда почему же он не входит в круг его приближенных?
- Вероятно, потому, что Генд не может его контролировать. Яхаг подчиняется только Дэве. Он чудовище.
- Но с виду кажется, будто он выполняет приказы Аргана.
- Не стоит тебе соваться в политику Нагараша, Альтал. Это абсолютное безумие.
- Гелте во что бы то ни стало нужно быть в Остосе через три дня, Гхору, - говорил Арган, - и ей в поддержку необходимо что-нибудь вроде армии. Сколько войск ты можешь сберечь?
- Может быть, два полка, не больше, но этого едва ли достаточно, чтобы взять Остос.
- Посмотрим, - коротко ответил Арган. - У меня в распоряжении будут два полка. Я умею вызывать некие иллюзии, которые убедят защитников Остоса сесть за стол переговоров.
- Иллюзии? - насмешливо переспросил Гхору. - Ты не можешь выиграть войну с помощью воображаемых солдат, Арган.
- Не будь в этом так уверен, Гхору. Дай приказ этим двум полкам двигаться на Остос. Мне нужно поговорить с Гендом, а затем с Гелтой. Мы с Яхагом догоним потом наши войска.
Гхору развел руками.
- Как скажешь, Арган, - сдался он.

***

- Лорд Дхакан! - кричал богато разодетый придворный, вбегая в кабинет гофмейстера. - Враги на подходе!
- Успокойся, - сказал Дхакан. - Расскажи мне подробнее, не кричи так. Сколько их, на каком расстоянии отсюда?
- Их миллионы, милорд!
- Вейко, ты не смог бы сосчитать до миллиона, даже если бы от этого зависела твоя жизнь.
- Наступающая армия растянулась на весь горизонт от края до края, милорд! - заявил взволнованный придворный. - Мы погибли!
- Можешь идти, Вейко, - холодно сказал ему Дхакан.
- Но...
- Иди, Вейко, и не хлопай дверью.
Казалось, придворный хотел что-то возразить, но передумал и вышел из кабинета.
- Вот еще один, - сказала Лейта Андине.
- Правда? - Андина была явно удивлена. - Значит, Генд уже подбирает остатки. Никто при дворе не принимает Вейко всерьез.
- Он несколько умнее, чем притворяется, - сказала Лейта своей подруге. - Он поклонник одного из тех культов, которые Арган создал здесь, в нижних землях. Ему обещали высокий пост в новом правительстве Остоса, и Арган приказал ему посеять панику. План состоит в том, чтобы убедить тебя сдаться без боя.
- Тут опять упоминалось слово "культ", - заметил Бхейд. - А что именно проповедуют эти тайные религии, Лейта?
- Ты уверен, что хочешь знать? - спросила она его.
- По-моему, я должен это знать, как ты думаешь? Рано или поздно именно мне придется им противостоять.
- Просто возьми все, чему тебя учили, брат Бхейд, и переверни с ног на голову, - ответила она. - Получишь почти точное представление. Арган умеет обещать награды своим последователям. У каждого непременно отыщутся какие-нибудь нездоровые желания - деньги, власть, женщины - и вся эта обычная мерзость. Арган проповедует исполнение этих желаний. Почти все, что ты считаешь грехом, в новой религии Аргана является добродетелью. Если хочешь, я могла бы рассказать тебе поподробнее, - с лукавой улыбкой предложила она.
- Ах, не надо, Лейта, - отказался он, слегка краснея. - Думаю, этого достаточно.
- Какой ты скучный, - упрекнула она его.
- Оставь, Лейта, - молчаливо одернул ее Альтал.
Андина встала и подошла к окну.
- Листья уже почти покраснели, - заметила она, - и ночи становятся все прохладнее. Как долго мы будем тянуть с переговорами, Альтал?
- Я попытаюсь оттянуть их до конца сегодняшнего дня - сообщил он. - Завтра настанет тот самый день, когда все должно случиться, и мне кажется, нам необходимо, чтобы наши с Гелтой расписания совпали. Если ты сдашься сегодня или послезавтра, Эмми, скорее всего, завяжет хвост узлом.
- Дхакан, тебе лучше отправить вперед посла, чтобы встретить эту уродливую ведьму, - посоветовала Андина.
- Мы никогда раньше не сдавались, моя эрайя, - сказал Дхакан. - Вы не знаете случайно, где я могу раздобыть белый флаг?
- Ты могла бы одолжить ему одну из своих нижних юбок, дорогая, - предложила Лейта с хитрой улыбкой. - Это придало бы делу налет пикантности.
- Очень смешно, Лейта, - саркастично заметила Андина. Затем она повернулась и посмотрела на своего гофмейстера. - Я запрещаю тебе идти туда, Дхакан, - твердо заявила она пожилому придворному.
- Мы не это имели в виду, Андина, - сказал ей Альтал.
- Кто же тогда будет нашим эмиссаром? Это должен быть человек, который знает, что происходит.
- Я знаю, - ответил Альтал. - Вот поэтому-то именно я возьмусь за это дело.

***

Королева Ночи ехала впереди колонны, но когда Альтал и Элиар в сопровождении отряда солдат Андины с белым флагом показались из главных ворот, она натянула поводья. Гелта резким голосом отдала несколько приказов, и ее солдаты поспешно соорудили кричаще-яркий шатер, предназначенный для намечающихся переговоров. Альтал бегло оглядел иллюзорную армию за ее спиной. Со стен Остоса эта огромная армия выглядела весьма внушительно, но теперь, подойдя ближе, Альтал заметил, что войско не продвинулось ни на дюйм. Оно было статично, как нарисованная картинка.
- Генду нужно еще потренироваться, - молчаливо шепнул он Элиару.
- Что-то я не очень понимаю, Альтал, - признался юноша.
- Если присмотреться к этой иллюзии повнимательней, она начинает разваливаться. У некоторых лошадей все четыре копыта как бы висят в воздухе, а флаги торчат из-за копий так, как будто они сделаны из фанеры. Это всего лишь картинка, Элиар, вот и все. Те два полка, что стоят вокруг полосатой палатки, - это и есть вся армия Гелты. Держи руку на Кинжале, когда войдем в эту палатку, парень. У Гелты не все в порядке с головой, так что тебе, возможно, придется показать ей Кинжал, чтобы привести ее в чувство.
- Я буду за ней следить, - ответил Элиар.
Перед шатром они сошли с коней, и, перекинув через плечо белую рубаху, которую одолжил ему Дхакан, Альтал изобразил на лице надменное выражение.
- Эй ты, парень, - бесцеремонно обратился он к одному из генералов Гелты, - отведи меня к своему начальству, да поживее.
Генерал от возмущения вытаращил глаза, но прикусил язык. Он подошел к полосатой палатке и отогнул полу. Альтал небрежным жестом кинул к ногам генерала медяк, и они с Элиаром вошли в шатер.
- Это тебе за услуги, парень, - сказал он как нельзя более высокомерным тоном.
- Ты не слишком переигрываешь? - придушенным голосом шепнул Элиар.
- Я только начал входить в роль, - прошептал в ответ Альтал.
Королева Ночи восседала в палатке на грубо сбитом походном кресле и, по-видимому, старалась выглядеть величественно.
Альтал отвесил ей небрежный поклон.
- Меня зовут Траг, - объявил он, - и я представляю ее величество Андину, эрайю Остоса. Каковы ваши требования?
- Откройте ворота, - прохрипела Гелта.
- Нет, до тех пор пока мы не обсудим условия, мадам, - Альтал подарил ей еще один взгляд "свысока".
- Я сохраню тебе жизнь, если ты сделаешь то, что велю тебе я, - ответила Гелта.
Теперь, подойдя к ней так близко, Альтал разглядел, насколько она уродлива. Лицо все испещрено оспинами, а нос очевидно, был сломан несколько раз. Глазки маленькие, свинячьи, а на верхней губе - более чем заметные усики. Кроме того, у нее были бычьи плечи, и от нее несло тухлятиной.

Предыдущая страница 24 Следующая страница


25 Дэвид Эддингс, Ли Эддингс

- Мадам, - холодно сказал Альтал, - сейчас не время и не место для угроз. Обстоятельства дали вам кое-какое преимущество, и моя эрайя повелела мне выяснить ваши условия.
- Никаких условий, ты, безмозглый хлыщ! - вспыхнула Гелта. - Открывайте ворота, или я уничтожу ваш город!
- Постарайтесь понять истинное положение вещей, мадам, - ответил Альтал. - Если желаете, вы могли бы на минутку выйти и взглянуть на стены Остоса. Наш город выстоит, независимо от того, какие силы вы бросите на его штурм. Однако продолжительная осада могла бы доставить жителям некоторые неудобства. Откровенно говоря, сколько вы хотите за то, чтобы уйти отсюда?
- Вы очень умны и очень смелы, - лорд Траг, - почти промурлыкала Гелта. - Но вам не удастся меня спровоцировать. Ваш город не выстоит против моего войска. Завтра к полудню я буду во дворце вашей эрайи.
Несмотря на то что Альталу хотелось тут же сплясать прямо на столе, он сохранил на лице надменно-скучающее выражение. Гелта только что нечаянно указала точное время сновидения Генда.
- Это еще неизвестно, - высокомерно ответил он. - Приближается зима, и стены Остоса, несомненно, выстоят до весны. Только вот вопрос: до весны какого года? Однако, чтобы избежать ненужного кровопролития, моя эрайя согласилась капитулировать и отдать вам город на полное разграбление на одну неделю - не более того. В обмен на это более чем великодушное предложение вы должны подождать до завтрашнего утра, чтобы дать жителям возможность уйти.
Лицо Гелты помрачнело, но темноглазый Яхаг, стоявший позади импровизированного трона, сжал своей могучей, закованной в латы рукой ее плечо и, нагнувшись, что-то шепнул ей на ухо.
От прикосновения руки Яхага Гелта вздрогнула, но затем оправилась, и лицо ее озарилось нескрываемым коварством.
- В любом случае простой народ окажется у меня на пути, - сказала она своим грубым голосом. - Однако эрайя и ее придворные останутся во дворце и сдадутся мне завтра еще до полудня.
- Что ж, ваша просьба разумна, - ответил Альтал.
- Это не просьба, - отрезала Гелта.
- Все дело в выборе слов, - учтиво пробормотал Альтал. - Ваш акцент, мадам, выдает в вас уроженку Ансу, а за несколько последних веков здесь, в Треборее, в языке произошел существенный прогресс. Я извещу свою эрайю о ваших требованиях и до захода солнца вернусь с ответом. Впрочем, осталось еще одно. Никаких пожаров. Если вы не согласитесь на это условие, мы немедленно прекращаем переговоры.
- А зачем мне сжигать то, что мне принадлежит?
- Хороший вопрос. Уверен, вам понравится пребывание во дворце моей эрайи. Там есть множество таких удобств, к которым вы, вероятно, не привыкли. Очень советую, пока вы будете там, воспользоваться ванной.
Губы Яхага тронула едва заметная улыбка, и Альтал вздрогнул.
Но он тут же сбросил с себя эту мгновенную дрожь и снова поклонился Королеве Ночи.
- В таком случае, до завтра, мадам Гелта, - вежливо сказал он, и они с Элиаром покинули шатер прежде, чем смысл замечания, развеселившего мрачного Яхага, в полной мере дошел до его хозяйки.

***

- Она ничего не заподозрила, - доложил Альтал, когда они с Элиаром вернулись в башню и присоединились к остальным. - Думаю, она этого даже не осознает. Но я уверен, что Яхаг все понял. При взгляде на него у меня кровь застывает в жилах, и, по-моему, от него ничего не может ускользнуть. В любом случае, небольшой фарс, который собирается разыграть Гелта, назначен на завтрашний полдень.
- Мы успеем все подготовить к этому моменту, сержант? - спросила Двейя у Халора.
- Вероятно, Элиару не придется спать этой ночью, - ответил Халор, - но, думаю, мы будем готовы.
- Мне нужно позаимствовать его у вас, сержант, на полчаса, - заметил Бхейд. - Я должен передать вот это моим наемным убийцам в Кантоне.
Двейя согласно кивнула.
- Кроме того, нам нужно вернуть Смеугора и Таури в ту крепость, - добавила она. - Поскольку Генд собирается вместо нас позаботиться о них, мы должны облегчить ему эту задачу. Ты смогла выяснить, каковы намерения Яхага, Лейта?
- Он меня блокировал, Двейя, - ответила Лейта, - и я не знаю даже, как ему это удалось. Он был словно мертвый.
- В некотором смысле он действительно мертв, Лейта, - ответила Двейя. - Мне кажется, тебе не стоит пробиваться через его барьеры, дорогая. Он еще более стар и испорчен, чем Генд.
- Гелта его боится, - сказал Элиар. - Я замечал это всякий раз, как он заговаривал с ней.
- Они все боятся Яхага, - мрачно произнесла Двейя. - Даже Генд его боится. Дэва держит Яхага в Нагараше на крайний случай.
- В тебя не вселяет гордости то, что ты и есть этот крайний случай, дорогая? - лукаво спросила Лейта Андину.
- Совсем нет, - ответила Андина.
Затем она повернулась к Двейе.
- Когда я должна пригнать во дворец всех этих шпионов и сектантов? - спросила она.
- Давай разделаемся с этим сегодня ночью, - решила Двейя. - Как только они целыми и невредимыми окажутся в тюремной башне, сержант Халор приведет подкрепление чтобы захватить разом всех солдат Гелты в тот самый миг, когда она войдет в твой дворец.
- Здорово, как все удачно складывается, да? - с возбуждением сказал Гер. - До завтрашнего полудня злые люди будут думать, что мир уже у них в кармане, а потом вдруг окажется, что это мешок с навозом, верно?
- Это высшая награда за хороший обман, Гер, - сказал ему Альтал. - Ни деньги, ни любые блага не могут сравниться с удовлетворением от того, что ты обвел свою жертву вокруг пальца, когда она осознает, что ты с ней сделал. Завтра в это же время Генд будет локти кусать.
- Альтал, ты ужасный человек, - с упреком сказала ему Двейя.
- Скажи честно, Эм, - ответил он, - разве идея о том, что Дэва будет кусать локти, не радует твое сердце хоть немного?
- Это совершенно другое, - ухмыльнулась она, покачав головой.
- Не стоит углубляться, Альтал, - посоветовала Лейта.

***

Ночью они разыграли спектакль по выводу жителей из Остоса. Длинные колонны горожан с факелами устремились - к удовольствию Гелты - через южные ворота, и, как только улицы совсем опустели, помощники лорда Дхакана тихо собрали во дворце разношерстную публику, состоящую из людей, которых Лейта определила как вражеских агентов. Наконец, примерно за два часа до рассвета, Элиар и сержант Халор привели в Остос бритоголового сержанта Гебхеля и шесть полков пехоты из клана Гуити.
- Мне думается, что, завидев тебя, Гебхель, большинство из них просто побросают оружие, - сказал Халор лысому вояке. - Однако, возможно, останется несколько смельчаков. Выбери из них нескольких для примера, тогда остальные сами поймут, что к чему.
- Выражайся яснее, Халор, - проворчал Гебхель. - Что я должен сделать с ними, после того как возьму в окружение?
- Мне абсолютно все равно, - ответил Халор. - У тебя в руках будет примерно десять тысяч пленных. Может быть, тебе повезет и ты встретишь какого-нибудь работорговца.
Глаза Гебхеля блеснули.
- А это мысль, - сказал он.
- Двадцать процентов мои, - предупредил Халор.
- Не смеши меня. Пять - самое большее.
- Пятнадцать.
- Ты знал, что мы сговоримся на десяти, Халор, - с безнадежностью в голосе сказал Гебхель. - Зачем ты назвал сначала такую нелепую сумму?
Халор пожал плечами.
- Стоило попытаться, - сказал он.
- Уходи, Халор. Мне нужно вывести людей на позиции.
- Главное, следи, чтобы их не было заметно, пока я не подам сигнал.
- Может, скажешь, чтобы я приказал им еще и сапоги надеть, о величайший из военных гениев?
- Иногда ты бываешь просто невыносим, Гебхель.
- Тогда перестань указывать мне, как нужно работать. Уйди с глаз долой, Халор.
Халор засмеялся, и они с Альталом вернулись во дворец.
- Он мне нравится, - сказал он.
- Никогда бы не подумал, - пробормотал Альтал.

***

Заря была яркой и чистой, и осень наполнила весь мир своими красками.
- Не грызи ногти, Андина, - сказала Лейта своей маленькой подруге.
- Просто я немного нервничаю, Лейта, - ответила Андина.
- Двейя не позволит, чтобы с тобой что-то случилось, дорогая.
- Я не об этом беспокоюсь, Лейта. Как ты думаешь, может быть, нам еще раз повторить всю сцену?
- Андина, дорогая, но ведь мы прокручивали ее уже десятки раз. Если ты не усвоила до сих пор, то уже никогда не усвоишь.
- Я всегда так нервничаю перед публичными выступлениями, - призналась Андина. - Стоит мне начать, и все в порядке, но ждать - это ужасно. - Она вытянула вперед руку, которая заметно дрожала. - Посмотри, - сказала она. - И так каждый раз.
- У тебя все получится, дорогая, - сказала Лейта, заключая свою маленькую подругу в объятия.
В кабинет Дхакана вошел Элиар.
- Альтал, они уже разжигают костры, чтобы готовить еду, - доложил он. - Как только полки Гелты закончат завтрак, они будут готовы к выступлению.
- Они-то может и будут готовы, а вот Гелта, скорее всего, захочет немного подождать, - слегка нахмурясь, ответил Альтал. - Она должна поставить ногу на шею Андины ровно в полдень, а если она сделает это слишком рано - равно как и слишком поздно, - все может развалиться.
- Хорошо бы, если б Эмми была с нами.
- Она с нами, Элиар, - заверил его Альтал. - Пусть мы ее не видим, но она все равно рядом.
Утро тянулось так долго, что казалось, оно никогда не закончится. Наконец, где-то за два часа до полудня, Королева Ночи вышла из своего шатра, грубым голосом раздавая приказы. Солдаты бросились к своим лошадям, вскочили в седла и встали в строй. После этого Гелта также села на коня и стала спокойно ждать.
Наконец Арган и мрачнолицый Яхаг вышли из яркого шатра. Арган перекинулся несколькими словами с Королевой Ночи, и между ними произошел недолгий спор.
Но Яхаг ударил закованным в латы кулаком по своему черному железному нагруднику, и Гелта с Арганом тут же испуганно умолкли.
Яхаг долго говорил им о чем-то, и при этом лицо его оставалось бесстрастным, а глаза - пустыми.
Один раз Гелта пыталась было возразить, но Яхаг снова ударил кулаком по своим железным латам.
- Это какой-то новый способ затыкать людям рот, - заметил сержант Халор. - Здесь содержится какая-то угроза.
- Вероятно, - согласился Альтал. - Эмми не хочет говорить о Яхаге, но я видел, как он раз или два довел Гелту до испуга. Она его действительно боится.
- Почему ты, Элиар и Гер все время называете твою жену Эмми?
- Это одно из тех ласковых имен, которые иногда придумывают друг для друга супруги, - ответил Альтал. - Гер и Элиар просто заразились этим от меня. Не спускай с Яхага глаз, Халор. Генд и Арган что-то замышляют, и Яхаг является в этом ключевым звеном. Здесь происходит что-то непонятное для меня, а я всегда из-за этого нервничаю.

***

Ворота Остоса остались открытыми и неохраняемыми, чтобы показать врагу, что город пуст. Гелта и Яхаг победно въехали в город и в плотном кольце солдат из двух кантонских полков двинулись по широкой улице, ведущей к дворцу.
- Она не оставила никого, чтобы охранять ворота, - не веря своим глазам, произнес Халор.
- Гелта же деревенщина, сержант, - беспечно ответил Альтал. - В городах она бывала не часто. Впрочем, она все же одела сапоги.
- Очень смешно, Альтал, - иронически заметил Халор.
Когда Королева Ночи подошла к дворцу, она раздала несколько приказов, и ее полки окружили огромное здание.
- Знаешь, мы могли бы позвать Гебхеля прямо сейчас, - предложил Халор. - Это положило бы конец всей этой бессмыслице, пока дело не зашло слишком далеко.
- Если мы это сделаем, то испортим Андине весь день, и она будет ворчать неделями.
- Ты прав. Голосок у нее, конечно, прекрасный, но мне не нравится, когда она повышает его на меня.

***

Когда они подошли к тронному залу, Андина вовсю старалась, изображая раболепие.
- Не слишком ли она переигрывает? - шепотом спросил Халор.
- Ее публика не слишком разборчива, - ответил Альтал. - А теперь, сержант, слушай очень внимательно. Андина встанет перед Гелтой на колени, и это будет для тебя сигналом к началу. Как только колени Андины коснутся пола, войска Гебхеля должны напасть на людей, окружающих дворец, а те, что прячутся здесь, должны связать телохранителей Гелты. Ты услышишь странные звуки, но не обращай на них внимания.
- Твоя жена мне все это уже объяснила, Альтал, - сказал Халор.
- Уже? Она мне не говорила, что собирается рассказать тебе об этом.
- Может быть, она хотела тебя удивить? Я знаю, где я должен быть. Так что иди на свое место и предоставь мне позаботиться обо всем здесь.
Альтал, ворча про себя, подошел к дверям тронного зала.
Может, по случайному совпадению, а может, и нет, но когда Альтал вошел в тронный зал, по анфиладам дворца Андины эхом пробежал давно знакомый плачущий крик, и через какое-то мгновение в дверях появилась Королева Ночи в сопровождении Аргана и мертвенноглазого Яхага.
- Что это за девка оскверняет своим присутствием мой трон? - хрипло спросила Гелта.
- Я... я Андина, эрайя Остоса, - дрожащим голосом ответила Андина.
- Была! Теперь - нет! Девчонку - в кандалы, да поручите это дело ее собственным слугам, чтобы те, кто верно мне служат, не марали рук своих, прикасаясь к сей мерзости!
- Не желаете ли оказать нам честь, лорд Траг? - с усмешкой в голосе предложил Арган Альталу.
- Воля ваша, преподобный отец, - с легким поклоном ответил Альтал.
Что-то здесь было не так. Ни Аргана, ни Яхага не было в том сновидении. Тем не менее он быстро направился к трону. Андина была хорошо подготовлена, и все же...
- Держи рот на замке, а глаза не поднимай, - молча предупредил он ее. - Гелта пытается подстрекнуть тебя к какому-то необдуманному поступку.
- Я убью ее! - мысленно крикнула в ответ Андина.
Альтал предусмотрительно припрятал кандалы, похожие на те, что надели на Андину в изначальном сновидении, и теперь быстро накинул их на запястья и щиколотки эрайи.
- Не дергайся! - послал он свой мысленный импульс сквозь пелену ее гнева. - Кандалы не застегнуты.
Затем он грубо схватил ее за руку и потащил к трону.
- Твои старания не останутся без награды, лорд Траг, - сказала ему Гелта, направляясь к трону. - Предупреди остальных, кто здесь есть, что спасти свою жизнь можно, только подчинившись мне.
- Я сделаю так, как ты велишь, о Королева Ночи, - ответил Альтал с глубоким поклоном.
От плачущего крика сотрясались стены.
Тогда Гелта, Королева Ночи, поднялась на возвышение и воссела на золотой трон Остоса, а на лице ее отразились властность и суровое удовлетворение.
- А теперь, слабое дитя, ты должна встать предо мной на колени и покориться мне, - молвила быкогрудая Гелта, - и коли по вкусу мне придется твоя покорность, может статься, я пощажу твою жизнь.
Альтал опять схватил Андину за руку и втащил ее на возвышение.
- Ты знаешь, что делать, - послал он ей мысленный приказ. - Действуй!
Андина пала на колени.
- Делай со мной, что пожелаешь, могущественная королева, - сказала она дрожащим голосом, - но молю тебя, пощади мой возлюбленный город.
- Продолжай говорить! - прошипел Альтал. - Каждое произнесенное тобой слово разрушает изначальную версию Генда.
- Будь милостива, грозная королева! - голос Андины взлетел ввысь, перекрывая другой звук, который начал пробиваться сквозь плачущий крик, всегда сопровождавший сновидения, посылаемые Гендом.
Альтал метнул взгляд на Элиара, который стоял вместе с Бхейдом и Салканом среди прижавшихся друг к другу придворных. Лицо молодого человека было сурово, а Кинжал наполовину вынут из ножен. Очевидно, Двейя всем дала указания, забыв, по-видимому, только Альтала.
- Ниц! - строго приказала Гелта коленопреклоненной эрайе. - Пади ниц предо мной, чтобы я знала, что покорность твоя абсолютна!
Вдруг Альтал услышал невнятные крики, доносящиеся из-за стен дворца, но эти крики заглушались плачущим звуком и пением Кинжала. Похоже, сержант Гебхель подоспел вовремя.
Внезапно в его голове раздался резкий вскрик Лейты.
- Альтал! - крикнула она. - Они настоящие! Это не иллюзия!
- Кто?
- Армия, что стоит под стенами! Она реальна! Их тысячи, и они идут к воротам!
Альтал начал мысленно проклинать свою невнимательность. У Генда были свои двери и свой привратник. Здесь, очевидно, был каким-то образом замешан Яхаг, но события разворачивались уже слишком быстро, чтобы беспокоиться об этом. Гендово сновидение осуществлялось полным ходом.
И, роняя слезы, преклонила эрайя Андина лицо свое к самым камням, а плач перешел в пронзительный крик.
И исполнилось сердце Гелты радостью, и вкус победы на ее устах был сладок, так сладок.
И поставила она в неописуемом ликовании свой грубый сапог на нежную шею распростертой Андины, и заявила:
- Все, что было твоим, теперь мое, Андина! Истинно говорю - даже жизнь твоя и вся твоя кровь!
И разнесся по мраморным залам дворца поверженной эрайи победный клич Королевы Ночи.
В этот момент солдаты Халора должны были убрать часовых Гелты, но некверцы в черных латах по-прежнему стояли у каждой двери в тронном зале, и звуки, доносившиеся из коридоров, говорили о том, что люди Халора встретили неожиданное сопротивление.
- Что происходит, Альтал? - Безмолвный голос Бхейда дрожал. - Почему эти вражеские солдаты все еще стоят на страже у дверей?
- Это Яхаг! - Мгновенно послал Альтал ответный мысленный импульс. - Он тайком привел в Остос армию, незаметно для нас!
Пение Кинжала затихло, а плачущий звук превратился в победный крик.
- Ну что, попался, старик? - самодовольно ухмыляясь, сказал Арган Альталу. - Знаешь, тебе надо было быть внимательней. Может быть, ты и пара Генду, но со мной ты слаб тягаться. - Он повернулся к Бхейду. - Ну что, брат, вот мы и встретились. Чертовски мило с твоей стороны, что ты здесь. Ты сэкономил мое время и избавил меня от труда искать тебя. Как жаль, что нам некогда поболтать, я сейчас ужасно занят. - Затем он обратился к своему закованному в черные латы спутнику. - Яхаг, - бесцеремонно сказал он, - будь добр, пожалуйста, убей для меня этого священника.
Яхаг безразлично кивнул и двинулся на Бхейда, держа наготове свой тяжелый меч.
Но тут Салкан выхватил у Элиара из ножен его меч и бросился вперед, закрыв собою своего учителя.
- Тебе придется сначала сразиться со мной! - в ярости крикнул рыжеволосый юноша, неумело размахивая мечом Элиара.
Яхаг пожал плечами, одним легким ударом отвел меч, которым размахивал пастух, и воткнул свой клинок в тело Салкана по самую рукоятку.
Салкан тут же согнулся пополам, и меч Элиара соскользнул на пол тронного зала Андины.
- Отойди, Бхейд! - Крикнул Элиар, когда они оба бросились вслед за скользящим мечом.
Но Бхейд уже завладел мечом. Оттолкнув Элиара, он ринулся на Яхага, который пытался вытащить свой меч из безжизненного тела Салкана.
Альтал сразу заметил, что Бхейд, наверняка, никогда не держал меча, потому что он вращал им, как топором, вцепившись в рукоять обеими руками, и рубил шлем Яхага. После третьего удара Бхейда забрало со шлема Яхага отлетело, и Яхаг поднял руки, чтобы защитить голову.
- Коли, Бхейд! - крикнул Элиар. - Коли, коли!
Бхейд неуклюже переложил меч Элиара в руке и направил его острие прямо в черный нагрудник Яхага. Лезвие меча лишь едва вошло внутрь, но Бхейд, из стороны в сторону раскачивая клинок, скорее вдавливая его, чем рубя, расширил отверстие в стальных латах. Наконец, не вынимая меча, он ринулся вперед, всем своим весом налегая на рукоять. Затем нанес еще удар, и яркая кровь хлынула изо рта Яхага.
Яхаг вскрикнул и в отчаянии ухватился за лезвие, которое Бхейд методично вбивал в его тело.
Лицо Бхейда исказилось ненавистью, и он снова навалился на рукоять меча.
Яхаг застонал, и руки его, державшие клинок, разжались и повисли.
Бхейд ударил в последний раз, и Альтал ясно услышал, как острие меча скрипнуло по стальным латам на спине Яхага.
В какое-то мгновение Альтал увидел, как в глазах Яхага мелькнуло слабое подобие выражения благодарности, а затем закованный в черные латы дикарь покачнулся и рухнул рядом с неподвижным телом Салкана.
Бхейд в ужасе посмотрел на убитого им человека и того, кто только что погиб за него, и заплакал безутешно, как ребенок.
Вдруг в воздухе снова возникло то странное мерцание, и откуда-то из пустоты выскочил Хном, схватил ошарашенного Аргана за руку и утащил его в дверь, за которой виднелись языки пламени.
Дверь снова исчезла - равно как и закованные в черные латы некверцы, стоявшие на страже у всех дверей тронного зала.
- Убери от меня свою ногу, ты, вонючая ведьма! - взвившийся голос Андины разорвал гнетущую тишину, в которую была погружена вся тронная зала, в то время как дикий плач затих, а пение Кинжала стало слышнее.
Глаза Гелты расширились от удивления, а рука мгновенно потянулась к рукояти меча.
- Не стоит, - предупредил ее Халор. - Десяток стрел направлены сейчас прямо вам в сердце, мадам. Если ваш меч хоть на дюйм покажется из ножен, вам конец.
Гелта застыла на месте.
- Убирайся с моего трона! - приказала Андина, вставая и срывая свои кандалы.
Гелта с неприкрытым изумлением уставилась на нее.
- Этого не могло произойти, - воскликнула она.
- Но это произошло! - сказала ей Андина. - А теперь пошевеливайся, или я сама проткну тебя топором.
- У меня есть армия! - пригрозила Гелта. - Они уничтожат весь этот город!
- Ты разве не видела, что произошло? - спросил Альтал. - Твоя армия исчезла вместе с Яхагом. Ты совсем одна, Гелта.
- Свяжите эту вонючую корову! - приказала Андина, - и бросьте ее в тюремную башню!
Дворцовые гвардейцы набросились на отбивающуюся Королеву Ночи, и Альтал тщательно заковал ее запястья и щиколотки в кандалы, которые раньше были на Андине.
Гвардейцы потащили Гелту к боковой двери, а пение Кинжала звучало все громче и громче.
- Подождите минуту, пожалуйста, - сказал Элиар, выдергивая свой меч из неподвижного тела Яхага. - Я должен кое-что показать пленнице.
Гелта повернулась спиной к двери.
Элиар вложил в ножны меч и достал Кинжал.
- По-моему, прежде чем уйти, ты должна увидеть вот это, - холодно произнес Элиар.
Он выставил Кинжал, обратив плоскость его клинка прямо в глаза Гелты.
Гелта вскрикнула в агонии, пытаясь поднять руки и защитить ими глаза. Она отпрянула назад к двери, и дверь мягко открылась за ее спиной.
Королева Ночи повалилась через порог и... исчезла.
- Что ты сделал? - спросила Андина у Элиара, и от ее голоса задрожали оконные стекла.
- Эмми сказала, чтобы я сделал это, Андина, - сказал Элиар, пытаясь свалить вину на другого, - Это была не моя идея.
- Я хотела заточить эту вонючую корову в тюремную башню.
- По-моему, Эмми только что стащила у тебя дверной коврик, дорогая, - шепнула Лейта. - Теперь тебе придется вытирать ноги обо что-то другое.
- Где она, Элиар? - настаивала Андина. - Куда ее утащила эта дверь?
- Теперь она в Доме, Андина, - ответил Элиар. - Эмми приготовила для нее специальную комнату. Это прекрасная комната - если не считать того, что в ней нет дверей. Со слов Эмми я понял, что Гелте раньше удавалось бежать из тюрем. Но из этой тюрьмы ей не сбежать.
- И как долго Эмми намерена держать ее там?
- Она не сказала, - пожимая плечами, ответил Элиар, - но на ее лице я ясно прочел "всегда".
- Всегда! - Глаза Андины расширились от ужаса.
- По крайней мере вечность, - сказал Элиар. - Или, может быть, чуть дольше.
В тронном зале Андины внезапно воцарилась тишина, прерываемая лишь безутешными рыданиями Бхейда.

ЧАСТЬ ШЕСТАЯ ЛЕЙТА

ГЛАВА 35

- Никаких шансов, Альтал, - печально сказал сержант Халор. - Он умер.
- Сержант прав, Альтал, - раздался тихий голос Двейи. - Мы потеряли Салкана.
- Неужели ты ничего не можешь сделать, Эм?
- Боюсь, что нет.
Альтал выругался.
- Я чувствую то же самое, - сказал Халор. - Мне действительно нравился этот парнишка. Думаю, и всем остальным тоже.
- По-моему, Бхейд очень тяжело переживает его смерть.
- И все же он поступил правильно, - Халор пнул ногой распростертое на полу тело закованного в черные латы Яхага. - Кстати, кем был этот парень?
- Я не совсем уверен, сержант, - признался Альтал. - Похоже, он был вроде как не из шайки Генда и подчинялся только Аргану. Тут много такого, чего я не понял.
- И тем не менее мы победили. И это главное.
Халор нахмурился.
- Я думал, священники не должны убивать людей, - добавил он. - Разве это не запрещено?
- Лично я не так уж хорошо знаю церковные законы, - ответил Альтал, - но брат Бхейд, кажется, немного помешался, когда Яхаг убил Салкана.
- Такое бывает, - пожимая плечами, сказал Халор. - Мне следует внимательно присматривать за ним какое-то время. Он не арумец, поэтому у него нет к этому привычки. Арумец никогда не огорчается, когда ему нужно убить врага. А вот для священника из нижних земель... ну, думаю, ты понимаешь, о чем я.
- Можешь не объяснять, - ответил Альтал. Он бросил взгляд на Бхейда. - Впрочем, он, кажется, не слишком-то переживает.
- Вот об этом я и говорю, Альтал. Он должен переживать. Он только что потерял очень близкого друга, а затем совершил нечто абсолютно недозволенное. Меня немного беспокоит это отсутствующее выражение на его лице. Я бы некоторое время не подпускал его к острым предметам.
- Он не станет делать ничего такого, - с усмешкой проговорил Альтал.
- Возможно, если только он в полном рассудке. Но мне кажется, что сейчас он далеко не в своем уме.
- Я присмотрю за ним, - согласился Альтал. - А теперь давай-ка уберем эти трупы с глаз долой. Потом, я думаю, мы с Элиаром отведем Бхейда обратно в Дом и передадим в руки Эмми.
- Так будет лучше, - согласился Халор.
- Возможно, это займет какое-то время, - устало сказал лорд Дхакан два дня спустя, когда все они собрались в тронном зале Андины. - Мы не давали почти никаких объяснений членам суда, пока эта дикарка не ворвалась в Остос.
- Но мы не могли, Дхакан, - сказала Андина со своего трона. - Здесь все буквально кишело шпионами.
- Теперь уже нет, - пробормотала Лейта.
- К несчастью, это тоже способствовало вспышке недовольства, - подчеркнул Дхакан. - Не сомневаюсь, что они все получали деньги от врагов, но то, что в тюрьме вместе с лакеями и конюхами оказались высокопоставленные члены двора, бросает на весь судебный процесс тень произвола, к тому же многие аресты произведены без реальных на то оснований.
Дхакан устало провел рукой по лицу.
- Я не сомневаюсь в том, что Лейта правильно определила вражеских агентов, но ни один суд не примет это в качестве доказательства, - вздохнул он.
- Ты устал, Дхакан? - сочувственно спросила Андина.
- Да, моя эрайя, я немного утомился, - признался он. - Здесь была такая кутерьма.
- Может быть, поешь, а потом приляжешь поспать?
- Но у меня еще столько дел, - возразил он.
- Дела подождут. Иди спать, Дхакан.
- Но...
Она встала с трона.
- Отправляйся к себе в комнату! Немедленно! - приказала она, указывая на дверь.
- Слушаюсь, мамочка, - ответил он, слабо улыбнувшись. Затем повернулся и поплелся к двери.
- Обожаю этого старика, - нежно произнесла Андина.
- Никогда бы не догадалась, - сказал Лейта.
Тут в тронный зал Андины вошли Элиар и Гер.
- В Поме все закончилось, - доложил Элиар. - Твенгор выкурил войска противника из города, а там уж на них навалились Креутер с Дрейгоном.
- А где Халор? - спросил Альтал.
- Он просто прилип к этому окну, - ответил Гер. - Его оттуда не оттащишь даже лошадиной упряжкой.
- Он попросил меня сразу вернуться, - добавил Элиар, - на случай, если ему понадобится воспользоваться дверями. Я должен сказать тебе, что Твенгор скоро придет сюда за деньгами. Сержант считает, что после того, как Креутер и Дрейгон покончат с делами в Кейдоне и Маворе, нам следовало бы устроить собрание.
- Неплохая мысль, - согласился Альтал. - А как там Бхейд?
- Он очень много спал, - ответил Гер. - Эмми говорит, что это для него лучший способ успокоиться.
- Но он ведь поправится? - с волнением в голосе спросила Лейта.
- Он ведет себя несколько странно, когда Эмми позволяет ему проснуться, - сказал ей Гер. - Он говорит о чем-то таком, чего я не понимаю. Эмми дает ему высказаться, пока он ест, а затем снова усыпляет. Не волнуйся, Лейта. Эмми не допустит, чтобы он остался таким странным. Она его починит, даже если для этого ей придется разобрать его на части и снова собрать.
Лейта вздрогнула.
- Что за жуткая мысль.
- Ты же знаешь нашу Эмми, - сказал ей Гер.

***

Горожане, бежавшие при подходе войск Гелты, снова потянулись в город, и жизнь в Остосе практически вернулась в нормальное русло, когда к главным воротам прибыл вождь Твенгор в сопровождении герцога Бхердора. Альтал был несколько удивлен, увидев, что Твенгор по-прежнему избегал общения с крепким элем.
- А где Халор? - спросил густобородый вождь, после того как Альтал с ним рассчитался.
- Он уехал - по делу, - уклончиво ответил Альтал.
- Он часто бывает в разъездах.
- Ему нужно вести крупную войну.
- Именно об этом я и хотел с ним переговорить. Он много кричал о том, что собирается оставить в Кантоне какие-то постоянные войска, после того как мы хорошенько потреплем их армию. Раз уж я все равно иду домой в ту сторону, то подумал, что, может быть, нам с ним стоит потолковать.
- Вероятно, не помешает. Я смотрю, вы привезли с собой герцога Бхердора.
Твенгор кивнул.
- Он хороший парнишка, но настолько наивный, что городские торговцы сумели надуть его с налогами. Теперь же, когда Пома лежит в развалинах, ему придется все начинать с нуля. Я сказал ему, что все пойдет немного быстрее, если он на первых порах будет отдавать распоряжения из Остоса. Если ему потребуется отстроить Пому заново, ему понадобятся деньги, а значит, налоги. Бхердор хочет, чтобы народ Помы любил его, но если бы я оставил его там, торговцы налетели бы на него, как стая стервятников. Ему нужно время, чтобы научиться быть твердым, а здесь он может получить в этом наилучшую практику.
- А ты здорово изменился, вождь Твенгор.
- Ты имеешь в виду, теперь, когда я трезв?
- Да, и это тоже.
- Мне было ужасно жаль, когда я услышал о смерти этого рыжеволосого пастуха, - сказал Твенгор. - Те парни из Векти, что работали вместе со мной, были в большом горе. Кто-нибудь с этим все-таки разобрался?
- Брат Бхейд позаботился об этом.
- Я говорю не о похоронах, Альтал.
- Я тоже. Бхейд пронзил мечом того, кто убил Салкана!
- Священник? - с недоверием переспросил Твенгор. - Я думал, они не должны этого делать.
- Мне кажется, Бхейд решил, что это особенная ситуация.
- Мне никогда не понять этих жителей нижних земель, - сказал Твенгор.

***

Осенний холод уже оголил деревья, когда вражеские армии были выдворены с территории королевства Андины, а герцоги и вожди арумских кланов собрались в Остосе, чтобы обсудить дальнейшие действия.
- В конце концов все сводится к пополнению запасов продовольствия, - заметил герцог Нитрал, когда они собрались в одно неприветливое утро в зале для совещаний. - Когда на нас напали, выжигание пшеничных полей в центральной Треборее было оправданным, но сейчас, когда приходит зима, по-моему, мы все смотрим на это более здраво.
- Я могу ответить, - сказал герцог Олкар. - У меня есть немало знакомых среди торговцев зерном в Магу. Не сомневаюсь, что они несколько взвинтят цены, но в Перкуэйне полно пшеницы.
- Прежде всего нам нужно накормить крестьян, - заявила Андина. - Я не дам своим детям умереть с голоду.
- Твоим детям? - опешил Элиар.
- Она говорила с Эмми, Элиар, - предупредил своего Друга Гер, - а ты же знаешь, как Эмми относится к подобным вещам.
- Вы опустошите казну, моя эрайя, - предостерег лорд Дхакан.
- Тем хуже. Это крайний случай.
- Так молвила мать земли Треборейской, - нараспев произнесла Лейта. - Прислушайтесь к ней, дети, иначе она всех вас отправит спать без ужина.
- Не смешно, Лейта, - оборвала ее Андина.
- А мне понравилось, - заявил Гер, дерзко улыбаясь Андине.
- Сейчас в Перкуэйне все находится в некотором беспорядке, - предостерег герцог Нитрал Олкара. - Большинство захватчиков к западу от реки Остос сбежали в Перкуэйн, после того как Креутер и Дрейгон сняли осаду с Мавора, кроме того, там возникли какие-то странные религиозные распри.
- Они спорят о религии? - в изумлении спросил Твенгор. - Разве это не все равно что спорить о погоде?
- Иногда перкуэйнцы ведут себя странно, - пожимая плечами, сказал Нитрал. - Из-за того, что они сидят без дела, ожидая, когда вырастет пшеница, у них появляется слишком много времени для праздных раздумий.
- Торговцы зерном в Магу поклоняются только деньгам, - сказал Олкар. - Мы говорим с ними на одном языке, так что вполне можем поладить друг с другом.
- Мне кажется, все это приведет к тому, что мы окажемся на голодном пайке, - заметил сержант Халор. - Я знаю, что это против обычаев и против всего, чему нас учили, но, по-моему, нам лучше оседлать коней и сейчас же двинуться на Кантон.
- Воевать зимой? - с сомнением произнес Колейка Железная Челюсть. - Но это неподходящее время года.
- Это будет не совсем война, Колейка, - сказал ему Твенгор. - Все наемники, которые воевали на стороне Кантона, сбежали после того, как их побили Креутер и Дрейгон, а сам кантонский эрайо однажды утром на прошлой неделе умер при загадочных обстоятельствах. Нам остается лишь заехать в Кантон по дороге домой в Арум и предложить им сдаться. Мне кажется, они не будут с нами спорить, а вы как думаете?
- Твенгор дело говорит, джентльмены, - сказал вождь Альброн. - Давайте как можно скорее уйдем из Требореи. - Он слегка улыбнулся. - Не сомневаюсь, что мать земли Треборейской будет ужасно без нас скучать, но если мы начнем здесь шарить по ее погребам, она станет ворчать на нас.
Леди Астарель, которая сидела рядом с Альброном, толкнула его локтем в бок.
- Что? - спросил он ее, ласково улыбаясь.
- Спроси моего дядю, - коротко сказала она. - Сейчас.
- Сейчас не самый подходящий момент, дорогая.
- Давай, Альброн, пока не забыл.
- Может, это следует сделать в более домашней обстановке?
- Ты что, собираешься хранить это в тайне?
- Да нет, просто...
- Тогда давай, Альброн.
- Хорошо, дорогая. Альброн прокашлялся.
- Вождь Креутер, - официально обратился он.
- Да, вождь Альброн, - ответил Креутер. - Чем могу быть полезен?
На губах светлобородого плакандца играла едва заметная улыбка.
- Это серьезно, дядя, - одернула его Астарель.
- Прости, дорогая. Насколько я понимаю, вождь Альброн, у вас ко мне какая-то просьба?
- Я осмелюсь просить у вас, могущественный вождь, руки вашей племянницы Астарель, - объявил Альброн.
- Чудесная мысль! - воскликнул Креутер. - Мне бы и за сто лет такое не пришло в голову!
- Перестань, дядя! - вспыхнула Астарель.
- Я шучу, дитя мое, - широко улыбаясь, сказал ей Креутер. - А что ты думаешь по этому поводу? Знаешь, ведь все могло быть и хуже. Вождь Альброн не очень хорошо разбирается в лошадях, но, с другой стороны, он тоже не промах.
- О, - сказала Астарель с озорной улыбкой, - надеюсь, что так.
- Астарель! - возразил Альброн.
- Ну что ж, Астарель, - сказал Креутер, - если действительно таково ваше желание, я буду рад оказать вам услугу. Вождь Альброн, я даю вам разрешение жениться на моей племяннице. Все довольны?
- И тысячу лошадей, полагаю, - в задумчивости произнесла Астарель.
- Что-то я не совсем понимаю, дорогая, - признался Креутер.
- Мое приданое, дядя. Мне кажется, тысяча лошадей в самый раз - разумеется, вместе со свадебным платьем.
- Тысяча? - почти закричал Креутер. - Ты с ума сошла!
- Но ты же любишь меня, правда, дядя? Или ты просто хочешь от меня избавиться?
- Конечно, я люблю тебя, Астарель, но тысяча лошадей?..
- Тогда каждый в Плаканде узнает, насколько я дорога тебе, милый дядюшка Креутер, - нежно пропела она.
- Это ты ее надоумил, Альброн? - спросил Креутер.
- Вообще-то я впервые об этом слышу. - Альброн в полном ошеломлении посмотрел на Астарель. - И что мне прикажете делать с тысячью лошадей? - спросил он.
- Мне все равно, Альброн. Это моя цена. Я не какая-то там бродяжка с улицы.

Предыдущая страница 25 Следующая страница


Вор и Книга Демона 26

Альброн и Креутер беспомощно переглянулись.
- Да, Астарель, - сказали они почти хором.

***

На центральную часть Требореи уже опустилась зима, когда королевский отряд выехал из Остоса на север, и над разоренными войной полями неслись холодные и хмурые серые тучи.
Отряд ненадолго заехал в Мавор, а затем, обогнув озеро, направился в Кейдон.
- Теперь я вас покину, моя эрайя, - сказал герцог Олкар. - Я буду торговаться с продавцами зерна сколько смогу, но они, без сомнения, попытаются ободрать меня как липку.
- Боюсь, тут ничего не поделаешь, Олкар, - сказала она. - Мне нужен хлеб для моего народа.
- Мне кажется, вы оба что-то упустили, - сказал Альтал. - В Кантоне есть хранилища зерна, а там войны не было... пока что. Когда мы возьмем город, зернохранилища станут нашей собственностью. Вы можете упомянуть об этом, когда станете торговаться с этими кровососами в Магу, герцог Олкар. На вашем месте я бы не стал бросаться такими словами, как "крайняя нужда" или "голод". Лучше говорите о "непредвиденных обстоятельствах" или "возможном ущербе".
- Вы наверняка занимались этим когда-то, лорд Альтал? - предположил Олкар.
- При случае мне действительно удавалось провернуть несколько хитроумных трюков, ваша светлость, - признался Альтал, - и между тем, чем занимаетесь вы, и тем, чем занимался я, разница не слишком велика, верно ведь?
Олкар неожиданно улыбнулся ему.
- Предполагается, что это секрет, лорд Альтал, - пожурил он его.
- У него все получится, Андина, - заверил Альтал эрайю Остоса. Затем вновь посмотрел на Олкара. - Ваша светлость, лучше не усердствуйте с переговорами, - посоветовал он. - Когда мы возьмем Кантон, я быстро осмотрю их зернохранилища и приеду к вам в Магу. Прежде чем бросать деньги на ветер, надо выяснить, как обстоят наши дела на самом деле.
- Я тоже так думаю, лорд Альтал, - согласился Олкар.
Прибыв во дворец герцога Олкара, они увидели, что капитаны Гелун и Вендан их уже ждут.
- Мы вынуждены с прискорбием сообщить вам, что вожди наших великих кланов героически пали во время последней войны, - без тени улыбки объявил великан Вендан.
- Весь Арум скорбит вместе с тобой, доблестный капитан, - пропел Альброн.
- Таким образом, мы выполнили все формальности? - спросил капитан Гелун.
- По-моему, да, - согласился Твенгор. - Но мы не дадим нашей скорби сломить нас, верно?
- Я вполне могу пережить эту скорбь, - ответил Гелун.
- А кто займет их место? - напрямик спросил Колейка Железная Челюсть.
- Боюсь, пока что это не совсем ясно, - сообщил Вендан. - Наследников по прямой линии нет - только какие-то троюродные братья да несколько племянников, вот и все.
- Есть здесь кто-нибудь, кто умеет произносить речи? - спросил Колейка, оглядывая остальных вождей кланов.
- Лучше всех это делает Альброн, - предложил Лайвон. - Во всяком случае, он умеет читать, так что сможет прочесть нам какие-нибудь стихи.
- Что-то я ничего не понимаю, - озадаченно сказала Андина. - Здесь, в Треборее, наследник определяется по линии крови - по кровному родству, так, кажется, это называется.
- У нас в Аруме все не так строго, мамочка, - сказал Твенгор, чуть улыбнувшись. - В таких ситуациях, как эта, другие главы кланов могут воспользоваться рекомендательным правом. Это ведь нам придется иметь дело с новыми вождями, поэтому наши "пожелания" имеют немалый вес. - Он обратился к своим коллегам. - Будет ли с моей стороны нарушением каких-либо правил, если я предложу в качестве наилучших кандидатов Гелуна и Вендана? - спросил он.
- Лично я вполне смогу с ними поладить, - согласился Лайвон.
- Я думал, мы и так уже все решили, - сказал Колейка. - Так значит, все согласны?
Остальные вожди закивали головами.
- Я начну готовить свою речь, - сказал Альброн. Он взглянул на капитана Вендана. - А как именно умерли Смеугор и Таури? - спросил он. - Может быть, мне следует вставить это в свое выступление?
- На вашем месте я бы не стал этого делать, - ответил Вендан. - Это выглядело не особенно приятно. Там был задействован огонь и еще какие-то длинные вертела. - Капитан бросил взгляд на Андину, Лейту и Астарель. - Мне кажется, дамам не стоит слышать подробности, - добавил он.
- Ах, и правда, - согласился Альброн, - наверное, вы правы. Я представлю все происшедшее в выгодном свете и подам это как "героическую" смерть.
- Так будет лучше, - согласился капитан Гелун.
- А где сейчас ваши соплеменники? - спросил Твенгор.
- У границы, - ответил Вендан. - Я сомневаюсь, чтобы кантонцы собирались что-либо предпринять, но на всякий случай не мешает перестраховаться.
- Здравая мысль, - одобрительно сказал Твенгор. - Почему бы нам не отправиться туда и не уладить все формальности? После этого мы можем двинуться на Кантон, так что с коронацией будет покончено прежде, чем мы доберемся до дома.
- О какой коронации ты говоришь, вождь Твенгор? - спросила Андина, озадаченно нахмурив брови.
- О твоей, мамочка, - сказал он, ласково улыбнувшись. - Мне кажется, было бы неплохо короновать тебя императрицей Требореи - сразу после того, как мы разграбим и сожжем Кантон.
- Императрицей? - Андина вытаращила от удивления глаза.
- Звучит неплохо, как по-твоему? - Твенгор хитро улыбнулся.
- Приветствую тебя, императорское величество, Андина Треборейская! - нараспев произнесла Лейта.
- Ну что ж, - сказала Андина. - Интересная мысль. - Не грызи ногти, дорогая, - заметила ей Лейта. - Они от этого становятся ужасно некрасивыми.

***

Надгробная речь вождя Альброна была, прилично случаю печальна и цветиста, в ней не упоминались отвратительные черты характеров почивших в бозе Смеугора и Таури. Затем все вожди кланов и генералы армий по очереди встали и предложили Гелуна и Вендана в качестве "исполняющих обязанности главы" - "пока все не устаканится".
- Исполняющий обязанности? - шепнула Лейта на ухо Альталу.
- На несколько веков или вроде того, - пояснил Альтал. - В Аруме это обычное дело. Дальние родственники не слишком обижаются, когда к титулу нового главы клана добавляется приставка "исполняющий обязанности". Через несколько поколений она, как правило, отпадает сама собой.
- Мужчины вообще когда-нибудь становятся взрослыми или нет? - спросила она.
- Нет, если можно этого избежать.
В Южном Аруме среди членов обезглавленных ныне кланов происходил бурный обмен мнениями, были даже весьма жаркие споры по поводу терминологии. Формулировка "исполняющий обязанности" окончательно возобладала над термином "временный", и дело было устроено почти без кровопролития.
Тогда вождь Альброн снова поднялся, чтобы обратиться к собравшимся кланам.
- Джентльмены, - объявил он, - у нашей любезной нанимательницы родилось несколько идей, которыми она хотела бы с нами поделиться.
- Это еще что такое? - спросил Альтал у Лейты.
- Андина собирается толкнуть речь, папочка, - ответила Лейта. - Тебя это приводит в панический ужас?
- Лейта, тебе что, обязательно нужно говорить мне "папочка"?
- Иногда. Видимо, я просто не могу удержаться. Маленькая Андина забралась на брошенную крестьянскую телегу, чтобы высоченные арумцы могли ее видеть.
- Дорогие друзья, - сказала она своим взлетающим ввысь голосом, - во всем мире нет равных воинам, пришедшим с прекрасных гор Арума, и я потрясена той величайшей победой, которую вы мне подарили. Мои враги сокрушены, и теперь мы идем на Кантон. Я хотела опустошить этот город, но сегодня вы продемонстрировали мне такой пример благоразумия, что я решила пересмотреть этот путь. Мой враг - эрайо Кантона - теперь мертв. Камни кантонских мостовых не сделали мне ничего дурного, а наказывать камни - вряд ли это приведет к чему-то хорошему, верно ведь? - Раздался всеобщий смех. - Имея за своей спиной весь Арум, я могла бы задушить Кантон и навязать его жителям свою волю, но к чему это приведет - кроме того, что разожжет вечную вражду? Сегодня я с изумлением наблюдала за тем, как самые воинственные люди на земле склонились перед разумом и предотвратили возврат к междоусобным войнам былых времен. Я всего лишь глупая девчонка, но урок, который вы преподали мне сегодня, неизгладимо запечатлелся в моем сознании. Поэтому я иду на Кантон не как завоевательница, а как освободительница. Мы не станем жечь Кантон, не будем резать его жителей, не будем грабить город. Нами будет руководить разум - так же, как он руководил вами сегодня во время обсуждений. Я хочу последовать вашему примеру, мои храбрые воины - храбрые вдвойне, ибо отказались сегодня от сражения.
Смех уже прекратился, и, когда Андина покинула свою импровизированную трибуну, стояла гробовая тишина.
Тогда поднялся вождь Твенгор.
- Она нам платит, - напрямик сказал он, - поэтому мы все делаем так, как она того хочет, верно? Если кто-то имеет что-либо против, пусть подойдет ко мне, и мы поговорим. Я объясню ему все... в деталях, если он того пожелает.
- Отличная речь, - шепнула Лейта.
- Которая из двух? - спросил ее Альтал.
- На твой выбор, дорогой папочка, - предложила она. - Насколько я знаю Андину - а я ее хорошо знаю, - она написала обе эти речи. Тебе не кажется, что эпилог Твенгора слишком хорошо подходит к завершению ее речи, чтобы быть простым совпадением?

***

Ближе к ночи Альтал связался с Двейей.
- Нам нужно поговорить, Эм, - послал он ей мысленный импульс.
- Какие-то проблемы? - отозвался ее голос.
- Я начинаю терять контроль над Лейтой. С каждым днем она становится все более непредсказуемой. Она пытается это скрыть, но понятно, что она безнадежно волнуется о судьбе Бхейда. Как он там?
- Почти без изменений. Я давала ему выспаться - в общем, заставляла. Но стоит мне разбудить его, и он принимается за старое.
- Сколько времени прошло?
- По крайней мере месяц.
- И он все еще не пришел в себя?
- Видимо, нет. Он исполнен сознанием вины, Альтал. Он винит себя за смерть Салкана и приходит в ужас от того, что он сделал с Яхагом. Мне совсем не просто пробиться через его прошлое воспитание.
- Он должен быть способен к действиям, Эм. Перкуэйн вот-вот выйдет из-под контроля, и нам вскоре придется отправиться туда, не так ли?
- Вероятно.
- Жители Перкуэйна втягиваются в религиозный конфликт, и над всем этим витает имя "Арган". А ведь именно Бхейд должен иметь дело с Арганом?
- Вероятно, да.
- Тогда ему нужно покончить со всем - и как можно скорее. Если мы потеряем Бхейда, мы потеряем и Лейту. Она самая хрупкая из всех, а без Бхейда она просто сломается.
- А ты проницательней, чем я думала, любовь моя.
- В этом нет ничего особенного, Эм. Ты разве не помнишь, что я когда-то зарабатывал себе на жизнь, проникая в замыслы людей? Если ты промедлишь еще несколько дней, то Лейта может разлететься вдребезги, как оконное стекло, от любого громкого шума.
- Я работаю над этим, милый. В следующий раз, когда ты его увидишь, Бхейд, возможно, будет несколько постаревшим, но пока он здесь, это не имеет значения. Если ему нужны годы, чтобы оправиться от потрясения, я позабочусь, чтобы дать ему эти годы.

***

Когда Андина во главе своей свиты направилась к дворцу, ворота Кантона стояли открытыми и без стражи, а улицы были безлюдны. Сержант Гебхель, с сожалением вздохнув, провел рукой по своей наголо обритой голове.
- Мы могли бы награбить здесь целое состояние, - пожаловался он.
- И продолжить войну, от которой мы и так устали, - напомнил ему Халор.
- Вождь Гуити будет не слишком рад, когда здесь, в Треборее, вдруг наступит мир.
- У каждого в жизни бывают черные полосы, сержант, - торжественно сказала ему Лейта.
- Я это заметил, - ответил Гебхель, - Гуити просто почернеет и обрушится на меня грозой, когда я скажу ему, что войны в Треборее закончились.
Сержант Халор отрядил несколько взводов солдат, чтобы как следует обшарить дворец в поисках каких-нибудь потайных комнат со спрятавшимися там вооруженными людьми и созвать в тронный зал оставшихся придворных, "для переговоров с Освободительницей".
- А, лорд Эйдру, - поприветствовал Дхакан пожилого придворного, который боязливо отошел к стене, когда величественная Андина в сопровождении своей свиты вошла в тронный зал, - я вижу, вам удалось пережить недавние бедствия.
- С трудом, - ответил старик. - Что вы здесь делаете, Дхакан? Я думал, вы уже давно впали в старческое слабоумие.
- Вы не моложе меня, Эйдру, - напомнил ему Дхакан. - Зачем, черт возьми, вы позволили Пелгату зайти так далеко в этой глупой войне?
Старый кантонский чиновник беспомощно развел руками.
- Я потерял над ним контроль, Дхакан. Он выскользнул у меня из рук. - Вдруг Эйдру близоруко заморгал. - Это вы, сержант Халор? - с некоторым изумлением спросил он. - Я думал, вас убили на прошлой войне.
- Меня не так-то просто убить, лорд Эйдру.
- Я вижу, вы перешли на другую воюющую сторону.
- Там лучше платят, милорд, - объяснил Халор.
- Вы не знакомы с нашей божественной эрайей, Эйдру? - спросил Дхакан.
Эйдру посмотрел на Андину.
- Она же всего лишь ребенок, - заметил он. - Мне говорили, что ее рост всего тридцать футов.
- Все дело в ее голосе, - сказал Дхакан. - Сама Андина невысокого роста, но, если нужно, она умеет сделать так, чтобы ее услышали.
- Перестань, - мягко упрекнула она его.
- Слушаюсь, мамочка, - ответил Дхакан с легким поклоном.
- Я хочу, чтобы вы все прекратили это, - пожаловалась Андина.
- Простите, ваше величество, - извинился Дхакан. - Вы же знаете, это все Лейта. - Затем его тон стал более официальным. - Лорд Эйдру, я имею честь представить вас моей эрайе, ее величеству Андине Остосской.
Эйдру склонился в глубоком поклоне.
- А это, моя эрайя, гофмейстер Кантона Эйдру, который был главным советником при эрайо Пелгате до недавней отставки этого правителя.
- Вы могли бы вставить "пренебрегаемый", Дхакан, - предложил Эйдру. - Пелгат до самого конца отказывался даже видеть меня. Здесь, в тронном зале, обосновались несколько чужеземцев, и Пелгат слушал исключительно их.
- Так или иначе, мы были об этом осведомлены, - выступил вперед Альтал. - По сути, если присмотреться, в недавней войне сами кантонцы были ни при чем. Война явилась результатом очень старого разногласия между мною и человеком по имени Генд.
- Ах, - сказал Эйдру. - Того самого. У меня кровь застывала в жилах, стоило мне хотя бы оказаться с ним в одной комнате.
Затем кантонский чиновник указал на трон.
- Не желаете ли испробовать ваше новое кресло, эрайя Андина? - вежливо спросил он.
- Нет, лорд Эйдру, - ответила она. - Не желаю. На мой вкус оно слишком громоздко, к тому же я пришла сюда в Кантон, не как завоевательница. Как только что объяснил лорд Альтал, настоящая война происходит между ним и человеком по имени Генд. - Она обворожительно улыбнулась. - На самом деле, лорд Эйдру, Кантон и Остос были всего лишь невинными свидетелями. А теперь нам скорее нужно обсудить более важные вещи, нежели перемалывать старое. Во время недавнего конфликта главным полем битвы стала центральная Треборея, и мы потеряли практически весь урожай нынешнего года. Мы стоим перед лицом долгой, голодной зимы, милорд, но я не дам народу умереть от голода, даже если это разорит казну Кантона и Остоса.
- Мы совершенно согласны с вами, эрайя Андина.
- Здесь есть где-нибудь комната для заседаний? - спросил Дхакан. - У меня уже начинают болеть ноги, а нам, как мне кажется, потребуется на обсуждение этих вопросов немало времени, так что лучше устроиться где-нибудь поудобнее.
- Я могу пригласить на заседание нескольких специалистов, эрайя Андина? - спросил Эйдру.
- Разумеется, милорд, - быстро ответила она. - Если мы с вами и Дхаканом сядем втроем и будем рассуждать весь день, мы все равно ни к чему не придем. Вот поэтому прежде всего нужно пригласить специалистов, не так ли?
- Тебе здорово повезло, - сказал Эйдру Дхакану. - Твоя эрайя не только приятна на вид, но у нее еще и голова есть на плечах. Ты не поверишь, какой ужас творился в Кантоне после того, как Пелгат взошел на трон. Если бы мне удалось точно разузнать, кто устроил убийство этого маньяка, я бы встал на колени и целовал бы ноги этому благодетелю.
Андина подняла одну из своих миниатюрных ножек и критически ее осмотрела.
- Они не совсем чистые, лорд Эйдру, - сказала она ему, застенчиво улыбнувшись. - Может быть, после ванны я могла бы с вами это обсудить.
Эйдру заморгал и вдруг разразился хохотом.
- Я должен был догадаться, - сказал он. - Почему бы нам не найти для нашего дряхлого приятеля мягкое кресло где-нибудь в теплой комнате? Там мы сможем поговорить об убийствах, формах правления и о том, каким, черт возьми, образом нам предстоит кормить народ Требореи до следующей весны.
Комната для совещаний, куда их привел гофмейстер Эйдру, была просторной и хорошо оборудованной.
- Я могу попросить, чтобы принесли эля, - предложил Эйдру, взглянув на неуклюжих арумцев.
- Мне не надо, спасибо, - коротко сказал вождь Твенгор. - Может быть, что-нибудь поесть.
- Ты себя хорошо чувствуешь, дядя? - спросил ошеломленный вождь Лайвон.
- Вполне, Лайвон, - ответил Твенгор, - и собираюсь оставаться таким и дальше. Уж не знаю, как это Альталу удалось выпарить из моей крови весь алкогольный осадок, накопившийся за десять лет беспробудного пьянства, но так хорошо я не чувствовал себя со времен, когда я был еще мальчишкой, и не собираюсь больше рисковать.
- Ты не обидишься, если я немного выпью? - спросил Лайвон.
- Это твой желудок и твоя голова. Если хочешь, чтобы они пошли вразнос, - воля твоя.
Они все заняли места вокруг длинного стола.
- По-моему, нам необходимо уточнить кое-какие цифры, - открыл обсуждение Альтал. - Нужно точно подсчитать, сколько ртов надо накормить и сколько пшеницы есть в хранилищах Кантона, Остоса и остальных городов Требореи. Как только мы сложим вместе все эти цифры, мы узнаем, сколько нам не хватает. - Он посмотрел на Эйдру. - Наша мамочка уже предприняла кое-какие шаги в этом направлении, - предупредил он.
- Да прекратишь ты наконец! - взвилась Андина. - Никакая я тебе не "мамочка"!
- Она может тебя отшлепать, - заметила Лейта, - но, возможно, не сильно.
- Вернемся к теме, - сказал Альтал. - Эрайя Андина уже послала некоего герцога Олкара в город Магу, находящийся в Перкуэйне. Олкар сам торговец и знаком с большинством торговцев в Магу. Как только я узнаю, сколько зерна нам недостает, я тут же отправлюсь в Магу и скажу Олкару, сколько тонн пшеницы нам необходимо. Не думаю, что нам придется скупать весь урожай нынешнего года.
- Господи, только не это! - воскликнул Эйдру. - Это истощит всю казну в Треборее. - Он тревожно взглянул на Андину. - Прежде чем высказывать здесь какие-либо государственные суждения, эрайя Андина, я бы хотел узнать, каков мой статус. Являюсь ли я военнопленным, узником, которого держат ради выкупа, потенциальным рабом, или кем?
- Мы придумаем для вас титул, лорд Эйдру, - ответила она.
- "Императорский советник" звучит неплохо, - предложила Лейта. - Нашей Андине очень нравится термин "императрица Требореи", правда, дорогая?
- Теперь уже нет, Лейта, - сказала Андина. - У меня довольно быстро прошло это заблуждение. А пока что скажем, что Кантон становится "протекторатом". Это довольно расплывчатый термин, который не будет слишком оскорблять чувства, - к тому же это лишь временно. Прежде чем мы придем к более постоянным установлениям, нам нужно пережить наступающую зиму и искоренить всех подручных Генда. Разумеется, "протекторат" - это ненадолго. Лишь на время, пока все не устроится.
- Для чего, вероятно, потребуется не более двух веков, - шепнул вождь Твенгор своему племяннику Лайвону.
- Или трех, - поправил Лайвон. - Самое большее - пять.

ГЛАВА 36

- Все не так плохо, как кажется Андине, Эм, - сказал Альтал Богине, когда они с Элиаром ненадолго заскочили в башню по дороге в Магу, где они собирались переговорить с Олкаром. - Очевидно, Дхакан каждый год держит в голове текущий список того, что есть в запасе. Когда мы прибавили к нему пшеницу из кантонских закромов, оказалось, что мы не так бедны, как все считают. Ничего, если я загляну в наш личный золотой рудничок, чтобы помочь с покупкой необходимого?
- Зачем это, милый?
- Если я этого не сделаю, огромное количество народа Андины умрет с голоду, и она будет стонать и плакать об этом годами, если никто не протянет ей руку помощи.
- Ну и...?
- Что ты хочешь сказать этим "ну и"?
- Ведь не только забота об Андине заставила тебя предложить это, милый?
- В этой норе лежат деньги, Эм, и они ничему не служат. Но не это для меня главное.
- Ты никак не хочешь высказаться начистоту и признаться, Альтал?
- Признаться в чем?
- Ты заботишься о благосостоянии простого народа Требореи не меньше, чем Андина. Сочувствие не порок, Альтал. Ты не должен этого стыдиться.
- Не слишком ли мы тут сентиментальничаем, Эм?
Она подняла вверх руки.
- Сдаюсь, - сказала она. - Я пыталась сделать тебе комплимент, тупица!
- Я буду тебе очень признателен, если ты не будешь болтать об этом на каждом углу, Эм, - сказал он ей. - В конце концов, мне нужно поддерживать свою репутацию, а мягкосердечие может разрушить мнение людей обо мне.
- Бхейд уже начал приходить в себя? - спросил Элиар.
- Неустойчиво, - ответила Двейя. - Иногда он кажется почти нормальным, а потом вдруг снова без всякой причины срывается.
- Кстати, где сейчас Бхейд? - спросил Альтал.
- Он уединился... в пустой комнате. Я, наверное, могла бы с ним совладать, но лучше этого не делать. Если он сможет пережить это самостоятельно, в дальнейшем так будет лучше. Рано или поздно ему придется взглянуть в лицо тому, что произошло в Остосе, и вступить с этим в борьбу. Если я буду представлять для него все в розовом свете, его проблемы могут уйти внутрь и когда-нибудь выплывут снова наружу - в самый ответственный момент.
- И сколько же ему может понадобиться времени, чтобы выздороветь? - спросил Элиар. - Лейта очень скучает без него, но она уже даже не может слышать его мысли.
- Он делает это нарочно, Элиар, - объяснила Двейя. - Сейчас он переживает ужасный период и не хочет втягивать в это Лейту. Я немного замедлила для него время. Если для выздоровления ему нужно только время, я дам ему столько, сколько понадобится. - Она выпрямилась и посмотрела на Альтала. - Когда придешь в Магу, держи глаза и уши открытыми, любовь моя, - проинструктировала она. - В Перкуэйне сейчас творятся не совсем обычные дела. Постарайся узнать какие-нибудь подробности.
- Герцог Нитрал что-то говорил о религиозных спорах, Эмми, - вспомнил Элиар. - Это может иметь какое-то отношение к тем беспорядкам?
- Возможно. А где остальные детки, Альтал?
- Они отправились в Арум вместе с вождями кланов на свадьбу Альброна и Астарель, - ответил он.
- Прекрасно, - одобрительно сказала она.
- Свадьбы имеют для тебя большое значение, правда, Эм?
- Ты еще не забыл, кто я такая, Алти?
- Видимо, нет, - сказал он. - Пойдем в Магу, Элиар. Мне нужно около десяти тысяч тонн пшеницы, так что лучше нам закупить ее прежде, чем цены поднимутся.

***

- Покупка такого количества пшеницы вполне осуществима, Альтал, - согласился герцог Олкар. - Если я немного потяну с закупкой и сроками поставки, мне удастся приобрести необходимое количество, не вызывая резкого подъема цен - а если я буду покупать партиями по тысяче тонн, то, может быть, даже получу скидку.
- Вы еще более ловкий вор, чем я сам, Олкар, - упрекнул Альтал герцога Олкара.
- Спасибо, - ответил Олкар с проницательной усмешкой.
- Что происходит здесь, в Перкуэйне? - спросил Альтал. - Герцог Нитрал говорил, что тут вот-вот вспыхнет какой-то религиозный конфликт?
- Я не слышал, чтобы здесь была замешана религия, - ответил Олкар. - Мне говорили, среди крестьян какие-то волнения, но такие мятежи возникают каждые лет десять. Если вдуматься, во всем виноваты землевладельцы. Перкуэйнцы, как правило, эгоисты, они тратят миллионы на строительство дворцов. Крестьяне живут в лачугах, и разница между "твоим дворцом" и "моей хижиной" весьма очевидна. Идея об "удобстве без роскоши" до сих пор не приходила перкуэйнцам в голову. Землевладельцы кичатся своим богатством, а крестьяне негодуют. В этом нет ничего нового.
- Я должен все разведать, - сообщил ему Альтал. - Если вскоре здесь разгорится всеобщий крестьянский бунт, нам лучше закупить зерно и побыстрее переправить его через границу, пока не вспыхнул пожар.
- До этого никогда не дойдет, Альтал, - усмехнулся Олкар.
- Не будем рисковать, герцог Олкар. Если мы допустим здесь промах, эрайя Андина скажет нам об этом, и, я уверен, мы ее услышим - ей для этого не придется даже вставать со своего трона в Остосе.
- Возможно, вы правы, - согласился Олкар. - Наверное, мне лучше пойти и нанять несколько сотен вагонов.
- На вашем месте я бы так и сделал. Элиар может вам помочь. А я тут пока немного понаблюдаю. Мне нужно узнать, что на самом деле происходит в Перкуэйне.

***

- Мой прапрапрадед был, вероятно, одним из лучших воров своего времени в мире, - хвастался Альтал перед остальными завсегдатаями в захудалой таверне на берегу реки, - но он был деревенским парнем с гор и никогда раньше не видел бумажных денег. Там, откуда он пришел, деньги были круглыми, желтыми и звонкими. Он и подумать не мог, что у него в руках миллионы, поэтому просто повернулся и ушел от богатства.
- Трагедия, - качая головой, заметил один из профессионалов, сидевших в таверне.
- Точно, - согласился Альтал. - По словам моего отца, за десять поколений никто из моей семьи не проработал честно ни дня - за исключением одной белой вороны: двоюродного деда, который был плотником, - а тот случай в Магу был единственным за сотни лет, когда кто-либо из моих родственников так близко подошел к настоящим деньгам. Это пятно на репутации моей семьи, и я пришел в Перкуэйн, чтобы совершить нечто такое, что могло бы смыть этот позор.
- А чем ты занимаешься? - спросил карманный вор с проворными пальцами.
- Ну, всем понемногу. У меня широкие взгляды. Я знаю, что большинство деловых людей считают, будто должны избрать для торговли какое-то одно направление, но если власти разыскивают разбойника с целью его повесить, то разбойнику самое время продать своего коня и шляпу с пером да отправиться на время щипать карманы в какой-нибудь другой город.
- Толково рассуждаешь, - согласился жилистый разбойник с длинным носом. - Но ты выбрал не самое лучшее время, чтобы прийти в Перкуэйн. Сейчас здесь неспокойно.
- Мне так и сказали, когда я пришел сюда в первый раз. Впрочем, тот человек был не совсем трезв, поэтому я не очень понял, что он говорит. Он все время повторял что-то про религию. Неужели кто-то принимает религию настолько всерьез?
- Только тот, у кого нет головы на плечах, - подтвердил разбойник, - но на юге, похоже, образовался новый Церковный орден. Мы все уже знаем Белую Рясу, Коричневую Рясу и Черную Рясу, но, насколько я слышал, члены этого нового ордена носят красные рясы и читают проповеди о "социальной справедливости", "землевладельцах-угнетателях" и "голодающем крестьянстве". Разумеется, все это совершенная чушь, но крестьяне попадаются на эту удочку. В конце концов, у крестьян не так уж много мозгов, иначе они не стали бы крестьянами, верно?
- Лично я бы не стал, - согласился Альтал. - Вероятно, в Перкуэйне все так же, как и везде. Землевладельцы обманывают крестьян, торговцы надувают землевладельцев, а мы обводим торговцев вокруг пальца. Вот почему мы с вами стоим на вершине социальной лестницы.
- Мне такая мысль по душе, - сказал длинноносый разбойник остальным ворам. - Если рассматривать все с такой точки зрения, то разве нельзя сказать, что это превращает нас в настоящую элиту?
- Я бы не стал так говорить в присутствии чужеземцев, - ответил вор-карманник.
- Может ли этот крестьянский мятеж перерасти во что-то существенное? - спросил Альтал.
- Скорее всего, некоторые роскошные особняки будут сожжены, а нескольким землевладельцам перережут глотки, - пожав плечами, ответил разбойник. - Потом начнутся грабежи, но Красные Рясы в конце концов отберут у крестьян всю добычу в уплату за проповеди. Каждый из живущих священников считает, что примерно половина всего мирового богатства по праву принадлежит ему, так что в бедных странах духовенства отыщется не так уж много. Этот так называемый "крестьянский бунт" не что иное, как мистификация. Своими проповедями служители Красной Рясы доведут крестьян до безумия, крестьяне будут бегать вокруг с криками, потрясая лопатами и граблями, и воровать все, что плохо лежит, а потом Красные Рясы обманом выудят у крестьян все награбленное.
Альтал грустно покачал головой.
- И когда это кончится? - он вздохнул.
Длинноносый разбойник цинично рассмеялся.
- Дворяне поймут, откуда дует ветер, и подкупят этих новоявленных священников, - предрек он. - И тогда они другие проповеди запоют. Тут уж не место "социальной справедливости", в силе будет "мир и спокойствие". Лозунги о "законной доле" сменились на лозунг о "воздаянии на небесах". Это такое же надувательство, как и всегда, дружище. Потом священники спокойно, прикрываясь "гражданским долгом", выдадут властям всех до единого предводителей восстания, и вскоре все деревья в Перкуэйне будут украшены раскачивающимися на веревках крестьянами. Революции всегда так заканчиваются.
- У вас, мой друг, весьма циничный взгляд на мир, - заметил Альтал.
- Я глубоко заглянул в людские души, - красноречиво ответил разбойник, - и скажу тебе откровенно, лучше бы я заглянул в выгребную яму.
- Впрочем, вы заговорили тут об интересной возможности, - в задумчивости произнес Альтал. - Если бы мы все надели зеленые рясы или, скажем, синие, а потом вышли и сказали крестьянам, что мы говорим от лица какого-нибудь нового бога, или, еще лучше, очень старого и всеми забытого, - мы могли бы сыграть с ними такую же шутку, что и Красные Рясы. Похоже, на религии можно делать деньги.
- Мне кажется, у меня есть на примете такой бог, какой тебе нужен, - сказал вор-карманник с широкой улыбкой.
- Да?
- Как насчет Двейи?
При этих словах Альтал чуть не поперхнулся.
- Знаешь, она была богиней Перкуэйна несколько тысяч лет назад, - объяснил карманник, - и ее храм все еще стоит посреди Магу - если не считать того, что служители Коричневой Рясы вроде как присвоили его себе. Если не ошибаюсь, в каком-то дальнем и пыльном углу храма еще стоит ее статуя. Она бы идеально подошла для твоей задумки.
Длинноносый разбойник от души расхохотался. Затем он принял позу с поднятой в воздух рукой, как будто для благословения.
- Сбирайтесь, дети мои, - пропел он густым, хорошо поставленным басом, - и соедините голоса свои в молитве и восхвалении Божественной Двейи - ныне и присно Богини плодородного Перкуэйна. Молите ее, братья мои, изгнать неверных и возвратить нашему возлюбленному Перкуэйну славу былых времен.
- Аминь! - с жаром подхватил вор-карманник и разразился хохотом.
Выходя из таверны, Альтал весь дрожал.
- Ах вот оно как, - сказала Двейя, когда Альтал рассказал ей о том, что он узнал в воровском притоне.
- Что такое, дорогая?
- Генд несколько переходит за грань. Жрецы Дэвы в Неквере носят алые рясы.
- Значит, это крестьянское восстание выходит далеко за пределы комедии, разыгранной кучкой авантюристов, так? Это попытка обратить крестьян в веру твоего братца?
- Не исключено, Альтал. Генду не слишком повезло в обычных войнах. Теперь он пытается смешать социальную революцию с религиозной враждой.
- Значит, он затевает какую-то странную игру.
- Верно, любовь моя. Правда, не знаю, как он собирается выдать Дэву за друга народных масс. Если говорить об элементарном высокомерии, то тут Дэва еще хуже, чем Дейвос. Думаю, нам надо поторопиться со свадьбой Альброна, чтобы вернуться в Магу раньше, чем весь Перкуэйн будет охвачен огнем. - Двейя посмотрела на Элиара. - Мы используем двери, чтобы доставить гостей на свадьбу в замок Альброна.
- Сомневаюсь, что погода будет нам благоприятствовать, Эмми, - с сомнением произнес Элиар. - Если бы мы проделали весь путь не через Дом, а по земле, то мы добрались бы до дома моего вождя только в разгар зимы. Тебе не помешало бы вызвать какой-нибудь буран или вьюгу.
- Лучше не надо. Ледники начинают таять, и я не хочу в это вмешиваться. Скажи остальным, чтобы время от времени они говорили о "необычайной погоде" и "очень мягкой зиме". И все будет шито-крыто.
- А как там Бхейд? - спросил Элиар.
- Все так же, - ответила она. - По-прежнему предается своему чувству вины.
- Сколько времени, по его мнению, он здесь уже провел?
- Он не знает. Он уже не отличает время реальное от времени Дома.
- Это какой-то новый термин, Эм, - заметил Альтал. - Но мне нравится. Да - "время Дома". Прямо в точку.
- Я рада, что ты одобряешь, милый.
- Ну что ж, вперед, - сказал Альтал Элиару. - Чем раньше мы женим твоего вождя, тем скорее вернемся в Перкуэйн и начнем вставлять палки в колеса Генду. - Он улыбнулся. - Это уже становится моим любимым занятием, - добавил он.

***

Элиар и Альтал догнали остальных у предгорий Арума, а затем "домашний герой" незаметно провел их через дверь в коридор, находящийся в северном крыле Дома.
- У тебя это получается все лучше и лучше, Элиар, - заметил Халор. - Я заранее знал, что ты собираешься сделать, но даже тут я не смог бы сказать точно, когда мы переступили через порог этой двери.
- Практика, сержант, - скромно ответил Элиар. - Если делаешь что-то достаточно часто, в конце концов совершенствуешься.
- И где же мы выйдем, Альтал?
- В нескольких милях к югу от замка вождя Альброна. Эмми хочет поскорее закончить со свадьбой, чтобы сосредоточиться на революции в Перкуэйне. Ах да, чуть не забыл, мы должны вести себя так, будто очень удивлены тем, что зима такая мягкая. Мы будем дома на шесть недель раньше, чем если бы по-настоящему прошли весь этот путь, так что погода там будет не слишком холодной, да и снега будет не так много, как все ожидают.
- Я поупражняюсь изображать на лице удивление, - сухо сказал Халор.
- Мне действительно хочется представить тебя ей, Андина, - серьезно сказал Элиар маленькой эрайе на следующее утро за завтраком в доме Альброна. - В конце концов, скоро она станет твоей ближайшей родней.
- Думаю, тебе понравится мама Элиара, Андина, - сказал вождь Альброн. - Она красивая женщина.
- Элиар, почему твоя мама не живет в деревне? - с любопытством спросил Гер.
Элиар пожал плечами.
- Мой отец построил дом прямо у стен города, и, по-моему, идея переехать отсюда никогда не приходила в голову моей матери. Она говорит, что здесь ее родина.
Вождь Альброн вздохнул.
- Это одна из самых трагичных потерь для нашего клана, - печально произнес он. - Отец Элиара - Агус - был одним из величайших воинов в истории. Он и Халор были почти как братья.
- Да, - согласился Халор. - Мы были очень близки.
Но его слова прозвучали как-то вяло, и это показалось странным Альталу.
- Если бы у меня был хоть какой-нибудь литературный талант, я мог бы написать эпическую поэму о том, как впервые встретились Агус и Алайя - так ее зовут, - сказал вождь Альброн.
- Красивое имя, - с глубокой грустью заметила Лейта.
- Да, красивое, - согласился Альброн. - Мне кажется, это Халор их познакомил. Случилось так, что я при этом присутствовал и никогда больше не видел ничего подобного. Как только они друг друга увидели, стало очевидно, что они оба отчаянно влюблены друг в друга, правда, Халор?
Сержант Халор все так же молча кивнул.
- Не стоит нарушать покой Алайи, - продолжал Альброн. - По-моему, она все еще в трауре.
- Ну, не совсем, мой вождь, - сказал Элиар. - Она всегда рада меня видеть и никогда не отказывает тем, кто заходит в ее дом.
- Я и сама хотела бы познакомиться с этой женщиной, - сказала Астарель. - Может быть, заглянем к ней на минутку и пригласим на нашу свадьбу?
- Прекрасная мысль, - с готовностью сказал Альброн. - Элиар, почему бы вам с сержантом Халором не пойти к твоей матери и не предупредить, что мы собираемся ее навестить? Было бы невежливо всей оравой врываться к ней в дом непрошеными гостями.
- Сейчас мы ее предупредим, мой вождь, - с готовностью ответил Элиар.
Однако сержант Халор выглядел при этом немного хмурым.

***

Дом Алайи был небольшим, аккуратным зданием, построенным из тщательно отесанных квадратных бревен и увенчанным треугольной крышей с отвесными скатами. Он стоял невдалеке от деревни, которая тесно примыкала к каменным стенам крепости Альброна, а дверь кухни открывалась на небольшой садик.
Мать Элиара оказалась довольно высокой женщиной лет под сорок. У нее были каштановые волосы и синие-синие глаза.
- Она красавица! - нервно шепнула Андина Лейте.
- Я это заметила, - ответила Лейта.
- Как я выгляжу? - спросила Андина с некоторым испугом.
- Ты выглядишь прекрасно, дорогая, - успокоила ее Лейта. - Не волнуйся.
- Она же мама Элиара, Лейта, и я очень хочу ей понравиться.
- Ты всем нравишься, Андина. Ты прямо-таки излучаешь очарование.
- Да перестанешь ты когда-нибудь меня дразнить, Лейта? - воскликнула Андина.
- Наверное, никогда. Это мое любимое занятие.
- Вождь Альброн, - поприветствовала Алайя главу клана изящным и изысканным реверансом, - вы оказали мне честь, посетив мой дом.
Голос ее был глубоким и бархатистым.
- Это вы оказали нам честь, Алайя, - с поклоном ответил Альброн.
- А это, мама, моя Андина, - представил Элиар эрайю Остоса.
Лицо Алайи как солнце озарила улыбка. Она, может быть даже безотчетно, протянула руки к миниатюрной девушке.
Андина подбежала к ней, и они горячо обнялись.
- Милая, какая же ты маленькая, - нежно произнесла Алайя. - Элиар говорил мне, что ты невысокая, но я не ожидала, что ты такая миниатюрная.
- Будет лучше, если я встану на цыпочки? - предложила Андина.
- Ты хороша такой, какая ты есть, Андина, - сказала Алайя. - Оставь все как есть. Элиар рассказал мне, что ты взяла на себя непосильный труд кормить его.
- Теперь это дело моей жизни, - ответила Андина.
- Это слишком тяжело для такой хрупкой девушки.
- Я стараюсь его опередить, Алайя. Я обнаружила, что если всегда держать наготове еду, чтобы засунуть ему в рот, то можно помешать ему начать есть мебель.
Они обе рассмеялись и с нежностью посмотрели на молодого человека.
- Мне кажется, нам нужно поговорить, Альтал, - предложила Лейта. - Тебе нужно кое о чем узнать.
- Хорошо. Это срочно?
- Может быть, нет, но лучше поговорить об этом прямо сейчас. Это не займет много времени, к тому же не думаю, что нас скоро хватятся.
- Ты снова говоришь загадками, - сказал он, когда они потихоньку вышли из дома.
- Не будь таким старым брюзгой, папочка, - сказала она ему с упреком.
Они пересекли маленький садик Алайи и вошли в небольшую рощицу из высоких деревьев в излучине реки.
- Ладно, Лейта, - сказал Альтал, - что тебя беспокоит?
- Сержант Халор чувствует себя весьма неловко, Альтал.
- Ты хочешь сказать, что ему не нравится мать Элиара?
- Нет, как раз наоборот. Как говорят, он и Алайя "дружили", пока он не познакомил ее с отцом Элиара, Агусом.
- Правда?
- Ты слышал, как все это описывал вождь Альброн. Когда Агус с Алайей познакомились, это была любовь с первого взгляда. Халор очень проницателен, и он сразу увидел, что происходит. Он любил Алайю - и любит до сих пор, - но они с Агусом были как братья, поэтому он скрыл свои чувства и отошел в сторону.
- Одна из грустных историй?
- Все гораздо хуже. После того как Агуса убили в какой-то незначительной войне в нижних землях, Халор подумал, что у него появилась надежда, но Алайя была совершенно раздавлена смертью своего мужа и все эти годы прожила практически в полном заточении. Когда Элиар начал готовиться стать воином, Халор взял его под свое крыло. Если присмотреться к ним повнимательней, ты, наверняка, заметишь, что они скорее похожи на отца и сына, чем на сержанта и капрала.
- Теперь, когда ты об этом сказала, мне кажется, что Халор действительно не спускает глаз с Элиара. А Алайя испытывает к Халору какие-нибудь чувства?
- Она думает о нем как о своем старинном друге, но я уловила с ее стороны кое-какие намеки на то, что все может развиться и дальше, если только Халор не будет столь церемонным.
- Только этого нам сейчас и не хватало! - проворчал Альтал. - Думаю, мне было бы лучше, если бы ты не рассказала об этом, Лейта.
- Я пытаюсь сделать так, чтобы ты не попал впросак, папочка, - сказала она ему.
- Как это понимать?
- Скорее всего, эта ситуация будет весьма интересна для Двейи, как ты думаешь? И если ты не привлечешь к ней ее внимания, она может немного рассердиться на тебя за это, верно?
- Я бы не знал об этом, если бы ты не притащила меня сюда и не рассказала мне эту печальную историю.
- Ну что ты, папочка, - с притворным изумлением сказала она, - неужели ты думаешь, что у меня могут быть от тебя какие-то тайны? И потом, если бы я тебе не рассказала то, без сомнения, сама бы попала впросак. Я нежно люблю тебя, папочка, но не настолько. А теперь, когда я передала это дело в твои руки, тебе придется об этом позаботиться самому. Ты не испытываешь гордости за то, что я такая ловкая?
- Мне было бы гораздо лучше, если бы ты перестала называть меня "папочкой", Лейта, - жалобно сказал он.
Внезапно она бросила на него какой-то отчаянный взгляд и заплакала, закрыв лицо руками.
- Ну что еще? - спросил он.
- Оставь меня в покое, - всхлипнула она. - Уходи, Альтал.
- Нет, Лейта. Я не уйду. Что случилось?
- Я думала, ты не такой. Уходи. - И она продолжала рыдать.
Даже не задумываясь, он обнял ее. Она немного посопротивлялась, но затем со стоном прижалась к нему, безотчетно всхлипывая.
Ее смятение было явно слишком велико, чтобы говорить связно, и Альтал с неохотой решил проделать это "другим путем".
Мысли Лейты были хаотичными, когда Альтал очень осторожно проник в ее сознание.
- Уйди! Уйди! - молча умоляла она его.
- Я не могу, - вслух сказал он, продолжая искать.
Перед ним проплыли мириады воспоминаний о деревеньке Петелейе в Квероне, и бесконечное одиночество девушки пронзило его, как нож. Несмотря на свой "дар", Лейта росла практически в полной изоляции. Отец ее умер еще до ее рождения, а мать была сумасшедшей - может быть, не буйнопомешанной, но "со странностями". Остальные дети в Петелейе немного побаивались Лейты и ее сверхъестественной способности узнавать то, что они думают, поэтому в детстве у нее не было настоящих друзей, и она росла почти в полной изоляции и страхе. Тень сурового священника, брата Амбо, по-прежнему мрачно и грозно нависала над всеми ее воспоминаниями, ибо с каждым годом его похотливая ненависть к ней становилась все сильнее. Ее попытки избежать его оказались безуспешными, поскольку он преследовал ее везде, куда бы она ни пошла, и ужасная картина, встававшая в ее воображении, наполняла ее страхом - страхом, который лишал ее способности думать и действовать.
Несмотря на то что ей были известны его намерения, она была совершенно беззащитна, и со временем он начал осыпать ее обвинениями и насмешками, которые он называл "испытаниями", а затем неизбежно последовал приговор к сожжению на костре.
И вот Бхейд пришел в Петелейю, разбудив землетрясения и горные лавины, чтобы спасти ее от огня.
- Это была не совсем его идея, Лейта, - вслух сказал ей Альтал. - Нас послала Эмми, к тому же здесь был задействован Кинжал.
- Теперь я это знаю, папочка, - ответила она, - но в тот день я была по некоторым причинам связана слишком уж крепко. Потом, когда Элиар показал мне Кинжал, я уже была не одинока. Внезапно я оказалась в семье, и все благодаря Бхейду - по крайней мере, так я подумала.
- А теперь ты любишь его?
- Мне казалось, это совершенно очевидно, папочка.
- Опять ты называешь меня этим словом.
- Ты что, не слушаешь меня, Альтал? Разве это не часть того, что означает слово "семья"? Когда мы еще были в Векти и Элиар не мог видеть, ты беспрестанно твердил мне про "семью", про "братьев и сестер" и приводил все остальные разумные доводы, которые придумал, чтобы сломить мои бастионы и пустить Элиара в мое сознание. Неужели ты не понимал, что при этом ты выступаешь в роли моего отца? Мне действительно нужен отец, и ты вызвался быть им. Теперь поздно отступать.
- Мне кажется, в том, что ты говоришь, Лейта, есть какая-то извращенная логика, - сдался он. - Хорошо, если хочешь называть меня "папочкой", пусть будет "папочка".
- Как хорошо! - воскликнула она с притворным энтузиазмом. - Итак, что же мы собираемся делать с бедным братом Бхейдом?
- Об этом заботится Эмми.

Предыдущая страница 26 Следующая страница


27 Дэвид Эддингс, Ли Эддингс

- Нет, папочка, она не заботится. Она ждет, что ты поймешь наконец, что это твоя обязанность.
- Откуда тебе взбрела в голову такая странная мысль?
- У меня свои источники, папочка. Поверь мне. - Вдруг лицо ее стало задумчивым. - Приближается тот день, когда нам с Бхейдом предстоит совершить с некоторыми людьми ужасные вещи, и нам обоим нужна чья-то поддержка. Мне кажется, ты только что получил задание.
- Ты не могла бы выразиться конкретнее, Лейта? "Ужасные вещи" - слишком расплывчато.
- Пока что я не могу сказать больше, папочка. Двейя знает и пытается скрыть это от меня, но я улавливаю кое-какие намеки. Ты должен привести Бхейда в чувство, Альтал. Он должен быть работоспособен. Я не смогу совершить это в одиночку!
И она снова расплакалась, а Альтал безотчетно обнял ее и не отпускал, пока она не перестала.
- Мне нужно вернуться в Дом, - сказал Альтал Элиару, когда они со всей свитой возвращались из домика Алайи в замок вождя Альброна.
- Это срочно?
- Возможно. Мне нужно поговорить с Эмми. Она снова играет с нами, и это начинает меня раздражать.
- У тебя будут неприятности, Альтал.
- Мне не впервой. Когда мы туда придем, я думаю, тебе лучше будет подождать в столовой.
- Это один из тех случаев?
- Вероятно, да, и тебе не стоит находиться рядом, когда я начну.
Когда вождь Альброн и остальные проходили через деревню, Альтал с Элиаром отстали от них и зашли на небольшую аллею, где Элиар открыл дверь, которую мог видеть только он.
- Удачи, - сказал Элиар Альталу у подножия лестницы, ведущей в башню Двейи.
Альтал хмыкнул и зашагал по лестнице наверх.
- Какой приятный сюрприз, - любезно произнесла Двейя, когда Альтал со стуком распахнул дверь башни.
- Перестань, Эм, - отрезал он. - Ты знала, что я приду, и знала зачем.
- Боже, какие мы сегодня грозные.
- Оставь. Почему ты не сказала мне, что ты хочешь, чтобы я сделал?
- Бхейд был еще не готов, любимый.
- Тем хуже. Сейчас я его приготовлю. Вы вдвоем чуть не убили Лейту, но я этого не позволю!
- Ты всерьез принимаешь то, что она называет тебя "папочкой", Алти?
- Да, это правда. А теперь скажи мне, где Бхейд?
- Ты не сделаешь ему больно?
- Это зависит от того, насколько он будет упрям. Возможно, мне придется несколько раз шмякнуть его о стенку, но я до него достучусь. А потом у нас с тобой будет длинная и приятная беседа.
Ее зеленые глаза сузились.
- Мне не нравится твой тон, Альтал.
- Переживешь. Где Бхейд?
- Вторая дверь вниз по коридору, от столовой налево. Впрочем, не думаю, что он тебя впустит.
- Как он может помешать мне? - Альтал повернулся и, перескакивая через две ступеньки, скатился по лестнице.
- Только не бей его! - крикнула Двейя ему вслед. Альтал добрался до двери Бхейда и на мгновение остановился, чтобы унять свой гнев.
- Бхейд, - позвал он, - это я, Альтал. Открой дверь.
Ответа не последовало.
- Бхейд! Открой! Сейчас же!
За дверью по-прежнему стояла мертвая тишина.
В последний момент Альтал решил не использовать слова из Книги, чтобы открыть дверь. Вместо этого он разбил ее вдребезги.
Бхейд, с невидящим взором, небритый, сидел съежившись в углу похожей на тюремную камеру комнаты и ритмично бился головой о каменную стену.
- Прекрати это, - сказал ему Альтал, - и поднимайся.
- Я погиб, - стонал Бхейд. - Я убил.
- Я заметил, - ответил Альтал, пожимая плечами. - Это было не слишком аккуратно, но дело сделано. Если ты собираешься приобрести к этому привычку, тебе надо немного поупражняться.
Бхейд недоуменно захлопал глазами.
- Ты что, не понимаешь? - спросил он. - Я же священник. Убивать запрещено.
- У тебя не было таких проблем, когда ты нанимал убийц, чтобы убрать кантонского эрайо.
- Там все было по-другому.
- Правда? В чем же разница?
- Я лично не убивал эрайо.
- Это чистая софистика, Бхейд, и ты это знаешь. Грех - если ты так это называешь, - заключается в намерении, а не в том, кто именно вонзает нож в жертву. Яхаг убил Салкана, и ты поступил совершенно правильно. Ты должен убивать тех, кто убивает твоих друзей.
- Но я священник.
- Я заметил. Но какой религии? Ты можешь обсудить это с Эмми, но мне кажется, ее взгляды на мир несколько отличаются от точки зрения ее брата. Впрочем, все это к делу не относится. Если ты не откроешь дверь своего сознания Лейте, я сделаю с этой дверью то же самое, что сделал, чтобы войти в эту комнату. Твое дурацкое упоение сознанием собственной вины и жалостью к самому себе убивает Лейту, идиот ты безмозглый. Мне наплевать, скольких людей ты убил, Бхейд, но если ты еще раз обидишь Лейту, я схвачу тебя за глотку и вырву тебе сердце!
- Салкан был убит по моей вине.
- Да, ну и что?
Бхейд в ужасе уставился на него.
- Ты что думал, я буду тебя оправдывать? Что сделано, то сделано. Здесь нет ни наказаний, ни наград, Бхейд, - только следствия. Ты совершил ошибку, теперь тебе придется жить с этим - в одиночку. Если ты собираешься есть себя поедом, делай это в свое свободное время и где-нибудь наедине.
- Я убийца, - заявил Бхейд.
- Но не слишком хороший. Ладно, кончай причитать и возвращайся к работе. - Альтал оглядел неприбранную камеру. - Убери всю эту грязь и сам помойся. Мы с тобой возвращаемся в замок вождя Альброна. Ты должен совершить обряд венчания.
- Я не могу!
- Можешь, брат Бхейд, и сделаешь - даже если мне придется стоять у тебя за спиной с дубинкой. Давай, пошевеливайся!

***

В день свадьбы Альброна и Астарель рассвет был ясный и холодный. Соответственно времени года убранство замка свелось практически к украшениям из ветвей вечнозеленых деревьев и разноцветных лент.
После традиционного мальчишника с вождем Альброном, организованного накануне вечером, многие вожди кланов, генералы и высокопоставленные гости чувствовали себя наутро несколько нездоровыми, и вождь Твенгор почему-то нашел это чрезвычайно забавным.
Алайя так или иначе взяла на себя заботу о молодых леди из свиты невесты, которые, насколько мог понять Альтал, всю неделю, предшествующую свадьбе, были заняты в основном шитьем платьев и хихиканьем.
Вождь Гуити и бывший вождь Делур тоже прибыли на церемонию в замок Альброна, поскольку свадьба одного из вождей кланов традиционно предполагала присутствие всех вождей Арума. Во время празднования Гуити в основном молчал. Решение Андины не отдавать на разграбление город Кантон расстроило планы этого человечка со сплюснутым лицом, и он, очевидно, не находил особых причин для веселья.
Церемония была назначена на полдень. Насколько понял Альтал, это был старинный арумский обычай, изначально предназначенный для того, чтобы дать празднующим время прийти в себя после развлечений предшествующего вечера и в то же время не слишком мешать торжествам после церемонии. По-видимому, арумцы весьма серьезно относились к своим праздникам.
Во время свадьбы произошел небольшой спор по поводу религии, поскольку бог арумцев - это горный бог Бхергос, тогда как плакандцы поклоняются Хердосу - богу овечьих отар.
- Церемонию будет совершать брат Бхейд, - безапелляционно объявил Альтал, сразу же положив конец всем обсуждениям.
Итак, с приближением полудня Бхейд стоял, облаченный в свою черную рясу, перед входом в главный зал вместе с вождем Альброном, сержантом Халором и вождем Креутером, ожидая появления невесты в сопровождении ее свиты - Андины и Лейты.
Альтал стоял вместе с остальными гостями в зале, и, как только в глубине зала распахнулась дверь и из нее появилась Астарель со своими свидетельницами, он уловил какой-то очень знакомый аромат. В изумлении он обернулся и лицом к лицу столкнулся с Двейей.
- Что ты делаешь? - спросил он ее хрипло, так как горло перехватило.
- Все в порядке, любовь моя, - ответила она. - Меня пригласили.
- Я не об этом. Я не думал, что ты можешь принимать свой истинный облик вне Дома.
- Откуда у тебя такая нелепая мысль?
- Раньше ты никогда такого не делала. Ты всегда превращалась в кошку Эмми. Я думал, что твой реальный облик возможен только в Доме.
- Никто не может указывать мне, что я могу и чего не могу, дурачок. Мне казалось, тебе это известно. - Она поджала свои совершенные губки. - Признаюсь, я не так часто это делаю, - согласилась она. - Похоже, в своем истинном облике я привлекаю слишком много внимания.
- Почему бы это, - прошептал он.
- Не сердись, Альтал. - Она помолчала. - Ты уже перестал брюзжать?
- Брюзжать?
- В последний раз, когда ты заходил в Дом, ты показался мне немного ворчливым.
- Я выплеснул все свое брюзжание на Бхейда.
- Ты ведь не стал по-настоящему шмякать его об стенку?
- Не сильно. А вот и Астарель.
Астарель вся светилась, когда подошла к входу в центральный зал, а на лице вождя Альброна отразилось беспредельное обожание.
- Дай мне свой платок, Альтал, - тихонько всхлипывая, сказала Двейя.
Он резко взглянул на нее.
- Ты что, плачешь, Эм? - спросил он в изумлении.
- Я всегда плачу на свадьбах, Альтал, а ты?
- Я не так уж часто присутствовал на свадьбах, Эм, - признался он.
- Тебе, возможно, пора к ним привыкать, милый. С моей точки зрения, свадьбы играют очень важную роль. А теперь просто стой спокойно и дай мне свой носовой платок.
- Слушаюсь, дорогая, - ответил он.

ГЛАВА 37

- Тебе действительно нужно ехать, Альтал? - спросил два дня спустя вождь Альброн.
- Боюсь, что так, Альброн, - ответил Альтал, откидываясь в кресле. - В Перкуэйне начинается заварушка, и мне не хочется, чтобы она вышла из-под контроля. Если все в порядке - и, возможно, даже если не все в порядке, - я собираюсь оставить при себе сержанта Халора. Он может пригодиться мне в дальнейшем, и у меня, вероятно, не будет времени, чтобы вернуться за ним.
- Я не против, Альтал. Для меня ведь важно отдать тебе то, что я должен.
- Ты мне что-то должен?
- Не скромничай, Альтал. Ты сыграл не последнюю роль в том, чтобы устроить мою свадьбу с Астарель.
- Это решило многие проблемы, - пожимая плечами, ответил Альтал.
- А что именно происходит в Перкуэйне?
- Крестьянское восстание - во всяком случае, с виду.
Альброн скорбно покачал головой.
- Жители нижних земель не понимают нужд простого народа, да?
- Не имеют ни малейшего представления. Аристократия проводит так много времени в самолюбовании перед зеркалом, что не обращает никакого внимания на людей незнатных. Насколько я слышал, такие бунты возникают примерно каждые десять лет. Можно подумать, после пяти или шести таких бунтов аристократы начнут осознавать, что они делают что-то не так.
- Надеюсь, этого не произойдет. Если жители нижних земель начнут вести себя как разумные люди, арумские кланы останутся без работы.
- Альброн, я хотел бы попросить тебя еще об одной услуге.
- Тебе стоит лишь сказать.
- Ты не мог бы оставить у себя на время Андину и Лейту?
- Конечно, но зачем? Ведь в Доме они были бы в безопасности?
- Мне хотелось бы, чтобы Лейта была пока что подальше от брата Бхейда. Сейчас он переживает своеобразный кризис, и я думаю, будет лучше, если он пересилит его в одиночку. Не стоит впутывать в это дело Лейту. Бхейду и мне - вместе с Элиаром и сержантом Халором - придется довольно часто проходить через Дом, так что будет лучше, если девушки побудут пока где-нибудь в другом месте.
- А Гер тоже? - спросил Альброн.
- Нет, думаю, Гера я возьму с собой. Иногда у него возникают очень интересные идеи.
- Правда? - улыбнулся Альброн. - Ах да, еще одно. Если в Перкуэйне разыграются беспорядки, пошли ко мне Элиара. Ты и глазом не успеешь моргнуть, как моя армия окажется в коридорах Дома Двейи.
- Я буду иметь это в виду, вождь Альброн, - сказал Альтал, вставая. - Но тебе лучше бросить людей на строительство конских загонов. Как только Креутер вернется в Плаканд, он начнет собирать там приданое для Астарель. И очень скоро тебе будет некуда девать лошадей.
- Спасибо за напоминание, - холодно произнес Альброн.
- Не стоит благодарности, великий вождь, - Альтал засмеялся, выходя из комнаты.
- Перкуэйнцы в основе своей - потомки треборейцев, - говорила Двейя Альталу и остальным в тот же вечер в башне. - В начале восьмого тысячелетия Остос послал корабли на запад, чтобы создать новые поселения и открыть новые земли для земледелия, а кантонцы пришли по суше, чтобы создать там свои поселения. Более или менее постоянные войны между Кантоном и Остосом не сильно волновали перкуэйнцев, так что они оставались в стороне и занимались заботами об урожае и приумножении своих богатств. Беспорядки в Треборее ослабили некоторые социальные ограничения, поэтому треборейское крестьянство оказалось намного свободнее, чем крестьяне Перкуэйна. Перкуэйнские крестьяне не то чтобы крепостные, но очень близки к этому.
- А что такое крепостные, Эмми? - озадаченно спросил Гер.
- Это невольники, Гер, - они являются принадлежностью земельного участка. Когда кто-то покупает участок земли в стране, где крепостничество - часть социального устройства, он становится владельцем не только земли, но и живущих на ней людей.
- Значит, они рабы? - спросил Элиар.
- Не совсем, - ответила Двейя. - Они принадлежат земле, вот и все. Быть крепостным лучше, чем быть рабом, но не намного.
- Я, конечно, уж не стал бы терпеть подобное, - сказал Гер. - Я перешел бы горы раньше, чем кто-либо заметит мой побег.
- Иногда такое случается, - подтвердила Двейя. - И все это одна страна, - спросил сержант Халор, - или там есть всякие баронства, герцогства и тому подобное? хочу сказать, есть ли там централизованное управление?
- Теоретически Магу является столицей, - ответила она, - но никто не обращает на это особого внимания. В основном власть в Перкуэйне находится в руках церковников.
- Да, - согласился Бхейд, - и духовенство Перкуэйна худшее из всех. Там господствует Коричневая Ряса, а священники ордена Коричневой Рясы гораздо больше интересуются богатством и привилегиями, нежели благосостоянием низших классов. Орден Черной Рясы - мой орден - имеет там представительство, то же самое можно сказать и о Белой Рясе, но они занимают минимальное место в общей социальной структуре. На протяжении веков между тремя орденами выработалось негласное соглашение о том, что мы не будем вторгаться на территорию друг друга.
- Недавно я был в воровской таверне в Магу, - рассказал им Альтал, - и воры обсуждали там ситуацию, сложившуюся в Южном Перкуэйне. Очевидно, Генд собирается извлечь выгоду из положения перкуэйнских крестьян. В прибрежных городах действует группа священников, самостоятельно присвоивших себе сан, которые проповедуют революцию и сеют смуту среди крестьян.
- Самостоятельно присвоивших себе сан? - резко спросил Бхейд.
- Воры были абсолютно уверены, что эти смутьяны на самом деле никакие не священники. Они носят красные рясы и читают проповеди о социальной справедливости, о жадных аристократах и коррумпированном духовенстве. К сожалению, они во многом правы - особенно что касается Перкуэйна. Крестьяне живут плохо, а священники Коричневой Рясы поддерживают знать в угнетении бедняков.
- Не существует ордена Красной Рясы, - усмехнулся Бхейд.
- Существует, брат Бхейд, - не согласилась Двейя. - Церковники Неквера носят алые рясы. Мой братец всегда был падок на яркие цвета.
- Ты хочешь сказать, что перкуэйнские крестьяне обращены в веру, которая поклоняется демону Дэве?
- Вероятно, нет, - ответила она, пожимая плечами. - Пока, во всяком случае. Возможно, это конечная цель, но на сегодняшний день служители Красной Рясы, похоже, сосредоточились на социальных изменениях. В общественной системе, которая основана на аристократии, очень много несправедливости - вероятно потому, что аристократы считают плебеев людьми низшего сорта. В прошлом совершалось множество революций, и они никогда не приносили результата, в основном потому, что лидеры этих революций стремились только к тому, чтобы завоевать то же положение и привилегии, которыми пользовалась отвергаемая ими знать. Единственное, что действительно изменялось в результате революции, это терминология.
Альтал задумался.
- Бхейд, а кто главный в ордене Коричневой Рясы? - спросил он.
- Экзарх Алейкон, - ответил ему Бхейд. - Главный храм Коричневой Рясы раньше находился в Дейке, в Экуэро, но после падения Деиканской Империи они обосновались в Магу. У них довольно величественный храм.
- Спасибо, - сказала Двейя, слегка улыбнувшись.
- Что-то я тебя не совсем понимаю, - озадаченно признался Бхейд.
- Это же мой храм, Бхейд. Коричневые Рясы присвоили его себе несколько тысяч лет назад.
- Никогда об этом не слышал, - сознался Бхейд.
- Служители Коричневой Рясы не любят в этом сознаваться. Их почему-то раздражает идея о том, что Богом может быть женщина.
- Крестьянам действительно живется так трудно? - спросил Халор. - Всегда найдутся недовольные, которые только и знают, что ворчать, но их недовольство вызвано, как правило, либо жадностью, либо завистью.
- Вот окно, сержант, - сказала ему Двейя. - Подойдите и посмотрите сами.
- Пожалуй, я так и сделаю, - ответил Халор. - Мне нужно знать, с чем же мы столкнулись на деле.
Вид, открывавшийся из южного окна, затуманился и постепенно стал светлеть, превращаясь в заснеженные поля, возвышавшиеся над серым, неласковым морем.
- Южный Перкуэйн, - определила Двейя, - неподалеку от морского порта Эньи.
- Почему там все еще светло, когда у нас уже темно? - с любопытством спросил Гер.
- Мы находимся ближе к северу, - ответила Двейя.
- Ну и что? - спросил мальчик.
- Альтал может объяснить, - сказала она с легкой улыбкой.
- Ты не права, Эм, - возразил Альтал. - Я могу рассказать ему, что происходит каждый год, но почему это происходит, я пока не знаю.
- Я же давным-давно объясняла это тебе, милый.
- Знаю. Но я все равно не понимаю.
- Ты же говорил мне, что понял.
Он пожал плечами.
- Я соврал. Это легче, чем слушать, как ты объясняешь по третьему разу.
- Мне стыдно за тебя, - с упреком проговорила она.
- По-моему, у них сейчас уже наступает вечер, - заметил сержант Халор, взглянув на западный горизонт. - Что эти крестьяне делают там, на полях, зимой?
- Ничего особенного, - ответила Двейя. - Знатный владелец этих полей любит, чтобы его крестьяне были при деле, вот и все.
Крестьяне были одеты в какое-то ветхое тряпье из мешковины, подвязанное бечевкой, кроме того, они были худые и грязные. Они устало тыкали мерзлую землю грубыми мотыгами под неусыпным взглядом верхового надсмотрщика с мрачным лицом и кнутом в руке.
Затем к надсмотрщику подъехал богато разодетый господин.
- Это настолько они продвинулись за сегодняшний день? - спросил он.
- Земля замерзла, милорд, - объяснил надсмотрщик. - Вы же знаете, это пустая трата времени.
- Их время принадлежит мне, - заявил господин. - Если я прикажу им копать, они будут копать. Им не обязательно знать зачем.
- Я понимаю, милорд, - ответил надсмотрщик, - но мне бы это знать не помешало.
- Повсюду снуют агитаторы, Алкос, - сказал господин. - Мы будем так загружать своих крестьян работой, чтобы у них не оставалось времени на слушание речей.
- А-а, - протянул надсмотрщик. - По-моему, это разумно. Только неплохо бы, если бы вы их получше кормили. Дюжина из них свалилась у меня сегодня.
- Чепуха, - фыркнул знатный господин. - Они притворяются. У тебя для этого есть кнут, Алкос. Пусть работают до темноты. Потом отпусти их поесть. И скажи, чтобы завтра с рассветом снова принялись за работу.
- Милорд, - возразил надсмотрщик, - им нечего есть. Большинство из них питаются травой.
- То же самое делают коровы, Алкос. Не спускай с них глаз. Мне пора возвращаться в свой особняк. Время к ужину, и я совершенно изголодался.
- Это ты все выдумала, Эм? - молча упрекнул ее Альтал.
- Нет, милый, - печально ответила она. - Мне ничего не пришлось выдумывать. Это действительно происходит, и положение становится все хуже.

***

Вид за окном снова затуманился, и Альтал вместе с остальными неожиданно увидели роскошно обставленную комнату, где на мягком диванчике возлежал какой-то знатный человек с мешками под глазами, рассеянно поигрывая ножичком с позолоченной рукояткой.
Раздался стук в дверь, и вошел дюжий солдат.
- Он сказал "нет", милорд, - сообщил он.
- Что значит "нет"? - воскликнул господин.
- Он очень упрям, милорд, и, кажется, весьма привязан к своей дочери.
- Тогда убей его! Я хочу, чтобы эта девчонка была у меня в комнате к вечеру!
- Верховный судья говорит, что мы не можем больше убивать крестьян, милорд, - сказал солдат. - Эти смутьяны хватаются за каждое случайное убийство и используют это, чтобы возмущать остальных крестьян.
- Никогда не слышал ничего смешнее!
- Я знаю, но если я убью этого старого упрямого дурака, Верховный судья арестует вас еще до завтрашнего утра. - Вдруг солдат прищурил глаза. - Но есть иной путь, милорд, - сказал он. - Отец девчонки - калека. В прошлом году он во время пахоты свалился с лошади и сломал ногу. Он не может работать, и у него еще восемь детей, кроме этой красивой дочки.
- Ну и что?
- Почему бы просто не сказать ему, что если он не отдаст вам свою дочь, вы выгоните его из этого убогого шалаша, где он живет? Сейчас зима, и вся его семья погибнет с голоду - или замерзнет насмерть - без крова и пищи. Думаю, он изменит решение.
- Блестяще! - ухмыльнулся благородный господин. - Вперед, сержант. Скажи ему, чтоб укладывал вещи. Если его дочь не появится здесь до наступления темноты, завтра на рассвете он должен убраться.
- Ты можешь найти дверь к этому месту, Элиар? - сурово спросил сержант Халор.
- Сию минуту, сержант, - с металлом в голосе ответил Элиар. - Я прихвачу с собой меч?
- Да, пожалуй.
- Не сейчас, джентльмены, - сказала им Двейя. - Мы еще не закончили.

***

Окно снова поплыло, и Альтал вместе с остальными увидели еще один дом. За столом, заваленным бумагами, сидел тощий неулыбчивый господин и о чем-то совещался с одетым в коричневую рясу священником.
- Я десять раз просмотрел эти бумаги, брат Савел, - заявил господин, - и не нашел способа, чтобы обойти эту проблему. Традиция словно вырублена из камня. Мне нужен этот колодец, но он принадлежал жителям этой деревни на протяжении тысячи лет. Я владею сотнями акров земли, которую я мог бы засеять, если бы у меня был доступ к этой воде.
- Успокойтесь, барон, - ответил священник. - Если вы не можете найти документ, соответствующий вашим целям, нам всего лишь нужно составить таковой.
- Будет ли он иметь вес в суде?
- Конечно, будет, милорд. Председателем суда будет мой скопас, а он мне многим обязан. Когда я представлю ему мое "новое потрясающее открытие", он сразу же вынесет решение. Деревня вместе с колодцем перейдет в ваше владение, и власти выселят всех жителей. После этого вы можете разрушить их дома или, если желаете, использовать их в качестве скотных сараев.
- Мы действительно можем провернуть это дельце, брат Савел? - с сомнением спросил барон.
Священник пожал плечами.
- А кто нам мешает, милорд? - спросил он. - Страной правит аристократия, а Церковь правит судами. Между нами говоря, мы можем делать все, что нам заблагорассудится.

***

- Ну что, сержант? - спросила Двейя у помрачневшего солдата. - Вы получили ответ на свой вопрос?
- Вполне, мэм, - ответил Халор, - но возникает другой вопрос. Зачем нам в это вмешиваться? Судя по тому, что я только что видел, можно сказать, что бунт давно назрел и даже опоздал. Почему бы нам просто не закрыть на замок границу с Перкуэйном и дать крестьянам возможность взять верх над знатью и духовенством?
- Потому что восстанием командуют не те люди.
- Значит, мы собираемся войти в страну и просто перехватить этот бунт у них из-под носа? - предположил Гер.
- Примерно так.
- Если мы собираемся украсть у них эту революцию, может, было бы нелишне разузнать, кто ее предводитель? - предложил Халор. - Теперь, когда Пехаль и Гелта уничтожены, главным стал кто-то другой, а знать врага в лицо чрезвычайно важно.
- Здравая мысль, сержант, - согласилась Двейя. - Давайте-ка поразведаем.

***

Альтал немного отступил назад и послал пробный мысленный импульс Бхейду. Сознание молодого священника представляло собой хаос противоречивых чувств. Ощущения печали и вины, конечно, остались, но в глубине уже закипал гнев. Очевидная несправедливость перкуэйнского общества уже начинала пробиваться сквозь отвращение Бхейда к самому себе.
- Это только начало, милый, - прошептал голос Двейи. - Только не торопи его пока. Мне кажется, он сам начинает приходить в себя.
- Ты кое-что преувеличила, не так ли, Эм? - предположил Альтал.
- Немного, - призналась она. - Мысли большинства людей, которых мы наблюдали, не настолько очевидны, как мы видели и слышали, так что, скорее всего, они не высказывают их так откровенно и вслух.
- Ты опять мошенничаешь, Эм.
- Знаю, - созналась она, - но если все это поможет Бхейду прийти в себя, то оно допустимо.
- Насколько я заметил, ты весьма гибко понимаешь мораль.
- Потрясающее предположение. Не спускай с Бхейда глаз, милый. Скоро ему предстоит увидеть и услышать такое, что может вернуть его обратно на землю.
Туман за южным окном рассеялся, и изображение снова стало четким. Альтал и все остальные оказались перед развалинами давно заброшенного дома на горе, возвышающейся над морем, которое виднелось далеко на юге. Внутри развалин была расставлена палатка и разложен хорошо замаскированный костер. У огня стоял Арган, бывший священник с желтыми волосами, и в раздражении пинал ногой груду полуразрушенных кирпичей.
- Так ты себе сапоги только испортишь, - раздался из темноты хриплый голос.
- Где тебя черти носили? - спросил Арган, когда на свет костра вышел седой Коман.
- Осматривал окрестности, - ответил Коман. - Ты же сам меня попросил.
- И что, нашел что-нибудь?
- Через границу пока никто не переходил, если ты об этом беспокоишься. Не думаю, что они вполне понимают то что ты делаешь, Арган. Я не смог найти Альтала, но ничего удивительного: он, наверняка, прячется в том замке на краю мира, а я туда добраться не могу. Есть какие-нибудь новости от Генда?
- Нет. Он в Нагараше пытается успокоить Хозяина.
Едва заметная улыбка скользнула по суровому лицу Комана.
- А ты хитер, Арган, этого у тебя не отнимешь. Это же ты вытащил Яхага из Нагараша и дал его убить, а обвинили во всем этом Генда.
- А все потому, что он приписал эту идею себе, старина, - ответил Арган с презрительной усмешкой. - Генд жаден до хозяйского одобрения.
- Ты тоже заметил, - сухо проговорил Коман.
- Впрочем, этот план должен был сработать, - заявил Арган. - Принести в жертву Яхага было прекрасным ответом на хитроумный замысел Альтала поймать Гелту в ловушку, но потом этот идиот Бхейд совсем потерял голову и зарезал Яхага раньше, чем кто-либо из нас успел его остановить.
- Я пытался предупредить тебя о нем, Арган, но ты меня не слушал.
- Я не думал, что он зайдет так далеко, - сказал Арган почти жалобно. - Это же было полным нарушением одного из основных правил. Меня самого лишили сана за гораздо меньший проступок.
- Впрочем, не думаю, что я буду так уж горевать без Яхага, - добавил Коман. - У меня от одного его вида кровь застывала в жилах. Даже Генд его боялся. Только Хозяин чувствовал себя комфортно в присутствии Яхага. - Я знаю, - угрюмо ответил Арган, - но если бы я мог заручиться его поддержкой, я сумел бы отодвинуть Гена в сторону и занять его место. Все шло так хорошо, пока этот маньяк в черной рясе не взял меч и не убил того, кто был моим ключом на пути к власти.
Коман пожал плечами.
- Если ты так считаешь, пойди и убей его. Возможно, Хном мог бы проводить тебя в Дом Двейи.
- Прекрати острить, Коман. Я ни за что не пойду туда, так же как и ты.
- Я просто посоветовал, преподобный Арган, - с саркастической усмешкой сказал Коман. - Раз ты так решительно настроен убить этого, в черной рясе, мне казалось, тебе все равно, что тебя самого могут по пути уничтожить.
- Месть - штука приятная, старина, - сказал ему Арган, - но чтобы ею насладиться, нужно быть живым. Придет время, и я разделаюсь с Бхейдом. А сейчас мне нужно побольше служителей Красной Рясы, чтобы подогревать то, что заваривается. Отправляйся в Нагараш и возьми с собой столько людей, сколько разрешит Хозяин. Я хочу быть в Магу еще до весны. Если мы будем медлить, то прежде чем мы доберемся до Магу, Альтал, скорее всего, будет ждать нас там со своей армией.
- Да будет так, как ты повелел, достопочтенный предводитель, - ответил Коман с притворным поклоном.
- А кто такой был этот Яхаг, мэм? - спросил сержант Халор. - Я знал, что его побаивалась Гелта, но не думал, что и Генд тоже.
- Это было создание, лишенное каких-либо чувств, - с легкой дрожью ответила Двейя. - Он не испытывал ни любви, ни ненависти, ни страха, ни честолюбия - ничего. Он был совершенно пуст.
- Человек изо льда? - предположил Гер.
- Похоже на то, Гер, - согласилась она. - Если бы он остался жив, вполне возможно, что замысел Аргана убрать с дороги Генда мог бы осуществиться.
- Злые люди не ладят друг с другом так, как ладим обычно мы? - заметил мальчик. - Мы стараемся помогать друг другу, а они, видимо, только и делают, что пытаются воткнуть другому нож в спину.
- Дэва считает, что так лучше, Гер, - ответила Двейя. - С точки зрения моего брата, Яхаг был идеальным человеком.
- Яхаг так не считал, - заметил Альтал. - Единственное, чего он хотел, - это умереть.
- Для этого и создан Нагараш, любовь моя, - сказала Двейя.
- Рано или поздно нам придется что-нибудь сделать с этим Нагарашем, - мрачно произнес сержант Халор.
- Что вы задумали, сержант? - спросила его Двейя.
- Не знаю. Думаю, мы могли бы проникнуть туда и поджечь его. Полагаю, вам следует знать, мэм, что я не слишком горю желанием участвовать в этой войне. Если ничего не изменится, мы можем оказаться в проигрыше. Кто бы ни подстрекал к этому восстанию, оно давно опоздало.
- Я думаю сейчас над этим, сержант, - сказал ему Альтал. - Мне кажется, перво-наперво мы должны получить доступ к экзарху Коричневой Рясы, - Бхейд, ты говорил, его зовут Алейкон?
Бхейд утвердительно кивнул.
- Мой экзарх мог бы назвать его и другими именами, но нам лучше не упоминать их в присутствии дам.
- Если Алейкон одобряет все то, что мы недавно видели, твой экзарх, возможно, недооценивает ситуацию, брат Бхейд, - добавил Халор. - И что ты собираешься делать дальше, Альтал?
Альтал пожал плечами.
- Священники Коричневой Рясы жадные, а я умею обманывать жадин. Первое, что мне нужно сделать, - безраздельно привлечь к себе внимание экзарха Алейкона. Предположим, некий сказочно богатый господин откуда-нибудь из Неквера или Медайо приезжает в Магу, чтобы совершить паломничество к каким-нибудь там святым местам. Будет ли ему затруднительно получить аудиенцию у экзарха Коричневой Рясы, а, брат Бхейд?
- Сомневаюсь, особенно если его паломничество совершается во искупление прошлых грехов. Слово "искупление" звенит, как золотая монета, в ушах высокопоставленых церковников Коричневой Рясы.
- Я тоже думаю, что это должно привлечь их внимание, - сказал Альтал. - Я надену какие-нибудь дорогие одежды, буду смотреть на всех свысока и куплю - или сниму - роскошный дом. Потом мой личный капеллан заглянет в храм и договорится о моей встрече с экзархом Алейконом.
- Насколько я понимаю, это мне предстоит быть твоим капелланом? - догадался Бхейд.
- Великолепная идея, Бхейд! - сказал Альтал. - И как это тебе в голову приходят такие светлые мысли?
- Это дар, - сухо ответил Бхейд.
- А что ты собираешься говорить по поводу того, откуда ты родом, мистер Альтал? - спросил Гер.
Альтал пожал плечами.
- На самом деле это не важно - главное, чтобы это было далеко-далеко отсюда.
- Попробуй Кентейн, любимый, - посоветовала Двейя.
Он нахмурился.
- Кажется, я что-то слышал о городе Кентейн. А где это?
- Это очень древнее название местности между озерами Эпса и Мейда в Медайо. Оно не используется уже испокон веков.
Он пожал плечами.
- Звучит красиво, - сказал он. - Ну ладно, буду герцогом Кентейнским, который по трупам взошел на престол. А теперь меня мучает совесть, и я хочу попросить у Бога прощения. Ну как вам кажется, все складно? - Он оглядел остальных.
- Он все время так делает, да? - заметил сержант Халор. - Почему бы просто не сказать людям правду, Альтал?
- Халор, если бы я пришел в Магу и объявил, что я посланец Богини Двейи, меня бы посадили под арест как сумасшедшего. Правда зачастую вредит.
- По-моему, пора вернуть Лейту и Андину домой, милый, - молча напомнила Двейя.
- Бхейд уже готов, Эм? Если он все еще трещит по швам, мне бы не хотелось, чтобы Лейта была рядом с ним.
- Он почти пришел в себя, милый. Он уже начинает понимать, кто такой был Яхаг, так что худшее позади. Давай вернем Лейту, пока он снова не сбился с пути.
- Как скажешь, Эм, - согласился Альтал.
- Мне нужны деньги практически немедленно, ваша светлость, - с беспокойством сказал жалкий на вид граф Баской. - Я должен людям, которые не любят ждать.
- Насколько я понимаю, в последнее время вам не слишком везло в кости, - догадался Альтал.
- Вы даже не поверите, как мне не везло, - пожаловался Баской.
- Ваш дом мне вполне подходит, Баской, - сказал ему Альтал, оглядывая роскошную гостиную. - Возможно, мне придется пожить здесь, в Магу, некоторое время, и я бы предпочел не останавливаться в какой-нибудь захудалой гостинице в соседстве с тараканами и клопами. Договоримся пока на полгода. Если священники храма скажут, что моя епитимья будет дольше, нам, вероятно, придется устроиться здесь более основательно.
- Как скажете, герцог Альтал. Ничего, если я сложу свои личные вещи на чердаке?
- Конечно, граф Баской. А как только вы с этим закончите, обратитесь к моему капеллану, брату Бхейду, он заплатит вам за аренду.
- Вы категорически не позволите мне поселиться на чердаке или, может быть, в подвале? - жалобно проговорил Баской.
- Это было бы не самой удачной идеей, граф Баской, - сказал ему Альтал. - У меня есть враги, в сравнении с которыми ваши кредиторы просто малые котята. Если однажды они вдруг нанесут мне визит, вам лучше быть подальше от этого дома.
- Полагаю, я могу найти комнату в какой-нибудь гостинице, - печально сказал Баской.
- На вашем месте, граф, я бы избегал тех гостиниц, где популярна игра в кости, - посоветовал Альтал. - Если кости к вам неблагосклонны, лучше держаться от них подальше.
- Вы правы, - грустно согласился граф Баской.
- Какой-какой герцог? - с недоверием спросил герцог Олкар из Кейдона.
- Кентейнский, - ответил Альтал.
- Ты сам это придумал, Альтал?
- Почти. Как наши дела на рынке зерна?
- Неплохо, - несколько самодовольно ответил Олкар. - Это лето было одним из самых урожайных за последнюю дюжину лет. В Перкуэйне собран невиданный урожай, и из-за этого цены упали. Я уже отправил в Кантон четыре тысячи тонн и заплатил еще за три тысячи. Но у меня проблемы с нехваткой вагонов. Если этот крестьянский бунт продлится еще месяц, у меня будет весь запас пшеницы, необходимый в Треборее.
- Андина будет весьма рада услышать это, Олкар.
- А что это за история с "герцогом Кентейнским", Альтал?
- Это наживка, на которую я собираюсь поймать рыбку, ваша светлость. Мне нужны сведения, получить которые, наверняка, можно через священников. Если не забудете, то можете упомянуть где-нибудь тот факт, что герцог Кентейнский, который настолько богат, что даже сморкается в расшитый золотом носовой платок, страдает от страшных угрызений совести из-за того, что совершил очень тяжкие грехи, и теперь приехал в Магу, чтобы искупить грехи и получить прощение.
- Если пойдут такие слухи, Альтал, то к утру у вас под дверью будет стоять все перкуэйнское духовенство, - предостерег Олкар.
- Именно это я и задумал, ваша светлость, - с хитрой улыбкой ответил Альтал. - Так мне не придется гоняться за ними. Они сами придут ко мне.
- Это будет вам недешево стоить, Альтал.
- Деньги ничего не значат, Олкар.
- Помолчите! - воскликнул Олкар.
- Слухи о вашем духовном кризисе дошли до нашего Святейшего экзарха Алейкона, герцог Альтал, - объявил священник в коричневой рясе, пришедший на следующий день ранним утром.
- Я молился, чтобы это случилось, - сказал Альтал, благочестиво закатывая глаза к небу.
- Святейший Алейкон весьма тронут вашим положением, ваша светлость, - заявил священник, - а наш экзарх, возможно, самый милосердный из всех живущих на земле людей. Поэтому он пожаловал вам аудиенцию в его личной часовне главного храма.
- Я бесконечно признателен за оказанную мне честь, ваше преподобие. Умоляю вас, возвращайтесь скорее в храм и предупредите Святейшего экзарха, что я и мои слуги немедленно явимся на его зов.
- Сию же минуту передам, ваша светлость. Прошу покорно уведомить меня о том, когда именно экзарх Алейкон может ожидать вас?
- На вашем месте я бы летел в храм со всех ног, ваше преподобие, - посоветовал Альтал. - Если вы еще немного промедлите, я буду там раньше вас. Бремя греха моего очень тяжело, и я должен освободиться от него, иначе моя спина сломается под этим грузом.
- Бегу, ваша светлость, - пообещал священник. Когда он убегал, сержант Халор тщетно пытался сдерживать смех.
- У вас какие-то проблемы, сержант? - спросила его Лейта.
- Его светлость глубоко черпнул, - рассмеялся Халор.
- Это одна из его слабостей, - подтвердила она. - Папочка не станет тратить время, черпая в час по чайной ложке, если у него под рукой лопата.

***

Древний храм Двейи явно был самым величественным зданием в Магу. Служители Коричневой Рясы постарались скрыть наиболее бросавшиеся в глаза свидетельства того, что этот храм был воздвигнут в честь богини плодородия, и убрали с алтаря непомерно грудастую статую. Из двери, расположенной позади алтаря, навстречу им приветственно выбежал тот самый священник, который заходил утром. Он выглядел немного смущенным, когда увидел сопровождавшую Альтала свиту.
- Своими грехами, ваше преподобие, я нажил себе врагов, - объяснил Альтал. - С моей стороны было бы неосторожно оставлять дочерей без защиты. Есть и другие причины, по которым я не хотел бы выпускать моих дочерей из виду, но было бы, вероятно, не совсем уместно упоминать о них перед человеком, взявшим на себя обет целомудрия.
Священник захлопал глазами и слегка покраснел.
- О, - сказал он и перевел разговор на другую тему. Он повернулся и повел их внутрь полутемного коридора к темной, тяжелой двери вишневого дерева.
- Личная часовня нашего Святейшего экзарха, - сказал он и постучал в дверь.
- Войдите, - отозвался голос из-за двери. Священник в коричневой рясе открыл дверь и пропустил Альтала и его спутников в часовню.
- Святейший Алейкон, - сказал он, коротко преклоняя колено, - я имею честь представить вам его светлость герцога Альтала Кентейнского.
Затем он встал и, пятясь, вышел из маленькой часовни, кланяясь на каждом шагу.
Экзарх Алейкон оказался полноватым человеком с коротко остриженными светлыми волосами и внушительными манерами.
- Я польщен, ваша светлость, - весьма небрежно кинул он Альталу, - но мне казалось, вы желали иметь частную аудиенцию, чтобы мы могли полнее рассмотреть, насколько серьезны ваши грехи.
- Я не могу позволить себе такую роскошь, как частная аудиенция, ваше святейшество, - убедительно ответил Альтал. - Святые люди называют это грехами, а миряне - преступлениями. Моим восхождением на престол двигало честолюбие, и благодаря моим способам достижения цели я нажил себе множество врагов. Эти две очаровательные девушки - мои дочери, Лейта и Андина. Мальчик - их личный паж. Священник в черной рясе - это брат Бхейд, мой личный капеллан. Вся моя свита постоянно подвергается опасности, поэтому все время нуждается в охране, которую осуществляют мои личные телохранители - Халор и Элиар, два величайших воина во всем Кентейне.

***

- Герцогство Кентейнское насчитывает несколько тысяч лет, ваше преосвященство, - рассказывал Альтал экзарху Алейкону некоторое время спустя, когда они сидели в кабинете экзарха, - и за все эти бесчисленные века мы возвели коррупцию в ранг искусства. Любой судья у меня в кармане, а все духовенство пляшет под мою дудку. Все, что для этого нужно, - деньги, а казна находится в моем ведении. Мои подданные уже научились не перечить мне. Если я чего-то желаю, я это получаю; а если кто-то возражает, он тихо исчезает. И все было бы прекрасно, если бы не эти ночные кошмары, которые начали мучить меня недавно.
- Ночные кошмары? - переспросил экзарх Коричневой Рясы.

Предыдущая страница 27 Следующая страница


Вор и Книга Демона 28

- Вы когда-нибудь слышали о месте под названием Нагараш, ваше преосвященство? Лицо Алейкона побелело.
- А-а, - протянул Альтал, - вижу, и вы о нем слышали. Ну а я его видел и не желаю вам увидеть то же самое. Его здания сделаны из огня, и люди пляшут на улицах, как мерцающие язычки пламени, крича и извиваясь в нескончаемой агонии. От этих криков меня бросает в дрожь, но я слышу их постоянно, даже когда не сплю. У меня есть все, чего только может пожелать человек, - все, кроме спокойного сна. Вот почему я пришел в Магу, ваше преосвященство. Если вам удастся прогнать эти кошмары, я заплачу вам, сколько пожелаете.
- Вы истинно раскаиваетесь, сын мой? - спросил Алейкон.
- Раскаиваюсь? Не говорите ерунды. Я делал то, что нужно, для того чтобы получить то, что я хочу. Скажите вашему Богу, что я заплачу ему сколько угодно, если только он прогонит эти сны.
- Он колеблется, папочка, - прошептал голос Лейты. - Ему очень хочется получить твои деньги, но он знает, что не может прогнать твои кошмары.
- Хорошо. Значит, все идет по плану.
- А каков твой план, Альтал? - с молчаливым любопытством спросил Бхейд.
- Смотри, брат Бхейд. Смотри и учись.
- Я буду молиться, чтобы Бог наставил тебя на путь истинный, герцог Альтал, - взволнованным голосом объявил экзарх Алейкон. - И если ты придешь ко мне завтра, мы обсудим подходящий случаю вид покаяния.
Альтал поднялся.
- Я в вашем распоряжении, экзарх Алейкон, - заявил он с благочестивым поклоном. - Завтра я вернусь сюда с первыми лучами солнца и принесу столько золота, сколько смогу унести... если сегодня ночью я буду спать хорошо.
- Здорово ты его, папочка, - шепнула Лейта.
- Мне самому понравилось, - самодовольно ответил Альтал.

ГЛАВА 38

- О ваша светлость, его преосвященство... э-э... нездоров, - сказал тот самый священник, который в первый раз приходил в дом графа Баскоя, когда Альтал на следующее утро явился в храм.
- А что с ним?
- Наверное, что-то съел, - торопливо ответил священник.
- В последнее время тут была такая кутерьма, - заметил Альтал. - Как вы думаете, как долго он будет приходить в себя? Может быть, я зайду сегодня попозже?
- Не стоит, ваша светлость. Может быть, завтра.
- Он ужасно обеспокоен, папочка, - молча доложила Лейта. - Незадолго до рассвета экзарх Алейкон проснулся с криком и кричит до сих пор. Служители ордена Коричневой Рясы боятся, что он сошел с ума.
- Что ты там еще придумала, Эм? - послал Альтал свой мысленный импульс Двейе.
- Я довела до конца твою идею, любовь моя, - промурлыкала она в ответ. - Она была слишком хороша, чтобы пройти просто так. И как только тебе пришла в голову мысль о ночных кошмарах?
Он пожал плечами.
- Нужно же мне было как-то привлечь внимание Алейкона, Эм. Наш воображаемый герцог Кентейнский - слишком большой подлец, чтобы плакать из-за всяких своих прошлых мерзостей. Мне нужен был какой-нибудь предлог поужаснее, чтобы объяснить, почему я примчался в Магу молить о помощи. Поразмыслив немного, я решил свалить все на ночные кошмары о Нагараше.
- А-а, понятно. Ты взял это так, с потолка.
- Отчасти да. Насколько я понимаю, значительная часть образования послушников всех трех церковных орденов включает в себя жуткие описания Нагараша, поэтому для привлечения внимания Алейкона я бросил ему эту мысль. Вообще-то это было сказано скорее по наитию ж или даже по божественному вдохновению.
- Назовем это приступом гениальности, милый.
- Ну, я бы не стал заходить так далеко, Эм.
- А я - да. Ты просто отбросил эту идею в сторону, а я подхватила и развила ее. Через дверь, открытую Хномом, ты на мгновение увидел кусочек Нагараша, но это был всего лишь взгляд извне. В своих кошмарах Алейкон переносится в сам город, а Нагараш - это место, где царит абсолютное отчаяние. Вот почему Яхаг был благодарен, когда Бхейд убил его. Для жителя Нагараша смерть - это освобождение.
- Но ведь Алейкон вскоре оправится от осаждающих его ночных кошмаров? Думаю, он мне еще пригодится впоследствии.
- А может, дадим ему немного помучиться, милый? Пусть потомится, пока не станет помягче. Промучившись неделю этими кошмарами, он согласится на что угодно. Почему бы тебе не привести деток домой, Альтал? Нам нужно поговорить.

***

Когда Альтал с друзьями возвратились в дом графа Баскоя, улицы Магу буквально кишели вооруженными до зубов солдатами. Все солдаты, казалось, немного нервничали и держались вместе тесными группками. Альтал остановил какого-то уличного торговца, толкавшего по булыжной мостовой тележку, груженную турнепсом.
- Что здесь творится, приятель? - спросил он у торговца.
Человек с тележкой пожал плечами.
- Полагаю, это принц Марвейн разминает мускулы, - ответил он. - Думаю, вы слышали про крестьянский бунт.
- Я приехал в Магу только вчера вечером, - сказал Альтал.
- Правда? А вы откуда?
- Из Экуэро. Я в городе по делу. А отчего так взбунтовались крестьяне?
- Известное дело. Иногда они бунтуют оттого, что мир слишком несправедлив к ним. Каждый раз, когда такое случается, принц Марвейн выставляет на улицах свои войска. Он хочет, чтобы все в городе видели, кто тут главный.
- Но горожане ведь не ввязываются во все эти дела, которые устраивают деревенские мужланы, правда?
Продавец турнепса фыркнул.
- Конечно же, нет. Но в самых грязных районах города всегда найдутся недовольные. Наш благородный принц хочет быть уверенным в том, что они понимают, каково реальное положение вещей. Пока ты не суешь нос не в свое дело, солдаты тебя не тронут. Вы не желаете купить немного турнепса?
- Прости, приятель, но мне от него почему-то становится нехорошо. Ты не поверишь, как у меня начинает болеть живот, если я съем хоть кусочек турнепса.
- О, - отозвался лоточник. - У меня то же самое от лука.
- Приятно узнать, что не у меня одного такой нежный желудок. Удачного тебе дня!
- Я уже слышала об этом принце Марвейне, Альтал, - сказала Андина, когда они пересекали улицу перед домом графа Баскоя. - Это жестокий тиран с непомерным сознанием собственного величия.
- Нам следует излечить его от этого заблуждения, - мрачно сказал сержант Халор.
- У нас есть немного времени, - сказала им Двейя, когда все они собрались в башне. - Арган продвигается с большой осторожностью и, прежде чем идти дальше, закрепляет свою власть в каждом городе. Революция - это совсем не то же самое, что вторжение извне. Бхейд, какова обычная процедура в случае, если экзарх оказывается недееспособен?
Бхейд откинулся в кресле и посмотрел в потолок.
- В обычных обстоятельствах, Двейя, иерархия будет поддерживать мнение о том, что экзарх всего лишь "нездоров", - ответил он. - В любом случае большая доля повседневных вопросов решается церковной бюрократией, так что на самом деле экзарх лишь чуть более, чем номинальный глава. Впрочем нынешняя ситуация не совсем обычная. Крестьянское восстание в Южном Перкуэйне - это чрезвычайное событие первостепенной важности, поэтому как только станет ясно, что экзарх Алейкон не собирается приходить в чувство, кто-нибудь из высокопоставленных скопасов призовет сюда экзархов Эмдаля и Юдона на высший церковный конклав.
- Это что-то вроде совета вождей арумских кланов? - предположил сержант Халор.
- Верно, - согласился Бхейд. - Если будет решено, что вера в опасности, конклав сможет обойти обычные процедуры. Эмдаль и Юдон могут заменить Алейкона или даже включить орден Коричневой Рясы в состав своих церковных орденов. Однако я не думаю, что до этого дойдет. Это может вызвать религиозную войну, которая перевернет весь Цивилизованный мир с ног на голову.
- И под эту марку Арган сможет пролезть прямо на трон, - добавил Альтал.
- Это он так думает, - не согласилась Двейя. - Мне кажется, есть несколько возможностей. Пехаля мы уничтожили с помощью горы сержанта Халора и реки, текущей сразу в обе стороны, а Гелту мы заманили в Остос с помощью притворной покорности Андины. Похоже, иногда обман приносит пользу.
- Я знал, Эм, что когда-нибудь ты придешь к тому же образу мысли, что и я, - самодовольно сказал Альтал.
- Что-то я не совсем понимаю, - сказала Андина.
- Это старый спор, маленькая принцесса, - объяснил Альтал. - Эмми учила меня, что правда, справедливость и мораль - это хорошо; я же предложил научить ее лгать, плутовать и воровать. Похоже, я ее обогнал.
Двейя пожала плечами.
- Не важно, главное, чтобы сработало, - сказала она. - А теперь нам нужно, чтобы экзарх Алейкон продолжал видеть во сне Нагараш. Давай вернемся в храм, брат Бхейд. Мне необходимо выяснить, кто принимает решения от лица Черной Рясы теперь, когда Алейкон недееспособен. Мне нужно знать о нем все, что ты сможешь раскопать, это поможет мне подтолкнуть его к тому, чтоб вызвать Эмдаля и .Юдона. Я хочу, чтобы эти двое оказались в Магу как можно скорее.
- Его зовут Эйозра, Альтал, - в тот же вечер доложил Бхейд, вернувшись назад в дом графа Баскоя. - Он один из скопасов в ордене Коричневой Рясы и копается в разных мелочах... и цифрах. Вся остальная иерархия ненавидит его, потому что он постоянно отыскивает в их бухгалтерских книгах всякие несоответствия. Он высок, очень худ и бледен, как призрак.
- Звучит неутешительно, - сказал Альтал. - Обычно счетовод не обладает такой властью.
- Скопас Эйозра заведует казной ордена Коричневой Рясы, Альтал, - сказал Бхейд, чуть улыбнувшись. - В религиозном ордене, где господствует жадность, правила навязывает тот, у кого в руках кошелек.
- Ты прав. Как ты думаешь, что может вынудить его позвать на помощь?
- Вероятно, чья-то расточительность. Если Двейя сможет подтолкнуть Алейкона к тому, чтобы потратить кучу денег, Эйозра, скорее всего, придет в ярость.
- Я поговорю об этом с Эм, - пообещал Альтал. - Уверен, она что-нибудь придумает.
- Кажется, он приходит в себя, Эм, - доложил Альтал, когда они с Элиаром вернулись в Дом. - Занять его чем-нибудь - это, вероятно, лучший способ справиться с его проблемами.
- Это лучше, чем бить его об стену, - согласилась она.
- Ты действительно это делал, Альтал? - спросил Элиар.
- Не сильно, - ответил Альтал. - Я просто хотел привлечь его внимание. Во всяком случае, брат Бхейд говорит, что нам нужно расшевелить некоего скопаса Эйозру. Он держит в руках казну ордена Коричневой Рясы, да к тому же ужасный скряга. Кажется, Бхейд полагает, что внезапный приступ расточительности у экзарха Алейкона может заставить скопаса Эйозру немедленно бежать за помощью к остальным экзархам.
- Может, подреставрировать мой храм? - предложила Двейя.
Альтал с сомнением пожал плечами.
- Может быть, - сказал он. - Думаю, это зависит от того, что у тебя на уме, Эм.
- Реставрация алтаря как-то сразу приходит на ум. Когда-то в старые добрые времена мой алтарь был покрыт золотом. Но когда Коричневые Рясы оккупировали мой храм, они содрали всю позолоту. Если бы я внушила Алейкону идею вернуть позолоту на место... - она не договорила.
- Насколько я помню, алтарь там довольно большой, - сказал Альтал. - Понадобится уйма золота, чтобы покрыть его заново, так?
- Да, без сомнения - по крайней мере несколько тонн.
- Послушаем, что скажет на это Бхейд, но мне кажется, это будет удачный трюк, Эм. Узнав о такой растрате золота из казны ордена Коричневой Рясы, скопас Эйозра будет вне себя от гнева и, вероятно, со всех ног бросится за помощью.
- Арган так или иначе сконцентрировал свои силы на этих прибрежных городах: Эньи, Атал, Пелла и Бхаго, - доложил сержант Халор, когда примерно через неделю они все собрались в башенной комнате. - Он разослал агитаторов вверх по реке от Атала до Лейды и по суше от Бхаго до Дейла, чтобы они сеяли смуту среди крестьян в этих районах.
- Как ты думаешь, сколько пройдет времени, пока он не начнет свой поход на Магу? - спросил Бхейд.
- По крайней мере пара месяцев, - ответил Халор. - Он не торопит события. Арган - это человек совершенно другого толка, чем Пехаль или Гелта. Он очень осторожен. Однако я считаю, что нам необходимо ускорить приезд обоих экзархов. Насколько я заметил, церковники много болтают прежде, чем принять решение, - я не хотел никого обидеть, брат Бхейд.
- Все в порядке, сержант, - отозвался Бхейд. - Мы и впрямь частенько бываем не в меру болтливы. Может быть, это попытка избежать принятия решений как таковых. - Он посмотрел на Двейю. - Впрочем, сержант, наверное, прав. Думаю, мы действительно должны ускорить приезд экзархов Эмдаля и Юдона. Им предстоит принять важные решения, а Арган уже на подходе.
Двейя поджала губы.
- Я кое-что подправлю в воспоминаниях некоторых людей, а затем Элиар сможет провести экзархов через Дом и доставить их в Магу. Сейчас мы только обозначаем время. Мы не можем принимать решения, пока Эмдаль и Юдон не добрались до Магу.

***

- Чернь под предводительством Аргана толпой направляется вверх по реке из Эньи в сторону Лейды, - доложил на следующее утро сержант Халор. - Они движутся не слишком быстро, но продолжают идти в заданном направлении.
__ Что же их задерживает? - спросил Элиар.
- В основном мародерство. - Лицо Халора помрачнело. - Распущенная и недисциплинированная армия в таком краю, где есть города и поселки, - это самый лучший из известных мне способов достичь своей цели без всякого войска.
- Разве не вы как-то сказали, что глупый враг - это подарок богов? - хитро прищурился Элиар.
- Может, я и сказал это, Элиар, но меня это по-прежнему раздражает. Это непрофессионально.
- Они уже оставили позади себя Бхаго и направились в сторону Дейла? - спросил Альтал.
Халор отрицательно покачал головой.
- Они все еще грабят Бхаго, - ответил он. - Прежде чем крестьяне догадаются покинуть город, кто-нибудь обязательно устроит пожар.
Бхейд с изумлением посмотрел на сержанта.
- Так вот почему разграбленные города всегда сжигаются? - спросил он.
- Конечно, брат Бхейд. Я думал, что это общеизвестно. В азарте грабежа человек даже не подумает о том, чтобы покинуть город, пока пламя не начнет поджаривать ему пятки. Пожар - единственное средство заставить армию двигаться дальше после того, как она вошла в город.
- Об этом не беспокойся, Альтал, - сказала Двейя.
- Но числа-то не сходятся, Эм, - возразил он. - Посланцу Эйозры понадобится несколько недель, чтобы добраться до храма Черной Рясы в Дейке, и еще больше, чтобы доехать до Кейвона. Если Эмдаль и Юдон прибудут в Магу завтра утром, у Эйозры возникнут очень сильные подозрения.
Она вздохнула, закатив глаза к небу.
- Прошу тебя, не делай так, Эм, - пожаловался он.
- Тогда перестань говорить такие банальные вещи, милый. Я знаю все, что касается течения времени, и уже позаботилась об этом. Мы давным-давно изменяем время и расстояния, так что тебе пора бы уже знать, что мили и минуты означают только то, что желательно мне. Никто ничего не заметит, Альтал, так что перестань волноваться.
- Хорошо, Эм, - сдался он, - как скажешь. Алейкон по-прежнему видит во сне кошмары?
- Время от времени. Нам нужно, чтобы он был мил и податлив, когда Эмдаль и Юдон начнут выносить какие-либо решения.
- Что за решения?
- Смотри, Альтал. Смотри и учись.

***

Экзарх Эмдаль был полноватым священником с глубоко прорезанным морщинами лицом и хриплым голосом. Он и экзарх Юдон прибыли в Магу в один из промозглых дней под вечер и немедленно отправились на совещание с участием скопаса Эйозры и других высокопоставленных церковников Коричневой Рясы.
- Он силен как бык, папочка, - сообщила Лейта. - Никто в храме ему не указ, к тому же, по-видимому, ему известно много такого, чего он знать не должен.
- Наш орден специализируется на сборе информации, - объяснил Бхейд. - Почти все, что происходит в мире, не ускользает от внимания моего экзарха. Мне говорили, что в крайних ситуациях он склонен принимать жесткие решения. Думаю, нам придется быть с ним весьма осторожными.
- Может быть, - сказал Альтал, - а может, и нет. Если он захочет услышать правду, я готов предоставить ему столько правды, сколько он сможет унести. Может, экзарх Эмдаль и бык, но мои рога будут побольше, чем его.

***

На следующее утро в дом графа Баскоя прибыл гонец с бумагой, в которой герцогу Кентейнскому "предписывалось" явиться в храм.
- Окажи мне услугу, парень: беги в храм и предупреди экзархов, что мы присоединимся к ним, как только сочтем нужным, - надменно сказал Альтал напыщенному чиновнику.
Бхейд поморщился.
- Ты неудачно начинаешь, Альтал, - молча предостерег он.
- Вовсе нет, - ответил Альтал. - Я хочу немного проверить Эмдаля на прочность. Подождем полчасика. А потом заглянем в храм. Полагаю, тебе некоторое время следует побыть в сторонке, брат Бхейд. Я собираюсь остановить Эмдаля на полном скаку и не хочу, чтобы он отыгрывался потом на тебе.
Они некоторое время подождали в уютном кабинете Баскоя.
- Теперь можно идти, - наконец решил Альтал. - Пойдем-ка в храм и проучим кое-кого из церковников.
- Ты не слишком торопишь события? - спросила Андина.
- Разумеется, - весело ответил Альтал. - Мне нужно безраздельное внимание со стороны Эмдаля.
Они вышли из дома и пошли по городу к храму, а когда прибыли туда, поймали на себе не один недружелюбный взгляд. Альтал, не обращая внимания на столь явную враждебность, прошел через храм прямо к личной часовне Алейкона.
- Они уже здесь? - спросил он у священника, который приходил в дом Баскоя в первый раз.
- Ах нет, ваша светлость, - нервно ответил тот. - Экзарху Алейкону все еще нездоровится, а экзархи Эмдаль и Юдон беседуют в библиотеке.
- Советую тебе проводить меня к ним немедленно, - сказал Альтал.
Священник поспешил вперед, а вслед за ним в сопровождении остальных пошел Альтал, распространяя вокруг себя ледяное спокойствие.
- Вам придется подождать всего несколько минут, ваша светлость, - доложил нервный священник, когда они подошли к двери.
- В последние несколько недель ты сослужил мне немалую службу, молодой человек, - сказал Альтал, - поэтому я не хочу, чтобы у тебя были проблемы. Нет ли у тебя какого-нибудь неотложного дела где-нибудь в другом конце храма?
- Кажется, есть, ваша светлость, - с благодарностью ответил священник и со всех ног бросился прочь.
- Что ты задумал? - спросил голос Двейи.
- Я намерен привлечь к себе их внимание, Эм. Наплюю на обычные приличия и прямо явлюсь пред очи Эмдаля и Юдона. Я не собираюсь плясать под их дудку, как они, скорее всего, ожидают.
Он со стуком распахнул дверь в библиотеку и предстал перед Эмдалем и Юдоном.
- Не надо вставать, джентльмены. Мне передали, что вы желали меня видеть, - заявил он двум изумленным экзархам. - Ну вот, я здесь. Что у вас за проблемы?
- Почему вы задержались? - с суровым лицом спросил Эмдаль.
- Из-за приличий, ваше преосвященство, - цветисто раскланиваясь, ответил Альтал. - Поскольку обычно посетителей некоторое время заставляют понапрасну ждать в приемной, я решил подождать в более удобной обстановке. Нам нужно обсудить массу вопросов, джентльмены, так что давайте-ка перейдем сразу к делу. Итак, что вы хотите знать?
- Давайте начнем с главного, - ответил Эмдаль своим скрипучим голосом, - а потом уже будем плясать от этого. Прежде всего, кто вы такой, Альтал? Последнее время в мире весьма неспокойно, а вы и ваш народ, похоже, почти всегда оказываетесь в центре этих событий. Везде, где бы вы ни были, вы обращались грубо с теми, кто превосходил вас по рангу, а это нарушает обычный порядок вещей. Церковь желает знать, каковы ваши намерения.
Альтал сел у противоположного конца стола, жестом пригласил сесть остальных и откинулся в своем кресле.
- Сколько правды вы готовы воспринять, экзарх Эмдаль?
- Столько, сколько вы готовы мне предоставить - или даже больше. Давайте начнем с того, кто вы такой.
Альтал пожал плечами.
- И это все? Тогда разговор наш будет долгим. Меня зовут Альтал, но это вы уже знаете. Я вор и мошенник, а если дают приличные деньги, то могу и убить. Родился я очень-очень давно, когда началась вся эта история, у меня был долгий период невезения. Ко мне подошел человек по имени Генд - ученик демона Дэвы - и нанял меня, чтобы я отправился в Кагвер и выкрал некую вещь, которую он назвал Книгой. Я пришел в Дом на Краю Мира, где лежала эта Книга, и там повстречал кошку - хотя на самом деле она была вовсе не кошкой. Это была Богиня Двейя, сестра Дейвоса и Дэвы. Вы знали о том, что Дейвос и Дэва братья, а, Эмдаль? В общем, кошка, которую я назвал Эмми, научила меня читать Книгу Дейвоса, а потом, примерно два года назад, мы с ней покинули Дом, чтобы найти кое-каких людей: молодого арумца по имени Элиар, Андину - эрайю Остоса, служителя Черной Рясы по имени Бхейд, мальчишку-вора по имени Гер и мозговую пиявку Лейту. После этого мы все вместе вернулись в Дом и увидели Богиню Двейю в ее истинном облике. Она объяснила нам кое-какие вещи, а потом мы вышли из Дома, чтобы бороться с Гендом и его подручными в неизбежной войне между добром и злом. Именно этим мы сейчас и занимаемся. Мы уже уничтожили двоих из подручных Генда - Пехаля и Гелту, - а теперь пришли в Перкуэйн, чтобы расправиться с Арганом - лишенным сана священником, и Команом - мозговой пиявкой Генда. Вы, джентльмены, можете либо помочь мне, либо отойти в сторону и не мешать. Все зависит от вас, но я должен предупредить, что, если вы попытаетесь каким-либо образом препятствовать мне, я уничтожу и вас, и всех, кто вместе с вами встанет на моем пути. Я могу делать то, что вы даже представить себе не можете, так что уйдите с моей дороги и дайте мне заняться моим делом. - После минутного молчания он спросил: - Ну что, Эмдаль, достаточно откровенно для вас?
Экзарх Эмдаль смотрел на него широко раскрытыми глазами.
- Да, еще одно, - добавил Альтал. - Двейя чуть-чуть приложила руку к экзарху Алейкону, чтобы привлечь ваше внимание. На самом деле бедняга не сошел с ума. Просто Двейя наполнила его сны видениями Нагараша. Чтобы безраздельно завладеть чьим-то вниманием, достаточно чуть-чуть показать Нагараш.
- Нагараш - это всего лишь метафора, Альтал, - возразил Юдон. - Это просто способ объяснить определенное состояние духа.
- Мне кажется, вы все превратно поняли, Юдон, - не согласился Альтал. - Нагараш гораздо реальнее, чем ваши порой неясные определения греха. Это не просто состояние ума. Я видел его мельком несколько раз - обычно когда Генд пытался меня удивить.
- А где именно он находится?
- Предполагается, что это огромная пещера, наполненная огнем, в горах Неквера. Во всяком случае, Генд хочет, чтобы это было именно там. Это очень похоже на Дом на Краю Мира, который может быть везде и всегда одновременно. - Альтал слегка улыбнулся. - Существует и альтернатива этим "Везде" и "Всегда", но мы не должны думать об этом. Однажды Гер начал играть с понятием "Нигде и Никогда", и Двейя пришла от этого в страшное негодование. Я полагаю, что за пределами добра и зла находится хаос, который настолько неутолим, что способен поглотить вселенную. Но вернемся к вопросам реальности. Если посмотреть в суть вещей, Дом и Нагараш - это чистые реальности, а то, что мы называем реальным миром, - всего лишь их отражение. Выходит, что это мы метафоры - идеи, если хотите, - придуманные для того, чтобы воплощать в действительности борьбу между Двейей и Дэвой. - Он усмехнулся. - Мы могли бы обсуждать это веками, не правда ли? Но сейчас у нас началась небольшая заварушка, так что нам, пожалуй, стоит сосредоточиться на ней. В тех, других, реальностях время и расстояние не постоянны, как в обычном мире. Скопас Эйозра послал вам обоим письмо с просьбой срочно приехать в Магу, потому что экзарх Алейкон начал сходить с ума. В этом мире послание шло бы до вас полтора месяца, и еще полтора месяца понадобилось бы вам, чтобы добраться до Магу. Однако если бы вы порасспросили людей, то, думаю, вы бы узнали, что Эйозра послал письмо в начале прошлой недели. Эмми могла бы сделать это еще быстрее, но она предпочитает не поднимать большого плеска и всяких толков. - Он посмотрел на Эмдаля и Юдона. - Кажется, мне так и не удалось донести до вас свою мысль, джентльмены, - заметил он.
- По-моему, вы еще более сумасшедший, чем Алейкон, - прохрипел Эмдаль.
- Алейкон не сумасшедший, экзарх Эмдаль, - сказала ему Лейта. - Он видит в кошмарных снах Нагараш, вот и все, но эти кошмары не являются порождением его собственного разума. Их внушает ему Двейя. Идея состояла в том, чтобы всем казалось, будто он сошел с ума, - для того, чтобы вы двое приехали сюда. Похоже, это сработало, поэтому мне представляется, что Алейкон исцелится практически немедленно.
- Ты ведьма, да? - спросил Эмдаль.
- Это начинает мне сильно надоедать, - холодно и недружелюбно отозвалась Лейта.
- На вашем месте я был бы здесь очень осторожен, мистер верховный священник, - предостерег Гер. - Лейте не страшен никто и ничто, и если вы ее рассердите, она сотрет ваши мозги в порошок.
- Чепуха какая-то! - воскликнул Эмдаль. - Мне кажется, вы тут все сбежали из какого-то сумасшедшего дома. Это мы - пастыри веры, и мы указываем вам, во что верить, а во что - нет.
- По-моему, Лейта, тебе лучше показать ему, насколько он не прав, - вслух посоветовал Альтал.
- Хорошо, папочка, - согласилась она, - пожалуй, так и сделаем.
Она посмотрела на суровое лицо экзарха Черной Рясы и вздохнула.
- Печально, - сказала она. - Дейвос реален, ваше преосвященство. Это не просто выдумка священников, которую они всучивают доверчивым людям. Все ваши сомнения и муки ни к чему. Перестаньте укорять себя за то, что сомневаетесь.
На лице Эмдаля внезапно отразилось изумление, и он сильно задрожал.
- Как... - начал он, но осекся.
- Лейта обладает даром, мой экзарх, - мягко пояснил Бхейд. - Она может слышать ваши самые сокровенные мысли.
- Ну я же просила: не называйте это даром, - пожаловалась Лейта. - Это, скорее, проклятие. В большинстве случаев я вовсе не хочу слышать то, что приходит ко мне непрошено.
- Это утомительно и скучно, Альтал, - раздался в сознании Альтала голос Двейи. - Не вмешивайся. Я сама обо всем позабочусь.
Вдруг одна из стен под высокими сводами библиотеки Алейкона исчезла. Вместо стены появилось совершенное лицо Двейи - спокойное, прекрасное и такое огромное, что Альтал почти панически отпрянул назад. Ее безупречные руки были сложены там, где раньше был пол, а подбородок задумчиво покоился на руках.
- Иногда я забываю о том, насколько малы вы, люди, - проговорила она. - Такие маленькие, такие несовершенные.
Она протянула вперед огромную руку и осторожно взяла застывшего от изумления экзарха Эмдаля и поставила его на ладонь другой руки. Потом она подняла Юдона и поставила его рядом с коллегой.
- Отсюда вам все видится иначе, джентльмены? - спросила она.
Оба церковника прижались друг к другу, пища, как мыши.
- О, перестаньте, - с упреком сказала она, и голос ее прозвучал до странности мягко. - Я не хочу причинить вам вреда. Альтал не самый правдивый человек в мире, но на сей раз он говорит правду. Я та, о ком он вам рассказал, и это не иллюзия и не какой-нибудь там трюк. Я хочу, чтобы вы двое вели себя хорошо и в точности выполняли то, что говорит вам Альтал. Мы ведь не будем с вами спорить по этому поводу, а, джентльмены?
Эмдаль и Юдон, все еще панически прижимаясь друг к другу, с жаром закивали головами.
- Я сразу поняла, что вы хорошие ребята, - проговорила она. Затем она протянула к ним огромный палец и дотронулась до каждого из них, как бы поглаживая. - Такие маленькие, - пробормотала она. - Малюсенькие-малюсенькие. - Она по очереди взяла их и посадила обратно в кресла. - Приведи их ко мне, Альтал, - сказала она, - и прихвати Алейкона. Им нужно принять кое-какие решения, а это может занять немало времени. Когда они окажутся в Доме, я смогу дать им столько времени, сколько нужно.

***

Экзарх Алейкон дрожал как осиновый лист, когда Альтал и Элиар провели его через дверь в башню.
- Ты с ним немного переборщила, Эм, - молча произнес Альтал. - Ночные кошмары почти довели его до ручки, а если мы вот так еще и свалим на него все, что связано с Домом, он, наверняка, не выдержит.
- Приведи его ко мне, милый, - ответила она. - Я верну ему рассудок.
Альтал ласково взял экзарха Алейкона за руку и подвел к мраморному столу, за которым сидели Двейя, Эмдаль и Юдон. Он заметил, что Книга была накрыта куском плотной ткани.
- Ты неважно выглядишь, Алейкон, - проскрежетал Эмдаль.
- Где мы? - спросил Алейкон, в смятении оглядываясь вокруг.
- Мы сами толком не знаем, Алейкон, - сказал ему седоволосый Юдон. - Сейчас мы, похоже, находимся где-то далеко от реальности.
- Все зависит от того, как ты определяешь реальность, - сказал Эмдаль. - Божественная, ты не могла бы вернуть голову Алейкона на место? - спросил он Двейю. - Нам троим необходимо принять кое-какие решения, а Алейкон сейчас не совсем дееспособен.
- Возможно, мы с ним немного переборщили, - согласилась Двейя, глядя на страдальческое лицо Алейкона. - Больше вы не будете видеть кошмарных снов, Алейкон, - сказала она экзарху Коричневой Рясы. - Они уже сослужили свою службу, так что теперь можно от них избавиться.
Она протянула руку и сняла покрывало с Книги.
- Дайте мне свою руку, Алейкон, - сказала она ему.
Экзарх Коричневой Рясы протянул дрожащую руку, Двейя мягко взяла ее и положила ладонью на обтянутую белой кожей Книгу.
- Расслабьтесь, - сказала она. - Книга моего брата прогонит прочь все воспоминания о ваших кошмарах.
- Неужели это... - с трепетом в голосе начал было Юдон.
- Да, это Книга Дейвоса, - сказал ему Альтал. - Она довольно интересная, если вдуматься в ее содержание. Но поначалу скучновато. Братец Двейи не сразу подходит к сути.
- Ну не надо, - упрекнула его Двейя.
- Прости, - извинился Альтал.
На лице экзарха Алейкона вдруг отразилось удивление.
- Теперь, должно быть, хватит, - бесстрастно отметила Двейя. - Не стоит слишком торопиться. Вам, джентльмены, нужно обсудить практические вопросы, а религиозный экстаз не самое подходящее состояние для этого.
- А мне можно... - умоляюще попросил Юдон, протягивая руку к Книге, с неутолимой жаждой в глазах.
- Дай им потрогать ее, Эм, - попросил Альтал. - Если не дашь, они будут думать об этом все время, а нам нужно работать.
Двейя сурово взглянула на экзархов.
- Если вы действительно считаете, что вам необходимо дотронуться до Книги, что ж, дотроньтесь, - сказала она им, - но не заглядывайте.
При этих словах Альтал расхохотался.
- Что тут такого смешного? - спросила Двейя.
- Ничего, Эм, - ответил он с притворным недоумением. - Просто смешинка попала, вот и все.

***

Экзарх Эмдаль сидел за мраморным столом в башне Дома, и его лицо, изрезанное глубокими морщинами, было задумчиво.
- О том, чтобы Церковь отступила от своих изначальных целей, не может быть и речи, джентльмены, - печально заявил он Алейкону и Юдону. - Мы стремились произвести впечатление на богатых и власть предержащих, подражая им, и в конечном счете стали еще более высокомерными и преисполненными гордыни, чем они сами. Мы совершенно потеряли связь с простыми людьми, и это открыло путь врагам.
- Взгляни в лицо реальности, Эмдаль, - оборвал его пухлолицый Алейкон. - Церкви приходится существовать в реальном мире, каким бы несовершенным он ни был. Без поддержки со стороны аристократии мы просто не смогли бы исполнять свой долг.
- Но так ли уж мы в этом преуспели, Алейкон? - спросил его Эмдаль. - С моей точки зрения, все проходит мимо наших ушей.
- Мне кажется, мы немного уклоняемся от темы, - заметил Альтал. - Когда ваш дом объят пламенем, у вас нет времени на споры о том, какое ведро лучше взять, чтобы залить огонь водой. Почему бы нам не взглянуть на лица тех людей, что поджигают дом? Наверное, нам не помешает с ними познакомиться.
- Не думаю, что у нас есть на это время, Альтал, - возразил Юдон.
- Здесь, в Доме Эмми, время не имеет значения, - сказал ему Гер, - и расстояние тоже, впрочем, насколько я понимаю, это естественно, поскольку время и пространство - одно и то же. Все в мире находится в постоянном движении, потому что наш мир - это часть неба, а небо все время движется. Когда мы говорим о милях, на самом деле мы говорим о часах - о том, сколько времени требуется, чтобы добраться отсюда туда. Мне кажется, именно поэтому никто не может видеть Дом Эмми, поскольку, несмотря на то что Дом все время находится здесь, Эмми может сделать так, чтобы он одновременно был еще где-то.
- У этого мальчика все в порядке с головой, Альтал? - спросил Эмдаль.
- Просто он думает быстрее, чем кто-либо, экзарх Эмдаль. - ответил Альтал, - и он воспринимает идеи гораздо быстрее, чем все мы. Если вы немного побеседуете с ним, думаю, у вас глаза вылезут на лоб, когда вы будете уходить отсюда.
- Или все мозги встанут с ног на голову, - добавил Халор. - Мне кажется, Гер даже живет не в том же самом мире, что и мы. Его разум так быстр, что никто, кроме Двейи, не может за ним угнаться.
Три экзарха задумчиво посмотрели на мальчика.
- И не думайте, - твердо сказала им Двейя. - Не стройте иллюзий, джентльмены. Этот мальчик мой, и я его никому не отдам. Расскажи им про окна, Гер.
- Хорошо, Эмми. - Гер серьезно посмотрел на всех троих. - Поскольку Дом находится сразу везде, из окон можно видеть любое место, какое пожелает Эмми, поэтому мы можем узнать, что сейчас делают злые люди и что они собираются делать. В этих окнах самое замечательное то, что мы можем видеть и слышать злых людей, а они при этом даже не подозревают, что мы совсем рядом, - если только мы действительно не появляемся. - Гер нахмурился. - Это ужасно трудно объяснить, - сказал он. - Я знаю, что происходит, но не знаю, какими словами это объяснить остальным. Если Дом находится "везде", разве это не означает, что он как бы нигде? Я хочу сказать, не то чтобы его действительно нигде не было, он только как бы нигде. Во всяком случае, в достаточной степени нигде, чтобы злые люди не могли нас видеть, когда мы на них смотрим.
- Мне кажется, слово, которое ты ищешь, - "вездесущность", мальчик, - предположил Эмдаль. - Это обычный атрибут Бога. Если Бог везде, то человеку от него не спрятаться.
- Вы здорово мне помогли, мистер священник, - с благодарностью сказал Гер. - Мне казалось, я единственный, кому в голову приходят подобные мысли, а это очень одинокое чувство.
- По-моему, тебе лучше привыкать к этому, мальчик, - сказал ему Эмдаль. - По-видимому, ты способен инстинктивно воспринимать идеи, к которым другие люди могут лишь едва прикоснуться после того, как пытались постичь их всю жизнь. - Эмдаль с сожалением вздохнул. - Какого теолога мы могли бы из него сделать, если бы он сначала попал к нам в руки.
- Ему и без вас неплохо, Эмдаль, - сказала Двейя. - Не пытайтесь на него воздействовать.
- Мысль, никем не направляемая, может быть весьма опасной, - заявил Эмдаль.
- То же самое считают оба мои брата, - сказала она. - Геру повезло, что это я нашла его.
- Они действительно твои братья, Двейя? - спросил Эмдаль, почему-то понизив голос.
- Все немного сложнее, но слово "брат" неплохо подходит. А теперь, может быть, подойдем к окну и посмотрим, что там затевают "злые люди"?

***

Свет за окном затуманился, и стало темнее.
- Что происходит? - с тревогой в голосе спросил Юдон.
- Окно передвигается, ваше преосвященство, - объяснил Бхейд. - Оно перемещается из одного места в другое - и насколько я могу судить, из одного времени в другое тоже, учитывая изменение освещенности. - Он взглянул на Двейю. - Что именно мы видим, Божественная? - спросил он ее.
- Это город Лейда в южной части Центрального Перкуэйна, - ответила она, - а мы видим вчерашний вечер.
- Это Коман пробирается там по аллее, да, Эм? - спросил Альтал, вглядываясь в сумерки.
- Да, похоже на то, - отозвалась она. - Я искала Аргана, но у Дома есть свой собственный разум. Иногда Дейвос бывает ленив, и тогда для простоты Дом действует по своему усмотрению.
- Это идея для тебя, брат Бхейд, - хитро сказала Лейта. - Представь себе на минутку ленивое божество.
- Пожалуйста, Лейта, не надо, - взмолился Бхейд. - У меня и так голова кругом, и не влезай пока ко мне в голову. Тебе не следует знать, что там творится.
Экзарх Эмдаль в задумчивости взглянул на Бхейда и Лейту, но ничего не сказал.

***

В конце сумеречной, неухоженной аллеи Коман открыл какую-то полуразбитую дверь и вошел в какой-то дом.
Свет снова затуманился, и окно последовало за мозговой пиявкой Генда в убогую комнатенку, где его поджидал Арган.
- Нашел что-нибудь стоящее? - спросил Арган.
Белобородый Коман сел.
- Местный правитель называет себя герцогом, - ответил он. - Его зовут Арекад, и он так же глуп, как и остальные.
- А чего ты ожидал, старина? - отозвался светловолосый священник в алой рясе. - А как насчет здешнего скопаса?
- Это типичный церковник ордена Коричневой Рясы. Подлизывается к герцогу и вымогает у простолюдинов каждый пенни. Этот горшочек уже закипает, Арган. Одна хорошая проповедь, и он забурлит как следует.
По лицу Аргана скользнула слабая улыбка.
- Тебе не обязательно передавать это Генду, старина, но я никогда особенно не верил в открытые боевые действия. Всегда легче действовать изнутри. Пехалю и Гелте следовало оставаться в том же дремучем прошлом, откуда они родом. Если бы Генд прислушивался в первую очередь ко мне, Векти и Треборея были бы уже у нас в кармане, а остальные земли гостеприимно распахивали бы перед нами ворота.
- Возможно, но для нас с тобой, Арган, это не так уж важно. Это Генду приходится объясняться с Хозяином. Мне кажется, что скоро Хозяин потеряет терпение. Не вечно же нам подбирать объедки. Военные кампании в Векти и Треборее были пустой тратой времени, и это вина Генда, а не наша.
- Полностью с тобой согласен, старина, - сказал Арган. - Нам нужны людские души и разум, а не их тела, и ключ к ним находится в храме Двейи в Магу. Если мы с тобой преподнесем этот храм Хозяину в качестве подарка, он сразу же отправит нашего "славного полководца" в отставку.
- О, да мы, оказывается, честолюбивы? - заметил Коман.
- Я несравненно лучше подхожу для этой работы, чем Генд, старина. Ты знаешь это не хуже меня. Когда мы с этим разделаемся, я буду сидеть по правую руку от Дэвы в Нагараше, а ты - по левую, и весь мир покорится нам.
- Красивая картинка, Арган, но тебе еще нужно обставить Генда, а это не так-то просто.
- Альтал обставил его без особого труда.
- Ты ловок, Арган, но не настолько.
- Время покажет, старина. Так ты со мной?
- Во всем. Но если Генд узнает, что мы замышляем, ты сам по себе.
- Иначе и быть не может, старина. Пойдем к Генду, доложим о своих успехах. Однако я бы не стал представлять все в розовом цвете, надеюсь, ты понимаешь мой намек.
Альтал поворочался в своей постели и несколько раз взбил подушку. Потом, ворча про себя, он успокоился и медленно погрузился в сон.
В огромном храме в Магу, казалось, было безлюдно, но вдруг в него вошли две служанки с метлами, швабрами и тряпками. На них были передники, а волосы их были спрятаны под платки. И когда они вошли, Кинжал исполнил им серенаду. Одной из вошедших была бледная, светловолосая Лейта, а другой - безупречно прекрасная Двейя. И бледная Лейта со слезами села на каменный пол храма и взяла в руки платье тончайшего шитья. Рыдая, она оторвала от платья один рукав и бросила его в безмолвный воздух, и заплакал Кинжал, когда рукав тот исчез в воздухе. И лик Двейи был печален.
С плачем оторвала Лейта второй рукав от платья тончайшего шитья, и снова бросила она оторванный рукав в воздух, и снова заплакал Кинжал, и исчез рукав.
И обливаясь слезами, разорвала Лейта то платье тончайшего шитья на мелкие кусочки и бросила их вслед за исчезнувшими рукавами. И когда сделала она это, не стало больше платья тончайшего шитья, и бледная Лейта бросилась на пол перед алтарем и зарыдала безутешно, как дитя.
Но безупречно прекрасная Двейя не стала ее успокаивать, а подошла к алтарю. Она остановилась у алтаря и своей прекрасной рукой стала тщательно вытирать его.
И затем она подбросила то, что стерла с алтаря, в воздух, и было это словно пыль.
И тогда она сделала так, что окно, которое люди называли Бхейдом, распахнулось. И сильный ветер ворвался через это окно. И запел Кинжал, и пыли не стало больше.
И посмотрела Богиня вокруг с великим удовлетворением.
- А теперь, - молвила она, - мой храм снова безупречен и очищен от скверны.

ГЛАВА 39

- Хорошо ли вам спалось, джентльмены? - хитро спросил Альтал у экзархов на следующее утро, когда они собрались в столовой.
- Вообще-то неплохо, - ответил седоволосый Юдон, - если не считать того, что я видел очень странный сон. Почему-то я никак не могу выбросить его из головы.
- Дайте-ка, угадаю. Две девушки-служанки приводили в порядок храм. Одна из них разрывала рубашку, а другая смахивала пыль с алтаря. Примерно так?
- Откуда вы это узнали? - изумленно спросил Юдон.
- Не только вы видели сон этой ночью. Такое уже бывало раньше, но на этот раз сон был, вероятно, подарком Двейи. У нас и до этого бывали такие странные сновидения, но их наводил на нас Дэва. Лучше бы вам никогда не видеть тех снов.
- Вы должны знать все, что касается сновидений, Юдон, - прохрипел экзарх Эмдаль. - Вы, священники Белой Рясы, делаете больше денег на толковании снов, нежели на составлении гороскопов. А что это за странный звук, который был в том сне, Альтал?
- Пение Кинжала, Эмдаль. В сновидениях Дэвы звук был совершенно другой. Большинство снов ничего не значат, но если они начинают тебе напевать, то пора обратить на них внимание. Сновидения, как правило, являются альтернативой реальности. Те, с которыми мы сталкивались раньше, были попытками Генда изменить некоторые события в прошлом, чтобы трансформировать будущее. Иногда сны бывают весьма явными, но тот, что мы видели прошлой ночью, был, похоже, одним из самых сложных. Эмми, конечно, мыслит гораздо тоньше, чем ее братья. Если я правильно прочел сновидение прошлой ночи, это связано с очищением храма Двейи в Магу.
- Но это наш храм! - возразил экзарх Алейкон.
- Может быть, пока. Но несколько тысяч лет назад это был храм Двейи. Если ей заблагорассудится взять его себе обратно, вы окажетесь на улице. Во всяком случае, вчера мы говорили о метафорах, и это, видимо, лучший способ объяснить ночное сновидение. Двейя и Лейта действительно собираются очистить наш храм, но без всяких тряпок и швабр. За многие годы ваш орден пророс коррупцией насквозь. Вы слишком интересовались деньгами и властью, а ваше отношение к простому люду открыло двери для подручного Генда Аргана. Это лишенный сана священник, и он умеет проповедовать. Его проповеди во многом основаны на разоблачении несправедливости, творимой вашим орденом, и они нашли своих благодарных слушателей. Генд пытался захватить Векти и Треборею с помощью войска. Теперь он пытается совершить революцию в обществе, а это гораздо опаснее. Очевидно, на сей раз Двейя собирается вмешаться сама, а если она возьмется подметать храм, она вычистит его до самого основания. Она сметет все, что ее оскорбляет, и вы, священники Коричневой Рясы, очень даже можете оказаться в одной мусорной куче вместе с Арганом и Команом.
- Дейвос этого не допустит! - воскликнул Алейкон.
- На вашем месте, ваше преосвященство, я не был бы так уверен в этом. Двейя и ее братец частенько спорят, но они все равно любят друг друга. Дейвос - это Бог, который далеко, а Двейя участвует во всем сама. Если вы ее обидите, она предпримет свои шаги, и Дейвос не будет ей мешать.
Три экзарха с беспокойством посмотрели на Двейю, но она лишь слегка улыбнулась и ничего не сказала. - С помощью своего сновидения Эмми пыталась заглянуть в будущее, правда? - предположил Гер, обращаясь к Альталу. - То есть это еще не произошло, так? Это ведь похоже на тот сон, который мы видели, когда злая тетя поставила ногу на шею Андине?
- Наверное, ты прав, Гер, - согласился Альтал. - Эмми часто перескакивает из одного времени в другое, так что иногда ей даже трудно определить, где именно она находится. На сей раз здесь было какое-то ощущение того, что "это еще не произошло", и у меня сильное чувство, что во всем этом будет каким-то образом замешан брат Бхейд.
- Не сейчас, любовь моя, - прошептал голос Двейи. Прежде чем мы доберемся до этого, должны произойти кое-какие события. Сразу после завтрака поднимайся в башню - посмотрим, что делает Арган.
- Как тебе угодно, Эм, - согласился Альтал.
- Где мы находимся, сержант Халор? - спросил Бхейд, когда они присоединились к упрямому арумцу, стоявшему у западного окна башни.
- В Дейле, - ответил Халор. - Когда кто-то все-таки проснулся и поджег Бхаго, крестьяне собрали награбленное и пошли в северо-восточном направлении. Оборонительные укрепления Дейла - всего лишь ширма, и я не думаю, что город продержится слишком долго. Там находятся Арган и Коман, и мне кажется, Арган готовится произнести речь, чтобы разжечь крестьянский гнев.
- Это называется проповедь, Халор, - сказал Бхейд с немного болезненным выражением на лице.
Халор пожал плечами.
- Неважно, - равнодушно ответил он. - Я арумец и не слишком хорошо разбираюсь в религиозной терминологии. Когда выскакивает какой-нибудь идиот и начинает кричать: "Мой бог лучше, чем твой!", я не обращаю большого внимания - разве только прячу свой кошелек подальше.
- Мудрая предосторожность, - пробормотал Альтал. - Но мне любопытно было бы посмотреть, насколько ловок Арган. Ему ведь удалось взбудоражить весь Перкуэйн так что, вероятно, он весьма красноречив.
- А вот и они, - доложил Элиар, стоя у окна.
- Мне кажется, джентльмены, вам тоже не мешало бы послушать для сравнения, - предложил Альтал экзархам. - Уверен, он изо всех сил постарается затронуть как можно больше больных мест.
Огромная толпа разъяренных крестьян наводнила замерзшие поля Северного Перкуэйна и хлынула к мрачным стенам города Дейла. То тут, то там в толпе мелькали роскошные одежды: очевидно, среди добычи, захваченной в прибрежных городах, была и одежда всяких знатных господ.
Лицо экзарха Алейкона побледнело.
- Я не знал, что их так много, - сказал он с некоторой тревогой. - Эта толпа нескончаемая!
- Сейчас зима, Алейкон, - прохрипел Эмдаль. - Им больше нечего делать.
Сержант Халор глядел на людской океан, надвигавшийся на Дейл.
- По-моему, мы оказались в трудном положении, - печально сказал он. - Они не умеют воевать, и единственное, что их интересует, - это грабеж, и вместе с тем в восстании, похоже, участвуют все крестьяне Перкуэйна до единого. О том, чтобы воевать с этой толпой, не может быть и речи. Во всем Аруме не найдется столько профессиональных солдат, чтобы противопоставить их этой толпе, а среди вождей кланов нет таких глупцов, которые бы даже попытались это сделать. Аристократы, похоже, всегда забывают о том, как много существует на свете крестьян. Стоит только поднять крестьянство на бунт и указать им какую-то цель, их уже не остановить.
- Сдается мне, Алейкон, вы встали не на ту сторону, - Довольно бесцеремонно заметил Юдон. - У перкуэйнской знати в руках все деньги, но крестьяне давят своей численностью. На вашем месте я бы удирал со всех ног.
- Коман, - загадочно произнесла Лейта, - и Арган.
- Где? - спросил Бхейд.
- Вон там, впереди толпы, - ответила она, выглядывая в окно. - Там, - сказала она, указывая. - Они едут вон в той крестьянской повозке.
- Мы не могли бы немного приблизиться к ним, мэм? - спросил Халор у Двейи. - Мне кажется, нам не мешает послушать, что они говорят.
- Конечно, сержант, - согласилась она и сделала жест в сторону окна.
Пейзаж под ними на мгновение затуманился, а затем снова прояснился, и они оказались прямо над дребезжащей телегой, которая, трясясь и подпрыгивая, катилась по мерзлой земле; ее тащила пара изможденных волов, устало бредущих в сторону Дейла.
- Твои люди знают, что они должны делать? - спрашивал Арган у Комана.
Арган был одет в искусно залатанную красную рясу, к тому же он, похоже, несколько недель не брился.
- Ты напрасно так беспокоишься, - ответил Коман. - Я устроил все в точности так, как ты хочешь.
Коман был одет в лохмотья, кое-где подвязанные обрывками бечевки.
- Только задавай вопросы, Арган; ты получишь желаемые ответы. Мне кажется, тебе нужно немного подогреть этих грязных свиней. Их энтузиазм начинает угасать, а это бесконтрольное мародерство в прибрежных городах уже сокращает численность наших рядов. Крестьяне, которым нечего терять, пойдут за кем угодно, но крестьянин, который только что набил кошелек золотом, как правило, желает прожить подольше, чтобы иметь время его потратить.
- Я смогу их зажечь, старина, - доверительно ответил Арган. - Если захочу, я могу заговорить даже птиц, чтобы они упали с деревьев. Нет ли сейчас Генда где-нибудь поблизости?
Коман отрицательно покачал своей седеющей головой.
- Не так близко, чтобы я мог его обнаружить. По-моему, он все еще в Нагараше, пытается загладить свою вину в смерти Яхага. Хозяин недоволен.
- Какой ужас, - с язвительной усмешкой ответил Арган.
- Для нас все складывается неплохо, да? Как только мы преподнесем Хозяину в подарок храм Двейи, он, пожалуй, решит, что Генд и вовсе ему не нужен.
- Прежде чем праздновать, Арган, давай подождем, пока Магу будет у нас в руках, - ответил Коман. - Ты же знаешь, Альтал все еще на воле, а ему удавалось обхитрить Генда на каждом шагу. Чтобы взять храм в Магу, тебе нужно обмануть его, а я не уверен, что ты к этому готов.
- Похоже, у вас неплохая репутация в стане врага, Альтал, - хрипло произнес Эмдаль.
- Я неплох, - неодобрительно отозвался Альтал. - И всем это известно.

***

- Сверни в сторонку, Коман, - приказал Арган, когда их повозка была уже примерно в полумиле от ворот Дейла. - Давай поднимемся на вершину этого холма, чтобы все могли меня видеть.
- Хорошо, - согласился Коман.
- Сделай так, чтобы все могли меня слышать, - добавил Арган.
- Нет проблем, - сказал Коман, разворачивая усталых волов.
- Что-то я не совсем понимаю, - проскрипел экзарх Эмдаль. - Эта толпа простирается на много миль вокруг, и ни один человек не может говорить так громко, чтобы его услышали на таком расстоянии.
- Об этом позаботится Коман, ваше преосвященство, - сказала ему Лейта.
- Как?
Она пожала плечами.
- Я не совсем уверена, - призналась она.

Предыдущая страница 28 Следующая страница


29 Дэвид Эддингс, Ли Эддингс

- Это один из его трюков, Эмдаль, - сказал Альтал.
- А ты можешь такое сделать?
- Возможно, если очень захочу. Но мне понадобится спросить у Эмми соответствующее слово. Здесь замешаны Книги, и поэтому тут всегда все непросто.
- Значит, это какое-то чудо?
- Ну, можно сказать и так. Но лучше поговорим об этом в другой раз. Давайте послушаем, что скажет Арган.
Когда их тряская повозка добралась до вершины холма, светловолосый Арган натянул на голову рваный капюшон, чтобы скрыть лицо, и задумчиво встал в повозке, в то время как люди Комана успокаивали неуправляемую толпу. Когда некоторый порядок был установлен, Арган скинул капюшон и поднял голову с выражением благородного страдания на лице.
- Братья и сестры мои, - произнес он срывающимся от волнения голосом.
Толпа притихла.
- Братья и сестры мои, - повторил Арган. - Много страданий мы вынесли в наших поисках справедливости. Теперь уж самый разгар зимы, и холодный северный ветер терзает нашу плоть, а от замерзшей земли коченеют наши босые ноги. Необутые и полураздетые, мы с боями шли через весь Перкуэйн, а жестокая зима кружила над нами. Нас мучают голод и жажда, но утолить их не могут ни хлеб, ни вода. Наш голод и наша жажда гораздо глубже. Но что же это за недостижимая цель, которой мы жаждем?
- Справедливость! - громоподобным голосом проревел какой-то дородный крестьянин.
- Слово найдено верно, брат мой, - согласился Арган. - Да, справедливость. Но кто стоит поперек нашей дороги к простой справедливости?
- Знать! - крикнул другой крестьянин.
- О да, - согласился Арган, - те, кто называют себя благородными. Однако, по правде говоря, я не вижу особого благородства в том, что они творили с нами испокон веков. Благодатная земля Перкуэйна плодородна, она приносит нам пищу в изобилии, но какая доля той пищи достается нам?
- Ничего! - взвизгнула неряшливая женщина с нечесаными, спутанными волосами.
- Хорошо сказано, сестра моя, - согласился Арган. - Ничего - вот наша доля. Ничего на завтрак и ничего на ужин. Мы сыты по горло этим "ничем". Мы тратим свою жизнь, борясь за урожай, который дает богатая земля Перкуэйна, а в награду получаем бочки, наполненные "ничем". Те кто называют себя благородными, отняли у нас все, но им еще мало. А когда нам уже нечего им отдать, они бьют нас кнутом и дубиной - не для того, чтобы удовлетворить свою жадность, а для того, чтобы насытить свою жажду жестокости. И это вы называете благородством?
- Нет! - раздались сотни голосов.
- И должны ли мы относиться с почтением к этим грязным негодяям?
- Нет!
- Мы умираем от голода посреди изобилия, братья и сестры мои, а те, кто называет себя благородными, непомерно угнетают нас, потому что считают, что это их богоданное право. В Перкуэйне лучше быть собакой или лошадью, чем простым человеком. Но давайте посмотрим на это поглубже, братья и сестры. Мы всю свою жизнь прожили под пятой своих угнетателей, и мы знаем их хорошо. Кто-нибудь из вас видел хоть одного господина, который мог бы отличить правую руку от левой?
Толпа заревела от хохота.
- Или сумел бы завязать ботинки?
Новый взрыв смеха.
- Или почесать себе спину?
- Тут он немного перегибает, - проворчал Эмдаль.
- Он играет со своей аудиторией, ваше преосвященство, - объяснил Альтал. - Крестьяне вообще грубоваты.
- Поскольку наша благороднейшая знать не может отличить день от ночи, - продолжал Арган, - вполне очевидно, что кто-то или что-то направляет ее на путь угнетения и несправедливости. Как вы думаете, кто или что это может быть, братья и сестры мои?
- Церковь! - донесся из середины толпы глухой голос.
- Ишь ты, ловко, - заметил экзарх Юдон.
- Но вы ведь, конечно же, не согласны с этим еретиком, - полузадушенным голосом проговорил Алейкон.
- Я говорил о его ловкости, а не о смысле его слов, Алейкон, - объяснил Юдон. - Он хитер. Тут спору нет.
- Значит, жестокость и угнетение присущи природе истинного Бога? - спросил Арган толпу.
- Нет! - откликнулись десятки голосов.
- Значит, Церковь Перкуэйна отошла от истинного пути, указанного самим Богом. Впрочем, это неудивительно. Служители Коричневой Рясы известны своим умением переворачивать слова и намерения Божьи в своем стремлении к богатству и власти. Они проповедуют нам необходимость покорности, а знати - целесообразность угнетения нас. Мы одеты в лохмотья и живем в жалких лачугах, которые не могут спасти от холода и жары, а знать ходит в бархате и роскошных мехах и живет во дворцах. Но кто сказал этой избалованной и глупой знати, что так и должно быть?
- Коричневые Рясы! - прогремел голос из середины толпы.
- Наши женщины вынуждены терпеть унижения от высокородных развратников, но кто сказал аристократам, что насиловать крестьянок - это не грех?
- Коричневые Рясы! - ревела толпа.
- А что мы должны делать, чтобы следовать истинному учению Бога всего рода человеческого?
- Убивать! - гаркнул из толпы одинокий голос.
- А кого мы должны убивать?
- Знать!
- А кто должен разделить вину знати?
- Коричневые Рясы!
- Значит, мы должны убивать священников в коричневых рясах?
- Да!
- Но человеку нужен священник, иначе он собьется с пути истинного. Скажите мне, граждане Перкуэйна, в руки которого из церковных орденов вы желаете вручить души свои?
- Ордену Красной Рясы! - ответили ловко расставленные приспешники Комана.
И тогда из толпы выступил вперед дородный детина с глубоким, громоподобным голосом.
- Веди нас, брат Арган! - попросил он. - Скажи нам, что делать, иначе мы погибнем в тисках наших угнетателей.
На лице Аргана отразилось выражение преувеличенного смирения.
- Я недостоин, брат мой, - проблеял он.
- Ты более достоин, чем экзарх Алейкон, брат Арган, - возразил дородный человек. - Освободи нас от наших угнетателей. Дай нам справедливость!
- Такова воля всех здесь собравшихся?
- Да! - эхом разнесся громогласный крик по замерзшей долине.
- Тогда идите за мной, братья мои и сестры, через ворота в Дейл, а когда мы очистим Дейл, куда мы пойдем дальше?
- В Магу!
И огромная толпа хлынула вперед, и ворота Дейла не смогли их удержать.

***

- Он все перевернул с ног на голову, - слабо запротестовал экзарх Алейкон. - В Перкуэйне все не так уж плохо.
- В самом деле? - с подчеркнутым сарказмом сказал экзарх Юдон. - Вы, Коричневые Рясы, известны своей жадностью. Мне неприятно это признавать, но тот парень в красной рясе говорил чистую правду, и если бы в нас была хоть толика порядочности, нам пришлось бы признать, что это крестьянское восстание вполне справедливо.
- Не здесь, Юдон, - прохрипел Эмдаль. - Мне кажется, нам троим пора обсудить эту ситуацию подробнее и наедине. - Он взглянул на Альтала. - Альтал, нам нужна комната, где мы могли бы поговорить... и подальше отсюда, полагаю.
- Например, в башне в дальнем конце западного коридора, - предложила Двейя. - Элиар, ты не покажешь им дорогу?
Элиар кивнул.
- Идемте за мной, джентльмены.
Эмдаль пристально посмотрел на Лейту и хитро ей подмигнул.
- Это еще что значит? - спросил Бхейд у бледной девушки, когда церковники вслед за Элиаром вышли из комнаты.
- Твой экзарх просто пригласил меня поприсутствовать на их совещании, - ответила Лейта. - Он знал, что я все равно это сделаю, но он действительно хочет, чтобы я подслушивала. Он собирается устроить то, что Альтал называет "трюком", и хочет, чтобы мы ему помогли.
- Ты не могла бы сказать поконкретнее, Лейта? - спросила Андина у своей подруги.
- Эмдаль рассматривает нынешние беспорядки в Перкуэйне как бесценную возможность, дорогая, - объяснила Лейта. - Орден Коричневой Рясы насквозь коррумпирован, и Эмдаль задумал грандиозный план выбить власть Коричневой Рясы прямо из-под ног Алейкона. Лишившись поддержки со стороны перкуэйнской знати, Церковь Коричневой Рясы, скорее всего, превратится в странствующий орден и будет просить подаяния на обочинах дорог.
- Прекрасная мысль! - захихикала Андина. - И как Эмдаль собирается это осуществить?
- Он еще не доработал все детали, но в общем и целом он хочет использовать проповедь Аргана, чтобы напугать Алейкона и заставить его увести всех своих священников из Перкуэйна. Он будет напирать на слова "временный" и "исполняющий обязанности", чтобы Алейкон не понял, что когда все закончится, он в Перкуэйн не вернется.
- Мой экзарх - человек весьма проницательный, - с гордостью сказал Бхейд. - Когда здесь, в Перкуэйне, все успокоится, Алейкон обнаружит, что его место заняли Черные Рясы.
- Не совсем так, - сказала Лейта, хитро улыбнувшись уголками губ. - Эмдаль все еще разрабатывает детали, но прямая, открытая вражда между орденами Черной и Коричневой Рясы может стать причиной войны, по сравнению с которой крестьянский бунт будет выглядеть просто прогулкой в парке.
- Ты что-то от меня скрываешь, Лейта, - с упреком сказал Бхейд.
- Неужели? - ответила она, широко открыв глаза в притворном недоумении. - Я, такая наивная и доверчивая?
Бхейд воздел руки к небу.
- Женщины! - сказал он.

***

Совещание в башне в конце западного коридора длилось несколько дней, и Элиар, носивший еду трем церковникам, сообщил, что споры были весьма жаркими.
Наконец, в один из снежных дней после полудня священники вернулись в башню Двейи. Экзарх Алейкон выглядел немного мрачным, зато на лицах Эмдаля и Юдона было выражение суровой удовлетворенности.
- Мы пришли к согласию, - объявил Эмдаль. - Кризис в Перкуэйне - прямое следствие нашей политики. Разумеется, наибольшая ответственность ложится на Алейкона, но его и так уже довольно ругали. Мы все концентрировали свои усилия на власть предержащих и совсем не заботились о простых людях. Мы полагали, что люди, стоящие у власти, могут приказать простым людям принять наши учения, и в этом, безусловно, была наша ошибка. Те, кто стоит у власти, могут навязывать людям более слабым какие-то поступки, но не мысли и не веру. Арган воспользовался нашей ошибкой, и на этом коне он въедет прямо в храм в Магу, если только мы немедленно не предпримем кое-какие шаги.
- Немедленно - это все равно недостаточно скоро, ваше восторженное преосвященство, - весьма едко заметила Андина. - Перкуэйнская аристократия известна своим обращением с бедняками, и орден Коричневой Рясы с ними одним миром мазан. Может быть, я всего лишь глупая девчонка, но даже я знаю, благосостояние любого общества гораздо больше зависит от крестьян и городских рабочих, чем от знати. Все три ордена так часто предавали простых людей, что они никогда больше вам не поверят.
- Я думаю точно так же, - ответил Эмдаль. Затем с усмешкой посмотрел на Юдона и Алейкона. - Заметьте, дорогие друзья, что даже это дитя сразу разглядело суть нашей чудовищной ошибки.
- Хорошо, Эмдаль, - едко произнес Алейкон, - можешь не повторять нам это по сто раз. Переходи к сути вопроса, и давай покончим с этим.
- Прекрасная идея, Алейкон, - согласился Эмдаль. - Нам нужен кто-то, кто мог бы противостоять непомерным аппетитам этого Аргана, но ни один простолюдин в здравом рассудке ни за что не поверит тому, что исходит из уст любого из членов уже существующего духовенства.
- Пожалуй, это неплохо подводит итог сложившейся ситуации, - согласился Альтал. - И что же вы, джентльмены, собираетесь с этим делать?
- Нам нужен новый голос, вот и все, - сказал Эмдаль, пожав плечами, - человек, не причастный к нашим прошлым ошибкам.
- Какой же сюрприз вы приготовили нам, Эмдаль? - спросила Двейя.
- Мы основали новый церковный орден, вот и все. Члены этого нового ордена будут носить рясы другого цвета, чем наш, а значит, они будут не запятнаны тем, что мы натворили в прошлом. Они будут служить бедным и униженным, не будут жить во дворцах и не будут иметь ничего общего с аристократией.
- Возможно, это только начало, - с некоторым сомнением заметил Бхейд, - но, с вашего позволения, мой экзарх, будет ли у этого ордена достаточно времени, чтобы противопоставить себя проповедям Аргана? Он уже собрал огромное количество последователей, и не пройдет и недели, как он поведет их на Магу.
- Полагаю, потребуется некоторое количество вдохновенных проповедей, брат Бхейд, - согласился Эмдаль, - но я уверен, что у вас все получится.
Лицо Бхейда внезапно стало мертвенно-бледным.
- У меня? - выдохнул он.
- Это был один из немногих пунктов, по которым мы пришли к согласию, экзарх Бхейд, - сказал ему Юдон. - Вы - единственный возможный кандидат. Члены вашего ордена будут носить серые рясы и примут обет бедности. Во время наших обсуждений был поднят вопрос и об обете безбрачия, но мы решили, что если мы будем настаивать, то Божественная Двейя может на нас обидеться.
- Мудрое решение, - заметила Лейта.
- Об этом не может быть и речи, - твердо заявил Бхейд. - Я уже не священник.
- Обет дается навсегда, - прохрипел Эмдаль. - Вы не можете дать его, а потом взять обратно.
- Я убил человека, экзарх, - сказал Бхейд без всякого выражения в голосе.
- Что вы сделали?
- Я вонзил меч в человека в тронном зале эрайи Андины. Я проклят.
- Ну вот, - сказал Алейкон, и его пухлое лицо вдруг расплылось в широкой улыбке. - Это все меняет, не правда ли, Эмдаль? Полагаю, мне все же не придется покидать Магу.
- Да, Эмдаль, это проблема, - сурово сказал Юдон. - Любой священник, совершивший убийство, автоматически лишается сана.
- Не шутите, Юдон, - прохрипел Эмдаль. - Мы все при случае устраивали заказные убийства.
- Но мы не убивали лично. Возможно, это всего лишь формальность, но это одно из жестких правил. Пока брат Бхейд не искупил свой грех - полагаю, путем какой-нибудь епитимьи - скорее всего, он не может получить повышение.
- А кем был тот, кого вы убили, Бхейд? - спросил Эмдаль.
- Его звали Яхаг, ваше преосвященство, - выступила вперед Андина, - и мне кажется, брат Бхейд преувеличил. Яхаг не был человеком в обычном смысле слова. Он был больше демоном, чем человеком. Даже Генд его боялся. К тому же Яхаг только что зверски убил молодого парня, которого брат Бхейд готовил для службы церковника, экзарх Юдон может рассказать вам об этом молодом человеке. Это пастух из Векти по имени Салкан.
- Салкан мертв? - пораженный, воскликнул Юдон.
- Боюсь, что так, ваше преосвященство, - ответила Андина. - Арган приказал Яхагу убить брата Бхейда, но Салкан схватил меч Элиара и выскочил перед Бхейдом, чтобы защитить его. Яхаг убил его, и тогда Бхейд убил Яхага. Поскольку все это произошло в Треборее, наши законы имеют приоритет, а по треборейским законам то, что произошло, не было убийством. Это был совершенно оправданный поступок.
- Брат Бхейд подчиняется церковным законам, - упрямо сказал Алейкон. - Пока он не отбыл свое покаяние, он не может исполнять в ордене никаких обязанностей. - Он с ухмылкой посмотрел на Эмдаля. - Ваша хитроумная схема только что вылетела в трубу, да, Эмдаль? - самодовольно произнес он.
Эмдаль неодобрительно посмотрел на него.
- Может быть, и нет, - сказал Юдон. - Дайте определение слову "покаяние", Алейкон.
- Молитва, пост, уединение, тяжкий труд - любое наказание, которое его экзарх сочтет соответствующим. Не пытайтесь увильнуть, Юдон.
- Ну что ж, тогда давайте рассмотрим, что такое "тяжкий труд"? - мягко произнес Юдон. - Нынешняя ситуация в Перкуэйне позволяет мне думать, что экзарху Серой Рясы придется трудиться больше, чем кому бы то ни было на свете. Брат Бхейд может искупить свое преступление, взяв на себя самый тяжкий труд на земле.
- Искупление через служение, - согласился Эмдаль. - Блестяще, Юдон.
- Это чистейшая софистика! - запротестовал Алейкон.
- Конечно, - согласился Эмдаль, - но это полезная софистика. Брат Бхейд формально все еще принадлежит к ордену Черной Рясы, поэтому именно я в конечном счете имею над ним власть, не так ли?
- Ну... формально да, - нехотя согласился Алейкон.
- Что ж, отлично. Давайте обговорим кое-какие формальности, прежде чем идти дальше. Божественная, вы позволите воспользоваться вашим столом? - спросил он у Двейи.
- Конечно, экзарх Эмдаль, - ответила она.
Суровый Эмдаль уселся за мраморный стол и натянул капюшон.
- Юдон, не будете ли вы так любезны представить суду обвинения?
- Так не делается, - запротестовал Алейкон.
- Все зависит от того, кто руководит, Алейкон, - сказал Эмдаль. - Брат Бхейд - служитель ордена Черной Рясы, поэтому он находится в моей юрисдикции. Слушание дела и окончательное решение находятся в моих руках. Суд выслушает ваши обвинения, экзарх Юдон.
Юдон поднялся со своего места и тоже надел капюшон.
- Подсудимый обвиняется в убийстве, святейший Эмдаль, - пропел он, - и он чистосердечно признался в содеянном.
- Что скажет подсудимый? - сурово спросил Эмдаль. - Быстрей, быстрей, Бхейд. Скоро ужин.
- Я виновен, мой экзарх, - дрогнувшим голосом ответил Бхейд, - ибо я сознательно убил человека по имени Яхаг.
- Готов ли ты подчиниться решению данного суда?
- Во всем, мой экзарх, - согласился Бхейд.
- Подсудимый, встаньте на колени и выслушайте приговор суда, - сурово объявил Эмдаль.
Бхейд, весь дрожа, упал на колени. Эмдаль рассеянно положил руку на Книгу.
- Подсудимый раскаивается в совершенном убийстве, - официальным тоном объявил он. - Желает ли подсудимый что-то сказать, прежде чем суд огласит приговор?
- Я... - осекся Бхейд.
- Мне кажется, нет, - оборвал его Эмдаль. - Суд приговаривает вас к тяжкому труду до конца жизни, более того, этот труд будет заключаться в том, чтобы служить в качестве экзарха ордена Серой Рясы - и пусть боги будут милостивы к вашей несчастной душе!
- Но...
- Заткнись, Бхейд! - рявкнул Эмдаль. - Теперь вставай и принимайся за дело.
- Это было ловко, Эмдаль, - похвалил Альтал экзарха Черной Рясы, когда они вместе с остальными спускались в столовую.
- Я рад, что вам понравилось, - самодовольно улыбнулся Эмдаль. - Но это не только моя заслуга. Идея с искуплением через тяжкий труд принадлежит в первую очередь Юдону. Удивляюсь, и как это вам самому не пришло в голову.
- Я смотрю на мир немного иначе, чем вы, священники, - ответил Альтал. - Я профессиональный преступник, так что я не слишком много раздумывал над всякими своими грехами. Яхага надо было убить, но мне никак не удавалось втолковать это Бхейду. Впрочем, я добился некоторого успеха, хорошенько стукнув его о стену.
- Интересный вариант, - заметил Эмдаль. - Бхейд страдал от чувства собственной вины. Нам же было необходимо, чтобы он занял определенный пост, и мне только оставалось назначить его на этот пост в качестве наказания. Он хотел быть наказанным, так что мы оба получили то, что хотели.
- Я тоже получил, что хотел.
- Что-то я не уловил.
- Чувство вины, которое испытывал Бхейд, разделяло его и Лейту, а она от этого начала впадать в совершенное расстройство.
- Ведьма? Вот уж не думал, что ее может что-то беспокоить. Она же сделана из стали.
- Вовсе нет, Эмдаль. Она очень хрупкая, и ей нужна любовь. Она выбрала меня своим отцом. Меня из всех людей.
- Не самый плохой выбор, - заметил Эмдаль. - Альтал, вы не просто делите с ними всю вину, вы любите каждого в вашей небольшой группе последователей. Будь у вас побольше опыта, вы бы стали неплохим священником - впрочем, вы и так священник, не так ли? Вы ведь экзарх церкви Двейи, верно?
- У нас все не так официально, Эмдаль. У Эмми гораздо более свободные взгляды, нежели у ее братьев. Пока мы любим ее, она совершенно счастлива. Она даже мурлычет.
- Мурлычет?
- Слишком долго объяснять, - сказал ему Альтал.
- Вероятно, это лучшее, что мы можем сделать за такой короткий срок, Бхейд, - сказал Эмдаль, когда они все вернулись в храм Магу несколько дней спустя. - Алейкон был не слишком этому рад, но в конце концов мы все согласились, что нашим религиозным орденам придется дать полную свободу ордену Серой Рясы. Ваш орден будет невелик. Узнав об обете бедности, большинство священников отступят, так что на первых порах у вас будет немного добровольных последователей.
- Зато будет много недобровольных, - сухо добавил Юдон.
- Нет, - непреклонно заявил Бхейд. - Джентльмены, не надо использовать орден Серой Рясы в качестве помойной кучи, куда вы будете сваливать всех неугодных.
- Подождите-ка, экзарх Бхейд, - сказал Алейкон. - Вашему ордену еще нет и недели. Вы должны беспрекословно подчиняться нам троим.
- Тогда не стоит и думать о нашей идее, - сказал Бхейд, и лицо его посуровело. - Если вы трое всего лишь пытаетесь бросить подачку простым людям, чтобы успокоить нынешние беспорядки, то я не стану в этом участвовать. Нечто подобное будет просто продолжением той ошибки, которая в первую очередь открыла двери Аргану, разве вы не понимаете?
- Тут он прав, - проворчал Эмдаль. Затем покачал головой и скривился. - По-моему, я упустил хорошего парня. Если бы я обратил на него должное внимание, я бы воспитал брата Бхейда своим преемником.
- Нет, если бы я заметил его первым, Эмдаль, - возразил Юдон.

***

- Альтал, Эмми хочет поговорить с тобой, - тихо сказал Элиар, когда все они вышли из богато обставленного кабинета экзарха Алейкона.
- Да? Неужели у меня опять неприятности?
- Она не сказала. Но не думаю. Почему бы нам не использовать дверь в твою комнату? Я покараулю снаружи.
- Хорошо.
Они прошли по храмовому коридору, где располагались комнаты, выделенные для них экзархом Алейконом, и Элиар открыл дверь комнаты, предназначенной для Альтала. Сразу за дверью оказалась знакомая лестница.
Когда Альтал поднялся по лестнице, Двейя уже ждала его в башне. Она протянула к нему руки, и они молча обнялись.
- Что-то случилось, Эм? - спросил он ее.
- Нет, все идет неплохо. Бхейд оказался даже лучше, чем я ожидала. Мне нужно тебе кое-что объяснить. Думаю, важно, чтобы ты знал, что на самом деле происходит.
- Я думал, это само собой разумеется, Эм.
- Не совсем, милый. Слова на Кинжале немного сложнее, чем это кажется на первый взгляд. Что тебе было сказано делать?
- Искать. Разве это не означало, что я должен был бродить по свету и найти остальных?
- Возможно, все несколько сложнее, любовь моя. Ты должен был также найти меня.
- Но ведь к тому времени я это уже сделал, разве нет?
- Не совсем. Ты нашел кошку Эмми, но когда ты увидел Кинжал впервые, ты еще не нашел меня.
- И до сих пор, наверное. К чему ты клонишь?
- Сейчас мы до этого дойдем, Альтал. Когда Элиар увидел слово "веди", он подумал, что это означает, что он должен командовать армией, но это значило совсем другое. Андина прочла: "Повинуйся", и благодаря этому она победила Гелту.
- Хорошо, пока что я тебя вполне понимаю. Лейта должна слушать, хотя и не ушами. Мы уже много раз использовали ее исключительные способности.
- Когда она встретится с Команом, все будет немного сложнее.
- Я, в общем-то, догадываюсь. Она знает, что ей предстоит сделать, и ей это совсем не нравится. После того как она приклеила ко мне это словечко "папочка", она залила мне слезами всю рубашку. Так что же она должна сделать с Команом?
- Она будет слушать, Альтал, а когда она будет слушать, Коман больше слышать не сможет. Это очень тонкая процедура.
- Но страшная?
- Очень-очень страшная. Вот почему Лейта так отчаянно в тебе нуждается. Не обрывай ее, когда она называет тебя "папочкой". Это ее крик о помощи. Успокой ее, как можешь.
- В том сновидении, которое ты всем нам внушила, что это, черт возьми, была за рубашка, которую она разорвала?
- Это был Коман, любовь моя.
- Она разорвет его на кусочки? Не слишком ли это жестоко?
- Это гораздо хуже, чем просто жестокость, любимый, - грустно сказала Двейя, - но это нужно сделать. Теперь перейдем к Бхейду. "Просвещать" - это, возможно, самое сложное из всех слов. В конечном счете Бхейду предстоит показать Аргана и его Красные Рясы такими, каковы они есть - служителями Дэвы.
- В сновидении я ничего такого не видел.
- Значит, ты плохо смотрел, Альтал. Что делала я?
- Ты смахнула всю пыль с алтаря на ладонь. Потом ты подбросила ее в воздух, и ветер, ворвавшийся через окно, унес ее прочь. - Он нахмурился. - Но каким-то странным образом этим окном был Бхейд. Вот это меня действительно смутило.
- Задача Бхейда в том, чтобы "просвещать", Альтал, а через окна комната освещается. Окна пропускают свет, но в них также может влететь и ветер. Сновидение обратило Аргана в пыль, я подкинула эту пыль в воздух, ветер, влетевший через окно, которое мы зовем Бхейдом, унес эту пыль, которая когда-то была Арганом, прочь. Сновидение, которое я тебе подарила, следует рассматривать как метафору. - Она помолчала. - Это самое полезное слово. Метафорами можно объяснить все что угодно.
- А если отбросить метафоры, что на самом деле случится с Арганом?
- Его тело утратит свою целостность, и мелкие кусочки, которые когда-то были Арганом, разлетятся во все стороны. А потом в окно, которое мы знаем как Бхейда, влетит легкий ветерок. Крепкий порыв ветра очистит воздух и впустит истину. Это еще один вид "просвещения", не так ли?
- Арган когда-нибудь сможет вернуться?
- Нет, не думаю.
- Значит, Бхейд снова убьет, верно? Он просто тренировался, когда убивал Яхага. Его настоящая задача - убить Аргана. А зачем все это хождение вокруг да около, Эм? Почему ты не сказала мне прямо, что хочешь, чтобы Бхейд убил Аргана?
Ее зеленые глаза сузились, и она зашипела на него.
Он от души рассмеялся.
- Ох, Эм, я так тебя люблю! - заявил он, подхватив ее на руки и нежно уткнувшись носом в ее шею.
Она вдруг хихикнула почти по-девчоночьи и попыталась отстраниться, прикрывая плечом свою шею.
- Пожалуйста, не надо, Альтал, - сказала она.
- Почему? - спросил он, невинно распахнув глаза.
- Щекотно, вот почему.
- Ты боишься щекотки, Эм?
- Мы обсудим это как-нибудь в другой раз.
Он посмотрел на нее с лукавой улыбкой.
- Едва ли я могу ждать, - сказал он смеясь.

ГЛАВА 40

Брат Бхейд чувствовал себя явно неуютно в роскошном кресле бывшего кабинета экзарха Алейкона.
- Мне действительно необходимо находиться в этой комнате? - немного жалобно спросил он примерно через неделю после того, как они поселились в Магу.
Альтал пожал плечами.
- Нет, если тебя это так смущает, Бхейд. А что тут не так?
- Этот кабинет слишком роскошный. Я пытаюсь набрать священников в орден, члены которого должны принять обет бедности. Этот кабинет не самое подходящее место для этого.
- Тогда выбери другую комнату. Как идут дела с набором?
- Вообще-то не очень хорошо, - признался Бхейд. - Большинство кандидатов по-прежнему считают, что принятие духовного сана открывает широкую дорогу к богатству и власти. Стоит мне рассказать о том, что их ждет, и они тут же теряют интерес. А те, что продолжают улыбаться и кивать, - это обычно переодетые священники Коричневой Рясы. Алейкон из кожи вон лезет, чтобы проникнуть в мой орден, но Лейта вычисляет его людей. Однако если мне удается заполучить трех достойных кандидатов, то день можно считать удачным.
- Мне кажется, Бхейд, тебе пора начать ездить по семинариям, - посоветовал Альтал. - Хватай семинаристов, пока они еще молоды и идеалистичны.
Дверь открылась, и в дверях появилась Лейта, не решаясь войти.
- Ты занят? - спросила она.
- Не очень, - ответил Бхейд. - Похоже, уже начали распространяться слухи о том, что если я говорю "бедность", я именно это и имею в виду. Входи.
Лейта вошла и пересекла просторную комнату.
- Папочка, ты не мог бы как-нибудь блокировать подслушивающих? - шепнула она Альталу. - Алейкон спрятал за стенами этого кабинета нескольких своих людей. Они докладывают ему каждое слово.
- Этого следовало ожидать, полагаю, - заметил Альтал. - Он нахмурился, мысленно перебирая страницы Книги. - Это должно сработать, - пробормотал он.
- Может быть, спросить Двейю? - предложила Лейта.
- Посмотрим, смогу ли я сделать это самостоятельно, - ответил Альтал. Затем, взмахнув рукой, он произнес: - Кадх-леу.
- Кадх-леу? - недоверчиво прозвучал голос Двейи в его мозгу.
- Мне никак не даются отрицания, Эм, - признался он. - Обычно мне приходят в голову слова, когда я хочу велеть кому-то сделать что-то. А вот велеть чего-то не делать - это сложнее. Ну как, сработало?
- Ну... в общем да. Шпионы Алейкона по-прежнему могут тебя слышать, но теперь они не будут обращать никакого внимания на твои слова и на то, что говорят другие. Отныне они станут немного странноватыми.
- Все священники странноваты. Я не хотел тебя обидеть, Бхейд.
- И еще одно, - сказала ему Лейта. - Алейкону не слишком понравилось то, как в Доме Эмдаль и Юдон почти с ножом, приставленным к горлу, заставили его дать согласие, поэтому он спрятал многих из своих священников Коричневой Рясы среди простого народа Магу - разумеется, переодетыми. Он еще не предупредил принца Марвейна, что брат Бхейд принял на себя руководство в Перкуэйне - пока что. Но думаю, это произойдет очень скоро. Полагаю, Марвейн не самый мудрый из людей, и Алейкон сделал карьеру, манипулируя им. По-видимому, он нисколько не сомневается, что сможет убедить Марвейна, чтобы тот притворился, будто он принимает орден Серой Рясы, но как только Бхейд уничтожит Аргана и подавит крестьянское восстание, Алейкон планирует заставить Марвейна вновь вернуться в Магу, занять свое прежнее положение, истребить членов ордена Серой Рясы - всех до последнего - и вновь передать Перкуэйн в руки Коричневой Рясы.
- Они хотят, чтобы я для них таскал каштаны из огня, а потом вернутся и избавятся от меня, так? - холодно произнес Бхейд.
- Может, нам самим первыми избавиться от них? - предложил Альтал.
- Мне бы не хотелось устраивать резню, Альтал.
- Я вовсе не это имел в виду, брат Бхейд, - сказал Альтал с недоброй улыбкой. - Может быть, экзарху Алейкону и принцу Марвейну пора совершить небольшую прогулку?
- Да? - сказал Бхейд. - И куда же ты собираешься их отправить?
- Куда-нибудь подальше, чем просто через границу в Западную Треборею. Мне кажется, для нас было бы предпочтительнее, если бы они оказались так далеко, чтобы на пути обратно в Магу успели бы состариться. Давайте соберем остальных деток и вернемся домой. Эмми может использовать окна, чтобы помочь нам найти новое место жительства для Алейкона и Марвейна - может, на обратной стороне Луны.
- Почему бы просто не убить их? - спросил Гер, когда они вернулись в Дом. - Это ведь самый легкий способ избавиться от злых людей, чтобы они не путались под ногами, правда?
- Ты снова беседовал с мальчиком, Альтал? - с упреком спросила Двейя.
- В последнее время нет, Эм, - ответил Альтал. - У Гера могут возникать идеи и без моей помощи. Лично я хочу всего лишь поместить этих двоих так далеко, чтобы они могли вернуться только лет через пятьдесят - шестьдесят.
- По-моему, Дхверия - то место, которое ты ищешь, милый.
- Где это - Дхверия?
- Это дальше восточного побережья Плаканда.
- В Плаканде есть побережье? - спросил Элиар. - Я думал, это просто луга, которые простираются бесконечно.
- Ничто не бывает бесконечным, Элиар, - сказала ему Двейя. - Земля - это шар, круглый мячик. Так вот, восточный берег Плаканда находится примерно в тысяче миль от Хердона. Дхверия - это огромный остров в паре тысяч миль от этого побережья.
- Как он выглядит? - спросил Бхейд.
- Очень похоже на Хьюл - девственные леса с огромными деревьями и кучей всякой дикой живности.
- А людей там нет? - спросил Гер.
- Есть, - ответила она, - но Алейкон и Марвейн не смогут с ними разговаривать, потому что те люди не поймут, что они говорят.
- Они что, дураки или как? - спросил Гер.
- Нет. Они просто говорят на другом языке.
- Человеческий язык есть человеческий язык, Эмми, - возразил мальчик. - Собаки лают, птицы чирикают, а люди говорят словами. Это всем известно.
- Нет, Гер, - нежно сказала она. - Существуют десятки различных человеческих языков. Может быть, сотни.
- Но это же глупо!
- "Глупо" - это человеческое определение, Гер. Во всяком случае, этот остров немного больше, чем Треборея, и сплошь покрыт лесами. Люди там очень примитивны - каменные орудия, одежда из звериных шкур и почти никакого земледелия.
- И никаких кораблей? - спросил Альтал.
- Только плоты.
- Им двоим будет трудновато проплыть на плоту две тысячи миль по воде, - предположила Андина.
- Почти невозможно, дорогая, - согласилась Двейя. - Это главная причина, по которой я предложила Дхверию. Алейкон - церковник, а Марвейн - человек знатный. Никто из них не умеет обращаться с орудиями труда, так что они никогда не смогут построить лодку. Если мы поместим их туда, они там и останутся - навсегда.
- Но нам их будет ужасно не хватать, правда? - усмехнулся Гер.
- Думаю, нам нужно стойко перенести эту утрату, - с притворным смирением вздохнула Лейта.
- Я достаточно стойкий, Лейта, - сказал ей Гер. - Если покрепче стиснуть зубы, я, наверняка, выдержу.
- Обожаю этого мальчишку, - нежно произнесла Лейта.
- О чем вы говорите, Бхейд? - спросил Алейкон, когда на следующее утро Бхейд созвал экзархов у себя.
- Я пытаюсь спасти вашу жизнь, Алейкон, - объяснил Бхейд. - Вы слышали проповедь Аргана в Дейле. Крестьяне зверски убивают всех священников, которых находят. Я должен поместить вас, джентльмены, в безопасное место.
- Здесь полно безопасных мест, где мы можем спрятаться, - с ухмылкой сказал Алейкон.
- Правда? - переспросил Альтал. - Крестьяне и городские рабочие ходят повсюду, экзарх Алейкон, и достаточно одной пары любопытных глаз, чтобы разоблачить в вас членов ордена Коричневой Рясы. Бхейд прав. Если вы хотите сохранить свою жизнь, бегите и прихватите с собой принца Марвейна.
- Мне кажется, вам лучше послушаться его совета, Алейкон, - прохрипел экзарх Эмдаль. - Нам с вами, Юдон, тоже не мешает прислушаться. Мы выбрали Бхейда, чтобы он изменил ситуацию в Перкуэйне, так почему бы нам просто не собрать пожитки и не убраться отсюда, чтобы не мешать ему работать?
- Так будет лучше, - согласился Юдон.
В кабинет вошел священник, усталый с виду, и обратился к Алейкону.
- Здесь принц Марвейн, мой экзарх, - объявил он. - Он требует немедленной аудиенции.
- Мы еще не закончили, брат, - сказал Бхейд священнику. - Передай Марвейну, что ему придется подождать.
Пухлое личико Алейкона побледнело, а глаза вылезли на лоб.
- Вы не можете так поступать! - задыхаясь, выкрикнул он. - Марвейн - правитель Магу. Никто не может заставлять его ждать!
- Ничто не бывает вечно, Алейкон, - философски сказал Альтал. - Марвейну будет полезно это узнать.
- Никто не будет принимать Серые Рясы Бхейда всерьез, если мы все будем прятаться за каждым углом, - проскрипел Эмдаль. - Мы наняли его, чтобы он работал, поэтому давайте уйдем с его дороги и дадим ему сделать свое дело.
- Но... - хотел было возразить Алейкон.
- Ваш дом в огне, Алейкон, - подчеркнуто сказал Юдон. - Вам лучше бежать, пока есть возможность, и прихватите с собой своих священников. Мы имеем здесь дело с людьми необычными. Мне пришлось с этим столкнуться во время нашествия ансу на Векти, а то, что происходит здесь, в Перкуэйне, - это продолжение той войны, и не все наши враги являются людьми. Врата Нагараша открылись, Алейкон, и вы знаете, что это означает.
При упоминании Юдоном Нагараша лицо Алейкона побелело как мел. Очевидно, он все еще не мог забыть своих ночных кошмаров.
- И еще одно, экзарх Алейкон, - любезно сказала Лейта. - Вам придется взять с собой и тех служителей ордена Коричневой Рясы, которых вы пытаетесь скрыть среди местного населения. Вы же знаете, они не могут спрятаться по-настоящему. Коман может их выявить, и тогда Арган пустит их на дрова. Единственный, кто может справиться с Арганом, - это брат Бхейд, так что вам и вашим Коричневым Рясам лучше бежать, пока не поздно.
- По-моему, наш странный разговор закончен, - заметил Эмдаль. - Давайте впустим Марвейна, пока он не выкипел совсем. Дадим ему походные распоряжения и с глаз долой, верно?
Когда принц Марвейн ворвался в кабинет, казалось, он был на грани апоплексического удара.
- Как вы смеете? - вскричал он. - Вы что, не знаете, кто я такой? За всю мою жизнь я не испытывал большего оскорбления.
- Нам нужно было обсудить одну проблему, ваше высочество, - попытался загладить вину Алейкон. - У нас тут небольшой кризис.
- Этот крестьянский бунт? - насмешливо ухмыльнулся Марвейн. - Вас легко напугать, Алейкон. Я подавлю их мятеж, как только они подойдут к стенам Магу. Одно мое слово - и они все умрут.
- Что-то не верится, принц Марвейн, - напрямик сказал Эмдаль. - Крестьяне численно превосходят ваше войско в соотношении примерно тысяча к одному.
- Кто этот человек, Алейкон? - спросил Марвейн.
- Это экзарх Черной Рясы Эмдаль, ваше высочество, - ответил Алейкон.
- Давайте-ка разрядим обстановку, - хрипло произнес Эмдаль. - Мы только что завершили совещание Высшего церковного совета, а Церковь не отвечает перед светскими властями в сугубо религиозных вопросах. В ответ на нынешний кризис Церковь была реформирована. Орден Коричневой Рясы оставит свои позиции, и его заменит орден Серой Рясы.
- Почему вы не посоветовались со мной? - воскликнул Марвейн. - Вы не можете этого сделать без моего согласия.
- Мы уже сделали.
- Я запрещаю!
- Запрещайте что хотите, принц Марвейн, - вмешался Юдон. - Коричневые Рясы не имеют больше в Перкуэйне никакой власти. Если у вас возникнут какие-либо религиозные вопросы, обращайтесь к экзарху Бхейду из ордена Серой Рясы.
- Я позову стражу! - бушевал Марвейн. - Я всех вас засажу в тюрьму! Никто не смеет выносить такие решения без моего согласия!
- Ладно, Бхейд, - хитро сказал Эмдаль, - как вы собираетесь решать эту маленькую проблему?
- Твердо, - ответил Бхейд, и голос его прозвучал почти так же хрипло, как голос Эмдаля. Он посмотрел на неистовствующего господина, и лицо его побледнело. - Высший церковный совет принял решение, принц Марвейн, и это решение окончательное. Представители других религиозных орденов должны немедленно покинуть Перкуэйн, их заменит орден Серой Рясы. Теперь мы представляем Церковь, а я становлюсь голосом Церкви, так что вам лучше заткнуться и слушать меня.
Экзарх Алейкон сморщился.
- У меня нет времени разводить дипломатию, принц Марвейн, - продолжал Бхейд, - поэтому я собираюсь сказать вам обо всем прямо. Вы и вся остальная аристократия - при попустительстве ордена Коричневой Рясы - долгое время тиранили простой народ, а теперь сами угодили в эту яму. Ваше высокомерие и жестокость открыли путь людям, встрече с которыми вы бы не обрадовались. Эти люди до такой степени разожгли ненависть среди простого народа Перкуэйна, что только кровь может утолить ее - и это кровь ваша.
Лицо принца Марвейна побелело.
- Похоже, вы уловили мою мысль, - сказал Бхейд. - На Магу движется не армия, принц Марвейн. Это неуправляемая толпа, которая сметет на своем пути любое войско, которое вы сможете против нее выставить. Они заполонят Магу, как полчища муравьев, убивая на своем пути всех, кто попадется. Меня не удивит, если первым делом они насадят вашу голову на кол и выставят над городскими воротами, а потом они, вероятно, разграбят Магу до самого основания. После чего город будет, скорее всего, сожжен дотла.
- Бог этого не допустит! - уверенно заявил Марвейн.
- Я бы не поставил на это и ломаного гроша, ваше высочество, - сказал ему Бхейд. - Я неплохо знаком с Богом, а он обычно не вмешивается лично в дела людей.
- Становится скучновато, - пробормотал Альтал. - Элиар, ты твердо знаешь, где находится дверь на тот остров, о котором говорила Эм?
- Твердо, - ответил одетый в килт молодой арумец. - Но мы ведь не собираемся использовать ее прямо сейчас?
- Не вижу причин, почему бы нет. Я навешаю Марвейну лапши на уши про потайной ход, который находится якобы в подвале. Потом мы проводим его и Алейкона вниз. Выбери любую дверь в этом подвале, которая покажется тебе подходящей, и проведи нас через Дом. А затем ты проводишь их до их нового места обитания. Внимательно слушай, что я буду говорить Марвейну, и сделай так, чтобы все соответствовало. Хорошо?
- Как скажешь, Альтал, - согласился Элиар.
Альтал поднялся и через всю комнату подошел к богато разодетому принцу Марвейну.
- Простите, ваше высочество, - вежливо сказал он. - Меня зовут Альтал, а иногда меня еще называют герцогом Кентейнским.
- Я слышал о вас, ваша светлость, - с легким поклоном сказал Марвейн.
- Ваше высочество, - в ответ поклонился Альтал. - Мне пришлось отложить мои личные дела, чтобы помочь экзарху Бхейду в некоторых вопросах этикета и практических делах. Эти богомолы порой ничего в них не смыслят - вы и сами, наверное, замечали?
Марвейн рассмеялся.
- И не раз, ваша светлость, - ответил он.
- Я так и думал, - Альтал бросил короткий взгляд на экзарха Алейкона.
Застывшее на лице верховного церковника каменное выражение явно свидетельствовало о том, что Двейя накрепко закрыла его разум.
- Так вот, - продолжал Альтал, обращаясь к Марвейну, - когда я узнал новость о том, что на Магу движется бескрайняя толпа людей, я начал искать пути к отступлению. Экзарх Бхейд, возможно, полагает, что сможет своей молитвой расчистить себе путь из этого хаоса, но я предпочел сам о себе позаботиться. Я обыскал храм и обнаружил идеальный путь бегства из Магу, совершенно незаметный. Раз уж мы оба люди благородные, этикет обязывает меня поделиться с вами этой информацией. - Он театрально вздохнул. - Иногда я настолько учтив, что самому противно становится.
Марвейн расплылся в широкой улыбке.
- А мы с вами неплохо поладим, герцог Альтал, - сказал он.
- Я в этом уверен. Сейчас нет особой спешки, поскольку мятежники сюда еще не добрались, но когда в Магу начнутся всякие беспорядки, может так случиться, что мы не сможем с вами встретиться. Так что лучше, если я сейчас покажу вам и экзарху Алейкону эту короткую дорогу из города, чтобы в случае крайней необходимости вы могли сами найти ее.
- Прекрасная идея, герцог Альтал. Где же находится эта ваша дорога?
- Разумеется, в подвале. Подземные ходы всегда начинаются в подвалах. Этим путем не пользовались веками, если судить по той паутине, через которую мне пришлось пробираться. Туннель проходит под улицами Магу и выходит в каких-то лесах за пределами городских стен. Никто не увидит, как мы покинули город, и никто не заметит, как мы выйдем из туннеля.
- Возможно, он нам никогда не понадобится, - сказал Марвейн, - но было бы неплохо взглянуть на него, а, Алейкон?
- Как будет угодно вашему высочеству, - медленно произнес Алейкон.
- Тогда веди нас, Элиар, - сказал Альтал.
- Слушаюсь, - ответил Элиар, направляясь к двери.
- Что они видят? - послал Альтал мгновенный мысленный импульс Элиару.

Предыдущая страница 29 Следующая страница


Вор и Книга Демона 30

- Паутину, свет факелов, кое-где мышей, - ответил молодой человек. - Если ты когда-нибудь видел один подземный ход, ты вполне можешь представить себе их все.
- Наверное, ты прав. Сколько еще идти?
- Еще немного. Дверь выходит на небольшую полянку посреди леса. Когда мы туда придем, дай мне минутку, чтобы настроить дверную раму. В Магу сейчас утро, а в Дхверии уже ночь. Я сделаю так, что мы выйдем наружу примерно в то же время суток, чтобы Марвейн ничего не заподозрил.
- Отличная мысль, - согласился Альтал.
Элиар быстро прошел вперед, на мгновение остановился, а затем оглянулся назад.
- Это здесь, - крикнул он им.
- Ну, наконец-то, - сказал Марвейн. - Мне уже стало казаться, что ваш туннель никогда не кончится, герцог Альтал.
- Магу - довольно большой город, ваше высочество, - напомнил ему Альтал. - Когда мы выйдем наружу, нам лучше оглядеть окрестности, чтобы убедиться, что никто за нами не смотрит. Почему бы вам с экзархом не дойти до конца рощицы, пока мы с Элиаром будем осматривать лес со стороны городской стены? Мы ведь не хотим, чтобы какой-нибудь болтливый крестьянин рассказал всему городу о том, что только что нас видел?
- Совсем не хотим, - согласился Марвейн. - Провести тщательный осмотр решительно необходимо. Значит, после того как осмотрим окрестности, мы все встречаемся у входа в туннель?
- Точно, - подтвердил Альтал. - Когда дойдете до конца рощицы, посмотрите, нет ли там какого-нибудь оврага или тропинки в кустах, ведущей к востоку. Если мы хотим покинуть город незаметно, нам нужно иметь какой-нибудь план.
- А вы знаете в этом толк, герцог Альтал.
- У меня было весьма интересное детство, ваше высочество. Герцогство Кентейнское, где я рос, было не самым спокойным местом. Что ж, встретимся примерно через полчаса.
- Ладно, - согласился Марвейн. - Пойдем, Алейкон.
И они вдвоем пересекли лужайку и углубились в лес.
- Эм, - молча позвал Альтал.
- Да, любимый? - немедленно отозвался ее голос.
- Сделай так, чтобы Алейкон какое-то время не оборачивался назад. Пусть эти двое поплутают по лесу, пока Марвейн не обнаружит плохую новость.
- Как тебе будет приятней, дорогой.
Альтал протянул руку и в задумчивости нащупал открытую дверь.
- Элиар, запомни ее расположение, - посоветовал он. - Впоследствии она может нам очень пригодиться. Эмми вся взъерошивается, когда я убиваю людей, а так у меня будет альтернатива. А теперь вернемся в Магу и соберем остальных. Мне кажется, нам нужно посовещаться.
- Хорошо, - согласился Элиар.
Он снова провел Альтала в восточный коридор Дома и тихо притворил за ним дверь.
Когда Альтал и остальные поднялись по лестнице, они увидели бледное лицо сержанта Халора, который целый день простоял у окна в башне Двейи.
- Я думаю, все начнется через две недели, - доложил он. - Они укрепляют свои позиции по мере своего продвижения на север, но на самом деле это вовсе не армия. Это неуправляемая толпа, и большинство этих людей гораздо больше интересует мародерство, чем религиозные или социальные изменения.
- Революции всегда оборачиваются таким образом, - печально сказала Двейя. - Теоретики произносят заумные речи. Их последователи ликуют и аплодируют - некоторое время - а потом снова принимаются за свое дело и присваивают все, что может иметь какую-то ценность.
- Ты сегодня в циничном настроении, Эм, - заметил Альтал.
- Я все это уже видела, Альтал, - устало ответила она, - много-много раз. Блестящая идея, едва родившись, почти сразу же начинает тускнеть.
Она вздохнула, но затем как будто стряхнула с себя грусть.
- Есть кое-что, что вам необходимо знать. В том сновидении, которое я вам подарила, говорилось о том, что должно произойти и где.
- Я знаю, что ты и Лейта были в храме Магу, - сказала Андина, - но что именно вы там делали?
- Уборку, - просто ответила Двейя. - Лейта разделалась с Команом, а мы с Бхейдом избавились от Аргана.
- Ты рассказала нам, что должно случиться и где, - сказал Гер, - а как насчет когда? Генд, по-видимому, всегда играет со временем, когда придумывает какие-нибудь штуки со сновидениями. Твой сон уже состоялся в прошлом? Или, может быть, он состоялся в каком-то ином времени?
- Он состоялся не в нынешнем мире, Гер. Чтобы сновидение действительно сработало, оно должно быть либо в прошлом, либо в будущем. Цель сновидений - изменять реальность. Существует также некоторая отдаленная возможность изменить реальность через изменение настоящего, но легче пройти назад или забежать вперед.
- Что-то я ничегошеньки не понимаю, - призналась Андина.
- Это, наверное, потому, что Эмми сама еще не решила, - сказал Гер. - Мне кажется, должны произойти еще какие-то события, прежде чем она будет уверена насчет того, когда все состоится. Она знает, что и где, но не может точно определить, когда, пока злые люди не войдут в этот город с таким странным названием...
- Магу, - пришла на помощь Лейта.
- Наверное, - сказал Гер. - Во всяком случае, мне кажется, что Эмми ждет, пока Арган и тот, второй, придут в церковь, и тогда она узнает, когда. Я думаю, что это немного похоже на тот сон в Векти, когда нам снилось какое-то неопределенное время, в котором топор злой тети был сделан из заточенного камня.
- Обожаю этого мальчишку, - нежно произнесла Лейта. - Мне бы за несколько недель не пришло бы в голову выражение "неопределенное время". Тебе нужно научиться писать, Гер. У тебя душа поэта.
Гер покраснел.
- Вовсе нет, - признался он. - Я просто не знаю слов, чтобы назвать то, о чем я думаю, поэтому мне приходится их выдумывать. В общем, Арган и его приятель - хотя на самом деле они никакие не приятели - ворвутся в церковь, но когда они пройдут через дверь, внутри будет уже другое, не нынешнее, время. Обычные люди, которые будут идти вслед за ними, я думаю, здорово удивятся, потому что им будет казаться, что их предводители просто вдруг обратились в ничто. Могу поклясться, что вся эта толпа будет напугана до смерти, и они, наверное, решат, что в этой революции уже нет ничего веселого, соберут пожитки и отправятся восвояси, и тогда нам не придется почти никого убивать, а это самый лучший способ войны, как вы считаете?
- Остановись, Гер, переводи дух хоть иногда, - нежно сказала Андина. - Ты порой начинаешь говорить с таким жаром.
- Эмми, ты уже выбрала, какое время ты хочешь использовать? - спросил Элиар.
- Время, когда храм мой, - ответила она.
- То есть прошлое?
- Может быть, - сказала она с загадочной полуулыбкой, - а может, наоборот, будущее.
- Ты собираешься вернуться в свой храм, Двейя? - спросил Бхейд с легким беспокойством.
- Я никогда оттуда не уходила, Бхейд. Это мой храм, и он будет моим всегда. Я просто одолжила его тебе на время. - Она хитро посмотрела на него. - Может быть, когда-нибудь, когда у тебя будет свободное время, мы с тобой обсудим, сколько мне должна Церковь за аренду здания. Знаешь, арендная плата растет.
- Как им удалось изменить свои лица, Эмми? - с любопытством спросил Гер, когда пару недель спустя они наблюдали из окна, как священники в алых рясах ходят среди огромной толпы крестьян и поденных рабочих, разбивших лагерь у ворот Магу. - В Экуэро у них были такие стальные штуки, свисающие со шлемов, а здесь, в Перкуэйне, их лица открыты.
- Это всего лишь иллюзия, Гер. Дэва - мастер создавать иллюзии, и он научил этому своих священников.
- А как мы заставим их выглядеть такими, какие они есть на самом деле, когда придет время?
- Нам не придется их заставлять, - ответила она. - Когда Элиар покажет им свой Кинжал, он прогонит прочь все иллюзии.
- Хотел бы я иметь такой Кинжал.
- Тебе он не нужен, Гер. Ты способен видеть и понимать реальность лучше, чем кто-либо другой на земле.
- Ну, пока что, может, и нет, но я над этим работаю.
- Тебе уже удалось освободить город от людей, брат Бхейд? - спросил сержант Халор.
- Более или менее, сержант. Кое-кто еще прячется по подвалам и чердакам в самых бедных районах, - слабо улыбнулся Бхейд. - Это те, кто собираются присоединиться к людям Аргана, когда они войдут в городские ворота. По-моему, они уже заранее начали мародерствовать.
- Почему они всегда устраивают пожары? - спросил Бхейд у Альтала, когда они вдвоем в ожидании стояли в храмовой колоннаде и смотрели, как над разными кварталами города поднимаются столбы дыма.
- Не знаю, Бхейд, - признался Альтал. - Возможно, это просто случайность. Грабители обычно очень возбуждены и иногда бывают беспечны. Но я все же догадываюсь, что они устраивают поджоги сознательно, чтобы наказать господ за их вредные привычки.
- Но это же чистейшая глупость, Альтал, - возразил Бхейд.
- Разумеется. Глупость вообще присуща толпе. Толпа умна лишь настолько, насколько хватает ума самому глупому из нее.
Бхейд неуверенно протянул вперед руки, как будто пытаясь нащупать что-то прямо перед собой.
- Не волнуйся об этом, Бхейд, - сказал ему Альтал. - Щит на месте, и ничто его не пробьет, кроме, разумеется, твоего голоса.
- Ты уверен?
- Доверься мне, Бхейд. Никто не сможет выпустить в тебя тучу стрел или расколоть тебе череп боевым топором. Лейта мне все мозги перепилит, если с тобой что-нибудь случится. Твои люди уже на местах?
Бхейд кивнул.
- Они смешаются с этой толпой вместе с местными повстанцами. - Он с сожалением вздохнул. - Мне не хотелось, чтобы мы делали это таким способом, Альтал. Мне это кажется нечестным.
- Ну и что? Разве не лучше контролировать толпу моим способом, чем так, как это делал Марвейн?
- Не могу поспорить, - согласился Бхейд.
- Они идут, - предупредил Альтал, указывая на противоположную сторону площади, откуда только что появились несколько человек, вооруженных вилами и граблями. - Мне сейчас лучше скрыться. Я буду у окна. Оно находится прямо за твоей спиной и примерно в четырех футах над твоей головой. Если что-то пойдет не так, я тебя вытащу. Давай повторим все еще раз: это сложный танец, так что давай убедимся, что мы усвоили все шаги.
- Мы повторяли его уже десятки раз, Альтал, - сказал Бхейд.
- Ну ради меня, брат Бхейд. Когда Арган и Коман подходят к крыльцу, ты идешь им навстречу, как бы приветствуя. Элиар будет стоять у дверей храма. Арган и Коман пройдут через площадь и начнут тебе угрожать.
- При этом Коман будет ловить каждую мою мысль, - добавил Бхейд.
- Нет, не будет. Лейта заслонит тебя от него. Она наполнит его вторую пару ушей шумом. Так вот, отсюда начинается самое сложное. Арган требует, чтобы его впустили в храм, и ты приглашаешь его войти. Затем ты снова отходишь вправо, открывая им дорогу.
- Да, я знаю, и тогда Элиар открывает дверь в храм и отходит в левую сторону крыльца.
- Надо же, помнишь, - сухо сказал Альтал. - Странно. Главная цель нашего маленького танца - сделать так, чтобы Арган с Команом оказались с одной стороны от Элиара, а толпа - с другой. Эмми не хочет, чтобы толпа ворвалась в храм, когда она будет работать. Потом ты произносишь перед толпой свою проповедь, говоришь: "Аминь" - и присоединяешься к девушкам в храме. Не теряй времени, Бхейд. Без тебя Эмми не может начать развеивать Аргана по ветру. Ты все запомнил?
- Мы столько раз это повторяли, что я мог бы проделать это даже во сне.
- Лучше не надо, брат Бхейд. Смотри и слушай внимательно. Если возникнет что-то непредвиденное, нам, возможно, придется что-то изменить, и если я скажу тебе: "Прыгай", значит, прыгай. Я не собираюсь вступать с тобой в долгие дискуссии.
- Не слишком ли ты банален, любовь моя? - раздался тихий голос Двейи.
- Иногда Бхейда полезно держать в узде, Эм, - ответил он. - У него бывают приступы творческой активности. Как держится Лейта?
- Она знает: то, что ей предстоит сделать, абсолютно необходимо. Помоги ей чем только можешь, Альтал.
Он кивнул и занял место у окна.
Во главе надвигающейся толпы виднелись одетые в красное сторонники Аргана, в то время как площадь перед лестницей храма наполнялась нетерпеливыми простолюдинами. Затем Арган и Коман выехали вперед.
- На храм! - крикнул Арган.
- Стой спокойно, Бхейд, - сказал Альтал своему другу. - Они не могут добраться до тебя, что бы они ни делали.
- Отлично, - ответил Бхейд.
Затем Альтал слегка повернул голову.
- Тебе лучше начинать подходить, - сказал он Элиару. - Постарайся быть незаметным.
- Я знаю, что делать, Альтал, - ответил Элиар, натягивая капюшон серой рясы, которая была на нем.
Затем он открыл дверь рядом с окном и шагнул через порог, чтобы занять свое место у входа в храм.
Арган и Коман подошли к подножию лестницы храма.
- Уйди с дороги, если тебе дорога жизнь! - крикнул Арган Бхейду.
- Чего вы хотите? - спросил Бхейд до странности официальным тоном.
- Это и так уже должно быть ясно, старик, - с ехидной ухмылкой ответил Арган. - Мы собираемся взять храм. А теперь отойди, пока не поздно. Орден Красной Рясы теперь стал Церковью Перкуэйна.
Воинственная толпа заревела и хлынула вперед.
- Ты уверен, что хочешь войти в этот храм, Арган? - спросил Бхейд.
- Я в него войду! Магу в моих руках, и я буду править Перкуэйном из этого храма.
Бхейд ответил легким поклоном.
- Я к вашим услугам, - сказал он. - Храм ждет вас.
Он отступил вправо, освобождая путь к распахнутым перед ними дверям храма.
Арган и Коман начали подниматься по лестнице, а вслед за ними шли священники Красной Рясы.
Бхейд слегка обернулся и кивнул Элиару.
Молодой арумец положил руки на створки массивных дверей храма и широко распахнул их. Затем он отошел влево, склонив голову в притворном раболепии.
Арган и Коман отпрянули. За дверью храма пылал огонь, и глухие, отчаянные крики эхом отозвались на площади перед храмом. Народ отступил, на лицах людей отразился ужас.
- Ну что же вы не входите? - спросил Бхейд у испуганной толпы.
- Это обман! - заявил Арган дрожащим голосом. - Это всего лишь иллюзия!
- Вы ведь уже бывали в Нагараше, брат Арган, - сказал Бхейд. - Вы знаете: то, что вы видите, - реальность, а не иллюзия.
Элиар незаметно пробирался между колонн в левую часть крыльца. Когда он дошел до места, которое Альтал отметил краской на мраморном полу, он бросил взгляд в сторону окна и кивнул.
- Читай проповедь, Бхейд, - скомандовал Альтал.
Бхейд кивнул и вновь встал на свое прежнее место, оказавшись между толпой и двумя приспешниками Генда. Он возвысил голос и обратился к напуганной толпе, собравшейся на площади.
- Берегитесь того, что открылось вам, дети мои! - предостерег он. - Сама геенна огненная ожидает вас, и демоны уже среди вас!
Он сделал знак Элиару, тот подошел и встал рядом с ним у переднего края крыльца.
- Оглянитесь вокруг, дети мои, - нараспев произнес Бхейд, - и узрите вы истинные лица служителей Красной Рясы.
Элиар достал Кинжал и выставил перед собой, медленно поворачивая, чтобы вся площадь могла его видеть.
Арган и Коман неистово закричали, прикрывая глаза дрожащими руками.
В толпе раздались и другие крики, и одетые в алые рясы подручные Аргана в агонии отпрянули назад, а их неприметные лица стали таять, как воск.
Альтал поморщился.
- Неужели они на самом деле так выглядят? - спросил он у Двейи.
- И даже хуже, любовь моя, - спокойно ответила она. - Это всего лишь внешняя сторона их сущности.
Твари, одетые в красные рясы, были уродливы. Их кожа была покрыта чешуей и слизью, изо рта торчали длинные клыки, а сами тела их раздулись до огромных размеров.
- Вот они, посулы Аргана, дети мои! - гремел Бхейд. - Идите за ним, если хотите, или придите к ордену Серой Рясы. Мы будем направлять вас и оберегать от демонов Нагараша и несправедливости тех, кто называет себя вашими хозяевами. Выбирайте, дети мои! Выбирайте!
- Это экзарх Бхейд! - заявил переодетый священник Серой Рясы. - Он святейший из людей.
- Слушайте его! - закричал другой. - Единственные наши друзья - это члены ордена Серой Рясы!
Слух быстро распространился в испуганной толпе, в то время как демоны один за другим стали исчезать.
Элиар обернулся, по-прежнему держа перед собой Кинжал, и начал наступать на орущих Аргана и Комана, стоявших перед дверью в храм.
С отчаянным криком Коман отвернулся и, закрывая глаза, ринулся прямо в храм, и Арган немедленно последовал за ним.
Но как только они переступили порог храма, они исчезли.
И Кинжал запел песнь, исполненную радости, ибо он снова вернулся домой, и храм Двейи освятился вновь песнью Кинжала. И стены храма убрались цветами, и легли на алтарь дары из хлеба, фруктов и золотых пшеничных колосьев перед гигантской мраморной статуей Богини плодов, урожая и возрождения.
Альтал, который все еще стоял у окна в Доме на Краю Мира, пытался отбросить нахлынувшие на него при виде храма поэтические чувства.
- Это просто здание, - пробормотал он про себя. - Оно сделано из камня, а не из поэтических строк.
- Перестань, Альтал! - Голос Двейи раздраженно прозвучал в его мозгу и, что странно, казалось, он раздался со стороны мраморной статуи, стоящей позади алтаря.
- Ну должен же кто-то из нас придерживаться реальности, Эм, - ответил он.
- Это и есть реальность, любовь моя. Не пытайся ее опошлить.
И бледная Лейта с глазами, до краев наполненными слезами, бросила умоляющий взгляд в сторону окна.
- Помоги мне, отец! - крикнула она Альталу, который смотрел на нее. - Помоги мне, или я умру!
- Ты не умрешь, дочь моя, покуда я дышу, - заверил он ее. - Открой мне свой разум, чтобы я мог помочь тебе свершить твою многотрудную задачу.
- Так-то лучше, - прошептала Двейя голосом, похожим на легкий весенний ветерок.
- Насколько я понимаю, ты собираешься настаивать? - холодным тоном выдавил из себя Альтал.
- Доверься в этом мне, возлюбленный мой. Гораздо лучше, когда тебя направляют нежной рукой, нежели когда тянут силой.
- Мнится мне, что я замечаю оттенок угрозы в голосе твоем, Эмеральда, - молвил Альтал.
Если Двейя затевает какую-то игру, ему ничего не стоило ей подыграть.
- Вскоре мы поговорим с тобой об этом, Альтал. А теперь всеми мыслями своими и заботами обратись к своей бледнолицей дщери. Ибо велика ее нужда в тебе, дабы могла она свершить свое ужасное деяние.
И стало так, что разум Альтала незаметно слился воедино с разумом его нежной и строптивой дочери, и мысли их стали едины.
И вознеслась радостно песнь Кинжала.
И когда слились их мысли, разделил Альтал боль своей дочери, и в краткий миг стало внятно ему то время, когда бледнолицая Лейта впервые встретилась с той пустотой, что окружает других людей и которая прежде была ей неведома.
И тогда наконец пришло к нему понимание, и узрел он истинный ужас страшной задачи, стоявшей перед его дочерью.
- Иди ко мне, возлюбленное мое дитя, - молвил он ей, - я позабочусь о тебе.
И мысли ее, на него нахлынувшие, были исполнены благодарностью и любовью.
И тогда склонили они свои сплетенные мысли над несчастным Команом. И наполнился разум Комана звуком, который не был звуком, ибо разум Комана никогда не знал молчания.
Шепот... Шепчущие мысли тех, кто были за пределами храма, обрушились на Комана, подобно мыслям других людей, которые пели под сводами его разума с тех пор, как он сделал свой первый вздох.
И тогда бледная Лейта подошла к служителю Генда, и он осторожно склонил пред ней свой разум, оставив позади беспорядочные мысли толпы, доносившиеся из-за стен храма.
И опечаленная Лейта тихо закрыла эту дверь позади осторожного Комана.
И тогда Коман в изумлении бросился вперед, ища своим разумом звук, который был с ним всегда.
Но звук этот был ему уже недоступен, и разум Комана отпрянул в ужасе от тишины. И тогда мысль его вцепилась в разум Аргана, несмотря на то что великое презрение испытывал он к лишенному сана священнику.
Но бледная Лейта со слезами, струящимися по ее щекам, бросила вперед свою хрупкую мысль, и дверь, открытая между разумом Комана и сознанием Аргана, так же неслышно закрылась.
И вскричал Коман, ибо еще большая пустота окружила его.
И повалился он на пол священного храма Богини Двейи, и прилепился он в испуганном отчаянии мыслью своей к мыслям той, что закрывала перед ним все двери, которые всегда были ему открыты.
И сердце Альтала разрывалось от жалости.
- Молю тебя, отец мой возлюбленный, - в муке мысленно вскричала бледная Лейта, - не презирай меня за сие жестокое деяние. Это не моя жестокость, но жестокая необходимость.
- Прощай, мой несчастный брат, - всхлипнула Лейта и с нежной решимостью вытащила мысль свою из разума служителя Генда.
И вот разум несчастного Комана погрузился в бесконечную пустоту и вечное молчание, и лег он на гладкий пол храма. И крик его был криком абсолютного отчаяния, ибо он был одинок, каким никогда не бывал раньше. И тогда поджал он члены свои и свернулся калачиком, словно еще не рожденный, и голос его умолк, и разум умолк тоже.
И заплакала Лейта, стеная в ужасе, и Альтал не раздумывая окутал ее своей убаюкивающей мыслью, чтобы защитить ее от ужаса того, что ею содеяно.
И теперь на лице светловолосого Аргана отразилось полнейшее непонимание, равно как и сотоварищ его навсегда лишился своего разума.
Но с алтаря раздался голос Двейи. И молвила она сурово:
- Само присутствие твое, Арган, служитель Генда, оскверняет мой святой храм.
И вдруг то, что было холодным мрамором, стало горячей плотью, и гигантская Двейя опустилась на того, кто уже не был больше священником.
И был Арган смят и не способен шевельнуть даже пальцем.
И снова заговорила Богиня:
- Ты был выброшен, Арган, из рядов духовенства, и все храмы были для тебя закрыты, ибо был ты нечист. Но теперь я должна очистить этот святой и освященный молитвенный дом от скверны твоей.
И посмотрела Божественная Двейя на супостата, который, дрожа, стоял пред ней.
- Сдается мне, это не будет сложным делом, - задумчиво произнесла она, поджав губы. - Ты всего лишь прах, отступник, а прах легко убрать.
И тогда протянула она свою округлую руку и подняла ее, как будто поднимала вверх то, что не имеет никакого веса.
И вот Арган, отступник с соломенными волосами, вознесся ввысь и повис в одиночестве перед Богиней, которая взвесила его на весах своего правосудия и нашла слишком легким. И тогда обратился служитель Генда в мелкие, сверкающие пылинки, которые все еще стремились сохранить форму того, кого когда-то звали Арган.
- Подойди к окну, Бхейд, - скомандовал Альтал. - Оно целиком твое, или оно - это ты. Сон Эмми был немного труден для понимания.
Бхейд, бледный и дрожащий, подошел к окну и встал рядом с Альталом.
- Что я должен делать, Божественная? - смиренно спросил он.
- Просто открой окно, Бхейд, - приказала она. - Нужно проветрить храм.
Бхейд послушно открыл окно, и тогда прямо за его спиной поднялся великий ветер, завыл над его головой и ворвался через окно в храм Двейи.
И сверкающие пылинки того, что было когда-то Арганом, унес сильный ветер, оставив позади лишь слабое эхо его отчаянного крика, смешавшееся с пением Кинжала.
И лицо Двейи исполнилось удовлетворением, и так молвила она:
- И снова храм мой очистился от скверны. И песнь Кинжала взлетела ввысь с неописуемой красотой, ибо это была молитва во славу сего священного места.

ЧАСТЬ СЕДЬМАЯ ГЕР

ГЛАВА 41

Альтал сидел в одиночестве в башне Двейи, в какой-то задумчивости глядя на пляшущие сполохи Божественного огня за краем мира. Насколько ему было известно, Божественный огонь не служил никакой полезной цели, зато был очень красив на вид. Однако смотреть, как он играет в северном небе, было до странности расслабляющим занятием, а Альталу сейчас требовалось некоторое расслабление.
С исчезновением Аргановых Красных Ряс крестьянское восстание в Перкуэйне сошло на нет, тогда как Бхейд с удивительной и неожиданной для него быстротой продвинул служителей Серой Рясы, которые заняли властные посты. Свойственная Бхейду привычка мучительно размышлять над каждым принимаемым решением словно улетучилась, и он начал пробивать себе дорогу, переступая через головы оппозиционеров, почти как экзарх Эмдаль в молодости. Поначалу перкуэйнская знать увидела в лице Бхейда своего защитника, но он довольно скоро рассеял их заблуждения. Перкуэйнские аристократы были немало поражены, обнаружив, что служителей Серой Рясы не интересуют взятки и не пугают угрозы.
По мере того как зима стала отступать и приближалась весна, перкуэйнская знать начата осознавать, что экзарх Бхейд одержал победу. Время посева стремительно приближалось, и крестьянам повсеместно были отданы указания о том, что ни одно зерно не должно упасть в землю без разрешения Бхейда, а Бхейд, похоже, был не расположен что-либо разрешать. Сначала знать шумно негодовала. Бхейд не обратил на них никакого внимания.
В Южном Перкуэйне наступила ранняя весна, знатные жители этих районов стали все более приходить в отчаяние, поскольку поля их так и оставались невспаханными и незасеянными. Их призывы к экзарху Бхейду становились все более и более настойчивыми.
Бхейд ответил на это рядом "рекомендаций".
Когда аристократы об этом услышали, они еще больше пришли в негодование.
Бхейд пожал плечами и вернулся в Магу, чтобы выждать время. Лейта лукаво назвала это "бхейдить" время. Альталу казалось, что иногда чувство юмора Лейты бывает каким-то извращенным.
По мере приближения весны изначальные "рекомендации" Бхейда постепенно превращались в "требования", и знатные жители южного Перкуэйна один за другим начали капитулировать. Пользуясь наступлением весны, Бхейд вымогал у охваченных паникой аристократов уступку за уступкой. Таким образом он неумолимо продвигался на север, оседлав весну, словно боевого коня, и покоряя все на своем пути. Несколько высокомерных господ отказались выполнить требования Бхейда, считая их "оскорбительными". Бхейд только улыбнулся в ответ и выставил их в качестве "примера". Вскоре стало совершенно очевидно, что когда экзарх Бхейд говорил об "окончательном предложении", он именно это и имел в виду. В этом году большое количество огромных территорий в Центральном Перкуэйне оказались под паром.
Несколько недель спустя Бхейд уже не пытался объяснить, каким образом ему удается быть одновременно в трех или четырех местах, и о новом экзархе по окрестностям поползли невероятные слухи. К началу лета почти все в Перкуэйне относились к "пресвятому Бхейду" с благоговейным трепетом. Знать была недовольна тем, как Бхейд нарушает "установленный порядок", однако из предосторожности никто не высказывал своего несогласия вслух.
- Цель оправдывает средства, насколько я понимаю, - пробормотал про себя Альтал.
- Папочка, мы что, уже сами с собой начинаем разговаривать? - спросила Лейта, стоя в дверях на верхней площадке лестницы.
- Просто мысли вслух, - ответил он.
- А-а. Если бы все мыслили вслух, я бы лишилась работы, не так ли? Двейя говорит, что пора ужинать, - ее голос звучал приглушенно.
Альтал поднялся и посмотрел на светловолосую девушку.
- Тебя все еще мучает то, что произошло в Магу? - участливо спросил он ее. Она пожала плечами.
- Это необходимо было сделать, - ответила она. Просто мне бы хотелось, чтобы это сделал кто-то другой.
- Со временем это пройдет, Лейта, - успокоил он.
- Но сейчас мне от этого не лучше, - ответила она. - Лучше пойдем ужинать. Ты же знаешь, как сердится Двейя, когда мы опаздываем.
- О да, - согласился он, когда они подходили к лестнице. - Бхейд поспал хоть немного? Сегодня утром, когда он вернулся из Магу, он выглядел совершенно нездоровым.
- Он отдохнул, - ответила она. - Не знаю, много ли он спал. Сейчас у него голова забита всякими заботами.
- Не сомневаюсь. Однако рано или поздно ему придется научиться распределять полномочия. Он не может все делать сам.
- Пока что он это еще не совсем осознал, - заметила Лейта.
- Жаль, что сержанта Халора нет с нами, - сказал Альтал. - Вероятно, он мог бы объяснить это дело лучше, чем кто-либо из нас.
- Не думаю, что стоит предлагать это Двейе, папочка. Когда она отправляла Халора домой, она дала ему весьма конкретные рекомендации относительно матери Элиара, и если ты попросишь ее вернуть его назад, это не прибавит тебе популярности.
- Просто я поинтересовался, почему он так рано нас покинул.
- Теперь ты знаешь. На твоем месте я бы не стала совать в это свой нос.
- Слушаюсь и повинуюсь, - напыщенно сказал он.
- Да перестань! - огрызнулась она.
В тот день на ужин Двейя приготовила запеченную ветчину, и это, как всегда, было бесподобно вкусно. Насколько Альталу было известно, кухня в Доме отсутствовала. По вполне очевидным причинам, кухня была Двейе не нужна.
Экзарх Бхейд по-прежнему выглядел совершенно измученным из-за событий в Перкуэйне, но Альтал решил пока не вмешиваться со своими советами Очевидно, Бхейд сам должен был до этого дойти.
Гер, как обычно, жадно проглотил свой ужин и теперь нетерпеливо ерзал на стуле, поскольку железное правило Двейи запрещало вставать из-за стола, пока все не поели.
Альталу тоже было совершенно нечего делать, поэтому он отодвинул от себя тарелку и стал лениво перебирать свои воспоминания в поисках чего-нибудь такого, что могло бы отвлечь Гера от озорства.
- Гер, я когда-нибудь рассказывал тебе историю о моем плаще с волчьими ушами? - спросил он изнывающего от скуки мальчика.
- По-моему, нет, - ответил Гер. - А это хорошая история?
- У меня все истории хорошие, Гер, - заверил его Альтал. - Пора бы тебе это знать.
- А это правдивая история? - спросил Гер. - Или ты выдумал ее на ходу? Мне больше нравятся правдивые истории, хотя выдуманные тоже ничего.
- А как ты их отличаешь, Гер? - спросила Лейта. - Альталу стоит только начать рассказывать, и он уже не может остановиться.
- И что же это за история? - с нетерпением спросил Гер.
Альтал откинулся в кресле.
- Ну вот, случилось это давным-давно - даже раньше, чем я впервые услыхал о Доме Эмми на Краю Мира, и о Книгах, и обо всем остальном, с чем мы встретились здесь впоследствии. Я отправился в нижние земли, чтобы поглядеть на цивилизацию, а главное, на богатых тамошних жителей. В те времена богачи обладали для меня бесконечной притягательностью.
- Это было в то самое время, когда на тебя натравили собак и когда ты впервые узнал о существовании бумажных денег?
- Да, это было именно то путешествие. Итак, как вы, наверное, догадываетесь, когда я покинул цивилизацию и отправился обратно в свой родной Хьюл, на душе у меня было невесело. Ни одна из моих попыток реализовать свои планы в нижних землях не увенчалась должным успехом, и я был весьма сердит, если не сказать больше. - Альтал мимоходом оглядел сидящих за столом и заметил, что Гер был не единственным его слушателем. Приятно осознать, что он еще не потерял сноровку. - Так вот, - продолжал он. - Мой путь в Хьюл лежал через Арум, но это меня совершенно не беспокоило, поскольку я всегда был с арумцами в хороших отношениях. Итак, к концу лета я добрел до предгорий Южного Арума и, проходя мимо придорожной таверны, решил зайти туда и выпить пару кружек доброго крепкого меда. По-видимому, жители нижних земель не умели варить мед, потому что там подавали исключительно вино, а от вина у меня во рту остается горечь - почти такая же горечь, какую оставили у меня в душе все мои злоключения.
- В конце концов, Альтал, ты собираешься переходить к сути дела? - вмешалась Двейя.
- Это моя история, Эм, - почтительно ответил он, - поэтому я буду рассказывать ее так, как следует. Если не хочешь, можешь не слушать.
- Продолжай, Альтал, - в нетерпении сказала она.
- Как скажешь, Эм, - ласково ответил он. - И вот, Гер, случилось так, что в таверне был какой-то полупьяный бездельник, который все время бормотал что-то о вожде клана, который якобы был самым богатым человеком в Аруме. Я не обратил особого внимания на его россказни, потому что в Аруме всегда найдутся четыре-пять десятков "самых богатых людей"
- Такая тема часто возникает в разговорах, - подтвердил Элиар.
- Я буду первым, кто признается в том, что деньги кажутся ему весьма занимательной темой для разговора, - признался Альтал, - но в тот раз меня гораздо больше заинтересовал плащ из волчьей шкуры, который носил тот кабацкий гуляка. Так вот, в те далекие времена то, что люди носили одежду, сшитую из шкур диких животных, было делом обычным, однако этот плащ был не совсем обычен. Тот, кто его шил, в первую очередь оставил на шкуре волчьи уши, они задорно торчали над капюшоном плаща, и это выглядело эффектно и даже элегантно. Ну вот, а тот парень, который носил этот плащ, был совершенно типичным арумским завсегдатаем таверн и гулякой - пьяным, глупым, да к тому же неряхой. Вся передняя часть плаща была заляпана пролитым на нее соусом, и, по всей видимости, хозяин не чистил его с тех самых пор, когда впервые надел. Этот плащ был явно слишком хорош для такого человека, и я решил, что, возможно, смогу как-то исправить положение.
- Бьюсь об заклад, я точно знаю, что ты тогда задумал, - хихикнул Гер.
- Не забегай вперед, Гер, - одернул его Альтал. - И вот, как я уже говорил, парень в плаще к тому моменту и так уже был наполовину пьян, и я купил ему достаточное количество доброго крепкого меда, чтобы довести это дело до конца. И когда стемнело, он был уже пьян вдрызг. Тогда я решил, что пора идти дальше, и предложил ему выйти и подышать свежим воздухом, чтобы проветрить мозги. Он подумал, что это прекрасная идея, и мы вышли на улицу. Всю дорогу от таверны он то и дело спотыкался. Я быстро огляделся, чтобы убедиться, что никто нас не видит, а потом пару раз шмякнул его рукоятью меча по голове, и он свалился наземь, словно его подкосили.
Гер довольно рассмеялся.
- Это действительно хорошая история, Альтал, - с жаром сказал он. - И что же было потом?
- Мы, профессионалы, называем это "передачей собственности". Сперва я стянул с него мой замечательный новенький плащ, а затем взял его кошелек. Вообще-то кошелек у него был не так уж увесист, но мой был намного легче. Потом я внимательно посмотрел на его башмаки. Даже при большом воображении их нельзя было назвать новыми, однако мои были уже в таком плачевном состоянии, что просвечивали насквозь, если посмотреть через них на солнце. После того как я собрал все свои новые приобретения, горечь, оставшаяся у меня во рту от цивилизации, начала таять.
- А что потом случилось с этим плащом? - спросил Гер.
Альтал вздохнул.
- Мне пришлось бросить его, - печально сказал он. - Дальше на моем пути в Арум мне попадались люди, которые рассказывали всякие истории о том самом богатом вожде клана.
- Значит, история еще не закончена? - с нетерпением спросил Гер. - Мне ужасно нравятся истории с продолжением, как эта.
- Большинство молодых ребят любят такие истории, - согласился Альтал, - и даже те, кто не так молод. Некоторые истории имеют начало, середину и конец. А другие никогда не кончаются, может быть, потому что эти истории все еще живут.
- Вот такие я и люблю, - заявил Гер. - А что же произошло потом?
- То, что случилось потом, можно было бы назвать совпадением, но в присутствии Эмми слово "совпадение" практически никогда не описывает того, что происходит на самом деле. По странному совпадению, как оказалось, этот богатый вождь клана, о котором рассказывал бывший владелец моего плаща, был в те времена вождем клана Альброна. Его звали Гасти Большое Брюхо, и у него, как мне рассказали в одной маленькой деревенской таверне, был мост, представлявший для него настоящую золотую жилу: за проход по нему он брал мзду.
- Ты когда-нибудь слышал об этом Гасти, Элиар? - с любопытством спросил Гер. - Раз он когда-то был вождем твоего клана, ты наверняка слышал о нем какие-то истории.
- О да, - сказал Элиар. - И чаще всего все рассказывают ту, которую, похоже, собирается нам поведать Альтал. Во всех наших историях Альтала называют подлецом. Но его версия, наверняка, будет несколько отличаться.
- Так вот, - сказал Альтал, возвращаясь к своей истории, - куда бы я ни пришел в Аруме, кто-нибудь непременно рассказывал мне о несметных богатствах этого Гасти, и в той маленькой деревенской таверне я наконец решил, что мне стоит нанести визит этому богатому толстяку и проверить, насколько правдивы все эти истории.
- А потом ограбить его? - с нетерпением спросил Гер.
- Может быть, если представится такой случай. И вот я пришел в крепость Гасти и, разговорившись с одним человеком, проник внутрь. Это было очень давно, а в те времена все было несколько грубовато. Дом Альброна - это настоящий замок с каменными стенами и мраморными полами. Гасти Большое Брюхо жил в бревенчатой крепости с грязными полами, а в столовой он держал свиней.
Андина чуть не подавилась от отвращения.
- В этом была некоторая практичность, Андина, - объяснил Альтал. - Если свиньи живут у тебя в столовой, тебе не нужно таскать для них помои из выгребной ямы.
- Да перестанешь ты наконец? - огрызнулась Андина.
- Прости, - сказал Альтал. - Так вот, всю зиму я занимался тем, что рассказывал Гасти всякие байки да ел с ним за одним столом, и, конечно же, исследовал местонахождение его кладовой и изучал строение ее замка.
- Естественно, - с ухмылкой знатока сказал Гер.
- И вот, когда пришла весна и на дорогах растаял весь снег, я решил, что пора распрощаться с Гасти и его любимыми свиньями, и однажды ночью я зашел в его кладовую и испытал самый сильный удар в моей жизни. Как оказалось, все разговоры о его несметных богатствах были лишь разговорами. Никакого золота в кладовой не было - только медяки и несколько потертых латунных монет. Я потерял целую зиму и теперь уходил ни с чем. В общем, я взял у Гасти столько медяков, сколько мог унести, и ушел, не дожидаясь рассвета.
- И какое это имеет отношение к тому, что ты выбросил плащ?
- Я к этому как раз и веду, Гер. На самом деле Гасти был всего лишь толстяком, который возглавлял совсем небольшой клан, и ему отчаянно хотелось славы и признания. Я дал ему ровно то, что ему было нужно. Он распустил слух, будто какой-то очень умелый вор только что ограбил его казну и унес дюжину мешков с золотом. Он посулил награду за мою поимку, а в портрете, который он разослал по всему Аруму, мой прекрасный плащ был описан с точностью до последнего волоска. В тот момент у меня не было другого выбора. Мне пришлось избавиться от своего плаща.
- Трагическая история, - пробормотала Лейта.
- У этой истории не очень-то счастливый конец, - заметил Гер.
- Не у всех историй бывает счастливый конец, мой мальчик, - философски сказал Альтал, - и эта одна из них.
- Почему бы нам просто не поправить ее так, чтобы она заканчивалась, как надо?
- Думаю, в следующий раз, когда я буду ее рассказывать, я смогу сделать ее немного лучше, - согласился Альтал.
- Я вовсе не это имел в виду, Альтал. Я говорю не о том, чтобы просто изменить рассказ. Я говорю, что надо изменить тогдашние события, чтобы история и все, что в ней происходит, закончилась так, как мы хотим. - Гер слегка нахмурил брови. - Все это произошло еще до того, как ты встретил Генда, верно?
- Да. Я встретился с Гендом только после того, как наконец-то выбрался из Арума и пришел в лагерь Набьора в Хьюле. В то время я даже не знал о существовании Генда, но догадываюсь, что он уже тогда знал обо мне. Когда он пришел в лагерь Набьора, он сказал мне, что следовал за мной по пятам в течение многих месяцев. Но какое отношение имеет к этому Генд?
- Ты сказал, он следовал за тобой?
- Так он мне сказал.
- Тогда моя идея должна в конце концов сработать. Раз он следовал за тобой, мы могли бы использовать его, чтобы улучшить нашу историю.
- Гер, - болезненно поморщившись, сказал Бхейд, - мне бы хотелось, чтобы ты определился. Ты говоришь об "истории" или о "реальности"?
- А разве это не одно и то же, мистер Бхейд? Хороший рассказчик всегда немного приукрашивает свою историю, а поскольку у нас в Доме есть такие двери, то мы можем то же самое делать с реальностью, разве нет?
- Ты не можешь вернуться в прошлое и изменить его, Гер, - возразила Андина.
- Почему же нет? Ведь Генд занимался этим с самого начала. Почему ему все позволено, а нам нет?
Гер в задумчивости почесал свою взъерошенную шевелюру.
- Дай-ка мне немного над этим подумать, Альтал, - сказал он. - У меня такое предчувствие, что мы сможем исправить события, чтобы ты сохранил плащ, который тебе так нравился, а если я подумаю как следует, мы попутно устроим Генду какую-нибудь пакость.
- Не знаю, как остальные, - сказал Элиар, широко зевая, - а я уже хочу спать.
- Почему бы нам всем не пойти спать сейчас, - согласилась Двейя, - пока Альтал не начал рассказывать еще какую-нибудь историю?
В ту ночь Альтал спал очень хорошо, зато у Гера за завтраком глаза были опухшие, и он все время зевал.
- Ты в порядке? - спросила его Двейя.
- Я не очень хорошо спал, Эмми, - ответил он. - Очень трудно заснуть, когда голова забита всякими мыслями.
- Тебе нужно спать, Гер, - с упреком сказала она ему.
- Отосплюсь, когда разберусь в кое-каких неувязках.
- Что тебя так тревожит, Гер? - спросила Андина у мальчика.
- Ну, в общем, все началось с плаща из волчьей шкуры, о котором вчера вечером рассказывал Альтал. Ему пришлось выкинуть его, после того как он ограбил того толстяка, потому что толстяк описал этот плащ всем встречным. Если мы хотим исправить все так, чтобы Альталу не пришлось выбрасывать свой плащ, тогда нам нужно придумать способ, как сделать, чтобы толстяк не говорил о нем.
- Это будет непросто сделать, Гер, - с сомнением сказал Альтал. - Гасти не заботили деньги, поскольку они почти ничего не стоили. Все, что ему было нужно, - это распустить слух, что я ограбил его.
- О, я сразу это заметил, Альтал, - ответил мальчик, - и даже придумал способ, как можно это обойти. Единственное, что тебе нужно, это человек, который бы помогал тебе грабить Гасти.
- В те времена я почти никого не знал в Аруме, Гер, а совершенно постороннему человеку вряд ли предложишь стать твоим сообщником.
- Но есть один подходящий нам человек, которого ты встретил позже. Ты все время забываешь о том, что у нас есть двери, Альтал.
- Ладно, что это за человек, которого я встретил позже и который мог бы стать хорошим сообщником?
- Я думал о Генде. Хоть ты и не был с ним знаком, зато он знал тебя. Он хотел тебе понравиться, чтобы убедить тебя выкрасть для него Книгу, поэтому если бы ты предложил ему пойти с тобой грабить этого толстяка, ему бы просто-таки пришлось пойти с тобой, верно ведь?
- Может, и так. Но в то время я его даже не видел.
- А нельзя ли это исправить с помощью одного из тех сновидений? Это первое, что пришло мне в голову. Я подумал, что он, скорее всего, тайно следовал за тобой всюду, куда бы ты ни шел, и мы можем использовать окно Эмми, чтобы точно определить для этого время. Скажем, ты пришел в одну из таверн, где народ рассказывает об этом толстяке, а Генд, возможно, подслушивает снаружи. Тогда Эмми создает сновидение, и Генд оказывается уже не снаружи, а внутри таверны. Любой вор в мире узнает другого вора практически с первого взгляда, верно ведь?
- У меня никогда не было проблем с тем, чтобы распознать других деловых людей.
- Значит, он у тебя в кармане. После того как вы оба слушаете рассказ об этом богатом толстяке, ты отзываешь Генда в сторонку и предлагаешь нанести визит этому Гасти Большое Брюхо. Тут уж Генду деваться некуда. Отказаться он не посмеет, потому что тогда ты тоже сможешь отказаться, когда потом он заговорит о Книге.
- До чего ж мне нравится, как работает голова у этого мальчишки, - сказала Лейта. - Это было бы здорово. У Генда не будет иного выбора, как действовать в соответствии с твоим замыслом.
- Вообще-то, Гер, мне вовсе не нужна была ничья помощь, - возразил Альтал.
- Чтобы грабить, может, и нет, но проблема возникла не из-за самого ограбления. Тебе пришлось выбросить свой плащ, чтобы убежать, не так ли?
- Ну и что изменится, если Генд станет моим сообщником?
- Если бы ты все сделал правильно, тебе не пришлось бы даже пытаться убежать. Предположим, вы с Гендом украли из кладовой Гасти кучу золота.
- Но там же вовсе не было золота, Гер. Я же тебе говорил.
- Сейчас мы это исправим. У нас в башне Эмми еще остались несколько бочонков, которыми мы расплачивались, когда нанимали арумцев. Мы тайком положим один из этих бочонков в кладовую, вот, а потом вы с Гендом взломаете дверь и украдете его. Толстяк не будет даже подозревать о том, что этот бочонок там был, но это не имеет значения, потому что ты собираешься надуть не его. Тебе нужен Генд. После того как вы вдвоем украдете этот бочонок с золотом, вы делите его пополам, вот, а затем ты говоришь Генду, что для того, чтобы сбить всех с толку, вам нужно разделиться. Потом ты вскакиваешь на своего коня и мчишься в одну сторону, а Генд едет в другую. Как только ты скрываешься из виду, ты отдаешь свою долю золота Элиару, который несет ее обратно сюда, а сам возвращаешься в дом Гасти и делаешь вид, будто никуда не отлучался. Потом ты идешь будить Гасти и говоришь, что видел, как Генд взломал замок кладовой и что-то украл. Таким образом, Гасти не знает о золоте, которое мы подложили в его кладовую, поэтому думает, что там были одни медяки. Но ему-то хочется, чтобы люди думали, будто он богат, поэтому он поднимает ужасный шум, крича, как он разгневан тем, что Генд его обокрал, и вместо того, чтобы раздать всем твое описание, он дает им описание Генда, таким образом, это Генду, а не тебе, придется спасать свою жизнь, а ты будешь, как и раньше, бездельничать в доме Гасти, словно ничего не случилось. Ты сидишь у камелька, ешь цыпленка и рассказываешь истории, как ты делал всю зиму, пока весь Арум изо всех сил пытается поймать Генда, потому что все думают, что у него полно золота, и хотят его обокрасть. Потом, через недельку-другую ты говоришь Гасти, что у тебя есть кое-какие дела, прощаешься с ним и едешь в Хьюл, чтобы встретиться с Гендом, как вы планировали изначально. Однако на сей раз с тобой по-прежнему будет плащ, который тебе так нравился. Когда ты приедешь в Хьюл, то расскажешь Генду, что у тебя все обошлось без приключений, а когда он будет говорить тебе о том, сколько ему пришлось пережить, ты делаешь вытянутое лицо и качаешь головой. Он не знает, что ты его надул, поэтому все еще думает, что ты его друг. Потом, когда он будет нанимать тебя, чтобы выкрасть для него Книгу, ты заставишь его заплатить тебе его долю того золота, которое вы вдвоем украли из дома Гасти - только на самом-то деле ты ничего не крал, потому что это мы с самого начала подложили золото в кладовую. Ну что, хорошая идея?
- Ты что-нибудь понял? - огорошенно спросила Андина у Альтала.
- По большей части да, - ответил он. - Есть кое-какие тонкости, которые пока не совсем понимаю, но в целом я понял замысел.
Он посмотрел на Двейю.
- Мы действительно могли бы это сделать, Эм? - спросил он ее - Идея о том, чтобы обдурить Генда, просто греет мне душу.
- В принципе это возможно, - ответила она. - В этом нет большого смысла, но мы можем это сделать.
- Двейя! - воскликнул Бхейд. - Это же вмешательство в реальность. Если ты изменишь прошлое, то что же произойдет с настоящим?
- Мы уже знаем, как выглядит это настоящее, Бхейд, - сказал Гер, - и в нем полно всякого такого, что нам не нравится. Не будет ли веселее, если мы сделаем это настоящее другим? Если мы будем постоянно что-то латать в прошлом, то рано или поздно у нас появится совсем новое настоящее, которое во всем нас устраивает и в то же время расстраивает планы Генда. Разве Генд не то же самое делал со своими сновидениями? Он пытается сделать настоящее таким, каким он хочет его видеть. Все, что нам надо, - это изменить прошлое так, чтобы настоящее стало таким, каким хотим его видеть мы, а не Генд. И если мы так сделаем, то у Альтала останется плащ, который ему так нравился.
- Но если мы будем все время латать прошлое, то ничего не будет постоянного.
- Где твое чувство авантюризма, Бхейд? - спросила его Лейта. - Постоянство иногда бывает таким скучным, разве не так? Не забавнее ли жить в мире, который Гер может изменять, когда захочет?
- Забавнее? - переспросил он.
- Не логично ли предположить, что и язык может меняться так же, как и обстоятельства? Добро пожаловать в мир Гера, экзарх Бхейд.
- По-моему, хватит об этом, Лейта, - рассеянно сказала Двейя.
Но Альтал заметил, что она смотрит на Гера как-то странно.

***

На следующий день после ужина Двейя отодвинула от себя тарелку и оглядела сидящих за столом.
- Почти целый день я кое о чем думала, - сказала она им, - и мне кажется, нам всем следует это обсудить.
- Неужели Генд задумал что-то еще? - спросил Элиар.

Предыдущая страница 30 Следующая страница


31 Дэвид Эддингс, Ли Эддингс

- Насколько мне известно, нет. Разумеется, с Гендом никогда нельзя быть уверенным. Тут есть разные варианты. В то время как все мы слушали, как Альтал с Гером пытаются изменить реальность, мне в голову пришла любопытная идея.
- Мы же просто дурачились, Эм, - сказал ей Альтал - Мы делали это не всерьез.
- Не всерьез? - возразил Гер. - А мне казалось, что это действительно хорошая идея.
- Хорошая, Гер, - сказала ему Двейя. - Просто ты не довел ее до конца.
- А что я упустил?
- Ты слишком много внимания уделил этому дурацкому плащу.
- Подожди-ка, - запротестовал Альтал.
- Если тебе действительно нужен плащ с ушами, дорогой мой, я сошью тебе другой. Ослиные уши тебе подойдут?
- Ты этого не сделаешь!
- Сделаю, если ты не перестанешь меня перебивать, - нежно произнесла она. - Так вот, - продолжала она, - стоит кому-то рассказать Геру какую-нибудь историю, как он тут же начинает думать, как бы ее усовершенствовать. На сей раз он открыл весьма интересную возможность. Если бы мы создали сновидение о каком-нибудь месте и времени в ту эпоху, когда Альтал был еще простым вором, вполне возможно, что ему удалось бы обманом уговорить беднягу Генда стать его сообщником в знаменитом ограблении Гасти. Главная цель изначального плана Гера состояла в том, чтобы Альтал мог сохранить этот дурацкий плащ, но согласитесь, это цель ничтожная. Это все равно что построить целый замок только ради того, чтобы иметь возможность повесить шляпу на крюк в одной из его комнат. Задумка Гера слишком хороша, чтобы тратить ее на такую ерунду, как вы считаете?
- Я думал, это будет весело, - защищался Гер.
- Мне кажется, я знаю способ сделать это еще веселее, - сказала она с нежной полуулыбкой - Мне понравилась та часть, где Альтал обманывает Генда и делает его своим сообщником, и мне ужасно понравилось, когда Альтал выдает Генда Гасти, чтобы Генду пришлось спасаться бегством, но потом все оканчивается ничем. Такой великий замысел, как этот, должен иметь более великую цель, чем какой-то дурацкий плащ, не так ли?
- По моему плану Альтал получил бы все золото целиком, - сказал Гер.
- Но это изначально его золото, разве нет?
- Ну, в общем-то да, но идея состояла в том, чтобы отдать его на некоторое время Генду, а потом выудить это золото у него.
- Почему бы не использовать эту схему, чтобы украсть у Генда что-нибудь более ценное, чем это золото?
- А что может быть ценнее золота, Эм? - спросил Гер с выражением глубочайшего изумления на лице.
- Сейчас мы к этому подойдем, Гер. Я заметила, что ты всегда начинаешь говорить о своих планах так: "А что будет, если...". Но я придумала другое "если" в отличие от твоего. А что, если Альтал использует твою идею не для того, чтобы сохранить свой плащ или обманом выудить у Генда его долю золота, которая и так принадлежала Альталу, а чтобы украсть у Генда его Книгу?
- Господи! - воскликнул Бхейд.
- Я сейчас немного занята, экзарх Бхейд, - откликнулась Двейя. - Это не слишком важно?
- Для Генда все будет кончено, если Альтал украдет его Книгу и кинет ее в огонь, да? - задумчиво произнес Элиар.
- Я имею в виду другое, Элиар, - ответила Двейя. - Во-первых, Книга Генда не горит. Все гораздо сложнее. Генд, скорее всего, задумал принести Книгу Дейвоса в Нагараш. Разумеется, это бы ни к чему не привело. У него появилось бы только две Книги, а третьей все равно не было бы.
- Но Книг всего две, Двейя, - возразил Бхейд.
- Ты ошибаешься, брат Бхейд, - сказала она ему. Их три: Книга Дейвоса, Книга Дэвы и моя Книга.
- Твоя Книга? Я никогда не слышал, что у тебя есть Книга, - Глаза Бхейда широко раскрылись. - И где же она?
- Она здесь, - спокойно произнесла она. - В настоящий момент она заткнута у Элиара за пояс.
- Это Кинжал, а не Книга, - возразил Бхейд.
Она вздохнула.
- А что такое Книга, Бхейд? - спросила она.
- Это бумаги - страницы, на которых что-то написано.
- Но ведь на Кинжале тоже есть надпись, не так ли?
- Там всего одно слово!
- Это ты можешь прочесть там только одно слово. Альтал прочел другое слово, Элиар - третье, а Андина и Лейта прочли там что-то еще. Книги моих братьев говорят очень общими словами. Моя Книга очень конкретна. Каждому из вас она сказала одно слово, и каждый из вас всю свою жизнь будет теперь стремиться постичь это слово. Книга Дейвоса всегда находится здесь, она тут в совершенной безопасности. Но моя Книга должна выходить в мир, поэтому я замаскировала ее, чтобы защитить. Как вы думаете, почему Пехаль и остальные не могут вынести ее вида? Им всем и раньше доводилось видеть кинжалы, но этот отличается от тысяч других кинжалов. Когда Элиар держит его перед ними, они видят не Кинжал - они видят мою Книгу. И это приводит их в такой ужас. Они не могут смотреть на мою Книгу, потому что она выносит им приговор.
Элиар достал Кинжал из-за пояса и стал внимательно его разглядывать.
- Но для меня она по-прежнему выглядит как Кинжал, Эмми, - сказал он.
- Так и должно быть.
- А какого она цвета? - спросил Гер. - Я имею в виду, когда она снова становится Книгой. Та, что носит с собой Генд, - черная, а та, что на столе, - белая. Какого цвета твоя?
- Золотая, естественно. В конечном счете из всех трех Книг эта - самая ценная.
- А мы можем ее увидеть? Я хочу сказать, в ее настоящем виде? - с какой-то тревогой в голосе спросил Бхейд.
- Не сейчас, Бхейд. Еще не время. Прежде чем я позволю ей принять свою прежнюю форму, должны произойти кое-какие события. Мы здесь и собрались, чтобы об этом поговорить. Если мы последуем плану Гера и используем сновидение для того, чтобы заставить Генда пойти вместе с Альталом грабить Гасти, Генду придется войти в крепость Гасти, а где Генд, там и Книга Дэвы.
- А, вот теперь я понимаю, что ты собираешься сделать, Эмми, - сказал Гер. - Когда Альтал и Генд вместе будут в крепости у Гасти, пока Генд спит, Альтал подкрадется к нему и утащит Книгу.
Двейя отрицательно покачала головой.
- Нет, Альтал не должен красть черную Книгу, пока он не повстречает Генда в лагере Набьора в Хьюле.
- Тогда зачем нам затевать все это представление в крепости Гасти? - спросил Бхейд. - Почему бы не оставить в покое прошлое и не сосредоточиться на том, чтобы украсть черную Книгу, когда Генд появится в Хьюле?
- Потому что если Генд проснется и обнаружит, что его Книга украдена, он нападет на след Альтала раньше, чем Альтал успеет перевести дух. Нам нужно придумать способ задержать его, и мне кажется, что такой трюк можно провернуть при помощи поддельной Книги. Я могу изготовить такую подделку, но сначала мне надо посмотреть и потрогать оригинал.
- Если Книга будет уже у тебя в руках, зачем вообще прилагать усилия, чтобы засунуть ее обратно в седельную сумку Генда? - спросил Альтал. - Просто дай мне фальшивку, и я положу ее ему в сумку так, что он никогда не заметит разницы.
- Нет, любовь моя, - не согласилась она. - Рано или поздно Генд откроет Книгу и станет ее читать. Он в ту же минуту поймет, что эта Книга ненастоящая. Я не хочу, чтобы он обнаружил это раньше, чем наймет тебя, чтобы украсть белую Книгу. Небольшие изменения в прошлом немного повлияют на настоящее, но если Генд вызовет Дэву из Нагараша, чтобы вернуть черную Книгу, то настоящее изменится до неузнаваемости. Вот почему у Альтала должен быть дубликат, чтобы заменить ту Книгу, которую он украдет, и только я могу изготовить достоверную фальшивку. Кроме того, я уверена, все будет гораздо веселее, если мы так сделаем.
- Веселее? - возразил Бхейд. - Что в этом может быть веселого?
- У Альтала всегда все получается лучше, когда он просто дурачится, Бхейд, - сказала Двейя и лукаво улыбнулась, - а если вдуматься, то это касается вообще всех людей. - Она взглянула на Альтала. - Если я правильно помню, в самом начале мы с тобой заключили небольшой договор. Я должна была учить тебя использовать Книгу, а ты должен был учить меня лгать, мошенничать и воровать. По-моему, мы даже поговаривали о том, чтобы заключить пари.
- Теперь, когда ты это говоришь, я, кажется, припоминаю что-то подобное, - ответил он.
- Ну что, милый, что ты об этом думаешь? Достаточно ли мой план изворотлив для тебя?
- Настолько, что даже я смущаюсь, - признался он.
- Значит, я молодец? - спросила она, явно подражая излюбленному вопросу Гера.
Он рассмеялся.
- Большой молодец, Эм. А если хорошенько подумать, то ты просто совершенство.
- Естественно, - сказала она, слегка тряхнув головой. - Я всегда - совершенство, разве ты не знал?
- Что-то я не совсем понимаю, - сказала Андина с озадаченным видом. - А что мы будем делать с Книгой Генда, когда Альтал ее украдет? Она не горит, как же мы ее уничтожим?
Лицо Двейи стало очень серьезным.
- Мы принесем ее сюда, - ответила она. - Ради этого все и затевается. Когда все три Книги будут собраны в одном и том же месте, должно произойти что-то очень важное.
- Да? - переспросил Бхейд. - И что же?
- Я не совсем уверена, раньше такого никогда не было. Раньше мы с братьями все время ссорились, но Книги никогда не участвовали в этих размолвках. Книги - это основные силы, и мы не можем знать, что произойдет, когда они будут собраны вместе. Если бы речь шла только о двух, тогда все было бы вполне предсказуемо, но поскольку их три - она пожала плечами и развела руками. - Кто знает?
- Тогда, может быть, лучше не рисковать? - спросил Бхейд с тревогой в голосе.
- У нас теперь нет такой возможности, Бхейд, - сказала она - Я не знаю в точности, почему Дэва решил на сей раз задействовать Книги, но он это сделал, и наша возможность выбора вылетела в трубу в тот самый момент, когда Дэва приказал Генду нанять Альтала, чтобы выкрасть Книгу Дейвоса. И теперь нам придется играть до конца, и тогда увидим, что будет.

ГЛАВА 42

И вот случилось так, что однажды ранней осенью вор Альтал и его юный спутник бесстрашно въехали в укрытый лесами горный край Арума, и на всем пути их сопровождала тихая песнь Кинжала. И сердце Альтала было исполнено радости, ибо он снова был одет в великолепные одежды, шитые из роскошных мехов.
И в одно золотое утро приехали они в придорожную корчму высоко в горах, и там остановились они, чтобы отдохнуть с дороги трудной, и вошли они в неярко освещенную комнату, пронизанную золотыми лучами рассветного солнца, и уселись за омытый светом, искусно сделанный стол, и позвали хозяина, чтобы принес он им светлого, пенного меда под ласкающие звуки песни Кинжала.
И тогда зоркий Альтал оглядел все своим орлиным взором, и вдруг - за столом на другом конце комнаты узрел он знакомый лик. Озадачен был вор Альтал, ибо сколько бы он ни пытался, не мог он ни узнать того лица, ни найти в своей памяти воспоминания о том, что когда-то встречал сего человека. Жидкими и сальными были черные власы знакомого незнакомца, а глаза его были посажены глубоко и горели огнем. А спутником незнакомца был человек роста меньшего с лицом лукавым и повадками приятными.
И были в том месте другие люди, и говорили они с веселыми шутками о некотором вожде клана арумского, называемого повсюду весьма удивительным именем "Гасти Большое Брюхо".
- Истинно слышал я о нем на днях, - молвил Альтал, - но в изумлении я от того, что вождь даже малого значения мог дозволить членам клана своего обращаться к нему таким образом, ибо нет сомнения, что имя сие мало уважения в себе имеет.
- То у Гасти особенность такая, чужестранец, - ответствовал один из тех, кто пребывал там в то златое утро - Прав ты, что наименование сие могло бы оскорбить любого и каждого вождя клана во всем Аруме, но только не этого. Гасти, однако, брюхо свое за великую гордость для себя почитает и, смеясь, хвалится, что не видал ног своих многие годы.
Развеселился, видать, рассказчик тот и глаза щурил от радостного смеха.
- Люди говорят, что богат он непомерно, - смело молвил вор Альтал, почуяв нужный момент.
- Богатство - не то слово, коим можно описать златые горы Гасти, - промолвил другой из тех, кто сидел там.
- Не случилось ли тут какого счастливого открытия доселе неведомой золотоносной жилы, что обогатила его? - вопрошал Альтал с надеждой.
И засмеялся другой, что был тогда в той корчме, а песнь Кинжала зазвучала печально.
- Нет, странник, - молвил он. - Не клану Гасти улыбнулась удача, хоть и кажется мне, что лучик улыбки ее все же коснулся его. Несколько лет тому назад один странник в горах, что высятся над землями клана Гасти, наткнулся на выходящую на поверхность жилу чистейшего золота. Но мало разумения было у того странника, ибо стал он рассказывать направо и налево о своей великой удаче всем, кто был в тех местах, где продают добрый крепкий мед, и молва о том открытии разлетелась по всем арумским землям. И множество было тех, что пошли искать свое богатство в горах на Землях Гасти.
И озадаченным стало лицо вора Альтала.
- Все очень просто, странник, - обратился к нему другой человек из тех, что были в придорожной таверне. - Тому лет несколько назад отец тучного Гасти убит был в междоусобной войне, и так возвысился Гасти. Но были в том клане люди, которые в больших сомнениях пребывали о способностях Гасти, но кузен Гасти по отцу - Гальбак, человек сложения могучего и нрава лютого, как у лесного медведя, стал на его защиту, и соплеменники мудро почли за лучшее умолчать о слабости дарований Гасти. В народе говорят, у кого большое брюхо, у того мало мозгов, но это не про вождя Гасти. Дом его предков стоит на берегу горной реки, такой быстрой, что некоторые люди верят, будто она может унести человеческую тень, и нет человека столь отважного или столь глупого, который осмелился бы перейти ее, хотя, куда ни пойдешь, до самых ближних бродов пять дней пути нелегкого. И тогда хитрый Гасти и могучий Гальбак задумали соорудить мост через сию коварную реку и стали жестоко выманивать деньги у тех, кто шел через него. Поначалу доход их был невелик, ибо сбирали они одни лишь монеты медные, но когда открыта была золотоносная жила в окрестных горах, бесстыдный клан Гасти стал требовать не медь, но злато. Истинно прекрасны горы Арума, но тот, кому приходится в тоске целый год дюйм за дюймом долбить упорный камень, уж не внемлет красоте. Сильна его жажда выпить доброго крепкого меда, и тянется он жадно к обществу ловких красоток, которым нет никакого дела, грязен ли, нечесан ли человек, лишь бы его мошна была полна золота. И как вы можете себе вообразить, такие люди с превеликой радостью платили столько, сколько попросит у них хитроумный Гасти, чтобы перейти чрез тот мост, ибо услады ждали их по ту сторону реки, и так кладовая Гасти пополнилась чистейшим звонким золотом, которое другие люди с превеликой радостью приносили, добывая его в горах.
- Открой очи свои и обрати взор на лицо Генда, - промолвил младой Гер свистящим шепотом. - Чую я, что мысль его по пятам за твоей идет, о мой Учитель.
И подивился вор Альтал, ибо спутник его Гер говорил необычайно, ведь на деле был младой Гер неграмотен и неотесан. Но разумный Альтал не стал раздумывать над странностью таковой, а напротив, обратил взоры свои на лицо Генда и распознал он на нем знаки жажды явной, кои присущи тем, кто занимается ремеслом, столь милым Альталову сердцу.
- Может статься, разумнее для нас будет предложить знакомому незнакомцу Генду пойти с нами, - проницательно шептал младой Гер, - ибо должно тому быть, что мысли его подобны твоим - и чую я, так оно и есть, - дабы не было меж вами раздора на пути к вашей общей цели?
И показалось Альталу, что разумно говорит младой Гер, и порешил он тогда последовать хитрому совету отрока.
- Все было совсем не так, - пробормотал Альтал, в полусне приподнимаясь на кровати.
- Тсс, - приказал голос Двейи. - Ложись обратно в кровать, а то мы никогда не закончим.
- Слушаюсь, дорогая, - с долгим вздохом ответил он и снова погрузился в сон.
И вот случилось так, что, когда золотое утро обернулось золотым днем, скудовласый Генд и его маленький хитрый спутник Хном залпом осушили остатки своего меда и встали, собираясь уходить.
И поднялись тогда же хитроумный Альтал и младой Гер, и пошли они тоже из этого места.
По случаю, кони их были привязаны рядом друг с другом, и умный Альтал как бы небрежно обратил речь свою к огненноглазому Генду, говоря:
- Сдается мне, что мысли твои сходны с моими, ибо молва о злате, почудилось мне, возбудила в твоей голове огонь так же, как в моей.
- Верно, - ответил хриплоголосый Генд, - ибо блеск злата приятен взорам моим, а звон его ласкает слух мой.
- Мой тоже, - признался хитроумный Альтал, - но осторожность говорит мне, что разумнее будет, если мы меж собой сговоримся, ибо ежели поодиночке станем мы преследовать единую цель, то непременно будем встречать друг друга на каждом шагу, и тогда наши замыслы могут нарушиться.
- Мысль сия недурна, - промолвил Генд. - Отъедем подальше от сего места и поговорим подробнее об этом деле. Сдается мне, ты предлагаешь в предприятии нашем союз, и признаюсь, предложение твое щекочет мое воображение.
- Ну что? - сказала на следующее утро за завтраком Двейя. - Теперь вам есть над чем поработать?
- Что ты сделала с моим ртом, Эмми? - с изумлением спросил Гер. - Я даже не знаю, что некоторые из этих слов означают.
- Это было просто прекрасно, Гер, - заявила Андина. - Ты говорил почти как поэт.
- Это не я так говорил, Андина, - сказал Гер. - Я думаю, это Эмми сунула мне в рот одну из своих лапок и растянула мне язык.
- Это то, что называется "высоким стилем", Гер, - объяснил Бхейд. - Не думаю, чтобы кто-нибудь когда-либо так говорил между собой.
- В стародавние времена это было обычным делом, - сказала Двейя. - Но давайте пока оставим в стороне проблемы языка и рассмотрим само событие. Альтал, тебе достаточно того, что я тебе дала, чтобы от этого отталкиваться, или понадобится что-то еще?
- По-моему, Эм, там хватало для меня материала. Там был Генд, и он был заинтересован. Это все, что мне по-настоящему нужно.
- Раз уж нам придется обходиться этим, все эти "ибо" и "дабы", которыми я сыпал во все стороны, не имеют никакого значения, правда? - сказал Гер.
- Мнится мне, что ты попал в самую точку, мудрейший Гер, - озорно заметила Лейта.
- Эмми, скажи ей, чтоб перестала, - пожаловался Гер.
- Но ничего из этого не могло выйти, - возразил Элиар. - В те времена не были открыты новые золотые жилы.
- Они есть - или были - теперь, - не согласилась Двейя. - Разница тут совсем не велика, Элиар. Золотые жилы были обнаружены примерно через двенадцать лет, и за этим не последовало никаких значительных изменений.
Единственное последствие этого, которое может иметь реальное значение, - это то, что Генд будет втянут в историю с ограблением. Солнце будет по-прежнему вращаться по своей орбите, а Земля и Луна - по своим. Небольшой сдвиг в истории человечества не изменит Вселенную. Альтал, ты должен помнить одну очень важную вещь. Наше сновидение имело место в настоящем. Ты и Гер будете об этом помнить, потому что сегодня ночью вы были здесь, в Доме. Когда вы оба вернетесь в прошлое, Генд этого помнить не будет, потому что для него это еще не произошло. Альтал злобно усмехнулся.
- Это все, что мне нужно, Эм, - хвастливо произнес он. - Я его с кашей съем. Когда мы начинаем?
- У тебя на сегодня были какие-то неотложные дела?
- Ничего, Эм. Совсем ничего.
- Тогда мы можем начать сразу после завтрака.
Сборы были недолгими. Альталу пришлось, разумеется, оставить свой стальной меч, но это его не расстроило: во всяком случае, тот бронзовый меч, который был у него, когда он впервые переступил порог Дома, был для него дорогим старинным другом. Двейя немного подправила Альталу и Геру одежду, чтобы убрать пуговицы, а Элиар быстро наведался к вождю Альброну за парой лошадей. Когда он вернулся, на его лице сияла широкая улыбка.
- Сержант Халор шлет тебе привет, Эмми, - сказал он, - и просил меня передать, что все идет точно так, как ты хотела.
- Прекрасно, - ответила она, улыбнувшись. - У тебя достаточно денег, Альтал?
- Думаю, да, - ответил Альтал. - Если мне понадобится больше, я просто залезу к кому-нибудь в карман.
- Лучше бы ты этого не делал, - с неодобрением сказала она.
- Это часть твоего воспитания, Эм, - благочестиво ответил он. - Раз уж ты теперь решила лгать, мошенничать и воровать, я просто хочу показать тебе несколько примеров. Смотри и учись, Эм.
- Иди, Альтал, - скомандовала она, указывая на Дверь. - Уходи сейчас.
- Слушаюсь, мэм.
Элиар вывел Альтала и Гера через свою "специальную дверь" на дорогу, которая вилась по горам Южного Арума.
- Я привязал ваших коней вон там, - сказал он, показывая им на ближайшую рощицу.
Альтал кивнул.
- Элиар, тебе лучше скрыться из виду, - сказал он. - Возможно, Генд где-то поблизости, и ему, по-моему, не стоит тебя видеть.
Элиар кивнул.
- Я буду у окна, - сказал он. - Если вам что-то понадобится, крикните мне.
- Ладно, - ответил Альтал.
Элиар повернулся и исчез.
- Прямо как привидение, - сказал Гер, вновь одетый в лохмотья. - Хоть я и знаю, что он делает, но когда он вдруг исчезает просто так, у меня даже живот схватывает.
Альтал огляделся вокруг, чтобы сориентироваться.
- Вот как мы сделаем, Гер, - серьезно сказал он. - Примерно в полумиле отсюда должен быть перекресток. Я буду плестись по дороге пешком, а ты возьмешь лошадей и приведешь их лесом к этому перекрестку. Мы там встретимся и разыграем, будто запланировали это давным-давно.
Гер явно был озадачен.
- А зачем так делать? - спросил он.
- Потому что Генд сказал мне тогда в лагере Набьора, что шел за мной по пятам. Может, он где-то рядом, а может, и нет, но я не хочу рисковать. Когда я вышел из Магу, я был один и шел пешком, и если Генд за мной следил, то мне бы не хотелось, чтобы произошло нечто такое, что не имело бы логического объяснения. Если же он просто ковыляет на своей кляче, вероятно, он сейчас в полудреме, и мне желательно, чтобы он пребывал в том же состоянии. Если он проснется, он, наверняка, начнет замечать, чего не надо.
- Здорово ты в этом разбираешься, - сказал Гер.
Альтал пожал плечами.
- Я лучше всех, - скромно ответил он. - Да, и вот еще что. Помнится, Андина с Лейтой пытались обучить тебя правильно говорить. Так вот - забудь об этом. Я хочу, чтобы ты опять стал деревенским мальчишкой. Начни опять говорить "вроде того" да "кинуться". Если ты будешь говорить в такой манере, может быть, Генд и не догадается, какой ты умный.
Гер снова углубился в рощицу, а Альтал пошел по дороге, стараясь в мельчайших подробностях припомнить события, которые происходили примерно двадцать пять веков назад, чтобы немного их изменить. Неспешно шагая по дороге, он непрестанно повторял про себя слово "немного".
Гер сидел на бревнышке у перекрестка, а лошади были привязаны в кустах неподалеку.
- Я вижу, ты получил мое письмо, - крикнул ему Альтал.
- Ну, - ответил Гер, - в общем да. Ты выбрал себе не слишком хорошего гонца, Альтал. Когда он мне передавал твои слова, он был пьян в дымину, так что я даже не знал толком, верно ли я тебя понял.
- Он единственный, кого мне удалось найти в тот момент. Но похоже, ты достаточно понял из его объяснений, раз ты здесь.
- Мне пришлось немало поломать голову. И куда же мы отсюда отправимся?
- Я хочу вернуться обратно в Хьюл, на родину. Цивилизацией я сыт по горло. Ты случайно не заметил какой-нибудь таверны по дороге сюда? Я прошел уже немало миль, и меня мучает невыносимая жажда.
- В нескольких милях отсюда есть деревня, - сказал Гер, поднимаясь на ноги. - А там, где деревня, непременно должна быть таверна.
- И то верно, - согласился Альтал. - Сядем на лошадей и поедем ее искать.
Они подошли к лошадям и стали их седлать.
- Я молодец, Альтал? - шепнул Гер.
- Ты большой молодец, Гер. Если Генд нас подслушивал, в нашем разговоре было все, о чем он должен знать.
- А если он не подслушивал?
- Об этом я позабочусь, когда мы приедем в таверну, - успокоил его Альтал.
- Можешь не беспокоиться, - сказал Альталу молчаливый голос Элиара. - Генд примерно в двадцати футах от тебя, и Хном с ним рядом.
- Значит, все идет так, как задумано, - послал Альтал ответный мысленный импульс. - Спасибо, Элиар.
- Не стоит благодарности, - прожурчал голос Двейи. - Да, кстати, я побудила Хнома думать о "жажде", так что они с Гендом, вероятно, уже будут в той таверне, куда вы вдвоем собираетесь зайти.
- Побудила?
- Когда-нибудь я научу тебя это делать, любовь моя. На самом деле, это не сложно.
- Ладно. Поехали, Гер, - сказал Альтал, пришпоривая своего коня.
Таверна была такой, какой ее помнил Альтал, если не считать косматой пегой лошаденки и усталого гнедого коня, привязанных к ограде напротив входной двери.
- Пегая - это лошадь Генда, - потихоньку сказал Альтал своему юному другу, когда они спешились. - Давай привяжем наших к той же ограде.
- Хорошо, - согласился Гер. - А я тоже буду пить мед?
- Нет, - раздался твердый голос Двейи.
- Прости, Эм, - перебил ее Альтал. - Если он ничего не будет пить, это может вызвать у Генда подозрения. Я присмотрю, чтобы парнишка не выпил слишком много.
- Мы с тобой еще об этом поговорим, Альтал, - произнесла она с угрозой.
- С тобой всегда приятно поговорить, Эм, - ласково ответил он.
Альтал и Гер привязали своих коней к перилам и подошли к таверне.
- Вон они, - спокойно сказал Гер, указав подбородком на стоящий у стены столик.
- Отлично, - одобрительно сказал Альтал. - Не будем садиться слишком близко к ним.
Они уселись за грубо отесанный стол неподалеку от двери, и Альтал заказал меда.
- Какой у тебя замечательный плащ, дружище, - сказал хозяин таверны, ставя на стол две большие глиняные кружки с медом.
Альтал пожал плечами.
- Это чтобы спину не надуло, - ответил он.
- И сколько же он просит? - недоверчиво спросил один из посетителей таверны у человека, который, по-видимому, только что сказал нечто удивительное.
- Унцию чистого золота, - ответил тот, - и Гасти Большое Брюхо выставил там дюжину своих людей с боевыми топорами, которые следят за тем, чтобы ты уплатил прежде, чем перейдешь через мост.
- Неслыханно!
- Но это лучше, чем пытаться перебраться вплавь, а до ближайшего брода пять дней пути в любую сторону. Этот мост для Гасти как разрешение на грабеж. Все золотые прииски находятся по ту сторону реки, но никто не может до них добраться - или вернуться обратно, - не заплатив того, что требует Гасти Большое Брюхо.
- Простите, - вмешался в разговор Альтал. - Я не подслушивал, и ничего такого, но мы с моим юным другом едем в Хьюл, и если этот мост, о котором вы только что говорили, стоит у нас на пути, то нам, возможно, лучше выбрать другую дорогу.
- Если ты едешь в Хьюл, странник, у тебя не будет проблем. Дорога в Хьюл пролегает вдоль этого берега реки, и тебе не придется никому за это платить. Зато чтобы перебраться на другую сторону, тебе пришлось бы крупно раскошелиться. На той стороне золото, и Гасти Большое Брюхо хочет быть абсолютно уверенным, что любой, кто отправляется на поиски этого золота, заплатит ему за переправу.
- А откуда, черт возьми, у вождя клана может быть такое прозвище? - спросил Альтал. - По-моему, звучит оно не слишком почтительно.
- Чтобы это понять, тебе надо познакомиться с Гасти, - объяснил другой кабацкий завсегдатай. - Ты прав: большинство арумских вождей кланов были бы оскорблены таким прозвищем, но Гасти ужасно гордится своим брюхом. Он даже хохочет, когда хвастается, что годами не видел собственных ног.
- Если он с каждого, кто переходит мост, собирает по унции золота, то, должно быть, он уже весьма богат.
- О да, он очень богат, - подтвердил тот, что сообщил о размере взимаемой платы. - Он безмерно богат.
- Он заставил своих людей строить мост уже после того, как прослышал о золотоносной жиле, которая находится в горах?
- Нет, мост был построен раньше, чем начали просачиваться слухи о том золоте. Все это началось несколько лет назад. Видишь ли, тогда шла междоусобная война, и отец Гасти, который в ту пору был вождем, был убит на этой войне. Так Гасти стал вождем, нравится это кому-то или нет, - а большинству это совсем не нравится. Гасти был не слишком популярен, потому что вождь клана должен быть своего рода героем, а такой толстяк не очень-то смахивает на героя. Но у Гасти есть кузен - его зовут Гальбак, - и этот Гальбак семи футов ростом и подл, как змея. Ни один нормальный человек не станет перечить Гальбаку. Так вот, о Гасти нельзя сказать, чтобы был шибко активным, поскольку он очень-очень толст и, как большинство тучных людей, ленив, как бревно. Но иногда вождь клана обязан навещать вождей других кланов, а пятидневный переход до любого ближайшего брода через реку не приводил Гасти в особый восторг, и он приказал своим людям построить ему мост через эту реку. Поначалу цена составляла всего лишь пенни, но после того как в горах открыли золото, плата существенно увеличилась.
- Целая унция золота - это неразумно, друг мой, - сухо сказал Альтал. - Зачем человеку, находящемуся в здравом уме, платить такую сумму?
- Он даже рад заплатить ее. Человеку, который провел полгода, копая в горах, ужасно хочется выпить и побыть в обществе красивых женщин, которым все равно, как от парня воняет, лишь бы его карманы были доверху набиты золотом. Гасти окопался поперек пути на единственной дороге, которая спускается с гор, поэтому он огребает свою долю практически с каждой добытой золотой песчинки, и при этом ему даже не приходится пачкать руки. По-моему, еще не придумано даже слово для того, чтобы описать, насколько в действительности богат Гасти Большое Брюхо. Гер толкнул Альтала локтем.
- Посмотри на Генда! - шепнул он. - Он и в самом деле клюнул!
Альтал скользнул глазами по лицам посетителей таверны, бросив на Генда лишь мимолетный взгляд. Человек с жидкими волосами и горящими глазами был бледен, а на лице его до смешного ясно читалось выражение неприкрытой алчности.
- По-моему, он попался на твой крючок, Альтал, - самодовольно сказал Гер. - Теперь нам остается только втянуть его в дело.
- А где именно находится этот мост? - осторожно спросил Генд своим скрипучим голосом. - Мы с другом едем на север - возможно, в том же самом направлении, что и эти двое путешественников, - и если этот Гасти так жаден, как вы говорите, он может начать собирать дань и на дороге, которая идет в Хьюл, так же как и на своем мосту.
- Не думаю, что он зайдет так далеко, путник, - заявил парень, который только что пересказал историю с Гасти - Остальные вожди кланов этого не потерпят, и тогда начнется война.
- Может быть, - сказал Генд, - но мне кажется, что нам с другом следует поскорее перебраться через владения этого жадины, пока ему не пришло в голову расширить свою маленькую империю.
Он осушил свою кружку с медом и встал.
- Мне было приятно с вами поговорить, джентльмены, - с затаенной иронией сказал он, - мы еще встретимся на днях.
И они с Хномом вышли из таверны.
- Пойдем, - тихо сказал Альтал Геру.
- Я еще не допил свой мед, - запротестовал мальчик.
- Нет, допил. А теперь мы уходим.
Они вышли из дверей таверны и подошли к Генду и Хному, стоящим у ограды, к которой были привязаны их лошади.
- У тебя есть свободная минутка, приятель? - спросил Альтал.
- Мы немного торопимся, - ответил Хном.
- Это займет не больше минуты, - заверил его Альтал. Потом он в упор посмотрел на Генда. - Если я правильно понял по твоей физиономии - а я обычно не ошибаюсь, - история о Гасти Большое Брюхо и золоте, которым он доверху обложился, здорово тебя заинтересовала.
- Она привлекла мое внимание, - коротко признал Генд.
- Я так и думал. У тебя вид делового человека.
- О каких делах мы говорим? Я не продаю ни горшков, ни сковородок, ни овец, если ты об этом.
- Я не об этом, друг. Я говорил о тех делах, что подразумевают собой передачу всяких разных вещей в собственность из одних рук в другие.
- Ах, эти дела. Мы с приятелем балуемся этим время от времени.
- Я так и думал. Я видел, как загорелись твои глаза, когда эти неотесанные увальни завели разговор о толстяке и его платном мосте. Скажу тебе, не таясь, что все эти истории и во мне зажгли какую-то искорку.
- И что же?
- Если случится так, что мы оба нанесем толстяку визит с целью изъять у него часть золота, мы, наверняка, будем на каждом шагу мешать друг другу, верно ведь?
- Возможно, - согласился Генд.
- Так вот, лично я собираюсь навестить Гасти, и если ты тоже хочешь наведаться к нему, то не лучше ли нам с тобой объединить свои силы, вместо того чтобы действовать наперегонки? Если я буду пытаться тебя обхитрить, а ты - меня, то толстяк, скорее всего, обхитрит нас обоих, и нас двоих вздернут на виселицу.
- Пожалуй, это разумно, - признался Генд. - А каков ты в этом деле?
- Да он самый лучший, - с гордостью сказал Гер. - Ты не поверишь, сколько денег моя семья платит ему за мое обучение. Да Альтал мог бы хоть самого Бога ограбить.
- Хотел бы я на это посмотреть, - хихикнул Хном.
- Только укажи Альталу дорогу к дому Бога и не мешай, - хвастался Гер.
- По-моему, нам следовало бы обсудить это подробнее, - сказал Генд. - Но давайте-ка лучше отъедем отсюда подальше. На пороге таверны не место для подобных дискуссий.
- Я как раз хотел предложить то же самое, - сказал Альтал. - У тебя неплохая интуиция.
Они оседлали коней и, проехав через деревню, углубились в лес.
- Найди нам спокойное местечко, Гер, - сказал Альтал мальчику.
- Хорошо, - Гер пришпорил коня и ускакал прочь.
- Похоже, мальчишка очень смышлен, - заметил Хном.
- Так смышлен, что у меня зубы от него сводит, - горько произнес Альтал. - Стоит мне придумать какой-нибудь простой план обычного ограбления, как он начинает накручивать всякие сложности.
- Да, кстати, - сказал Генд, снимая свой странный бронзовый шлем, - меня зовут Генд, а это Хном.
- Это может пригодиться. Меня зовут Альтал, а мальчик - Гер.
- Приятно с тобой познакомиться, - сказал Генд, слегка улыбнувшись.
- Кажется, я нашел неплохое местечко, - крикнул Гер издалека. - Здесь лужайка с небольшой кучкой деревьев посредине. Мы можем поговорить здесь, так что никто нас не увидит вместе и никто не подкрадется, чтобы подслушать наши разговоры.
- Веди нас, - сказал ему Альтал.
- Сюда, - произнес Гер, указывая налево.
Лужайка ютилась на крутом склоне, а небольшая рощица посредине располагалась в нескольких сотнях ярдов от края окружавшего ее леса.
- Мы сделаем все как всегда? - спросил Гер, когда они сошли с коней в рощице. - Ну, кинемся, вроде бы как мы друг друга не знаем, когда мы туда придем?
- Кинемся? - оторопело спросил Хном.
- Гер иногда выдумывает словечки, - объяснил Альтал. - На самом деле он имеет в виду "прикинемся", и он, возможно, прав. Нам не нужно, чтобы Гасти думал, что мы все заодно. По-моему, нам нужно вести себя так, будто мы незнакомы, и как бы избегать друг друга, когда мы будем в доме у Гасти. Нам нужно будет втереться к нему в доверие, а это займет некоторое время. Придется придумать несколько ловких отговорок, но для профессионалов это не проблема.
- Не проблема, - согласился Генд. - Тогда нам нужно разделиться прямо здесь.
- Ладно, - согласился Альтал. - Почему бы вам с Хномом, выехав из рощи, не отправиться на север? Тогда мы с Гером подождем с часик и поедем на восток. Если кто-то за нами наблюдает, он не поймет, что мы вместе.
- Молодец, Альтал, - с восхищением сказал Генд - У тебя наметанный глаз. Когда все это закончится, нам, возможно, надо будет поговорить опять. У меня, вероятно, будет к тебе одно деловое предложение, но сначала давай ограбим Гасти.
- Конечно, не все сразу. Ладно, у тебя хватит золота, чтобы оплатить переезд через мост?
- У меня полно золота, - ответил Генд. - Тебе нужно?
Вопрос был задан с подвохом.
- А если я скажу "да", нашему партнерству тут же придет конец?
- Вероятно.
- Не слишком ли быстро все закончилось? - спросил Гер у Хнома.
- Мы и глазом не успели моргнуть, - согласился Хном. - Мы здесь имеем дело с парочкой мастеров своего дела, мой мальчик. Мы можем делать вид, что не знаем об этом, но лучше держать ухо востро.
- Тут ты прав.
- Мы с Гером переправимся через мост примерно на день позже, чем вы с Хномом, - продолжал Альтал. - А когда приедем к Гасти, то будем держаться от вас на расстоянии. Ты заметил мой плащ?
- Как я мог не заметить? - ответил Генд.
- В большинстве случаев я не надеваю капюшон. Если я его надену и ты увидишь торчащие волчьи уши, знай, что мне нужно с тобой поговорить, понятно?
Генд кивнул.
- А я точно так же использую свой бронзовый шлем. В большинстве случаев я ношу его пристегнутым к поясу. Если я его надену, это будет означать, что мне нужно с тобой поговорить.
- Все сходится замечательно, - сказал Альтал. - На этом нам, пожалуй, следует пока остановиться. Прежде чем мы придумаем еще какие-нибудь детали, нам понадобится изучить обстановку. Как только мы разузнаем, где находится кладовая толстяка и насколько хорошо она охраняется, мы сможем уточнить детали.
- Согласен, - коротко ответил Генд.
- Есть еще какие-то вопросы, которые мы не обсудили?
- По-моему, мы обо всем условились, - сказал Генд.
- Тогда хорошо, - сказал Альтал - Вам двоим пора отправляться в путь. Встретимся в крепости Гасти.
- Только, чур, делаем вид, вроде бы как мы никогда друг друга не видели, - сказал Хном, широко улыбаясь Геру.
- А он схватывает на лету, - заметил Гер Альталу. - Может, если мы огребем много золота, я смогу купить его и научить ремеслу.
Альтал даже вздрогнул.
- Не волнуйся, Альтал, - сказал Гер с бессовестной улыбкой. - Ты все равно лучший. В ближайшие два, а может, даже три месяца мне тебя, наверняка, не переплюнуть.
Генд засмеялся, и они с Хномом, оседлав лошадей, выехали из рощицы и поскакали на север.

ГЛАВА 43

- Генд, это мне решительно не по душе, - говорил Хном своему сообщнику, в то время как Альтал вместе с остальными стояли у окна в Доме и наблюдали за двумя путешественниками, которые ехали на север в сторону земель, принадлежащих клану Гасти. - Стоит ли нам отпускать этого грязного воришку с половиной золота?
- Он нам нужен, Хном, - ответил Генд, - или, может быть, ты сам хочешь отправиться в Дом Дейвоса и выкрасть его Книгу?
- Нет, не хочу, - вздрогнув, сказал Хном. - Я слыхал немало историй о том, что делает Двейя с теми, кто ей надоедает, в сравнении с этим даже купание в кипящей смоле кажется приятным.
Генд искоса бросил на Генда лукавый взгляд.
- А как мы поступим после того, как он выкрадет для нас Книгу? Тогда он будет нам уже больше не нужен, и мы вполне можем перерезать ему горло и взять себе его долю золота, которое мы украли у Гасти, верно? Как только он принесет нам Книгу, мы с ним разделаемся.
Генд ответил язвительной усмешкой.
- У тебя что, не бывает никаких привязанностей, Хном?
- Нет, если они мне мешают, - признался Хном. - Я люблю золото, Генд, и меня ничто не остановит, пока все оно не будет моим.
- Если не считать моей доли, - сказал ему Генд. - Ты же не собирался украсть и мое тоже?
- Конечно же, нет, - немного поспешно ответил Хном. - Альтал и этот смышленый мальчишка - дело другое. Мы с тобой как братья, а с теми двумя у нас просто выгодный договор, не более того. Единственный смысл их существования в том, чтобы помочь нам ограбить этого толстяка, а потом выкрасть для нас Книгу. Как только они это сделают, мы сможем от них избавиться.
- Напомни мне, чтобы я никогда не поворачивался к тебе спиной, Хном, - сказал Генд.
- Тебе не о чем беспокоиться, дорогой брат, - заявил Хном с притворной искренностью.
- Пока, во всяком случае, нет, - добавил Генд.
- Они не слишком дружелюбны друг по отношению к другу, - заметил Гер.
- Не слишком, - ответила Двейя. - Генд спас Хному жизнь, после того как его изгнали из Ледана, но благодарность Хному совершенно чужда. Берегись его, Гер. Он пронырлив, хитер и совершенно бессовестен; он на твоей ответственности.
- На моей?
- Конечно. Элиар разделался с Пехалем в Векти, Андина перехитрила Гелту в Треборее, а Лейта и Бхейд уничтожили Аргана и Комана в Перкуэйне. Теперь твоя очередь, и тебе предстоит поймать Хнома.
- Не думаю, что у меня с ним будет слишком много проблем, Эмми, - сказал мальчик. - Кинжал сказал мне "обманывать", ведь так? Разве это не означает, что я должен оставить его в дураках? Я уже сделал это, когда придумал идею со сновидением, которое заставило Генда помогать нам с Альталом грабить Гасти, разве не так? Я уже настолько опередил Хнома, что ему даже невдомек, какие у меня цели.
- Не обольщайся, Гер, - с упреком сказала она ему. - Хном гораздо умнее, чем кажется. Не усложняй. Если ты станешь слишком все усложнять, он почует, что что-то не так, и будет начеку. Он уже знает, как ты умен. Ты должен сделать так, чтобы он продолжал думать, будто ты сосредоточен на том, чтобы обмануть Гасти, а не Генда.
- Я буду помнить об этом, Эмми, - пообещал Гер.

***

Два дня спустя около полудня Генд и Хном подъехали к платному мосту, и им пришлось ждать, пока дородный увалень, собиравший дань, горячо спорил с одетым в лохмотья претендентом на золотодобычу.
- А что, если я пообещаю тебе вернуться и заплатить после того, как я найду золото? - с жалобным видом предложил золотоискатель.
- Не прикидывайся дураком, - сказал татуированный сборщик подати голосом, исполненным презрения. - Плати сейчас или оставайся на этой стороне.
- Это нечестно, - плаксиво сказал оборванец. - Все золото находится на той стороне, а ты даже не даешь мне перейти через реку, чтобы добыть мою долю.
- У тебя что, совсем нет денег?
- Ну... пока нет, но как только я найду золото, я разбогатею.
- Ты зря тратишь мое время. Отойди в сторону и пропусти клиентов, которые платят.
- Я имею такое же право здесь стоять, как и они.
- Стража! - крикнул через плечо сборщик пошлины двум скучающим поодаль людям, одетым в звериные шкуры и вооруженным бронзовыми топорами - Этот болван мешает пройти на мост. Он хочет перейти через реку. Может, просто бросить его туда, и тогда посмотрим, какой из него пловец.
Два дюжих стражника широко улыбнулись и стали надвигаться на золотоискателя.
- Я пожалуюсь на вас своему вождю клана! - пригрозил тот, пятясь назад.
После этого он повернулся и бросился бежать, выкрикивая через плечо проклятия.
- И часто такое происходит? - спросил Генд у человека с татуировками.
- Все время. Вы не поверите, чего мне только не сулили. Только у одного из десятка есть деньги, чтобы перейти через мост.
- Сколько? - коротко спросил Генд.
- Одна унция золота за человека, - ответил парень с татуировкой.
Генд почти небрежно открыл свой кошелек и достал оттуда две монеты.
- Как я могу повидать твоего вождя? - спросил он. - Мне нужно обсудить с ним кое-какие дела.
- Он живет вон в той крепости на другом берегу реки, - ответил сборщик пошлины, - скорее всего, он сейчас в столовой.
- Мне бы не хотелось беспокоить его во время еды.
- Тогда тебе придется долго ждать. Гасти ест беспрерывно, с утра до вечера. Не стоит об этом беспокоиться. Он может есть и слушать одновременно.
Один из стражников рассмеялся.
- Именно из-за того, что он ест и разговаривает в одно и то же время, у Гасти проблемы, - сказал он - Он жутко плюется, когда пытается говорить, так что напротив него стоять неприятно.
- Я буду об этом помнить и встану немного в стороне, - сказал Генд, а затем они с Хномом перешли через мост.
- Они же совершенно не похожи на арумцев, - запротестовал Элиар. - Почему они не носят килты, как все настоящие жители Арума?
- В то время торговые пути между Арумом и Векти еще не существовали, - объяснила Двейя.
- Ну и какое отношение это имеет к одежде?
- Килты делаются из шерсти, Элиар, - ответила она, - а арумцы не слишком-то любят заниматься разведением овец. Пойми, все это происходит двадцать пять веков назад. В те времена большинство горцев носили одежду, сшитую из звериных шкур, а их оружие было сделано из бронзы.
- И как они могли так жить, - неодобрительно сказал Элиар.
- Этот мост лучше, чем старый, - заметил Альтал. - Старый мог рухнуть от хорошего порыва ветра.
- А этот парень с разрисованной кожей - тот самый, которого ты встретил тогда? - спросил Гер.
- Тот самый, - ответил Альтал, - но на сей раз он держится более официально, поскольку цена стала выше. - Потом он посмотрел на крепость на той стороне реки - Она больше, чем была, когда я приходил туда в прошлый раз. Мы не могли бы немного приблизиться, Эм? Я хочу посмотреть, что именно изменилось.
- Конечно, любовь моя.
Окно ненадолго затуманилось, а затем Альтал обнаружил внизу прямо перед собой крепость Гасти.
- Они все-таки кое-что изменили, - заметил он. - В прошлый раз этот сарай в северной части стоял за стенами крепости, и свиньи просто гуляли по двору. А теперь, я смотрю, их загнали в сарай.
В целом, в крепости Гасти теперь было гораздо больше порядка, чем когда-то. Вместо шаткой постройки, которую помнил Альтал, теперь основное строение представляло собой крепкий бревенчатый форт, который возвышался над рекой и платным мостом. На огороженный стенами внутренний двор со всех сторон выходили двери различных сараев и загонов для скота. Конюшни вплотную примыкали к сенному сараю, находившемуся в северной части двора, а вдоль восточной стены располагались навесы кузнечных, кожевенных и столярных мастерских.
- Когда мы туда придем, нужно будет немного осмотреться, - сказал Альтал Геру. - Там произошло много изменений, о которых нам следует знать.
- Я все разведаю, - сказал Гер. - На любопытного мальчишку никто не станет обращать большого внимания.
- Отличная мысль.
- Генда провели внутрь крепости и сейчас будут знакомить с Гасти, - сказала Лейта Альталу. - Тебе не мешает подслушать их разговоры.

Предыдущая страница 31 Следующая страница


Вор и Книга Демона 32

- Может быть. Я не хочу, чтобы Генд выкинул здесь какую-нибудь штуку.
Земля под ними затуманилась, и Альтал увидел сидящего за столом Гасти.
- Да он просто нелеп! - воскликнула Андина голосом, исполненным отвращения.
- Не зря они называют его "Гасти Большое Брюхо", это уж точно, - согласился Элиар.
- Как такой толстяк способен хотя бы двигаться? - спросила Андина.
- Он и не двигается, - ответил ей Альтал. - Он спит в этом кресле и обычно продолжает есть прямо во сне.
Какой-то человек из клана, одетый в шкуру и вооруженный копьем с бронзовым наконечником, проводил Генда и Хнома к толстяку.
- Эти чужеземцы хотят поговорить с тобой, Гасти, - объявил он - Говорят, что у них есть какое-то дело.
- Приведи их ко мне, - приказал Гасти, вытирая сальные руки о переднюю часть своего огромного кафтана. - Я всегда готов поговорить о делах.
- Вот этот сказал, что его зовут Генд, - сказал соплеменник - Это он хочет говорить с тобой.
- Приятно познакомиться с тобой, Генд, - рыгнув, произнес Гасти. - Что за дело ты хочешь мне предложить?
- Ничего особенного, вождь Гасти, - сказал Генд. - Мне нужно уладить кое-какие дела в Экуэро. Обычно я ездил туда через Перкуэйн и Треборею, но там есть люди, которые меня явно недолюбливают, поэтому мы с моим слугой решили ехать в Экуэро северной дорогой. Но мы выехали поздновато, так что не успеем перебраться через горы до того, как выпадет снег. Мне хотелось бы знать, смогу ли я уговорить тебя приютить нас на зиму.
- Уговорить? - переспросил Гасти, обгладывая кость.
- Он имеет в виду "заплатить", вождь Гасти, - перевел Хном.
- Вот самое дорогое моему сердцу слово, - хмыкнул Гасти, разбрызгивая свиной жир по всему столу. - Поговори с моим кузеном Гальбаком, он тебя пристроит.
Толстяк слегка обернулся и подал знак великану с коротко остриженной бородой и суровым взглядом.
- Позаботься о них, Гальбак, - приказал он.
- Слушаюсь, кузен, - ответил Гальбак глубоким, грохочущим голосом.
- Ну и великан, - заметил Элиар.
- Прям как дом, - согласился Гер. - По-моему, нам не стоит с ним ссориться, хоть я и не пойму, как можно быть с ним в хороших отношениях.
- Ты опять проглатываешь слоги, Гер, - с упреком сказала Андина. - Тебя же учили, как правильно говорить.
- Это часть нашей выдуманной легенды, Андина, - объяснил он. - Альтал хочет, чтобы я говорил "по-деревенски", тогда Генд и Хном не догадаются, какой я на самом деле смышленый. Я должен быть умным, но прикидываться дурачком. Не знаю, как у меня это получится, но раз уж он так хочет, буду действовать так.
- По крайней мере, звучит колоритно, - заметила Лейта.
- А когда мы сами пойдем туда, Альтал? - спросил Гер.
- Давай подождем несколько дней. Нужно дать Генду и Хному время, чтобы освоиться, а для всех остальных в доме Гасти - привыкнуть к ним. Если мы придем туда слишком рано, кто-нибудь может заподозрить меж нами какую-то связь. Я хочу, чтобы там все считали, что я никогда не встречался с Гендом.
В следующие два дня Альтал и Гер тщательно наблюдали за тем, как Генд и Хном привыкают к новой обстановке.
- Теперь, должно быть, хватит, - сказал Альтал мальчику вечером второго дня. - Завтра утром мы отправляемся.
- Как скажешь, Альтал.

***

На следующее утро они собрались на завтрак в столовой, расположенной у подножия лестницы, и Двейя дала Альталу и Геру множество советов, большинство из которых Альтал и не думал выполнять.
- Она часто лезет с советами, правда? - спросил Гер, когда они шли вслед за Элиаром в южное крыло Дома, где стояли их лошади.
Альтал пожал плечами.
- Нам же ничего не стоит посидеть и послушать ее, а если ей от этого легче...
- Но ты же никогда не делаешь так, как она тебе велит.
- Да уж, не часто, - признался Альтал. - Нам нужно выйти на дорогу примерно в десяти милях к югу от этого моста, Элиар, - на случай, если возле крепости Гасти выставил наблюдателей.
- Хорошо, - согласился Элиар.

***

Вдоль берега грохочущей реки ивы уже убрались осенними красками, и когда Альтал и Гер ехали через Арум на север, в сторону крепости Гасти, вокруг них пламенела листва.
- Когда подъедем к мосту, Гер, предоставь разговаривать мне, - предупредил Альтал. - Мне нужно кое-что подготовить.
- Ладно, - согласился Гер.
Когда они подъехали к мосту, был уже почти полдень, и сборщик пошлины остановил их и потребовал две унции золота.
- Какой у тебя замечательный плащ, дружище, - заметил парень с татуировками, после того как Альтал расплатился.
- Он защищает от непогоды, - ответил Альтал, небрежно пожимая плечами.
- Где ты его добыл?
- Там, в Хьюле, - так же, как и в тот раз, ответил Альтал. - Понимаешь, я встретил волка, и он хотел уже было наброситься на меня и разодрать мне горло, дабы полакомиться мной на ужин. Вообще-то я всегда в каком-то смысле любил волков - они так красиво поют - но не настолько, чтобы стать для них ужином. В особенности главным блюдом. Так вот, при мне случайно была пара игральных костей, и я убедил волка, что вместо того чтобы, сцепившись, кататься по земле и стараться разодрать друг друга в клочья, гораздо интересней было бы перекинуться в кости и решить таким образом нашу участь.
Как и в первый раз, сборщик пошлины с головой ушел в историю об игре в кости с волком, и Гера она, похоже, тоже очень увлекла. Альтал был рад, что еще не утратил былого мастерства, и расширил свой рассказ, добавив по ходу дела еще более жестокие подробности.
- Не часто можно услышать такую замечательную историю, дружище! - сказал в заключение сборщик пошлины и похлопал Альтала по спине своей мясистой рукой. - Непременно надо рассказать ее Гасти! - Он повернулся к одному из улыбающихся до ушей стражников. - Стой здесь, - приказал он. - Я хочу представить Гасти нашего друга.
- Слушаюсь, - ответил стражник.

***

- Это была ужасно занятная история, Альтал, - с восхищением сказал Гер, когда они ехали вслед за сборщиком пошлины по мосту.
- Я рад, что тебе понравилось.
- Это та же история, которую ты рассказал ему в прошлый раз?
- Почти. Но я немного ее приукрасил.
Вслед за одетым в шкуры человеком они пересекли деревушку, прошли через ворота крепости и наконец вошли в трапезную, где сидел Гасти, отрывая куски от целиком зажаренной свиной ляжки.
- Эй, Гасти! - громко сказал татуированный человек, чтобы привлечь внимание толстяка. - Это Альтал. Пусть он расскажет тебе историю про то, как он обзавелся этим плащом с волчьими ушами.
- Хорошо, - прогремел в ответ Гасти, отпивая мед из пиршественного рога. - Ничего, если я продолжу есть, пока ты будешь рассказывать свою историю?
- Ничего, Гасти, - сказал Альтал. - Похоже, ты собрался немного поклевать зернышек, и я, конечно же, не хочу, чтобы ты прямо на моих глазах умер от голода.
Гасти поморгал глазами, а затем разразился громким хохотом, разбрызгивая свиной жир по всему столу.
Альтал быстро оглядел закопченную от дыма трапезную и увидел Генда и Хнома, сидевших у очага. Генд незаметно кивнул и надел свой странный бронзовый шлем.
Историю о том, как он играл в кости с волком, Альтал растянул до масштабов эпоса, и к наступлению темноты они с Гером уже сидели, удобно устроившись в креслах рядом с огромным толстяком-хозяином.
После захода солнца Гасти погрузился в сон, а огромный бородатый Гальбак, разлегшийся поперек стола, произнес:
- Если вы с парнишкой закончили, Альтал, я отведу вас туда, где вы можете немного поспать. Когда Гасти начинает храпеть, никто не может уснуть.
- Я действительно немного устал, Гальбак, - признался Альтал. - Рассказывать истории бывает весьма утомительно.
Гальбак засмеялся.
- Не пытайся меня обмануть, Альтал. Ты наслаждался этим беспрестанно.
Альтал улыбнулся ему в ответ, и они с Гером поднялись со своих мест.
- Похоже, Гальбак, ты у Гасти правая рука, - сказал он великану-арумцу, когда они шли через обеденный зал.
- Ну, скорее уж, левая, - прогремел Гальбак. - Правой рукой он ест. - Гальбак вздохнул. - Боюсь, в конце концов это его погубит. Может, не так уж плохо быть немного полноватым, но Гасти зашел слишком далеко. Он уже не может спать лежа, а иногда он едва может вздохнуть.
- По-видимому, его наследником станешь ты, верно?
- Вероятно, но я к этому не слишком стремлюсь. Мы с Гасти как братья, и я вынужден стоять и смотреть, как он обжирается до смерти.
Генд поднялся со скамьи, на которой сидели они с Хномом.
- Вот это история, незнакомец! - похвалил он Альтала.
- Это Генд, - представил его Гальбак, - а это его слуга Хном. Они из Регвоса и пережидают здесь зиму.
- Приятно познакомиться, Генд, - небрежно пробормотал Альтал. - Возможно, нам удастся познакомиться поближе за целую зиму.
- Может быть, - согласился Генд, снова садясь.
Гальбак проводил Альтала и Гера до дверей трапезной.
- Я бы не стал слишком полагаться на этого человека, Альтал, - предупредил он. - Генд многого не договаривает, к тому же можно рассказать ему самую смешную шутку в мире, а он только немного осклабится. С тех пор как он здесь, я ни разу не слышал, чтобы он смеялся.
Альтал пожал плечами.
- Такие люди иногда встречаются.
Он быстро оглянулся и увидел, как Хном старательно выговаривает губами слово "конюшни". Альтал коротко кивнул и вслед за Гальбаком вышел из трапезной.
В комнате, куда их привел Гальбак, не было ни дверей, ни какой-либо мебели. В углу была навалена груда сена, которая, по-видимому, должна была служить кроватью.
- Не густо, - извиняясь, сказал Гальбак, - но Гасти терпеть не может тратить деньги на мебель вместо того, чтобы потратить их на еду.
- Нам подходит, - успокоил его Альтал. - Мы с парнишкой можем сходить сейчас в конюшни за одеялами, а потом устроимся здесь.
- Тогда увидимся утром, - сказал Гальбак и зашагал обратно в трапезную.
- Все идет как нельзя лучше, да, Альтал? - заметил Гер, когда они вдвоем шли через крепостной двор по направлению к конюшням. - У тебя есть какие-то виды на этого дылду?
- У меня такое чувство, что он нам еще пригодится, - ответил Альтал. - Похоже, Гасти налегает в основном на еду, а все деловые вопросы оставляет кузену. Это может оказаться важным для нас.
Они вышли из главного здания и прошли мимо разнообразных мастерских, располагавшихся под открытыми навесами, к сенному сараю в северо-восточном углу крепостной ограды. Они вошли в конюшню, примыкавшую к северной стене. Генд и Хном уже ждали их там, в полумраке.
- Вы не слишком-то сюда торопились, - проворчал Генд.
- К чему спешка? - ответил Альтал. - На дорогах уже лежит снег, так что до весны мы в любом случае никуда не уйдем.
- Я знаю, Альтал, - сказал Генд, - но я уже начал сомневаться, а не передумал ли ты.
- И оставил тебе все золото Гасти? Не будь дураком. Ты уже определил, где находится кладовая?
Генд кивнул.
- Она в главном здании на первом этаже - мимо трапезной и несколько ступенек вверх. У меня пока не было случая заглянуть внутрь, но думаю, что там деревянный пол - вероятно, дощатый. Ни один человек в здравом уме не станет хранить золото в комнате с земляным полом.
- Верно, - согласился Альтал, - особенно в стране, где каждый ходит с киркой и лопатой. Там есть охрана?
- Постоянно, но это не должно представлять особых проблем. Стражники, которые стоят у дверей по ночам, имеют привычку брать с собой на дежурство пару кувшинов меду. Если мы пойдем на дело после полуночи, они, вероятно, будут спать. Мы сможем спокойно их убить.
Альтал кивнул.
- Ты рассмотрел замок? - спросил он.
- С этим проблем не будет, - заверил его Хном. - Я мог бы открыть его даже с закрытыми глазами. Мы могли бы сделать это хоть сегодня.
- Слишком опасно, - быстро ответил Гер. - Вы, парни, приехали сюда всего несколько дней назад, а мы с Альталом пришли сегодня. За нами, наверняка, внимательно наблюдают, потому что мы для них все еще чужаки, и этот огромный злой Гальбак, наверняка, сказал стражникам, что спустит с них шкуру живьем, если они напьются и заснут. Думаю, нам надо подождать, пока они к нам не привыкнут, а к тому времени сугробы будут уже доходить высокому коню до брюха.
- Он прав, - сказал Альтал. - Когда мы украдем это золото, для бегства мне понадобится широкая и чистая дорога. У Гальбака длинные ноги, и он, очевидно, может бежать со скоростью оленя по крайней мере дня полтора, пока не выдохнется. Ограбление нельзя назвать удавшимся, пока ты не убежал.
- А ты здорово в этом соображаешь, Альтал, - заметил Генд.
- Я давно уже затвердил себе, что ограбление удается, когда оно хорошо спланировано. Впереди долгая зима, но у нас есть чем заняться - работы хоть отбавляй. Нам нужно изучить каждый дюйм этой крепости, чтобы находить дорогу даже в темноте. Главная наша проблема в том, что мы находимся внутри окруженной стенами группы строений. Попасть внутрь было несложно. Но выбраться наружу с золотом будет гораздо труднее.
- У меня неплохо получалось с поджогами, - предложил Хном. - Крепость, как вы знаете, деревянная, а люди, у которых в доме пожар, обычно слишком заняты, чтобы обращать внимание на что-либо, кроме пожара.
- Это одна из возможностей, - согласился Альтал, - но давайте посмотрим, нельзя ли найти еще какой-нибудь путь. Пожар даст нам - самое большее - всего пару часов выигрыша во времени, а этого маловато. Я могу хитростью проникнуть в главные ворота, если это единственный путь наружу, но нам не стоит убивать охрану. Кровь привлекает почти такое же пристальное внимание, как и пожары, к тому же нам вовсе не обязательно ломать замок в кладовую. Если мы сработаем чисто, они еще по крайней мере сутки не будут догадываться, что их ограбили. А если у нас будут сутки в запасе, мы целыми и невредимыми вернемся домой; если же у нас будет всего пять минут, то трудности нам обеспечены.
- К тому же не надо забывать прикидываться, вроде бы как мы не знакомы, - добавил Гер. - Чтобы нас не видели вместе и все такое.
- У нас впереди целая зима, чтобы проработать детали, - доверительно сказал Альтал. - Сам я не смогу вам сильно помочь, потому что мне придется всю зиму развлекать Гасти и остальных в его гостиной шутками и смешными историями. Так что основная часть работы ложится на плечи вас троих. А теперь нам лучше вернуться в главное здание. За нами наблюдают, и если мы слишком долго не будем показываться на глаза, кто-нибудь, вероятно, пойдет нас искать.
В тусклом свете на Альтала смотрели горящие глаза Генда.
- Давай не будем расходиться, когда все закончится, - сказал он своим хриплым голосом. - По-моему, нам надо будет обсудить то деловое предложение, о котором я раньше упоминал.
- Я всегда готов тебя выслушать, друг, - ответил Альтал. - Но сейчас давай вернемся в главное здание крепости, пока нас никто не хватился.
Альтал и Гер взяли одеяла и, перейдя через двор крепости, вернулись в главное здание.
- Тебе, наверное, все это кажется странным, Альтал, - сказал Гер, когда они расстелили свои одеяла на соломе в углу комнаты. - Я хочу сказать, ты ведь это все уже пережил однажды.
- Тут достаточно различий, чтобы не потерять интерес, - ответил Альтал. - Если задуматься, мы тут затеяли двойной обман. С одной стороны, мы надуваем Гасти, а с другой - Генда. Для меня этого вполне достаточно, чтобы быть все время настороже.

***

Примерно через неделю после того, как Альтал и Гер приехали в крепость Гасти, погода испортилась, и на крепость обрушились воющие ветры и череда лютых метелей, которые замели снегом дома. Однако внутри было тепло и сухо, и Альтал развлекал Гасти и его людей, сидевших в обеденном зале, своими шутками и забавными историями. К тому же он постарался познакомиться поближе с великаном Гальбаком. Этот гигант с неподвижно застывшим взглядом, казалось, постоянно пребывал в меланхолии, и было нетрудно заметить, отчего. Начать хотя бы с того, что арумцы - очень преданный народ, а привязанность Гальбака к Гасти была необычайно крепка еще и потому, что он был его близким родственником. Любому, у кого есть глаза, было очевидно, что здоровье Гасти постоянно ухудшалось. Толстяк ужасно задыхался, когда говорил, и не мог без посторонней помощи подняться с кресла.
- По-моему, он протянет еще от силы года два, Альтал, - сказал Гальбак в один из снежных дней, когда они вдвоем пошли в конюшню проведать лошадей, - самое большее - три. Гасти никогда не был, что называется, худышкой, но за десять лет постоянного обжорства он превратился в настоящую гору. Перепрыгнуть через его голову легче, чем обойти вокруг него.
- Да, объемы у него внушительные, это точно, - согласился Альтал.
- Он не всегда был таким, - печально сказал Гальбак. - Когда мы были еще мальчишками, он бегал и играл, как любой другой мальчуган, но после того, как умер его старший брат, Гасти понял, что следующим вождем клана будет он, и начал потакать своим прихотям. Чем больше он ел, тем больше ему хотелось, а теперь он уже не может остановиться. Ему необходимо постоянно что-то жевать.
- Это очень печально, Гальбак, но что ты можешь поделать?
- Почти ничего. Он уже не обращает особого внимания на то, что происходит вокруг, так что мне пришлось вместо него взять все в свои руки. Я веду текущий счет золоту, которое хранится в его кладовой. Но он уже даже не смотрит на это золото. Примерно раз в неделю я даю ему некоторую сумму, и это тут же становится для него поводом для нового пиршества, - Гальбак пожал плечами. - Он толст, но доволен жизнью.
После этого Альтал несколько изменил свои планы. Совершенно очевидно, что Гасти был всего лишь номинальным главой клана. Настоящий вождь здесь - Гальбак, и именно он будет отдавать приказы, когда ограбление обнаружат. В каком-то смысле это затрудняло дело. Разбудить спящего глубоким сном Гасти могло оказаться практически невозможным, а на то, чтобы втолковать ему, что в доме произошло ограбление, ушло бы, скорее всего, часа два. Реакция же Гальбака будет практически мгновенной.

***

Зима была долгой, и Альтал сосредоточил свое внимание в основном на том, чтобы продолжать развлекать Гасти, предоставив остальные заботы Геру, Хному и Генду. Но однажды ночью, когда огонь в очаге напротив стола Гасти совсем погас, Альталу посчастливилось подслушать спор между двумя старыми седоволосыми арумцами.
- Дурак ты, Эньис, - скрипучим голосом презрительно говорил один из старых воинов. - В сенном сарае нет другой двери.
- Нет, есть, - с жаром возражал Эньис. - Потому что откуда тебе это знать, Мерг, ты ведь никогда в жизни не работал честно. Ты сорок лет отлеживался тут на боку. А я, когда был еще пацаном, каждое лето таскал оттуда сено через заднюю дверь.
- Ты не можешь этого помнить, - насмешливо сказал Мерг. - Ты же не помнишь даже, что было сегодня утром.
- В сарае есть задняя дверь.
- Нет, нету.
- Есть.
- Нету.
Гасти громко храпел, пока Эньис и Мерг обменивались своими "есть" - "нету".
Разумеется, можно было бы разрешить этот спор, но Альтал решил не вмешиваться. Два старых чудака просто развлекались, так зачем же портить им обедню? Вместо этого Альтал тихо встал и сам пошел посмотреть.
У дальней стены сарая была сложена кипа сена. Альтал вскарабкался на эту кучу и нырнул внутрь. Через несколько минут он обнаружил то, что искал. Очевидно, Эньис был прав. Альтал нащупал округлый шест, который был пропущен через соответствующую дырку в торчащей доске. Еще немного пошарив вокруг, он обнаружил второй шест и подергал его сначала в одну сторону, потом в другую. Шест довольно легко скользил туда и обратно.
- Так, так, так, - тихо пробормотал про себя Альтал. - Это уже интересно.
Он слез с сеновала, отряхнулся и пошел искать Гера. Как оказалось, мальчишка потихоньку лакомился найденной на кухне едой.
- Оставь это занятие на время, Гер, - приказал он. - Найди Генда и скажи ему, что я хочу с ним поговорить.
- Опять в конюшне?
- Нет, на сей раз встретимся в сенном сарае. Там есть кое-что, что может здорово облегчить нам жизнь.
- Я постараюсь найти его, - с готовностью пообещал Гер.
- Давай, - сказал Альтал, рассеянно беря кусок хлеба и обмакивая его в еще теплый горшочек с соусом.
Не более чем через четверть часа Гер привел Генда и Хнома в сенной сарай.
- Что случилось, Альтал? - спросил Генд. - Что-то не так?
- Нет, наоборот, нам повезло. Мне посчастливилось подслушать спор двух стариков.
- Что за странное времяпрепровождение, - сказал Хном. - И о чем же они спорили?
- Об этом сарае, - ответил Альтал.
- Как можно спорить о сарае? - чуть насмешливо спросил Генд.
- Наверное, им было не о чем больше спорить. Во всяком случае, они, как все старики, предавались воспоминаниям о "старых добрых временах", и каким-то образом разговор зашел о дверях сарая. Один из них говорил, что в сарае только одна дверь; другой же настаивал на том, что их две. Тогда я сам вышел посмотреть, и, похоже, второй старикашка был прав. Видите эту кучу сена у дальней стены?
Генд, прищурившись, поглядел на полутемную стену.
- С трудом, - сказал он. - Надо было принести сюда факел.
- В сенной сарай? Генд, старина, это же быстрый способ привлечь к себе всеобщее внимание. В общем, я забрался на эту кучу и засунул руку в сено. Вдоль этой стены проходит перекладина, а насколько мне известно, никто не станет перегораживать глухую стену. Если есть перекладина, есть и дверь, и если нам удастся ее открыть, нам не придется тащить наше новое богатство через главные ворота после того, как мы его обретем.
- Это большая удача, - согласился Хном - Это один из тех моментов, который меня несколько беспокоил.
- Судя по состоянию бревен, из которых построены стены, этот сарай, вероятно, на несколько поколений старше, чем деревянный частокол, окружающий крепость. Это всего лишь предположение, но я думаю, что Гасти велел своим людям построить забор после того, как в горах было найдено золото и установленная Гасти пошлина за переход через мост немного повысилась. До этого никакой надобности в частоколе не было, потому что здесь нечего было воровать. А теперь есть. В этом стоге сено давнишнее. Свежее сено - последнего покоса - находится наверху, на сеновале. Я не уверен, но полагаю, что этот стог пролежал здесь несколько лет - может, даже с тех времен, когда был построен забор. Поскольку стена сарая уже была на месте, они просто сделали ее частью забора. Не было особого смысла строить новую стену там, где стена уже есть, но Гер может завтра пойти поиграть там в снежки или еще во что-нибудь и посмотреть. Если там действительно есть дверь и если мы сможем ее открыть, мы выведем через нее лошадей, и тогда прежде, чем кто-либо это заметит, мы будем уже далеко.
- Это еще один довод в пользу того, чтобы подождать, пока растает снег, прежде чем нанести визит в кладовую Гасти, - сказал Хном. - Следы на снегу выдали бы нас с головой. По-моему, наши шансы на успех только удвоились.
- Поиграть в снежки? - спросил Гер.
- Слепи снеговика или еще что-нибудь, - посоветовал Хном - Маленькие мальчики все так делают.
- Только если им больше нечем заняться, - огрызнулся Гер. - Лучше уж я потрачу время на то, чтобы научиться воровать. Да я и не знаю совсем, как его лепят, этого снеговика.
- Возьми с собой Хнома, Гер, - предложил Альтал. - Он покажет тебе, как это делается.
- Спасибо, Альтал, - холодно-враждебным тоном сказал Хном.
- Не стоит благодарности, - ответил Альтал, улыбаясь - Я хочу, чтобы вы двое очень тщательно проверили эту внешнюю стену. Лучше ведь заранее определить, сможем мы открыть эту дверь или нет, не дожидаясь, пока мы совершим то, ради чего сюда приехали, верно?
Хном вздохнул.
- Думаю, да.
- Что ж, - продолжал Альтал, - после того как мы покончим с делом и потихоньку выберемся через эту заднюю дверь, нам, по-моему, лучше будет разделиться. Мы с Гером пойдем на юг, оставляя за собой как можно больше следов. Весной земля мягкая, так что нам будет нетрудно оставить следы на дороге, которая идет на юг вдоль этого берега реки. Ты, Генд, и Хном поедете на север, но не выезжая на дорогу. Поезжайте вдоль леса, так чтобы не оставлять на дороге никаких следов. Мы с Гером будем скакать через все деревни, какие встретятся нам на пути, и поднимать как можно больше шума.
- Тогда вас двоих поймают и повесят, - предупредил Хном.
- Ничего подобного, - усмехнулся Альтал. - Я знаю один каменистый участок на этой дороге, а там не остается никаких следов. Оттуда мы повернем и поедем в горы. Люди Гасти даже не узнают о том, что мы съехали с главной дороги. Они поскачут дальше на юг, и к тому времени, когда они прозреют, мы с Гером будем уже далеко.
- Зачем ты так рискуешь, Альтал? - подозрительно спросил Генд.
- Потому что в этом я понимаю лучше, чем вы. Я знаю, что смогу с этим справиться, а вот вы, возможно, нет. Главное, поезжайте прямо на север в Хьюл. Там спросите какого-нибудь встречного, как найти лагерь человека по имени Набьор. Мы с Гером встретимся с вами там. Некоторое время назад ты упомянул о каком-то деловом предложении, и я бы хотел услышать об этом побольше, но только после того, как мы покончим с делами здесь.
- Одно ограбление за раз, верно? - предложил Хном.
- Точно. Давайте-ка сначала разберемся с этим. А потом мы сможем поговорить о следующем.

ГЛАВА 44

Зима была долгой, но наконец все же пришла весна, и к этому времени воры уже внимательно изучили каждый закоулок жилища Гасти Большое Брюхо. Оставалось лишь ждать, когда растает снег.
Альтал начал частенько отлучаться на двор, поскольку в качестве сигнала он выбрал для себя один из сугробов на расположенной неподалеку горной тропе.
- Когда исчезнет он, исчезнем и мы, - сказал он своим коллегам по воровству.
Быть может, это было простым совпадением - хотя Альтал теперь уже неохотно использовал это слово, - но Гальбак предупредил его о том, что обычно каждую весну в клане устраивается праздник.
- Гасти был рожден ранней весной, - сказал Гальбак. - Мы, арумцы, не так точно следим за днями и месяцами, как жители нижних земель, поэтому мы празднуем день рождения Гасти, когда вон с тех холмов на той стороне реки сходит последний снег. Возможно, это не точная дата, но, полагаю, достаточно близкая.
- Главное - что ты об этом думаешь, - учтиво ответил Альтал, надевая на голову капюшон своего плаща с волчьими ушами.
- Тебе холодно? - спросил Гальбак.
- Мне немного дует в затылок, вот и все.
Примерно через четверть часа все четверо воров встретились в конюшне.
- Что-то не так? - спросил Генд.
- Нет, напротив, - ответил Альтал. - Я недавно разговаривал с Гальбаком, он мне сказал, что здесь существует обычай праздновать день рождения Гасти, и так выходит, что, когда с окрестных холмов сходит снег, устраивается огромное пиршество. Если арумец говорит о "праздновании", он имеет в виду какую-то грандиозную попойку, а время для нее выбрано для нас как нельзя более удачно. К закату во всей крепости не будет ни одного трезвого арумца, а к полуночи все они будут храпеть так, что ничего не заметят, даже если на них обрушатся стены крепости.
- Прямо как по заказу, правда? - расплываясь в улыбке, сказал Хном. - Как только их праздник подойдет к концу, начнется наш.
- А на следующее утро у них будет слишком сильное похмелье, чтобы гоняться за нами, - с азартом сказал Гер.
- Это будет своеобразным подарком ко дню рождения, - со злобной улыбкой произнес Генд, - но благодаря ему Гасти никогда не забудет этот день.
- Он был к нам добр, - заметил Альтал, - так что должны же мы отплатить ему чем-нибудь. Подготовка займет у них около недели, и у нас будет вдоволь времени на собственные приготовления. Может быть, теперь для нас уже не так важна эта задняя дверь сенного сарая, но все же лучше воспользоваться ею. Не стоит скакать через деревню, что находится за воротами, если можно без этого обойтись. Мы ведь хотим оставить следы на дороге, а не в памяти какого-нибудь бдительного жителя деревни. Да, и еще одно. После того как наши лошади всю зиму стояли в конюшне, они, наверняка, будут бежать не слишком-то резво, так что нам придется справиться с этим прежде, чем наступит день. Полагаю, нам придется очень спешить, так что у нас не будет времени объяснять это своим лошадям.
- Ты все продумываешь, верно, Альтал? - сказал Генд.
- Я очень стараюсь. Это лучший известный мне способ избежать виселицы.
- А как насчет украшений? - предложил Гер.
- Об этом-то я и не подумал, парнишка, - признался Хном.
- Если нам поручат вроде бы как собрать веток и всякого такого, чтобы украсить тот большой зал, в котором все обычно едят и пьют, у нас бы появился хороший предлог, чтобы проехаться в лес и дать лошадям размяться, верно ведь? Мы будем помогать готовиться к большому празднику, и таким образом вроде бы как придемся к месту, и ни у кого не возникнет подозрений о том, что мы задумали что-то еще, кроме как приятно провести время.
- Ловко, Гер, - сказал Генд. - Очень ловко. К тому же у нас таким образом появится возможность осмотреть пути к отступлению при свете дня.
- Я предложу это Гальбаку, - сказал Альтал. - Нам лучше вернуться, пока никто нас не хватился. Смотрите и слушайте внимательно. Приближается важный момент, так что пора начинать обращать внимание на то, что происходит вокруг. В день рождения Гасти нам не нужны никакие сюрпризы.
Альтал и Гер подождали в конюшне, пока Генд и Хном пересекали двор, а потом не спеша, прогулочным шагом направились к сенному сараю.
- Ты когда-нибудь прыгал с сеновала, Гер? - спросил Альтал у мальчика.
- А зачем кому-то прыгать с сеновала?
- Просто так, для забавы. Только чтобы приземлиться, тебе нужна куча мягкого сена, поэтому тебе, наверное, лучше перетащить ту кучу, что лежит прямо у задней двери, и подложить ее внизу под сеновалом.
- Но тут нужно перетаскать гору сена, Альтал, - запротестовал Гер.
- Если хочешь, можешь не торопиться. На самом деле тебе не обязательно убирать ее от задней двери до наступления дня празднования. Если кто-нибудь войдет и застукает тебя за этим занятием, скажи, что ты передвигаешь сено, чтобы мягче было падать.
- Но тут же таскать не перетаскать, Альтал.
- Но и выигрыш неплохой. Я объясню Гальбаку, чем ты занимаешься - "мальчишки всегда становятся ужасно непоседливы к концу зимы", и что-нибудь в этом роде. Если бы Гальбак узнал, зачем тебе это надо, он бы не слишком обрадовался.
- Ну почему именно я всегда...
- Это часть твоего воспитания, Гер. Кроме того, тебе полезны физические нагрузки.
- Какой ты злой, Альтал.
- Работа у меня такая, Гер. Кто-нибудь должен же убрать этот стог сена от двери. Если этим будем заниматься мы с Гендом, арумцы станут проявлять любопытство. Если же это сделаешь ты и скажешь, зачем ты это делаешь, они даже не обратят на тебя внимания. Они будут думать, что ты просто играешь.
На следующий день около полудня Гальбак вышел во двор, бросил взгляд на отвесно возвышающиеся над речными берегами склоны холмов и сказал:
- Уже близко. День рождения Гасти состоится через пять дней.
Соплеменники обрадовались.
- А все ли у нас готово? - тем же вечером спросил Хном, когда воры собрались в конюшне.
- Да, почти все, - ответил Альтал - Нам осталось еще дать размяться лошадям, вот и все. Впрочем, нам все равно не следует ехать всем вместе. Момент приближается, и нам не нужно, чтобы нас видели вместе, даже в течение нескольких минут. Как продвигается твой стог сена, Гер?
- У меня еще куча работы, Альтал, - ответил мальчик. - Возле этой двери навалено ужасно много сена.
- Посмотрим, может быть, мне удастся тебе как-то помочь.
- Как ты собираешься это сделать?
- Смотри, Генд, - с самодовольной улыбкой ответил ему Альтал. - Смотри и учись.

***

Когда они вернулись в большой зал, Альтал хохотал и тряс головой.
- Что такого смешного, Альтал? - с любопытством спросил Гальбак.
- Мой юный приятель. Ты когда-нибудь замечал, что стоит мальчишку попросить хоть что-нибудь сделать, он тут же начинает дуться и жаловаться?
- Вообще-то я никогда не обращал на это внимания. Но раз уж ты говоришь, мне кажется, мысль о работе вообще обычно не по душе мальчишкам.
- Однако когда речь идет о том, чтобы поиграть, они способны горы свернуть. Я рассказал Геру о том, что мы с братьями делали, когда были еще мальчишками, и похоже, это здорово распалило его воображение. На нашей ферме был старый, обветшалый сенной сарай, и мы с братьями целую зиму обычно прыгали с сеновала в мягкое сено под ним. Если есть на что приземлиться, то падать - одно удовольствие. В общем, Гер решил, что ему непременно надо это попробовать, и теперь он тратит весь свой день на то, чтобы передвинуть ту огромную кучу сена, которая лежит в сарае, поближе к сеновалу.
- Ну чертенок! - рассмеялся Гальбак.
- Ты не поверишь, как у этого сорванца быстро все получается.
- А что вы делали после того, как спрыгивали с сеновала, Альтал? - с любопытством спросил один из соплеменников Гальбака.
- Мы забирались назад по лестнице и прыгали снова, - ответил Альтал. - Мы могли так прыгать неделями. Это, наверное, самое близкое к полету ощущение, которое доводилось испытывать тому, у кого нет крыльев.
- Надо же, - в задумчивости протянул арумец.

***

На следующее утро Гер подошел к сенному сараю и обнаружил, что у него объявилась куча помощников, которые перетаскивали сено, лежавшее возле давно забытой двери. Потом все начали прыгать, и вскоре сенной сарай превратился в самое популярное место внутри крепости. Гер был немного рассержен этим обстоятельством.
- Мне даже не забраться на сеновал, - ворчал он. - Арумцы один за другим весь день карабкаются по этой лестнице, и мне никак не удается прыгнуть.
- Перестань жаловаться, - сказал ему Альтал. - Они ведь сделали за тебя твою работу, верно? Давай-ка лучше дадим лошадям размяться. Мне все равно нужно поговорить с Эмми.
Они выехали из крепости, чтобы "набрать веток для украшения", и, как только они скрылись за деревьями, Альтал поднял глаза к небу.
- Мне нужно тебя увидеть, Эм, - сказал он в пустоту.
- Приведи их домой, Элиар, - услышал он ее голос прямо над своей головой, и через мгновение впереди на дороге появился Элиар.
Альтал с Гером привязали коней и вслед за молодым арумцем вернулись в башенную комнату в Доме.
- Ну что у вас там? - озорно спросила Двейя.
- Как надолго тебе понадобится Книга Генда, Эм? - спросил ее Альтал. - Если это займет больше чем несколько минут, нам надо придумать способ отвлечь Хнома.
- Напрасно ты об этом так беспокоишься, любимый, - сказала она. - Ты же знаешь, что здесь время течет не так, как там, но ты, видимо, постоянно об этом забываешь.
- Ну так напомни мне еще раз. Я просто хочу быть уверен, что у нас все продумано до мелочей, Эм. Позволь мне повторить для тебя все эти моменты, и ты скажешь, не упустил ли я чего-нибудь.
- Хорошо, милый.
- Мы собираемся обокрасть Гасти около полуночи в день его рождения. К тому времени все в крепости уже будут спать мертвым сном, об этом я позабочусь лично.
- Я как раз хотел спросить тебя об этом, Альтал, - перебил его Бхейд. - Я встречал некоторых людей, которые могли всю неделю накачиваться крепким элем и при этом стоять на ногах. А что, если кто-нибудь из людей Гасти страдает такой же особенностью?
- Я уже думал над этим, брат Бхейд, - ухмыльнулся Альтал. - Ты помнишь Нитрала?
- Конечно. Это герцог Маворский - тот, что выливал жидкий огонь на головы тех, кто осаждал его город.
- Тот самый. Этот "жидкий огонь" представлял собой смесь кипящей смолы, серы, керосина и какой-то жидкости, которую пивовары могут выварить из обычного пива. Это та самая жидкость, которая придает пиву, или вину, или меду его крепость и от которой у людей начинают подкашиваться ноги и кружиться голова. Я прослежу, чтобы мед, который гости будут пить на дне рождения Гасти, был таким густым и крепким, чтоб в нем даже ложка стояла. Если в тот вечер они будут пить такой мед, я на все сто гарантирую, что к полуночи все будут спать.
- Типичная уловка, - заметила Лейта.
- Я не буду никого заставлять пить, Лейта, - сказал он, с притворной невинностью широко раскрыв глаза. - Если они хотят выпить, это их дело, верно? Пошли дальше. Я предложу Генду взять на себя ограбление, в то время как Гер и Хном будут седлать лошадей и открывать заднюю дверь сарая. Я сделаю так, чтобы ограбление заняло достаточно времени, чтобы Гер успел "обмануть" Хнома, передать Книгу Генда Элиару, а потом сунуть ее обратно в седельную сумку после того, как Эмми с нею закончит. Затем мы с Гендом притащим золото в конюшню, приторочим к седлам и все вместе выйдем через задние двери. Едва оказавшись за пределами крепости, мы разделимся. Генд и Хном поедут на север в сторону Хьюла, а мы с Гером сделаем вид, что "вроде бы как" едем на юг в сторону Требореи. Но как только Генд с Хномом скроются из виду, я передам нашу долю золота Элиару, который отнесет его домой, а потом мы потихоньку вернемся в крепость и ляжем спать. - Он помолчал. - У кого-нибудь есть замечания относительно сказанного? - Он обвел всех взглядом, но никто не ответил. - Что ж, прекрасно, - продолжал он, - когда наступит утро, я сделаю вид, будто мне немного нехорошо, и "случайно" замечу, что Генда и Хнома, похоже, больше нет на месте. Тут я вроде как "вспомню", что видел, как около полуночи Генд потихоньку крадется по двору, волоча за собой что-то очень тяжелое.
- Будет ли этого достаточно? - спросила Андина. - Если ты собираешься всех напоить отравой, то наутро им будет гораздо "хуже", чем тебе.
- Это не совсем отрава, Андина, - возразил он.
- Правда? - сказала маленькая девушка. - Я имела в виду, что если тебе будет слишком нехорошо, они не обратят внимания на то, что ты им говоришь.
- Тогда мне придется сказать им все более прямо. Поверь мне, Андина, я сумею донести до них свою мысль. К тому времени, когда взойдет солнце, люди Гасти вовсю будут гнаться по следу Генда.
- А вот тут ты кое-что упустил, папочка, - с победным видом сказала Лейта. - Разве ты сам не говорил Генду, чтобы он держался подальше от этой северной дороги?
- Говорил, конечно. Я же не хочу, чтобы он увидел те следы, которые я оставлю на дороге, чтобы их нашли люди Гасти; или те следы, которые я оставлю на пути от задней двери сарая к северной дороге. Я устрою все так, что даже слепой сможет напасть на след Генда. Думаю, это то, о чем я должен позаботиться со своей стороны. Остальное - дело Гера.
- А каковы твои планы, Гер? - спросила Лейта у мальчика.
- Я еще не совсем уверен, - признался Гер, - Но я что-нибудь придумаю. - И взъерошенный мальчишка искоса бросил на Лейту хитрый взгляд. - Поверь мне, - добавил он, подражая любимому высказыванию Альтала.
- Ох, дорогой, - вздохнула Лейта. - И ты туда же.
- Это часть моего воспитания, - гордо ухмыльнулся Гер.

***

Утро накануне празднования дня рождения Гасти было ясным и солнечным, но лицо Гальбака казалось мрачным.
- В чем дело, друг? - спросил его Альтал.
- Я хотел сделать Гасти сюрприз, - сказал долговязый арумец, - но боюсь, что у меня ничего не выйдет.
- А что за сюрприз?
- Я подумал, будет забавно разбудить его утром в день его рождения, притащить его в сенной сарай и скинуть с сеновала.
- Может, для тебя, Гальбак, это и забавно, но не думаю, что Гасти это очень понравится. И отчего же ты изменил свое решение?
- Пол в сарае недостаточно прочный, чтобы выдержать его вес. Прыгать с этого сеновала очень здорово, но для Гасти будет не слишком забавно, если он провалится сквозь пол сеновала и упадет в кучу навоза.
- Наверное, ты прав, - согласился Альтал. - Однако было бы забавно посмотреть, какое у него при этом будет лицо.
Когда Альтал и Гер вернулись в пустую комнату, где они спали, Элиар молча обратился к Альталу.
- Я только что закончил добавлять твое зелье в мед, - предупредил молодой арумец.
- Надеюсь, не в весь мед, - ответил Альтал.
- Нет, - сказал Элиар. - Я обработал только те десять кувшинов, которые стоят в самом дальнем углу погреба. В кувшинах, стоящих впереди, мед обычный. К вечеру они уже будут опустошены. До твоего "специального" меда очередь дойдет только завтра вечером после ужина.
- Прекрасно, - злорадно потирая руки, сказал Альтал. - Мне не нужно, чтобы они напились вдрызг еще до вечера. Человек, который напился и уснул еще до полудня, вполне может проснуться к полуночи. Ты попробовал "специального" меда?
- Эмми бы мне не позволила, - с некоторой безнадежностью ответил Элиар.
- Думаю, мне не помешает заглянуть на кухню и попробовать, действительно ли он такой крепкий, как должен быть.
Он немного поколебался.
- Но тебе не обязательно говорить об этом Эмми, - добавил он.
- Она стоит прямо рядом со мной, Альтал.
- Да? - сказал Альтал. - Привет, Эм. Как у тебя прошел день?
- Мой - неплохо, - ответил ее голос. - А вот твой может закончиться слишком рано, если ты увлечешься сниманием проб.
- Это угроза, Эм?
- Нет, Альтал. Это обещание.
Альтал повернулся и вместе с Гером, который шел за ним по пятам, возвратился на кухню. Там Альтал зачерпнул одним пиршественным рогом из кувшина, стоявшего в передней части погреба, а другим - из кувшина, стоявшего в дальнем углу. В первом роге мед был приятен на вкус; когда он отпил из второго, у него перехватило дыхание и на глазах выступили слезы.
- У Элиара получилось? - шепнул Гер.
- О да, - прохрипел Альтал, пытаясь перевести дух.
- А люди Гасти не заметят разницы?
- Не думаю. Когда они доберутся до последних десяти кувшинов, они будут уже полупьяны. В голове у них будет слишком туманно, чтобы понять, что они пьют. - Альтал бросил взгляд на дверь кухни. - Ближе к концу дня тебе надо будет отнести несколько кружечек меду стражникам, стоящим перед дверью в кладовую, - сказал он. - Начни с обычного меда, а потом переходи к крепкому. Иногда Генд слишком быстро орудует своим ножом, так что я не хочу, чтобы стражники бодрствовали, когда придет время ограбления. Не думаю, что кто-нибудь в доме Гасти будет достаточно трезв, чтобы проверять этих стражников, но рисковать не стоит. Если охрана будет лежать с перерезанными глотками, даже самый пьяный арумец, скорее всего, поднимет тревогу.
- В ограблении всегда так много всяких мелочей? - спросил Гер. - Недавно мне даже показалось, что ты считаешь листья на дереве, что стоит за воротами.
- Ну нет, до такого я еще не дошел, - сказал Альтал, - но когда планируешь ограбление, надо всегда пытаться учесть все возможности. Вор, который все продумывает наперед, всегда оказывается в выигрыше.
- Я это запомню.
- Хорошо. А теперь давай смешаемся со всеми. Гасти, наверняка, скоро проснется. Он ничего не ел уже шесть часов, а это самый долгий срок, который он может выдержать.
- Вот почему он спит в кресле прямо за столом, да?
- Это одна из причин. Главное же то, что он уже не может ходить. Он мало двигается, да к тому же вес у него, как у лошади. Мне кажется, ноги его уже не выдерживают.

***

Празднование дня рождения началось довольно официально. Для затравки Гальбак произнес весьма скучную речь и в заключение предложил тост за их необъятного вождя.
Слово "тост" было принято с большим воодушевлением.
Гасти просиял, а затем жадно набросился на свой завтрак.
Альтал выждал время, пока толстяк утолит свой неуемный голод, съев примерно половину свиного окорока, а затем откинулся в кресле и начал:
- Эй, Гасти, я рассказывал тебе историю про одного сумасшедшего, которого я встретил в северном Кагвере?
- Кажется нет, Альтал, - ответил Гасти, задумчиво жуя. - Но как ты мог узнать, что он сумасшедший? Я еще не встречал ни одного кагверца без странностей.
- Этот кагверец был гораздо более странен, чем большинство, Гасти, - сказал ему Альтал. - Он бродил неподалеку от края мира и почти все время разговаривал с Богом. Я слыхал, что многие так делают, но этот парень верил, что Господь ему отвечает.
- Тогда он действительно сумасшедший, - согласился Гальбак.
- Расскажи нам эту историю, Альтал, - попросил другой его соплеменник.
- Ну что ж, - начал Альтал, - это было давно, я поехал из Хьюла в Кагвер - это была, как вы понимаете, деловая поездка - и однажды утром неподалеку от края мира я проснулся от того, что услышал, как кто-то разговаривает.
После этого Альтал подробно описал чудаковатого старика, а потом плавно перешел к чистейшей выдумке, которая лишь косвенным образом была связана с правдой.
В течение утра и первых часов после полудня гости постепенно становились все шумней, а потом начались драки. Ближе к ужину, когда были открыты обработанные кувшины с медом, настроение опять поднялось.
Примерно через час раздалось пение, а еще немного спустя послышался храп.
- Гер, отнеси-ка стражникам у дверей кладовой еще крепкого меда, - тихо распорядился Альтал. - А потом иди в конюшни и седлай лошадей.
- Хорошо, - согласился Гер.
- Ты знаешь, что тебе делать? Ты должен отвлекать Хнома достаточно долго, чтобы успеть передать Книгу Генда Эмми.
- Я об этом позабочусь, Альтал, - заверил его Гер.
Вскоре после того, как ушел Гер, Хном тоже незаметно покинул трапезную Гасти, а потом, подождав еще несколько минут, Альтал коротко подал знак Генду.
Человек с огненными глазами поднялся, надел свой бронзовый шлем и тихо вышел из комнаты.
Альтал медленно досчитал до сотни, а затем тоже поднялся, поглядел вокруг на пьяных арумцев и направился к двери.
- Зачем ты медлишь? - прошептал Генд.
- Просто чтобы убедиться, что все спят, - ответил Альтал. - А теперь - за работу.
Проследовав по коридору, они подошли к трем ступенькам, что вели в кладовую. Стражники валялись на полу прямо у входа и оба храпели.
- Может, убьем их? - спросил Генд.
- Ни в коем случае, - твердо сказал Альтал. - Мертвецы привлекают внимание, а нам этого никак не нужно. После того как мы украдем золото, я опять запру дверь кладовой и оставлю все так, как было до нашего прихода. Если хоть немного повезет, пройдет дня два или три, прежде чем кто-нибудь заглянет внутрь, и это даст нам хорошую фору.
- Умно, - с восхищением сказал Генд.
- Я рад, что тебе нравится.
Альтал поднялся на три ступеньки вверх, к двери кладовой и осмотрел грубый замок.
- У тебя с ним будут какие-то затруднения? - нервно спросил Генд.
Альтал фыркнул.
- Даже Гер мог бы открыть этот замок, - сказал он с насмешкой.

Предыдущая страница 32 Следующая страница


33 Дэвид Эддингс, Ли Эддингс

Он нагнулся и вытянул из сапога длинную бронзовую иглу, сунул ее на мгновение в замочную скважину, и в ответ, как награда, послышался громкий щелчок.
- Получилось, - с удовлетворением сказал он, тихонько открывая тяжелую дверь - Входи. Я прикрою за нами дверь.
Генд кивнул и скользнул внутрь.
Альтал протянул руку, вынул горящий факел из бронзовою кольца возле двери и вслед за Гендом вошел в комнату, аккуратно прикрыв за собой дверь. Он поднял факел повыше, и они оба впервые оглядели кладовую.
Вдоль стены громоздились мешки из звериных шкур, и, похоже, их тут было немало.
- Это займет у нас много времени, - заметил Генд.
- Сомневаюсь, - возразил Альтал - Даже такой беспорядочный человек, как Гасти, не станет складывать в одну кучу золото и медяки.
Он вставил древко факела в бронзовое кольцо, торчащее из стены позади грубо сбитого стола, подошел к груде мешков, поднял один и встряхнул.
- Медь, - сказал он.
- Как ты определил?
- По звуку медные монеты звенят иначе. Золото более мелодично.
Альтал пошарил среди мешков.
- Нашел, - победно произнес он - На ощупь кажется, будто он наполнен песком, к тому же он гораздо тяжелее, чем остальные.
- Песком?
- У этих рудокопов в горах нет оборудования, чтобы переплавлять золото и делать из него слитки, поэтому им приходится платить пошлину золотыми самородками, когда они переходят через мост Гасти. Те же, кто идет в обратном направлении, платят монетами.
Альтал развязал мешок, запустил туда руку и вытащил горсть ярко-желтых чешуек. Потом он высыпал чешуйки обратно в мешок, и они упали туда сверкающим золотым дождем.
- Красиво, да?
Генд, казалось, был совсем заворожен, а глаза его пылали огнем.
- Помоги мне вытащить эти мешки, - сказал ему Альтал - Нам ни к чему по ошибке вытаскивать отсюда мешок с медяками.
- Хорошо, - согласился Генд.
Им понадобилось примерно четверть часа, чтобы рассортировать мешки, и те, в которых было золото, они сложили на грубый стол в центре комнаты.
- По-моему, все, - наконец сказал Альтал. Затем он в задумчивости взвесил в руке один из мешков с золотым песком.
- Примерно пятьдесят фунтов, - проговорил он.
- Ну и что? - спросил Генд.
- У нас четыре лошади, коллега, а если люди Гасти случайно все-таки проснутся рано и бросятся вслед за нами, нам необходимо, чтобы наши лошади могли мчаться, как испуганные лани. Думаю, нам не стоит грузить на одного коня больше чем по два мешка - может быть, четыре на лошадь Гера, но тогда это может вызвать споры впоследствии. Возьмем восемь мешков и на этом остановимся.
- Но здесь же почти два десятка мешков! - запротестовал Генд.
- Возьми столько, сколько хочешь, Генд, но если из-за этого твой конь будет бежать менее резво и тебя догонят люди Гасти, у тебя уже не будет возможности потратить из этих денег ни пенни.
- Но в конюшне полно других лошадей.
- А отсутствие лошадей привлекает не меньше внимания, чем мертвые стражники. У нас есть прекрасный шанс опередить их на целых три дня. Если же мы начнем убивать людей Гасти и воровать лошадей, то можем распрощаться с этим шансом. Лучше я поеду налегке и останусь жив, но что будешь делать ты - это твое дело.
Генд вздохнул.
- Думаю, ты прав, - мрачно согласился он.
- Золотые монеты находятся в отдельных мешках, - сказал Альтал своему сообщнику. - Давай лучше возьмем эти мешки, а не те, что набиты золотым песком. Монетами можно расплачиваться сразу, а песок еще надо переплавлять, а я не большой мастер в этом деле. - Альтал подошел к двери и, выглянув в коридор, объявил: - Все спокойно. Пошли. Мы дотащим те мешки, которые берем с собой, до конца коридора и сложим их в кухне. Как только мы вытащим отсюда все наше золото, я закрою дверь и снова запру ее на замок. Потом мы возьмем добычу и через навесы мастерских пронесем ее до сенного сарая. Не думаю, что кто-нибудь в крепости еще бодрствует, но лучше держаться в тени, просто на всякий случай.
- Хорошо, - согласился Генд. - Ну, пошли.
Они взяли по два тяжелых мешка, быстро пронесли их по коридору до кухни и вернулись, чтобы взять следующие два. Когда они вышли из комнаты, Альтал поставил мешки на верхнюю ступеньку лестницы.
- Иди вперед, - приказал он. - Я догоню через минуту.
- Что ты собираешься делать?
- Я хочу сделать так, чтобы эта дверь выглядела так же, как и до нашего прихода. Если сюда заглянет Гальбак, мне бы не хотелось, чтобы что-то было не на своем месте. Если нам повезет, он может целую неделю не замечать, что Гасти обокрали.
- Очень ловко, Альтал, - с восхищением сказал Генд. - Но не слишком задерживайся.
Он повернулся спиной и потащил свои мешки с золотом на кухню, а Альтал вернулся в кладовую и прикрыл за собой дверь. Затем он быстро развязал несколько мешков с медяками и опрокинул их на пол. Эту груду он посыпал содержимым одного из мешков с золотыми чешуйками, а потом бросил несколько чешуек на стол.
- Это должно сработать, - пробормотал он. После этого он снова вышел, вставил факел обратно в бронзовое кольцо и аккуратно закрыл замок двери.
- Ты быстро обернулся, - заметил Генд, когда Альтал присоединился к нему на кухне.
- Когда нужно, я умею двигаться очень быстро, - ответил Альтал. - Если Гальбак откроет завтра дверь, он увидит именно то, нужно. Давай оттащим нашу добычу в сарай. К рассвету мы должны быть далеко отсюда.
- Тут я с тобой полностью согласен, - подтвердил Генд.
Они снова взяли по два тяжелых мешка и вышли через дверь кухни. Они осторожно прокрались под густой тенью открытых навесов мастерских вдоль восточной стены крепости.
- Где вы пропадали так долго? - резко спросил Гер хриплым шепотом. - Я здесь чуть с ума не сошел!
- Успокойся, Гер, - сказал Альтал. - Отчего ты весь такой нервный?
- Альтал, у нас проблемы!
- Тише! - зашипел Генд. - Какие еще проблемы?
- Вот, - с трудом выговорил Гер. Он указал на неподвижную фигуру, лежащую на полу конюшни. - Это Хном, если вы его еще не узнали. Только мы оседлали и приготовили лошадей и стали ждать вас, как пришел какой-то пьяный арумец и начал что-то бормотать о том, что он хочет попрыгать с сеновала. Хном пытался выдумать какую-нибудь историю, чтобы объяснить, почему мы здесь, но арумец был слишком пьян и не слушал. Похоже, он решил, что мы хотим прыгнуть раньше него, и тогда он ударил Хнома по голове вот этим деревянным ведром, и Хном упал на месте как подкошенный. Тогда пьяный арумец залез наверх по лестнице и прыгнул с сеновала. Но не попал туда, куда надо, и приземлился очень неудачно. Думаю, он сломал себе шею, потому что он уже не дышит. Я не мог придумать ничего другого и просто накрыл его сеном. Хном еще дышит, но я не могу его разбудить. Что мы будем делать?
- Открой заднюю дверь, - сказал ему Альтал. - Мы с Гендом принесем оставшуюся часть золота. Когда вернемся, решим, что делать с Хномом.
Генд бормотал про себя проклятия, когда они с Альталом возвращались к дверям кухни.
- Надо же было случиться такой глупости! - в ярости хрипел он.
- Может, нам удастся разбудить Хнома, если мы польем на него водой, - сказал Альтал. - Если он придет в чувство, нам придется привязать его к седлу, и ты поведешь его лошадь. Мы не можем оставить его здесь. Гальбак вытащит из него всю правду за полминуты. Но сперва давай заберем остальное золото. А потом решим, что делать с Хномом.
Они взяли оставшиеся четыре мешка с золотом и вернулись в сенной сарай.
- Он хоть немного шевелится? - спросил Генд у Гера.
- Ни на дюйм, - ответил Гер. - Я брызгал ему в лицо холодной водой, но он не пришел в себя. Этот арумец здорово его шмякнул своим ведром.
Генд опустился на колено перед своим другом и начал щипать его за нос и хлопать по щекам.
- А что на самом деле здесь произошло, Гер? - шепнул Альтал.
- Это я ударил Хнома ведром, Альтал, - признался Гер. - Хном очень хитер, и мне пришло в голову, что он, наверняка, ожидает от меня такой же хитрости: например, подкрасться к нему сзади и пырнуть его ножом в спину или еще что-нибудь. И тогда я подумал, что лучший способ схитрить - это вообще обойтись без хитростей, так что я просто подошел к нему с ведром в руке, как будто по рассеянности прихватил его. Он смотрел прямо на меня и даже улыбался. Я и глазом не моргнул. Просто изо всей силы ударил его этим ведром по голове. Когда он падал, то выглядел ужасно удивленным. Тогда я ударил его еще несколько раз, пока Эмми меня не остановила. Наверное, ей это показалось забавным, потому что она смеялась. Потом она сказала, что устроит все так, чтобы Хном не помнил, что это я его ударил. - Гер выглядел немного виноватым. - Это был не самый ловкий обман, Альтал, - извинился он. - Я не хитрил, не подкрадывался - ничего такого, что я, наверное, должен был сделать. Я просто подошел к Хному и шмякнул его по башке, вот и все.
Альтал с огромным трудом удержался от того, чтобы не рассмеяться в голос.
- Ты молодец, Гер, - сказал он, перебарывая свой смех. - Ты большой молодец.
- Элиар отдал Книгу Генда Эмми и в мгновение ока ее вернул, - доложил Гер. - Думаю, она сделала все, что нужно, и Книга теперь там, где она была до того, как я ударил Хнома ведром.
- Значит, мы выполнили то, что должны были сделать, а это главное. Давай приторочим золото к седлам и приготовимся к отъезду.

ГЛАВА 45

Когда они привязывали мешки с золотом к седлам, Генд просто кипел от злости, бормоча себе под нос ругательства на неизвестном Альталу диалекте.
- Могло быть и хуже, Генд, - сказал ему Альтал. - Может быть, вести лошадь Хнома будет не слишком сподручно, но если он будет привязан к седлу, он никуда не упадет. Мы с Гером присмотрим, чтобы за вами никто не гнался, так что тебе не придется пускать лошадь в галоп.
- Может быть, - проворчал Генд. - Но все шло так хорошо, а потом на тебе. Альтал пожал плечами.
- Иногда такое случается. Ты не можешь все предугадать. Могло быть и хуже. Арумец мог убить Хнома, а потом поднять тревогу.
- Пожалуй, ты прав, - Генд подошел к открытой задней двери сарая и взглянул на усыпанное звездами ночное небо. - Сколько осталось времени до утра?
- По крайней мере часа четыре. У нас полно времени.
- Ты уверен, что потом приедешь в Хьюл? - спросил Генд - Я ведь хочу обсудить с тобой еще одно дельце.
- Мы там будем, - пообещал Альтал. - Вы с Хномом отправляйтесь вперед, а потом мы все встретимся в лагере Набьора. Мы прекрасно сработались, Генд, и идея сотрудничества нравится мне все больше и больше.
- Как ты думаешь, сколько времени понадобится тебе и Геру, чтобы добраться до этого лагеря?
- Во многом это зависит от того, как скоро люди Гасти придут в себя после его дня рождения. Если у меня будет два дня форы, мы с Гером отстанем от вас с Хномом всего на день. Если же они сразу же нападут на наш след, нам может понадобиться пара недель. В лагере Набьора полно всяких развлечений, так что время пролетит незаметно.
Они посадили бесчувственного Хнома в седло и надежно привязали.
- Бери Хнома и вперед, - сказал Альтал Генду. - Мы с Гером немного приберемся в сарае, а потом встретимся с тобой там, на краю леса.
- Приберетесь? - с любопытством переспросил Генд.
- Мы сделаем все так, как оно выглядело до праздника. Если что-то будет не на своем месте, могут что-то заподозрить.
- А что ты будешь делать с этим мертвым арумцем?
- Мы просто набросаем на него побольше сена. На дворе пока еще достаточно холодно, чтобы он не начал разлагаться в ближайшие несколько дней. А когда Гальбак обнаружит, что мы нанесли короткий визит в кладовую, то это уже не будет иметь большого значения. У тебя есть какой-нибудь шнурок, Генд?
- Шнурок?
- Мне нужно будет как-то поставить на место эту задвижку, когда я буду снаружи. Не стоит уезжать, оставив позади себя открытую дверь, которая будет хлопать на ветру.
- Пожалуй, ты прав, - Генд пошарил в своих седельных мешках, вынув по ходу дела Книгу. Альтал затаил дыхание.
- Этот подойдет? - спросил Генд, протягивая длинный кожаный шнур.
- Вполне. Спасибо.
- Не стоит благодарности.
Генд положил Книгу обратно в мешок и крепко его завязал.
- Не задерживайся здесь слишком долго, Альтал, - сказал он, одним махом вскакивая в седло - К утру мне хотелось бы оказаться как можно дальше отсюда.
И он выехал через дверь, ведя за собой лошадь Хнома.
- Почему ты сейчас так занервничал? - спросил Гер.
- Я был не совсем уверен в том, что он не почувствует какую-нибудь неуловимую разницу при виде этой Книги, - признался Альтал. - Вдруг прикосновение Эмми ее изменило?
- Ты ведь не собираешься и впрямь запирать эту дверь?
- Конечно, нет. Я просто хотел высказать эту мысль раньше, чем она придет в голову Генду.
Он для вида некоторое время повозился с дверной задвижкой. Звезды светили не слишком ярко, но у Генда очень странные глаза, и Альтал не знал в точности, насколько хорошо его враг мог видеть в темноте. Потом они с Гером вскочили на коней, пересекли поросший кустами участок между стеной крепости Гасти и ближайшим лесом и присоединились к Генду и Хному, который по-прежнему находился без сознания.
- Ну вот и все, - сказал он. - Генд, думаю, тебе лучше ехать шагом. Если конь Хнома поскачет галопом, наш спящий друг может соскользнуть и запутаться в стременах несчастного животного, и тогда тебе придется останавливаться и снова сажать его прямо. Когда Хном очнется, вы поскачете быстрее. Держись в стороне от главной дороги, а когда будешь проезжать через деревни, двигайся тихо. Мы с Гером оставим кучу следов и наделаем достаточно шума, чтобы убедить Гальбака в том, что мы все поехали в южном направлении. У тебя не должно быть проблем, но все равно будь осторожен.
- Ладно, - согласился Генд. - Значит, увидимся в лагере Набьора.
- Счастливой дороги, - пожелал ему Альтал, а затем повернул коня. - Поехали на юг, Гер.
- Слушаюсь, сэр, - ответил Гер. Однако когда Генд и его бесчувственный спутник скрылись из виду, Альтал осадил коня.
- Ты здесь, Элиар? - позвал он, оглядываясь через плечо.
- А где же мне еще быть? - раздался прямо позади них голос Элиара.
- Я подумал, может, Бхейд или Андина тебя уже реквизировали. Я передам тебе наше золото. Спрячь его в надежном месте.
- Я позабочусь о нем, как полагается, - пообещал Элиар.
- Альтал, - прошептал голос Двейи.
- Что, Эм?
- Знаешь, ты ведь мог бы вернуть золото в кладовую.
- Не будь дурочкой, - с упреком ответил он ей.
- Но тебе оно не нужно, любовь моя. Ты же знаешь, у тебя есть свой собственный золотой прииск.
- Это золото досталось мне тяжелым трудом, и я не собираюсь отдавать его обратно.
- В общем-то, я так и думала, что ты это скажешь.
Альтал один за другим поднял мешки над головой, а из пустоты за ними потянулись руки Элиара. После этого Альтал и Гер вернулись к незапертой двери сарая, открыли ее и вошли внутрь.
- Отведем коней в стойло и расседлаем их, - спокойно сказал Альтал, закрывая задвижку двери. - Потом вернемся в трапезную Гасти и разбудим Гальбака. Я не хочу, чтобы Генд ушел от него слишком далеко.
- Ты оставил много отпечатков лошадиных копыт на дороге, чтобы Гальбак со своими людьми мог найти их без труда? - спросил Гер.
- Об этом я позаботился, - ответил Альтал. - От задней двери сарая на север по направлению к границе территории, принадлежащей Гасти, отходят две цепочки следов Они настолько четкие, что даже ребенок мог бы идти по ним, но Гальбак и его люди будут чувствовать себя немного нездоровыми, поэтому я облегчил им работу.
- А ты уверен, что сумеешь разбудить Гальбака? - спросил Гер, расседлывая коня. - Он был ужасно пьян, когда мы вышли из того огромного зала, где происходил праздник.
- Элиар об этом уже позаботился, - заверил его Альтал, снимая седло. - Он сделал с ним примерно то же, что и с вождем Твенгором. Гальбак совершил небольшое путешествие в послезавтрашний день, и, когда Элиар вернул его обратно, наихудшие последствия праздника уже выветрились. Похмелье у него еще останется, но он будет понимать, что я пытаюсь ему сказать.
Альтал похлопал коня по крупу, и тот послушно вернулся в стойло. Альтал огляделся вокруг, чтобы удостовериться, что все на своих местах.
- Пожалуй, все, - сказал он. - Ну что, пойдем отплатим Генду его же монетой?
- Я уж думал, мы никогда до этого не дойдем, - весело отозвался Гер.
- Как только мы вернемся в зал, я хочу, чтобы ты незаметно пробрался и лег где-нибудь поблизости от Гальбака.
- Ты имеешь в виду, вроде бы как я сплю?
- Точно. Я собираюсь рассказать Гальбаку небольшую историю, в которой ты не участвуешь. Просто лежи тихо и не открывай глаза, пока Гальбак не начнет кричать - а он непременно станет кричать, когда я расскажу ему эту историю.
Гасти храпел в своем массивном кресле во главе стола, а большинство его соплеменников расположились на полу. Альтал заметил, что всеобщий храп перемежался теперь каким-то бормотанием.
- Похоже, они приходят в себя, - сказал Альтал мальчику - Займи свое место и постарайся сделать вид, будто ты спишь.
- Хорошо, - ответил Гер и быстро улегся неподалеку от Гальбака, который беспрестанно ворочался во сне.
Альтал, качаясь, неуклюже подошел к столу, держась за голову и изображая на лице страдальческую гримасу. Он опустился на колени возле кузена Гасти, протянул руку и слегка потряс его.
- Гальбак, - сказал он хрипловатым голосом. - Просыпайся. По-моему, что-то случилось.
Гальбак заворчал.
- О боги! - простонал он, кладя на лоб дрожащую руку.
- Гальбак! - сказал Альтал, снова настойчиво встряхивая его. - Проснись!
- Альтал? - сказал Гальбак, открывая мутные глаза. - Что стряслось?
- По-моему, нам попался несвежий мед, - сказал ему Альтал. - Последние полчаса мне было так худо. Я только что видел во дворе такое, о чем, мне кажется, ты должен знать.
- У меня голова раскалывается, - еле выговорил Гальбак. - Дай мне поспать. Расскажешь мне об этом утром.
- Утром может быть уже поздно, - с беспокойством произнес Альтал. - Здесь затевается что-то недоброе, и мне кажется, тебе следует посмотреть на это сейчас. Может, я и ошибаюсь, но, по-моему, тебя только что ограбили.
- Что?! - Гальбак попытался сесть, но тут же двумя руками схватился за голову. - Боже мой! - простонал он. - О чем ты говоришь, Альтал?
- Недавно я проснулся оттого, что у меня ужасно скрутило живот, - начал рассказывать ему Альтал. - Я выбрался на двор, и меня вывернуло наизнанку. Мне и раньше бывало плохо, но так - никогда. В общем, когда меня перестало выворачивать, я увидел, как кто-то крадется по двору. Их было двое, и, похоже, они тащили какие-то очень тяжелые мешки. Когда они проходили мимо факела, я узнал Генда и его слугу Хнома. Судя по тому, как они все время оглядывались, было совершенно очевидно, что они не хотят, чтобы кто-то их заметил. Тут Хном уронил один из мешков, которые он нес, и раздался какой-то звон. Я не могу в этом поклясться, Гальбак, но мне показалось, что это был мешок, набитый деньгами.
Гальбак резко отдернул руки от своего лица и недоверчиво уставился на Альтала.
- Короче говоря, - поспешно продолжал Альтал, - они вошли в конюшню, и через пару минут я услышал какой-то скрип, как будто открывалась дверь. Мне показалось, что этот звук исходил от задней стенки сенного сарая. После этого я услышал удаляющийся стук конских копыт. Мне кажется, тебе стоит пойти взглянуть на кладовую Гасти. Голова у меня была не совсем ясная, так что, может, мне все это померещилось, но тебе все равно лучше заглянуть в кладовую, просто чтобы проверить.
Гальбак с трудом поднялся на ноги, но тут же согнулся пополам в рвотном позыве.
- Пошли со мной! - прорычал он Альталу, когда приступ прошел.
Они бросились по коридору и поднялись по ступенькам, ведущим в кладовую. Стражники все еще мирно храпели, и Гальбак, перешагнув через них, дернул за ручку двери. На лице его отразилась слабая улыбка.
- Ты меня до смерти напугал, Альтал, - сказал он. - Но дверь по-прежнему заперта, так что все в порядке. Наверное, тебе приснился какой-то кошмар.
- Гальбак, по-моему, тебе лучше заглянуть внутрь, - посоветовал Альтал. - У меня и раньше бывали кошмары, но это в первый раз, чтобы меня при кошмаре еще и рвало. Мне будет гораздо спокойнее, если ты заглянешь туда и убедишься, что все на месте.
- Может быть, ты прав, - уступил Гальбак, - посмотреть ничего не стоит.
Он взял большой бронзовый ключ, который висел в связке у него на поясе, отпер кладовую и взял факел из кольца у двери. После этого он толкнул дверь, поднял факел и вошел внутрь.
Альтал сдержал хитрую улыбку. Куча медяков, валявшихся на полу, и перевернутый стол должны сразу же привлечь внимание Гальбака.
Гальбак с проклятиями выбежал из кладовой.
- Ты был прав, Альтал! - почти закричал он - Пошли со мной!
Альтал кивнул и вслед за долговязым арумцем вернулся в большой зал.
- Тревога! - заревел Гальбак, яростно расталкивая своих соплеменников. - Нас обокрали!
- Что ты такое говоришь, Гальбак? - хриплым от сна голосом спросил Гасти.
- Кто-то открыл твою кладовую, Гасти! - крикнул Гальбак своему кузену. - Кто-то отпер замок и вошел внутрь! По всему полу там разбросаны монеты, и не хватает нескольких мешков с золотом!
- Ты пьян, Гальбак, - презрительно фыркнул Гасти. - Главные ворота закрыты. Никто не мог проникнуть в крепость и ограбить меня.
- Этот кто-то уже был в крепости, осел ты безмозглый! - оборвал его Гальбак. - Тебя ограбили Генд и тот, что был с ним! Вот Альтал видел, как они удирали с мешками твоего золота. - И он снова принялся пинками расталкивать соплеменников. - Бегите в конюшни, седлайте коней! Грабители не могли далеко уйти! Шевелитесь же!
- Кто-нибудь может мне сказать, что происходит? - спросил Гасти.
- Расскажи ему то, что рассказал мне, Альтал, - сказал Гальбак.
- Я проснулся оттого, что мне было плохо, Гасти, - сообщил Альтал. - Я, шатаясь, вышел на двор, и из меня вышло огромное количество доброго меда, когда вдруг я увидел Генда - того, который сказал, что он из Регвоса. Он и его дружок на цыпочках пробирались по двору, как те, что кур воруют из курятника. Обычно люди не станут так красться, если им нечего скрывать, поэтому я стал за ними следить. Перед тем как войти в конюшню, Хном уронил свою ношу, и она ударилась о землю со звоном. Они вошли в конюшню, а через минуту я услышал топот копыт, удаляющийся на север.
- Ты видел, как они прошли через главные ворота? - спросил Гасти.
- Вообще-то нет, но я слышал, как они ускакали на лошадях.
- Тогда это наверняка был кто-то другой, - сказал Гасти. - Из крепости можно выйти только через главные ворота.
- Ты не прав, Гасти, - возразил уже знакомый Альталу седовласый старик. - В сенном сарае есть задняя дверь. Ею не пользовались многие годы, но она все еще там. Наверное, она была заколочена, но этот Генд провел здесь достаточно времени, чтобы расшатать доски.
- Гальбак! - вскричал Гасти. - Пойди проверь кладовую!
- Я же тебе говорил, Гасти, - закричал на него в ответ Гальбак, - я уже проверил! Тебя обокрали, кузен!
- Догнать этих негодяев! - проревел Гасти. - Верните мне мое золото!
- Именно это я и пытаюсь сделать, толстый дурень!
- Здорово, - шепнул Гер Альталу.
- Я рад, что тебе понравилось.
- А что теперь?
- Оставайся здесь. Если кто-нибудь спросит, скажи, что мне опять стало нехорошо и я вышел во двор. Мы не должны участвовать в погоне. Я не хочу, чтобы Генд увидел нас среди преследователей.
Гальбак пинками и руганью поднял на ноги остальных соплеменников, и примерно через четверть часа они уже вскочили на коней и топтались во дворе. Разведчики Гальбака обнаружили следы, которые Альтал заботливо оставил от задней двери сарая до дороги, которая шла вдоль русла реки. Главные ворота открылись, и Гальбак повел своих людей в погоню за ворами.
Хотя все шло в точности как запланировано, снова войдя в большой зал Гасти, Альтал почувствовал странное недовольство. Он по-настоящему привязался к Гальбаку и не так уж гордился тем, как ему удалось обмануть долговязого кузена Гасти. Разумеется, это было неотъемлемой частью его плана, и конечная цель того заслуживала, но все-таки...
- У Гальбака хороший шанс догнать воров, Гасти, - сообщил он. - Генд и Хном опередили его не более чем на час, к тому же они не знают окрестности так, как их знает Гальбак. - Он лукаво улыбнулся тучному вождю клана. - Может, это покажется странным, но жадность Генда теперь играет нам на руку.
- Что-то я не понял, Альтал, - признался Гасти.
- Золото очень тяжелое, Гасти, - объяснил Альтал, - а судя по тому, что сказал Гальбак, в твоей кладовой не хватает примерно восьми мешков.
Гасти выругался.
- Восемь мешков! - запричитал он.
- Лучше, если бы Генд пожадничал еще больше, но восьми мешков будет достаточно. У Генда с Хномом только две лошади, и неподъемный груз не позволит им двигаться быстро. Гальбак со своими людьми скачет налегке, так что они могут ехать быстрее. Думаю, к середине дня они настигнут воров.
- Это очень разумно, Альтал, - сказал Гасти, и его потное лицо расплылось в улыбке.
- Очевидно, Гасти, твое золото очень тебя любит. Заметь, как оно помогает тебе и Гальбаку в поимке этих воров.
- Правда? Я об этом не подумал.
- Гасти, ты предназначен для того, чтобы владеть этим золотом, и теперь оно делает все, чтобы только вернуться к тебе.
- Мне нравится ход твоих мыслей, Альтал.
- Никогда не помешает посмотреть на все с положительной точки зрения.
Альтал с Гером остались в доме Гасти после ограбления еще на несколько дней. По мере того как от Гальбака приходили все более неутешительные вести, толстый хозяин дома становился все печальнее.
- По-моему, нам пора уезжать, - сказал Альтал Геру наутро третьего дня. - Мы переедем через мост Гасти и встретимся с Элиаром на той стороне реки. После этого мы вернемся в Дом.
- Я думал, мы собираемся отправиться в Хьюл и ждать там Генда.
- Я хочу поговорить об этом с Эмми. В последнее время мы немало изменили реальность, и мне кажется, нам следует вернуться в прежнюю колею, пока мы не отошли от нее еще дальше. Насколько я могу судить, мы открыли лишь одну из новых возможностей. Если мы и дальше будем дурачиться с этим, то может возникнуть еще дюжина, и так далее. С двумя я еще могу справиться, но дюжина или четырнадцать будут для меня уж слишком непосильной ношей.
- Но это же будет гораздо забавнее, - сказал Гер, и глаза его заблестели.
- Не стоит, - твердо сказал ему Альтал.
Они собрали пожитки и пошли к Гасти в большой зал.
- Нам бы очень хотелось остаться, Гасти, - извиняющимся тоном сказал Альтал, - но весной я должен встретиться в Магу с одним человеком, и он будет на меня ужасно сердиться, если я заставлю его ждать до самого лета. Нам с ним нужно обговорить кое-какие дела, а он человек весьма ворчливый и ненавидит ждать.
- Я понимаю, Альтал, - ответил Гасти.
- Мы бы хотели перейти через твой мост, но у меня сейчас туговато с деньгами. Может быть, ты... - Альтал не договорил.
- Я дам указания людям на мосту, - ответил Гасти. - Думаю, я многим тебе обязан. Твои истории помогли скоротать долгую, мрачную зиму, да к тому же ведь это ты сообщил об ограблении. Если бы ты не увидел, как Генд удирает из крепости, мы бы, наверное, еще неделю не знали о том, что он нас ограбил.
- Я надеялся, что ты так это и воспримешь. В следующий раз, когда мы будем в Аруме, обязательно заедем к тебе. И тогда ты сможешь рассказать мне историю о том, как Гальбак поймал Генда и подвесил на дереве, чтобы его сожрали волки.
- Не думаю, что Гальбак это сделает, Альтал.
- Можешь ему посоветовать, когда в следующий раз пошлешь к нему гонца.
В ответ Гасти злобно улыбнулся.
- Это будет очень неплохая история, верно? - сказал он.
- Это точно, к тому же если эта история распространится в округе, то пройдет еще немало времени, прежде чем кому-нибудь снова придет мысль тебя ограбить.
После этого Альтал и Гер пошли в конюшню, оседлали коней и выехали из крепости Гасти. Сборщик пошлины на мосту махал им вслед рукой, когда они ехали через реку в лучах яркого весеннего солнца.
- Все прошло как нельзя лучше, правда, Альтал? - с гордостью сказал Гер.
- Почти безупречно, Гер, - согласился Альтал. - Только мне не нравится, что по ходу дела пришлось обмануть Гальбака.
- Почему ты об этом так беспокоишься? Альтал пожал плечами.
- Он мне нравится, и у меня осталось в душе горькое чувство от того, что я его так надул.
- Элиар прямо перед нами, - сказал Гер, указывая вперед. - Если мы немного поторопимся, может быть, Эмми сварганит нам что-нибудь поесть. За эту зиму я ужасно соскучился по ее стряпне.
- Я тоже, Гер.
Элиар кивком головы подозвал их к себе, и они последовали за ним снова в глубь лесов.
- Ты произвел на Эмми большое впечатление, Альтал, - сказал молодой человек. - Не думаю, что она так уж одобрила все, что ты делал, но когда вы вдвоем водили Генда за нос, она все время смеялась.
- У нее артистический темперамент, Элиар, - объяснил Альтал, - а то, как мы с Гером обдурили Генда, было произведением искусства. Дай мне еще немного времени, и я сделаю из нее одну из лучших воровок в мире.
Они провели коней через дверь, которая выходила в южное крыло Дома, и вскоре уже взбирались вверх по лестнице, ведущей в башню Двейи.
- Слава героям-победителям, - сказала Лейта.
- Ну зачем ты так? - спросил он ее.
- Это выражение моих чувств, папочка. - Она одарила его лучезарной улыбкой.
- Эм, можно мне взглянуть на фальшивую Книгу, которую ты изготовила? - попросил Альтал.
- Она там, на мраморной скамейке, милый, - ответила она, указывая на скамью.
Он подошел к скамье и взял в руки черную Книгу.
- Обложка точь-в-точь как у настоящей Книги, - заметил он.
- Разумеется.
Он открыл крышку коробки, достал первый лист пергамента и внимательно посмотрел на него.
- Почему-то он выглядит как-то не так, - заметил он.
- Может, это потому, что теперь ты можешь его прочесть? - предположила Двейя.
- Может, и поэтому. В тот раз, когда Генд показал мне настоящую Книгу, все в ней было для меня бессмысленно. Я смотрю, некоторые слова по-прежнему написаны красным. - Он нахмурился. - Я думал, что могу прочитать практически все что угодно из написанного, но я почему-то никак не могу понять смысл красных слов на этом листке.
- Тебе не следует их читать. Положи листок обратно в коробку.
- Эмми, можно нам посмотреть, как там поживает Генд? - с надеждой спросил Гер, - Могу поклясться, что он сейчас ужасно несчастен.
- Да, он в меру несчастен, - со злобным смешком ответила АН дина.
- Не слишком ли грубо ты обошелся с Хномом, Гер? - спросил Бхейд. - Кинжал сказал тебе "обманывать", а не "бить по голове".
- Я вынужден был так поступить, - признался Гер, подходя к южному окну. - Мне не хотелось разочаровывать Кинжал, но мне нужно было вывести Хнома из строя достаточно надолго, чтобы завладеть Книгой Генда. Тогда мне в голову пришла мысль, что "обманывать" должно означать: "сделать что-нибудь, чего Хном от меня не ожидает", а он никак не мог предположить, что получит от меня по башке.
- Пожалуй, в этой логике есть какая-то замысловатая истина, - согласился Бхейд.
- Для бедняги Генда все оборачивается явно не лучшим образом, - стоя у окна, доложила Лейта. - Гальбак совершенно измотал его своей погоней.
- Какой ужас, - рассеянно сказал Альтал.
- Что тебя беспокоит, Альтал? - спросила Двейя. - Я думала, ты доволен тем, как все обернулось.
- Я доволен - всем доволен, - ответил он. - Только мне бы хотелось, чтобы у меня была возможность сделать все немного иначе, вот и все.
- Альтала беспокоит то, что, когда мы водили за нос Генда, ему пришлось обманывать Гальбака, - объяснил Гер. - Альтал с Гальбаком неплохо поладили, а Альтал не любит обманывать друзей.
- Мораль, Альтал? - с притворным удивлением спросила Двейя.
- Этика, Эм, - поправил он ее. - Есть некоторая разница между моралью и этикой. Ты же понимаешь, о чем я?
- У меня на это несколько иной взгляд, любовь моя, - ответила она. - Может быть, когда все закончится, у нас будет несколько веков, чтобы обсудить эту тему.
- Разве Хном не делает то же, что и Элиар? - вдруг спросил Гер. - Я хочу сказать, он ведь открывает двери для Генда?
- В общем, да, - ответила Двейя.
- Что же тогда им мешает? Если бы нам пришлось убегать, нам стоило бы только кликнуть Элиара, и он открыл бы для нас где-нибудь дверь, мы бы шмыгнули туда, а потом выскочили бы где-нибудь в тысяче, а может, и в сотне миль оттуда.
- Это не совсем их вина, Гер. Дэва держит своих агентов в ежовых рукавицах. Его не интересуют творческие порывы, и он ужасно ревностно относится к дверям в Нагараш. Он не хочет, чтобы его люди пользовались ими без его разрешения, а если кто-нибудь пользуется дверьми в Нагараш без его позволения, существуют суровые наказания.
- Это же просто глупо, Эмми, - возразил Гер.
- Да, это слово более или менее подходит моему брату, - согласилась она. - Пожалуй, даже к обоим.
- Двейя! - запротестовал Бхейд.
- Они глупы по-разному, Бхейд, - сказала она, - но глупость есть глупость, как бы мы ни пытались ее приукрасить. И Дейвос, и Дэва большую часть времени занимаются тем, что переделывают вещи - и людей. Я же немного более либеральна. Я обнаружила, что пока мой народ меня любит, все будет идти так, как я того хочу. - Она посмотрела на Альтала. - Ты разве не собирался в скором времени отправиться в Хьюл, любимый? - ласково спросила она.
- Мне кажется, нам надо об этом поговорить, Эм, - серьезно ответил он. - Не довольно ли нам уже изменений?
- Что-то я тебя не совсем понимаю.
- В прошлый раз, когда Генд явился в лагерь Набьора, была ранняя осень. Насколько все изменится, если он приедет туда ранним летом? И тогда, если он наймет меня, чтобы выкрасть Книгу, не приду ли я в Дом на три месяца раньше. А если так, что еще тогда изменится?
Она слегка нахмурилась.
- Пожалуй, ты прав, Альтал. Кое-что должно остаться таким, каково оно есть.
- Это не так уж сложно сделать, Эмми, - сказал Гер. - Нам только нужно устроить так, чтобы Генд и Хном не ушли от Гальбака так запросто. Мы можем выследить его через окно, и каждый раз, когда он будет заметать следы, чтобы Гальбак его не нашел, Элиар будет идти вслед за ним и прокладывать новый след, чтобы Гальбак мог его, найти. Таким образом, Генд проведет очень напряженное лето и доберется до лагеря Набьора как раз примерно в нужное время.
- Стоит попробовать, Эм, - согласился Альтал. - Если мы так поступим, то нам можно не особенно торопиться в лагерь Набьора. У меня будет достаточно времени, чтобы принять ванну и наконец-то переодеться в чистую одежду.
- Кажется, я сейчас в обморок упаду.
- Перестань острить, Эм. За несколько веков купание в ванне стало для меня привычкой.
- Ты собираешься избавиться от этого дурацкого плаща, да?
- Ни за что в жизни. Я целую зиму пытался сделать так, чтобы мне не пришлось выбрасывать свой плащ.
- А я-то думала, что главная цель того, чем ты занимался этой зимой, было обмануть Генда, чтобы ты мог украсть Книгу.
- Ну, это тоже, но главное было - сохранить этот плащ.
Она вздохнула.
- Придется зайти дальше, чем я думала, - сказала она.

ГЛАВА 46

- Хорошо снова вернуться домой, - сказал Гер, когда ранней осенью они с Альталом ехали на север через густые леса Хьюла. - Мне так не хватало деревьев. - Он нахмурился. - Но это не те же самые деревья, так?
- Может, некоторые из них, - ответил Альтал, - те, что поменьше.
- Деревья и в самом деле живут так долго?
- Некоторые из них - да.
- И они все время растут и растут, да?
- Ну, думаю, что есть все же какие-то пределы.
- А где именно находится то место, куда мы едем?
- Ты наверняка его узнаешь, Гер. Это то место, где ты присоединился к нам - сразу после того, как мы с Элиаром поймали тебя, когда ты пытался украсть наших лошадей. Это одно из тех "значимых мест", куда мы время от времени попадаем.
- Страшно, сказал Гер.
- Тебе надо поговорить об этом с Эмми. Альтал взглянул наверх на массивные деревья вокруг них. - По дороге мы изменили кучу вещей, но деревья остались те же, и я уверен, что лагерь Набьора тоже не сильно изменился. - Он улыбнулся. - Но на этот раз я чувствую себя лучше. В прошлый раз я был в подавленном настроении. Я только что пережил невероятно неудачный для меня год. - Он поднял голову и прислушался к звуку, который они слышали с тех пор, как выехали из дверей Дома и оказались в Хьюле. - Это тоже явное отличие. В прошлый раз мы постоянно слышали плачущий крик. Но на сей раз это Кинжал Элиара.
- Это значит, что мы победим, правда?
- Трудно сказать с уверенностью, но я бы сказал, что на этот раз мы впереди. - Альтал вгляделся вдаль на дорогу. - Лагерь Набьора прямо перед нами. Я тебя познакомлю с ним. Тебе лучше продолжать говорить безграмотно. Скоро сюда явится Генд, а ты говорил так в доме Гасти. Хороший вор должен быть последователен. Когда ты пытаешься обмануть кого-то, ты отчасти прикидываешься другим человеком.
- Кинуться, вроде бы как я как бы он, а не я?
- Точно. В заплечной сумке любого вора есть куча таких вроде бы как людей. Со временем ты становишься их хорошим знакомым и можешь по желанию доставать из сумки того, кто подходит для данного случая лучше всех. - Альтал задумчиво поскреб щеку. - Думаю, на сей раз мне лучше использовать счастливого вроде бы как Альтала. В прошлый раз мне ничего не оставалось, как только говорить о моих неудачах, но на этот раз я по уши счастлив.
- Это как бы означает, что теперь ты главный?
- В этом-то вся идея, Гер. В прошлый раз всем заправлял Генд; на сей раз это буду я. Когда я буду рассказывать Набьору свою историю, поддакивай. Правды в ней будет немного, но это не так уж важно.
- Я с тобой не совсем согласен, Альтал, - сказал Гер. - Мы же все меняем, так что любая история, которую ты расскажешь в этот раз, будет правдива. Ты ведь не взаправду притворяешься, верно? - Альтал непонимающе заморгал. - На твоем месте я бы прежде всего избавился от собак в доме того богача в Дейке. Если у него не будет собак, все обернется совсем по-другому. Самое потрясающее в этом то, что ты можешь изменить все, что тебе не нравится из происходившего тогда. Это твое сновидение, и ты можешь сделать с ним все, что захочешь. Не важно, какую историю ты рассказываешь, она все равно окажется правдой.
- Гер, у меня от тебя опять начинает болеть голова.
- Это не так уж сложно, Альтал. Тебе будет легко понять это, если ты просто будешь помнить: что бы ты ни сказал - правда. Ты не можешь солгать - даже если хочешь.
- Ты все усложняешь. - Альтал остановил коня. - Лучше скажу Набьору, что мы здесь. Он не любит, когда люди просто въезжают в его лагерь без всякого предупреждения. - После этого он заговорил уже громче. - Эй, Набьор! - крикнул он. - Это я, Альтал. Не бойся, это я иду.
- Эй, Альтал! - заорал Набьор. - Добро пожаловать! А я уж было подумал, что ты попался к экуэрцам или треборейцам и они подвесили тебя на каком-нибудь суку.
- Не надейся, Набьор, - крикнул в ответ Альтал. - Ты же знаешь, меня никому не поймать. Как твой мед - все еще поспевает? В прошлый раз, когда я заходил сюда, та партия была слегка недозрелой.
- Заходи и отведай, - пригласил его Набьор. - Новая партия получилась что надо.
Альтал и Гер выехали на поляну, и Альтал посмотрел на своего старого друга со странным чувством грусти, ибо в его мозгу смешались "тогда" и "теперь". Он знал, что Набьор давным-давно умер в том мире, откуда они с Гером пришли, чтобы еще раз посетить прошлое, но это был Набьор - такой, как всегда: большой, крепкий, с проницательными глазами, одетый в мохнатую накидку из медвежьей шкуры.
Альтал сошел с коня, и они с Набьором тепло пожали друг другу руки.
- А кто этот мальчуган? - с любопытством спросил Набьор.
- Его зовут Гер, - ответил Альтал, - и я вроде как взял его под свое крылышко в качестве ученика. У него неплохие задатки.
- Добро пожаловать, Гер, - сказал Набьор. - Присаживайтесь, джентльмены. Сейчас я принесу мед, и вы расскажете мне про чудеса цивилизации.
- А мальчику меда не надо, - быстро сказал Альтал. - У Гера есть старшая сестра, которая не одобряет пьянства. Она не сердится, когда он обманывает, мошенничает или ворует, но может пилить его неделями по поводу каких-нибудь простейших радостей жизни. Если до нее дойдет слух, что я спаиваю Гера, она может затащить его обратно домой.
- Я таких встречал, - сказал Набьор. - Иногда женщины бывают странноватыми. У меня есть сидр, который еще не успел забродить. Может, он подойдет для твоего ученика?
- Думаю, против сидра она возражать не будет.
- Хорошо. Значит, мед для нас и сидр для Гера. В очаге на вертеле жарится ляжка лесного бизона. Отрежьте себе сами сколько хотите. А я принесу хлеба.
Альтал и Гер уселись на чурбан у огня и отрезали несколько ломтей мяса от шипящей ляжки, а Набьор тем временем наполнил два бокала пенящимся медом, а третий - золотистым сидром.
- Как там у тебя прошло в цивилизованных землях? - спросил он.
Альтал понял: вот он, самый важный момент. Он все изменит.
- Это превзошло все мои самые смелые ожидания, Набьор, - с готовностью ответил он. - Удача улыбалась мне на каждом шагу. Она по-прежнему меня просто обожает. - Он отхлебнул большой глоток меду. - А у тебя неплохой мед получился в этот раз, дружище, - похвалил он Набьора.
- Я знал, что тебе понравится.
- Хорошо возвращаться домой, где можно выпить кружечку меда. Там, в цивилизованных землях, они, похоже, даже не умеют его варить. Единственное, что подают в их тавернах, это кислое вино. А как у тебя идут дела?
- Очень неплохо, - откровенно признался Набьор. - О моей таверне слава идет по всей округе. Теперь почти каждый в Хьюле знает, что, если ему захочется выпить кружечку доброго меду по сходной цене, то надо идти к Набьору. Хочется провести время с красивой девушкой - ступай опять же к Набьору. Если случайно приобрел что-нибудь ценное и хочешь продать, не отвечая при этом на разные докучные вопросы о том, где все это взял, будь уверен - я с удовольствием обсужу сделку.
- Набьор, ты всех обведешь вокруг пальца и умрешь богачом.
- Тебе, может, и все равно, а я лучше уж буду жить богачом. Ну ладно, расскажи мне, что с тобой произошло там, в нижних землях, раз это было так необычно. Я не видел тебя больше года, так что нам есть что наверстывать.
- Ты не поверишь, как у меня все удачно сложилось, Набьор, - широко улыбаясь, ответил Альтал. - Все, к чему бы я там ни прикоснулся, превращалось в золото. - Он ласково положил руку на плечо Гера. - Этому парнишке удача улыбается не меньше, чем мне, а когда мы соединили обе наши фортуны воедино, то тут уж мы никак не могли проиграть - так оно и получилось, когда мы пришли в Дейку. Посмотрев на все эти роскошные здания, мы "случайно" подслушали разговор об одном богатом соляном торговце по имени Куизо. Я-то уверен, что это было не простым совпадением. Моя фортуна направляла нас с одной стороны, а фортуна Гера - с другой. В общем, если тебе доводилось в последнее время покупать соль, то я уверен, что ты понимаешь, каким образом соляной торговец способен нажить такое богатство, которое не снилось ни одному золотодобытчику в мире.
- О да, - согласился Набьор. - Это самые большие вымогатели на свете.
- Ну вот, - продолжал Альтал, - мы нашли дом этого Куизо, и я послал Гера постучаться в дверь и спросить, как пройти к дому одного из соседей, а также посмотреть внимательно на замок в двери у Куизо.
- Да что это был за замок, мистер Набьор, одно название, - добавил Гер. - Выглядел он большим и солидным, но я мог бы открыть его даже ногтем.
- Неужели этот мальчишка так ловок? - спросил Набьор у Альтала.
- А почему, ты думаешь, я взял его в ученики? - ответил Альтал. - Ну вот, короче говоря, пару дней спустя мы вместе наведались в дом Куизо около полуночи, открыли замок и вошли внутрь. Все слуги Куизо спали, да и сам он храпел так, что слышно было по всему дому. Но когда я приставил ему нож к горлу, он храпеть перестал и оказался весьма сговорчив. Ничто так не привлекает внимание человека, как острие ножа. Через несколько минут мы с Гером наткнулись на целую кучу денег. Мы поблагодарили Куизо за гостеприимство, связали его и вставили ему в рот кляп, чтобы он не потревожил сон своей прислуги, после чего покинули великолепный город Дейку. Мы даже обзавелись лошадьми. Теперь, когда мы были богаты, нам уже не приходилось идти пешком.
- И куда же вы отправились дальше, Альтал? - с живым интересом спросил Набьор.
- Следующий привал мы сделали в Кантоне, - ответил Альтал - Это город, который находится в Треборее. Там у них новый правитель, у которого весьма странные представления о налогах.
- И каковы же налоги?
- Я точно не знаю. Судя по всему, людям приходится платить за то, что они живут в своих домах и дышат драгоценным воздухом, который так великодушно предоставляет им городской правитель. Дышать в Кантоне ужасно дорого - человек тратит на это примерно половину всех своих сбережений. Местные богатеи, по-видимому, считают, что выглядеть богатым невыгодно. Потрепанная, изломанная мебель в Кантоне в большой цене, и богачи берут уроки у каменщиков, чтобы научиться укладывать плиты пола так ровно, чтобы сборщики налогов не могли отличить от других тот плоский камень, под которым богач прячет свое золото. Моя фортуна и фортуна Гера привели нас в одну таверну, где завсегдатаями были кантонские каменщики, и по случайности они как раз разговаривали об одном человеке, недавно получившем наследство от своего дяди. Эти каменщики просто помирали от хохота, говоря о том, как топорно он положил такой важный камень. Судя по их словам, этот парень был из тех гуляк, которые каждую ночь колесят по самым сомнительным заведениям, что расположены вниз по реке, и мне представляется, что в тот день, когда он клал этот камень, руки у него наверняка немного тряслись. К тому же, на наше счастье, и слуги у него были под стать. Когда он уходил развлекаться, они клятвенно обещали присматривать за вещами, но стоило ему выйти за порог - и через четверть часа дом уже был пуст.
- Ну и ну, - усмехнулся Набьор.
- Так вот, в тот же вечер нам с Гером посчастливилось обрести еще денег. К тому моменту у нас их уже было столько, что тащить их нам стало совсем невмоготу, поэтому, едва покинув Кантон, мы нашли уединенное местечко и закопали деньги - к тому же это был не последний раз. Мы закопали деньги в полудюжине мест, потому что столько нам было не унести, и, куда ни повернись, они все сваливались и сваливались на нас.
Набьор расхохотался.
- Знаете, я что-то даже не могу припомнить, когда в последний раз у меня возникала такая проблема.
Альтал замял рассказ о своем знакомстве с бумажными деньгами, поскольку эта идея была для Набьора чересчур экзотична.
- Я мог бы целыми днями рассказывать тебе обо всех надувательствах и грабежах, которые мы там проделали, но самый большой успех ждал нас в Аруме.

Предыдущая страница 33 Следующая страница


Вор и Книга Демона 34

- Я слышал, они там напали на золотую жилу, - сказал Набьор. - Только не говори мне, что ты наконец не выдержал и начал сам добывать золото.
- Нет, это слишком старо, - ответил Альтал. - Я предоставляю копать за меня другим. Мы с Гером покинули Перкуэйн и во всю прыть помчались обратно в Хьюл. По дороге мы зашли в одну придорожную таверну, в которой сидел парень, одетый в замечательный плащ из волчьей шкуры, а капюшон его украшали волчьи уши.
- Насколько я вижу, эта вещь поменяла хозяина, - сказал Набьор, глядя на плащ Альтала, - Ты выудил у него этот плащ обманом или же просто купил?
- Прикуси язык! Я же ворую золото, Набьор; я его не трачу по пустякам. В общем, собравшиеся в таверне бездельники разговаривали об одном богатом человеке по имени Гасти Большое Брюхо, хозяине платного моста, через который - по случайности - пролегает единственный путь через реку, соединяющий остальной Арум с территорией, где только что найдено золото. Пошлина, которую Гасти берет за проход через мост, - неслыханная, но люди с радостью платят ее, и Гасти час от часу становится все богаче.
Я не из тех, кто проходит мимо такой удачной возможности, так что я решил присмотреться к этому делу.
- Но только после того, как совершил отъем собственности? - лукаво спросил Набьор, глядя на плащ из волчьей шкуры.
- Это не заняло практически никакого времени, мистер Набьор, - ухмыльнулся Гер. - Через какое-то время этот человек в плаще вышел из таверны, Альтал пошел за ним, стукнул его рукоятью своего меча и снял с него плащ и башмаки.
Набьор удивленно приподнял бровь.
- Признаюсь, я немного переборщил, - виновато согласился Альтал, - но мои башмаки совсем разваливались. А этому парню башмаки были не так уж и нужны: вряд ли он был способен слишком далеко уйти от таверны. Короче говоря, мы с Гером оседлали коней и поскакали дальше. Примерно через день мы остановились у другой таверны, и люди там, так же как и в предыдущей, разговаривали о Гасти Большое Брюхо. Мы с Гером узнали там еще кое-какие подробности, и у меня появилась мысль, что ограбление Гасти может оказаться не таким простым, как обычный грабеж на лесной дороге, поэтому нам, скорее всего, понадобятся помощники. И тут нам снова улыбнулась удача. У меня фортуна всегда была хитра, а у Гера и подавно. В таверне были еще двое, которых я сразу же заприметил, потому что по внешнему виду они явно не были арумцами. Стоило кому-нибудь произнести слово "золото" - и глаза их загорались как факелы, так что у меня не оставалось сомнений в том, что эти ребята занимаются тем же бизнесом, что и мы. Выйдя из таверны, мы с ними поговорили и решили стать не соперниками, а сообщниками.
- Но к Гасти мы приехали по отдельности, - добавил Гер. - Наша идея была в том, чтобы кинуться, будто мы друг друга не знаем. Тех воров звали Генд и Хном, и мы к ним даже не приближались - во всяком случае, когда нас могли увидеть люди Гасти, - но поздно ночью мы встречались в сенном сарае и строили планы, таким образом мы провели там целую зиму и за это время узнали каждое бревнышко по имени, а потом Альталу удалось подслушать разговор двух старикашек, которые спорили о существовании задней двери сарая, причем один говорил, что там есть дверь, а другой - что нету, хотя все, что им надо было сделать, - это пойти в сарай и посмотреть, но они так увлеклись спором, что решили не тратить на это силы; а вот нам с Альталом спорить было ни к чему, поэтому мы просто пошли и посмотрели, и оказалось, что тот старичок, который говорил "есть", был прав, а тот, что говорил "нет", - неправ, - если не считать того, что эта старая дверь была завалена стогом сена и мне пришлось отодвигать этот стог, потому что Альтал сказал мне, что я должен прикидываться, будто хочу прыгать в этот стог с сеновала, и я расстроился, потому что всю эту работу предстояло делать мне, хотя все обернулось иначе, так как арумцы прослышали о моей затее и решили, что прыгать с сеновала должно быть веселее, чем сидеть просто так и смотреть, как Гасти ест и жиреет, поэтому они взялись за дело и помогли мне перетащить стог; и все же хотя я проделал такую работу, мне не удалось прыгнуть с сеновала больше двух-трех раз, потому что арумцы выстроились в очередь на дворе в ожидании, когда придет их черед прыгать, и мне кажется, это было совсем не справедливо, а вам?
Набьор с благоговейным ужасом смотрел на Гера.
- Он хоть когда-нибудь останавливается, чтоб вздохнуть? - спросил он Альтала.
- Я не присматривался, но, возможно, у него под воротником есть жабры или что-то вроде этого. Я слышал, как он безостановочно говорил целых два часа, ни разу не сделав паузы, чтобы перевести дух. Стоит ему начать, и можно устраиваться в кресле поудобнее, потому что закончит он явно не скоро. Так вот, наконец пришла весна, и кузен Гасти сказал мне, что, когда сходит последний снег, у них всегда отмечается день рождения Гасти, и это подходило нам как нельзя кстати. Дороги будут свободны от снега, а в доме Гасти все настолько опьянеют, что даже землетрясение или извержение вулкана не привлечет большого внимания.
- Прекрасно! - хохотнул Набьор.
- Нам тоже это понравилось. И вот Гер и Хном пошли седлать коней, а в это время мы с Гендом перешагнули через двух спящих человек, которые должны были охранять кладовую, и открыли замок, выглядевший весьма впечатляюще, но открыть его мог бы даже четырехлетний ребенок. И мы вошли в кладовую Гасти, чтобы забрать наше новоприобретенное золото.
- Его там было очень много? - нетерпеливо спросил Набьор.
- Больше, чем мы могли унести, это точно.
- Я мог бы унести кучу золота, Альтал.
- Но столько ты бы не смог. Мне пришлось долго втолковывать Генду, что ограбление нельзя считать удачным, пока не унес ноги. Он высказывал безумные идеи о том, чтобы украсть лошадей и погрузить на них излишки, и всякую прочую ерунду, но мне все-таки удалось убедить его, что после того, как мы возьмем из кладовой несколько мешков, наша главная жизненная цель будет состоять в том, чтобы не быть повешенными, а привлечение к себе внимания не лучший способ достичь этой цели.
- А что потом сталось с этим Гендом? - спросил Набьор.
- Я точно не знаю. Покинув крепость Гасти, мы расстались, чтобы сбить с толку любого, кому придет в голову нас преследовать, но если им удалось улизнуть, то Генд и Хном должны встретиться с нами здесь. Там, в крепости Гасти, Генд говорил мне, что у него есть ко мне какое-то деловое предложение, а меня всегда интересуют дела.
- Мне кажется, за последний год ты сделал достаточно денег, чтобы уйти на покой. Альтал рассмеялся.
- Я бы тогда не знал, что мне с собой делать, Набьор. Сидеть сложа руки и покрываться плесенью - это не мой стиль.
- Еще меда? - предложил Набьор.
- Я уж думал, ты никогда не догадаешься предложить, - сказал Альтал, протягивая свою пустую кружку.
Набьор взял кружки и понес, чтобы наполнить их, к узкой расщелине меж двумя вертикально стоящими огромными камнями, где он хранил кувшины с медом.
- Отличная работа, милый, - одобрительно прошептал голос Эмми. - Тебе удалось перемешать этот раз с тем разом так ловко, что их практически невозможно разделить.
- Это талант, Эм. Всегда подмешивай в свою ложь немножко правды. Конечно, если верить Геру, история, которую я рассказал на этот раз, является правдой, а прошлый раз был ложью.
- Перестань рисоваться, Альтал, - пожурила она его.
Набьор принес обратно их кружки, и они втроем сели у огня и проговорили до самой темноты, а потом Альтал заметил, что у его друга в доме появилась новая девочка. Глаза у новенькой были шаловливые, а походка соблазнительная, и он подумал, что при других обстоятельствах было бы неплохо познакомиться с ней поближе. Но Эмми этого наверняка бы не одобрила.
Через некоторое время Гер задремал, а Альтал с Набьором говорили почти до полуночи. Затем Альтал принес одеяла, которые они с Герои возили свернутыми за седлами. Не будя мальчика, он накрыл его, а потом сам завернулся в одеяло возле угасающего очага и почти мгновенно погрузился в сон.
На следующее утро Гер проснулся рано, а Альтал спал допоздна. Никаких срочных дел у них на тот момент не было, и он чувствовал, что теперь самое время отоспаться. Альтал не сомневался, что, когда сюда явятся Генд и Хном, ему понадобится весь его ум, а человек, который некоторое время недосыпал, как правило, не слишком быстро соображает в те моменты, когда ему необходимо быть настороже.
К середине утра он наконец встал и, направляясь к умывальнику, чтобы освежить водой лицо, увидел, что Гер сидит на чурбане рядом с девушкой с озорными глазами. Волосы мальчугана были мокры, как будто только что вымыты, а девушка, похоже, штопала один из его носков. Альтал в изумлении потряс головой. Казалось, в Гере было что-то такое, что пробуждало в каждой встретившейся ему женщине желание о нем заботиться. Так поступала Андина и, хотя и в меньшей степени, Лейта. Эмми, разумеется, не в счет, потому что Эмми заботилась обо всех.
Альтал и Гер прохлаждались в лагере Набьора по меньшей мере неделю, а потом в один из грозовых дней, когда тучи на небе затмили солнце, в лагерь въехали Генд и Хном.
- Ну наконец-то, - сказал Альтал вместо приветствия. - И где это вас носило так долго?
- Я думал, ты должен был сбить Гальбака с нашего следа, Альтал, - ответил Генд, устало слезая со своей измученной лошади. - Еще солнце не успело подняться в зенит, как он уже гнался за нами по пятам.
- Что ты говоришь! - ответил Альтал. - Ты уверен, что вы держались в стороне от хьюльской дороги?
- Мы сделали все в точности так, как ты советовал, - сказал ему Хном, - но все пошло совсем не так, как должно было быть. Мне кажется, в жилах этого проклятого Гальбака течет кровь ищейки. Каждый раз, проходя по рыхлой земле, мы заметали за собой следы, но он все равно нас преследовал. Это было самое неудачное лето в моей жизни. Пройдя двадцать миль вверх по реке, мы даже попытались перейти ее вброд, но Гальбак все равно был у нас на хвосте. А как вам двоим удалось удрать?
Альтал пожал плечами.
- Это было легко. Мы поехали на юг, оставляя за собой массу следов, а потом выбрали каменистое место, чтобы сойти с дороги, через горы прошли в Кагвер и с этой стороны вошли в Хьюл. Мы были уверены, что вы тоже счастливо отделались. Зачем Гальбаку ехать по дороге, где нет следов, вместо того чтобы направить свои поиски туда, где этих следов полно?
- Думаю, он нас перехитрил, Альтал, - мрачно сказал Генд. - Может быть, мы оставили слишком очевидные следы. Гальбак, по-видимому, достаточно проницателен, чтобы с подозрением отнестись к следу, который бросается в глаза.
- И все равно я никогда в жизни не пойму, как это Гальбаку удалось так быстро напасть на ваш след, - сказал Альтал. - Когда я уходил из трапезной, он валялся в полной отключке. Я был уверен, что он не проснется раньше полудня, и даже когда проснется, ему будет слишком плохо, чтобы беспокоиться о золоте Гасти.
- Полагаю, мы оба не приняли во внимание могучее сложение Гальбака, - сказал Генд. - Человек большого роста может высосать гораздо больше крепкого меда, чем человек маленький.
- Ладно, главное, что вы оба все-таки выпутались. Здесь вы в безопасности, так что можете присесть и расслабиться. - Он слегка обернулся. - Набьор, меду! - крикнул он. - Да побольше. Это два моих друга, о которых я тебе рассказывал, и у них было очень плохое лето.
Генд устало сел на один из чурбанов у очага и потер ладонями лицо.
- Я мог бы спать неделю, - сказал он.
- Для этого здесь самое подходящее место, - ответил ему Альтал. - А как вам все-таки удалось оторваться от Гальбака?
- Скорее всего, чистое везение, - ответил Хном. - Арумцы часто охотятся в этих горах - на ланей, медведей и этих оленей с огромными рогами, поэтому они опытные преследователи. Как мы ни старались, мы не могли от них отвязаться. Мы целую неделю прятались в пещере, которая находится за водопадом, и тут налетела летняя гроза - одна из тех гроз, когда дождь идет как будто даже снизу. Не сомневаюсь, что, выезжая из пещеры, мы оставили за собой следы, но эти следы смыло чуть ли не раньше, чем они появились. Мы поднялись на горный хребет, а дальше было уже легче.
Набьор принес меду, и Генд с Хномом начали расслабляться.
- Отрежьте себе по кусочку этой бизоньей ляжки, что на вертеле, - сказал им Набьор.
- Во сколько нам это обойдется? - спросил Хном.
- Об этом не беспокойтесь. Альтал уже обо всем позаботился.
- Спасибо, Альтал, - сказал Хном. - Ты очень внимателен.
- Ну, это ведь вроде как я пригласил вас обоих сюда, - напомнил Альтал. - Кроме того, раз уж мы теперь так сказочно богаты, деньги уже ничего не значат для нас, верно?
- Прикуси язык, - сказал Хном. - Неужели вы действительно принесли свою долю золота в такое место?
- Разве я выгляжу таким дураком, Хном? - ответил Альтал. - Мы взяли лишь на текущие расходы, а остальное спрятали в надежном месте.
- Да? И где же?
- Если мы станем повсюду об этом рассказывать, оно уже не будет таким надежным, верно?
По лицу Хнома вдруг пробежала тень горького разочарования прежде, чем он сумел ее скрыть, и Альтал внутренне улыбнулся. Сознание того, что четыре мешка с золотом спрятаны где-то поблизости и нет никакой возможности их отыскать, вероятно, причиняло Хному более сильную боль, нежели ведро, которым его ударил Гер.
Они выпили еще несколько кружек меда и съели порядочное количество жареного мяса бизона, а когда Генд и Хном немного расслабились, Альтал решил, что пришло время перейти к делу.
- Прошлой зимой, Генд, ты что-то говорил об одном деловом предложении, - сказал он. - Утратило ли оно силу, или ты все еще готов это обсудить?
- Не утратило, - ответил Генд, - я все еще держу его в голове. Так получилось, что в Неквере есть некто, у кого я в долгу, и это не тот человек, которого кому-либо - если он только в здравом рассудке - хотелось бы разочаровать, - надеюсь, ты меня понимаешь.
- Насколько я понимаю, он один из "тех"?
- Он тот, кто придумал всех "тех", друг мой. Обычно люди, которые переходят ему дорогу, живут лишь столько, чтобы успеть в этом раскаяться. Во всяком случае, есть вещь, которая ему очень нужна, и он строго-настрого мне наказал, чтобы я пошел и добыл ее для него. К сожалению, нужная ему вещь находится в одном доме в Кагвере, и это ставит меня в весьма трудное положение. На сегодняшний день я не пользуюсь большой популярностью в Кагвере. Пару лет назад мы с Хномом провели там весьма урожайный сезон, а кагверцы вообще очень злопамятны. Там есть пара таких парней, в сравнении с которыми даже Гальбак покажется тихим ягненком, и эти парни будут весьма рады встретить меня снова.
- Я понимаю, в чем твоя проблема, Генд. Существует немало мест, которые мне тоже приходится избегать.
- Вот именно. Ты очень хороший вор, Альтал, поэтому я знаю, что могу на тебя положиться. Мне кажется, ты как раз тот человек, которого я искал.
- Я самый лучший, - сказал Альтал, обиженно пожимая плечами.
- Он говорит правду, Генд, - сказал Набьор, принося им по кружке свежего меда. - Этот Альтал может украсть все что угодно, лишь бы оно было о двух концах или имело верх и низ.
- Ну, это немного преувеличенно, - сказал Альтал. - У реки два конца, но я ни одной до сих пор не украл. А что именно так страстно хочет получить тот человек из Неквера, что согласен платить за это на вес золота? Какая-нибудь драгоценность или что-то вроде того?
- Нет, это не драгоценность, - ответил Генд, и во взгляде его прочиталась алчность. - То, что ему нужно, - и за что он заплатит золотом - это Книга.
- Мне нравится слово "заплатит", - сказал Альтал, - но здесь мы подходим к трудной части разговора. Что, черт возьми, такое - Книга?
Генд пронзил его своим взглядом.
- Ты что, не умеешь читать?
- Чтение - занятие для священников, Генд, а я не имею с ними никаких дел, если этого можно избежать.
Генд нахмурил брови.
- Это может несколько усложнить дело, - сказал он. - Генд, старина, я совершенно не разбираюсь в огранке камней, но в свое время украл кучу всяких бриллиантов, и не имею ни малейшего представления о том, как из руды выплавляется золото, но мне все-таки удается порой огрести его немало. Просто скажи мне, как выглядит эта Книга, и я украду ее для тебя, если ты предложишь за нее хорошую цену и скажешь, где ее найти.
- Возможно, ты и прав, - согласился Генд. - У меня с собой как раз есть одна Книга. Если я тебе ее покажу, ты будешь знать, что искать.
- Вот именно, - сказал Альтал. - Так почему бы тебе не достать эту Книгу, а мы с Гером посмотрим. Ведь, чтобы ее украсть, нам не надо знать, о чем она, верно ведь?
- Нет, - согласился Генд, - думаю, это вам ни к чему.
Он поднялся, подошел к своей лошади, запустил руку в кожаную сумку, притороченную к седлу, и вынул оттуда свою черную Книгу. Прихватив ее, он вернулся к огню.
- Но ведь это просто кожаная коробка, - заметил Гер.
- Важно, что внутри нее, - сказал Генд, открывая крышку.
Он вынул из нее листок пергамента и протянул Альталу.
- Вот так выглядят буквы, - сказал он. - Когда ты найдешь такую коробку, лучше сперва открой ее и убедись, что в ней находятся такие же листки, а не пуговицы или инструмент.
Альтал взял листок и осмотрел его, изображая на лице выражение глубочайшего недоумения.
- Это и есть буквы? - спросил он. - По-моему, они выглядят как бессмысленные закорючки.
- Ты держишь лист вверх ногами, - сказал ему Хном.
- А!
Альтал перевернул листок и некоторое время тупо смотрел на него.
- Все равно ничего не понимаю, - сказал он.
Однако это было все, что он мог сказать, чтобы удержаться и не бросить ужасный листок в огонь. От Книги Дэвы не просто замирало сердце, некоторые слова на ее странице, казалось, прямо на глазах готовы были вспыхнуть огнем.
- Все равно ничего не понимаю, - солгал он, возвращая листок пергамента Генду, - но это не важно. Все, что мне на самом деле надо знать, - это то, что я ищу черную коробку с кожаными листками внутри.
- Коробка, которая нам нужна, белого цвета, - поправил его Генд, благоговейно укладывая листок обратно в коробку. - Ну что, - сказал он, - тебя заинтересовало мое предложение?
- Мне нужно еще кое-что уточнить, - ответил Альтал. - А именно: где находится эта книга и как она охраняется?
- Она находится в Доме на Краю Мира, в Кагвере.
- Я знаю, где Кагвер, - сказал Альтал, - но не знал, что мир заканчивается там. А где именно в Кагвере находится это место?
- На севере. Оно в той части Кагвера, где не бывает солнца зимой и где не бывает ночи летом.
- Интересное место для того, кто там живет.
- Точно. Впрочем, владелец Книги больше не живет там, так что никто не сможет помешать тебе войти в дом и украсть Книгу.
- Это мне подходит. Ты не мог бы дать мне еще какие-нибудь ориентиры? Я смогу добраться быстрее, если буду знать, куда иду.
- Просто иди по краю мира. Когда увидишь дом, знай - это то самое место. Там всего один дом.
Альтал допил свой мед.
- Кажется, все довольно просто, - сказал он. - А потом, когда я украду эту книгу, как я найду тебя, чтобы получить свое вознаграждение?
- Я сам найду тебя, Альтал. - Глубоко запавшие глаза Генда разгорелись еще ярче. - Поверь мне, я тебя найду.
- Я подумаю об этом.
- Так ты согласен?
- Я сказал - подумаю. А сейчас почему бы нам не выпить еще меду? Кажется, недавно у меня завелись деньги, так что мы можем позволить себе гульнуть.
Они разговаривали и пили мед еще долго после заката, и через некоторое время Набьор начал зевать весьма настойчиво.
- Почему бы тебе не пойти спать, Набьор? - предложил Альтал.
- Мне нужно присматривать за погребом, Альтал.
- Просто поставьте отметину на стенке кувшина, мистер Набьор, - посоветовал Гер. - Начертите линию на том уровне, где сейчас мед, и другую - там, где он окажется утром. Так вы будете знать, сколько мы выпили. Я сам могу приносить им кружки.
Набьор бросил быстрый взгляд на Альтала.
Альтал кивнул, а затем подмигнул.
- Я действительно немного устал, - признался Набьор. - Джентльмены, вы не будете возражать, если я вас покину?
- Нисколько, - сказал ему Хном. - Мы все здесь старые друзья, поэтому мы не станем устраивать драк и крушить мебель.
Набьор улыбнулся.
- Я бы не назвал эти несколько чурбанов мебелью, - сказал он. - Ну, спокойной ночи, джентльмены.
Он пошел через поляну к грубо сколоченной хижине.
Гер взял на себя труд приносить мед сидящим у огня, и вскоре Альтал заметил, что его мед был заметно разбавлен водой, и у него возникли подозрения, что и мед, который пили Генд с Хномом, был тоже разбавлен, но отнюдь не водой.
Прошло совсем немного времени, и обработанный мед, который пили Генд с Хномом, начал оказывать свое действие. Они и так были измучены, когда приехали в лагерь, и мед, который наливал им Гер, вскоре добил их окончательно. Огонь в глазах Генда потускнел, а Хном начал качаться на своем месте из стороны в сторону. Еще пара кружек обработанного меда, и они оба свалились с чурбанов и захрапели.
- Откуда ты взял специальный мед? - спросил Альтал у Гера.
- Та тетя, которая чинила мне носки, рассказала мне о нем. Набьор иногда применяет его к некоторым из своих гостей, если у них полно денег, но они не хотят их тратить.
- Что именно ты задумал, Альтал? - хриплым шепотом спросил Набьор, выйдя из своей хижины. - Разве эти двое не твои друзья?
- Я бы не стал заходить так далеко, Набьор, - ответил Альтал. - Да, мы деловые партнеры, но не совсем друзья. Генд пытается обмануть меня, заставив украсть то, что стоит гораздо дороже, чем он хочет признать, и находится в месте настолько опасном, что сам он боится идти туда сам. Вряд ли это можно назвать дружеским поступком, не так ли?
- Вряд ли, - согласился Набьор. - Если ты собираешься их убить, не делай этого здесь.
- О, Набьор, мы не собираемся их убивать, - со злобной улыбкой сказал Альтал. - Я просто хочу доказать Генду, что я гораздо ловчее его. Гер, пойди принеси нашу фальшивую Книгу.
- Хорошо, - сказал Гер, широко улыбаясь.
- Я думал, ты не знаешь, что такое Книга, - удивился Набьор. - Ты устроил тут целый спектакль.
- Это называется "прикидываться дурачком", мистер Набьор, - сказал Гер. - Всегда легко надуть человека, который считает себя умнее.
Гер подошел к седлам и вынул Книгу, которую им дала Двейя.
- Ты хочешь, чтобы я поменял их сейчас, Альтал?
- Предоставляю это тебе, Гер. Только смотри, чтобы, когда закончишь, седельная сумка Генда выглядела как прежде.
- Может, ты мне еще покажешь, как ходить? - спросил Гер.
- А парнишка-то за словом в карман не лезет, а? - заметил Набьор.
- Я знаю, - согласился Альтал. - Но он и в делах не промах, так что мы с ним вполне ладим.
Он выудил из своего кошелька золотую монету и показал ее Набьору.
- Окажи мне услугу, старина. Перед тем как отключиться, вчера вечером Генд и Хном выпили немало твоего специального меда, и когда они проснутся, то будут чувствовать себя не очень хорошо. Им понадобится лекарство для облегчения страданий. Дай им столько своего обработанного меда, сколько они смогут выпить, и если на следующее утро им опять станет нехорошо, продолжай давать то же лекарство.
- Как ты узнал о моем специальном меде?
- Я и сам использовал обработанный мед, Набьор, так что мне известны последствия.
- Ты собираешься украсть их золото тоже?
- Нет, я не хочу, чтобы они занервничали и внимательнее присмотрелись к Книге Генда. Это очень неплохая копия, но это не совсем то же самое. Пусть они будут у тебя пьяными и довольными, а если спросят, скажи, что я поехал в Кагвер, чтобы выкрасть для них эту Книгу.
- Когда все закончится, возвращайся и расскажи мне, как все прошло, - сказал Набьор, расплываясь в улыбке.
- Обязательно, - пообещал Альтал, хотя знал, что больше никогда не увидит Набьора. - Будь гостеприимным хозяином таверны, друг мой, - сказал он. - Исцели Генда и Хнома от всех нездоровых поползновений последовать за мной и Гером. Я не люблю, чтобы за мной следили, когда я работаю. Поэтому сделай так, чтобы они лежали довольные и пьяные здесь, а то как бы мне не пришлось сделать так, чтобы они оба лежали довольные и мертвые где-нибудь там, в горах.
- Можешь на меня положиться, Альтал, - сказал Набьор, ловко вынимая золотую монету из пальцев своего друга.

ГЛАВА 47

Когда на исходе ночи они с Гером выехали из лагеря Набьора и поскакали на восток, у Альтала возникло странное ощущение, будто что-то не так. Их изощренное изменение прошлого состоялось успешно, даже, может быть, слишком успешно. Изменений было не так уж и много, но они привели в действие что-то такое, что Альтал не совсем понимал.
- Что-то ты затих, - сказал Гер, когда они ехали через лес.
- Просто мне немного тревожно, вот и все, - ответил ему Альтал. - Я думаю, мы открыли какие-то двери, открывать которые нам не следовало.
- Эмми об этом позаботится.
- Я не уверен, что это должна делать она. У меня ощущение, что с этим придется иметь дело мне.
- И сколько мы еще будем тыкаться в разные стороны? - спросил Гер. - Ты же знаешь, мы могли бы просто крикнуть Элиара и в мгновение ока очутиться дома.
- Мне кажется, мы не должны этого делать, Гер. Это всего лишь предчувствие, но, по-моему, в тот раз произошло что-то такое, за грань чего нам не стоит переходить.
- Что например?
- Я не знаю. И поэтому я нервничаю. Мне кажется, нам лучше оставаться на земле.
- Ты уже намекнул об этом Эмми?
- Нет еще. Я сделаю это... на днях.
- Тебе попадет, Альтал.
Альтал пожал плечами.
- Мне не впервой. Думаю, мы довольно уже изменили прошлое. Мы обманули Генда, я сохранил свой плащ, и мы украли Книгу Дэвы. По-моему, нам больше нечего менять. В тот раз произошло нечто такое, что непременно должно произойти и на этот раз. Если этого не произойдет, все может рухнуть.
- Ты уверен, что по ошибке не отхлебнул из кружки Генда там, в лагере Набьора? Ты сейчас несешь какую-то околесицу.
- Посмотрим.
Над дремучими лесами Хьюла забрезжил мрачно-печальный рассвет, а Альтал и Гер все скакали на восток меж исполинских деревьев.
- Нам нужно остерегаться волков, - предостерег Альтал.
- Волков? - несколько удивленно переспросил Гер. - Никогда не слышал, чтобы в Хьюле водились волки.
- Они были - есть - теперь. Мы находимся сейчас совсем в другом Хьюле. Это совсем не то место, с которым ты хорошо знаком. Оно гораздо более дикое, чем станет потом. Но поскольку на сей раз у нас есть лошади, волки нам не так уж страшны, мы сможем ускакать от них, только нужно держать уши востро и смотреть внимательно.
- А здорово было в те времена, правда?
- Иногда да. Поехали, Гер. Если Набьор делает все так, как надо, Генд еще не скоро поймет, что произошло, и все же я хочу быть от него как можно дальше - просто на всякий случай.
- А что он может сделать?
- Возможно, выставить против нас целую армию. Ты же знаешь, сейчас у него в распоряжении есть и Пехаль, и Гелта.
- Об этом я не подумал, - признался Гер.
- Я в этом не сомневался.
- Может, нам пустить лошадей в галоп?
- Прекрасная идея, Гер.

***

Поскольку они были верхом, они преодолели расстояние от лагеря Набьора до края огромного леса меньше чем за половину того времени, которое потребовалось когда-то для этого Альталу. Стволы деревьев становились все тоньше по мере того, как Альтал с Гером поднимались в горы Кагвера, затем всадники повернули на север, следуя примерно тем же путем, который когда-то, двадцать пять веков назад, проделал Альтал.
По мере того как они продвигались на север, воздух становился все прохладнее, и вот однажды в морозную ночь, когда они сидели у костра, Альтал увидел знакомое северное небо.
- Кажется, мы уже близко, - сказал он Геру.
- Да?
Альтал указал на север.
- Божественный огонь, - сказал он. - Не могу сказать с уверенностью, но мне кажется, мы приближаемся к одному из тех событий, которые и на этот раз должны произойти примерно так, как они происходили тогда.
- Мне бы хотелось, чтобы ты хотя бы намекнул, что мы должны найти.
- Мне бы тоже этого хотелось. Просто я надеюсь, что когда это произойдет - мы узнаем.
- Ну что ж, тогда я тоже надеюсь. Знаешь, зима ведь уже совсем близко, а мы все еще ужасно далеко от дома.
- Мы придем туда вовремя, Гер, - заверил его Альтал. - В этом я как раз не сомневаюсь. Ты же знаешь: я через все это уже проходил.

***

На следующее утро перед рассветом их разбудил человеческий голос - голос, знакомый Альталу.
- Не бойся, - спокойно сказал он Геру. - Это тот сумасшедший, о котором я рассказывал Гасти. Он не опасен.
Это был сгорбленный, сутулый старик, который еле волочил ноги, опираясь на посох. Его волосы и борода были грязно-седыми, а сам он был одет в звериные шкуры. Лицо его прорезали глубокие морщины, а взгляд был проницательным и тревожным. Голос его звучал низко, и говорил он на языке, которого Альтал не мог распознать.
- Эй, там! - крикнул он старику. - Я не причиню тебе вреда, не бойся.
- Кто это? - спросил старик, схватив посох двумя руками и угрожающе взмахнув им.
- Мы просто путники, и кажется, мы заблудились.
Старик опустил свою палку.
- Здесь ходит не так уж много путников. Наверное, им не нравится наше небо.
- Прошлой ночью мы тоже видели огни на небе. Что это было?
- Люди говорят, что это предостережение. Некоторые думают, что через несколько миль к северу отсюда кончается мир, и что Бог поджег небо, чтобы предупредить всех о том, что нужно держаться подальше.
Альтал слегка нахмурился. Теперь этот сумасшедший старик казался не таким уж безумным, каким был в прошлый раз, да и выглядел он как-то иначе.
- Сдается мне, ты не слишком согласен с теми, кто говорит, что где-то здесь заканчивается мир, - заметил он.
Старик пожал плечами.
- Люди могут верить во что хотят, - сказал он. - Они, конечно, не правы, но это ведь не мое дело, верно?
- А с кем ты только что разговаривал? - спросил Альтал, пытаясь вернуть беседу в то русло, которое он помнил.
- Разумеется, сам с собой. Ты что, видишь вокруг кого-то еще, с кем я мог бы разговаривать?
Вдруг старик выпрямился во весь рост и равнодушно отбросил в сторону свой посох.
- Ничего не выйдет, Альтал, - сказал он. - Ты изменил слишком многое. Наш разговор не может быть таким, каким он был в прошлый раз. - Он скривился. - Конечно, насколько я помню, в прошлый раз у нас вышел довольно глупый разговор, а мы могли бы поговорить о более важных вещах. Когда вернешься в Дом и увидишь мою сестру, скажи ей, что я люблю ее. - Он слабо улыбнулся. - Мы с Двейей частенько спорим о разных вещах, но я все равно ее люблю. Передай ей, что я прошу ее на этот раз быть очень осторожной. Несомненно, то, что вы все вместе задумали, очень умно, но и необычайно опасно. Наш брат достаточно проницателен, чтобы уже догадаться о ваших планах, так что он не даст Двейе провернуть свой план незаметно, без боя.
- Ты тот, о ком я думаю? - выдавил из себя Альтал.
- Неужели ты не можешь принять очевидное как данность, не задавая этих дурацких вопросов, Альтал? Я думал, Двейя уже выбила из тебя эту дурь.
- Тот, кого я встретил здесь в прошлый раз, - это был ты?
- Разумеется. Двейя ждала тебя в Доме, а она терпеть не может ждать - ты этого разве не заметил? Тебя надо было направить, и я пришел и дал тебе указания. Это часть моей работы. Но на сей раз ты уже знаешь дорогу, и я здесь, чтобы дать тебе несколько советов.
- Советов? Ты имеешь в виду - приказов?
- Все происходит совсем не так, Альтал. Ты должен сам принимать решения и, разумеется, принимать их последствия.
- Двейя постоянно дает мне указания.
- Знаю. Она даже мне пытается указывать. Но я ее обычно не слушаю.
- Вы, наверное, жутко ругаетесь? - спросил Гер.
- Ужасно ругаемся, но это даже весело. Она совершенно очаровательна, когда гневается, так что я частенько подталкиваю ее к этому. Это игра, в которую мы играем уже очень-очень давно, но, впрочем, наши дела семейные тебя не касаются. - Вдруг лицо старика стало очень серьезным. - Ты еще увидишь Генда, Альтал. Тебе предстоит встретиться с ним еще раз, так что приготовься.
- Что я должен буду сделать?
- Тебе придется решить это самому. Когда ты выбрал вернуться в прошлое и изменить события, ты изменил не только их. Твой план был очень умен - я это признаю, - но и очень опасен. Когда Генд настигнет тебя, он будет в таком отчаянии, что станет открывать двери, которые открывать не следует, и ты должен отвечать ему тем же. Если ты ненадолго призадумаешься над этим, то поймешь, что нужно сделать. Только, пожалуйста, будь осторожен. Я потратил много времени и сил на создание этого места, и мне не хотелось бы, чтобы ты его уничтожил.
- Уничтожил?
- Это не самое точное слово, но не существует такого слова, которое бы описывало, что произойдет, если ты будешь неосторожен. Так вот, на твоем месте я бы пока держался подальше от этих дверей. Ты использовал их, чтобы изменить реальность, а теперь пытаешься нарушить то, что лучше было бы оставить в покое. Сейчас не стоит переставлять местами времена года.
- Я и сам об этом размышлял еще в Хьюле.
- По крайней мере, тебе удалось хоть что-то сделать правильно. В прошлый раз ты добрался до Дома в самом начале зимы. Я сохраню это и на сей раз. Всему свой час и свой сезон, и чем важнее событие, тем более ответствен этот момент времени. Конечно, ты не должен опоздать в Дом, но появление там раньше времени может оказаться не менее опасным.
- Я так и думал, что это опасно. Я сделаю все, чтобы прийти к Дому точно вовремя.
- Хорошо.
Старик как-то озадаченно взглянул на Альтала.
- Что-то я не понимаю, почему Двейе так не нравится твой плащ, - сказал он. - По-моему, так он выглядит просто великолепно.
- Он мне всегда нравился.
- Не думаю, что ты согласишься его продать.
Альтал немного опешил.
- Ничего, Альтал, я никому не скажу. Однако я хотел бы все же сказать тебе одну вещь.
- Какую?
- Не обижай мою сестру. Если ты ее разочаруешь или причинишь ей боль, ты ответишь за это передо мной. Я ясно выразился?
Альтал с трудом сглотнул и закивал.
- Я рад, что мы друг друга поняли. Приятно было поговорить с тобой, Альтал. Что ж, удачного дня.
И старик неспешно удалился, насвистывая.
- Да уж, такое не каждый день бывает, - сказал Гер дрожащим голосом. - Ты говорил, что на пути домой с нами должно произойти что-то важное. Это оно и было?
- Не думаю, что что-нибудь могло бы с этим сравниться.
- Как ты думаешь, не стоит ли нам кликнуть Элиара и попросить его передать Эмми, что немного припозднимся?
- Нет, это слишком старо, - ответил Альтал. - Старик все время повторял слово "совет", но я понял, в чем была его мысль. Он сказал, что нам следует держаться подальше от дверей, но, возможно, он имел в виду и окна тоже. Я не хочу ничем рисковать сейчас.
- Эмми все равно, наверное, смотрела из окна, как ты считаешь?
- Почти уверен. Она любит присматривать за мной. Давай собирать вещи и отправляться в путь. Ехать нам еще не близко, а опаздывать нельзя.
Они наскоро позавтракали и поскакали на север, к отвесному обрыву, который Альтал по-прежнему называл про себя краем мира.
- Я думал, это дерево мертвое, Альтал, - нахмурившись сказал Гер. - А теперь оно мне не кажется таким уж мертвым.
Альтал вскинул голову и вгляделся в край мира. Дерево по-прежнему стояло искореженное и белое, как кость. Но теперь на нем были листья - красно-желтая осенняя листва, которая венчала его, словно корона победителя.
- Раньше было по-другому, да? - спросил Гер.
- Да, - озадаченно ответил Альтал.
- Как ты думаешь, что его пробудило к жизни?
- Не имею ни малейшего понятия, Гер.
- Как ты думаешь, это что-нибудь значит?
- Не знаю. Сейчас мне надо беспокоиться о другом.
- Может, остановимся и посмотрим - вдруг что-нибудь произойдет?
- У нас нет времени. Поехали.
Альтал повернул коня к востоку и поехал вдоль края пропасти.
- Вон там все выглядит совсем не так, - через некоторое время сказал Гер, указывая на север. - Из Дома Эмми все выглядело иначе.
- Нет льда, - отозвался Альтал.
- Его нет? А что же случилось с тем ледником, который мы обычно видели на севере?
- Его там еще нет. Мы же по-прежнему в "прошлом". "Настоящее" наступит только через пару тысячелетий. - Он осекся. - Ну вот, теперь и я стал говорить твоими словами, - он с упреком посмотрел на мальчика. - Из-за этих дурацких игр со временем в голове творятся странные вещи.
Гер улыбнулся.
- В этом-то вся забава.
- По-моему, мне пока хватит этих забав, - Альтал огляделся. - Присматривай, может, где увидишь зайца или сурка. У нас с собой не так уж много еды, так что оставшуюся часть пути придется проделывать, перейдя на подножный корм.
Над далеким севером спускался вечер, и вдруг, обогнув выступ скалы, впереди, в небольшой рощице из низкорослых сосен, Альтал и Гер заметили костер.
- Нам лучше поостеречься, - предупредил Альтал. - Костер - это что-то новое. В прошлый раз его здесь не было.
Они потихоньку подкрались к костру, но поблизости никого не было видно.
- Кто развел этот костер, Альтал? - спросил Гер. - Огонь ведь не может возникнуть просто так?
Тем не менее исходивший от костра знакомый запах говорил о единственно возможном ответе.
- Ужин готов, Гер, - сказал Альтал мальчику. - Нам лучше приступить к нему, пока он не остыл. Ты же знаешь, что Эмми бывает недовольна, когда мы опаздываем к ужину.
Гер озадаченно взглянул на него, а затем взгляд его стал отрешенным.
- Знаешь, Эмми иногда бывает настолько умна, что мне даже не по себе. Она хотела дать нам знать, что следила за нашим разговором с ее братом, но вместо того, чтобы прийти сюда и сказать нам это прямо в глаза, она приготовила нам ужин.
Альтал потянул носом аромат, исходящий от костра.
- Ей удалось привлечь мое внимание, - сказал он, спрыгивая наземь с коня. - Давай поедим.
- Я готов, - согласился Гер. - Если вдуматься, я готов уже очень давно.
Кто приготовил для них этот пир у одинокого костра, было ясно без вопросов, поскольку в каждом кусочке чувствовался знакомый вкус Двейиной стряпни. Кроме того, у костра стояли еще несколько больших мешков с дополнительным запасом еды. И Альтал, и Гер наелись до отвала, но ведь они уже давно не ели приличной пищи, так что их воодушевление было вполне естественным.
Они продолжили путь и шли вдоль края мира неделю, а может и больше, в то время как осень неумолимо клонилась к зиме. И вот однажды вечером после еды Гер взглянул в сторону севера.
- Сегодня этот огонь вон там горит что-то уж слишком ярко, как по-твоему? - сказал он.
- Может, пойдем посмотрим? - предложил Альтал, вставая.
- Почему бы нет? - сказал Гер.
С началом восхода луны они вышли из своего лагеря и направились к краю мира.
Луна мягко ласкала неясные вершины облаков далеко внизу, и они пламенели в ее лучах. Конечно, Альталу приходилось видеть такое и раньше, но здесь это было иначе. Обычно, совершая свой ночной путь, луна впитывает все краски земли, воды и неба, но она не могла лишить Божественный огонь его красок, и волны радужного света в северной части неба тоже опаляли верхушки облаков под ними. Казалось, они играют там, в облаках, с бледным светом луны, подбивая радужные огни к любовным пляскам. В оцепенении глядя на мерцание и игру цветных огней, Альтал и Гер лежали на мягкой траве и наблюдали, как луна любовно заигрывает с Божественным огнем.
Но вдруг далеко за горными вершинами Кагвера послышалось сладкое пение Кинжала Элиара. Альтал улыбнулся. На сей раз все было совершенно иначе.
В ту ночь он уснул легко. Божественный огонь в северном небе и песнь Кинжала, доносившаяся из лесов, казалось, слились воедино, и все складывалось так, как надо. Должно быть, ближе к рассвету его сны о мерцающих огнях и заунывной песне вытеснил другой сон.
Ее волосы были цвета осенних листьев, а руки и ноги имели такие совершенные формы, что замирало сердце. Одета она была в короткую, скроенную на старинный лад тунику, а ее волосы цвета осени были тщательно заплетены в косы. В ее безупречно спокойном лице было что-то нездешнее. Во время своего недавнего путешествия в цивилизованные южные земли Альтал видел старинные статуи, и лицо его ночной гостьи больше напоминало их древние лица, нежели лица ныне живущих людей. Брови ее были широкими и прямыми, а линия носа безупречно продолжала линию лба. Ее губы были чувственными, замысловато изогнутыми и спелыми, как вишни. Глаза - огромные и необычайно зеленые, казалось, они глядели прямо в его душу.
Тонкая улыбка тронула эти губы, и она протянула ему свою руку.
- Пойдем, - сказала она мягким голосом, - пойдем со мной. Я позабочусь о тебе.
- Хотел бы, да не могу, - неожиданно для себя сказал он и прикусил язык. - Я бы с радостью пошел, но мне трудно выбраться отсюда.
- Если пойдешь со мной, то никогда больше не вернешься, - сказала она ему своим волнующим голосом, - потому что мы будем странствовать среди звезд, и фортуна никогда больше не предаст тебя. Твои дни будут полны солнечным светом, а ночи - любовью. Пойдем, пойдем со мной, мой любимый. Я буду о тебе заботиться.
И она поманила его и обернулась, чтобы повести за собой.
И он, в полном ошеломлении, последовал за ней, и они шли сквозь облака, а луна и Божественный огонь приветствовали их и благословляли их любовь.
А когда наутро он проснулся, душа его была полна радости.

***

По мере того как Альтал и Гер продвигались вдоль края мира на северо-восток, дни становились короче, а ночи холоднее, и примерно через неделю они пришли туда, где им все казалось очень знакомым.
- Мы приближаемся к Дому, да? - однажды вечером после ужина спросил Гер. Альтал кивнул.
- Мы придем туда, вероятно, завтра к полудню. Но нам придется подождать, прежде чем войти внутрь.
- Зачем?
- В прошлый раз я перешел через мост к Дому только к вечеру, и сдается, лучше оставить все так, как есть. Генд с самого начала использовал сновидения, и все они рассыпались в прах. Мне кажется, как будто существует нечто, которому не нравится, когда мы начинаем играть с событиями, которые уже свершились. Вот почему я собираюсь сделать все, чтобы в этот раз все произошло как можно ближе к тому, что было в прошлый раз: шагать след в след, в то же самое время чесать нос и все такое. Мне хочется снова наладить отношения с тем нечто, - чем бы оно ни было, - которое не любит вмешиваться в прошлое. Как только мы опять окажемся в Доме, все будет в порядке, но покуда мы снаружи, по-моему, нам не мешает быть очень осторожными.
К полудню следующего дня они добрались до Дома, и Альтал вдруг осознал, что давным-давно не видел Дом снаружи. Он знал, что на самом деле Дом гораздо больше, чем казалось отсюда, и все же это было внушительное строение. То, что Дом стоял на уступе скалы, отделенном от узкого плато подъемным мостом, перекинутым через глубокое ущелье, молчаливо свидетельствовало о том, что он был отделен и от всего остального мира. Альтал был совершенно уверен, что Дом останется там, где он есть, даже если весь мир вдруг исчезнет.
Они сошли с коней и сели на камень, за которым Альтал прятался двадцать пять веков назад.
В полдень на мосту появились Андина и Лейта с большой плетеной корзиной.
- Пора обедать, - позвала Лейта.
- Эмми что, сердится на нас? - опасливо спросил Гер.
- Нет, - ответила Андина. - Вообще-то она, похоже, даже радуется тому, как все обернулось.
- Двейя просит вас подождать, прежде чем переходить через мост, - сказала им Лейта. - Сейчас еще не время.
Альтал кивнул.
- Я знаю, - сказал он.
- Следи за окном башни, - распорядилась Лейта. - Бхейд засветит фонарь, чтобы дать вам знать, когда вы должны прийти домой. - На ее лице промелькнула улыбка. - Это ведь его работа, верно?
- Что-то до меня не совсем дошло, - признался Гер.
- Кинжал сказал ему "просвещать", разве не так?
- Ты пытаешься шутить?
- Зачем мне это делать? - Она снова улыбнулась. - Бедняга Бхейд в себя прийти не может, с тех пор как вы вдвоем разговаривали с братом Двейи, - сказала она Альталу. - Он никак не мог этого ожидать.
- Я тоже, - ответил Альтал, - и я собираюсь подробно поговорить об этом с Эмми. Я уверен, она и в прошлый раз его узнала, но не стала говорить мне, кем именно был тот сумасшедший старик. Девушки, может, вам пора домой? Здесь немного прохладно.
Альтал и Гер пообедали, а затем уселись ждать, то и дело поглядывая на окно башни.
Солнце уже склонилось над горизонтом, когда они увидели в окне мерцающий огонек.
- Пора, Гер, - сказал Альтал, поднимаясь на ноги. - Пойдем домой.
- Я готов, - согласился Гер.
Они провели своих коней через мост и вошли во двор, где их уже ожидал Элиар.
- Я позабочусь о ваших лошадях, - сказал он им. - Эмми в башне, она хочет вас видеть. Возьмите с собой Книгу Генда.
- Хорошо, - сказал Альтал. - Возьми Книгу, Гер.
Они вошли в дом и поднялись по лестнице, которая вела в башню.
На вершине лестницы стояла Двейя, и Альтал почувствовал внутри какое-то странное волнение. До сих пор он не совсем понимал, насколько ему ее не хватало.
- Книга у тебя? - спросила она.
- Мне ужасно жаль, Эм, - сказал ей Альтал. - По пути мы пустили ее на растопку для костра.
- Очень смешно, Альтал.

Предыдущая страница 34 Следующая страница


35 Дэвид Эддингс, Ли Эддингс

- Она у меня, Эмми, - сказал ей Гер, похлопывая по кожаной сумке, которую он нес.
- Хорошо. Несите ее наверх, но пока не вынимайте.
Альтал и Гер поднялись по лестнице, и Двейя порывисто обняла Альтала.
- Не уходи больше, - твердо сказала она ему.
- Ни за что не уйду, Эм, - согласился он.
- Можно нам взглянуть на Книгу? - нетерпеливо спросил Бхейд, когда они вошли в башенную комнату.
- Нет, - сказала Двейя. - Не нужно.
- Двейя! - запротестовал он.
- Я не хочу, чтобы вы к ней прикасались, и совершенно не желаю, чтобы вы прочли из нее хоть строчку. Мы принесли ее сюда, чтобы уничтожить, а не для того, чтоб читать.
- Что мне с ней сделать, Эмми? - спросил Гер.
- Брось ее пока под кровать, - равнодушно ответила она.
- Почему бы не избавиться от этой мерзости сейчас же? - спросила Андина.
- Надо дождаться утра, дорогая, - сказала ей Двейя. - Когда мы соберем здесь все Книги, нам совершенно необходимо будет много дневного света. Прежде чем мы начнем, от ночи не должно остаться и следа.
- Ты жестока, Двейя, - укоризненно произнес Бхейд.
- Она тебя защищает, Бхейд, - объяснила Лейта. - Она прекрасно знает о твоей страсти к книгам - даже к этой. Но в Книге Генда есть вещи, о которых тебе знать не следует.
- Не хочешь ли ты сказать, что ты знаешь ее содержание?
- Только в общих чертах, Бхейд. Я стараюсь держаться от нее как можно дальше.
- Все эти разговоры ни к чему, - сказала им Двейя, - Почему бы всем нам не спуститься к ужину?
- Эмми, хочешь, я останусь здесь и буду охранять Книгу? - спросил Элиар.
- Зачем?
- Ну разве кто-нибудь не должен остаться здесь и присматривать - на случай если Генд попытается проникнуть и выкрасть ее?
- Генд не может войти в Дом, Элиар, - ответила она, - если только кто-нибудь его сюда не пригласит.
И тут у Альтала в голове все вдруг встало на свои места. Теперь он знал, что ему делать.
- Элиар, мне нужно кое о чем с тобой поговорить, - сказал он молодому арумцу, когда они все направились к лестнице. - Может быть, попозже.
- Как скажешь, Альтал.
- Ты уверен, что ты правильно делаешь, любимый? - спросила Двейя Альтала потом, когда они остались одни.
- Более или менее, - ответил он. - Твой брат намекнул мне об этом, к тому же я достаточно хорошо знаю Генда, чтобы иметь представление о том, что он вероятнее всего попытается сделать. Пожалуйста, Эм, не вмешивайся. Генд на моей ответственности, и я буду поступать с ним по-моему.
- Только никаких убийств в моем Доме, Альтал, - сурово сказала она.
- Я и не собирался его убивать, Эм. Вообще-то я собираюсь сделать кое-что похуже.
- Это опасно, да?
- Это будет не просто прогулка в парке, - признался он. - Времени у меня будет в обрез, так что не прерывай меня и не отвлекай, и остальным тоже скажи, чтоб не путались под ногами. Я знаю, что надо сделать, и мне не нужны никакие вмешательства.
- Ты уверен, что справишься?
- По-видимому, так считает твой брат. Да, кстати, он попросил передать, что любит тебя.
- Ты что, шутишь?
- Разве ты не слышала?
- Я не разобрала.
- Значит, ты пропустила большую часть разговора. Если подумать хорошенько, твой братец у тебя на кончике мизинца. Он совершенно тебя обожает.
Она замурлыкала.
- Скажи еще раз, - потребовала она.
- Нам пора приступать к делу, - сказала Двейя на следующее утро после завтрака. - Солнце уже высоко, так что пойдемте наверх и начнем.
Они встали из-за стола и направились к двери, но Альтал подал Элиару знак, и они задержались в столовой.
- Слушай внимательно, Элиар, - сказал Альтал молодому человеку. - Это очень важно.
- Что ты хочешь, чтобы я сделал, Альтал?
- Когда мы войдем в башенную комнату, я хочу, чтобы ты подошел к окну, где расположена твоя специальная дверь. Делай вид, будто ты подошел к ней случайно, и как только ты будешь уверен, что на тебя не смотрят, отопри дверь и слегка приоткрой ее.
- А хорошо ли это? То есть если Генд ищет способ забраться в Дом, а дверь не заперта...
- Я хочу, чтобы он видел, что дверь не заперта. Когда он подойдет ко мне, я хочу, чтобы он прошел через эту дверь, а не подкрался ко мне сзади.
- А, теперь понимаю, что ты задумал. А когда мне сделать то, о чем ты просил меня раньше?
- Жди моего сигнала. Будь наготове, когда я скажу тебе слово. У нас будет всего несколько секунд, так что будь начеку, а если Эмми начнет на тебя кричать, не обращай внимания и делай, что я велел.
- Из-за тебя, Альтал, у меня будут неприятности.
- Я ей все объясню, когда все закончится. Главное, когда все начнется, слушай только меня. Если мы допустим оплошность, никто из нас не увидит заката - если предположить, что после этого еще останется солнце или что-либо другое, что могло бы закатиться.
- Из-за тебя я начинаю нервничать, Альтал.
- Хорошо. По крайней мере, я не один.
- Ну, долго вы еще будете тянуть время? - крикнула им сверху Двейя.
- Мы идем, Эм, - крикнул в ответ Альтал. - Не беспокойся.
- Ну так вот, - сказала Двейя, когда Альтал и Элиар присоединились ко всем в башенной комнате, - когда все это начнется, я хочу, чтобы вы не приближались. Это может быть опасно. Ну что ж, Гер, принеси Книгу Генда.
- Как скажешь, Эмми, - ответил мальчик, направляясь к кровати.
Он встал на колени и пошарил рукой под мраморной доской, пока не наткнулся на кожаную сумку. Затем он встал и принес сумку Двейе.
- Вот она, - сказал он, протягивая ее ей.
- Достань ее из сумки, Гер, - сказала она, пряча руки за спину.
- Она тебя не укусит, Эмми, - заверил он ее. - Она странная, но об нее не ошпаришься и ничего такого.
- Возможно, это зависит от того, кто держит, Гер, - сказала она ему. - Достань Книгу из сумки и положи на стол рядом с нашей Книгой. Но так, чтобы они друг друга не касались.
- Ну если ты так хочешь, - сказал он, развязывая шнурок на сумке. Он запустил руку внутрь и вынул большую коробку, обтянутую черной кожей. - Кажется, она немного тяжелее, - заметил он. - После этого он положил коробку на блестящий мраморный стол. - Так хорошо? - спросил он.
- Придвинь ее немного ближе к белой, - ответила Двейя.
Он придвинул черную коробку к белой.
- Теперь хорошо?
Она взглянула на обе коробки.
- Думаю, так сойдет.
- Ничего не происходит, Двейя, - сказал Бхейд.
- Еще рано, - ответила она. - Потому что кое-чего не хватает. Дай мне свой Кинжал, Элиар.
- Хорошо, Эмми, - отозвался он, вынимая Кинжал.
Альтал бросил взгляд в южное окно и увидел, что дверь слегка приоткрыта, в это время Элиар перевернул Кинжал и подал его рукоятью к Двейе.
- Не так, - сказала она ему, расставив руки ладонями вверх. - Просто положи его мне на ладони.
- Как скажешь.
Элиар положил Кинжал на ее расправленные ладони. Она повернулась лицом к столу и застыла, держа Кинжал над обеими Книгами.
- Теперь подождем, - сказала она.
- Чего мы ждем, Эмми? - с любопытством спросил Гер.
- Нужного момента.
- Должен прозвенеть звонок или еще что-нибудь?
- Не совсем. Но я не сомневаюсь, что мы все это заметим. Это заметят даже в другом конце света.
- А, это одно из тех событий!
- "Те события", как ты выразился, - это нечто вроде семейной традиции. Мы часто занимаемся этим в кругу семьи.
И вдруг, казалось, сам Дом вздрогнул, словно от далекого удара грома, и небо за окнами потемнело.
Кинжал, лежащий поперек ладоней Двейи, стал как будто расплываться, и полилась его победная песня. Затем он превратился в бесформенный туман.
- Что происходит? - в голосе Бхейда слышалась тревога.
Но Двейя не ответила, а неясный туман над ее ладонями начал сгущаться, и на месте Кинжала Элиара появилась тонкая сверкающая золотая коробка.
Золотистый свет, который, казалось, исходил от Книги Двейи, вдруг прогнал тьму, спустившуюся над Домом. Чернильные тучи, которые некоторое время застили солнце, гигантской волной заклубились прочь к горизонту, поглощаемые золотистым светом Книги и радужным сиянием Божественного огня.
- Я скучала по тебе, - нежно сказала Двейя своей Книге. - Наконец-то настало время, когда ты должна совершить то, что я заставила тебя совершить в самом начале.
Она бережно положила золотую Книгу поверх тех Книг, что лежали на столе, тщательно поправляя ее так, чтобы она стала мостом между Книгой Дейвоса и Книгой Дэвы.
Дом задрожал сильнее, и из глубины земли донесся такой гулкий звук, что его можно было скорее почувствовать, нежели услышать. А с небес и с окрестных гор долетел знакомый отчаянный стон, смешавшийся с песней Кинжала.
- Ах, замолчите, - равнодушно сказала Двейя, - вы оба. Я пытаюсь сконцентрироваться.
Золотистый свет Книги стал ярче, охватывая весь стол ослепительным сиянием.
- Не приближайтесь! - предостерегла Двейя. - Начинается!
Над мерцающим сиянием, которое охватило весь стол, начала подниматься струйка дыма.
- Неужели Книги горят? - взвизгнул Бхейд.
- Книга Генда горит, - ответила Двейя. - Это-то и было целью с самого начала.
- По-моему, ты сказала, что она не может гореть, - со страхом сказала Андина.
- В обычном огне - нет, дорогая, - ответила Двейя. - Но этот огонь на столе не обычный.
- Это правда, Андина, - сказала Лейта.
- Но...
- Замолчи, дорогая, - сказала ей бледная девушка, - и отойди.
После этого она быстро взглянула на Альтала.
- Он идет! - предупредила она.
- Я знаю, - мрачно произнес Альтал. - Я его ждал.
Дверь Элиара с треском распахнулась, и появился Генд, объятый пламенем, а за ним следовал объятый пламенем Хном. И были они облачены в доспехи огненные, и мечи в их руках пламенели.
- Я пришел забрать то, что принадлежит мне! - громовым голосом заявил Генд, а его горящие глаза сверкали, как угли, и были наполнены гневом.
Двое, объятые огнем, ввалились в дверь Элиара, но позади них, казалось, была открыта другая дверь, за которой творился абсолютный ужас. Альталу показалось, что сквозь ту дверь позади двери Элиара виднелся город из огня. Здания вздымались языками пламени, а улицы были реками жидкого огня. Множество народу стенало и горело на огненных улицах, а вокруг них шипели молнии.
Генд воздел свой огненный меч.
- Вот орудие твоей гибели, вор! - проревел он, и молнии пронизывали его лицо, а волосы языками пламени извивались вокруг его головы.
И неумолимо стал надвигаться Генд на Альтала и в сторону объятого золотистым светом стола, оставляя на мраморном полу огненные следы.
Но Альтал поднял руку и произнес:
- Леохт!
И стена чистейшего света преградила Генду путь к его цели, и Генд закричал, и вместе с ним закричали все огненные хозяева Нагараша.
Охваченный безумным отчаянием, Генд ударился о стену света, которая преградила ему путь, и молнии кипели вокруг него, а его огненный меч глухо зазвенел о преграду, которую Альтал одним своим словом восстановил пред ним.
- Ты сломаешь свой меч, Генд, - сказал ему Альтал, пытаясь изгнать из своей речи все следы архаического языка. - Ты не сможешь войти, если только я не позволю тебе войти. Ты готов слушать?
Генд, по-прежнему объятый пламенем, схватил рукоять своего меча обеими руками и стал наносить мощные удары по стене света.
- Ты только теряешь время, Генд, - сказал ему Альтал, - а времени у тебя осталось немного.
- Что ты делаешь? - спросила Двейя.
- Не вмешивайся, Эм! - отрезал Альтал. - Это между мной и Гендом!
Генд опустил свой огненный меч, но глаза его запылали еще ярче, а вокруг него выли кричащие сонмы жителей Нагараша.
- У тебя есть выбор, Генд, - сказал Альтал своему взбешенному врагу, - и ты должен сделать его сейчас. Ты можешь упрямо продолжать делать глупости и принять на себя все их последствия, либо ты можешь обернуться и закрыть эту дверь.
- Ты сошел с ума? - вскричал Генд, и пламя еще ярче запылало вокруг него.
- Закрой дверь, Генд, - сказал ему Альтал. - Если ты закроешь дверь, огонь уйдет. Соберись с мыслями и закрой дверь. Оставь за порогом Нагараш и Дэву. Это твой единственный шанс на спасение.
- Спасение? - взвизгнул Генд. - Ты идиот, у меня в руках целый мир! Я могу завладеть им - навечно!
- Нет, без своей Книги ты не можешь этого сделать, но тебе не удастся добраться до этой Книги вовремя, пока ты еще можешь ею воспользоваться. Ты проиграл, Генд. Я тебя победил. Если ты это признаешь, то сохранишь себе жизнь. Если же откажешься - у тебя нет никаких шансов. Выбирай, Генд. Сделай свой выбор сейчас, и покончим с этим. Время истекает.
- Я заберу свою Книгу!
- Ты уверен?
Генд снова набросился на стену света, и Альтал вдруг почувствовал облегчение, как будто с его плеч упала какая-то тяжесть.
- Кто-нибудь об этом когда-нибудь услышит, - пробормотал он, затем поднял руку и сказал: - Гхес!
Генд, все еще объятый пламенем, ринулся вперед, и тут преграда из золотистого света замерцала и исчезла, а крики множества обитателей Нагараша превратились в победный рев.
Альтал отошел в сторону, а его враг в отчаянии бросился к столу. Объятый пламенем Генд на мгновение заколебался, а затем, отбросив в сторону свой огненный меч, протянул обе руки прямо в огонь, словно пытаясь схватить сразу три Книги. Но когда руки его погрузились в золотистый свет, песнь Кинжала взметнулась ввысь, и изумленный Генд с проклятием отдернул руки назад.
- Неужели ты действительно думал, что я позволю тебе это сделать? - спросил Альтал. - Ты можешь взять свою Книгу, если считаешь, что тебе это нужно, но наши останутся там, где они есть. Быстрее, Генд! Время почти истекло.
В ответ Генд испустил почти животное рычание и выхватил тлеющую черную Книгу.
- Это еще не конец, Альтал! - крикнул он, оборачиваясь к двери.
- Это конец, брат, - голос этот не принадлежал Альталу, хотя исходил из его уст. И тут этот голос прогремел, как гром. - Давай, Элиар!
Раздался внезапный глухой звук, и дверь за окном Двейи исчезла. Арочный проем, который служил ей обрамлением, превратился в бесформенную дыру, наполненную пустым и темным "нигде" и "никогда".
За пределами этой бесформенной дыры Альтал увидел, как огненные дома и стонущие огненные существа, которые были самой сутью Нагараша, погружаются и растворяются в огненных реках, являвших собой улицы этого города проклятых, и реки эти устремились к какому-то невообразимому пределу, чтобы водопадом обрушиться с этого края в бездну абсолютного ничто. И все смешение этих домов, и улиц, и обитателей огненного города, осознав судьбу свою, испустило крик отчаяния, и крик этот становился все тише, и тише, и тише, замирая в последнем молчании.
Хном, весь в огне и невнятно кричавший что-то в панике, пытался зацепиться за края бесформенной дыры, но его неумолимо затягивало в пустоту, которая начиналась за этой дверью, однако попытки его, конечно, были безуспешны, и, преодолев порог этого мира, Хном исчез.
Облаченный в огненные доспехи Генд, все еще сжимая рукой горящую Книгу, отчаянно молотил свободной рукой, ища, за что бы зацепиться, а пустота по ту сторону двери тянула его по гладкому мраморному полу башенной комнаты. Крича и изрыгая проклятия, он царапал ногтями мрамор, но все равно продолжал скользить навстречу своей неумолимой судьбе. И в последний момент он бросил умоляющий взгляд на своего врага и в мольбе протянул к нему руку.
- Альтал! - закричал он - Помоги мне!
И, по-прежнему прижимая к груди свою Книгу, он исчез вместе с ней в проеме этой ужасной двери, а их слившийся воедино крик, затихая, несся им вслед, когда они начали свое вечное падение в пустоту, которая наконец призвала их к себе.
- Закрой дверь, Элиар, - в глубокой печали сказал Альтал - Мы с этим покончили.

ЭПИЛОГ

- Это было такое, во что невозможно поверить, пока не увидишь собственными глазами, Твенгор, - говорил Гебхель густобородому вождю клана, когда в начале следующего лета, вечером накануне свадьбы Халора и Алайи Альтал и его друзья сидели в замке Альброна и делились воспоминаниями. - Эта штуковина торчала посреди лугов Северного Векти, как гигантский пень, если не считать того, что не часто встречаешь пень в тысячу футов высотой.
- Я по-прежнему не понимаю, что тебя дернуло оставить свои траншеи, Гебхель, - сказал недавно избранный вождь Вендан. - Ты тогда только что разбил в пух и прах кавалерию ансу и отразил внезапную атаку с тыла. И чего тебе не сиделось на месте? По-моему, твои траншеи были весьма эффективны.
- Разведка Халора донесла, что к ансу идет подкрепление, и было совершенно очевидно, что они подойдут к нашим окопам гораздо раньше, чем могли прийти Креутер и Дрейгон, - объяснил Гебхель. - Окопы - это неплохо, но при условии, что враг не слишком превосходит тебя численностью. А когда их число начинает колебаться в пределах пять к одному в его пользу, я всегда говорю, что пора сниматься и бежать.
- Но все обернулось к лучшему, - сказал сержант Халор. - Говоря совсем откровенно, у меня самого были кое-какие сомнения по поводу этой башни, но артезианский источник и запасы еды в пещере перевесили чашу весов.
- О да, - широко улыбаясь, согласился Гебхель. - Если вы, джентльмены, позволите мне дать вам один совет, я скажу: на вашем месте я не стал бы играть с Халором в кости, если этого можно избежать. Последнее время у него полоса невероятного везения. Даже природа как будто на его стороне.
- Да? - удивился Колейка Железная Челюсть.
- Когда ему нужно раздуть огонь, среди мертвого штиля вдруг поднимается ураганный ветер. Да еще это землетрясение, которое раскололо надвое верхушку башни, так что земля разверзлась прямо перед носом того безумца, который штурмовал наши позиции. А в довершение всего еще эта река, которая хлынула в обоих направлениях и смыла всю вражескую армию.
Гебхель рассеянно потер рукой свою лысую голову.
- Там происходило много такого, чего я так и не понял, - признался он.
- А вы не рассматривали возможность божественного вмешательства, сержант? - лукаво спросил Бхейд.
- Я арумец, брат Бхейд, - сказал Гебхель. - Мы предпочитаем не думать о таких вещах. - Он пожал плечами. - Я точно не знаю, как произошли все эти счастливые события. Я просто рад, что в этой войне Халор был на моей стороне.
- Я бы сказал, его полоса удачи еще не закончилась, - сказал Твенгор, улыбаясь. - Я видел женщину, на которой он завтра женится, и это такая удача, о которой любой может только мечтать.
Альтал слегка улыбаясь откинулся в кресле. Каждый раз, когда собираются вместе больше трех арумцев, они сразу начинают рассказывать истории о войне, и с каждым разом эти истории становятся все лучше и лучше. Пройдет немного времени, и истории перерастут в легенды, а легенды склонны приукрашивать самые невероятные и яркие моменты. Пройдут годы, и арумцы будут лишь пожимать плечами, услышав о реках, что текут в обе стороны, о Кинжале, который умеет петь, и о светловолосой девушке, которая может слышать мысли окружающих ее людей. События последних двух лет станут частью фольклора, и Эмми ускользнет неслышно на своих мягких лапках, и никто уже не будет знать о том, как многое она изменила в области возможного и реального.
- Но ведь ты-то будешь это знать, милый? - промурлыкал в его голове ее тихий голос.
- Я не в счет, Эм, - ответил он. - Мне кажется, где-то по пути у меня сместилось значение слова "невозможное". Я уже почти ничему не удивляюсь.
- Думаю, мне удастся что-нибудь придумать, чтобы изменить твой настрой, любимый, - промурлыкала она.
Брат Бхейд совершал обряд венчания на свадьбе Халора и Алайи. Там присутствовала и Двейя, лишь слегка переодетая, а после церемонии она присоединилась к толпе поздравляющих гостей, которые окружили невесту и жениха в доме Альброна.
- Мне кажется, я придумала способ решить кое-какую проблему, милый, - прошептал Альталу ее молчаливый голос.
- Да? Какую проблему, Эм?
- Позже скажу, любимый. Сперва нам нужно развязаться еще с двумя свадьбами.

***

- Но я же им не отец, Эм, - возражал Альтал несколько дней спустя, когда они были в башне вдвоем.
- Не спорь со мной, Альтал. Просто сядь спокойно, прими отцовский вид и дай благословение. Это старинный ритуал, а ритуалы очень важны для девушек. Не пытайся превращать это в фарс, Альтал. Я тебя предупреждаю.
- Хорошо, Эм. Не надо завязывать хвост узлом по этому поводу.
- Все эти замечания относительно "хвоста, завязанного узлом" начинают уже обрастать бородой, Алти, - едко сказала она. - Они и с самого начала были не слишком удачными, но с каждым разом, когда ты находишь самый ничтожный предлог, чтобы их повторить, они становятся все менее смешными.
- Что-то у тебя сегодня ворчливое настроение, Эм. Что тебя беспокоит?
- Наши дети уходят от нас, Альтал, - в задумчивости ответила она. - Элиар с Андиной вернутся в Остос, а Бхейд и Лейта будут жить в Магу.
- Но у нас еще есть Гер, Эм. Пройдет еще немало времени, пока он вырастет.
- Об этом нам стоит поговорить, милый. У Гера никогда не было того, что хотя бы отдаленно напоминало нормальное детство, и я думаю, нам следует с этим что-то сделать... после свадьбы.
- У нас две свадьбы, Эм.
- Давай устроим одну, любимый. Расставание и так достаточно печально, так не будем его растягивать.
- А кто будет совершать обряд венчания? Может быть, Эмдаль?
- Нет, только не в моем храме.
Альтал непонимающе заморгал.
- Ты собираешься делать это сама? - недоверчиво спросил он.
- Конечно, дурачок. В конце концов, они же мои дети, и я хочу быть уверена, что все пройдет как надо.
- Как скажешь, Эм, - сдался он.
В одно прекрасное летнее утро Альтал сидел в башне, делая вид, будто читает Книгу, а Двейя, облаченная в роскошный наряд, восседала у южного окна. Открылась дверь, выходящая на лестницу, и вошел Гер, снова одетый в костюм пажа.
- Меня попросили сказать, что они хотят тебя видеть, Альтал, - сказал он. - Андина произнесла передо мной целую речь. Надеюсь, ты не собираешься ее выслушивать?
- Давай, Гер, хотя бы сделаем вид, - ответила ему Двейя. - Произнеси речь свою на манер официальный.
- Я в самом деле должен так говорить? - с некоторым отвращением спросил Гер.
- Девушкам так больше понравится, Гер.
Гер вздохнул.
- Хорошо, Эмми, как скажешь. - Он прокашлялся. - О всемогущий отец, - обратился он к Альталу, - дети твои умоляют тебя выслушать их, ибо речь идет о предмете крайней важности.
- Скажи так, как надо, Альтал, - твердо сказала Двейя.
- Раз уж ты этого хочешь, Эм.
Альтал выпрямился.
- Скажи моим благородным отпрыскам, что я выслушаю их просьбу, сын мой, - сказал он Геру, - за исключением непредвиденных требований с их стороны, властью, коей наделила меня наша обожаемая Богиня, я с радостью дарую им позволение в ответ на любую и каждую их просьбу.
- Непредвиденных требований? - спросила Двейя.
- Простая предосторожность, Эм. Назначим им приданое в разумных пределах.
Рука об руку Андина и Элиар, облаченные в парадные одежды, вступили в башенную комнату, а за ними по пятам следовали Лейта и Бхейд.
Последовали чересчур цветистые поклоны и реверансы.
- Благородный и возлюбленный отец наш, мы пришли сегодня, чтобы принести к ногам твоим свою просьбу, - объявила Андина, - ибо ты ведешь - и должен вести нас - во всех делах наших. И сейчас благородный Элиар и святейший Бхейд будут говорить об этом, но знай, что моя возлюбленная сестра и я присоединяемся к их просьбе. Долго и трудно обдумывали мы это решение, но явственно кажется нам, что много пользы принесет это народам, ежели ты великодушно снизойдешь к нашей просьбе.
- Намерена ли ты, достославная Эрайя, бесконечно продолжать речь сию? - спросил Альтал, сознательно утрируя официальную речь, с которой обратилась к нему Андина, - ибо коли ты намерена продолжать и далее свои речи, не гуманнее ли было бы позволить храброму Элиару и правдивому Бхейду присесть?
- Ты не должен этого говорить! - вспыхнула Андина. - Двейя, скажи ему, чтоб перестал!
- Будь умницей, Альтал, - с укором сказала ему Двейя. - Продолжай, Андина.
Маленький оратор храбро выступила вперед, и Альтал несколько раз подавил зевок.
- Я не смею пытаться превзойти нашу дорогую эрайю, - заявила Лейта. - Посему скажу простыми словами. Дорогой папочка, экзарх Серой Рясы пленил мое сердце. Я хочу его. Отдай его мне.
- Лейта! - выдохнула Андина. - Так не делается!
- Ну а вы, джентльмены? - спросил Альтал Элиара и Бхейда, - что вы думаете по этому поводу?
- Мы с Андиной хотим пожениться, - просто сказал Элиар. - Ты не против?
- Я не против, - ответил Альтал. - А ты что об этом думаешь, Эм?
- Я это переживу, - сказала она, слегка улыбаясь.
- Значит, все улажено. У тебя есть, что добавить, Бхейд?
- Не думаю, что мне осталось многое сказать, Альтал, - заметил Бхейд. - Я хочу Лейту не меньше, чем она меня, а может, даже немного больше. Официальная свадьба была бы неплохой идеей, потому что кое-что все равно скоро начнется - с церемонией или без.
- Он, несомненно, делает успехи, правда? - сказала Лейта, лукаво улыбаясь.
- Что скажет могущественный Альтал в ответ на нашу нижайшую просьбу? - спросила Андина, пытаясь спасти остатки официальной церемонии от полного краха.
- Если я скажу "да", возражений не будет? - спросил Альтал.
- И все? - вспыхнула Андина. - Просто "да"? И больше ничего?
- В этом есть свое грубоватое очарование, - заметила Лейта. - А теперь, раз никто особенно не возражает, я думаю, мы с братом Бхейдом поглубже рассмотрим значение фразы "с церемонией или без", верно?
Бхейд густо покраснел.
И вот случилось так, что однажды, когда золотая осень заблистала над землей во всем своем великолепии, множество людей со всех уголков света, которые известны человеку, собрались вместе в просторном храме Богини Двейи в величественном городе Магу. И благоухали цветы, украшавшие алтарь, и необычайной радостью были наполнены души тех, что собрались там, чтобы присутствовать на соединении, которое должно было произойти в тот счастливый день.
И Богиня Двейя - мать и хранительница всего живого - улыбалась, и улыбка ее прогнала все печали, и всех, кто там был, обуял восторг.
И вот - Та, что была матерью всего, исполнилась любви, и ее милое лицо стало огромным, ибо ни одна человеческая форма не могла бы вместить в себя такую огромную любовь. И молвила она тогда на языке древнем, ибо как Двейя была матерью любви, так и язык тот, на котором она говорила, был матерью языков человеческих, где и когда бы ни жил человек. Странным и непривычным казался язык, на котором она говорила, но все, кто были там, ясно понимали смысл его, ибо Двейя говорила для их сердец и разума, а не для ушей.
И мать любви говорила о любви с теми, кто пришел к ней, чтобы она благословила их союз. И вот: она открыла меж ними двери, которые раньше никогда не открывались, и сознание высокого Элиара навсегда оказалось связанным с сознанием маленькой Андины, и сознания их слились воедино на том древнем языке, чтобы никогда уже не разделяться, и так они были обвенчаны.
Тогда обратила Божественная Двейя свое внимание на святого Бхейда и бледную Лейту. В смятении были разум и сердце Бхейда, ибо в момент гнева нанес он смертельный удар сородичу своему человеку, и вина его тяжким бременем лежала на душе его. И вот, Богиня Двейя волей своей и безграничной любовью сняла грех с падшего священника, и душа его очистилась. И так же простерла Богиня Двейя свое безграничное прощение на бледную Лейту. Велика была вина Лейты, ибо совершила она деяния, к которым ее призвала необходимость, но страдания Комана все еще бередили сердце милой Лейты. И божественная Двейя нежно убрала из памяти своей бледной дочери все воспоминания о судьбе Комана, чтобы вновь она обрела целостность, и так оба несчастных были освобождены от их страданий, а разум и сердца их соединились воедино, и были они обвенчаны.
И тогда сами камни древнего храма Двейи запели, отбросив прочь суровый и мрачный настрой церковников, что присвоили себе это святое место и отвратили его от его главного предназначения, которое было и есть, - любовь и радость.
И весь Магу наполнился песней, ликуя вместе с храмом Двейи.
- Главное, Гер, что мы не можем быть совершенно уверены в том, что вся эта суматоха и невзгоды последних нескольких лет были вызваны деяниями Генда, а не стали результатом естественной безалаберности множества других людей в том, что они называют "реальным миром". Думаю, в последующие несколько лет нам надо внимательно последить за ними. Мне уже надоели эти глупые войны.
- Может, предоставишь это мне, Альтал? - вызвался Гер. - Если ты покинешь Дом и станешь бродить по свету в поисках смутьянов, Эмми будет тебя ругать. Мне кажется, ты нужен ей здесь.
- Она еще больше будет ругать меня, если я отпущу тебя туда одного.
Гер на минуту задумался, нахмурив брови, а потом щелкнул пальцами.
- Кажется, я нашел ответ, Альтал, - сказал он.
- Надеюсь, что так. Я не могу придумать ничего, что не рассердило бы Эмми. И в чем же твоя идея?
- После того, что происходило за последние пару лет, если какой-нибудь болван захочет развязать войну, перво-наперво он разыщет сержанта Халора, верно? То есть, когда мы сражались в нашей войне, Халор громил всех, кто попадался ему на пути. Если кто-то захочет начать войну и победить, ему нужно будет искать именно Халора.
- Ну, мы тоже кое-чем помогли, а?
- Конечно, но те болваны этого не знают, потому что мы действовали как бы незаметно. Могу поклясться: там теперь все считают, что Халор ростом в сто футов, что он может ходить по воде и способен кулаком разрубить гору пополам.
- Ну и к чему ты все это говоришь, Гер?
- Так вот, я подумал, что, если ты хочешь отправить меня туда, где я смог бы заранее разнюхать о затевающейся заварушке, мне наверняка следовало бы держаться к Халору ближе, чем его тень.
- Значит, ты не против того, чтобы покинуть Дом и жить с Халором и его новой женой?
- Мы с Халором прекрасно ладим друг с другом, Альтал, а мама Элиара вмиг меня полюбит. Стоит мне напустить на себя вид "маленького сиротки", и любая женщина на свете занянчит меня до смерти. Она привяжется ко мне, как утка к воде. Мне не придется слишком долго привыкать к обстановке в бывшей комнате Элиара, и я не буду очень шуметь о том, как я быстро думаю. Я буду просто сидеть с рассеянным взглядом, как будто в моей голове ничего не происходит. А сам буду держать нос по ветру и прислушиваться ко всему, так что если кто-нибудь придет к Халору или вождю Альброну, чтобы нанять арумцев для какой-нибудь войны, я буду тут как тут: ты и глазом моргнуть не успеешь, как я тебе все доложу. Тогда мы с тобой наведаемся к этому болвану и скажем, что, если он не забудет о своей войне, мы вырежем ему печенку и ему же ее скормим.
- А не будешь ли ты скучать по Дому и по нам с Эмми?
- Эмми, судя по ее виду, только и думает сейчас что об отношениях между мальчиками-девочками, Альтал. Не надо говорить ей о том, что я тебе сказал, но мне кажется, лучше мне пока побыть где-нибудь в другом месте. Если я буду в Аруме с Халором и остальными ребятами, то мне, по крайней мере, будет с кем иногда поговорить. Думаю, если я останусь в Доме, мне может стать здесь очень одиноко. Кроме того, я буду занят чем-то очень важным, верно?
- Существует куча других возможностей, Гер, - сдался Альтал, стараясь изобразить сомнение. - Дай мне немного подумать, а потом посмотрим, что скажет на это Эмми.
- О, это же отлично, - с восхищением сказала Двейя.
- Разумеется, - ответил Альтал. - Когда я хочу, чтобы кто-то что-то сделал, я всегда подвожу его к тому, чтобы он думал, будто это его идея. Мы хотели, чтобы Гер отправился в Арум жить с Халором и Алайей, потому что так лучше для него. И я просто направлял его до тех пор, пока он сам не пришел к этой мысли. Если бы мы приказали ему отправиться туда, он бы решил, что мы просто выбрасываем его на улицу, потому что он нам больше не нужен. Но ни я, ни ты такого никогда бы не сделали. А так у Гера появляются постоянный дом и семья, которой у него никогда не было, а Халор с Алайей получают сына, не утруждая себя тем, чтобы завести своего. Все получилось в точности так, как ты того хотела, Эм, именно поэтому-то ты и наняла меня в первую очередь, разве не так?
- Ты молодец, Алти, - сказала она, лучезарно улыбаясь.
- Не пойми меня превратно, Эм, - сказал он, откидываясь в кресле. - Я очень люблю наших деток, но ужасно приятно снова оказаться в Доме с тобой вдвоем. Как мы будем проводить время теперь, когда мы уже спасли мир и поженили или пристроили наших деток?
- У меня есть кое-какие мысли, - пообещала она таким голосом, который не оставил и тени сомнения в том, что она имела в виду.
Словно во сне, она подошла к нему среди мерцания, и луна любовно заигрывала с Божественным огнем, и лилась над ними песнь Кинжала.
Ее волосы были цвета осенних листьев, а руки и ноги имели такие совершенные формы, что замирало сердце, а в ее безупречно спокойном лице было что-то нездешнее. И она протянула ему свою руку, сказав:
- Пойдем, пойдем со мной. Я позабочусь о тебе.
- С превеликой радостью, - ответил он, - ибо устал я от мира, что вокруг меня, и утомился. Но куда же пойдем мы, любовь моя? И когда мы вернемся?
- Если пойдешь со мной, то никогда больше не вернешься, - сказала она ему своим поющим голосом, - потому что мы будем странствовать среди звезд, и фортуна никогда больше не предаст тебя. Твои дни будут полны солнечным светом, а ночи - любовью. Пойдем, пойдем со мной, мой любимый. Я буду о тебе заботиться.
И она взяла его за руку и повела его по знакомой лестнице в башню света, где они жили когда-то.
И когда вошли они, дверь за ними слилась с изогнутой стеной башни, и не было больше той двери - и остальных дверей тоже.
И вновь исполнилось сердце Альтала радостью, ибо он снова был дома и никогда уже не будет больше странствовать.
Прошло несколько лет - или веков - и весна вернулась в Дом на Краю Мира, и Альтал сидел за столом, лениво листая страницы Книги.
С кровати, укрытой шкурами, донесся знакомый звук, и Альтал посмотрел на свою жену.
- Что это такое, Эм? - с любопытством спросил он. - Я думал, кошка Эмми осталась далеко в прошлом.
- О чем ты говоришь? - спросила Двейя с волосами цвета осенних листьев.
- Ты мурлычешь, Эм. Она рассмеялась.
- Очень может быть, - призналась она. - Не просто отделаться от старых привычек.
- Это приятный звук, Эм, и он мне совершенно не мешает.
Она села и с наслаждением потянулась.
- Вероятно, это от того, что я счастлива. Ничто не выражает состояние счастья лучше, чем мурлыканье.
- Я тоже очень счастлив, Эм, но мне удается обойтись без мурлыканья.
- Подойди ко мне, любимый, - сказала она ему. - У меня есть новость, которой я хочу с тобой поделиться.
Он аккуратно сложил страницы в белую коробку и подошел к кровати.
- В этом году весна пришла рано, - заметила она, взглянув через южное окно на горы, видневшиеся с той стороны. - И она, вероятно, продлится чуть дольше, чем обычно, - добавила она.
- Да? Почему же?
- В мире наступил праздник, дорогой, - ответила она.
- Какое-то особенное событие?
Он присел возле нее.
- Совершенно, совершенно особенное, любовь моя, - сказала она, нежно дотрагиваясь до его лица.
- Ты хотела сохранить это в тайне?
- Это не то, что может долго оставаться в тайне, милый, - сказала она, таинственно улыбаясь и мягко касаясь своего слегка округлившегося животика.
- По-моему, ты слишком много ешь, Эм, - заметил он.
- Вовсе нет. - Она искоса бросила на него лукавый взгляд - Что-то ты сегодня туго соображаешь, милый. Что, кроме еды, может заставить талию женщины располнеть?
- Ты серьезно? - воскликнул он.
Она снова погладила свой животик.
- Я, может, и нет, а вот это - серьезно. У нас будет ребенок, Альтал.
Он уставился на нее в совершенном изумлении. И вдруг почувствовал, что глаза его наполнились слезами.
- Ты плачешь, Альтал? Я не знала, что ты умеешь плакать.
Он взял ее на руки и обнял, а слезы радости струились по его щекам.
- О, как я тебя люблю, Эм! - Вот и все, что он мог сказать.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Дэвид Эддингс

На основную страницу

Биография

Дэвид Эддингс родился 7 июня 1931 года в г. Спойкен (Вашингтон).
Окончил Вашингтонский университет, получил степерь магистра словесности.
После окончания учебы пробовал работать и в конце-концов нашел свое призвание в качестве писателя - первая проба пера - детективный роман "Жаркая погоня" (1973). С начала 80-ых годов переквалифицировался в писателя сочиняющего достаточно традиционные, без каких-либо претензий на оригинальность, фэнтезийные сериалы.
Произведения Эддингса объединены в три сериала - "Белгариад" (6 романов), "Маллореан" (5 романов) и "Элениум" (3 романа). По большому счету, все эти романы имеют один и тот же сюжет и различаются лишь именами персонажей.
На волне неспадающей популярности "сериальной" фэнтези, романы Эддингса нашли своих поклонников, так же, как и романы прочих "мастеров" подделок под Толкиена - Терри Брукса, Дэйва Дункана и Терри Гудкайнда.
Тем не менее, популярность Эддингса в США достаточно велика (впрочем, в России, несмотря на достаточно высокие тиражи его книг, Эддингс почти не известен).
Сериал "Эления" был впервые опубликован на русском языке 1994-1995 годах издательством "Библиополис", а "Белгариад", "Маллореон" и "Тамули" выходили в издательстве "Центрполиграф".


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • ПРОЛОГ (Страница 1)
    • Мифы Древнего Медайо (Страница 1)
  • ЧАСТЬ ПЕРВАЯ ДОМ НА КРАЮ МИРА (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 1)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 2)
    • ГЛАВА 6 (Страница 3)
  • ЧАСТЬ ВТОРАЯ ВСТРЕЧИ (Страница 4)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 4)
    • ГЛАВА 9 (Страница 5)
    • ГЛАВА 10 (Страница 6)
    • ГЛАВА 11 (Страница 7)
    • ГЛАВА 12 (Страница 8)
    • ГЛАВА 13 (Страница 8)
    • ГЛАВА 14 (Страница 9)
    • ГЛАВА 15 (Страница 10)
  • ЧАСТЬ ТРЕТЬЯ ДВЕЙЯ (Страница 11)
    • ГЛАВА 16 (Страница 11)
    • ГЛАВА 17 (Страница 11)
    • ГЛАВА 18 (Страница 12)
    • ГЛАВА 19 (Страница 13)
    • ГЛАВА 20 (Страница 13)
  • ЧАСТЬ ЧЕТВЕРТАЯ ЭЛИАР (Страница 14)
    • ГЛАВА 21 (Страница 14)
    • ГЛАВА 22 (Страница 15)
    • ГЛАВА 23 (Страница 16)
    • ГЛАВА 24 (Страница 16)
    • ГЛАВА 25 (Страница 17)
    • ГЛАВА 26 (Страница 18)
    • ГЛАВА 27 (Страница 18)
    • ГЛАВА 28 (Страница 19)
  • ЧАСТЬ ПЯТАЯ АНДИНА (Страница 20)
    • ГЛАВА 29 (Страница 20)
    • ГЛАВА 30 (Страница 21)
    • ГЛАВА 31 (Страница 22)
    • ГЛАВА 32 (Страница 23)
    • ГЛАВА 33 (Страница 23)
    • ГЛАВА 34 (Страница 24)
  • ЧАСТЬ ШЕСТАЯ ЛЕЙТА (Страница 25)
    • ГЛАВА 35 (Страница 25)
    • ГЛАВА 36 (Страница 26)
    • ГЛАВА 37 (Страница 27)
    • ГЛАВА 38 (Страница 28)
    • ГЛАВА 39 (Страница 28)
    • ГЛАВА 40 (Страница 29)
  • ЧАСТЬ СЕДЬМАЯ ГЕР (Страница 30)
    • ГЛАВА 41 (Страница 30)
    • ГЛАВА 42 (Страница 31)
    • ГЛАВА 43 (Страница 31)
    • ГЛАВА 44 (Страница 32)
    • ГЛАВА 45 (Страница 33)
    • ГЛАВА 46 (Страница 33)
    • ГЛАВА 47 (Страница 34)
  • ЭПИЛОГ (Страница 35)


Дэвид Эддингс
Ли Эддингс

Вор и Книга Демона

 Читать книгу

Аннотация

Вор, плут и, если того требует необходимость, убийца Альтал по поручению таинственного незнакомца отправляется в Дом на Краю Мира, чтобы выкрасть хранящуюся там магическую Книгу Бога Небес Дейвоса.

В той же комнате, где находится Книга, Альтал встречает странную говорящую кошку. Однако дверь, через которую вор проник в Дом, исчезла - выхода нет! За время своего вынужденного заточения Альтал успевает прочесть Книгу и обрести знания, которые помогут ему в битве со Злом. Ибо есть еще одна Книга, и принадлежит она падшему богу, демону Дэве, стремящемуся уничтожить мир...

Содержание
Биография автора

Книгу сделал(а) Spider на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin