Дэвид Эддингс - Властелин мургов

1 Дэвид Эддингс

Дену по причине, о которой он знает, и нашей дорогой Джени - за то, что она такая, какая есть.
На сей раз я хотел бы выразить чувство признательности моей жене Ли Эддингс за ее поддержку, многообразный вклад и сердечное сотрудничество в работе над этой серией. Без ее помощи не было бы ни одной из этих книг.
Я хотел бы также воспользоваться этой возможностью, чтобы поблагодарить своего редактора Лестера дель Рея за его терпение и выдержку, а также за все виды помощи, которых не перечислить.

Пролог

О том, как похитили сына Бельгариона и как безутешный отец узнал, что сделал это человек по имени Зандрамас, остерегаться которого предупреждал его могущественный Шар Алдура.
Составлено по "Житиям Бельгариона Великого"
Как было сказано, в первые дни после сотворения мира боги населили его всякого рода зверями, птицами и растениями. Создали они и людей, и каждый бог среди всех рас выбрал себе такой народ, над которым он намеревался властвовать и делами которого вершить. Бог Алдур, однако, никого не взял, предпочтя жить в одиночестве в своей башне и изучать результаты творения.
Но однажды к башне Алдура пришел голодный ребенок. Бог принял и приютил его, научил его Воле и Слову, позволявшим овладеть сверхъестественными возможностями, - люди называли это колдовством. И когда мальчик проявил способности к колдовству, Алдур нарек его Бельгаратом и сделал своим учеником. Потом пришли и другие, Алдур и их сделал своими учениками. Среди них оказался ребенок с врожденным уродством, которого Алдур нарек Бельдином.
Однажды Алдур взял камень, что упал с небес, из-за звезд, и был средоточием великой мощи, местопребыванием одной из двух Судеб, соперничавших за власть над творением с его первых дней. Бог придал ему круглую форму, и стал он зваться Шаром Алдура.
Но обладания камнем домогался и бог Торак, и он похитил его, намереваясь обратить могущество камня на службу Темной Судьбе. Потом люди из Алории - их называли алорийцами - встретились с Бельгаратом, который повел Черека Медвежьи Плечи и троих его сыновей далеко на Восток, где Торак построил Хтол-Мишрак - Город Ночи. Они вновь завладели Шаром и вернулись с ним домой.
По совету богов Бельгарат разделил Алорию на королевства - Черек, Драснию, Алгарию и Риву, назвав их по именам тех, кто ходил вместе с ним за Шаром. А Риве Железной Хватке, под власть которого попал Остров Ветров, он передал на хранение Шар, и тот приладил его к рукояти большого меча, висевшего на стене в Тронном зале, прямо за его троном.
Дома Бельгарата ждала трагедия: его жена Поледра покинула этот мир, дав жизнь девочкам-близнецам. Прошло время, и одну из дочерей, светловолосую Бельдаран, он выдал за Риву Железную Хватку, дабы продолжить линию ривских королей. Другую дочь, Польгару, оставил у себя, потому что в ее темных волосах был один светлый локон - явный признак колдовских способностей.
Охраняемый чудесной силой Шара, Запад тысячелетия жил, не зная бед. Но в один злополучный день король Горек из Ривы, его сыновья и сыновья его сыновей пали жертвой предательства. Однако одному ребенку удалось избежать смерти - его спрятали у себя Бельгарат и Польгара. На Острове Ветров ривский сенешаль Бренд, тяжело пережив гибель королевской семьи, взял на себя руководство страной, а младшее поколение Брендов - сыновья правителя - продолжило дело отца и охраняло Шар Алдура.
Но настал час, когда Зедар-Отступник нашел ребенка такой чистоты, что тот мог коснуться Шара, не опасаясь быть уничтоженным его огнем. И, украв Шар, Зедар сбежал с ним к своему злобному хозяину Тораку.
Когда об этом узнал Бельгарат, он приехал в тихое сендарийское селение, где Польгара воспитывала мальчика по имени Гарион - последнего из рода ривского короля. Вместе с Гарионом они и отправились на поиски Шара. На их долю выпало немало опасных приключений. В долгих странствиях им встретился мальчик, которому они дали имя Эрранд. В руках Эрранда и был доставлен обратно Шар Алдура. Его снова водрузили на прежнее место на рукояти Ривского меча.
Прошло время, и Гарион, получивший имя Бельгариона за редкостный колдовской дар, прознал о Предсказании. Наступил час, когда он, Дитя Света, должен сразиться со злым божеством Тораком - убить его или погибнуть. Бельгарион со страхом повиновался воле рока и направился на Восток, в Город Ночи. Судьба оказалась к нему благосклонной: с помощью Ривского меча с Шаром Алдура на рукояти он вышел победителем, убив Торака в жестоком сражении.
Бельгарион, наследник Ривы Железной Хватки, был коронован на власть в Риве и стал Повелителем Запада. Он взял себе в жены принцессу Сенедру из Толнедры, а Польгара вышла за преданного кузнеца Дарника, которого боги воскресили из мертвых и одарили волшебными способностями, дабы сделать равным жене. Польгара, Бельгарат и Дарник отправились в Долину Алдура в Алгарии, взяв на воспитание странного и благородного мальчика Эрранда.
Прошли годы, пока Бельгарион научился быть хорошим мужем своей юной жене и начал совершенствоваться в мастерстве волшебства и управления страной. На Западе царил мир, но неприятности зрели на Юге, где Каль Закет, император Маллореи, затеял войну против короля мургов. А Бельгарат, вернувшись после посещения Маллореи, принес тревожные слухи о некоем камне под названием "Сардион". Камень этот вызывал у него смутную тревогу, но сказать наверняка, в чем ее причина, он не мог.
Однажды ночью, когда юный Эрранд посетил ривскую цитадель, они с Бельгарионом были разбужены голосом, прозвучавшим в их головах, и голос тот позвал их в Тронный зал. Голубой обычно Шар внезапно сделался огненно-красным и произнес: "Бойтесь Зандрамас!" Но ни один из них тогда не знал, кто или что это - Зандрамас.
После нескольких лет ожидания Сенедра понесла. Но тут фанатичные последователи Медвежьего культа начали шуметь на всех углах о том, что толнедрийка не может быть королевой Ривы и что ее следует заменить на чистокровную алорийку.
Как-то раз, когда королева купалась в ванне, на нее, беременную, напала неизвестная и чуть не утопила. Не сумев исполнить задуманного, нападавшая взбежала на башню цитадели и, прыгнув с нее, разбилась насмерть. Но принц Хелдар Драснийский, ловкий авантюрист, прозванный за свою изворотливость Шелком, увидел по ее одеждам, что она скорее всего из числа приверженцев Медвежьего культа. Бельгарион был вне себя от ярости, но от карательных мер воздержался.
Прошло время, и королева Сенедра произвела на свет наследника Ривского трона, здорового и крепкого мальчика. Радостная весть разнеслась по алорииским землям и за их пределами, и знать отовсюду съехалась в Риву, чтобы порадоваться и отпраздновать удачные роды.
Отшумели празднества, гости отправились по домам, и тишина вновь воцарилась в цитадели. Бельгарион возобновил изучение старинных Пророчеств, которые называли Мринскими рукописями. Странное пятно на тексте не давало ривскому королю покоя, пока он не сообразил прочесть его в свете, излучаемом Шаром. Таким образом он и узнал, что ни Темное Пророчество, ни обязанности Бельгариона, Дитя Света, не ушли в прошлое со смертью Торака. Появилось новое Дитя Тьмы - Зандрамас, и с этим, противником Бельгарион должен в будущем встретиться в Месте, которого больше нет.
С тяжелым сердцем он поспешил в Долину Алдура, чтобы поговорить со своим дедом Бельгаратом. В то время, когда он вел беседы со стариком, пришла к нему недобрая весть: ночью в цитадель проникли злоумышленники и убили ривского сенешаля Бренда.
Вместе с Бельгаратом и своей теткой Польгарой Бельгарион поспешил в Риву, чтобы допросить одного из убийц, тяжело раненного и находившегося при последнем издыхании. Приехал и принц Хелдар. Он-то и узнал в убийце приверженца Медвежьего культа. Оказалось, культ собирает в Реоне, что в Драснии, армию и спешно строит флот в Ярвиксхольме, что на побережье Черека.
И король Бельгарион объявил войну приверженцам Медвежьего культа. По совету других алорийских монархов он прежде всего двинул войска на верфи Ярвиксхольма, чтобы устранить угрозу с моря. Его наступление было быстрым и опустошительным. Ярвиксхольм сровняли с землей, а недостроенные корабли сожгли - ни один из них так и не попробовал воды.
Радость победы, однако, омрачила новая плохая весть из Ривы: у Бельгариона похитили сына - наследника Ривского трона.
Бельгарион, Бельгарат и Польгара пустили в ход чары, превратились в птиц и в тот же день прилетели в Риву. К тому времени в городе уже обыскали все до единого дома, но поиски ничего не дали. Выйти на след похитителей помог Шар Алдура, указав на западный берег Острова. Похитителями оказалась банда черекских фанатиков Медвежьего культа. Почти все члены банды были перебиты, выжил лишь один, и Польгара сумела заставить его говорить. Злоумышленник показал, что действовали они по приказу Ульфгара, вождя Медвежьего культа, штаб которого находился в Реоне, на востоке Драснии. Прежде чем Польгара смогла добиться от фанатика более полных сведений, он спрыгнул со скалы, на которой они с волшебницей стояли, и разбился об острые камни.
Теперь пламя войны перекинулось на Реон. Поредевшее в боях войско Бельгариона попало в засаду, и не миновать бы ему поражения, если б не пришел на подмогу принц Хелдар с наемниками из Недрака. С помощью надракийских войск удалось переломить ситуацию, и ривские войска осадили Реон.
Бельгарион и Дарник, соединив свою волю, ослабили городские стены, а осадные машины барона Мандореллена довершили дело. Ведомые Бельгарионом, ривско-надракийские войска устремились в город, тесня и уничтожая фанатиков. Плененным оказался и Ульфгар.
Хотя Бельгарион уже знал, что его сына нет в Реоне, он надеялся допытаться у вождя фанатиков, где находится малыш. Однако Ульфгар упорно молчал. И тогда Эрранду удалось прочесть его мысли.
Выяснилось, что Ульфгар организовал покушение на жизнь Сенедры, но не имел никакого отношения к похищению ребенка, хотя намеревался убить сына Бельгариона, и предпочтительнее до его рождения. Он явно ничего не знал о похищении, да оно к тому же его и не устраивало.
Затем к делу приступил волшебник Бельдин. Он быстро распознал в Ульфгаре Харакана, приспешника последнего из оставшихся в живых учеников Торака - Урвона. Сам Харакан внезапно исчез, и Бельдин пустился на его поиски.
Из Ривы прибыл гонец с сообщением, что, как стало известно, один пастух видел человека, несшего на руках ребенка, и человек этот в Найсс поднялся на борт судна, отплывшего в юго-западном направлении.
Потом им предстало видение келльской прорицательницы Цирадис. Она-то и поведала, что ребенка похитил некий Зандрамас, который сплел клубок лжи с целью взвалить вину за это на Харакана. Хитроумный злодей так преуспел, что даже оставшиеся в живых члены Медвежьего культа верили в версию, изложенную Польгаре фанатиком на скале у Моря Ветров.
Похищение, сообщила прорицательница, связано с Сардионом. Теперь Бельгариону и его друзьям предстоит пуститься в преследование Зандрамас. Сказать что-либо помимо этого пророчица отказалась, разве что назвала, кто именно должен войти в экспедицию. И, оставив Бельгариону своего сопровождающего, немого великана Тофа, Цирадис исчезла.
У Бельгариона защемило сердце, когда он понял, что потеряна масса времени, - Зандрамас уже далеко, и след похитителя отыскать будет делом далеко не простым. И все-таки несмотря ни на что он собрал своих соратников, преисполненный решимости разыскать Зандрамас хоть на краю света, а если понадобится, то и где-нибудь подальше.

Часть первая. КОРОЛЕВА-ЗМЕЯ

Глава 1

Откуда-то из темноты до Гариона доносился монотонный хрустальный звон капель, падающих с равными промежутками времени. Воздух вокруг был прохладен, пахло сырым камнем и плесенью. Гарион напряженно вслушивался в мириады звуков, доносившихся из тьмы углских пещер, - тихую капель, шуршание мелких камешков, скатывавшихся по пологому склону, печальные вздохи ветра, проникавшего с поверхности через расщелины в скалах.
Бельгарат остановился и поднял дымный факел - проход впереди наполнился мигающим оранжевым светом и скачущими по стенам тенями.
- Постойте-ка немного, - произнес он, а сам двинулся по мрачной галерее, осторожно ступая по неровной земле истертыми и не по размеру башмаками.
Его спутники остановились, окутанные густой тьмой.
- Не нравится мне это, - пробормотал Шелк едва слышно. - Очень не нравится.
Все стояли и ждали.
Мигающий красноватый свет факела Бельгарата показался в дальнем конце галереи.
- Все нормально! - крикнул он. - Идите за мной!
Гарион обнял Сенедру за худые плечи. По пути из Реона на юг она делалась все молчаливее по мере того, как становилось все более и более очевидным, что их военная кампания против последователей Медвежьего культа позволила Зандрамас спокойно скрыться с похищенным Гэраном. Гарион от горя исступленно стучал кулаками по скалам и выл в бессильной ярости, Сенедра же впала в депрессию. Вот и сейчас она ковыляла по темным углским пещерам отрешенная, и ей было безразлично, куда ее ведут. Гарион обернулся и вопросительно посмотрел на Польгару. Судя по озабоченному лицу, его одолевали тягостные мысли. Ответный взгляд Польгары был тяжелым, хотя она и пыталась придать ему безмятежность. Волшебница немного распахнула свою голубую накидку, чтобы дать свободу рукам, и на тайном драснийской языке жестов сказала: "Смотри, чтобы Сенедра не замерзла, она сейчас очень восприимчива к простуде".
Гариону не терпелось задать Польгаре сразу несколько вопросов, но рядом была Сенедра, которую он вел, обняв за плечи, и поэтому он не задал ни одного из них.
"Главное, чтобы ты держался спокойно, - говорили ему пальцы Польгары. - Не показывай ей своего беспокойства. Я смотрю за ней и сделаю все, что нужно, когда придет время".
Бельгарат снова остановился и в задумчивости потянул себя за мочку уха. От прохода, ведущего вниз, отходил влево еще один.
- Ты опять заблудился, да? - недовольно спросил Шелк.
Этот маленький драсниец с острым крысиным лицом расстался со своим жемчужно-серым камзолом, дорогими украшениями, золотыми цепями и теперь носил старую, залоснившуюся от времени коричневую тунику, побитую молью накидку и потертую шляпу, в очередной и несчетный раз изменив свой облик.
- Вовсе нет, - ответил Бельгарат. - Я просто не могу с точностью сказать, в каком месте мы находимся в данный момент.
- Бельгарат, слово "заблудился" как раз это и означает.
- Чепуха. Я думаю, нужно идти вот этим путем. - И он указал на левый проход.
- Ты уверен?
- Слушай, Шелк, - ровным голосом вмешался в разговор кузнец Дарник, - ты бы потише говорил, а то своды здесь, мне кажется, непрочные, как бы не рухнули от твоего голоса.
Шелк обомлел, глаза его забегали по сводам, а на лбу даже выступила испарина.
- Польгара, - сдавленно прошептал он, - вели ему прекратить эти свои шуточки.
- Оставь его в покое, Дарник, - тихо промолвила она. - Ты же знаешь, как он себя чувствует в пещерах.
- Я только считал, что ему полезно знать об этом, Пол, - пояснил кузнец. - В пещерах чего только не случается.
- Польгара! - умоляюще воскликнул Шелк. - Я же просил!
- Пойду назад и посмотрю, как там Эрранд и Тоф справляются с лошадьми, - сказал Дарник. Потом взглянул на покрывшегося потом драснийца и посоветовал ему: - А ты все же постарайся не кричать тут.
За поворотом галерея проходила через широкую пещеру, на своде которой выступала кварцевая жила. В каком-то месте, может быть даже очень далеко в стороне, где жила эта выходила на поверхность, на нее падал солнечный свет, который преломлялся в кристаллах кварца, попадал сюда, под землю, и танцующей радугой играл на стенах пещеры. Они прошли по сверкающей поверхности небольшого и мелкого пруда в центре пещеры. В дальнем конце прудик заканчивался крошечным водопадом, и вода капала с камня на камень, наполняя пещеру ритмичной музыкой.
- Сенедра, посмотри! - сказал Гарион.
- Что? - Она подняла голову и произнесла безразличным тоном: - А, да, очень красиво. - И вновь погрузилась в молчание.
Гарион многозначительно взглянул на тетушку Польгару: вот видишь, мол, ничего не помогает.
- Отец, - сказала Польгара, - я думаю, пора обедать. Здесь, по-моему, хорошее место, где можно немного отдохнуть и перекусить.
- Пол, мы никогда не дойдем до места назначения, если через каждую милю или две станем останавливаться.
- Отец, почему ты все время споришь со мной? Словно из принципа.
Он смерил ее взглядом и отвернулся, что-то проворчав при этом.
Эрранд и Тоф свели лошадей вниз, к берегу открывшегося странникам кристально чистого пруда, чтобы напоить их. Эти двое мужчин были до странного несхожи друг с другом. Эрранд - хрупкий молодой человек со светлыми вьющимися волосами, в простой бурой крестьянской одежде. Тоф возвышался над ним, словно гигантское дерево над молодой порослью. Хотя в королевствах Запада наступала зима, этот немой гигант был обут в сандалии, одет в короткую юбку на ремне и накидку из неотбеленной шерсти, наброшенную на одно плечо. Мышцы его голых рук и ног выпирали и играли при каждом движении. Длинные волосы были стянуты сзади кожаным ремешком. Слепая прорицательница Цирадис сказала им, что немой гигант поможет им в поисках Зандрамас и похищенного сына Гариона. А пока что Тоф послушно следовал за всеми, похоже, даже не интересуясь, куда они идут.
- Сенедра, ты не поможешь мне? - ласково спросила Польгара, развязывая ремни на одном из мешков.
Сенедра безучастно обошла камень и молча остановилась возле лошади, навьюченной провиантом.
- Нужно достать хлеб, - сказала Польгара, шаря в мешке и как бы не обращая внимания на безучастность молодой женщины. Она достала несколько буханок крестьянского хлеба с поджаристой коркой и сложила их, точно поленья, на руки королеве. - И сыр, конечно, - добавила она, доставая головку покрытого воском сендарийского сыра. Потом подумала и, обращаясь к Сенедре, спросила: - И, пожалуй, кусок ветчины, как ты думаешь?
- Пожалуй, - вяло откликнулась Сенедра.
- Гарион, - продолжала суетиться Польгара, - ты не расстелешь вот эту скатерть вон на том камне. - Потом перевела взгляд на Сенедру. - Терпеть не могу есть на столе без скатерти. А ты?
- Да, я тоже, - согласилась Сенедра.
Польгара и Сенедра положили хлеб, сыр и ветчину на импровизированный стол. Польгара щелкнула пальцами и покачала головой.
- Ой, забыла нож. Ты не принесешь? Сенедра кивнула и пошла назад к лошади.
- Что с ней такое, тетушка Пол? - шепотом спросил озабоченный Гарион.
- Это от тоски, дорогой.
- А это опасно?
- Да, если длится слишком долго.
- А ты не можешь что-нибудь сделать? Нельзя ли дать ей какое-нибудь лекарство или что-то в этом роде?
- Я бы не стала делать этого без крайней необходимости, Гарион. Иногда лекарства лишь загоняют болезнь внутрь, прячут ее симптомы, вызывая тем самым новые неприятности. В большинстве случаев лучше дать событиям развиваться естественным путем.
- Тетушка Пол, мне тяжело видеть ее такой, я не могу.
- Потерпи немного, Гарион. Веди себя так, словно ты этого не замечаешь. Сейчас она еще не готова выздороветь. - Она обернулась с ласковой улыбкой к подошедшей Сенедре. - А вот и нож. Спасибо тебе, дорогая.
Все собрались вокруг "стола", чтобы отобедать этой простой пищей. Во время еды Дарник поглядывал на маленькое прозрачное озерцо.
- Интересно, есть ли в нем рыба, - наконец произнес он.
- Нет, дорогой, - ответила Польгара.
- А может и быть, Польгара. Если оно подпитывается водой сверху, то сюда могли попасть мальки.
- Нет, Дарник.
Он вздохнул.
После обеда они продолжили путь по нескончаемым извилистым переходам, снова следуя за мигающим факелом Бельгарата. Час за часом, милю за милей шли они в кромешной тьме.
- А сколько нам еще идти, дедушка? - поинтересовался Гарион, поравнявшись со стариком.
- Точно не скажу. Когда бродишь по пещерам, трудно оценить расстояние.
- А ты хоть представляешь, зачем мы пришли сюда? Я хочу сказать, говорится ли в Мринских или, быть может, в Даринских рукописях что-нибудь такое, что, как там предполагается, может произойти здесь, в Улголанде?
- Не припоминаю.
- А не могли мы чего-то недопонять, как ты полагаешь?
- Наш друг сказал нам вполне определенно: по дороге на юг мы должны остановиться в Пролгу, ибо то, что должно случиться, случится именно там.
- А без нас оно не может случиться? - спросил Гарион. - Мы тут петляем по пещерам, а тем временем Зандрамас все дальше и дальше удаляется от нас с моим сыном.
- Ой, что это? - внезапно спросил Эрранд, находившийся у них за спиной. - Мне кажется, я что-то слышал.
Все остановились и смолкли, прислушиваясь. Напряженно вслушивался в темноту и Гарион, однако ему мешал треск факела Бельгарата. Тихим эхом отдавалась где-то в темноте капель, печально вздыхал ветер, проникая сквозь расселины и полости в стенах и сводах. Но вот до Гариона донесся слабый звук - на удивление неслаженным хором, но с большим чувством где-то вдалеке исполняли гимн Улу. Эти темные своды слушали его уже более пяти тысяч лет.
- А, это улги, - с облегчением произнес Бельгарат. - Значит, мы почти в Пролгу. Вот теперь мы, может быть, узнаем, что тут должно произойти.
Они прошли еще с милю, дорога стала круче уходить вниз.
- Якк! - внезапно донесся откуда-то низкий резкий голос. - Тача велк?
- Бельгарат, Ийун хак, - спокойно ответил старый волшебник на вопрос.
- Бельгарат? - с удивлением спросил голос. - Заджек каллиг, Бельгарат?
- Марекег Горим, Ийун заджек.
- Веед мо. Мар ишум Ул.
Бельгарат погасил факел, когда к нему стал приближаться улгский часовой с фосфоресцирующей деревянной чашей.
- Йад хо, Бельгарат. Гроджа Ул.
- Йад хо, - ответил Бельгарат, как того требовал ритуал. - Гроджа Ул.
Низенький широкоплечий улг едва заметно поклонился, затем повернулся в другую сторону и повел компанию по темному переходу. Зеленоватое, немигающее сияние, исходившее от деревянной чаши, распространяло феерический свет, делая лица путников мертвенно-бледными. Они преодолели еще милю или около того, и тут галерея перешла в огромную пещеру, где изобретенный улгами огонь светил сотнями точек из многочисленных впадин и трещин в стенах и своде пещеры. Вся компания осторожно двигалась по выступу в направлении каменной лестницы, выбитой в скальной породе пещеры.
- Лошадей надо оставить здесь, - решил Бельгарион.
- Я побуду с ними, - предложил Дарник.
- Не надо, улги присмотрят за ними, пойдемте наверх, - сказал Бельгарат и первым двинулся по крутым ступенькам.
Поднимались молча, звуки шагов гулко отдавались от дальней стены пещеры.
- Пожалуйста, не высовывайся за край, Эр-ранд, - попросила Польгара, когда они миновали полпути.
- Просто хочется посмотреть, на какой мы высоте, - ответил Эрранд. - Ты знаешь, что там, внизу, вода?
- Вот поэтому и не высовывайся.
Эрранд улыбнулся ей и молча продолжил подъем.
Дойдя до верха, они обогнули провал глубиной в несколько сотен ярдов и оказались в одной из галерей, по сторонам которой в маленьких помещениях, выбитых в скале, жили и работали улги. За галереей находилась полуосвещенная пещера Горима со своим озером, на островке высился странный пирамидообразный дом, окруженный чопорными белыми колоннами. В дальнем конце мраморной дамбы, пересекавшей озеро, стоял и смотрел на пришедших Горим, как всегда облаченный в белое.
- Бельгарат, это ты? - спросил он дрожащим голосом.
- Да, я, о святой, - ответил Бельгарат. - Ты мог предполагать, что я снова окажусь тут.
- Добро пожаловать, мой старый друг.
Бельгарат только собрался вступить на дамбу, как его опередила Сенедра, - медноволосая и кудрявая, она бросилась к Гориму, распростерши руки.
- Сенедра? - удивленно спросил Горим, когда та обняла его за шею.
- О, святой Горим, - сквозь слезы промолвила Сенедра, уткнувшись в его плечо, - кто-то похитил моего ребенка.
- Что-о? Как ты сказала?! - воскликнул он.
Гарион инстинктивно двинулся по дамбе, чтобы быть рядом с Сенедрой, но Польгара придержала его за руку.
- Не сейчас, дорогой, - прошептала она.
- Но ведь...
- Может, этого ей и надо, Гарион.
- Но она так рыдает, тетушка Пол.
- Да, дорогой. Вот этого я и ждала. Надо было дать ей самой справиться с горем, и теперь она начнет приходить в себя.
Горим обнял рыдающую маленькую королеву и стал что-то успокаивающе нашептывать ей. Когда первый приступ ее рыданий прошел, он поднял морщинистое лицо и спросил:
- Когда это случилось?
- В конце лета, - ответил Бельгарат. - И в похищении кое-кто всерьез заинтересован.
- Давайте входите все в дом, - пригласил Горим. - Слуги сейчас приготовят еду и питье, а за трапезой и поговорим.
Все вошли в большую парадную комнату дома-пирамиды, где стояли каменные скамьи и стол, с потолка свисали хрустальные светильники на цепях, а стены имели странный наклон внутрь. Горим что-то отрывисто приказал одному из слуг, затем повернулся к гостям, одной рукой продолжая обнимать за плечи Сенедру, и сказал:
- Садитесь, друзья мои.
Все сели за каменный стол, потом пришел слуга с подносом, на котором стояли бокалы из полированного хрусталя и пара сосудов жгучего улгского напитка.
- А теперь рассказывайте, что произошло, - произнес священный предводитель улгов.
Бельгарат налил себе бокал, а затем кратко поведал о событиях нескольких последних месяцев - об убийстве Бренда, попытке посеять рознь среди алорийцев, о военной кампании против оплота последователей Медвежьего культа - Ярвиксхольма. Слуги принесли подносы со свежими фруктами и овощами и дымящимся мясом, только что снятым с вертела.
- Потом, - продолжал Бельгарат, - примерно в то же время, когда мы брали Ярвиксхольм, кто-то проник в детскую комнату ривской цитадели и похитил принца Гэрана из его кроватки. Вернувшись на Остров, мы выяснили, что Шар готов вести нас по следам похищенного принца - во всяком случае, пока Шар будет находиться на сухопутье. И он повел нас на запад Острова, где мы встретили черекских фанатиков. На допросе они рассказали, что приказ о похищении исходил от нового вождя Медвежьего культа - Ульфгара.
- И это оказалось неправдой? - понял проницательный старик.
- Неправды в этом было больше, - ответил Шелк.
- Они и сами не знали, что лгут, вот в чем дело, - продолжал Бельгарат. - Все было тщательно подготовлено, и их рассказ выглядел весьма правдоподобным - особенно если учесть, что мы были уже в состоянии войны с Медвежьим культом. Как бы то ни было, мы затеяли кампанию против последнего оплота культа - Реона, это в северовосточной Драснии. И вот после того, как мы взяли Реон и захватили в плен Ульфгара, правда стала выплывать наружу. Ульфгар оказался на самом деле маллорейским гролимом, звался Хараканом и не имел абсолютно никакого отношения к похищению. Настоящим же виновником была таинственная личность по имени Зандрамас, - помнишь, я говорил тебе о Зандрамас несколько лет назад. Я точно не знаю, какую роль играет в этом Сардион, но по какой-то причине Зандрамас хочет принести похищенного ребенка в место, указанное в Мринских рукописях, - Место, которого больше нет. Урвон тщетно пытается помешать этому и послал своих слуг сюда на Запад, чтобы те убили ребенка и предотвратили задуманное им.
- У вас есть какие-нибудь идеи насчет того, откуда надо начинать поиск? - спросил Горим. Бельгарат пожал плечами.
- Есть пара наметок. Мы вполне уверены, что Зандрамас покинул Остров Ветров на борту найсанского судна, поэтому оттуда мы и хотим начать. Мринские рукописи говорят, что мне суждено разгадать тайны и найти дорогу к Сардиону, и я вполне уверен, что, когда мы найдем Сардион, Зандрамас и ребенок окажутся неподалеку от него. Может быть, я сумею отыскать какой-то намек в тех Пророчествах - вот только удалось бы заполучить неискаженный экземпляр.
- Похоже, к этому имеют отношение и келльские прорицательницы, - добавила Польгара.
- Прорицательницы? - удивленно произнес Горим. - Раньше они таковыми не были.
- Я знаю, - ответила Польгара. - Одна из них, молодая женщина по имени Цирадис, явилась нам в Реоне и дала некоторые дополнительные сведения и кое-какие советы.
- На них это очень не похоже.
- Я думаю, дело идет к окончательному выяснению отношений, - высказался Бельгарат. - Мы были целиком захвачены поединком между Гарионом и Тораком и упустили из виду, что по-настоящему сразиться должны Дитя Света и Дитя Тьмы. Цирадис сказала нам, что это будет последнее противостояние и все решится раз и навсегда. Я подозреваю, что именно поэтому и вышли на свет келльские прорицательницы.
Горим нахмурился.
- Никогда не подумал бы, что их могут озаботить дела других людей, - произнес он в тяжелом раздумье.
- А кто они, эти мастерицы прорицания, святой Горим? - тихим голосом поинтересовалась Сенедра, удивленно взглянув при этом на старца.
- Они, считай, почти наши братья и сестры, - просто ответил он.
Вид Сенедры по-прежнему выдавал ее переживания.
- После создания богами рас настало время разбирать их, - продолжал объяснять Горим. - Рас было семь - по числу богов. Алдур же решил не брать никого, и это означало, что одна из рас осталась неизбранной и без бога.
- Да, это все я слышала, - сказала Сенедра, кивнув.
- Все мы были частью одного народа, - продолжал Горим. - Улги, мориндимцы, карандийцы на севере Маллореи, мельсенцы далеко на востоке и далазийцы. Мы были ближе к далазийцам, но когда пошли дальше в поисках бога Ула, они уже обратились к небу в попытке научиться читать по звездам. Мы попытались призвать их быть с нами, но они не согласились.
- И вы после этого утратили все связи с ними, да? - спросила Сенедра.
- Почему-то некоторые из их светил-прорицателей пошли с нами, но они не говорят, что их побудило к этому. Мастера прорицания очень мудры, ибо через видения им открывается прошлое, настоящее и будущее и, что еще важнее, значение тех или иных событий.
- И все они женщины?
- Нет, есть и мужчины. Когда их посещает видение, они обычно завязывают глаза, чтобы внешний свет не мешал внутреннему. С прорицателем, он это или она, всегда следует немой человек - его сопровождающий и охранник. Они в паре навечно.
- А почему гролимы так их боятся? - внезапно спросил Шелк. - Я несколько раз бывал в Маллорее и видел, что маллорейские гролимы зеленеют, стоит им только услышать о Келле.
- Я так думаю, что далазийцы приняли меры, чтобы держать гролимов подальше от келльцев. Это связано с их учением, а гролимы нетерпимы ко всему неангараканскому.
- А какая цель у всех этих прорицателей, о святой? - спросил Гарион.
- У далазийцев не одни только прорицатели, Бельгарион, - ответил Горим. - Они занимаются всеми видами чародейства - некромантией, волшебством, черной магией, колдовством и еще многим. Похоже, никто, кроме самих далазийцев, не знает, в чем их цель. Но в чем бы она ни состояла, они ей твердо привержены - и те, которые в Маллорее, и те, что здесь, на западе.
- На западе? - Шелк от удивления замигал глазами. - Я и не знал, что здесь есть далазийцы. Горим утвердительно опустил голову.
- Их разделило Восточное мope, когда Торак использовал Шар для раскола мира. Западные далазийцы в течение третьего тысячелетия были покорены мургами. Но где бы они ни жили, на востоке или на западе, - веками служили какой-то цели. И в чем бы она ни состояла, они убеждены, что судьба всего творения зависит от нее.
- И что - действительно зависит? - спросил Гарион.
- Мы не знаем, Бельгарион. Мы не знаем, в чем состоит эта цель, так что нам трудно даже догадываться о ее значимости. Мы точно знаем, что они не следуют Пророчествам, которые определяют судьбы вселенной. Они считают, что некоей высшей судьбой на них возложена особая задача.
- Вот это-то меня и занимает, - подчеркнул Бельгарат. - Цирадис манипулирует нами, выдавая нам туманные предупреждения. И насколько мне известно, она манипулирует и Зандрамас. Мне не хочется, чтобы нас водили за нос - особенно человек, мотивы поведения которого мне непонятны. Она запутывает дело, а мне эти дополнительные сложности не нужны. Я предпочитаю ясную и простую ситуацию, ясные и легкие решения.
- Типа "добро и зло"? - спросил Дарник.
- Нет, тут уже есть трудности, Дарник. Я предпочитаю так: "они и мы". Такой подход освобождает голову от излишнего багажа и позволяет держаться ближе к делу.
Гарион этой ночью спал неспокойно, встал рано и с тяжелой головой. Он посидел некоторое время на каменной скамье в большой комнате дома Горима, потом, охваченный непонятным беспокойством, вышел из дома оглядеться. Шары, висевшие на цепях под сводами пещеры, слабым мерцанием освещали поверхность озера. В этом свете казалось, что все это происходит во сне, а не наяву. Гарион стоял на берегу, погруженный в свои мысли, как вдруг его внимание привлекло движение на другом берегу.
Это шли женщины - с большими темными глазами, бледные, с бесцветными волосами, характерными для улгов, одетые в простые рубашки до пят, шли поодиночке и группами по два-три человека. У мраморной дамбы они остановились и стали чего-то ждать. Гарион посмотрел на них некоторое время и решил подать голос:
- Вам что-нибудь нужно?
Женщины пошушукались между собой, потом одна из них вышла вперед.
- Мы... мы хотели бы увидеть принцессу Сенедру, - застенчиво произнесла она, и лицо ее порозовело. - Если, конечно, она не очень занята, вот.
Говорила женщина спотыкаясь, словно это был не родной ее язык.
- Пойду посмотрю, проснулась ли она, - ответил ей Гарион.
- Спасибо вам, господин, - робко произнесла женщина и спряталась в группе подруг.
Войдя в комнату, Гарион увидел, что Сенедра сидит на кровати. Лицо ее было уже не таким отрешенным, как в течение последних недель, в глазах - тревога.
- Ты, я смотрю, рано встал, - произнесла она.
- Мне плохо спалось. А ты себя нормально чувствуешь?
- Все хорошо, Гарион. А почему ты так спрашиваешь?
- Да я сейчас... - Он запнулся, разведя руками. - Там несколько молодых улгских женщин, они хотят видеть тебя.
Сенедра нахмурилась.
- А кто это может быть?
- Они, похоже, знают тебя. Сказали, что хотели бы увидеть принцессу Сенедру.

1 Следующая страница


Властелин мургов 2

- Ой, конечно же! - воскликнула она и вскочила с кровати. - Как же я забыла?!
Сенедра быстро надела зеленоватое платье-рубашку и выбежала из комнаты. Гарион с любопытством последовал за ней, но остановился, увидев в большой комнате сидящих за столом Польгару, Дарника и Горима.
- Что это с ней? - спросила его Польгара, глядя вслед проскочившей через комнату маленькой королеве.
- Там несколько местных женщин, - ответил Гарион. - Похоже, ее подруги.
- Она всем здесь понравилась, когда приезжала прошлый раз, - сказал Горим. - Наши девушки очень стеснительные, но Сенедра со всеми сдружилась. Они ее обожали.
- Извините меня, святейший, а где Релг? - спросил Дарник. - Я хотел бы встретиться с ним, раз уж мы здесь.
- Релг и Таиба взяли детей и переехали в Марагу, - ответил Горим.
- В Марагу? - удивился Гарион. - А тамошние духи?
- Там они под покровительством бога Мары, - ответил ему Горим. - Между Марой и Улом существует взаимопонимание, насколько я знаю. Мара утверждает, что дети Таибы - мараги, и поклялся охранять их в Мараге.
Гарион нахмурился.
- А их первенец разве не собирается когда-нибудь стать Горимом?
- Собирается, - кивнул старец. - И глаза у него по-прежнему такие же голубые, как сапфиры. Я вначале переживал, Бельгарион, но уверен, что Ул вернет сына Релга в улгские пещеры, когда придет время.
- Как Сенедра держалась сегодня утром, Гарион? - с серьезным видом спросила Польгара.
- Вроде бы она почти вернулась к своему нормальному состоянию. Значит ли это, что теперь с ней все в порядке?
- Это хороший признак, мой дорогой, но пока трудно что-то сказать с определенностью. Ты бы пошел присмотрел за ней.
- Хорошо.
- Только приглядывай за ней ненавязчиво. Сейчас у нее критический период, надо, чтобы она не подумала, будто мы глаз с нее не спускаем.
- Я аккуратно, тетушка Пол.
Гарион вышел из дому и стал ходить по островку, словно желая поразмять ноги, а сам то и дело бросал взгляд на группу женщин на том берегу. Бесцветные улгские женщины в белых одеждах облепили Сенедру, которая контрастно выделялась среди них своей зеленой рубашкой и огненно-рыжими волосами. Гариону внезапно пришел в голову образ: единственная красная роза на клумбе белых лилий.
Через полчаса из дома вышла Польгара.
- Гарион, - спросила она, - ты сегодня еще не видел Эрранда?
- Нет, тетушка Пол.
- Его нет в комнате. - Она слегка нахмурилась. - О чем этот мальчишка только думает? Поищи его.
- Слушаюсь, - словно повинуясь команде, ответил Гарион.
Ступив на мраморную дамбу, он улыбнулся. Несмотря на все, что произошло в его жизни, их отношения с тетушкой Польгарой вернулись к тем, какими они были в его детские годы. Гарион был уверен, что она едва ли помнила, что он король, и часто давала ему мелкие поручения, даже не задумываясь, не умаляют ли они его королевского достоинства. Но, более того, он и сам не возражал против этого. Ее не терпящие возражений приказания освобождали его от необходимости принимать трудные решения и возвращали в те счастливые времена, когда он был простым сельским парнем, лишенным привилегий и обязанностей, пришедших к нему вместе с короной Ривы.
Сенедра и ее подруги расположились на камнях у берега и разговаривали вполголоса. Лицо Сенедры снова подернулось печалью.
- У тебя все хорошо? - спросил Гарион, подойдя к женщинам.
- Да, - ответила она. - Вот сидим, беседуем. Гарион взглянул на нее и хотел было что-то сказать, но воздержался, а вместо этого спросил:
- Ты Эрранда не видела?
- Нет. А разве он не в доме? Он покачал головой.
- Думаю, пошел посмотреть здешние места. Тетушка Пол попросила меня разыскать его.
Одна из женщин что-то прошептала на ухо Сенедре.
- Саба говорит, что встретила его, идя сюда, он шел по главной галерее. Это было с час назад, - сообщила ему Сенедра.
- А где это? - спросил он.
- Вон там. - Сенедра показала ему на проход в стене пещеры. Он кивнул.
- Тебе не холодно?
- Все прекрасно, Гарион.
- Я скоро вернусь.
Он направился в проход, на который ему указала Сенедра. Ему не хотелось оставлять Сенедру, но он боялся сказать что-нибудь не то и вновь вернуть ее в состояние мрачной депрессии. Эта боязнь почти лишала его всякого желания говорить. Чисто физическое заболевание - одно дело, душевное же расстройство - это нечто совсем иное, пугающее.
Галерея, в которую он вошел, как и все пещеры и переходы между ними, где проводили свою жизнь улги, была освещена слабым фосфоресцирующим светом. Каморки по обеим сторонам галереи отличались исключительной чистотой. Он видел целые семьи, завтракавшие за каменными столами, явно не обращая внимания на то, что они открыты любопытным взорам всякого прохожего.
Поскольку редкий из улгов говорил на языке Гариона, то нечего было и пытаться спрашивать их, не проходил ли Эрранд, и король вскоре понял, что слоняется почти бесцельно, лишь надеясь, что случай сведет его с другом. Дойдя до конца галереи, он очутился в огромной пещере, откуда вырубленная в скалах лестница уводила вниз, в сумрак.
Эрранд мог пойти обратным путем, чтобы взглянуть на свою лошадь, подумалось Гариону, но что-то подсказало ему, что не стоит двигаться по этому широкому уступу, спиралью опускающемуся по краю провала, а следует свернуть в сторону. Он прошел не более нескольких сотен ярдов, как услышал отдаленные голоса, доносившиеся из пасти темной галереи, зияющей между скалами. Многократно отражающееся эхо мешало различить слова, но Гариону показалось, будто он слышит голос Эрранда. Он устремился в темную галерею, ориентируясь только на звук.
Поначалу в галерее было темно, поскольку ею не пользовались, и Гарион шел на ощупь, касаясь рукой грубой поверхности скальной стены, но, повернув за угол, он увидел идущий откуда-то спереди свет - странное немигающее белое излучение, не похожее на привычное зеленоватое фосфоресцирующее сияние пещер и переходов этого сумрачного мира. Коридор вдруг резко свернул влево, и Гарион увидел Эрранда, разговаривающего с высоким человеком в белой одежде. Глаза ривского короля расширились от неожиданности: свет исходил от этого человека. Гарион почувствовал трепет от присутствия неземного существа.
Излучавший сияние, не оборачиваясь, пригласил спокойным, тихим голосом:
- Бельгарион, присоединяйся к нам.
Гарион почувствовал, что дрожит, и беспрекословно подчинился незнакомцу. Потом фигура в белом обернулась к нему: на Бельгариона смотрело неподвластное времени лицо самого Ула.
- Я наставляю молодого Эрионда относительно той задачи, которая предстоит ему, - произнес отец богов.
- Эрионда?
- Да, Эрионд - это его имя, Бельгарион. Пора ему отказаться от детского имени и пользоваться своим настоящим. Как ты носил простое имя Гарион, так и он прикрывался этим Эррандом. Есть в этом своя мудрость, ибо подлинное имя человека, которому предстоят большие дела, может зачастую до поры до времени представлять для его владельца опасность.
- А хорошее имя, правда, Бельгарион? - с гордостью спросил Эрионд.
- Прекрасное, Эрионд, - согласился Гарион.
Шар на рукояти большого Ривского меча в ножнах, висевшего за спиной у Бельгариона, засиял голубым в ответ на безукоризненно белое сияние Ула, и бог кивнул, заметив этот жест Шара.
- Задача стоит перед каждым из вас, - продолжал Ул, - и перед всеми, кто вас сопровождает. Все эти задачи должны быть выполнены до того, как состоится новая схватка Дитя Света и Дитя Тьмы.
- Пожалуйста, скажи мне, святой Ул, - обратился к богу Гарион, - как там с моим сыном?
- Он жив и здоров, Бельгарион. Тот, кто удерживает малыша, заботится о нем, и в настоящий момент ему ничто не угрожает.
- Благодарю тебя, - с искренней признательностью промолвил Бельгарион, спросил: потом приосанился и в чем состоит моя задача?
Твоя задача, Бельгарион, уже открыта тебе келльской прорицательницей. Ты должен перекрыть Зандрамас путь к Сардиону, потому что если Дитя Тьмы доберется вместе с твоим сыном до этого страшного камня, то на заключительном поединке Тьма одержит верх.
Гарион напрягся, прежде чем задать последний вопрос, потому что боялся ответа, и наконец выпалил его:
- В Ашабских пророчествах сказано, что Владыка Тьмы придет снова. Означает ли это, что Торак возродится и мне предстоит снова вступать с ним в поединок?
- Нет, Бельгарион, мой сын не вернется. Твой пламенный меч лишил его жизни, его больше нет. На новой встрече враг будет более опасным. Дух, который вселился в Торака, нашел новый сосуд. Торак был далек от совершенства, ему не хватало гордости. Тот, кто станет на его место - если тебе не удастся выполнить свою роль, - окажется непобедимым. И никакой меч - ни твой, ни все мечи этого мира - будет не в состоянии поспорить с ним.
- Значит, придется сразиться с Зандрамас, - с горечью произнес Гарион. - У меня для этого есть веская причина.
- Поединок между Дитя Света и Дитя Тьмы - это не ваша с Зандрамас встреча, - сказал Ул.
- Но ведь Зандрамас Дитя Тьмы, - возразил Гарион.
- В настоящее время - да. Так же, как в настоящее время ты - Дитя Света. Но сия тяжелая ноша перейдет с плеч каждого из вас на плечи других до того, как состоится решающий поединок. Знай это. Череда событий, начавшаяся рождением твоего сына, должна завершиться в определенное время. Тебе и твоим товарищам предстоит многое сделать до грядущего поединка. Если ты или кто-то из них не справится со своей задачей, то все наши многовековые усилия пойдут прахом. Решающий поединок Дитя Света и Дитя Тьмы должен состояться, и необходимо соблюсти при этом все условия, ибо в результате этого поединка все то, что разрозненно, станет одним целым. Судьба этого мира - так же, как и всех других миров, - находится в твоих руках, Бельгарион, и исход поединка будет зависеть не от твоего меча, а от выбора, который тебе предстоит сделать. - Отец богов с любовью посмотрел на обоих. - Не бойтесь, сыны мои. Хотя вы в чем-то и различны, но оба едины по духу. Помогайте и поддерживаите друг друга, и пусть вас согреет мысль, что я с вами.
Сияющая фигура исчезла, и по пещерам улгов прокатилось эхо - такое, словно перед этим прозвучал невообразимо огромный колокол.

Глава 2

Безмятежность сошла на Гариона, нечто похожее на ту спокойную решимость, с которой он выходил на поединок с Тораком на руинах Города Ночи на расстоянии в полмира отсюда. Вспоминая ту страшную ночь, он начал понимать обескураживающую правду. Искалеченный бог не рвался к чисто физической победе, он всей своей мощью пытался подчинить себе всех окружающих, и поражение ему нанес в конечном итоге не столько пламенный меч Гариона, сколько твердый всеобщий отказ уступить его воле. Хотя зло казалось непобедимым в мире Тьмы, оно стремилось к обладанию и Светом, и только капитуляция мира Света могла привести к победе Тьмы. И пока Дитя Света оставалось твердым и несгибаемым, его было не победить. Стоя в темной пещере, где гулко перекатывалось эхо, вызванное отбытием Ула, Гарион, казалось, читал мысли своего врага Зандрамас. Тот, несомненно, испытывал тот же страх, какой в свое время гнездился в душе Торака.
Потом Гарион понял еще одну правду, одновременно настолько предельно простую и глубокую, что она потрясла его. Такой вещи, как Тьма, не существует! То, что казалось таким всеохватывающим и грозным, было всего лишь отсутствием Света. И пока Дитя Света будет держать это в голове, Дитя Тьмы никогда не сможет победить. Торак в свое время знал это, теперь знает Зандрамас, и Гарион наконец понял эту истину и возликовал в душе.
- Легче становится, когда поймешь это, правда? - тихо спросил молодой человек, которого прежде они звали Эррандом.
- Ты знаешь, о чем я подумал, да?
- Да. А тебе это неприятно?
- Да нет. Пожалуй, нет.
Гарион осмотрелся по сторонам. Галерея, где они находились, окунулась в полный мрак после исчезновения Ула. Гарион знал дорогу назад, но идея, которая только что пришла ему в голову, требовала какого-то подтверждения. Он повернул голову и обратился к Шару на конце рукояти большого меча:
- Ты не смог бы дать нам немного света?
Шар ответил голубым сиянием, и одновременно в голове зазвучала прозрачная песня Шара. Гарион взглянул на Эрионда.
- Пойдем обратно? А то тетушка Пол немного забеспокоилась, увидев, что тебя нет.
Следуя пустынной галереей, Гарион с чувством обнял своего друга за плечи. В этот момент оба испытывали радость от единения душ и взаимной симпатии. Они вышли из галереи и оказались на краю провала, освещенного слабыми точечками огней. Снизу доносился шепот далекого водопада.
Гарион внезапно вспомнил случай, произошедший днем раньше.
- А что это такое - насчет тебя и воды? Ну, вчера, когда тетушка Пол всполошилась? - с любопытством в голосе спросил Гарион.
Эрионд рассмеялся.
- Вон ты о чем. Когда я был маленький и мы переехали в дом Польгары в Долине, то я часто падал в реку.
- По мне - так это вполне естественно, - рассмеялся Гарион.
- Этого уже давно не случалось, но Польгара думает, что я приберегаю эту привычку до поры до времени.
Гарион рассмеялся. Они шли уже по коридору с каморками по сторонам, который вел в пещеру Горима. Улги бросали в их сторону удивленные и беспокойные взгляды.
- Ой, Бельгарион, - спохватился Эрионд, - Шар-то все горит.
- Я и забыл! - Бельгарион обернулся к Шару, продолжавшему приветливо светиться, и произнес: - Все, теперь достаточно.
Шар разочарованно мигнул и погас.
Все собрались на завтрак в большой комнате дома Горима.
- Где вы?.. - начала было Польгара, но, вглядевшись повнимательнее в глаза Эрионда, осеклась. - Что-нибудь случилось?
Эрионд кивнул.
- Да, случилось, - ответил он. - Ул пожелал поговорить с нами. Мы узнали от него кое-что важное.
Бельгарат отодвинул от себя чашу, и лицо его сделалось напряженным.
- Вам, я думаю, стоит рассказать об этом нам. Садитесь и рассказывайте, не торопясь и ничего не пропуская.
Гарион подошел и сел за стол рядом с Сенедрой. Он подробно поведал собравшимся о встрече с отцом богов, стараясь в точности передать все слова Ула.
- И потом он сказал, что мы оба едины по духу и должны помогать и поддерживать друг друга, - закончил свой рассказ Гарион.
- Это все? - спросил Бельгарат.
- Да, и так довольно много.
- Ул еще сказал, что он с нами, - добавил Эрионд.
- И ничего более-менее конкретного о времени, когда все должно закончиться? - спросил старик слегка обеспокоенно.
Гарион отрицательно замотал головой.
- Нет, дедушка. Жаль, но нет. Бельгарат внезапно расстроился.
- Терпеть не могу работать по наметкам, которые не видел своими глазами, - проворчал он. - Не поймешь, где ты и что ты.
Сенедра прижалась к Гариону, несколько успокоившаяся, но по-прежнему озабоченная.
- Нет, он действительно сказал, что с нашим сыном все хорошо? - допытывалась она.
- Ул сказал, что малыш жив и здоров, - ответил ей Эрионд. - Тот, кто удерживает его, заботится о нем, и в настоящий момент вашему сыну ничто не угрожает.
- В настоящий момент?! - воскликнула Сенедра. - Что это значит?!
- Больше он ничего не сказал, Сенедра, - ответил на сей раз Гарион.
- А почему ты не спросил Ула, где наш сын?
- Потому что я был уверен: он мне не скажет. Найти Гэрана и Зандрамас - это мое дело, и я не думаю, что меня освободят от выполнения этой задачи.
- Освободят? Кто освободит?
- Пророчества. Оба Пророчества. Они ведут игру, и мы должны следовать их правилам, даже если мало что о них знаем.
- Но это нелепо.
- Поди и скажи им. Это ведь не мной придумано. Тетушка Польгара с любопытством посмотрела на Эрионда.
- А ты знал об этом? Я имею в виду о своем имени?
- Я знал, что у меня другое имя. Когда вы назвали меня Эррандом, мне это не показалось правильным. А тебе не нравится мое теперешнее имя, Польгара?
Волшебница поднялась из-за стола, подошла к Эрионду и ласково обняла его.
- Ну что ты, Эрионд, нравится.
- А какую конкретно задачу Ул возложил на тебя? - спросил Бельгарат.
- Он сказал, что я сам узнаю, когда дело дойдет до нее.
- И больше ничего не говорил?
- Сказал, что она очень важная и изменит меня. Бельгарат покачал головой и спросил, вконец озадаченный:
- И почему так - загадка на загадке?
- Это еще одно из правил, о которых говорил Гарион, - вмешался Шелк, доливая себе напиток из сосуда. - Так, и что дальше, старина?
Бельгарат задумался, теребя при этом мочку уха и глядя вверх на один из светильников.
- Я думаю, можно вполне уверенно сказать: вот эта встреча и есть то, что должно было случиться в Пролгу, - наконец промолвил он. - Так что теперь нам самое время продолжить путь. Хуже не будет, если мы придем туда, куда идем, чуть раньше, но я уверен, разразится катастрофа, если мы туда опоздаем. - Он встал из-за стола и положил руку на костлявое плечо Горима. - Я постараюсь время от времени передавать тебе весточку. Ты не смог бы попросить своих людей подземельями вывести нас к Арендии? Мне хотелось бы выйти наружу как можно скорее.
- Конечно, мой старый друг, - ответил Горим. - И да направит ваши стопы Ул.
- Надеюсь, что хоть кто-то направит, - тихо пробормотал Шелк.
Бельгарат строго взглянул на него.
- Все нормально, Бельгарат, - задиристо произнес Шелк. - Тот факт, что ты все время плутал, ничуть не умаляет нашего уважения к тебе. Эту привычку, я уверен, ты подцепил где-то на стороне. Твоя голова, видно, предназначена для более серьезных вещей.
Бельгарат взглянул на Бельгариона.
- А что, его присутствие и в самом деле обязательно для нас?
- Да, дедушка, обязательно.
Два дня спустя вскоре после восхода солнца они добрались до пещеры, выходившей в березовую рощу. Белые деревья тянули голые ветви к голубому-преголубому небу, опавшие листья золотым ковром покрывали землю. Улги, которые вели их по пещерам, щурились и часто моргали от солнечного света. Проводники тихо сказали несколько слов Бельгарату, тот поблагодарил, и они поспешили спрятаться в милой им темноте.
- Вы даже не представляете, насколько лучше я чувствую себя сейчас, - с облегчением произнес Шелк, выйдя из пещер и вдохнув воздуха морозного солнечного утра. Тут и там виднелись снежные островки, покрытые корочкой и блестевшие под солнцем. Откуда-то слева доносилось журчание речушки, струи которой разбивались о камни.
- Ты хоть примерно представляешь, где мы находимся? - спросил Бельгарата Дарник, когда компания въезжала в рощу.
Старик скосил глаза в сторону поднимающегося солнца и ответил:
- Я так думаю, что мы где-то у центральной Арендии.
- К югу от самой низкой точки Арендийского леса? - спросил Шелк.
- С уверенностью не могу сказать. Маленький драсниец огляделся.
- Ну-ка, дайте-ка я лучше сам посмотрю. - Он показал рукой на небольшую гору среди леса. - Вон оттуда я бы мог что-нибудь увидеть.
- А я думаю, пора бы и позавтракать, - подала голос Польгара. - Давайте-ка подыщем место для костра.
- Я ненадолго, - сказал Шелк и направил лошадь в глубь леса.
Остальные поскакали вниз по склону; лошадиные копыта с шелестом вздымали толстый лиственный покров. Через несколько сотен ярдов они нашли в лесу, на берегу речушки, шум которой услыхали, выйдя из пещер, поляну. Польгара остановила свою лошадь.
- Подходящее место, - решила она. - Гарион, а ну-ка идите с Эриондом дрова собирать! Сейчас пожарим хлеба и ветчины.
- Есть, тетушка Пол, - по привычке ответил Гарион, мигом спрыгнув с седла.
Эрионд также спрыгнул на землю, и оба исчезли за белоствольными деревьями в поисках хвороста и поленьев.
- До чего же приятно снова очутиться на солнечном свету, - сказал Эрионд, вытаскивая сухой сук из-под упавшего дерева. - В пещерах красиво, конечно, но под небом мне больше нравится.
Гарион испытывал безграничную симпатию к этому юноше с открытым лицом. Случившееся в пещерах еще более сблизило молодых людей и окончательно прояснило смутную мысль, которая витала в голове Гариона уже несколько лет. Их обоих воспитали тетушка Польгара и Дарник, поэтому они чувствовали себя почти братьями. Эта мысль снова пришла Гариону в голову, когда он связывал веревкой охапку хвороста. Гарион в то же время понимал, что очень мало знает об Эрионде и о том, что было с ним до того, как его нашли в Рэк-Хтоле.
- Эрионд, - спросил он с любопытством, - а ты совсем не помнишь, где жил до того, как тебя нашел Зедар?
Молодой человек посмотрел в небо и задумался.
- В каком-то городе, думаю, - ответил он. - Помню вроде улицы. И лавки.
- А мать совсем не помнишь?
- Не помню. Не помню, чтобы мы долго жили на одном месте. Или среди одних и тех же людей. Бывало, подойду к двери, а люди меня впускают, дают поесть, переночевать.
Гарион вдруг почувствовал острый прилив симпатии к Эрионду. Ведь Эрионд был таким же - или еще больше - сиротой, как и сам Гарион.
- А ты помнишь тот день, когда тебя нашел Зедар? - спросил Гарион: Эрионд кивнул:
- Да, и довольно хорошо. День выдался облачный, теней не было, и я могу даже сказать, в какое время дня это произошло. Он встретился мне в узком переулке, и я помню боль в его глазах, словно перед этим с ним случилось что-то ужасное. - Эрионд вздохнул. - Бедный Зедар.
- Он никогда не разговаривал с тобой?
- Не очень часто, и обычно говорил, что имеет поручение[1] для меня. Он время от времени разговаривал во сне. И я помню, как он часто произносил слово "учитель". Иногда он произносил его с безмерной любовью, а иногда - со страхом. Словно у него было два совершенно разных учителя.
[1] Поручение - по-английски "errand". Отсюда, очевидно, "первое" имя мальчика. (Здесь и далее примеч. перев. )
- Так оно и было. Вначале он был одним из учеников Алдура, а потом его учителем стал Торак.
- А почему, как ты думаешь, он это сделал, Бельгарион? Почему поменял учителей?
- Не знаю, Эрионд. Правда, не знаю.
Дарник сооружал костерок посреди поляны, а Польгара, что-то вполголоса напевая, расставляла рядом посуду. Гарион и Эрионд принялись ломать сучья для костра" и в это время вернулся Шелк. Спешившись, он сообщил:
- Оттуда так хорошо видно. Мы в десятке лиг от дороги на Мургос.
- А реку Малерину видно? - спросил Бельгарат.
Шелк замотал головой.
- Саму реку не видно, но видно довольно широкую долину. Думаю, это и есть долина реки.
- Тогда это вполне близко. А как тебе местность до дороги?
- Там придется помучиться, - ответил Шелк. - Спуск достаточно крутой, а лес, кажется, частый.
- Надо побыстрее двигаться. До дороги дойдем, там дело пойдет повеселее.
- Есть еще одна проблема: с запада надвигается непогода, - с кислой миной сообщил Шелк.
Дарник поднял голову, принюхался к морозному воздуху и кивнул.
- Снег, - подтвердил он, - по запаху чувствую.
Шелк неодобрительно взглянул на него.
- А тебе обязательно надо было сказать это, Дарник? - укоризненно произнес он. Дарник непонимающе взглянул на драснийца. - Ты разве не знаешь, - продолжал тот, - что стоит о неприятностях заговорить, как они тут же случаются?
- Шелк, это все чепуха.
Маленький человечек презрительно усмехнулся.
- Сам знаю. Однако на деле так оно и бывает.
Завтрак, приготовленный Польгарой, состоял из хлеба, сушеных фруктов и ветчины - завтрак простой, но вполне сытный. Покончив с едой, они упаковались, загасили угли водой из ледяной речушки, сели на лошадей и поехали вниз по достаточно крутому склону, следуя вдоль речушки, с журчанием пробивавшей себе дорогу среди белоствольных деревьев.
Дарник ехал за немым Тофом, оба несколько поотстали от других.
- Скажи мне, Тоф, - решил на всякий случай спросить Дарник, глядя на речку и покрытые зеленью и льдом валуны, - ты когда-нибудь пробовал ловить рыбу?
Гигант застенчиво улыбнулся.
- А у меня тут есть в одном из мешков леска, крючки. Может, если выдастся свободная минутка... - Дарник смолк на полуслове.
Тоф улыбнулся еще шире.
Шелк привстал на стременах, вглядываясь вперед.
- Эта пурга не дальше получаса от нас, - предположил он.
Бельгарат проворчал:
- Думаю, что если разразится пурга, то особо не разгонишься.
- Терпеть не могу снега, - мрачно сказал Шелк и поежился.
- Для драснийца это странно.
- А почему же, ты думаешь, я прежде всего и сбежал из этой Драснии?
Они продолжали спускаться. Прямо перед ними над землей нависли тяжелые тучи. Утреннее солнце вначале померкло, а затем и исчезло за краем снежных облаков, застилавших все большую часть голубого осеннего неба.
- Вот оно, началось, - весело произнес Эрионд, когда в воздухе затанцевали и закружились в порывах холодного ветра первые хлопья.
Шелк с кислой физиономией взглянул на юношу, поглубже надвинул на голову свой видавший виды головной убор и поплотнее закутался в старую накидку. Потом посмотрел на Бельгарата.
- Ты ничем не мог бы помочь нам в такой ситуации, как-нибудь приостановить это дело?
- Ни к чему это.
- Иногда ты меня сильно разочаровываешь, Бельгарат, - сказал Шелк, еще плотнее закутываясь в накидку.
Снегопад усилился, за снежной пеленой очертания деревьев сделались неразличимыми. Преодолев около мили, путники выехали из березовой рощи и оказались в бору, среди высоченных елей и пихт. Толстые громадные деревья лишали ветер силы, снег садился на раскидистые лапы, почти не долетая до земли, покрытой многолетней сухой хвоей. Бельгарат отряхнул с себя снег и огляделся вокруг, выбирая дорогу.
- Опять заблудился? - тут же подал голос Шелк.
- Нет, не совсем. - Старик обернулся к Дарнику. - Скажи, как по-твоему, сколько нам еще спускаться, чтобы выйти из зоны снегов?

Предыдущая страница 2 Следующая страница


3 Дэвид Эддингс

Дарник почесал подбородок.
. - Трудновато с ходу сказать. - Он обернулся к Тофу. - А ты что думаешь, Тоф?
Гигант задрал голову и принюхался к воздуху, а потом сделал непонятные жесты одной рукой.
- Скорее всего ты прав, - согласился Дарник и обратился к Бельгарату: - Если склон будет такой же крутизны, то, пожалуй, во второй половине дня мы распрощаемся со снегами, при условии, что не будем останавливаться.
- Тогда поехали, - сказал Бельгарат и быстро поскакал вниз.
Снег все не прекращался, земля все больше покрывалась белизной, и тьма, царившая прежде под раскидистыми елями, стала уступать место странноватому рассеянному свету, возникающему ниоткуда.
Около полудня путники остановились, наскоро отобедали сыром с хлебом и снова пустились в дорогу через лег. по направлению к Арендии. Через некоторое время, как и предсказывали Дарник с Тофом, снег стал реже, но к нему примешался холодный дождь, а скоро перестали падать и отдельные тяжелые мокрые снежинки, и дальше путники ехали под непрерывным мелким дождем. Капли оседали на еловых лапах, а затем скатывались вниз. Ближе к вечеру поднялся ветер, дождь перестал, но было холодно и промозгло. Дарник огляделся по сторонам.
- По-моему, пора искать место для ночлега, - произнес он. - Я думаю, найти укрытие от ветра и набрать сухих дров нам будет непросто.
Гигант Тоф, чьи ноги свисали с лошади чуть ли не до земли, покрутил головой и затем показал рукой на густую молодую зеленую поросль в дальнем краю поляны, на которую они только что въехали. Он снова принялся жестикулировать, а Дарник некоторое время следил за его знаками, потом кивнул, и оба они поскакали в сторону густой зелени, где, спешившись, взялись за работу.
Для стоянки они выбрали полянку, огороженную молодой порослью, через которую почти не проникал ветер, а сверху защищенную кронами раскидистых елей, словно соломенной крышей. Вдобавок они согнули несколько молодых деревьев и связали их верхушки, так что получилось нечто вроде солидного купола. Потом это сооружение покрыли холстом, прочно привязали его, и вышел хороший просторный шатер. С противоположной от выхода стороны раскопали землю и обложили будущее кострище камнями.
После такого дождя трудно было найти сухие дрова в лесу, но Гарион использовал приобретенный в походе за Шаром опыт и принялся отыскивать топливо под поваленными деревьями, с подветренной стороны стволов, под камнями. К вечеру они с Эриондом собрали внушительную кучу дров и хвороста, пока Польгара и Сенедра готовились к ужину.
В нескольких сотнях ярдов вниз по склону нашли маленький родник, и Гарион с двумя кожаными ведрами пошел за водой, то и дело оскальзываясь на мокрой земле. Свет в чаще угасал быстро, и вскоре красноватый свет костра весело заплясал на ветвях елок. Пришел Гарион с двумя полными ведрами воды, раскачивающимися у него в руках.
Польгара повесила на сук свою мокрую накидку и, напевая что-то себе под нос, принялась вместе с Сенедрой колдовать над очагом.
- О, спасибо, ваше величество, - сказала Сенедра, принимая ведра у Гариона.
Улыбка у нее получилась несколько неестественная - она лишь старалась казаться веселой.
- Я делаю это с превеликим удовольствием, ваше величество, - ответил он, картинно кланяясь Сенедре. - Задача младшего повара - найти и принести воды для помощника главного повара.
Она кротко улыбнулась, чмокнула Гариона в щеку, потом вздохнула и снова принялась за овощи - гарнир к мясу, которое варила Польгара.
После ужина все сели у костра, вялые, полусонные, и некоторое время молча сидели и слушали шум ветра в верхушках деревьев и шелест капель дождя над головой.
- Сколько же мы сегодня проехали? - сонным голосом поинтересовалась Сенедра, устало прислонив голову к плечу Гариона.
- Думаю, семь-восемь лиг, - ответил Дарник. - По бездорожью много не проедешь.
- Мы поедем быстрее, когда выберемся на дорогу из Мургоса на Большую ярмарку, - добавил Шелк, и в глазах его появился блеск от одной этой мысли, а длинный и острый нос задергался.
- Выберемся, выберемся, - успокоил его Бельгарат.
- Нам придется пополнить запасы, Бельгарат, - сказал Шелк, и глаза его заблестели еще ярче.
- Думаю, мы возложим это на Дарника. Люди, которые вступают в деловые отношения с тобой, Шелк, потом, одумавшись, приходят в такую ярость...
- Бельгарат, ты же сам вроде говорил, что торопишься.
- Не вижу связи.
- Когда за тобой кто-то гонится, всегда движешься быстрее, ты разве не замечал?
Бельгарат смерил Шелка долгим неприязненным взглядом.
- Ладно, оставим это, - процедил он, а затем обратился к остальным: - А не пора ли нам поспать? Завтра у нас долгий день.
После полуночи Гарион внезапно проснулся. Он лежал, завернувшись в одеяло, рядом с Сенедрой и слушал ее ровное дыхание и звуки капели над головой. Ветер утих, костер прогорел, лишь угли давали слабый красноватый свет. Сна как не бывало. Гарион попытался понять, в чем дело.
- Не шуми, - тихо произнес Бельгарат, лежавший в дальнем углу шатра.
- И тебя что-то разбудило, дедушка?
- Ты осторожно сними с себя одеяло и положи руку на меч, - произнес Бельгарат так тихо, что его слова еле достигли ушей Гариона.
- А в чем дело, дедушка?
- Слушай!
Где-то вверху во тьме дождливой ночи раздалось мощное хлопанье больших крыльев, и Бельгарат с Гарионом увидели слабую вспышку красноватого огня. Снова захлопали крылья, потом все стихло.
- Шевелись, Гарион, - торопливо произнес Бельгарат. - Возьми меч и прикрой чем-нибудь Шар, чтобы она не увидела его огня.
Гарион высвободил ноги из-под одеяла и нащупал во тьме меч, унаследованный от Ривы Железной Хватки.
И вновь послышалось хлопанье огромных крыльев, а затем и неприятный шипящий крик, сопровождаемый новой вспышкой красноватого света.
- Что это? - воскликнула Сенедра.
- Спокойно, девочка! - произнес Бельгарат. Они напряженно прислушивались к шуму крыльев, пока он не растворился в шуме дождя.
- Что это там такое, Бельгарат? - испуганно спросил Шелк.
- Это такая громадина, - спокойным голосом отвечал старик. - У нее с глазами не очень хорошо, и глупа как пробка, но все равно она очень опасна. Она сейчас охотится. Может быть, почувствовала лошадей. Или нас.
- Откуда ты знаешь, что это "она"? - спросил Дарник.
- Потому что она одна такая осталась в мире, и хотя не часто вылезает из своей пещеры, но за несколько веков людям удавалось видеть ее неоднократно, это дало почву множеству легенд.
- Мне начинает все это не нравиться, - прошептал Шелк.
- Она не очень-то похожа на драконов, как их рисуют, - продолжал Бельгарат. - Но велика и действительно летает.
- Перестань, Бельгарат, - ухмыльнувшись, сказал Дарник. - Драконов не бывает.
- Рад это слышать. Почему бы тебе не встать, выйти и объяснить это ей самой?
- Это то же самое создание, которое мы слышали в ту ночь над Марадором? - спросил Гарион.
- Да. Ты взял меч?
- Вот он, дедушка.
- Хорошо. Теперь потихоньку вылезай и забросай угли грязью. Свет привлекает ее, так что надо не дать углям вдруг вспыхнуть.
Гарион выбрался наружу и быстренько забросал тлеющие угли грязью.
- А эта тварь что - летающий ящер? - испуганно спросил Шелк.
- Нет, - ответил Бельгарат, - это разновидность птицы. У нее длинный змеевидный хвост, а покрыта она скорее чешуей, чем перьями. И у нее есть зубы - много, все длинные и острые.
- А насколько она велика? - поинтересовался Дарник.
- Ты помнишь конюшню Фалдора?
- Да.
- Вот приблизительно с нее.
Издали до них долетел хриплый крик птицы, они увидели слабый красноватый свет.
- Ее огонь не слишком и страшен, - продолжал тихо рассказывать Бельгарат, - особенно когда лес такой мокрый. Вот попадись ты ей в сухой траве, тогда придется плохо. Она большая, но не очень смелая, а на земле неповоротливая, как корова на льду. Если с ней сразиться, то особого вреда ей не принесешь. Самое большее, чего можно добиться, так это отпугнуть ее.
- Сразиться? - Шелк усмехнулся. - Ты шутишь.
- Может случиться, что и придется. Если она голодна и почувствует наш запах или запах лошадей, то продерется к нам и сквозь эту чащобу. Так вот. У нее есть несколько уязвимых мест. Хвост - прежде всего. Крылья загораживают ей обзор сзади, а когда она на земле, то слишком медленно разворачивается.
- Если я правильно понял, - сказал Шелк, - надо забежать сзади и бить этого дракона по хвосту, верно?
- Примерно так.
- Бельгарат, ты не в своем уме! А почему бы не использовать волшебство, чтобы отогнать ее?
- Потому что она невосприимчива к волшебству, - спокойно объяснила Польгара. - Это одно из "усовершенствований", которые Торак и другие боги придумали после создания земных тварей. Идея создать дракона так увлекла его, что он выбрал эту тварь своим тотемом и всячески старался сделать ее непобедимой.
- И в этом один из ее самых крупных недостатков, - кисло пошутил Бельгарат. - Ну да ладно. Зато эта птица-дракон неповоротлива, глупа и не переносит боли. Если действовать умеючи, можно отпугнуть ее, не причинив себе вреда.
- Возвращается! - воскликнул Эрионд.
Над лесом снова разнеслось шумное хлопанье огромных крыльев.
- Давайте выйдем на открытое место, - с волнением в голосе произнес Бельгарат.
- Вот это верно, - согласился Шелк. - Если уж дойдет до дела, то мне нужно, чтобы было где разгуляться.
- Сенедра, - сказала Польгара, - ты заберись поглубже под ветки и спрячься там получше.
- Хорошо, тетушка Пол, - тихим голоском ответила испуганная Сенедра.
Все тихо выбрались из шатра в мокрую тьму. Дождь, стихнув, превратился в изморось. Лошади, привязанные неподалеку, нервно фыркали, и Гарион почувствовал запах страха, исходящий от них, несмотря на смолистый аромат хвои.
- Все нормально, теперь давайте немного рассредоточимся, - скомандовал Бельгарат, - и будем предельно внимательны. Первыми на нее не нападать, если только она не обнаружит нас.
Они вышли из чащи на поляну и начали расходиться в стороны. Гарион, держа в руках меч, осторожно двинулся в дальний конец поляны, нащупывая ногой почву при каждом шаге. Он нашел большое дерево и встал за стволом.
Все стояли и напряженно вглядывались в ночное небо.
Шум огромных крыльев приближался, еще раз путники услышали неприятный крик птицы. Под сопровождение этого звука Гарион увидел в небе громадное огненно-дымное облако и в его свете - очертания птицы-дракона. Тварь оказалась больше, чем он предполагал. Ее крылья спокойно могли бы закрыть площадь в акр[1]. Хищный клюв был раскрыт, и Гарион смог отчетливо увидеть острые зубы, сквозь которые исторгалось пламя. У нее были очень длинная змеевидная шея, огромные когти и длинный хвост гигантской ящерицы. Птица приземлялась на поляну, размахивая хвостом, точно плетью.
[1] По современным понятиям - 0, 4 гектара.
Эрионд вышел из-за дерева и направился в центр поляны с таким спокойствием, будто совершал привычную утреннюю прогулку.
- Эрионд!
Это воскликнула Польгара, видя, как птица-дракон с победоносным криком садится на поляну. С растопыренными когтями и раскрытым клювом она надвинулась на незащищенного юношу и извергла темно-оранжевый огненный смерч, чтобы поглотить Эрионда. В страхе за него Гарион выскочил из-за дерева с поднятым мечом, но не успел он подбежать к птице, как внезапно почувствовал знакомый всплеск воли тетушки Польгары, и Эрионд исчез, перемещенный ею в безопасное место.
Земля вздрогнула, когда птица-дракон тяжело опустилась на поляну, крикнув в бессильной злобе и обдав поляну красноватым огненным облаком. До чего же она была велика! Ее полусложенные, с чешуйчатым покрытием крылья вздымались повыше любого дома. Подвижный хвост по толщине превосходил тело лошади, усыпанный острыми зубами клюв выглядел устрашающе. Тошнотворный запах заполнял поляну всякий раз, как она исторгала пламя. В свете этого пламени Гарион ясно увидел длинный разрез ее глаз. Судя по рассказу Бельгарата, Гарион ожидал увидеть совершенно тупые глаза, но горящий взгляд, которым она окидывала поляну, показался ему возбужденным, проницательным и устрашающим.
Прежде других на птицу набросились, выскочив из-за укрытия, Дарник и Тоф - первый с топором, второй с обоюдоострым мечом - и начали наносить ей удар за ударом по извивающемуся хвосту. Лес огласился криком птицы. Она выбросила в воздух огненный столб и стала цепляться когтями за суглинистую лесную почву.
- Осторожно, она разворачивается! - крикнул Шелк.
Птица-дракон устрашающе развернулась, хлопая гигантскими крыльями и взметая в воздух землю своим хвостом. Но Дарник и Тоф уже ретировались под прикрытие деревьев. Чудовище развернулось и принялось осматривать поляну горящими глазами, а в этот момент Шелк подскочил к ней сзади со своим коротким драснийский мечом и стал наносить ей удар за ударом в основание хвоста. Когда же птица развернулась, чтобы противостоять его нападению, он скрылся за деревьями.
И тогда на поляну снова выступил Эрионд. Без тени страха на лице, преисполненный решимости, он вышел из-за деревьев и бросился к злобному чудовищу.
- Чего тебе нужно? - спросил он хладнокровно. - Ты же знаешь, что не место и не время для этого.
Птица-дракон, казалось, вздрогнула при звуке его голоса, и ее горящие глаза глянули настороженно.
- Чему быть, того не миновать, - самым серьезным тоном продолжал Эрионд. - Этого никто из нас не избежит, и ты ничего не добьешься своими глупыми выходками. Так что лучше улетай. Мы не хотим тебе зла.
Птица вздрогнула, и Гарион внезапно понял, что она не только удивлена, но и напугана. Но тут она как бы постаралась прийти в себя. Издав злобный клекот, она выпустила из раскрытого клюва огромную струю пламени, стараясь поглотить Эрионда, который даже и не попытался отскочить в сторону.
Гарион напрягся до последнего нерва, каждая частица его тела рвалась на помощь Эрионду, но он обнаружил, что не может сдвинуться с места. Он стоял, сжимая в руке меч, неподвижный, не в силах помочь.
Когда струя пламени иссякла, взорам странников предстал Эрионд, целый и невредимый, с выражением сожаления и решимости на лице.
- Я надеялся, что нам не придется прибегать к таким вещам, - обратился он к птице, - но ты не оставляешь нам выбора. - Эрионд вздохнул. - Что ж, Бельгарион, помоги ей улететь, но, пожалуйста, не причиняй излишнего вреда.
Гарион почувствовал такой прилив радости и возбуждения, словно слова Эрионда вывели его из состояния оцепенения. Он бросился к птице-дракону со своим внезапно запламеневшим мечом и принялся наносить ей удары по незащищенным спине и хвосту. Появился отвратительный запах горелого мяса, птица закричала от боли, размахивая своим громадным хвостом. Гарион продолжал направо и налево рубить Ривским мечом, скорее пытаясь защитить себя, чем нанести урон птице. Острый меч без труда справлялся с чешуей, мышцами и костями птицы, и через некоторое время Гарион отрубил фута четыре от кончика извивающегося хвоста.
Мощный крик птицы потряс окрестности, к небу взметнулся столб пламени. Кровь, хлеставшая из ран птицы, попала в лицо Гариону, и он перестал видеть.
- Бельгарион! - закричала Польгара. - Берегись!
Бельгарион схватился за лицо, чтобы поскорее очистить его от липкой горячей крови. С устрашающим проворством птица-дракон стала разворачиваться, впиваясь в землю когтями и молотя по ней хвостом. Шар на мече Гариона засветился ярким пламенем, голубой огонь передался мечу, он зашипел и задымился, сжигая налипшую на его лезвии кровь. Птица уже приготовилась нанести удар клювом, но отпрянула перед раскаленным мечом. Гарион занес свой меч, и птица-дракон вздрогнула и попятилась.
Она действительно испугалась! По какой-то причине голубой свет меча напугал ее! Издавая крики и пытаясь защитить себя извержениями пламени, она пятилась, заливая поляну кровью из продолжавшего извиваться хвоста. Было что-то явно для нее непереносимое в свечении Шара. Охваченный приливом возбуждения, Гарион снова поднял меч, и жгучий столб пламени сорвался с конца клинка. Гарион стал разить птицу этим огнем в крылья и туловище, раздался треск и шипение. И вот, крича от боли и размахивая гигантскими крыльями, птица обратилась в бегство, цепляясь за землю когтями и поливая ее своей кровью.
Тяжело и неуклюже она оторвалась от земли, прорываясь через верхние ветви деревьев по краю поляны. Оглашая окрестности страшным криком, извергая огонь и дым, поливая землю кровью, она полетела куда-то на юго-запад.
Все молча наблюдали, как удаляется в дождливом небе ее огромный силуэт.
Польгара, мертвенно-бледная, вышла из-за деревьев и подошла к Эрионду.
- О чем ты думал в это время? - до странности спокойным голосом спросила она.
- Не понимаю, о чем ты, Польгара, - ответил Эрионд, действительно удивленный.
Польгара с видимым усилием старалась выглядеть спокойной.
- Слово "опасность" для тебя ничего не значит?
- Ты про птицу? О, она не так уж и опасна.
- Ну да, а когда тебя с головой окутало огнем? - вступил в разговор Шелк.
- А, ты про это? - Эрионд улыбнулся. - Но пламя-то было ненастоящим. - Эрионд обвел взглядом компанию. - Вы разве этого не знали? - спросил он, выглядя несколько удивленным. - Это только одна видимость. Все, что представляет собой зло, - это иллюзия. Мне жаль, если кто-то из вас волновался за меня, но у меня не было времени на объяснения.
Польгара некоторое время смотрела на юношу, предельно спокойного, и затем обратилась к Гариону, еще не остывшему от боя.
- И вы... вы... - Слова не давались ей. - Вы оба... Это невозможно выдержать!
Дарник взглянул на Польгару встревоженно, потом передал свой топор Тофу и обнял ее за плечи.
- Ну, успокойся, - произнес он. Некоторое время она пыталась сдерживать себя, а потом спрятала лицо на груди Дарника.
- Ну ладно, ладно, Пол, - снова попытался он успокоить ее и повел к шатру. - Вот придет утро, и все покажется не таким страшным, как сейчас.

Глава 3

Больше в эту дождливую ночь Гарион почти не спал. Сердце продолжало колотиться от возбуждения битвы, и он, лежа под одеялом подле Сенедры, вновь и вновь переживал события встречи с птицей-драконом. Лишь к утру он успокоился и смог вернуться к мысли, пришедшей ему в голову в пылу сражения. Ему понравилась битва, которая, казалось бы, должна была напугать его. Именно понравилась. И чем больше он думал об этом, тем отчетливее понимал, что такое с ним происходит не впервые. Еще в детстве это ощущение приходило к нему каждый раз, когда он оказывался в опасной ситуации.
Его сендарийское воспитание подсказывало ему: такое влечение к стычкам и опасностям является, по-видимому, нездоровым алорийским наследием и следует контролировать себя, но он явственно сознавал, что не станет этого делать. Он наконец нашел ответ на этот надоедавший ему вопрос - "почему я?". Значит, он избран для этой трудной, опасной задачи, ибо идеально подходит для ее выполнения.
- Такая миссия возложена на меня, - прошептал он. - Когда возникает необычно опасная ситуация, которую не может разрешить ни одно рациональное человеческое существо, привлекают меня.
- Ты о чем, Гарион? - прошептала сквозь сон Сенедра.
- Ни о чем, дорогая, - ответил он. - Просто думаю вслух. Спи, спи.
- М-м-м, - промычала она и, свернувшись в клубок, теснее прижалась к нему, и он почувствовал лицом тепло ее волос.
Бледный свет зари понемногу просачивался сквозь мокрые кроны деревьев. Вдобавок к непрекращающейся измороси от земли стал подниматься туман, и темные стволы елей и пихт медленно растворялись во влажном сером облаке.
Гарион, открыв полусонные глаза, увидел силуэты Дарника и Тофа. Оба стояли возле погасшего очага у входа в шатер. Гарион аккуратно, стараясь не разбудить жену, выбрался из-под одеяла и надел влажные башмаки. Потом встал, набросил на плечи накидку и вышел на улицу. Взглянув на сумрачное утреннее небо, он произнес спокойным голосом человека, вставшего до восхода солнца:
- Все еще сыплет, как я посмотрю. Дарник кивнул.
- Такой уж сезон, теперь неделю не разгонит, а то и больше. - Он открыл кожаный мешочек, висевший на поясе, и достал оттуда трут. - Огонь надо бы разжечь.
Тоф, огромный и безмолвный, подошел к шатру, взял пару кожаных ведер и пошел вниз по крутому спуску к источнику. Несмотря на свои гигантские размеры, двигался он сквозь мокрый кустарник почти бесшумно.
Дарник стал на колени у очага и аккуратно сложил в центре сухие ветки. Рядом с горкой он положил трут и достал кремень и железо.
- Как там Польгара, спит еще? - спросил его Гарион.
- Лежит с закрытыми глазами. Говорит, что так приятно полежать в тепле, когда кто-то разводит огонь. - И Дарник улыбнулся, приятно и открыто.
Гарион тоже улыбнулся ему в ответ.
- Это оттого, что все эти годы она всегда встает первой. - Он помолчал. - Как она себя чувствует после сегодняшней ночи? Все переживает? - спросил он.
- Я думаю, - сказал Дарник, нагнувшись над очагом и высекая искру, - она уже немного успокоилась.
При каждом ударе железа о кремень сноп искр вылетал у него из-под рук. Наконец трут задымился, и кузнец стал осторожно раздувать уголек, пока не возник крошечный язычок пламени. Он поместил это пламя под сухие ветки, и они с треском занялись.
- Вот и загорелось, - произнес он, убирая погашенный трут обратно в кожаный мешочек вместе с кремнем и железом.
Гарион пристроился рядом и стал ломать длинные сучья.
- Ты держался сегодня ночью героем, - сказал Дарник, подкладывая вместе с Гарионом сучья в огонь.
- Я думаю, не героем, а ненормальным, - сухо ответил Гарион. - Разве кто в здравом уме полезет в такое дело? Несчастье в том, что я оказываюсь в центре таких событий, еще не успев понять, как это опасно. Иногда я задумываюсь: может, дедушка прав, утверждая, что тетушка Пол роняла меня в детстве и я ударялся головой?
Дарник усмехнулся.
- Я немножко сомневаюсь в этом, - сказал он. - Она всегда очень осторожна в обращении с детьми и другими хрупкими предметами.
Они подбросили еще дров в костер. Гарион, увидев, что огонь весело пляшет на поленьях, встал. Красноватый свет костра проникал сквозь туман, и все вокруг казалось нереальным, словно ночью они невзначай пересекли границу реального и вошли в царство волшебства.
Пришел Тоф с ведрами, и в этот момент из шатра появилась Польгара, расчесывая длинные черные волосы. Единственный белый локон над левой бровью почему-то казался сегодня утром раскаленным добела.
- Какой хороший костер, дорогой, - сказала она, целуя мужа, а затем посмотрела на Гариона. - Как ты себя чувствуешь, все нормально?
- Что? О да, прекрасно.
- Может, какие порезы, ссадины, ожоги, которых ты не заметил ночью?
- Нет. Похоже, я вышел из этого поединка без единой царапины. - Гарион помолчал, не решаясь задать ей вопрос. - Мы тебя действительно расстроили сегодня ночью, Польгара? Я имею в виду - Эрионд и я?
- Да, Гарион, но это было ночью. Что бы ты хотел на завтрак?
Некоторое время спустя, когда бледный рассвет стал увереннее пробираться сквозь деревья, вылез наружу и Шелк. Дрожа всем телом, он протянул руки над костром и стал с подозрением всматриваться в то, что кипело в котле у Польгары, поставленном на плоском камне у огня.
- Опять эта размазня? - недовольно произнес он.
- Овсяная каша, - поправила его Польгара, помешивая в котле длинной деревянной ложкой.
- Какая разница!
- Есть разница. Помельче овес или покрупнее.
- Помельче, покрупнее - все равно одно и то же, Польгара.
Она посмотрела на него, подняв бровь.
- Скажи-ка, принц Хелдар, отчего ты по утрам вечно всем недовольный?
- Потому что терпеть не могу утро. У утра есть единственный смысл - не давать, чтобы ночь и день столкнулись лбами.
- Может, один из моих тонизирующих напитков придаст тебе свежесть.
Он устало посмотрел на Польгару.
- А, не надо, спасибо, Польгара. Теперь, когда я совсем проснулся, мне лучше.
- Рада за тебя. Кстати, не мог бы ты чуть-чуть отодвинуться? Мне нужен этот край - поставить ветчину.
- Как тебе будет угодно.
Шелк повернулся и ушел в шатер.
Бельгарат, лежавший от нечего делать на своей постели поверх одеяла, с удивлением взглянул на маленького драснийца.
- Для умного человека ты слишком часто позволяешь себе капризничать и взрываться, - сказал Бельгарат. - Приучись не трепать нервы Польгape, когда она готовит.
Шелк что-то проворчал и взял в руки свой изъеденный молью меховой головной убор.
- Пойду-ка проверю лошадей, - решил он. - Не хочешь прогуляться?
Бельгарат взглянул на уменьшающуюся кучку дров возле костра.
- Неплохая идея, - согласился он и встал с постели.
- И я с вами, - сказал Гарион. - Надо немного размяться. Похоже, я спал на корне эту ночь.
Гарион набросил ремень ножен меча на одно плечо и тоже вышел из шатра.
- Даже не верится, что это было, правда? - тихо произнес Шелк, когда они вышли на поляну. - Дракон какой-то. Сейчас, при свете, вообще все кажется прозаичным.
- Не совсем, - возразил Гарион и указал на обрубок чешуйчатого хвоста дракона, валяющийся на краю поляны. Самый его кончик по-прежнему немного шевелился.
Шелк кивнул:
- Да, с таким не каждый день столкнешься. - Потом, переведя взгляд на Бельгарата, спросил: - А не может эта птичка снова наведаться к нам? Нервная у нас получится дорога, если нам придется на каждом шагу оглядываться. Она мстительная?
- А ты как думаешь? - спросил его в свою очередь старик.
- Все-таки Гарион как-никак подрезал ей немного хвостик. Не примет ли она это слитком близко к сердцу?
- Как правило, это не в ее духе, - ответил Бельгарат. - Она несильна разумом. - Старик нахмурился. - Меня другое волнует - есть в этой встрече что-то не то.
- Начать с самой этой встречи. - Шелк с омерзением поежился.
- Я не о том. - Бельгарат покачал головой. - Не уверен, правильно ли я понял, но мне кажется, птица прилетала по поводу одного из нас.
- Эрионда? - предположил Гарион.
- И вам кажется, да? Но когда она увидела его, как мне думается, она вроде бы испугалась. И что он имел в виду, когда говорил ей какие-то странные слова?
- А кто его знает? - сказал Шелк, пожав плечами. - Он всегда был странным мальчиком. Я не думаю, что он живет в одном мире с нами.
- А почему дракона так напугал меч Гариона?
- Этот меч пугает целые армии, Бельгарат. Одно его пламя чего стоит.
- Но этой птице нравится - да, нравится! - пламя. Я видел, с каким умилением она смотрела на полыхающую конюшню. А как-то раз она целую неделю летала и любовалась лесным пожаром. А вот что с ней произошло этой ночью - убей, не могу понять.
Из чащи, где были привязаны лошади, вышел Эрионд, старательно обходя высокие кусты, с которых при малейшем прикосновении обрушивалась вода.
- Все в порядке? - спросил Гарион.
- С лошадьми? Все нормально, Бельгарион. Завтрак небось почти готов?
- Если это можно так назвать, - с кислой миной промямлил Шелк.
- Польгара отлично готовит, Хелдар, - горячо вступился за нее Эрионд.
- Каша - она и есть каша, тут даже лучший повар мира ничего не придумает. Глаза у Эрионда засветились.
- Каша? О, я так люблю кашу. Шелк посмотрел на Эрионда внимательно, а потом с досадой обратился к Гариону:
- Видишь, как легко подкупить молодежь? Вот оно, воспитание. - Он пожал плечами и со скучной физиономией добавил: - Ладно, что бы там ни было, а надо идти.
После завтрака они свернули ночной лагерь и под моросящим дождем тронулись в путь. Около полудня они вышли на широкое поле, местами поросшее кустарником и с пнями, торчащими тут и там. Шириной оно было с четверть мили, а в центре шла широкая и грязная дорога.
- Вот главная дорога из Мургоса, - сказал Шелк с удовлетворением.
- А зачем они посрубали все деревья? - спросил его Эрионд.
- Это из-за разбойников, которые подстерегают путников, прячась близ дороги. А хороший обзор позволяет путешественникам издалека увидеть разбойников и скрыться от них.
Путники выехали из леса, миновали заросшую высокой травой опушку и очутились на грязной дороге.
- Теперь мы можем ехать быстрее, - сказал Бельгарат и пустил лошадь резвым шагом.

Предыдущая страница 3 Следующая страница


Властелин мургов 4

Они ехали по дороге на юг в течение нескольких часов, и почти все время легким галопом. Расставшись с лесистыми предгорьями, они оказались на заросшей травой равнине. Въехав на вершину небольшого холма, они дали немного отдохнуть лошадям. На северо-западе за пеленой дождя угадывалась граница Арендийского леса, а недалеко впереди, на луговой равнине, - мрачные очертания серых стен мимбрийского замка. Сенедра вздохнула, глядя на скучную мокрую равнину и крепость, у которой, казалось, и камни были пропитаны упрямой подозрительностью, столь характерной для арендийского общества.
- Ты себя хорошо чувствуешь? - спросил Гарион, обеспокоенный выражением ее лица, которое, как он опасался, могло служить признаком возврата к недавней меланхолии, с таким трудом преодоленной.
- Эта Арендия - такое печальное место, - произнесла Сенедра. - Тысячи лет ненависти и горя. И кому они что доказали? Даже этот замок - и тот словно плачет.
- Просто дождь, Сенедра, - заметил Гарион предельно спокойным тоном.
- Да нет, - со вздохом возразила Сенедра, - не только.
Дорога из Мургоса представляла собой грязный желтый шрам, протянувшийся через поля побуревших и поникших трав. По этой дороге, змейкой извивавшейся под уклон к Арендийской долине, они ехали несколько дней - мимо громад мимбрийских замков и через грязные деревеньки с соломенными крышами и плетнями, над которыми постоянно висел в прохладном воздухе дым из труб, словно ядовитые испарения, а на лицах подневольных людей, облаченных в лохмотья, была написана вся история их жизни, прожитой в беспросветной нищете. На ночь путешественники останавливались в придорожных постоялых дворах, пропахших несвежей едой и немытыми телами.
На четвертый день, оказавшись на вершине холма, они увидели внизу Большую Арендийскую ярмарку, стоявшую на развилке дороги из Мургоса и Великого Западного Пути. Палатки расползлись в пестром смешении голубого, красного и желтого цветов во всех направлениях на лигу и больше, а по дорогам под серым дождливым небом тянулись вереницы груженых повозок, словно цепочки муравьев.
Шелк сдвинул на затылок свой поношенный головной убор и сказал:
- Может, мне лучше спуститься и оглядеться, прежде чем мы все туда поедем. Мы давно не бывали в этих местах и осмотреться не помешает.
- Хорошо, - согласился Бельгарат, - только без всяких выкрутасов.
- Выкрутасов?
- Ты знаешь, о чем я говорю, Шелк. Держи там себя в руках.
- Можешь на меня положиться, Бельгарат.
- Другого не остается.
Шелк улыбнулся, пришпорил лошадь и поскакал галопом, а остальные шагом поехали вниз по длинному склону в сторону вечно "временного" палаточного городка посреди моря грязи. По мере приближения к ярмарке Гарион все явственнее слышал какофонию от смешения звуков - одновременного крика тысяч голосов. Доносились до путников и мириады запахов - специй и готовящейся пищи, редких духов, конюшен и загонов для лошадей.
Бельгарат попридержал коня.
- Подождем Шелка здесь, лишние неприятности нам ни к чему.
Они отвели лошадей в сторону и, стоя под моросящим дождем, наблюдали, как навстречу им взбираются по скользкой и грязной дороге повозки с грузом.
Шелк приехал через три четверти часа. Его лошадь тяжело взбиралась по мокрой дороге.
- Думаю, можно аккуратно подъезжать, - сказал он, и его лицо с острыми чертами хранило при этом весьма серьезное выражение.
- А в чем там дело? - спросил Бельгарат.
- Я наткнулся на Дельвора, - ответил Шелк, - и он сказал мне, что на ярмарке какой-то купец из Ангарака интересовался нами.
- Может, нам тогда лучше стороной объехать ярмарку? - предложил Дарник. Шелк покачал головой.
- Я думаю, нам следует побольше разузнать об этом странном ангараканце. Дельвор предложил нам погостить в его палатках денек-другой. Есть мысль - обогнуть ярмарку и въехать с противоположной стороны. Там можно пристроиться к какому-нибудь каравану из Тол-Хонета. Так мы обратим на себя меньше внимания.
Бельгарат стал раздумывать над этим предложением, глядя, прищурясь, в дождливое небо.
- Хорошо, - решил он. - Не будем терять время. Но мне не нравится, чтобы за нами кто-то шел. Поехали посмотрим, что нам посоветует Дельвор.
Они обогнули ярмарку по луговой траве и выехали на Великий Западный Путь в миле к югу от ярмарочного городка. По дороге ехало несколько скрипучих повозок из Толнедры, на которых восседали одетые в богатые меха купцы. Гарион и его друзья, никем не замеченные, пристроились в хвост этой вереницы. Постепенно смеркалось, приближался неприятный дождливый вечер. В узких проходах между палаток сновали купцы и покупатели со всех краев света. Ноги тонули в жидкой грязи, перемешанной копытами сотен лошадей и ногами ярко разодетых торговцев, которые кричали, на все лады расхваливая свой товар, шумно торговались друг с другом, не обращая внимания ни на дождь, ни на грязь под ногами. По бокам полотняных палаток висели факелы и масляные фонари. Чего здесь только не было, причем бесценные украшения лежали рядом с медными кувшинами и дешевыми оловянными блюдами.
- Теперь сюда, - сказал Шелк, указывая на ответвление дороги. - Палатки Дельвора - в нескольких сотнях ярдов отсюда.
- А кто он, этот Дельвор? - спросила Сенедра Гариона в тот момент, когда они проезжали мимо шумного шатра-таверны.
- Друг Шелка. Мы встречались с ним, когда были здесь в последний раз. Я думаю, он состоит в драснийской секретной службе.
Сенедра усмехнулась.
- А разве не все драснийцы состоят в секретной службе?
- Возможно, - с улыбкой согласился Гарион.
Дельвор ждал компанию возле своей палатки в белую и голубую полосы. За то время, что Гарион не видел приятеля Шелка, тот мало изменился. Выражение его лица оставалось таким же, а взгляд - столь же циничным и проницательным. Плечи драснийца плотно обтягивала отделанная мехом накидка, а мокрая от дождя неприкрытая лысина поблескивала на свету.
- Моя прислуга приглядит за вашими лошадями, - объявил он гостям, когда те спешились. - Давайте-ка поскорее внутрь, пока вас не слишком многие успели увидеть.
Путники последовали за ним в теплую, хорошо освещенную палатку, вход в которую он закрыл пологом, пропустив всех. Здесь оказалось вполне уютно, почти как в благоустроенном доме. Повсюду удобные стулья и диваны, большой полированный стол роскошно сервирован к ужину. Стены и полы покрывали ковры голубого оттенка, с потолка на цепях свисали масляные лампы, а в каждом углу стояло по жаровне с тлеющими углями. Слуги Дельвора в неярких ливреях без слов приняли у Гариона и его друзей мокрую верхнюю одежду и через проход унесли ее в соседнюю палатку.
- Пожалуйста, присаживайтесь, - вежливо произнес Дельвор. - Я взял на себя смелость заранее приготовить ужин.
Все сели за стол. Шелк огляделся вокруг и заметил:
- Какая пышность. Дельвор пожал плечами.
- Немного воображения и чуть-чуть денег. Палатка не обязательно должна быть неуютной.
- К тому же эта палатка передвижная, - отметил Шелк. - Если надо переехать на другое место, все складывается и забирается с собой. С домом этого не сделаешь.
- Это верно, - согласился Дельвор. - Да вы ешьте, друзья мои. Я знаю, какие здесь, в Арендии, удобства на постоялых дворах и какая пища.
Ужин оказался приготовленным на славу, такой не стыдно было бы подать в любом богатом и благородном доме. На большом серебряном блюде лежала горка копченого мяса, тушеные бобы с луком и морковью плавали в тонком ароматном сырном соусе. Хлеб был белым вкусным и горячим, только что из печи. На столе имелся и большой выбор великолепных вин.
- У тебя талантливый повар, Дельвор, - заметила Польгара.
- Благодарю тебя, моя госпожа, - ответил драсниец. - Он обходится мне в несколько лишних десятков крон в год, и хотя очень своенравен, стоит всех расходов и неудобств.
- А что там ты говорил насчет любопытствующего купца из Ангарака? - спросил Бельгарат, доставая с блюда пару кусков мяса.
- Он приехал на ярмарку несколько дней назад с пятью-шестью слугами, но никаких лошадей с поклажей с ним не было, повозок тоже. Видно, что лошадей он гнал во весь опор, словно он и его люди сильно торопились сюда. За делами я его не видел. Он и его люди только ходят да выспрашивают.
- И расспрашивают про нас?
- Не то чтобы поименно, о старейший, но суть его вопросов не оставляет сомнений. Причем он предлагает деньги за сведения, и немалые.
- И откуда же он родом, этот купец?
- Говорит, будто он надракиец, но если он надракиец, то я тогда талл. По-моему, он маллореец - среднего роста, крепкий, чисто выбритый и неброско одетый. Единственно, что в нем есть необычного, так это глаза. Кажется, что они совершенно белесые - кроме зрачков. Совсем лишены цвета.
Польгара быстро подняла голову и спросила:
- Он слепой?
- Слепой? Нет, не думаю. Он, по-моему, видит, куда идет. А почему ты так спрашиваешь, моя госпожа?
- Те свойства, что ты сейчас описал, встречаются крайне редко, - ответила Польгара. - Большинство людей, страдающих этим, слепнут.
- Если мы, выехав отсюда, не хотим через десяток минут увидеть этого человека за спиной, нам потребуется как-то отвлечь его, - сказал Шелк, поигрывая хрустальным стаканом. Он оглядел друзей. - Не думаю, что у кого-либо из вас осталась хотя бы одна свинцовая монетка - из тех, что вы прятали в мургосской палатке, когда были здесь в последний раз.
- Боюсь, что нет, Шелк. Несколько месяцев назад мне пришлось пройти через таможню на толнедрийской границе. Я подумала, что мне ни к чему, чтобы таможенники нашли в моих вещах такие вещи, и закопала их под деревом.
- Свинцовые монеты? - удивилась Сенедра. - Что можно купить за монеты, сделанные из свинца?
- Они имеют покрытие, ваше величество, - ответил ей Дельвор, - и точь-в-точь похожи на толнедрийские золотые кроны.
Сенедра внезапно побледнела, потом с трудом вымолвила:
- Это ужасно!
Дельвор удивленно посмотрел на Сенедру, он никак не мог понять, что же вызвало ее столь бурную реакцию.
- Ее величество - толнедрийка, Дельвор, - пояснил Шелк, - и подделка денег задевает толнедрийца за самое сердце. Я думаю, это связано с их религией.
- Не вижу в этом ничего странного, принц Хелдар, - сухо сказала Сенедра.
После ужина они еще немного побеседовали. Это был разговор людей, которые наслаждались долгожданным теплом и сытостью. Потом Дельвор отвел их в соседнюю палатку, разделенную на несколько спален. Гарион заснул, едва коснувшись подушки, и проснулся на следующее утро значительно посвежевшим, таким он не был уже несколько недель. Он потихоньку оделся, стараясь не будить Сенедру, и вышел в главную палатку.
Шелк и Дельвор сидели за столом и тихо беседовали.
- Здесь, в Арендии, сейчас заметно сильное брожение, - говорил Дельвор. - Сообщения о кампании против Медвежьего культа в Алории разожгло страсти, особенно среди горячих голов из молодежи. Молодые арендийцы очень переживают, что где-то состоялась битва, а их туда не пригласили.
- Это не ново, - сказал Шелк. - Доброе утро, Гарион.
- Здравствуйте, друзья, - вежливо поприветствовал обоих Гарион, придвигая себе стул.
- Ваше величество, - церемонно ответил Дельвор и вновь обратился к Шелку: - Вспышка воинственности среди молодых людей из благородных семей вызывает беспокойство. Но куда опаснее недовольство подневольного населения.
Гарион вспомнил нищенские лачуги в деревнях, через которые они проезжали в течение нескольких дней по дороге сюда, удрученные, а порой и злобные лица их обитателей.
- У них есть все основания для недовольства, не правда ли? - заметил он.
- Я самый первый соглашусь с вами, ваше величество, - сказал Дельвор. - Причем это случается уже не впервой. Но на этот раз все обстоит серьезнее. Власти то и дело находят тайники с оружием, и с весьма современным оружием. Одно дело - бедняк с вилами, что он может сделать против всадника в латах? И совсем другое - бедняк с арбалетом. Уже произошло несколько стычек.
- Откуда у людей подневольных такое оружие? - удивился Гарион. - У них на еду-то почти никогда нет денег, как же они могут позволить себе покупать арбалеты?
- Из-за границы, - ответил Дельвор. - Мы никак не можем определить источник поступления, но кто-то явно хочет, чтобы правящие круги Арендии занимались внутренними раздорами и не помышляли об активности за рубежом.
- Может, это Каль Закет? - предположил Шелк.
- Очень может быть, - согласился Дельвор. - Не подлежит никакому сомнению, что император Маллореи вынашивает глобальные амбиции, и беспорядки в государствах Запада были бы его лучшим союзником, если он решит повернуть свои армии на север после того, как в конце концов убьет короля Ургита.
Гарион охнул:
- Мне не хватает еще одной болячки!
Когда все собрались в главной палатке, накрыли стол к завтраку. Подали полные блюда яиц, горы ветчины и колбас, а потом все подносили и подносили вазы с фруктами и печеными сладостями.
- Вот это действительно завтрак! - с восторгом воскликнул Шелк.
Польгара смерила его ледяным взглядом.
- Ну-ка, ну-ка, принц Хелдар, поделитесь-ка еще какими-нибудь своими наблюдениями, - произнесла она. - Ведь это у вас наверняка не единственное.
- Стоит ли мне говорить об этой великолепной каше, которой ты потчуешь нас каждое утро? - подчеркнуто невинным голосом спросил он.
- Не стоит, если тебе дорого собственное здоровье, - с милой улыбкой ответила Польгара.
Тем временем в палатку вошел рассерженный слуга.
- Там какой-то грязный отвратительный горбун, - доложил он. - Никогда не видел такой омерзительной рожи. И он просится войти. Прогнать его?
- О, это, должно быть, дядюшка Бельдин, - сказала Польгара.
- Ты его знаешь? - удивился Дельвор.
- Еще с той поры, когда он был маленьким, - ответила Польгара. - В действительности он не такой плохой, как кажется, к нему просто надо привыкнуть. - Польгара слегка нахмурилась. - Разрешите ему войти. Он становится крайне неприятным, если его обижают.
- Бельгарат! - зарычал с порога Бельдин, расталкивая слуг, пытающихся помешать ему пройти. - Всего-то сюда ты и успел дойти?! Я уж думал, ты сейчас где-нибудь в Тол-Хонете.
- Нам пришлось остановиться в Пролгу и поговорить с Горимом, - сдержанно ответил Бельгарат.
- Это тебе не прогулка все-таки, - раздраженно выпалил Бельдин.
Маленький горбун был, как всегда, грязен. Мокрое тряпье, служившее ему одеждой, держалось на нем исключительно с помощью обрывков веревок. Голова была прикрыта куском циновки, ветки и солома запутались в волосах. Его страшное лицо казалось чернее тучи. Тяжело переступая на своих кривых ногах, он подошел к столу и схватил кусок колбасы.
- Постарайся, пожалуйста, вести себя прилично, дядя, - обратилась к нему Польгара.
- Это еще зачем? - ответил он и показал рукой на маленький сосуд, стоявший на столе. - А там что?
- Варенье, - ответил Дельвор, и было видно, что он опасается грубых выходок Бельдина.
- Это интересно, - сказал Бельдин и, запуская внутрь сосуда грязную руку, принялся перекладывать его содержимое себе в рот. - Неплохо, - произнес он, облизывая пальцы.
- Есть хлеб, дядя, - посоветовала ему Польгара.
- Я не люблю хлеб, - ответил Бельдин, вытирая об себя руки.
- Ты догнал Харакана? - спросил Бельдина Бельгарат.
Бельдин длинно выругался, заставив побледнеть Сенедру.
- Он улизнул, а у меня нет времени бегать за ним, так что я вынужден отказать себе в удовольствии разорвать его надвое. - И он снова запустил руку в варенье.
- Если мы встретимся с ним, то вспомним о тебе, - сказал Шелк.
- Он волшебник, Хелдар, и, если ты встанешь у него на пути, он твои кишки развесит на заборе.
- Гарион займется им.
Бельдин поставил пустой сосуд из-под варенья на стол.
- Не хотите ли еще чего-нибудь? - спросил его Дельвор.
- Нет, спасибо, я уже сыт. - Бельдин снова обратился к Бельгарату: - Вы, похоже, собираетесь добраться до Тол-Хонета к лету?
- Мы не так уж и задержались, Бельдин, - протестующе заметил Бельгарат.
Бельдин сделал неприличный жест.
- Вы пошире раскрывайте глаза, когда будете плестись на юг, - посоветовал он. - Один маллореец выспрашивает про вас всех. Он по всему Великому Западному Пути подкупает людей.
Бельгарат, уставившись на Бельдина, спросил:
- Ты имеешь представление о его имени?
- У него оно не одно. Чаще всего мне попадалось имя Нарадас.
- А как он выглядит, хотя бы приблизительно? - поинтересовался Шелк.
- Прежде всего я получил сведения, что у него странные глаза. Как мне говорили, они совсем белые.
- Так-так-так, - пробурчал себе под нос Дельвор.
- Что ты хочешь этим сказать? - спросил его Бельдин.
- Человек с белыми глазами находится здесь, на ярмарке. И задает такие же вопросы.
- Тогда все просто. Нож в спину - и все дела. Бельгарат отрицательно покачал головой.
- Охрана ярмарки переполошится, когда наткнется на труп.
Бельдин пожал плечами.
- Ну, тогда надо стукнуть его по голове, оттащить на несколько миль в поля, перерезать глотку и закопать в землю. До весны, я думаю, он не прорастет. - Горбун взглянул на Польгару, и его страшное лицо сморщилось в стеснительной улыбке. - Будешь то и дело прикладываться к этому пирожному, девочка, тебя разнесет. Ты и так вон какая кругленькая.
- Кругленькая?
- Это ничего, Польгара. Многие мужики любят девочек с пышным задом.
- Дядя, ты стер бы варенье с бороды.
- Пусть оно на обед останется. Бельдин почесал под мышкой.
- Что, опять вши? - холодно спросила Польгара.
- Этих гостей всегда можно ждать. Немножко не помешает, для компании. Их компания, кстати, мне больше нравится, чем общество большинства людей, которых я знаю.
- Куда ты теперь направляешься? - спросил его Бельгарат.
- Обратно в Маллорею. Я хочу обосноваться на время в Даршиве и постараться выведать что-нибудь о Зандрамас.
Дельвор уже некоторое время пристально рассматривал горбуна.
- Ты собирался тронуться в путь немедленно, Бельдин? - спросил он.
- А в чем дело?
- Я хотел бы переброситься с тобой парой слов наедине, если у тебя есть время.
- Секреты, Дельвор? - спросил Шелк.
- Не совсем, старина. Есть у меня кое-какая задумка, но мне хотелось бы несколько разработать ее, прежде чем изложить вам. - Он снова обратился к горбуну: - Почему бы нам не прогуляться немного, Бельдин? Полагаю, это и для тебя представит интерес, к тому же нам не потребуется много времени.
Взгляд Бельдина сделался любопытным.
- Хорошо, - согласился он, и оба вышли на улицу, под моросящий утренний дождь.
- Что тут происходит? - спросил Шелка Гарион.
- Это раздражающая привычка, которую Дельвор подцепил в академии. Он любит придумать какую-нибудь умную штуку, заранее ничего никому не говорит, а потом купается в лучах всеобщего восхищения. - Шелк перевел взгляд на стол. - Возьму-ка я еще колбасы, - сказал он, - и, может быть, немного яиц. До Тол-Хонета путь неблизок, и надо как следует поесть перед возвращением к каше.
Польгара посмотрела на Сенедру.
- Ты замечала, что, когда некоторые люди шутят, другим плакать хочется?
Сенедра хитро подмигнула Шелку.
- Нечто такое бывает, Польгара. Это результат ограниченной игры воображения, не так ли?
- Да, что-то в этом роде. - Польгара посмотрела на Шелка с безмятежной улыбкой. - Ну, Хелдар, не хочется ли тебе еще пошутить?
- Нет, Польгара, вряд ли.
Дельвор и Бельдин вернулись незадолго до полудня, оба самодовольно улыбались.
- Это было мастерское представление, Бельдин, - поздравлял Дельвор маленького горбуна, когда они входили в палатку.
- По-детски все это, - не согласился с ним Бельдин. - Люди в большинстве своем считают, что где уродливое тело, там и дефективный ум. Я много раз пользовался этим заблуждением к своей выгоде.
- Я уверен, что они нам при случае все расскажут, - заверил остальных Шелк.
- Никаких сложностей не было, друг мой, - сказал ему Дельвор. - Можете отправляться в путь, больше не думая об этом любопытном маллорейце.
- Как?
- Он искал сведения, - пожав плечами, объяснил Дельвор, - вот мы ему их и продали. Он сел на коня и ускакал во весь опор.
- И что же за сведения вы ему продали?
- Дело было так, - начал Бельдин. Он ссутулился, намеренно подчеркивая уродство, а на лице изобразил полное слабоумие и, вовсю коверкая слова, стал рассказывать скрипучим голосом, изображая услужливость. - Чего изволите, ваша честь? Слышал, что вы ищете кое-кого и что готовы заплатить тому, кто скажет, где они? Я видел людей, которых вы ищете, и могу сказать, где они, если вы мне хорошо заплатите. А сколько вы можете заплатить?
Дельвор заливался смехом.
- Нарадас заглотил это целиком. Я привел к нему Бельдина и сказал, что нашел ему человека, который кое-что знает о людях, которых он ищет. Мы договорились о цене, а потом ваш друг выдал ему на полную катушку.
- И куда же вы направили его? - спросил Бельгарат.
- На север. - Бельдин пожал плечами. - Я сказал ему, что видел, как вы стали лагерем у дороги в Арендийском лесу. Будто бы один из вас заболел, и вы решили подлечить его, а потом двинуться в путь.
- И он ничего не заподозрил? - спросил Шелк. Дельвор покачал головой.
- Люди начинают подозревать подвох, когда оказываешь помощь неизвестно из каких побуждений. А я дал Нарадасу все основания верить в свою искренность, здорово обманув Бельдина. Ему Нарадас заплатил за сведения несколько серебряных монет, сам же я получил гораздо больше.
- Великолепно, - с восхищением прошептал Шелк.
- Есть одна вещь, которую вы должны знать об этом белоглазом, - заметил Бельдин Бельгарату. - Он маллорейский гролим. Я не особо испытывал его, не желая быть раскрытым, но успел понять, что он обладает большой силой, так что остерегайтесь его.
- А ты узнал, на кого он работает?
Бельдин замотал головой.
- Я предпочел отстать от него, как только понял, с кем имею дело. - Лицо горбуна приняло суровое выражение. - Остерегайся его, Бельгарат. Он очень опасен.
Бельгарат тоже посерьезнел.
- Я тоже небезопасен, Бельдин.
- Я знаю. Но есть вещи, к которым ты не прибегнешь. А Нарадас ни перед чем не остановится.

Глава 4

Следующие шесть дней они ехали под все более проясняющимися небесами. Холодный ветер прижимал к земле бурые травы по сторонам дороги, и холмистая равнина южной Арендии выглядела вымершей и увядшей под холодным голубым небом. Иногда им попадались деревеньки с домами-мазанками, где обтрепанный подневольный люд напрягал все свои силы, чтобы пережить еще одну зиму. Еще реже проезжали они мимо замка какого-нибудь горделивого мимбрийского барона с огромной каменной башней, откуда тот внимательно наблюдал за своими соседями.
Великий Западный Путь, как и все прочие дороги Толнедры, патрулировали императорские легионеры в пурпурных накидках. Попадались Гариону и его друзьям и редкие купцы, двигавшиеся на север. Лица у них были измученные, и их сопровождали крепкие наемники, которые всегда держали руку при оружии.
Морозным утром кавалькада достигла реки Аренды, за сверкающей гладью которой виднелся Вордский лес, что в северной Толнедре.
- Ты хотел остановиться в Bo-Мимбре? - спросил Бельгарата Шелк.
Старик покачал головой.
- Мандореллен и Лелдорин уже, вероятно, сообщили Кородуллину о том, что произошло в Драснии, и я не расположен тратить три-четыре дня на болтовню. Хочу как можно скорее добраться до Тол-Хонета.
Перейдя через мелкую реку, Гарион вспомнил одну вещь.
- А мы должны останавливаться на той таможне? - спросил он.
- Естественно, - ответил Шелк. - Каждый обязан проходить через таможню, если, конечно, не отъявленный контрабандист. - Он посмотрел на Бельгарата. - Хочешь, я возьму это дело на себя, когда мы попадем туда?
- Да, только без передержек.
- Ни в коем случае, Бельгарат. Единственно, что я хочу, так это опробовать вот это. - И он показал на свою поношенную одежду.
- А я-то все думал: чем это он руководствовался, когда подбирал свой гардероб? - сказал Дарник.
Шелк хитро подмигнул ему.
Путники отъехали от реки и вступили в Вордский лес. Деревья в нем росли на определенном расстоянии друг от друга, кусты были подстрижены. Они проехали не больше лиги, когда очутились перед выкрашенным в белый цвет зданием, где расположилась таможня. Один из углов длинного здания хранил следы недавнего пожара, и красную черепицу на крыше в этом месте подкоптило. Пятеро неряшливо одетых солдат таможенной службы грелись у костра, потягивая дешевое вино. Небритый малый в пятнистой форме и в покрытом ржавчиной нагруднике кирасы неохотно поднялся со своего места, вышел на дорогу и поднял пухлую руку.
- Все, приехали, - объявил он. - Слезайте, лошадей поставьте вон там, возле дома, а сами выкладывайте багаж для досмотра.
Шелк вышел вперед.
- Конечно, сержант, - заискивающе произнес он. - Нам скрывать нечего.
- А это мы сами посмотрим, - оборвал его небритый, слегка покачиваясь.
Из здания таможни появился служащий с одеялом, накинутым на плечи. Это был тот же самый дородный мужчина, с которым они столкнулись несколько лет назад, когда ехали тем же путем, преследуя Зедара и разыскивая похищенный Шар. Однако в прошлый раз в его облике сквозило напыщенное самодовольство, а сейчас на его багровом лице было написано: это человек, живущий с убеждением, что жизнь крепко подшутила над ним.
- Что вы намерены внести в декларацию? - сухо спросил он.
- В данной поездке - боюсь, что ничего, ваше превосходительство, - жалостливо промямлил Шелк. - Мы бедные путешественники, едем в Тол-Хонет.
Толстяк таможенник некоторое время въедливо рассматривал маленького Шелка.
- Сдается мне, что мы уже виделись. Вы не Ра-дек из Боктора?
- Он самый, ваше превосходительство. У вас отличная память.
- В нашем деле без нее нельзя. Как у вас в Сендарии сейчас с шерстью? Лицо Шелка поскучнело.
- Не так хорошо, как хотелось бы. Перед моим отъездом в Тол-Хонет погода испортилась, и цены упали вдвое против ожидаемого.
- Примите мое сочувствие, - сухо пробормотал чиновник. - Вы не смогли бы распаковать свои вещи?
- Да там всего-то еда да сменная одежда, - жалобно пролепетал маленький драсниец.

Предыдущая страница 4 Следующая страница


5 Дэвид Эддингс

- Как подсказывает мне опыт, люди иногда забывают, что везут с собой драгоценные вещи. Открывайте-ка мешки, Радек.
- Как угодно, ваше превосходительство. - Шелк сполз с лошади и начал распутывать ремни на мешках. - Неплохо бы иметь тут драгоценности, - печально произнес он, тяжело вздохнув, - но дела в производстве шерсти давно пошли на спад. Меня, по существу, выбросило на обочину.
Чиновник несколько минут с ворчанием копался в мешках, ежась от холода. Наконец он повернулся к Шелку с кислой физиономией и недовольно промямлил:
- Похоже, ты говоришь правду, Радек. Извини, что я усомнился. - Он подышал на руки, пытаясь отогреть их. - Трудные времена настали. Уж полгода, как ничего стоящего не провозят, содрать не с кого.
- Я слышал, что в последнее время тут, в Ворде, тоже проблемы, - подобострастно пролепетал Шелк, завязывая ремни. - Вроде бы хотят отделиться от остальной Толнедры.
- Это самая идиотская шутка в истории империи, - взорвался чиновник, задетый за живое. - После смерти Великого герцога Кэдора в Ворде словно с ума все посходили. Неужели не ясно, что это агент иностранной державы.
- Кто агент?
- Тот, который говорил, будто он купец с востока. Втерся в доверие к вордам и давай льстить им вовсю. К тому времени, когда его раскусили, ворды уже действительно начали верить, что у них вполне хватает умения и опыта самим править своим королевством без всякой там Толнедры. А этот Вэрен - тоже мне хитрец нашелся, скажу я вам. Заключил сделку с королем Кородуллином, и не успели в Ворде глазом моргнуть, как сюда набежали мимбрийские рыцари и начали тащить все, что на глаза попадается. - Он показал на обгорелый угол таможни. - Видите? Это их работа. Тут целый взвод их нагрянул. Сначала принялись грабить таможню, а потом и подожгли.
- Трагично все это, - посочувствовал таможеннику Шелк. - Ну и узнали, на кого работал этот "купец"?
- Эти идиоты в Тол-Ворде - нет, но я сразу понял, как только увидел его.
- Ну и?..
- Это был риванец, а значит - все исходило от короля Бельгариона. Он всегда ненавидел Вордов, вот и решил таким путем подорвать их власть в северной Толнедре. - На лице чиновника появилась кривая ухмылка. - Да что с него взять! Его ведь заставили жениться на принцессе Сенедре из Толнедры, ну, она и вертит им как хочет.
- А с чего же это ваше превосходительство подумали, что тот агент - риванец? - с явным интересом спросил Шелк.
- Это, Радек, пустяки. Риванцы находятся в изоляции на своем Острове тысячелетия. Они там повырождались, это сплошь уроды да вырожденцы.
- А у этого типа тоже были какие-то отклонения?
Таможенник кивнул:
- Глаза. Совершенно бесцветные. Абсолютно белые. - Он поежился. - Их видишь - мурашки по коже. - Он поплотнее закутался в одеяло. - Прошу простить, Радек, но я продрог тут. Пойду назад, в тепло, а ты и твои друзья можете ехать себе.
- Ну и как вам эта история? - спросил Шелк, когда они продолжили путь. Бельгарат нахмурился.
- На кого работает этот белоглазый торговец - вот в чем вопрос, - промолвил он.
- Может, на Урвона? - предположил Дарник. - Не он ли направил Харакана на север, а Нарадаса - сюда, на юг? И вот оба мутят воду.
- Может быть, - буркнул Бельгарат. - А может быть, и нет.
- Мой дорогой принц Хелдар, - вступила в беседу Сенедра, откинув рукой в перчатке капюшон с головы, - а зачем потребовался твой заискивающий тон, какой смысл?
- Чтобы соответствовать характеру, Сенедра, - спокойно ответил драсниец. - Богач Радек из Боктора был помпезным и самонадеянным ослом. Теперь, обеднев, он ударился в другую крайность. Такова природа этого человека.
- Но ведь нет такого человека - Радека из Боктора.
- Есть. Вы только что видели его. Радек из Боктора живет в головах людей всей здешней части мира. Во многих отношениях он более реален, чем вот этот надутый тип, который только и делает, что старается держать нос по ветру.
- Но Радек - это ты. Именно ты его только что создал.
- Конечно, и горжусь этим. Вся его история, окружение и образ жизни - это слепок с реальности. Он так же реален, как вы и я.
- Не вижу смысла в твоих рассуждениях, Шелк, - заявила Сенедра.
- Это потому, что ты не из Драснии, королева.
Через несколько дней они достигли Тол-Хонета. Беломраморная столица империи сияла под лучами морозного зимнего солнца. У причудливых бронзовых ворот на въезде в город стояли стражники, одетые, как всегда, с иголочки. Когда копыта лошадей Гариона и его товарищей зацокали по мрамору моста, ведущего к воротам, начальник караула бросил взгляд на Сенедру и приветственно стукнул себя кулаком по нагрудному щиту.
- Ваше императорское высочество, - обратился он к ней, - если бы мы знали о вашем приближении, то выслали бы навстречу почетный эскорт.
- Все хорошо, капитан, - тихим усталым голосом ответила Сенедра. - А вы не могли бы выслать вперед одного из ваших людей, чтобы он предупредил императора о нашем прибытии?
- И немедленно, ваше императорское высочество, - ответил он, снова отдав приветствие и, посторонившись, пропуская кавалькаду.
- Хотел бы я, чтобы в Толнедре кто-нибудь хоть раз вспомнил о том, что у тебя есть муж, - с тенью недовольства прошептал Гарион.
- В чем дело, дорогой? - не поняла Сенедра.
- Неужели до них никак не доходит, что ты теперь ривская королева? Этот тип все зовет тебя "ваше императорское высочество". Я чувствую себя здесь каким-то пристяжным, в некотором роде слугой, наконец.
- Ты слишком чувствителен, Гарион.
Гарион что-то обиженно буркнул.
Проспекты Тол-Хонета, застроенные кичащимися друг перед другом роскошью домами Толнедрийской элиты, отличались широтой и простором. Фасады домов были обильно украшены колоннами и скульптурными изображениями, представители торговой знати прогуливались по улицам, разодетые и без меры украшенные умопомрачительными драгоценностями. Когда кавалькада ехала по одному из таких проспектов, Шелк грустно осмотрел свое жалкое одеяние и горестно вздохнул.
- Что, Радек, опять входишь в образ? - спросила Польгара.
- Только отчасти, - ответил он. - Конечно, Радек позавидовал бы, но я признаюсь, что чуть-чуть скучаю по собственным костюмам.
- И как тебе удается запоминать образы этих выдуманных тобою персонажей?
- Сосредоточенность, Польгара, сосредоточенность. Ни в какой игре не выиграешь, если не будешь сосредоточен.
Ансамбль императорского дворца являл собой средоточие украшенных скульптурами мраморных зданий, обнесенных высокой стеной. Он располагался на вершине холма в западной части города. Предупрежденные о приближении кавалькады стражники у ворот отдали честь прибывшим. За воротами лежал мощеный двор, и у подножия мраморной лестницы, спускающейся к колоннаде, их ждал император Вэрен.
- Добро пожаловать в Тол-Хонет, - обратился он к гостям, когда те спешились.
Сенедра уже собралась было броситься к нему, но в последний момент взяла себя в руки и ограничилась официальным реверансом.
- Ваше императорское величество, - сдержанно произнесла она.
- Что за церемонии, Сенедра? - удивился император, протягивая к ней руки.
- Пожалуйста, дядя, не здесь, - попросила Сенедра, искоса глядя на выстроившихся наверху придворных. - Если ты меня расцелуешь здесь, я не выдержу и расплачусь, а толнедрийцы никогда не плачут на людях.
- А-а, - понимающе произнес он и повернулся к ее спутникам. - Пойдемте в здание, подальше от холода. - И, предложив руку Сенедре, захромал вверх по лестнице.
Пройдя внутрь здания, они оказались в круглом зале, вдоль стен которого стояли бюсты толнедрийских императоров последних тысячелетий.
- Смахивает на шайку карманных воришек, не правда ли? - сказал Вэрен, обращаясь к Гариону.
- Вашего бюста что-то не вижу, - заметил Гарион.
- У королевского скульптора закавыка с моим носом. Я выходец из крестьянского рода, и мой нос не удовлетворяет его утонченный вкус.
Вэрен широким коридором провел их в освещенный свечами большой зал с ярко-красным ковром на полу и такого же цвета драпировками на окнах и обивкой мебели. В жаровнях по углам тлели угли, наполняя помещение приятным теплом.
- Пожалуйста, устраивайтесь поудобнее, - пригласил всех император. - Сейчас принесут попить чего-нибудь горячего, а на кухне уже готовят обед.
Он отдал короткое приказание стражнику у дверей, пока Гарион и его друзья снимали накидки и плащи и располагались в креслах.
- Ну, рассказывайте, что привело вас в Тол-Хонет, - обратился к гостям император.
- Вы слышали о нашей военной кампании против Медвежьего культа? - задал вопрос Бельгарат. - И о причинах, которыми она была вызвана?
Император кивнул.
- Как выяснилось, на эту кампанию нас спровоцировали. Культ не был причастен к похищению принца Гэрана, хотя его и пытались привлечь к этому. А сейчас мы разыскиваем Зандрамас. Вам это имя что-нибудь говорит?
Вэрен наморщил в раздумье лоб.
- Нет, не сказал бы.
Бельгарат бегло пересказал ситуацию и сообщил Вэрену все, что им известно о Зандрамас, Харакане и Сардионе. Когда он закончил свое повествование, на лицо императора легла тень сомнения.
- Я могу принять большинство из того, что вы сказали, Бельгарат, но некоторые вещи... - И он развел руками.
- А в чем дело?
- Вэрен - скептик, отец, - сказала Польгара. - Есть кое-какие вещи, о которых он предпочитает не думать.
- Даже после всего, что случилось в Тул-Марду? - с удивлением спросил Бельгарат.
- Это вопрос принципа, Бельгарат, - сказал Вэрен и засмеялся. - Это связано с тем, что я толнедриец. И солдат.
Бельгарат с изумлением взглянул на него.
- Так, прекрасно. Тогда вы, наверное, согласитесь, что похищение может иметь политическую подоплеку?
- Конечно. В политике я понимаю.
- Отлично. Так вот, в Маллорее всегда было два центра власти - трон и церковь. Теперь, похоже, Зандрамас организует третий. Мы не можем сказать, вовлечен ли в это напрямую сам Каль Закет, но между Урвоном и Зандрамас идет нечто вроде борьбы за власть. По определенным соображениям сын Гариона занимает главное место в этой борьбе.
- Мы получили также некоторые смутные намеки на то, что маллорейцы не хотят, чтобы мы оказались причастными к их внутренним делам, - сказал Шелк. - Есть агентура, которая подстрекает к беспорядкам в Арендии, а за расколом в Ворде стоит, возможно, один маллореец.
Вэрен пристально посмотрел на Шелка.
- Человек по имени Нарадас, - добавил маленький драсниец.
- Вот это имя я слышал, - произнес император. - Вроде бы это ангараканский купец, который ведет переговоры о заключении какого-то умопомрачительного контракта. Он носится туда-сюда и тратит громадные деньги. Мои торговые советники полагают, что он агент короля Ургита. Теперь, когда Закет контролирует горнорудные регионы в восточном Хтол-Мургосе, Ургиту до зарезу нужны деньги на ведение войны там.
Шелк отрицательно покачал головой.
- Я так не думаю. Нарадас - маллорейский гролим. Не похоже, чтобы он работал на мургского короля.
В дверь предупредительно постучали.
- Да? - отозвался Вэрен.
Дверь открылась, и вошел лорд Морин, камергер императора, пожилой и очень худощавый человек с редкими седыми волосами. У него была пергаментная кожа, характерная для людей его возраста, двигался он очень медленно.
- Посол Драснии, ваше величество, - объявил он дрожащим голосом. - Он говорит, что у него есть информация особой срочности для вас и для ваших гостей.
- Лучше ввести его попозже, Морин.
- С ним молодая женщина, - добавил Морин. - Из драснийской знати, по-моему.
- Что ж, примем обоих, - решил император.
- Как будет угодно вашему величеству, - промолвил Морин с поклоном, который дался ему нелегко.
Когда пожилой камергер ввел посла и его спутницу, Гарион заморгал от удивления.
- Его превосходительство принц Хендон, посол королевского двора Драснии, - объявил Морин, - и госпожа графиня Лизелль, э-э, хм... - Морин стушевался и закашлялся.
- Шпионка, ваше превосходительство, - с апломбом дополнила Лизелль доклад вельможи.
- Это ваш официальный статус, госпожа?
- Откровенность экономит мне массу времени, ваше превосходительство.
- О, как же меняется мир, - вздохнул Морин. - Мне так и представить вас императору - как официального шпиона?
- Полагаю, он уже понял это, - сказала Лизелль, с улыбкой прикоснувшись к сухой руке Морина. Морин поклонился и медленно удалился из зала.
- Какой милый старик, - прошептала Лизелль.
- Ну, привет, кузен, - поприветствовал Шелк посла.
- Кузен, - холодно ответствовал посол.
- О, вы связаны родством? - спросил Вэрен.
- Дальним, ваше величество, - ответил Шелк. - Наши матери - троюродные сестры, а может, и подальше.
- Дальше, по-моему, - сказал Хендон, присматриваясь к крысиному лицу своего родственника. - Какой-то ты потрепанный, старина, - заметил он. - В последний раз, когда я тебя видел, ты весь блестел золотом и драгоценностями.
- Я специально изменил внешность, кузен, - ответил Шелк. - Ты бы меня и не узнал.
- А-а, - понял Хендон. Затем он обратился к императору: - Прошу извинить наше перешучивание здесь, ваше величество. Мы с Хелдаром не выносим друг друга с детства.
Шелк широко улыбнулся.
- Можно сказать и о ненависти, - согласился он. - Мы абсолютно не терпим друг друга. Хендон коротко улыбнулся.
- Когда мы были детьми, наши родители прятали все ножи, когда ходили в гости друг к другу. Шелк с любопытством взглянул на Лизелль.
- А что вы делаете в Тол-Хонете? - спросил он ее.
- Это секрет.
- Бархотка привезла несколько донесений из Боктора, - объяснил Хендон, - и кое-какие инструкции.
- Бархотка?
- Странное имя, не правда ли? - засмеялась Лизелль. - Но в то время мне могли бы придумать псевдоним и похуже.
- Это лучше того, что может прийти в голову, - согласился Шелк.
- Вы что-то хотели сообщить нам, принц Хендон? - спросил Вэрен. Хендон вздохнул.
- С глубоким огорчением должен сообщить, что убита куртизанка Берта, ваше величество.
- Что-о?
- Убийцы напали на нее прошлой ночью на пустынной улице, когда она возвращалась с деловой встречи. Преступники ушли, думая, что их жертва мертва, но ей удалось добраться до нашего дома, и она сумела сообщить нам перед смертью некоторую информацию.
Лицо Шелка побелело.
- Чья это работа? - спросил он.
- Над этим мы и бьемся пока, Хелдар, - ответил ему кузен. - Есть у нас, конечно, кое-какие подозрения, но ничего конкретного для суда нет.
У императора посерело лицо, и он поднялся с кресла.
- Есть люди, которым надо знать об этом, - мрачно произнес он. - Не пройдете ли вы со мной, принц Хендон?
- Разумеется, ваше величество.
- Прошу вас извинить меня, - обратился Вэрен к остальным. - Это вопрос, который требует моего непосредственного участия. - И он увел драснийского посла из зала.
- Она сильно мучилась? - голосом, полным боли, спросил Шелк женщину по имени Бархотка.
- Они пользовались ножами, Хелдар, - просто ответила она, - а это всегда болезненно.
- Понимаю. - Острое, как у хорька, лицо Шелка сделалось каменным. - Она не смогла дать вам хоть какой-нибудь намек на то, с чем это связано?
- Как я понимаю, это связано с несколькими вещами. Она упомянула о том, что как-то предупредила императора Вэрена о заговоре против жизни его сына.
- Хонеты! - воскликнула Сенедра.
- Почему ты так думаешь? - сразу же спросил Шелк.
- Мы с Гарионом были здесь, когда она рассказала об этом Вэрену. Это было, когда хоронили моего отца. Берта тайком пришла во дворец и сказала, что два представителя хонетской знати - граф Эргон и барон Келбор - вынашивают план убийства сына Вэрена.
Лицо Шелка сохраняло каменное выражение.
- Спасибо, Сенедра, - мрачно произнес он.
- Есть нечто еще, что тебе следует знать, Хелдар, - спокойным голосом произнесла Бархотка и обвела взглядом остальных. - Мы умеем держать язык за зубами, да?
- Конечно, - заверил ее Бельгарат. Бархотка снова повернула лицо к Шелку.
- Берта была Охотником, - промолвила она.
- Берта? Охотником?
- Уже несколько лет. Когда здесь, в Толнедре, начала разгораться борьба за престолонаследие, король Родар велел Дротику предпринять шаги с целью добиться того, чтобы трон Рэн Боуруна унаследовал такой человек, с кем смогут мирно жить алорийцы. Дротик прибыл в Тол-Хонет и завербовал Берту для этой работы.
- Извините, - прервал их беседу Бельгарат, глаза которого горели любопытством, - но что это вообще такое - Охотник?
- Охотник - это наш самый секретный шпион, - ответила Бархотка. - Об Охотнике знает только Дротик, и Охотник действует только лишь в исключительно деликатных ситуациях - в таких, в которых драснийский двор не может позволить себе быть открыто замешанным. Так вот, когда стало вырисовываться, что Великий герцог Норагон из Хонетов почти наверняка станет следующим императором, король Родар сделал кое-какое предложение Дротику, и несколько дней спустя Норагон случайно съел нехорошего моллюска - ну очень нехорошего моллюска.
- Это Берта сделала? - удивленно спросил Шелк.
- Она исключительно богата на выдумки.
- Графиня Лизелль, - задумчиво глядя на женщину, обратилась к ней Сенедра.
- Да, ваше величество?
- Если личность Охотника является строжайшим государственным секретом в Драснии, то как же вам об этом стало известно?
- Меня посылали из Боктора с инструкциями для нее. Мой дядя знает, что мне можно доверять.
- Но только что вы раскрыли этот секрет, не так ли?
- Это уже после смерти Берты, ваше величество. Теперь Охотником будет кто-то другой. Так вот, перед смертью Берта сказала нам, что кто-то узнал о ее причастности к кончине Великого герцога Норагона и передал эту информацию дальше. Она считала, что именно эта информация и послужила поводом к нападению на нее.
- Тогда все нити сходятся на Хонетах, правильно? - предположил Шелк.
- Это еще не доказательство, Хелдар, - возразила Бархотка.
- Для меня это вполне убедительное доказательство.
- Вы, надеюсь, не собираетесь предпринимать поспешных мер? - спросила Бархотка. - Дротику это не понравится, знайте.
- Это проблемы Дротика.
- У нас нет времени на вмешательство в дела Толнедры, Шелк, - твердым голосом произнес Бельгарат. - Мы здесь не собираемся сидеть целую вечность.
- Мне на это и не потребуется много времени.
- Я сообщу о ваших планах Дротику, - предупредила Бархотка.
- Разумеется. Но пока ваше донесение дойдет до Боктора, я уже все закончу.
- Это очень важно, чтобы вы не ставили нас в неприятное положение, Хелдар.
- Можете на меня положиться, - сказал он и спокойно покинул помещение.
- Мне всегда не по себе, когда он говорит такие вещи, - проворчал Дарник.
На следующее утро Бельгарат с Гарионом пораньше ушли из императорского дворца и направились в университетскую библиотеку. На широких улицах Тол-Хонета было весьма холодно, с реки Недраны дул сильный ветер. В этот час по мраморным плитам улиц изредка торопливо шагали купцы, плотно закутавшись в меховые шубы, попадались группы плохо одетых рабочих из пригородов; они шли, наклонившись против ветра и поглубже засунув потрескавшиеся и покрытые ссадинами и порезами руки в одежду. Гарион и его дед прошли по пустынной в такое время рыночной площади и скоро достигли комплекса зданий, обнесенных мраморной стеной. Они прошли через ворота под имперским гербом. Трава во дворе была столь же тщательно подстрижена, как и во дворце, а от здания к зданию через газоны пролегли мраморные дорожки. Идя по одной из этих дорожек, они повстречали осанистого ученого в черной накидке. Руки он держал за спиной и полностью погрузился в свои мысли.
- Извините, - обратился к нему Бельгарат, - вы не скажете, как пройти в библиотеку?
- Что? - не понял человек в черном, часто заморгав от неожиданности.
- В библиотеку, добрый господин, - повторил Бельгарат. - Как пройти в библиотеку?
- А-а, - наконец понял тот. - Это там. Там где-то, - и неопределенно махнул рукой.
- А вы случайно не смогли бы быть более точным?
Ученый смерил одетого в потрепанную одежду человека недовольным взглядом.
- Спросите кого-нибудь из служащих, я занят, - отрывисто сказал он. - Я двадцать лет работаю над проблемой и почти нашел решение.
- А-а... А что за проблема?
- Сомневаюсь, чтобы она представляла интерес для необразованного бродяги, - с презрением произнес ученый, - но если вам так уж это необходимо, я могу ответить: я вычисляю точный вес мира.
- И все? И это отняло у вас двадцать лет? - искренне удивился Бельгарат. - Я уж давно решил эту проблему, и всего за неделю.
Ученый уставился на Бельгарата и замер, сделавшись мертвенно-бледным.
- Но этого не может быть! - воскликнул он. - Я единственный человек в мире, кто занимается этим. До меня никто и не думал задаться подобной целью.
Бельгарат рассмеялся.
- Простите меня, уважаемый ученый, но этот вопрос ставился уже несколько раз. И самое лучшее решение из тех, что я знаю, предложил Тальгин из Мельсенского университета. Это произошло во втором тысячелетии. В вашей библиотеке должны иметься копии его вычислений.
Ученый сильно задрожал, глаза его выпучились. Ни слова не говоря, он развернулся на каблуках и решительно устремился через газон в обратную сторону.
- Не будем терять его из виду, - спокойно промолвил Бельгарат. - Он наверняка бросился в библиотеку.
- И сколько же весит мир? - полюбопытствовал Гарион.
- А я откуда знаю! - ответил Бельгарат. - Какому человеку в здравом уме придет в голову интересоваться этим?
- А что же тогда ты говорил насчет какого-то Тальгина? Того, который нашел решение?
- Тальгин? А, такого человека не существует, я просто выдумал его.
Гарион уставился на деда.
- Это нехорошо, дедушка, - сказал он - Ты своей неправдой испортил человеку дело всей его жизни.
- Но зато это направило его в библиотеку, - хитро улыбнувшись, заявил старик. - Кроме того, может быть, теперь он обратит свое внимание на что-нибудь более полезное... Так, библиотека вон в том здании с башенкой. Вон он, по лестнице бежит туда. За главным входом располагался круглый мраморный зал, а точно по центру его стоял резной стол. За столом сидел лысый человек со сморщенным лицом и старательно что-то списывал с огромной книги. Этот человек почему-то показался знакомым Гариону, и он наморщил лоб, силясь вспомнить, где же его видел.
- Вам помочь? - обратился к Бельгарату служитель библиотеки, когда оба посетителя приблизились к столу.
- Пожалуй, если можно. Мне нужен экземпляр Ашабских пророчеств.
Пожилой человек задумался и почесал за ухом.
- Это должно быть в разделе сравнительного богословия, - произнес он. - А вы не смогли бы назвать примерную дату написания?
Настал черед Бельгарата задуматься. Поглядев некоторое время в потолок зала, он наконец промолвил:
- По-моему, это должно быть начало третьего тысячелетия.
- Значит, в период либо второй Хонетской династии, либо второй Вордской, - сказал ученый. - Мы должны найти это без особых проблем. - Он поднялся из-за стола. - Это в этом направлении, - сказал он, показав на один из коридоров. - Не угодно ли проследовать за мной?
Гариону не давала покоя мысль о том, что он наверняка видел прежде этого вежливого и внимательного ученого. У этого человека были куда более приятные манеры, чем у того надутого и самонадеянного взвешивателя мира. И наконец он вспомнил.
- Господин Джиберс! - воскликнул Гарион, не веря своим глазам. - Вы ли это?!
- Мы с вами встречались, господин? - приятным голосом спросил Джиберс, внимательно присматриваясь к Гариону, не в силах его вспомнить.
Лицо Гариона расплылось в широкой улыбке.
- Еще как. Вы меня познакомили с моей женой.
- Кажется, не припоминаю...
- Должны помнить. Однажды ночью вы выбрались с ней из дворца и поехали на юг, к Тол-Боуруну. По дороге вы присоединились к группе торговцев. Вы уехали несколько неожиданно - после того, как она сказала, что идея покинуть Тол-Хонет принадлежит ей, а не Рэн Боуруну.
Джиберс часто замигал, а затем его глаза расширились от удивления.
- О, ваше величество, - произнес он с поклоном. - Извините, что не признал вас сразу. Глаза уж не те.
Гарион засмеялся, радостно похлопав Джиберса по плечу.
- Все нормально, Джиберс. В этой поездке я не афиширую, кто я такой.

Предыдущая страница 5 Следующая страница


Властелин мургов 6

- А как наша маленькая Сенедра? То есть - ее величество.
Гарион хотел было рассказать первому воспитателю своей жены о похищении их сына, но Бельгарат подтолкнул его в бок, и он произнес вместо этого:
- О, прекрасно, очень даже прекрасно.
- Я очень рад это слышать, - ответил Джиберс с искренней улыбкой. - Это была невыносимая ученица, но, как ни странно, я лишился какой-то радости в жизни, после того как она уехала. Я рад был услышать о ее счастливом замужестве и вовсе не так сильно удивился, как мои коллеги, когда мы услышали, что она повела армию на Тул-Марду. Сенедра всегда была этаким взрывным существом. И умницей. - Он виновато посмотрел на Гариона, точно просил прощения. - Однако, если быть откровенным, я должен сказать вам, что ученицей она была своенравной и недисциплинированной.
- Время от времени я замечаю в ней эти качества.
Джиберс рассмеялся.
- Наверняка замечаете, ваше величество. Пожалуйста, передайте ей привет от меня. - Он замялся. - И, если не сочтете это за дерзость, уверения в моих самых теплых чувствах.
- Обязательно передам, Джиберс, - пообещал Гарион.
- Вот отдел сравнительного богословия нашей библиотеки, - сказал Джиберс, толкая тяжелую дверь. - Все разложено по династиям. Отдел древних документов - вот здесь. - Он провел их по узкому проходу между высокими рядами книжных полок с переплетенными кожей толстыми томами и плотно скрученными свитками. В одном месте ученый остановился и провел пальцем по полке. - Пыль, - недовольно сморщив нос, отметил он. - Надо будет задать перцу обслуживающему персоналу.
- Такова уж природа книг - собирать пыль, - заметил Бельгарат.
- А природа обслуживающего персонала - ничего с ней не делать, - с кислой улыбкой сказал Джиберс. - Ага, вот здесь. - Он остановился в центре прохода пошире, где находились книги, всем своим видом подчеркивавшие свою древность. - Пожалуйста, будьте осторожнее с ними. - Он с любовью коснулся корешков нескольких томов. - Они старые и очень хрупкие. Труды, написанные в период правления второй Хонетской династии, - с этой стороны, а те, которые датируются периодом второй Вордской династии, - вот здесь. Далее они разбиты по королевствам, где написаны, так что вам нетрудно будет найти необходимое. Теперь, если вы меня извините, я пойду. Мне нельзя надолго отлучаться от стола, потому что некоторые мои коллеги весьма нетерпеливы и начинают сами копаться на полках. Иногда после них неделями приходится восстанавливать порядок.
- Я уверен, мы справимся здесь, уважаемый Джиберс, - заверил его Бельгарат. - Спасибо вам большое за вашу помощь.
- Рад был помочь, - ответил Джиберс с легким поклоном. Потом он снова взглянул на Гариона. - Вы не забудете передать нашей маленькой Сенедре мои пожелания?
- Обещаю вам, уважаемый Джиберс.
- Благодарю вас, ваше величество. Старик повернулся и покинул хранилище.
- Какая перемена, - заметил Бельгарат. - Видно, в Тол-Боуруне Сенедра здорово его напугала, раз из него вышибло всю помпезность. - Старик принялся внимательно рассматривать полки. - Должен признать, что ученый он компетентный.
- Он что, просто библиотекарь? - спросил Гарион. - Присматривает за книгами?
- Здесь начинается наука, Гарион. Все книги мира не помогут тебе, если они свалены в кучу. - Он нагнулся и достал с нижней полки завернутый в черное свиток. - Вот он, - торжествующе произнес он. - Джиберс подвел нас прямо к нему.
Бельгарат взял свиток и пошел с ним к концу прохода, к узкому окну, через которое пробивался бледный зимний солнечный свет, и сел за стол напротив. Затем он осторожно развязал тесемки, плотно стягивающие свиток, запрятанный в черный бархат. Вытаскивая свиток, он выругался.
- В чем дело? - удивился Гарион.
- Идиотизм гролимов, - проворчал Бельгарат. - Ты только взгляни. - И он показал на свиток. - Ты посмотри на пергамент.
Гарион внимательно посмотрел.
- По-моему, пергамент как пергамент.
- Это человеческая кожа, - сказал Бельгарат, поморщившись от отвращения. Гариона передернуло.
- Ужас какой.
- Дело даже не в том, что человек, "предоставивший" свою кожу, погиб, - человеческая кожа ко всему прочему не держит чернил. - Бельгарат немного развернул документ. - Вот посмотри. Так выцвели, что ни слова не разберешь.
- А ты не сможешь сделать так, чтобы они появились? Помнишь, как тогда с письмом короля Анхега?
- Гарион, этому свитку около трех тысяч лет. Раствор солей, который я использовал в случае с письмом Анхега, скорее всего вообще разрушит этот документ.
- А колдовство? Бельгарат покачал головой.
- Слишком хрупкая вещь.
Он, тихо поругиваясь, продолжил разворачивать свиток дюйм за дюймом, подставляя текст под солнечные лучи.
- Вот, что-то есть, - пробасил он с удивлением.
- А что там?
- "... Ищи след Дитя Тьмы в Стране змей". - Старик поднял голову. - Это все-таки кое-что.
- И что сие означает?
- То, что и говорит. Зандрамас держит путь в Найс. И мы пойдем по следу.
- Дедушка, но ведь мы уже знали об этом.
- Не знали, а подозревали, Гарион. Это большая разница. Зандрамас постоянно запутывает нас и направляет по ложному следу. Теперь же мы точно знаем, что идем по верному следу.
- Не так уж это и много, дедушка.
- Знаю, но это лучше, чем ничего.

Глава 5

Ты посмотри, что делается! - недовольно воскликнула Сенедра. Она только что поднялась с постели и стояла у окна, закутавшись в теплый халат.
Гарион лишь промычал со сна.
- Нет, ты только взгляни, дорогой!
Гарион зарылся в толстое одеяло и совсем не собирался вставать.
- Ты не увидишь оттуда, подойди к окну. Гарион вздохнул, слез с постели и босиком прошлепал к окну.
- И как тебе нравится это безобразие? - возмущенно спросила Сенедра.
Земля во дворце была сплошь покрыта белым одеялом, и крупные белые снежинки продолжали лениво падать в тишине утра
- А что, снег в Тол-Хонете - это редкость? - спросил он.
- Гарион, в Тол-Хонете почти не бывает снега. Последний раз я видела здесь снег, когда мне было пять лет.
- Что ж, необычная зима, и только.
- Все, я иду в постель и не встану, пока не растает все до последней снежинки.
- Тебе, собственно, и не требуется выходить на улицу в такую погоду.
- И смотреть даже на это не хочу.
Сенедра прыгнула в свою кровать под балдахином, бросила на пол халат и зарылась в толстое стеганое одеяло. Гарион пожал плечами и тоже двинулся обратно к постели. Часик-другой поспать ему не помешает.
- Пожалуйста, задерни занавески над кроватью, - велела ему Сенедра, - и не шуми, когда будешь уходить.
Он посмотрел на нее немного, потом вздохнул, задернул тяжелые занавески вокруг ее кровати и, еще сонный, начал одеваться.
- Будь добр, Гарион, - ласково попросила Сенедра, - зайди на кухню и скажи там, чтобы мне подали завтрак в постель.
Гариону все это не понравилось. Когда он закончил одеваться, настроение у него испортилось.
- Да, и вот еще что, Гарион.
- Слушаю, дорогая, - ответил он, стараясь придать своему голосу предельно нейтральное звучание.
- Не забудь причесать волосы. Вечно голова у тебя по утрам выглядит, как сноп соломы.
Голос ее звучал уже совсем сонно, она засыпала.
Гарион нашел Бельгарата сидящим с задумчивым лицом возле окна в неосвещенной обеденной комнате. Хотя было раннее утро, перед стариком стояла большая кружка.
- Ты мог бы в такое поверить? - спросил он, глядя на тихо падающий снег.
- Не думаю, что это продлится долго, дедушка.
- В Тол-Хонете почти никогда не бывает снега.
- То же самое только что сказала Сенедра, - отметил Гарион, простирая руки над жаровней с углями.
- А где она?
- Снова легла в постель.
- А что, не такая уж плохая идея. А ты почему не присоединился к ней?
- Она решила, что мне пора вставать.
- Это несправедливо.
- Мне тоже так показалось. Бельгарат рассеянно почесал ухо, не сводя глаз со снега.
- Тол-Хонет - очень далеко на юге, поэтому больше дня или около того снег здесь не продержится. К тому же послезавтра Ирастайд. После праздника многие люди окажутся в пути, поэтому мы будем не столь заметны.
- Ты считаешь, что нам надо подождать?
- Я бы счел это логичным. К тому же мы не много времени выиграем, топая по такому снегу.
- А что ты на сегодня планируешь? Бельгарат взял в руки кружку.
- Думаю допить ее содержимое и пойти досыпать.
Гарион подвинул к себе один из обитых красным бархатом стульев и сел. Что-то беспокоило его вот уже в течение нескольких дней, и он решил, что настало время разобраться с этим.
- Дедушка!
- Да?
- Как это объяснить: мне кажется, что все это уже было?
- Что именно?
- Да буквально все. Ангараканцы пытались сеять беспорядки в Арендии - это когда мы преследовали Зедара. Сейчас мы столкнулись с закулисной деятельностью и убийствами в Толнедре. И эта встреча с чудовищем - на сей раз с птицей-драконом - это же все очень похоже. Создается впечатление, будто повторяется все, что случилось, когда мы искали Шар. И наши дороги пересекались с теми же людьми - Дельвором, таможенником, тем же Джиберсом.
- Ты знаешь, это очень интересный вопрос, Гарион. - Бельгарат подумал некоторое время, рассеянно потягивая из кружки. - Если как следует подумать, то вырисовывается определенный смысл.
- Пока я ничего не улавливаю.
- Мы идем к новому противоборству Дитя Света и Дитя Тьмы, - пояснил Бельгарат. - Эта встреча будет повторением события, которое то и дело происходит с начала мира. И поскольку событие одно и то же, вполне понятно, что к нему подводят и сходные обстоятельства. - Он еще немного подумал. - Действительно, они и должны быть таковыми, не так ли?
- Боюсь, это несколько сложновато для меня.
- Есть два Пророчества - две стороны одного и того же. Невообразимо давно произошло нечто, отделившее их друг от друга.
- Да, это я понимаю.
- И когда они оказались разделенными, все дела приостановились.
- Какие дела?
- Это трудно выразить в двух словах. Допустим, есть ход событий, которые должны были произойти, - назовем его, скажем, будущим. Пока эти силы разъединены и равны, наступление будущего невозможно. И мы проходим через ту же череду событий вновь и вновь.
- И когда это прекратится?
- Когда Дитя Тьмы наконец одолеет Дитя Света или наоборот.
- Я думал, что уже сделал это.
- Я не считаю, что это было окончательным шагом.
- Но я убил Торака - окончательнее некуда, дедушка. Ты не согласен?
- Да, ты убил. Убил Торака, но не Темное Пророчество. Я думаю, что произойдет нечто более значительное, чем сражение на мечах в Городе Ночи, и это будет решающим событием.
- Что это будет? Ну хотя бы примерно? Бельгарат развел руками.
- Откуда мне знать? Я действительно не знаю. Но твоя идея может быть весьма полезной.
- То есть?
- Раз мы проходим через череду событий, сходных с теми, что случались в последнее время, то, значит, мы можем предвидеть, чего следует ожидать, верно? Можно посидеть и подумать, потратить часть сегодняшнего утра и вспомнить, что происходило в последнее время.
- Что ты собираешься сделать?
Бельгарат осушил кружку и поставил ее на стол.
- Как я уже сказал - пойти спать.
Во второй половине дня, когда Гарион сидел и читал, в дверь постучали. Пришел чиновник в коричневой одежде и в предупредительной манере сообщил, что император Вэрен хотел бы видеть его. Гарион отложил в сторону книгу и последовал за чиновником по гулким мраморным коридорам в кабинет Вэрена.
- А, Бельгарион, садитесь, - пригласил император, как только Гарион вошел в кабинет. - Только что поступила новая информация, которая может представлять для вас интерес.
- Информация? - переспросил Гарион, садясь в кожаное кресло возле стола императора.
- Этого человека, про которого вы говорили вчера - Нарадаса, - видели здесь, в Тол-Хонете.
- Нарадаса, здесь? Как же это он успел так быстро? Последнее, что я слышал о нем, - он скачет на север от Большой Арендийской ярмарки.
- Он преследовал вас?
- Он расспрашивал о нас и платил за это большие деньги.
- Я могу велеть арестовать его, если хотите. Мне самому не терпится задать ему несколько вопросов, и в моей власти продержать его здесь несколько месяцев, если нужно.
Гарион немного подумал и отрицательно замотал головой, притом лицо его выражало сожаление.
- Он маллорейский гролим, и, если вы посадите его в тюрьму, выбраться оттуда будет для него минутным делом.
- Наша центральная тюрьма весьма надежна, Бельгарион, - безапелляционно заявил Вэрен.
- Не настолько, Вэрен. - Гарион улыбнулся, вспомнив, что император до упрямства самоуверен в таких вопросах. - Скажем так: Нарадас располагает сверхвозможностями для этого. Тут такое дело, что лучше об этом не говорить.
- Ну, нет так нет, раз такое дело, - неохотно согласился император. Гарион кивнул.
- Учитывая все это, лучше велеть вашим людям присматривать за ним. Если он не заподозрит, что нам известно о его пребывании здесь, то мы можем выйти и на других людей или, по крайней мере, получить дополнительную информацию. Харакан тоже, насколько я понимаю, побывал в Толнедре, и мне хотелось бы знать, есть ли между тем и другим какая-то связь. Вэрен улыбнулся.
- Ваша жизнь, Бельгарион, более многосложна, чем моя. Мне приходится иметь дело с реальностью в единственном числе.
Гарион пожал плечами.
- Зато мне есть чем заполнить свободное время. В дверь тихо постучали, и лорд Морин, шаркая ногами, вошел в комнату.
- Извините, что мне приходится беспокоить ваши величества, но поступили неприятные новости из города.
- Что случилось, Морин?! - воскликнул Вэрен.
- Кто-то убивает членов Хонетской династии - потихоньку, но весьма действенно. За последние две ночи не стало нескольких человек.
- Они умерли от яда?
- Нет, ваше величество. Убийца действует попроще. В позапрошлую ночь он придушил нескольких человек их же подушкам, имело место и одно падение из окна со смертельным исходом. Поначалу смерть всех объяснили естественными причинами, но в последнюю ночь убийца пустил в ход нож. - Морин осуждающе покачал головой. - Страшно, просто страшно.
Вэрен нахмурился.
- Я было начал думать, что все старые междоусобицы улажены и позабыты. Вы не думаете, что это Хорбиты? Они иногда хранят обиды вечно.
- Похоже, никто этого не знает, ваше величество, - ответил Морин. - Хонеты напуганы. Они либо покидают город, либо превращают свои дома в крепости.
Вэрен улыбнулся.
- Я думаю, что неприятности Хонетов я перетерплю. А этот тип не оставляет никаких... расписок? Не известен ли он по прежним убийствам?
- Ни малейших зацепок, ваше величество. Не выставить ли мне охрану у домов Хонетов - у покинутых домов?
- У них есть своя охрана. - Император неопределенно пожал плечами. - Однако неплохо бы навести кое-какие справки и дать этому типу понять, что мне хотелось бы переговорить с ним.
- Вы собираетесь арестовать его? - спросил Гарион.
- Нет, я еще не знаю, пойду ли так далеко. Я пока что хочу выяснить, кто это, и предложить ему придерживаться правил игры, вот и все. И прежде всего меня интересует, кто же это такой.
У Гариона, однако, были собственные подозрения насчет подоплеки этих убийств.
Празднование Ирастайда в Тол-Хонете было в полном разгаре. Гуляки, многие в сильном подпитии, кочевали с пирушки на пирушку, богатые семейства бессовестно кичились друг перед другом своими сокровищами. Дома богачей и знати были разукрашены разноцветными флажками и фонариками. На роскошные пиры уходили целые состояния, а развлечения часто перехлестывали границы приличия. Хотя празднества во дворце проходили более сдержанно, император Вэрен тем не менее считал своим долгом продемонстрировать гостеприимство в отношении местной элиты, включая тех ее представителей, которых в обычное время он не переносил.
Все мероприятия были распланированы задолго до праздников. Вначале должен был состояться официальный государственный банкет, за ним последовать бал.
- Вы оба будете моими почетными гостями, - твердо заявил Вэрен Гариону и Сенедре. - Если уж я это терплю, то и вам придется.
- Я предпочла бы обойтись без этого, дядя, - сообщила ему Сенедра с грустной улыбкой. - Мне сейчас не до праздников.
- Жизнь не кончается, Сенедра, - ласково убеждал ее Вэрен. - Пир, хоть и скучный, хоть и во дворце, может отвлечь тебя от жизненных тягот и трагедий. - Он пристально посмотрел на Сенедру. - К тому же, если тебя не будет, Хонеты, Хорбиты и Ворды такого наговорят по поводу твоего отсутствия...
Сенедра быстро подняла голову, глаза ее заблестели.
- И то правда, - промолвила она. - Но дело еще и в том, что мне нечего надеть.
- Да здесь во дворце несколько шкафов с твоими нарядами, Сенедра, - напомнил ей император.
- Да, конечно, я и забыла. Ну что ж, дядя, буду счастлива поприсутствовать.
Она действительно выглядела таковой, когда, одетая в кремовое бархатное бальное платье, с сияющей короной на огненных кудрях, вошла в танцевальный зал под руку со своим мужем, королем Ривским. Гарион, одетый в позаимствованный голубой камзол, который заметно жал в плечах, отнесся к мероприятию безо всякого энтузиазма. Как глава другого государства, находящийся с визитом, он был обязан выстоять по меньшей мере час рядом с императором в танцевальном зале, произнося пустые дежурные фразы в ответ на вежливые речи многочисленных Хорбитов, Вордов, Ранитов и Боурунов, а также их жен, зачастую достаточно легкомысленных. Бросалось в глаза отсутствие Хонетов.
Ближе к концу этой бесконечной церемонии графиня Лизелль, блистая своими цвета светлого меда волосами, в бледно-лиловом парчовом платье, подошла к Гариону под руку с принцем Халдоном.
- Держитесь, ваше величество, - тихо сказала она Гариону, присев в реверансе. - Даже такие мероприятия не бесконечны, хотя может казаться и наоборот.
- Благодарю вас, Лизелль, - сухо ответил он.
После того как поток желающих засвидетельствовать свое почтение иссяк, Гарион, стараясь держаться предельно учтивым, слонялся среди гостей, устав слушать одно и то же: "В Тол-Хонете никогда не бывает снега".
В конце этого бала при свечах оркестр арендийских музыкантов стал нудно выводить весь репертуар мелодий праздничных песнопений, общих для всех королевств Запада. Их лютни, виолы, арфы, флейты и гобои создавали практически неслышный фон для болтовни императорских гостей.
- Я пригласил госпожу Альдиму, чтобы она спела нам сегодня, - обратился Вэрен к узкому кругу Хорбитов. - Ее голос должен был стать апофеозом празднеств. К несчастью, из-за погоды она побоялась выйти из дома. Я понимаю ее: она очень бережливо относится к своему голосу.
- И хорошо, что так о нем заботится, - сказала женщина из Ранитов, стоявшая рядом с Гарионом, своему спутнику. - Начать с того, что у нее не такой уж и великолепный голос, к тому же время его не пощадило - все эти годы Альдима поет по кабакам.
- Что за Ирастайд без песни?! - обратился к гостям Вэрен. - Может быть, кто-нибудь из прекрасных дам порадует нас одной-двумя песнями?
Дородная боурунская женщина средних лет тут же откликнулась на предложение императора и в сопровождении оркестра попыталась исполнить популярную песню, однако ей не удавалось одолеть высокие ноты этой партии. Когда она с раскрасневшимся лицом, запыхавшаяся, закончила выступление, раздались жидкие аплодисменты, длившиеся секунд пять. Потом гости вернулись к болтовне.
И тогда музыканты заиграли арендийскую песню, настолько старинную, что ее зарождение терялось во тьме веков. Как и большинство арендийских вокальных произведений, она была грустной, начиналась в минорном ключе с затейливого водопада звуков на лютне. На подходе к главной теме вступила виола, потом к ней присоединился сочный контральто. Постепенно этот голос заставил погрузиться в молчание доселе неугомонных гостей. Гарион был поражен. Это, стоя недалеко от оркестра, графиня Лизелль присоединилась к музыке. У нее был очаровательный голос - густой, завораживающий, обволакивающий, как мед. Гости, находившиеся поблизости, отпрянули из уважения к этому голосу, давая ему место. И вдруг, к удивлению Гариона, Сенедра вступила в этот круг и встала рядом с драснийкой, облаченной в бледно-лиловую парчу. Когда флейта взяла на себя ведущую партию, хрупкая ривская королева подняла голову и присоединила свой голос к голосу Лизелль. Без особых усилий ее голос стал взбираться вверх в унисон с флейтой, настолько идеально подходя по высоте и окраске к ее звучанию, что трудно было различить, где звук инструмента, а где - голос Сенедры. Однако в ее пении явственно слышался отзвук глубокой печали, и Гарион почувствовал, как к горлу подкатил комок, а на глаза навернулись слезы. Несмотря на праздничную обстановку вокруг, было очевидно, что Сенедра ни на мгновение не расстается со своей болью, укоренившейся в ее сердце, и никакое веселье не может рассеять этой боли или даже отвлечь от нее.
Пение закончилось, и раздался шквал аплодисментов.
- Еще! - неистовствовали гости. - Повторить!
Уступая требованиям публики и вдохновленные аплодисментами, музыканты заиграли начало той же самой старинной песни. И вновь лютня рассыпалась тем же хватающим за сердце каскадом аккордов, но на сей раз, когда виола подвела Лизелль к главной теме, зазвучал и третий голос - голос, который Гарион знал так хорошо, что ему и не требовалось взглянуть, кто же это поет.
Польгара, одетая в темно-синий бархат, отделанный серебром, также вступила в освещенный круг, где стояли Лизелль и Сенедра. У нее был богатый и ровный голос под стать голосу графини, но в нем чувствовалось горе, превосходившее по силе даже трагедию Сенедры, - горе человека, навсегда потерявшего родину. Затем, когда голос Сенедры и звук флейты стали восходить к высоким нотам, Польгара присоединилась к ним. Сложившееся созвучие вовсе не походило на традиционное для всех королевств Запада. Арендийские музыканты с глазами, полными слез, подлаживались под эти античные звуки, воссоздавая мелодию не слыханную здесь тысячи лет.
Когда только затихли звуки этой славной мелодий, установилось благоговейное молчание. А потом собравшиеся разразились овацией. Когда Польгара стала уводить обеих женщин из освещенного золотистым светом круга, многие при этом не скрывали слез.
Бельгарат, необычно величественный в тяжелой толнедрийской мантии и с большим, наполненным до краев серебряным бокалом в руке, преградил путь Польгаре. В глазах его застыло удивление.
- В чем дело, отец? - спросила Польгара.
Он без слов поцеловал дочь в лоб и вручил ей бокал.
- Дорогая Польгара, зачем оживлять то, что умерло, не существует уже многие века?
Польгара гордо подняла голову.
- Память о Во-Вокуне не умрет во мне, пока я живу, отец. Я ношу ее в своем сердце и буду носить всегда. Я вечно помню тот некогда славный, светлый город, город смелых и благородных людей, город, которому этот приземленный мир, где мы живем, позволил исчезнуть.
- Ты так искренне переживаешь это, Польгара? - с волнением в голосе спросил он.
- Да, отец, переживаю, и так, что словами этого не выразить, так что... - Она не договорила, неуверенно пожала плечами, а затем величественной походкой вышла из зала.
После банкета Гарион с Сенедрой сделали в танце несколько кругов по залу, но больше из приличия, чем из желания.
- Когда это Польгара прониклась таким чувством к вокунским арендийцам? - спросила Сенедра во время танца.
- Она ведь в молодости какое-то время жила в Во-Вокуне, - ответил Гарион. - Видимо, она полюбила город, людей.
- Я думала, у меня сердце разорвется от ее пения.
- И я, - тихо сказал Гарион. - Она много настрадалась в жизни, но, я полагаю, разрушение Во-Вокуна было для нее величайшим потрясением. Она не простила деду, что он не пришел на помощь городу, когда астурийцы разрушали его.
Сенедра вздохнула.
- В мире так много горя и несправедливости.
- Но есть и надежда, по-моему, - тихо заметил Гарион.
- Очень мало. - Она снова вздохнула. Потом злорадная улыбка промелькнула у нее на лице. - А эта песня выбила из колеи всех здешних дам, и еще как.
- Не показывай своего торжества на публике, дорогая, - попытался Гарион ласково укротить Сенедру. - Это не принято.
- Дядя Вэрен разве не сказал, что я здесь - почетная гостья?
- Сказал, ну и что?
- Тогда, считай, это мой вечер, - решительно произнесла она, гордо вскинув голову. - Хочу - торжествую, хочу - злорадствую.
Когда Гарион с Сенедрой вернулись в апартаменты, выделенные императором ривскому королю и его спутникам, они застали дожидавшегося их Шелка. Стоя у огня, он грел руки. Глаза его хитро бегали, взгляд выражал некоторое беспокойство. Маленький драсниец с головы до ног был словно вывалян в зловонной грязи и мусоре.
- Где Вэрен? - спросил он, как только Гарион и Сенедра вошли в освещенную свечами гостиную.
- Что ты делал, принц Хелдар? - поинтересовалась Сенедра, морща нос от нестерпимого запаха, издаваемого одеждой Шелка.
- Прятался, - ответил тот. - В куче мусора. Я думаю, нам очень скоро захочется покинуть Тол-Хонет.
Бельгарат прищурил глаза.
- Чем же ты занимался, Шелк? - требовательно спросил он. - И где ты пропадал пару дней?
- И тут, и там, - уклончиво ответил Шелк. - А сейчас мне хотелось бы отмыться.
- Я думаю, ты не знаешь, что происходит с семьями Хонетов? - спросил Гарион.
- А что такое? - заинтересовался Бельгарат.
- Во второй половине дня я был у Вэрена, когда пришел лорд Морин с докладом. Хонеты умирают один за другим. Человек восемь - десять за пару дней, по последним данным.
- Двенадцать, если быть точным, - поправил его Шелк.
Бельгарат обернулся к маленькому человечку с крысиным лицом.
- Неплохо было бы пояснить, - сказал он.
- Люди умирают, - пожав плечами, промолвил Шелк. - Обычное дело.
- Им помогают в этом?

Предыдущая страница 6 Следующая страница


7 Дэвид Эддингс

- Возможно, чуть-чуть.
- И ты один из тех, кто оказывает такую помощь?
- Разве я стану этим заниматься?
Лицо Бельгарата потемнело.
- Мне нужна вся правда, принц Хелдар.
Шелк артистично развел руки в стороны.
- Что такое правда, мой старый друг? Может ли человек сказать, что есть правда?
- Не будем заниматься философией, Шелк. Это ты устроил резню среди Хонетов?
- Что значит "резню"? Это слово отдает дикой жестокостью. А я горжусь своей утонченностью.
- Так ты убивал людей?
- Ну, если вы ставите вопрос таким образом... - На лице Шелка появилась обида.
- Неужели двенадцать человек? - недоверчиво спросил Дарник.
- Есть еще один, который вряд ли выживет, - сообщил драсниец. - Меня прервали, но я успел достаточно над ним поработать.
- Так я все еще жду ответа, Шелк, - мрачно произнес Бельгарат.
Маленький человечек поморщился от запахов, исходивших от его одежды.
- Мы с Бертой были добрыми друзьями, - произнес он, пожав плечами, и этим ограничился, будто сказано все, что требовалось.
- А разве она как-то раз не пыталась убить тебя? - недоверчиво спросил Дарник.
- А-а, это пустяки. Это по делу, ничего личного тут не было.
- Неужели в попытке убийства не было ничего личного?
- Конечно нет. Я влез в дело, которым она занималась. Ну а у нее было соглашение с туллским послом, вот и...
- Ладно, не уходи от дела, Шелк, - прервал его Бельгарат.
Глаза его собеседника сделались серьезными.
- Берта - это была та еще женщина, - стал рассказывать Шелк. - Красивая, одаренная. И исключительно честная. Я просто обожал ее. Можно даже сказать, почти любил, по-особому любил. И тот факт, что нашлись люди, зарезавшие ее на улице, глубоко задел меня. И я сделал то, что счел нужным.
- Несмотря на всю важность нашего дела? - спросил Бельгарат с лицом мрачнее тучи. - Ты забросил все и занялся частными расправами.
- Есть кое-какие вещи, которым нельзя давать сходить с рук, Бельгарат. Тут уж вопрос принципов. Мы не прощаем убийства драснийских разведчиков. Нельзя, чтобы люди начали верить во вседозволенность. Кстати, в первую ночь я старался, чтобы все выглядело естественно.
- Естественно? - удивился Дарник. - Как можно, чтобы убийство выглядело естественным?
- Дарник, пожалуйста, не говори таких грубых слов - "убийство".
- Он душил несчастных их же собственными подушками в постелях, - пояснил Гарион.
- И еще один почти случайно выпал из окна, - добавил Шелк. - С приличной высоты и на железную ограду.
Дарника передернуло.
- В позапрошлую ночь мне удалось посетить пяток деятелей, но избранный метод требовал много времени, поэтому в прошлую ночь я действовал проще. А с бароном Келбором у нас вышло нечто вроде беседы. Это был человек, отдавший приказ об убийстве Берты. Мы так славно поговорили с ним, прежде чем он ушел от нас.
- Дом Келбора охраняется как никакой другой в Тол-Хонете, - заметила Сенедра. - Как же тебе удалось проникнуть туда?
- По ночам люди редко смотрят вверх, особенно в снежную погоду. Я и пошел по крышам. Кстати, Келбор дал мне весьма полезную информацию. Судя по всему, на Берту их навел какой-то маллореец.
- Нарадас? - машинально спросил Гарион.
- Нет. Какой-то чернобородый.
- Тогда Харакан?
- Мало ли людей носят бороды, Гарион. Мне хотелось бы иметь точное подтверждение. Это вовсе не значит, что я против того, чтобы изрезать Харакана на мелкие кусочки, просто мне не хотелось бы позволить истинному виновнику уйти от ответственности только потому, что я слишком много внимания уделил нашему старому знакомому. - Лицо его помрачнело. - И все-таки очень похоже на правду сказанное Келбором: что этот добровольный помощник из Маллореи организовал и принял участие в убийстве Берты. Вот такую услугу он оказал Хонетам.
- Как хочется, чтобы ты пошел помылся, принц Хелдар, - не выдержала Сенедра. - Что заставило тебя искать убежища в куче мусора?.
Шелк пожал плечами.
- Мой последний визит прервали - несколько человек погнались за мной. Этот снег, скажу я вам, здорово затрудняет работу: преследователям легко было найти меня по следу, поэтому понадобилось хорошее место, чтобы спрятаться, а тут эта мусорная куча. - Его передернуло. - "В Тол-Хонете никогда не бывает снега".
- Вы не можете себе представить, от скольких людей я слышал сегодня эту фразу, - заметил Гарион.
- Как хотите, но я думаю, что нам надо уходить немедленно, - заявил Шелк.
- Зачем? - не понял Дарник. - Тебя же не поймали?
- Ты забываешь о следах, Дарник. - Шелк приподнял ногу. - Ривская обувь имеет особенности. Она удобная, но след у нее - специфический. Я считаю, что это только вопрос времени. Кто-нибудь сложит все факты один к одному - и... Мне мало радости бегать от убийц, которых пошлют Хонеты, хоть они и неумехи.
Дверь тихо отворилась. Шелк сразу напрягся, его рука юркнула под грязную одежду, где наверняка был кинжал, и не один.
Плавно вошла Бархотка в светлом парчовом платье и, затворив за собой дверь, обратилась к присутствующим:
- Мои дорогие, а вы сегодня не нервничаете?
- Что вы здесь делаете? - резко спросил Шелк.
- Как что? Я была на императорском балу. Вы даже не представляете себе, сколько сплетен можно услышать на таком мероприятии. Весь зал гудел после несчастных случаев, приключившихся с Хонетами за последние пару ночей. При таких обстоятельствах нам пора убираться отсюда, а то как бы чего не вышло.
- Кому это "нам"?
- О, разве я вам не сказала, что поеду с вами?
- Вы не поедете с нами, - отрезал Бельгарат.
- Так не хочется противоречить вам, о почтеннейший, - с сожалением в голосе произнесла Бархотка, - но я действую по приказам. - Она повернулась к Шелку. - Мой дядя нервозно воспринимает некоторые ваши действия в течение нескольких последних лет. Он доверяет вам, и вы никогда не должны в этом сомневаться, однако хочет, чтобы кто-нибудь присматривал за вами. - Лизелль нахмурилась. - Я думаю, он будет немало рассержен, узнав о ваших недавних ночных странствиях по домам Хонетов.
- Вы знаете правила игры, Лизелль, - сказал ей Шелк. - Берта была одной из наших, а мы такие вещи не спускаем.
- Конечно, конечно. Но Дротик предпочитает, чтобы отмщение осуществлялось по его личным приказам, а ваша поспешная самодеятельность лишила его возможности покомандовать. Вы слишком независимы, Шелк. И он прав: за вами надо присматривать. - Она слегка надула губки. - Однако я должна признать, что работа выполнена на высоком уровне.
- А теперь выслушайте меня, уважаемая, - сердито прервал ее Бельгарат. - Вы ошибаетесь, если думаете, что я совершаю тур по заказу драснийской разведки.
Бархотка одарила Бельгарата обезоруживающей улыбкой и ласково погладила по заросшей щеке.
- Ну ладно, успокойтесь, - сказала она, уверенно глядя на него карими глазами. - Будьте же разумны. Не цивилизованнее ли - и удобнее для меня - будет, если я отправлюсь вместе с вами, а не следом за вами? Я, многоуважаемый, собираюсь выполнять полученные приказания, нравится вам это или нет.
- И почему это я должен находиться в окружении женщин, которые не намерены слушаться моих слов?
- Потому что мы любим вас, о бессмертный, - вызывающе ответила Лизелль. - Вы - мечта каждой женщины, и мы следуем за вами из слепой преданности.
- Ну все, хватит! - угрожающим тоном заявил Бельгарат. - Вы с нами не идете - вот вам окончательный ответ!
"Ты знаешь, - зазвучал в голове Гариона бесстрастный голос, - я думал, что наконец исключил трудности, которые были у меня с Бельгаратом. Но сейчас в нем говорит тупое упрямство. Он не смог бы привести никаких аргументов в пользу этого своенравного решения и делает это только для того, чтобы раздражать меня".
- Так ты считаешь, что ей надо пойти с нами? - выпалил Гарион вслух и даже сам вздрогнул от неожиданности.
"Конечно. Зачем же, по-твоему, я преодолевал такие трудности, чтобы обеспечить ее появление в Тол-Хонете еще до того, как вы тронетесь в дальнейший путь? А ну-ка скажи ему".
Но выражение лица Бельгарата подсказало Гариону, что его нечаянно произнесенные вслух слова уже дошли до Бельгарата и тот понял, что перестарался.
- Что, новое посещение, как я понимаю? - произнес Бельгарат усталым голосом.
- Да, дедушка, - ответил Гарион. - Боюсь, что да.
- Значит, она идет с нами?
Гарион кивнул.
"Мне нравится видеть его лицо, когда он понимает свою неправоту", - снова зазвучал в голове Гариона тот же бесстрастный голос.
Польгара засмеялась.
- Чего тут веселого, Пол? - не понял Бельгарат.
- Да так, ничего, отец, - с невинным видом ответила Польгара.
Бельгарат внезапно воздел руки к небу.
- Давай, - недовольно произнес он, - зови весь Тол-Хонет, пусть все идут с нами. Я не возражаю.
- Ой, отец, - обратилась к нему Польгара, - не надо быть таким занудливым.
- Занудливым? Пол, что это за язык? Ты следи за собой.
- О, это непросто, отец. А теперь нам надо бы составить кое-какие планы. Пока все будут паковать вещи и одеваться, вам с Гарионом надо бы пойти к Вэрену и сказать, что мы собираемся трогаться в путь. Придумайте подходящий предлог. Я не думаю, что мы очень хотим, чтобы он узнал о ночных похождениях Шелка. - Она задумчиво подняла глаза к потолку. - Дарник, Эрионд и Тоф присмотрят, конечно, за лошадями, - вслух подумала она, - а для вас, принц Хелдар, у меня есть специальная работенка.
- Какая же?
- Идите и помойтесь. И как следует.
- Я думаю, мне и одежду надо постирать, - заметил он, оглядев перемазанные камзол и штаны.
- Нет, Шелк, стирать не надо, надо сжечь.
- Но сегодня вечером или ночью мы не можем уехать, Польгара, - сказала Сенедра. - Все городские ворота заперты, и стражники никому не откроют их, если на то не будет приказа самого императора.
- Я смогу вывести вас из города, - заговорщическим тоном сообщила Бархотка.
- И как вам это удастся? - поинтересовался Бельгарат.
- Положитесь на слово.
- Я не хотел бы, чтобы мне отвечали таким образом.
- Да, кстати, - продолжала Бархотка как ни в чем не бывало. - Я тут сегодня видела одного нашего старого друга. Большая группа Хонетов скакала к южным воротам. - Она посмотрела на Шелка. - Вы, должно быть, действительно напугали их, Хелдар. Эту группу охранял целый батальон солдат. Солдаты окружили их и никого близко не подпускали. Так вот, среди них ехал похожий на истинного представителя толнедрийской элиты один маллореец по имени Харакан.
- Ну и ну, - проговорил Шелк. - Вот это интересно, не правда ли?
- Принц Хелдар, - приторно-ласковым голосом произнесла Бархотка, - будьте любезны, подите помойтесь или, по крайней мере, не стойте так близко.

Глава 6

От реки поднялся серый промозглый туман и окутал широкие улицы Тол-Хонета. Снег превратился в дождь. Холодные мелкие капли прорезали туман, и, хотя крыши домов пока сохраняли белизну, улицы и дороги покрылись грязной кашицей, изъезженной вдоль и поперек колесами телег и карет. Было около полуночи, когда Гарион и его спутники спокойно выехали с территории императорского дворца. По пути им попадались крепко подгулявшие компании.
Бархотка, ехавшая на гнедой кобыле, тщательно укутанная в плотную накидку, провела кавалькаду мимо отделанных мрамором домов богатых торговцев Тол-Хонета, через пустую рыночную площадь. Затем путешественники въехали в более бедные кварталы южной части города. Когда они свернули с одной из главных улиц в боковую, из тумана раздался властный окрик: "Стой!"
Бархотка придержала лошадь и остановилась, ожидая, пока из тумана к ней не подъедет отряд стражников с копьями, в шлемах и красных плащах.
- Вы по какому делу? Прошу сообщить, - сухо обратился к ним сержант, старший в патруле.
- Дорогие друзья, какие могут быть дела? - весело ответила Бархотка. - Мы едем гулять. Нас пригласил граф Нор, у него в доме вечеринка. Вы, конечно, знаете графа, не так ли?
Подозрительности на лице сержанта несколько поубавилось.
- Нет, госпожа, - ответил он. - Боюсь, что нет.
- Как, вы не знаете Нора?! - воскликнула Бархотка. - Вот это сюрприз! А я-то думала, все в Тол-Хонете знают его - по крайней мере, он так утверждает. Представляю, как ошалеет бедный Нор, когда я ему сообщу об этом. А знаете что? Поехали-ка - вы и ваши люди - с нами к Нору. Заодно и познакомитесь. Вы будете без ума от него. Гулянья у него те еще. - И она игриво подмигнула сержанту.
- Извините, госпожа, но мы при исполнении. А вы уверены, что едете правильной дорогой? Это один из самых опасных районов города, и я что-то не припоминаю здесь домов кого-либо из городской знати.
- Мы просто срезаем путь, - продолжала объяснять графиня Лизелль. - Вначале проедем здесь, потом свернем влево. - Она заколебалась. - Или, может, вправо? Я немного забыла, но уверена, кто-нибудь из моих друзей знает дорогу.
- В этой части города нужно быть крайне осторожным, госпожа. Тут и разбойники, и мелкие грабители водятся.
- Да что вы говорите!
- И надо бы ехать с факелами.
- С факелами? Нет, упаси Великий Недра, только не это! Запах гари от факелов неделями держится у меня в волосах. Так вы точно не поедете с нами? У Нора так хорошо.
- Передайте графу наши сожаления, госпожа.
- Тогда вперед! - распорядилась Бархотка, обращаясь к своим спутникам. - Нам уже надо поторапливаться. До свидания, капитан.
- Сержант, госпожа.
- Ой, а какая разница?
- Конечно, не имеет значения, госпожа. Поезжайте, раз торопитесь. А то пропустите самое интересное.
Бархотка весело рассмеялась и тронула лошадь с места.
- А что это за граф Нор? - полюбопытствовал Дарник, когда они отъехали на приличное расстояние от патруля.
- Плод моего воображения, уважаемый Дарник, - ответила девушка и рассмеялась.
- Да, она настоящая драснийка, - проворчал Бельгарат.
- А вы сомневались, о вечный?
- Лизелль, а куда вы нас ведете? - поинтересовалась Польгара, вглядываясь в туман перед собой.
- Знаю я тут один домик, госпожа Польгара. Дом не ахти какой, но зато стоит напротив южных ворот города, и нам очень может пригодиться там черный ход.
- Рядом с городской стеной и имеет черный ход? Это возможно? - спросила Сенедра и поглубже надвинула капюшон плаща, закрывая лицо от противной влаги.
Бархотка подмигнула ей.
- Увидите, как это бывает.
По мере их продвижения улица становилась все непригляднее и непригляднее. Дома, выныривавшие из тумана, были сложены из простого камня, а не из мрамора, выходящие на улицу стены многих строений вообще не имели окон, там, по-видимому, располагались склады.
Они проехали мимо таверны, откуда доносились отвратительные запахи, крики, шум и непристойные песни. Несколько пьяных вывалились из таверны, остервенело колотя друг друга кулаками и дубинками. Огромный заросший бродяга стоял, пошатываясь, посреди улицы, загораживая дорогу.
- Отойди в сторонку, - спокойно сказала ему Бархотка.
- А кто это говорит?
Тоф бесстрастно направил свою лошадь между лошадью Лизелль и бродягой и оттер бродягу тюками с поклажей, притороченными к седлу его лошади.
- Эй, ты кого толкаешь?! - закричал пьяный, ударив по мешку.
Тогда, не меняя выражения лица, Тоф снял один мешок и треснул им пьяницу сбоку так, что тот отлетел в сточную канаву.
- О, спасибо вам, - с милой улыбкой поблагодарила Бархотка гиганта, а тот в ответ учтиво наклонил голову.
- И из-за чего же они дерутся? - удивилась Сенедра.
- Это способ погреться, - ответил Шелк. - Дрова в Тол-Хонете дороги, а дружеская потасовка разгоняет кровь. Я думал, это любому ясно.
- Издеваешься?
- Как можно?!
- Подколоть человека - это у него в крови, ваше величество, - заметила Бархотка.
- Лизелль, - обратилась к ней Сенедра, - поскольку мы теперь держим путь вместе, давайте отбросим в сторону формальности. Меня зовут Сенедра.
- Если ваше величество предпочитает так...
- Мое величество предпочитает.
- Ну что ж, тогда Сенедра, - с милой улыбкой произнесла блондинка.
Они ехали по неосвещенным улицам города, пока дорогу им не преградила темная махина городской стены.
- Так, теперь сюда, - сказала Бархотка, и кавалькада следом за ней свернула на узкую улочку между стеной и длинным рядом складов.
Вскоре они подъехали к крепкому двухэтажному зданию. Камни его казались черными от воды и блестели. Дом имел внутренний двор, в который вели прочные ворота. Узкие окна были плотно закрыты ставнями, над воротами висел единственный источник света - фонарь.
Бархотка осторожно слезла с лошади, стараясь не испачкать подол в снежном месиве, потом подошла к воротам и потянула за веревку. Во дворе звякнул маленький колокольчик. Им ответил голос изнутри - это был дворник. Бархотка коротко поговорила с ним, затем загремела цепь, и ворота отворились. Девушка ввела свою лошадь во двор, за ней последовала и остальная группа. Во дворе Гарион с любопытством огляделся. Снег здесь был убран, и булыжное покрытие двора блестело под продолжавшим сеять дождем. Под навесом стояло несколько оседланных лошадей, а у прочных дверей дома Гарион увидел две добротные и удобные кареты.
- Нам можно пройти в дом? - спросила Сенедра, с любопытством оглядываясь в новом месте.
Бархотка задумчиво посмотрела на Сенедру, а затем взглянула на Эрионда.
- Возможно, это не самая хорошая идея, - промолвила она.
Откуда-то из дома донесся приглушенный смех, а затем - пронзительный женский визг.
Польгара подняла бровь и решительно произнесла:
- Я думаю, Лизелль права. Лучше подождем здесь.
- Я взрослая женщина, госпожа Польгара, - не согласилась с ней Сенедра.
- Ты не настолько взрослая, дорогая.
- Вы не проводите меня в дом, принц Хелдар? - обратилась Бархотка к Шелку. - Появление одинокой женщины в этом доме может быть неправильно истолковано.
- Разумеется, - откликнулся Шелк.
- Мы там не задержимся, - заверила Лизелль остальных, потом в сопровождении Шелка подошла к двери, тихонько постучала, и ей тут же открыли.
- Никак не могу понять, почему бы нам не подождать внутри, в тепле и уюте, - недовольным голоском произнесла Сенедра, ежась и плотнее закутываясь в накидку.
- Думаю, что поймешь, когда очутишься там, - ответила ей Польгара. - А немного дождя тебе не повредит.
- Да что уж такого плохого в этом доме?
Снова донесся визг, который сменил взрыв смеха.
- Хотя бы это, - сказала Польгара.
Сенедра с удивлением взглянула на Польгару.
- Ты хочешь сказать, это один из... тех домов? - И она густо покраснела.
- По всем признакам, да.
Четверть часа спустя в глубине двора что-то загремело, а затем со скрипом отворилась наклонная дверь. Из нее появился Шелк с тусклым фонарем.
- Надо отвести лошадей вниз, - объявил он.
- А куда это мы идем? - спросил его Гарион.
- В подвал. Этот дом полон сюрпризов.
Цепочкой путники стали спускаться, ведя за собой испуганных лошадей. Откуда-то снизу доносился плеск воды. И вот наконец они увидели проход в просторное помещение со сферическим потолком, полуосвещенное дымными факелами. В центре помещения был бассейн со спокойной, словно маслянистой, водой. Вдоль трех его сторон шли узкие мостки, и к одному из них была причалена солидных размеров лодка с десятком гребцов, одетых в темное, по каждому борту.
Бархотка остановилась на причале рядом с лодкой.
- Мы можем переправляться только по двое за раз, - объявила она, и ее голос гулко отразился от высокого потолка. - Это из-за лошадей.
- Переправляться? - удивилась Сенедра. - Куда переправляться?
- На южный берег Недраны, - ответила ей Бархотка.
- Но мы же еще в стенах города!
- На самом деле мы под стенами города, Сенедра. Единственной преградой между нами и рекой являются две мраморные плиты, прикрывающие канал снаружи.
Где-то в темноте со скрежетом заработал ворот, и внешняя стена подземной гавани стала раздвигаться в стороны, держась на мощных, хорошо смазанных металлических петлях. Зрелище было впечатляющее. В промежутке между расходящимися каменными плитами стало видно мирно текущую реку, кипящую под дождевыми каплями. Противоположный берег реки скрывался за пеленой тумана.
- Умно придумано, - с восхищением отозвался Бельгарат. - И сколько этот дом здесь стоит?
- Века, - ответила Бархотка. - Он был построен, чтобы осуществлять любые желания любого человека. Случилось так, что один из клиентов захотел исчезать отсюда - и появляться - незамеченным. Для него все это и соорудили.
- А ты как узнала об этом? - спросил Гарион.
Она пожала плечами.
- Домом владела Берта. Она и сообщила Дротику о здешних секретах. Шелк вздохнул.
- Она даже из могилы помогает мне. Под дождем и в тумане они попарно пересекли Недрану и высадились на мокром песке другого берега, в зарослях ивняка. Когда к ним наконец присоединилась Бархотка, было около трех часов ночи.
- Гребцы заметут наши следы на песке, - сообщила она. - Это входит в услуги.
- И дорого стоят такие услуги? - поинтересовался у нее Шелк.
- Довольно прилично, но все это оплачивается из бюджета драснийского посольства. Твоему кузену это не очень понравилось, но я его в конце концов убедила заплатить.
Шелк язвительно улыбнулся.
- До рассвета у нас в распоряжении несколько часов, - продолжала Бархотка. - За ивняком - наезженная дорога, через милю с лишним она выходит на дорогу имперского значения. Пока не отойдем на такое расстояние, чтобы нас не было слышно в городе, будем, пожалуй, двигаться со скоростью пешего. Стражники у южных ворот могут проявить любопытство, если услышат стук копыт.
В кромешной промозглой тьме они оседлали лошадей и стали пробираться сквозь ивняк, а потом поехали по дороге. Гарион подъехал к Шелку.
- А что происходило в этом доме? - полюбопытствовал он.
- Почти все, что ты можешь вообразить, - со смехом ответил ему Шелк. - И кое-что, чего не можешь. Людям, у которых есть хорошие деньги, там могут предложить массу развлечений.
- Ты узнал там кого-нибудь?
- Кое-кого узнал. Весьма уважаемые люди из знатнейших семейств империи.
Сенедра, ехавшая сразу за ними, презрительно фыркнула.
- Не понимаю, как мужчины могут появляться в таких местах.
- Там клиенты не только лица мужского пола, Сенедра, - откликнулся Шелк.
- Не может быть, чтобы ты серьезно это говорил.
- Немало дам из лучших домов Тол-Хонета нашли там небезынтересные способы рассеять домашнюю скуку. Они носят маски. И, конечно, самый минимум остального. Я узнал одну графиню - из столпов рода Хорбитов.
- Если она была в маске, как же ты ее узнал?
- У нее есть особая примета - родинка на месте, которое редко видно. Несколько лет назад мы были в довольно дружеских отношениях, и она позволила мне посмотреть.
Наступило долгое молчание.
- Мне больше не хочется обсуждать эту проблему, - с нарочитой важностью сказала Сенедра и, пришпорив лошадь, обогнала Шелка с Гарионом и присоединилась к Польгаре и Бархотке. - Но это же она приставала с расспросами, - с невинным видом оправдывался Шелк перед Гарионом. - Ты ведь сам слышал.
Они уже несколько дней скакали на юг. Погода улучшалась. Ирастайд прошел для них, по существу, незамеченным, потому что они были в пути, и Гарион, как ни странно, даже сожалел по этому поводу. С раннего детства он привык к тому, что этот праздник, приходящийся на середину зимы, был одним из самых ярких событий года, и не отпраздновать его казалось в некотором роде попранием чего-то очень святого. Он рассчитывал где-нибудь по пути купить Сенедре какой-то особенный подарок, но больше поцелуя подарить ей ничего не удалось.
В нескольких лигах от Тол-Боуруна они встретили богато одетую пару, скакавшую на север, в столицу империи, в сопровождении десятка или даже полутора десятков слуг.
- Эй, друг, - обратился одетый в бархат богач к Шелку, который ехал в этот момент во главе кавалькады, - что нового в Тол-Хонете?

Предыдущая страница 7 Следующая страница


Властелин мургов 8

- Что там может быть нового? - угодливо ответил драсниец. - Все по-старому - убийства, заговоры, интриги. Нормальные развлечения для благородных людей.
- Мне что-то не нравится твой тон, друг, - сказал богач.
- А мне что-то не нравится, когда меня зовут "друг".
- Ой, а мы слышали такие рассказы! - вступила в разговор легкомысленная по виду дамочка, одетая в бархатную пелерину на меху. - Это правда, что там кто-то задумал перебить всех Хонетов? Говорят, будто целые семьи вырезают, прямо в постелях.
- Балера, - недовольным голосом одернул ее муж. - Что ты повторяешь всякие слухи?! Ты посмотри на этого человека. Разве он может что-нибудь знать о том, что происходит в столице? Я уверен, будь в этих дурацких слухах хоть доля правды, Нарадас рассказал бы нам.
- Нарадас? - На крысином лице драснийца сразу появился интерес. - Это купец из Ангарака с бесцветными глазами?
- Как, вы знаете Нарадаса?! - удивленно воскликнул богач.
- Я знаю о Нарадасе, ваше превосходительство, - осторожно ответил Шелк. - Глупо ходить и говорить на каждом углу, что ты знаком с этим типом. Вы же знаете, император назначил цену за его голову.
- Этого не может быть!
- Простите, ваша честь, но в Тол-Хонете об этом все знают. Если вы сообщите, где его найти, то запросто получите тысячу крон.
- Тысячу крон!
Шелк заговорщически огляделся по сторонам.
- Мне не следовало бы говорить лишнего, - произнес он полушепотом, - но в Тол-Хонете ходят упорные слухи, будто золотые монеты, которыми он прямо-таки сорит, фальшивые.
- Фальшивые?! - воскликнул богач, выпучив глаза.
- Мастерская подделка, - продолжал Шелк. - Золото вперемешку с дешевыми металлами. Монеты выглядят как настоящие, но не стоят и десятой части их номинала.
Богач побелел и механически похлопал по кошельку, привязанному к поясу.
- Все это делается, чтобы подорвать толнедрийскую экономику, расстроив денежную систему, - принялся объяснять Шелк. - Хонеты были каким-то боком причастны к этому, вот их и убивают. Естественно, всякого, кого хватают с такими монетами, тут же вешают.
- Что?
- А как же? - Шелк пожал плечами. - Император хочет на корню истребить это явление. Тут без строгих мер не обойтись.
- Я пропал! - застонал незнакомец. - Скорее, Балера! - крикнул он, заворачивая лошадь. - Надо немедленно возвращаться в Тол-Боурун! - И они быстро поехали в обратную сторону.
- Вы еще не узнали, какое королевство стоит за всем этим! Не хотите узнать?! - крикнул Шелк им вдогонку, а затем согнулся в седле от хохота.
- Великолепно, принц Хелдар, - восхищенно произнесла Бархотка.
- Этот Нарадас везде поспевает, - заметил Дарник.
- Я думаю, теперь ему придется постоять на якоре, - ухмыльнулся Шелк. - После того как слухи расползутся, ему, я думаю, будет трудно сорить деньгами. Не говоря уж о том, что вознаграждение, о котором я упомянул, вызовет интерес у некоторых военных.
- Ты ужасно, однако, обошелся с этим господином, - неодобрительно заметила Бархотка. - Теперь он приедет в Тол-Боурун, вытащит все свои запасы и закопает.
Шелк пожал плечами.
- Не будет в другой раз связываться с ангараканцами. Ну что, прибавим ходу?
Тол-Боурун они проехали без остановки и направились дальше на юг в сторону Леса Дриад. Когда этот древний лес появился на горизонте по ходу их пути, Польгара подъехала к дремлющему в седле Бельгарату.
- Думаю, нам надо остановиться и засвидетельствовать почтение Ксанте, отец, - предложила она.
Старик стряхнул с себя сон и посмотрел в сторону леса.
- Может быть, - с сомнением в голосе буркнул он.
- Мы обязаны ей за ее гостеприимство, отец, к тому же это по пути.
- Хорошо, Пол, но только ненадолго. Мы уже отстаем от Зандрамас на несколько месяцев.
Дорога полем закончилась, и путники очутились среди старых, замшелых дубов. Ветер отряхнул с них листву, и голые ветви чернели на фоне неба.
Странная перемена произошла с Сенедрой, как только путешественники вступили в лес. Хотя теплее не стало, она откинула капюшон и встряхнула своими кудрявыми волосами, отчего мелодично зазвенели ее серьги в форме желудей. Лицо королевы стало удивительно безмятежным, нимало не выражающим того горя, которое накладывало на него отпечаток с момента похищения сына. Взгляд сделался спокойным и отрешенным.
- Вернулась, - почти прошептала она в тишине леса, толстые стволы которого не давали разгуляться ветру.
Гарион скорее почувствовал, чем услышал ее полушепот. Со всех сторон до него доносились звуки, напоминавшие печальные вздохи, хотя ветер сюда не долетал. Эти вздохи едва воспринимал человеческий слух. Вместе они складывались в тихую печальную песню, в которой Гарион услышал сожаление и надежду.
- Почему они так переживают? - тихо спросил Эрионд Сенедру.
- Потому что зима, - объяснила она. - Потому что им жаль своей листвы, жаль, что птицы улетели на юг.
- Но ведь снова придет весна.
- Они это знают, и все равно зима печалит их. Бархотка с любопытством смотрела на маленькую королеву.
- Благодаря своему прошлому Сенедра удивительно чувствует деревья, - пояснила Польгара.
- Вот не знала, что толнедрийцы любят природу.
- Она лишь наполовину толнедрийка, Лизелль. Любовь к деревьям пришла к ней по другой линии.
- Я дриада, - просто сказала Сенедра, сохраняя мечтательное выражение лица.
- Я не знала этого.
- А мы и не афишируем, - сказал Бельгарат Лизелль. - Нам и без того нелегко было приучить алорийцев к мысли, что толнедрийка может быть ривской королевой, так что не хватало еще сообщить им, что среди ее предков есть и нечеловеческая ветвь...[1]
[1] В греческой мифологии дриады (от "дрис" - дуб) - лесные нимфы, которые рождались с деревьями, жили в их листве и умирали с ними.
Они разбили простенький лагерь как раз неподалеку от того места, где королева Салмиссра напустила на них несколько лет назад своих ужасных подручных.
Поскольку в этом священном лесу нельзя было рубить сучья и ломать ветки, им пришлось довольствоваться тем, что они находили на земле, среди листвы, отчего костер получился очень маленький. Смеркалось. Шелк посмотрел на слабый огонь костра, затем на деревья, из-за которых прямо-таки осязаемо надвигалась чернота, и пророчески сказал:
- Думаю, нас ждет холодная ночь.
Гариону спалось скверно. Хотя он и нагреб побольше листвы под постель, которую делил с Сенедрой, влага и холод - а исходили они и от самой листвы, - казалось, проникали до костей. Он окончательно освободился от мучительного перемежающегося бодрствованием сна, когда первые бледные лучи света стали просачиваться сквозь туман и деревья. Он сел и собрался было сбросить с себя одеяло, но замер, увидев Эрионда, сидящего на поваленном стволе по другую сторону давно погасшего костра, а рядом с ним - дриаду с каштановыми волосами.
- Деревья говорят, что ты друг, - говорила дриада, рассеянно играя стрелой с острым наконечником.
- Я люблю деревья, - ответил Эрионд.
- Они не про то.
- Я знаю.
Гарион тихонько снял с себя одеяло и встал. Дриада проворно протянула руку к луку, лежавшему рядом с ней, но затем отдернула ее.
- Ах, это ты, - сказала она, потом внимательно оглядела Гариона серыми глазами и произнесла: - Ты, по-моему, постарел, да?
- Всего на несколько лет, - улыбнулся Гарион, силясь вспомнить, когда он ее видел в последний раз. Легкая улыбка коснулась уст дриады.
- Ты меня не помнишь, да?
- Да нет, что-то...
Дриада рассмеялась, затем взяла в руки лук и, натянув тетиву, нацелилась стрелой в Гариона.
- А это тебе не поможет вспомнить?
Гарион захлопал глазами.
- А-а, так это не ты ли хотела убить меня?
- Это было бы справедливо: я тебя поймала, я должна была и убить тебя.
- Вы что, убиваете каждое человеческое существо, которое попадает вам в руки? - спросил дриаду Эрионд.
Она опустила лук.
- Нет, не каждое. Иногда я нахожу им другое применение.
Гарион повнимательнее присмотрелся к дриаде.
- А ты совсем не изменилась. Какая была, такой и осталась.
- Я знаю. - Затем она взглянула на него с вызовом и спросила: - И такой же хорошенькой?
- Даже очень.
- Как приятно это слышать. Может, я очень рада, что не убила тебя. А почему бы нам не уйти куда-нибудь, где ты смог бы мне сказать еще что-нибудь приятное?
- Ну все, хватит, Ксебела, - резко сказала Сенедра, все еще продолжая лежать в постели из листьев. - Он мой, так что выкини из головы эти штучки.
- Привет, Сенедра, - сказала дриада с каштановыми волосами таким тоном, словно они виделись с Сенедрой не далее как на прошлой неделе. - Ты не хочешь поделиться им с одной из своих сестер?
- Ты же мне не дала бы свой гребешок, правда?
- Конечно нет. Но это же все-таки гребешок. А тут...
- Ну как мне объяснить тебе, чтобы ты поняла? - И Сенедра, сбросив одеяло, поднялась на ноги.
- Ох, люди. Вы так странно рассуждаете. - Дриада задумчиво посмотрела на Эрионда, маленькой ручкой погладив его по щеке. - А как насчет этого? Он тоже твой, да?
Появилась Польгара. Лицо ее было спокойным, но одна бровь поднялась.
- Доброе утро, Ксебела. Рано же ты встала.
- Я охотилась, - ответила дриада. - Этот светловолосый принадлежит тебе, Польгара? Вон тем Сенедра не хочет делиться со мной, так, может... - И она с томным видом провела по мягким кудрям Эрионда.
- Перестань, Ксебела, - отрезала Польгара. Дриада вздохнула и поджала губы.
- Скучные вы все какие-то. - Затем она встала, оказавшись такой же миниатюрной, как Сенедра, и тонкой, словно ива. - Ой, я чуть не забыла. Ксанта просила, чтобы я отвела вас к ней.
- А тебя понесло в сторону, - сухо заметила ей Сенедра.
- Так день еще не начинался. Потом к погасшим углям вышли Бельгарат с Шелком, а затем и Дарник с Тофом.
- Вон сколько их у вас, - с интересом заговорила Ксебела. - Уж одного-то могли бы одолжить на время.
- О чем у вас речь? - заинтересовался Шелк.
- Не обращай внимания, Шелк, - успокоила его Лизелль. - Нас хочет видеть Ксанта, сразу после завтрака, и Ксебела покажет нам дорогу. Да, Ксебела?
- Пожалуй. - И дриада вздохнула, явно недовольная.
После легкого завтрака дриада повела их через древний лес. Бельгарат, ведя под уздцы лошадь, шел рядом с ней. Со стороны казалось, будто они оживленно беседовали. Гарион заметил, что дед время от времени тайком достает что-то из кармана и дает изящной дриаде, а та жадно хватает и тут же кладет в рот.
- Что это он дает ей? - заинтересовалась Бархотка.
- Сладости, - ответила ей Польгара, и в голосе ее сквозило неудовольствие. - Ей их нельзя, но он вечно, как появляется в этом лесу, угощает ее сладким.
- А, понятно. - Лизелль поджала губы. - Не слишком ли она молода, чтобы вот так... Сенедра засмеялась.
- Внешность может быть обманчивой, Лизелль. Ксебела несколько старше, чем выглядит.
- И сколько же ей?
- Лет двести - триста, не меньше. Она того же возраста, как и ее дерево, а дубы живут очень долго.
Через некоторое время Гарион стал слышать то смех, то шепот, то позвякивание крошечных золотых колокольчиков. Иногда за деревьями он замечал мелькание цветных пятен: это пробегали дриады, и до него доносилось позвякивание их сережек.
Дерево королевы Ксанты оказалось еще более раскидистым, чем запечатлелось в памяти Гариона, - его сучья достигали ширины наезженной дороги, а дупла в стволе напоминали вход в пещеру. Дриады в ярких туниках покрывали огромные сучья дерева, как цветы, они пересмеивались, шептались, показывая пальцами на гостей. Ксебела подвела их к дуплу у комля дерева, потом приложила пальцы к губам и издала птичий посвист.
Из дупла появилась Ксанта со своей рыжеволосой дочерью Ксерой и поприветствовала гостей. Сенедра и Ксера бросились друг другу в объятия, королева и Польгара тоже дружески обнялись. Золотистые волосы Ксанты были тронуты на висках сединой, серо-зеленые глаза смотрели устало.
- Ты себя плохо чувствуешь, Ксанта? - спросила Польгара.
Королева вздохнула.
- Просто приходит мое время, вот и все. - Она с любовью посмотрела на свой огромный дуб. - Он все больше устает, его громадный вес давит на корни. Каждая ветка по весне с трудом оживает и с трудом дает листья.
- Не могу ли я чем-то помочь?
- Нет, дражайшая Польгара. Боли я не чувствую - только огромную усталость. Спать хочется. А что вас привело в лес?
- Кто-то похитил моего ребенка, - сказала Сенедра и с плачем кинулась в объятия тетушке.
- Что ты сказала, детка?
- Несчастье случилось этим летом, Ксанта, - взялся объяснить Бельгарат. - Мы пытаемся найти похитителя по имени Зандрамас. По нашим сведениям, он отплыл на борту найсанского судна.
Ксебела стояла неподалеку от гиганта Тофа, благоговейно разглядывая его мускулы.
- Летом я видела один из кораблей королевы-змеи, - сказала она, по-прежнему не сводя глаз с немого гиганта. - Это было там, где наша река вливается в большое озеро.
- Ты об этом никогда не говорила, Ксебела, - удивилась Ксанта.
- Забыла. Кому интересно, чем занимаются ее подданные?
- Большое озеро? - нахмурился озадаченный Дарник. - Что-то не знаю про большое озеро здесь, в лесу.
- Я говорю о том озере, у которого непонятный вкус, - пояснила Ксебела. - И берегов не видно.
- Значит, ты имеешь в виду Великое Западное море.
- Зовите его как хотите, - сказала Ксебела, продолжая рассматривать Тофа с ног до головы.
- И это найсанское судно прошло мимо вас? - спросил Бельгарат.
- Нет, оно сгорело, - последовал ответ Ксебелы. - Но после того, как кто-то сошел с него.
- Ксебела, - нетерпеливо спросила Польгара, вставая между дриадой и объектом ее пристального интереса, - ты точно помнишь, о чем говоришь?
- Думаю, да. А там и помнить нечего. Я охотилась. Вдруг вижу - корабль идет к берегу, с южной стороны реки. С него спустился человек в черном плаще с капюшоном, в руках он что-то нес. Потом этот корабль, тоже черный такой, отчалил, а человек на берегу махнул рукой, и корабль охватило огнем, сразу весь.
- А что стало с командой? - спросил дриаду Дарник.
- Знаете, есть такие рыбы, полный рот зубов?
- Акулы?
- Наверно. Их там полно было вокруг корабля. Когда люди попрыгали от огня в воду, рыбы их всех поели. - Ксебела вздохнула. - Зря пропали. Я надеялась, что один-два, а то и три доплывут. - И она снова вздохнула.
- А этот, на берегу, что делал? - задала вопрос Польгара.
Ксебела пожала плечами.
- Он подождал, пока корабль сгорел, а потом пошел в лес, на той стороне реки. - Она обошла Польгару и снова уставилась на гиганта. - Если ты не используешь его, Польгара, не могу ли я взять его на время? Я никогда не видела такого большого.
Гарион повернулся и побежал к своей лошади. Эрионд уже стоял там, держа за повод своего гнедого жеребца.
- Возьми моего, Гарион, этот попроворнее. Гарион кивнул и взлетел на коня.
- Гарион, ты куда?! - крикнула ему Сенедра.
Но тот уже галопом летел через лес. Он почти ни о чем не думал, когда жеребец нес его мимо деревьев. Единственным подобием мысли был нарисованный Ксебелой образ - черный человек на берегу, держащий что-то в руках. Потом он обратил внимание на нечто необычное. После каждых пяти-шести шагов лошадь как-то странно поводило, а деревья вокруг на миг расплывались. Потом она снова шла нормальным галопом, а через пять-шесть шагов повторялось странное явление.
Расстояние между деревом Ксанты и местом, где Лесная река впадала в Великое Западное море, было немалым, Гарион это знал. Даже самым быстрым галопом туда ехать полтора дня. Так что же это там засверкало впереди в свете зимнего солнца? Уж не вода ли?
Конь снова как бы пошатнулся, картина помутнела, и внезапно конь уперся передними ногами в песок, его немного протащило, и Гарион увидел, что перед ним плещется речная волна.
- Как ты это сделал?
Конь повернул голову, прислушиваясь к словам седока. Гарион огляделся и расстроился.
- Мы же не на том берегу! - воскликнул он. - Надо на ту сторону.
Он напряг свою волю, стараясь перенести себя на южный берег, но конь развернулся, сделал пару шагов, его снова как бы повело, и внезапно они оказались на другом берегу реки, а Гарион опомнился, только заметив, что сидит, судорожно вцепившись в седло, чтобы не выпасть. Он даже хотел было дать взбучку коню, что тот не предупредил его, но внимание его привлекла более важная вещь. Он соскользнул с седла на землю и побежал вдоль берега, вытаскивая на бегу меч. Шар с готовностью засиял.
- Гэран! - крикнул ему Гарион. - Найди моего сына Гэрана!
Вдруг Шар резко остановил Гариона, тот даже чуть не упал. Гарион стоял, чувствуя мощное притяжение меча в своих руках. Кончик меча засиял, опустился к песку, тронул его раз-другой, после чего Шар торжествующе вспыхнул, а меч уверенно указал на верх усыпанного сучьями и бревнами берега, поросшего низкорослым лесом.
Вот оно! Хотя Гарион втайне опасался, что сведения, которые до них доходили, всего лишь новая хитрая уловка Зандрамас, теперь-то он знал наверняка, что Зандрамас и его маленький наследник здесь. Внезапно буря закипела в его душе.
- Беги, Зандрамас! - крикнул он. - Беги как только можешь быстро! Но знай: я иду по твоему следу! Мир не так велик, чтобы ты от меня спрятался!

Глава 7

Промозглая сырость висела среди причудливо перепутавшихся ветвей, в воздухе раздражающе пахло стоялой водой и гнилью. Деревья тянули ветви к свету, подальше от темных джунглей. Серо-зеленый мох полосами облепил стволы, толстые лианы взбирались по деревьям, словно гигантские змеи. Бледный туман клочьями собрался среди деревьев, от темных скоплений грязной жижи и медленно текущих ручьев исходил дурманящий запах.
Это была старинная дорога, по сторонам заросшая густым кустарником. Теперь Гарион скакал во главе компании. Меч покоился на передней луке седла. Шар настойчиво звал его вперед. Серый облачный день клонился к вечеру.
- Я и не знал, что найсанцы строили дороги, - подала голос Сенедра, глядя на заросший травой путь.
- После вторжения марагов в конце второго тысячелетия их все бросили, - стал растолковывать ей Бельгарат. - Найсанцы пришли к выводу, что их дороги слишком удобны для продвижения вражеских армий в глубь страны, поэтому Салмиссра приказала оставить только те из них, что вели в джунгли.
Меч в руке Гариона слегка двинулся, показывая в заросли возле дороги. Он чуть нахмурился и придержал лошадь.
- Дедушка, след ведет в лес. Остальные подтянулись к нему и стали вглядываться в темноту леса.
- Пойду-ка разведаю, - вызвался Шелк и, спешившись, пошел в указанном мечом направлении.
- Там змеи, осторожно, - предупредил его Дарник.
Шелк застыл на месте,
- Спасибо, - сказал он с издевкой, но затем тут же направился в чащобу, внимательно, однако, всматриваясь в землю.
Путники замерли, прислушиваясь к шороху и хрусту шагов Шелка.
- Тут был лагерь! - крикнул он остальным. - Здесь жгли костер! И сделали навесы!
- Пошли посмотрим, - сказал Бельгарат и соскочил с лошади.
Тофа оставили с лошадьми, а остальные стали продираться сквозь густой кустарник. В нескольких ярдах от дороги оказалась поляна. Шелк стоял возле ямки для костра, где лежали обугленные поленья.
- Это Зандрамас был здесь? - спросил Шелк Гариона.
Гарион двинулся вперед, держа в руках меч. Меч показывал то туда, то сюда и наконец направил Гариона к полуразвалившемуся укрытию. Когда он вошел внутрь, клинок нырнул вниз и коснулся земли, а Шар засиял ярким пламенем.
- Вот, по-моему, и ответ на мой вопрос, - с удовлетворением заметил Шелк.
Дарник стоял на коленях перед углями, переворачивая их и внимательно изучая пепел.
- Это было несколько месяцев назад, - заключил он.
Шелк огляделся вокруг.
- По числу укрытий я могу судить, что здесь останавливалось по меньшей мере четверо.
- Значит, Зандрамас уже не один, - озабоченно произнес Бельгарат.
Эрионд стал обходить укрытия, по очереди заглядывая в одно за другим. В одном из них он что-то поднял с земли, затем вернулся к остальным своим товарищам и передал найденное Сенедре.
- Ой! - воскликнула она и прижала переданный ей предмет к груди.
- Что это такое, Сенедра? - спросила Бархотка.
Глаза маленькой королевы наполнились слезами. Она молча показала всем предмет, который ей передал Эрионд. Это была крошечная вязаная шерстяная шапочка, мокрая и грязная.
- Это моего ребенка, - промолвила она сдавленным голосом. - Она была на нем в ту ночь, когда его выкрали.
Дарник прокашлялся, явно взволнованный.
- Поздно, - сказал он спокойным голосом. - Может, на ночь остановимся здесь?
Гарион взглянул на охваченную переживаниями Сенедру.
- Не думаю, - ответил он. - Пойдемте немного подальше.
Дарник тоже посмотрел на королеву.
- Ладно, - согласился он.
Через полмили пути они достигли развалин давно заброшенного города, полузаросшего буйной растительностью. На когда-то широких улицах росли деревья, пустые башни были сплошь увиты лианами.
- Неплохое место, - высказал свое мнение Дарник, оглядев развалины. - И чего люди сбежали отсюда?
- Причин может быть много, Дарник, - предположила Польгара. - Чума, политика, война. Даже причуда.
- Причуда? - не понял Дарник.
- Это Найс, - напомнила она ему. - Здесь правит Салмиссра, и ее власть над народом - самая абсолютная во всем мире. Стоило ей раз приехать сюда в прошлом, посмотреть и повелеть людям уйти отсюда - они и ушли.
Дарник замотал головой, не соглашаясь с таким объяснением.
- Этого не может быть.
- Может, дорогой. Я знаю, что может.
Они разбили лагерь среди руин, а наутро отправились дальше, держа путь на юго-восток. Углубляясь в найсанские джунгли, они заметили, что растительный мир меняется. Деревья становились выше и толще, а подлесок - все гуще. Заглушавшие все прочие запахи гнилостные испарения от стоячей воды делались все. более невыносимыми. Совсем близко к полудню задул легкий ветерок, и до Гариона временами стал доноситься неизвестный слабый запах, приторно сладкий, от которого он начал испытывать легкое головокружение.
- Что это за приятный запах? - спросила Бархотка, и взгляд ее карих глаз потеплел.
И вот за поворотом взорам путников предстало стоящее рядом с дорогой во всей красе дерево, подобного которому Гарион никогда не видел. Листья дерева блестели золотом, с ветвей свисало множество малиновых лиан, красные, голубые и бледно-лиловые цветы густо покрывали его крону, а среди этого буйства красок выделялись сверкающие пурпурные плоды, налитые до такой степени, что вот-вот, казалось, готовы были лопнуть. Гарион почувствовал, что это величественное дерево притягивает к себе берущей за душу красотой и ароматом.
Бархотка с мечтательной улыбкой на лице раньше Гариона направила свою лошадь к дереву.
- Лизелль, стой! - крикнула Польгара, и ее голос прозвучал, словно удар бича.
- Но почему? - Голос Лизелль дрожал от нетерпения.
- Не двигайся! - скомандовала Польгара. - Ты перед смертельной угрозой.
- Угрозой? - удивился Гарион. - Это ведь только дерево, тетушка Пол.
- Все за мной, - продолжала командовать Польгара. - Крепче держите поводья и ни шагу к дереву.
Она спешилась и шагом повела лошадь вперед, крепко держа поводья обеими руками.
- А в чем дело, Польгара? - спросил Дарник.
- Я думала, их все поуничтожали, - проворчала она, глядя на величественное дерево с суровой ненавистью.
- Уничтожать? Такую красоту? Кому это нужно? - удивилась Бархотка.
- Да, красивое. С помощью красоты оно и охотится.
- Охотится? - спросил Шелк дрогнувшим голосом. - Польгара, это же дерево, как оно может охотиться?
- А это - охотится. Попробовать его плод - значит обречь себя на верную и немедленную смерть, прикосновение же к цветку грозит параличом всего тела до последнего мускула.

Предыдущая страница 8 Следующая страница


9 Дэвид Эддингс

Польгара показала на что-то в высокой траве. Гарион поглядел и увидел скелет крупного животного. Несколько усов свесились с дерева и углубились внутрь животного, оплетя его замшелые кости.
- Не смотрите на дерево, - мрачным тоном приказала всем Польгара, - не думайте о его плодах и старайтесь глубоко не вдыхать запах его цветов. Дерево хочет подманить вас на расстояние, где до вас дотянутся его щупальца, усы. Езжайте не оглядываясь. - И туг она придержала лошадь.
- А ты что? - озабоченно спросил Дарник.
- Я вас догоню, - ответила она. - Мне вначале надо поухаживать за этим чудовищем.
- Делайте, как она сказала, - приказал всем Бельгарат. - Поехали.
Когда путники проезжали мимо смертоносного дерева, Гарион почувствовал приступ горького разочарования. Отъехав подальше, он ощутил общую разбитость. Один раз он оглянулся и вздрогнул, увидев, как малиновые усы неистово пляшут в воздухе, стараясь поймать жертву. Потом он услышал, как Сенедра издала сдавленный горловой звук, словно испытывала тошноту.
- В чем дело? - спросил Гарион.
- Дерево! - воскликнула она, хватая ртом воздух. - Какое ужасное. Оно питается мукой своих жертв, а не только их плотью.
Когда кавалькада свернула в сторону вслед за поворотом дороги, Гарион почувствовал, как земля вздрогнула за спиной, а затем услышал треск, с каким горит живое дерево. Ему показалось, что он слышит ужасный крик, полный боли и злобной ненависти. Густой черный маслянистый дым пополз над землей, и ветер донес до путников его зловонный запах.
Польгара догнала остальных примерно через четверть часа.
- Все, оно наелось, больше не захочет, - с удовлетворением сообщила она, и на лице у нее появилась улыбка. - Это один из редких случаев, когда нам с Салмиссрой удалось договориться. - И добавила: - Этому дереву нет места на земле.
Они продвигались все дальше в глубь Найса, следуя по когда-то наезженной, а ныне давно заброшенной и заросшей травой дороге. Примерно в середине следующего дня гнедой жеребец Эрионда стал проявлять признаки активности. Эрионд подъехал к Гариону, который по-прежнему скакал впереди колонны, держа меч на передней луке седла.
- Ему хочется скакать побыстрее, - тихо засмеялся Эрионд. - Ему всегда хочется нестись. Гарион повернулся к Эрионду.
- Эрионд, мне все хотелось спросить тебя об одной вещи.
- Какой, Бельгарион?
- Когда я скакал на нем в Лесу Дриад, он делал какие-то странные вещи.
- Странные вещи? Что ты имеешь в виду?
- До моря оттуда надо было ехать почти два дня, а он донес меня за полчаса.
- А, вот ты о чем.
- Ты можешь объяснить, как он это делает?
- Он поступает так, когда знает, что я спешу куда-то. Он как бы переходит в другое пространство, и когда возвращается назад, ты уже гораздо дальше, чем до его перехода в другое пространство.
- А где это другое пространство?
- Здесь, вокруг нас. И в то же самое время - его здесь нет. Понял что-нибудь?
- Нет, признаться, не понял. Эрионд нахмурился в задумчивости, не зная, как лучше объяснить.
- Вот ты мне как-то сказал, что можешь превращаться в волка. И Бельгарат тоже.
- Да.
- И ты сказал, что, когда ты превращаешься, меч по-прежнему с тобой и в то же время нет.
- Мне дед так сказал.
- Я думаю, другое пространство находится там, где твой меч. Я тебе объяснил? Гарион рассмеялся.
- Ничего не объяснил. Но я тебе верю.
Во второй половине следующего дня они достигли болотистого берега Змеиной реки, где дорога поворачивала на восток, следуя изгибам ее медленно текущего потока. Небо очистилось от облаков, но бледный солнечный свет давал мало тепла.
- Не сходить ли мне в разведку? - предложил Шелк. - Здесь дорога кажется более наезженной, а я бы не сказал, что мы нажили здесь много, друзей, когда были здесь в последний раз.
Он припустил лошадь галопом и через несколько минут скрылся из виду за поворотом заросшей травой дороги.
- А нам не надо проезжать через Стисс-Тор? - спросила Сенедра.
- Нет, - ответил ей Бельгарат. - Это на другом берегу реки. - Он оглядел полосу деревьев и кустарника, отделявшую дорогу от покрытого мхом берега. - Мы сумеем проскользнуть мимо без проблем.
Примерно час спустя за поворотом дороги путникам открылся вид на странные, чуждые их глазу башни столицы Страны змей, высившиеся на другом берегу реки. Найсанская архитектура не придерживалась определенного стиля. Некоторые башни оканчивались острыми шпилями, другие выглядели массивными и завершались куполами, третьи вообще были спиралевидной формы. И раскрашены они к тому же были в самые разные цвета и оттенки - зеленый, красный, желтый и даже ослепительно пурпурный. Чуть подальше у дороги их ждал Шелк.
- Мы пройдем без труда, и нас никто с того берега не заметит, - доложил он.
- Но там дальше есть человек, который хотел бы поговорить с нами.
- Кто это? - насторожился Бельгарат.
- Он не сказал, но видно, знает, что мы идем.
- Не нравится мне это. А он не объяснил, чего ему надо?
- Сказал только, что хочет передать нам кое-какое сообщение.
- Ну что ж, пойдем выясним. - Старик посмотрел на Гариона. - Ты лучше прикрыл бы Шар, - предложил он, - не показывай его, так будет понадежнее.
Гарион так и сделал.
Ожидавший их бритоголовый найсанец был облачен в грязное старье, ото лба до подбородка через пустую глазницу у него проходил шрам.
- Мы думали, что вы доберетесь сюда пораньше, - коротко сказал он вместо приветствия, когда все подтянулись. - Что вас задержало?
Гарион пристально посмотрел на одноглазого.
- Я тебя случаем не знаю ли? Твое имя не Исас?
- Я удивлен, что ты меня помнишь. У тебя голова не была такой ясной, когда мы с тобой виделись.
- Такие вещи я не забываю.
- Кое-кто в городе хочет тебя видеть, - сказал Исас.
- Извини, друг, - вмешался в беседу Бельгарат, - но мы здорово ограничены во времени. И я не думаю, что нам нужно говорить с кем-то из Стисс-Тора.
Исас пожал плечами.
- Как вам угодно. Мне заплатили деньги, чтобы я встретил вас и передал это пожелание. - И Исас направился под косыми лучами предвечернего солнца восвояси, в сторону заросшего буйной растительностью берега. Но тут же остановился. - Ой, я чуть не забыл. Человек, который послал меня, сказал, что имеет информацию о некоем Зандрамасе - если вам это имя что-то говорит.
- Зандрамасе? - встрепенулась Сенедра.
- В общем, если вас это интересует, то у меня есть лодка. Я могу взять нескольких человек с собой на другой берег, если вам угодно.
- Дай нам посовещаться минуту-другую, - попросил Бельгарат.
- Да сколько угодно. Все равно до темноты мы не сумеем переправиться. Так что вы пока решайте, а я посижу в лодке. - И он удалился сквозь кусты в сторону реки.
- Кто это? - спросил Шелк Гариона.
- Зовут его Исас. Он предлагает свои услуги, кому они потребуются. В последний раз, когда мы виделись, он работал на Сади - главного евнуха во дворце Салмиссры. У меня создалось впечатление, что он будет работать на любого - лишь бы платили. - Он повернул голову к Бельгарату. - А ты что думаешь, дедушка?
Старик в раздумье потянул себя за мочку уха.
- Это может быть ловушкой, - предположил он. - Кто-то там знает, чего мы добиваемся, и понимает, что мы интересуемся Зандрамас. Хотел бы я знать, кто этот хорошо информированный горожанин.
- От Исаса ты ничего не добьешься, - сообщил ему Шелк, - я уже пытался.
Бельгарат немного задумался, а потом велел драснийцу:
- Поди посмотри, велика ли лодка.
Шелк сошел с дороги, углубился в кусты. Вернувшись, он сообщил:
- Всех нас не возьмет. Человека четыре, может быть.
Бельгарат почесал подбородок.
- Пойдут ты, я, Польгара и Гарион, - решил он, а потом обратился к Дарнику: - Возьмешь всех остальных и лошадей и аккуратненько уведешь в джунгли. Кто знает, сколько мы там пробудем. Костра не разводить - во всяком случае такого, который могут заметить из города.
- Все сделаем в лучшем виде, Бельгарат.
Лодка, на которой приплыл Исас, была выкрашена в траурно черный цвет. Он привязал ее к полузатонувшему бревну и замаскировал под низко склонившимися к воде ветками. Одноглазый критическим взглядом смерил Гариона.
- А этот большой меч что, обязательно надо брать?
- Да, - просто ответил Гарион.
Исас махнул рукой.
- Как знаешь.
Едва спустились сумерки, тучи комарья появились из кустов и набросились на компанию, ожидавшую темноты. Шелк то и дело бесстрастно хлопал себя по шее.
- Лодку смотрите не переверните, - предупредил Исас, - а то пиявки в это время года ужас какие голодные, так что не советую купаться.
Компания сидела, тесно сгрудившись, и стоически сносила атаки комаров. Постепенно стемнело. После получасовой пытки комарами Исас наконец посмотрел сквозь нависшие ветки на реку и сказал:
- Вполне темно.
Он отвязал лодку и, работая одним веслом, отгреб от берега. Потом он устроился поудобнее и начал энергично работать веслами, взяв курс на дальние огни Стисс-Тора. Минут через двадцать лодка ткнулась в темный причал драснийского анклава - коммерческой зоны на реке, созданной для деловой деятельности торговцев с севера. Вдоль причала тянулся просмоленный канат. Перебирая руками, он подвел лодку под прикрытием причала к трапу.
- Выходим, - коротко скомандовал он, привязывая лодку возле трапа. - Старайтесь не шуметь. - И куда ты нас поведешь? - поинтересовалась Польгара.
- Тут недалеко, - спокойно ответил он, первым выходя на причал.
- Смотрите во все глаза, - тихо проворчал Бельгарат. - У меня этот малый не вызывает особого доверия.
Окна первых этажей всех домов были плотно закрыты ставнями, и на улицах Стисс-Тора царила темнота. Исас выбирал самые темные места и двигался крадучись, неслышной кошачьей походкой. Гарион не был уверен, по необходимости тот крадется или по привычке. Они миновали узкий проулочек, и Гарион уловил еле слышный звук - словно кто-то семенил ногами, еле касаясь земли.
- Что это? - насторожился Гарион, хватаясь за рукоять меча.
- Крысы, - равнодушно ответил Исас. - Ночами они прибегают от реки порыться в объедках. А потом из джунглей приползают змеи и едят крыс. - Он поднял руку. - Постойте. - Сделав несколько шагов, он оглядел широкую улицу, к которой они подошли. - Все нормально. Пошли вперед. Наш дом - как раз на той стороне.
- Не дом ли это Дроблека? - спросила Исаса Польгара. - Это же управление драснийского пор-га, разве нет?
- Так ты была здесь раньше, как я понимаю. Ладно, пойдемте, а то нас там заждались.
На тихий стук Исаса дверь открыл сам Дроблек. Начальник драснийского порта был в свободной черной накидке и, похоже, еще больше растолстел с тех пор, как Гарион видел его последний раз. Открыв дверь, он нервно выглянул на улицу и осмотрелся по сторонам.
- Быстро, - прошептал он, - проходите, проходите. - Затворив дверь и заперев ее на прочный замок, он как будто немного отошел от страха. - О, госпожа, это большая честь для моего дома, - тяжело дыша, поприветствовал он Польгару, отвесив поклон.
- Спасибо, Дроблек. Это вы посылали за нами?
- Нет, госпожа. Но я поспособствовал этому.
- Вы немного нервничаете, Дроблек, - заметил ему Шелк.
- Я кое-что прячу в доме, чего не должен делать, принц Хелдар. Если кто-нибудь проведает про это, у меня крупные неприятности. У посла Толнедры есть люди, которые приглядывают за моим домом. Этот человек с радостью доставит мне неприятности.
- А где человек, с которым предполагается наша встреча? - без церемоний вмешался Бельгарат. Когда Дроблек отвечал, на лице его читался страх.
- У меня тут есть потайная комната, о древнейший. Там он и ждет.
- Так пойдемте к нему.
- Немедленно, о вечный Бельгарат.
Переваливаясь с ноги на ногу и тяжело отдуваясь, драснийский чиновник повел всех по слабо освещенному коридору. Пройдя в конец его, он пошарил рукой по стене и дотронулся до одного из камней. Раздался громкий щелчок, и часть стены отошла, открыв маленький зазор.
- Ну и экзотика, - прошептал Шелк.
- Кто там?! - раздался пронзительный голос из-за стены.
- Это я, Дроблек, - ответил толстяк. - Люди, которых ты хотел видеть, прибыли. - Он открыл дверь в стене пошире. - Проходите, а я пойду покараулю.
За каменной дверью находилась тесная и сырая потайная комната, освещенная единственной свечой. За старым деревянным столом стоял испуганный евнух Сади. Бритая голова обросла щетиной, алая накидка была вконец истрепана, а в глазах застыл ужас загнанного человека.
- Наконец-то, - с облегчением произнес он.
- Как ты тут оказался, Сади? - спросила обитателя комнаты Польгара.
- Прячусь, - ответил он. - Заходите, пожалуйста, все и закройте дверь. Я не хотел бы, чтобы кто-нибудь случайно узнал, где я.
Все вошли, и Дроблек снаружи захлопнул дверь.
- Почему это главный евнух дворца Салмиссры прячется в здании управления драснийского порта? - с любопытством спросил Шелк.
- Во дворце возникли небольшие трения, принц Хелдар, - ответил Сади, опускаясь на стул рядом возле стола. - Я больше не главный евнух. Более того, объявлена цена за мою голову - и вполне приличная, как мне сообщили. Дроблек заплатил мне услугой за услугу, которую я ему однажды оказал, и спрятал меня здесь. Не с особой охотой - но спрятал. - Сади развел руками.
- Раз уж мы заговорили о цене, я взял бы деньги здесь же, - подал голос Исас.
- У меня для тебя есть еще одна работенка, Исас, - произнес евнух своим странным контральто. - Как думаешь, ты смог бы проникнуть во дворец?
- Ну, если надо...
- Там в моих апартаментах, под кроватью, спрятан красный кожаный короб с медными застежками, мне он очень нужен.
- Давай сразу обсудим и цену.
- Заплачу любую справедливую цену.
- Отлично. Скажем, в два раза больше того, что ты мне должен.
- В два раза?
- Дворец нынче очень опасное место.
- Ох, Исас, ты пользуешься моим положением...
- Тогда иди и сам бери.
Сади в бессилии развел руками.
- Ладно, - сдался он, - в два так в два.
- Сади, с тобой иметь дело - одно удовольствие, - радостно сказал одноглазый, открыл дверь и выскользнул из комнаты.
- А что тут у вас случилось? - спросил Шелк у нервного евнуха. Сади вздохнул.
- Против меня выдвинули кое-какие обвинения, - начал он рассказывать с болью в голосе. - Я не готов был к такой атаке, поэтому подумал: а не взять ли мне бессрочный отпуск? Ведь последнее время я работал не жалея сил.
- И обвинения были беспочвенные?
Сади провел длинными пальцами по шершавой голове.
- Не то чтобы совсем, - признался он, - но краски сгустили сверх всякой меры.
- И кто занял твое место?
- Сарис, - с отвращением произнес Сади это имя, словно выплюнул его. - Третьеразрядный склочник, у которого нет никакого понятия о деле. Когда-нибудь я доставлю себе огромное удовольствие тем, что отрежу у него кое-какие вещи, которые ему весьма пригодились бы. И тупым ножом.
- Исас сказал нам, что у тебя есть сведения o человеке по имени Зандрамас, - сказал Бельгарат.
- Да, действительно есть, - сказал Сади. Он встал из-за стола, подошел к узкой неубранной по стели, расположенной у одной из стен, и стал копаться под грязным коричневым одеялом. Наконец он нашел маленькую серебряную фляжку и открыл ее. - Извините, - сказал он и сделал небольшой глоток, после чего его скривило. - До чего гадкая штука.
Польгара холодно взглянула на него.
- Так ты сможешь сказать нам, что знаешь о Зандрамас, пока у тебя чертики не забегали глазами?
Сади с невинным видом замотал головой.
- Нет-нет, это не то, госпожа Польгара, - заверил он, потрясая фляжкой. - Эта штука оказывает определенный успокаивающий эффект. У меня вконец измотаны нервы в результате происшествий последних нескольких месяцев.
- Может, приступим к делу? - предложил Бельгарат.
- Давайте. У меня есть кое-что необходимое вам, а вы располагаете необходимым мне. Думаю, что мы договоримся.
- Что ж, может, с этого и начнем? - предложил Шелк, при этом глаза его загорелись, а длинный нос задвигался.
- Принц Хелдар, я слишком хорошо осведомлен о твоей репутации, - с улыбкой сказал Сади, - и я не такой дурак, чтобы вести переговоры с тобой.
- Ну ладно. Так чего ты хочешь от нас, Сади? - обратился Бельгарат к евнуху, глаза которого заметно остекленели.
- Вы идете из Найса, и я хочу, чтобы вы взяли меня с собой. В обмен я скажу вам все, что знаю о Зандрамас.
- Это абсолютно исключено.
- Я думаю, вы поторопились с ответом, о древнейший. Вначале выслушайте меня.
- Я не верю тебе, Сади, - отрезал Бельгарат.
- Я вполне это понимаю. Я не того сорта человек, которому следует доверять.
- Тогда зачем же мне брать тебя с собой?
- Потому что я знаю, зачем вы преследуете Зандрамас, и, что гораздо важнее, знаю, куда направляется ваш враг. Это очень опасное для вас место, но я смогу сделать так, что вы не будете испытывать неудобство, когда мы придем туда. Ну а теперь почему бы нам не отбросить все эти детские штучки вроде "верю не верю" и не перейти напрямую к делу?
- Мы только понапрасну теряем здесь время, - сказал Бельгарат, обращаясь к своим товарищам.
- Я могу быть крайне полезен вам, о древнейший.
- Или кому-то другому, который хочет знать, где мы, - добавил Шелк.
- Это не в моих интересах, Хелдар.
- У меня родилась одна интересная идея, - сказал Шелк. - Я имею великолепную возможность безо всяких усилий неплохо нажиться. Ты говорил, что за твою голову назначена хорошая цена. Если ты не хочешь быть покладистее, я могу принять решение взять себе эту награду. И сколько это составит, ты говоришь?
- Ты этого не сделаешь, - спокойнейшим тоном ответил Сади. - Вы торопитесь догнать Зандрамас, а чтобы получить награду, надо пройти сотню чиновников. Минует не меньше месяца, пока ты увидишь свои деньги, а за это время Зандрамас уйдет так далеко, что вам никогда его не достать.
- Это, видимо, так, - согласился Шелк и с печальным лицом полез за одним из своих кинжалов. - Но есть и другой выбор - грязный, но обычно весьма действенный.
Сади отстранился от драснийца.
- Бельгарат! - испуганно воскликнул он.
- В этом нет необходимости, Шелк, - сказал старик и повернулся к Польгаре. - Посмотри, может, ты что сделаешь? - предложил он ей.
- Ладно, отец. - Польгара повернула голову к евнуху. - Сядь, Сади, - приказала она ему, - я хочу, чтобы ты посмотрел кое на что.
- Хорошо, госпожа Польгара, - с готовностью согласился Сади и снова опустился на свой стул.
- Смотри внимательнее, - приказала Польгара, делая странные жесты перед глазами Сади. Евнух улыбался.
- Очаровательно, - тихо произнес он, глядя на нечто, появившееся у него перед глазами. - А еще нельзя какой-нибудь фокус?
Польгара нагнулась поближе к Сади и заглянула ему в глаза.
- Все ясно. Ты умнее, чем я думала, Сади. - Она повернулась к остальным. - Он одурманен, - сказала она. - Видимо, тем, что выпил из фляжки. В настоящий момент я ничего не смогу с ним поделать.
- Это возвращает нас к прежнему выбору, правильно? - сказал Шелк и снова полез за кинжалом. Польгара покачала головой.
- В настоящий момент он этого даже не почувствует.
- Ой, - с огорчением произнес Сади, - все исчезло, а мне так понравилось.
- Это средство ведь действует не вечно, - сказал Шелк. - А к тому времени, как оно выветрится, мы будем уже далеко от города и там сумеем вытащить из него ответы на интересующие нас вопросы, и безо всякого крика, который бы привлек внимание посторонних. - И он снова положил ладонь на рукоятку кинжала.
"Алорийцы, - зазвучал вдруг в голове Гариона знакомый голос, в тоне которого сквозило недовольство. - Вы что, ни одну проблему не можете решить без оружия?"
"А в чем дело?"
"Скажи этому жалкому пройдохе, чтобы он убрал свой нож".
"Но... "
"И не спорь со мной, Гарион. Делай, что я говорю. Сади пойдет с вами. Без него вы не добьетесь того, чего хотите. Скажи это немедленно своему деду".
"Ему это не понравится".
"Не имеет значения".
Голос смолк, а Гарион усилием воли заставил себя обратиться к деду:
- Дедушка.
- Да? - с раздражением откликнулся Бельгарат.
- Это не моя идея, но... - Гарион с неприязнью взглянул на мечтательное выражение лица, с которым сидел евнух, и беспомощно развел руками.
- Но это несерьезно! - воскликнул Бельгарат.
- Что делать.
- Я, кажется, что-то пропустил? - с любопытством спросил Шелк.
- Замолчи! - выпалил Бельгарат, а затем по вернулся к Гариону. - Ты абсолютно уверен?
Гарион удрученно кивнул.
- Но это же чистый идиотизм! - С этими cловами старик повернулся к Сади. Взор его горел. Он подошел к евнуху и схватил его за грудки. - Слушай меня очень внимательно, Сади, - процедил он сквозь зубы. - Ты пойдешь с нами, но смотри, если еще раз заглянешь в эту бутылку. Ты меня понял?
- Конечно, о древнейший, - ответил евнух тем же мечтательным голосом.
- Не думаю, что ты соображаешь, о чем я тебе говорю, - сказал Бельгарат угрожающе спокойным тоном. - Если я увижу тебя еще раз в таком состоянии, ты у меня пожалеешь, что Хелдар не достал тебя своим ножом. Ты понимаешь меня?
Глаза Сади расширились, лицо побелело.
- Д-да, Бельгарат, - со страхом вымолвил он.
- Хорошо. А теперь давай говори. Рассказывай, что ты знаешь о Зандрамас.

Глава 8

Все началось в прошлом году, - повел свой рассказ Сади, приглядываясь, как воспринимает его слова Бельгарат. - Один маллореец, представляясь торговцем драгоценностями, приехал в Стисс-Тор и вышел на моего главного врага во дворце - этого жалкого интригана Сариса. Все вокруг знали, что Сарис давно добивается моего поста. Но мне вовремя не пришло в голову отправить его на тот свет. - Лицо Сади скривилось при этих словах. - Это, как выяснилось, было моим крупным недосмотром. В общем, Сарис посовещался с этим маллорейцем, и они заключили сделку, ничего общего с камнями и ожерельями не имеющую. Этому так называемому ювелиру нужно было нечто такое, чего можно было добиться только с одобрения официальных властей. И вот он предоставил Сарису кое-какую информацию, которую тот сумел использовать против меня и захватить мой пост.
- Ну, не знаю как кому, а мне политика нравится, - вставил Шелк, не обращаясь ни к кому конкретно.
Лицо Сади снова исказила гримаса.
- Детали моего отстранения не представляют собой ничего необычного, так что я не буду утомлять вас ими. Как бы то ни было, Сарис подсидел меня и занял место главного евнуха, а я едва унес ноги из дворца, а то бы мне не жить. Когда Сарис укрепил позиции, он смог выполнить и свои обязательства перед маллорейским другом.
- А чего добивался маллореец? - спросил Шелк.
- А вот чего, принц Хелдар, - сказал Сади, встал, прошел к своей неубранной койке, затем аккуратно извлек из-под матраса рукописный документ и передал его драснийцу.
Шелк быстро пробежался взглядом по документу и присвистнул.
- Ну, что? - спросил Бельгарат.
- Официальный документ, - ответил Шелк. - По крайней мере, на нем печать королевы. О том, что в начале прошлой весны Салмиссра направила дипломатическую миссию в Сендарию.

Предыдущая страница 9 Следующая страница


Властелин мургов 10

- Рутинное дело, Шелк.
- Знаю. Но здесь есть секретные инструкции дипломатам. Говорится, что в устье Змеиной реки они встретят иностранца и что они должны будут оказать этому иностранцу всю посильную помощь. Смысл всего этого в том, что дипломаты должны организовать ему доступ в порт Хольберг на западном берегу Черека и предоставить найсанское судно, стоящее у ривских берегов, причем это должно произойти в определенный день в середине лета.
- Может, совпадение? - предположил Бельгарат.
Шелк покачал головой и поднял документ, показывая его всем.
- Иностранец назван здесь по имени. Дипломатам надлежало звать его по имени Зандрамас.
- Это, по-моему, объясняет некоторые вещи, - задумчиво произнес Гарион.
- А можно мне посмотреть? - попросила Польгара.
Шелк протянул ей документ. Польгара взглянула на него и передала Сади.
- Это точно печать Салмиссры? - спросила она.
- Без сомнения, Польгара, - ответил он. - Никто не имеет права касаться печати без ее согласия.
- Понятно.
- А как это ты получил доступ к такому документу, Сади? - полюбопытствовал Шелк.
- Официальный документ обычно составляется в четырех экземплярах, принц Хелдар. Это один из источников дохода тех, кто пользуется расположением королевы. А цена на лишние копии установлена уже многие века.
- Та-ак, значит, этот человек приехал в Найс под видом торговца, - сказал Гарион, - организовал замену Сади Сарисом на посту главного евнуха и каким-то образом добился от Салмиссры этого документа, правильно?
- Все не так просто, Гарион, - пояснил Сади. - Маллорейский торгаш - это вовсе не Зандрамас. Здесь, в Стисс-Торе, никто никогда и видом не видывал Зандрамас. Иностранец, о котором говорится в документе, присоединился к дипломатам по пути в Сендарию. Насколько я мог установить, Зандрамас никогда не приходилось бывать в Стисс-Торе. Но это еще не все. После того как дела были улажены, все дипломаты благополучно отправились в мир иной. По дороге в столицу они остановились в гостинице в Камааре, а там среди ночи случился пожар, и никому из них не удалось выбраться живым.
- Знакомый почерк, - заметил Шелк.
- Хорошо, - сказал Гарион. - Так кто же был тот маллорейский ювелир? Сади развел руками.
- Чего не знаю - того не знаю, - признался он.
- Но ты хоть видел его?
- Однажды. Странно он как-то выглядел. Глаза - абсолютно бесцветные.
Наступила продолжительная пауза. Прервал ее Шелк:
- Это проясняет некоторые вещи, не так ли?
- Может быть, - сказал Гарион. - Но не дает ответа на мой главный вопрос. Теперь мы знаем, на кого работает Нарадас, знаем, как Зандрамас проник в Черек и сбежал с моим сыном с Острова Ветров. Но я хочу знать, куда нас приведет путь, по которому мы идем.
Сади пожал плечами.
- В Рэк-Веркат.
- Как ты пришел к такому заключению? - спросил его Шелк.
- Сарис находится при власти не так долго, чтобы успеть поснимать всех неблагонадежных подчиненных. Я нашел одного человека, который оказался не чужд духу свободного предпринимательства и наживы. Так вот, Зандрамас, как предполагается, прибудет в Маллорею - вместе с принцем Гэраном - до приближающейся весны, и дорога его пройдет через Рэк-Веркат.
- А не короче ли плыть из Рэк-Ктэна? - спросил Шелк.
Сади взглянул на него с нескрываемым удивлением.
- Я полагал, что вы знаете. Каль Закет установил весьма солидную цену за голову Зандрамас. К тому же маллорейские военные резервы находятся в Рэк-Хагге. Если бы Зандрамас попытался достичь Ктэна через Хаггу, то войска бросили бы все остальные дела и пустились охотиться за дорогой головой. Единственный порт, откуда Зандрамас может безопасно отплыть, это Рэк-Веркат.
- А этот подручный Сариса, которого ты подкупил, надежен? - озабоченным тоном спросил Шелк.
- Конечно нет. Пока он мне все это рассказывал, у него родилась идея сдать меня за вознаграждение - мертвым конечно, так что у него не было резона лгать мне. К тому же он оказался слишком глуп, чтобы связно лгать. - Сади мрачно улыбался. - Я знаю одно растение. Это очень надежное растение. Да-а, тот человек все продолжал и продолжал говорить правду даже после того, как мне начало надоедать его слушать. Так вот, Сарис дал Зандрамас сопровождающих и снабдил картами кратчайшего пути к острову Веркат.
- Это все, что сказал тот друг? - спросил Гарион.
- А, нет, - ответил Сади. - Он уже начал мне признаваться, к каким обманам прибегал на школьных экзаменах, когда я позвал Исаса, чтобы он перерезал этому другу глотку. Столько много правды за один день - это невыносимо.
- Хорошо, - сказал Гарион, проигнорировав последнюю фразу Сади. - Значит, Зандрамас собирается на остров Веркат. И какая нам от этого польза?
- Зандрамас собирается пойти кружным путем - из-за вознаграждения, о котором я упоминал. Мы же, напротив, можем срезать, отправившись напрямик через южный Хтол-Мургос до острова. Мы на этом сэкономим месяцы.
- Но этот маршрут идет прямиком через зону военных действий, - возразил Шелк.
- Это не проблема. Я обеспечу вам проход через Веркат так, что ни мурги, ни маллорейцы вам не помешают.
- И как ты этого собираешься добиться?
- Когда я был моложе, то занимался работорговлей в Хтол-Мургосе. Я знаю в тех краях все дороги, знаю, кому сунуть деньги, а кого лучше избегать. Работорговцы выгодны обеим сторонам в войне между Мургосом и Маллореей, так что они там перемещаются свободно. Единственное, что нам надо сделать, - это одеться работорговцами, и ни одна душа нам не помешает.
- А что помешает тебе продать нас гролимам, как только мы пересечем границу? - прямо спросил евнуха Шелк.
- Собственный интерес, - ответил Сади и развел руками. - Гролимы - жутко неблагодарные типы. Если я продам вас им, то вполне возможно, что они потом продадут меня Салмиссре. А мне что-то не очень этого хочется.
- Она действительно так уж зла на тебя? - спросил Гарион.
- Я, видно, раздразнил ее, - сказал Сади. - Змеи не злятся. Я слышал, однако, что она хочет ужалить меня самолично. Это, конечно, большая честь для меня, но я предпочел бы обойтись без нее.
Снаружи щелкнуло, дверь потайной комнаты отворилась, и заглянул Дроблек.
- Исас вернулся, - сообщил он.
- Хорошо, - ответил ему Бельгарат. - Нам надо переправиться на тот берег до рассвета.
Вошел одноглазый, неся в руках короб, который описал ему Сади. Это был плоский квадратный ящик со стороной в два фута и толщиной в несколько дюймов.
- Что там такое, Сади? - полюбопытствовал Исас. - Там что-то булькает. - И он тряхнул короб.
- Ты поосторожнее, парень! - воскликнул Сади. - Там есть хрупкие бутылочки.
- А что это? - спросил Бельгарат.
- Немного того, немного сего, - уклончиво ответил Сади.
- Наркотики?
- А также яды и противоядия. Есть лекарства от любви, пара обезболивающих, очень эффективный эликсир правдивости. И Зит.
- А что это за Зит?
- Зит - это "кто", а не "что", о старейший". Я без нее ни шагу. - Он открыл короб и с любовью извлек из него керамический кувшинчик, надежно закрытый пробкой и с рядом маленьких отверстий по окружности горлышка. - Не подержишь ли ты это? - сказал он, протянув кувшинчик Шелку. - А я хочу проверить, не разбил ли чего-нибудь Исас, пока нес.
Сади стал внимательно, ряд за рядом проверять маленькие сосуды, вынимая их из бархатных гнезд. Шелк тем временем с любопытством осмотрел кувшинчик и взялся за пробку.
- Я на твоем месте этого не делал бы, принц Хелдар, - посоветовал Шелку Сади. - Ты можешь получить неприятный сюрприз.
- А что там? - спросил Шелк и встряхнул кувшинчик.
- Пожалуйста, Хелдар, не делай этого. Зит здорово раздражает, когда ее встряхивают. - Сади закрыл короб, отложил его в сторону и забрал кувшинчик у Шелка. - Ну, успокойся, успокойся, - ласково нараспев произнес он. - Нет причин для беспокойства, дорогая. Я здесь и не дам ему больше раздражать тебя.
Из кувшинчика раздался странный звук, похожий на мурлыканье.
- Как это тебе удалось засадить туда кошку? - спросил Гарион.
- Зит - это не кошка, Бельгарион, - сообщил ему Сади. - Сейчас я вам покажу. - Он аккуратно открыл пробку и положил кувшинчик на стол. - Ну, выходи, дорогая, не бойся, - снова нараспев произнес он.
Никто не вышел.
- А ну выходи, Зит, не стесняйся.
И тогда из горлышка послушно показалась малюсенькая ярко-зеленая змейка. У нее были блестящие желтые глаза и вибрирующая красная полоска, бегущая по спинке от носа до кончика хвоста. Она выбросила свой раздвоенный язычок, ощупав протянутую Сади ладонь.
Шелк отпрянул затаив дыхание.
- Ну разве не красавица? - спросил Сади, нежно поглаживая змею по головке одним пальцем, и змейка довольно заурчала, затем подняла головку, направила на Шелка холодный взгляд и зло зашипела на него.
- Я считаю, что ты обидел ее, принц Хелдар, - сказал Сади. - Пожалуй, тебе лучше подальше держаться от нее некоторое время.
- Не беспокойся, - тут же откликнулся Шелк и попятился. - А она ядовитая?
- Она самая ядовитая в мире из маленьких змей. Я правильно говорю, моя малышка? - И Сади снова погладил змею по головке. - Это и редчайшая змея. Этот род крайне высоко ценится в Найсе, потому что его представители - самые умные из рептилий. Они очень дружелюбны, преданны. А как приятно их урчание. - Но она ведь и жалит, - добавил к характеристикам змеи Шелк.
- Только людей, которые раздражают ее. Она никогда не ужалит друга. Всего-то и нужно - это кормить ее, держать в тепле и выказывать ей минимум любви.
- Нет уж, не надо.
- Сади, - сказал Бельгарат, показывая на короб. - И какой смысл в нем? Мне, например, не нужна ходячая аптека в походе.
Сади поднял руку.
- Мурги не очень заинтересованы в деньгах, о древнейший, однако есть люди, которых я подкуплю, когда пойдем через Хтол-Мургос. Некоторые из них приобрели скверные привычки. И этот короб для нас будет более полезен, чем несколько лошадей, груженных золотом.
Бельгарат проворчал:
- Ты чтобы свой нос в эти дела не совал. И смотри, если в решающий момент я увижу, что у тебя голова идет кругом. А за змеей своей присматривай.
- Конечно, Бельгарат.
Старый волшебник повернул голову к Исасу.
- Ты не можешь достать лодку побольше? Нам надо перебираться обратно, а та твоя нас всех не выдержит.
Исас кивнул.
- Только не сейчас, отец, - попросила Польгара. - Он мне нужен на некоторое время.
- Польгара, нам надо переправиться на тот берег до рассвета.
- Я скоро обернусь, отец. Мне очень надо сходить во дворец.
- Во дворец?
- Зандрамас удалось побывать в Череке, где со времен Медвежьих Плеч возбранялось появление любого ангараканца. Это организовала Салмиссра, она же устроила бегство Зандрамас с Острова Ветров после похищения сына Сенедры. И я хочу знать почему.
- Мы немного ограничены во времени, Пол. Не может ли это дело подождать?
- Не думаю, отец. Полагаю, нам полезно знать, не было ли и других договоренностей. Я не удивилась бы, узнав, что батальон или около того найсанских войск прячется в джунглях вдоль нашего маршрута.
Бельгарат нахмурился.
- Может, ты и права.
- Так ты пойдешь во дворец? - спросил Гарион.
- Надо, дорогой.
- Хорошо, - сказал он, расправляя плечи. - Тогда я пойду с тобой.
Она задумчиво посмотрела на Гариона.
- Ты намерен настаивать на этом, как я поняла? Гарион кивнул.
- Да, тетушка Пол, буду, - решительно произнес он.
Польгара вздохнула.
- Как же быстро они растут, - тихо промолвила она. Потом, повернувшись к Исасу, спросила: - А есть какой-нибудь черный ход во дворец, известный тебе?
Одноглазый кивнул.
- Покажешь нам?
- Конечно, - ответил он. Затем, помедлив, добавил: - О цене можем поговорить потом.
- О цене?
- Ничего не платят только ни за что, госпожа. - И он развел руками при этих словах. - Так идем?
Около полуночи Исас вывел Польгару и Гариона черным ходом из дома Дроблека. Они очутились в узком переулке, где стоял тяжелый запах гниющих отбросов. Пригибаясь и прячась, они перебегали из одного переулка в другой, похожие друг на друга. Иногда проходили через дома по сквозным коридорам.
- А как ты узнаешь, в каком доме открыты двери? - поинтересовался Гарион, когда они прошли сквозь высокий и узкий дом в хиреющей части города.
- Такая профессия, - коротко ответил Исас. Потом он выпрямился в полный рост, огляделся и предупредил: - Приближаемся ко дворцу. В этой части города улицы и переулки патрулируются. Постойте-ка минутку.
Исас крадучись пересек переулок, открыл незаметную на первый взгляд дверь и нырнул в нее. Почти тут же он вернулся, таща два шелковых плаща, пару копий и пару медных шлемов.
- Наденем с тобой вот это, - сказал он Гариону. - А госпоже, если она не возражает, надо поглубже надвинуть капюшон на лицо. Если кто-нибудь остановит нас, разговаривать предоставьте мне.
Гарион надел плащ и шлем, взял у наемного убийцы копье.
- Подоткни волосы под шлем, - указал ему Исас.
После этого он смело пошел по переулку, уверенный в том, что преобразить внешность - надежнее, чем прятаться. Не успели они очутиться на первой же улице, как их остановил вооруженный патруль численностью в шесть человек.
- Чем занимаетесь? - был первый вопрос, заданный начальником патруля.
- Сопровождаем посетительницу во дворец, - ответил Исас.
- Что за посетительница?
Исас недовольно смерил военного взглядом.
- Капрал, лучше вам не влезать в это дело. Той персоне, к которой направляется посетительница, это наверняка не понравится.
- А что это за персона?
- Ну, это совсем глупый вопрос, парень. Если эта персона узнает, что я ответил на твой вопрос, то кормить нам обоим рыб в реке.
- А откуда мне знать, что ты говоришь правду?
- Ниоткуда. И лучше не пытаться. Капрал явно занервничал. Подумав немного, он наконец решил:
- Ладно, идите.
- Я был уверен, что ты так и поступишь. - Исас бесцеремонно взял Польгару под локоть и скомандовал: - Давай шевелись.
Когда они дошли до конца улицы, Гарион обернулся. Солдаты продолжали следить за ними, но стоя на месте.
- Надеюсь, госпожа не обиделась? - извиняющимся тоном произнес Исас.
- Нет, - ответила Польгара. - А ты весьма находчив, Исас.
- За это мне и платят. Так, теперь сюда.
Стены дворца Салмиссры были сложены из грубо отесанных каменных блоков. Они уже целую вечность стояли в этом сыром городе над рекой. Прячась в черной тени стены, они подошли к маленькой металлической двери. Исас считанные секунды поколдовал над замком, затем осторожно открыл дверь.
- Вперед, - прошептал он.
Гарион услышал разговор двух людей и шум их шагов по коридору. Потом послышалось, как открывается и закрывается дверь.
- Свободно, - тихо произнес Исас, - пошли. - По полутемному коридору они подошли к полированной двери. Одноглазый взглянул на Польгару. - Так госпоже действительно угодно увидеть королеву? - спросил он.
Польгара утвердительно кивнула.
- Отлично. Сарис вот тут. Он проведет нас в Тронный зал.
- А это точно? - шепотом спросил Гарион. Исас сунул руку под "новый" плащ и достал длинный кинжал с зазубренным лезвием.
- Я практически гарантирую это, - заверил он. - Так, выбираем момент, потом быстро входим и закрываем дверь.
Он толкнул дверь и неслышно, как большая кошка, впрыгнул в комнату.
- Что за... - крикнул кто-то высоким голосом, и тут же наступила зловещая тишина.
Гарион с Польгарой быстро вошли в комнату и закрыли за собой дверь. За столом они увидели человека в малиновой накидке с вытаращенными от страха глазами. Кончик кинжала Исаса был приставлен к его горлу. Лицо человека было бледно как мел. Складки жира свисали со щек и подбородка, поросячьи глазки заплыли - вид он имел нездоровый.
Исас говорил с ним убийственно спокойным голосом, подчеркивая каждое слово нажатием острия на горло толстяка.
- Это улгский кинжал, Сарис. Он почти не причиняет вреда, когда входит туда, но когда выходит, то выворачивает все за собой. Но мы ведь не собираемся кричать, правда?
- Н-нет, - еле выговорил Сарис скрипучим голосом.
- Я был уверен, что мы договоримся. Эта дама и ее молодой друг хотят перекинуться парой слов с королевой. Так что тебе предстоит провести нас в Тронный зал.
- К королеве? - Сарис аж задохнулся. - Никто не может предстать перед ее величеством без ее разрешения. И я... я не могу...
- Беседа приняла неважный оборот. Вы не могли бы отвернуться, госпожа? - вежливо обратился Исас к Польгаре. - Некоторым становится плохо от вида мозгов, брызжущих из ушей.
- Ну, пожалуйста, - взмолился Сарис, - я же не могу. Королева убьет меня, если я введу вас в Тронный зал без приглашения.
- И я убью, если не введешь. Так или иначе, но у меня создалось впечатление, что сегодня у тебя не самый везучий день, Сарис. А теперь давай-ка поднимайся. - И наемный убийца выдернул дрожащего толстяка из кресла.
Они вышли в коридор, во главе группы шел евнух. С его лица катил пот, глаза возбужденно блестели.
- Без шуток, Сарис, - предупредил Исас. - Помни, что я сзади.
Два дюжих охранника у входа в Тронный зал почтительно поклонились главному евнуху и настежь распахнули перед ним двери.
Тронный зал Салмиссры остался неизменным. Огромная каменная статуя Иссы, змеиного бога, по-прежнему возвышалась за подиумом в глубине зала. По-прежнему на серебряных цепях свисали с потолка тусклые хрустальные лампы. По-прежнему два десятка бритоголовых евнухов в малиновых плащах стояли на коленях, готовых по первому сигналу хором произнести слова восхваления королеве. Даже зеркало в золотой раме по-прежнему стояло на своей подставке рядом с похожим на диван троном.
Сама же Салмиссра ужасно изменилась. Это была уже не та красивая и чувственная женщина, которую Гарион видел в прошлый раз, одурманенный и очарованный, когда был приведен пред ее очи. Она лежала на своем троне, и кольца ее крапчатого тела беспокойно двигались. Полированная чешуя блестела в свете ламп, а плоская змеиная голова, увенчанная короной, возвышалась на длинной и тонкой шее, мертвенно поблескивали глаза.
Королева бросила короткий взгляд в сторону пришедших, а затем отвернулась, чтобы посмотреть на свое отражение в зеркале.
- Я не помню, чтобы вызывала вас, Сарис, - прошипела она.
- Королева спрашивает главного евнуха, - хором произнесли два десятка бритоголовых, расположившихся близ возвышения для трона.
- Простите меня, вечная Салмиссра, - взмолился евнух, бросившись ничком на пол перед троном. - Меня силой заставили привести этих иностранцев в Тронный зал пред ваше лико. Они угрожали убить меня, если я откажусь.
- Тогда ты должен был умереть, Сарис, - прошипела королева. - Ты знаешь, как я не люблю, когда меня беспокоят.
- Королева недовольна, - тихо-прошептала половина евнухов.
- Ах, - злорадно ответила другая половина. Салмиссра немного повернула свою раскачивающуюся голову и остановила взгляд на Исасе.
- Кажется, я тебя знаю, - произнесла она. Одноглазый поклонился.
- Исас, ваше величество, - ответил он. - Наемный убийца.
- Я не хочу, чтобы меня сейчас беспокоили, - прошипела она безразличным тоном. - Если из-за этого ты собираешься убить Сариса, забирай его коридор и делай свое дело.
- Мы недолго будем беспокоить тебя, Салмиссра, - вступила в разговор Польгара, откидывая cо лба капюшон.
Королева-змея медленно повернула голову, и ее раздвоенный язычок прощупал воздух.
- А, Польгара, - прошипела она без видимого удивления. - Давненько тебя не было.
- Несколько лет прошло, - согласилась Польгара.
- Я больше не считаю годы. - Мертвенный взгляд Салмиссры перешел на Гариона. - Бельгарион? О, я смотрю, ты уже не мальчик.
- Нет, - ответил он, стараясь перебороть невольную дрожь.
- Подойди поближе, - прошептала королева. - Когда-то ты считал меня красивой и жаждал моего поцелуя. А как сейчас?
Гарион почувствовал странный порыв повиноваться ей и еще почувствовал, что не может оторвать взгляда от глаз королевы-змеи. Не сознавая, что делает, он нерешительно шагнул к королеве.
- Счастливец подходит к трону, - хором прошептали евнухи.
- Гарион! - резко позвала его Польгара.
- Я ему не сделаю ничего плохого, Польгара. Я никогда не желала ему плохого.
- У меня несколько вопросов к тебе, Салмиссра, - холодно произнесла Польгара. - Как только ты ответишь на них, мы уйдем и предоставим тебя твоим развлечениям.
- Какие вопросы, Польгара? Что такого я могу тебе сказать, чего ты не могла бы выведать с помощью своих колдовских чар?
- Ты недавно встречалась с маллорейцем по имени Нарадас, - сказала Польгара. - Человеком с бесцветными глазами.
- Его так зовут? Сарис мне не называл такого имени.
- И ты заключила с ним соглашение.
- Я?
- По его просьбе ты направила дипломатов в Сендарию. Среди них была иностранная персона по имени Зандрамас. Твои дипломаты получили инструкции оказывать этой персоне всякую посильную помощь, чтобы дать пробраться в порт Хольберг на западном берегу Черека. Ты также послала корабль к Острову Ветров, чтобы забрать ее обратно в Найс.
- Я не давала таких приказов, Польгара. У меня нет никакого интереса к делам этой персоны по имени Зандрамас.
- Но имя тебе известно?
- Конечно. Я говорила тебе однажды, что священники из Ангарака и колдуны из Алории - не единственные, кто может обнаружить скрываемую правду. Я знаю о ваших безуспешных попытках найти того, кто похитил сына Бельгариона из ривской цитадели.
- Но ты говорила, что никоим образом не связана ни с какой сделкой.
- Тот, кого ты называешь Нарадасом, не приходил ко мне с дарами, - прошипела Салмиссра. - Он только сказал, что ему нужно разрешение на торговлю здесь, в Найсе.
- А как ты тогда объяснишь вот это? - И Польгара достала из-под одежды документ, который дал ей Сади.
Салмиссра сделала языком знак одному из коленопреклоненных евнухов, чтобы тот принес ей документ. Евнух быстро поднялся на ноги, взял бумагу из рук Польгары, а затем преклонил колена на пьедестал трона и выставил документ на протянутых руках так, чтобы его могла прочесть королева.
- Это никакой не приказ, - спокойно ответила Салмиссра, бросив быстрый взгляд на бумагу. - Я этим документом посылаю дипломатов в Сендарию - вот и все. Твоя копия не точна, Польгара.
- А оригинала нет поблизости? - спросил Гарион.
- У Сариса должен быть.
Гарион взглянул на толстого евнуха, валяющегося на полу.
- Где он? - грозно спросил ривский король.
Сарис некоторое время смотрел на Гариона, затем перевел испуганный взгляд на трон.
Гарион перебрал несколько вариантов, но отбросил большинство их в пользу простейшего.
- Вели ему заговорить, Исас, - коротко приказал он.
Одноглазый подошел к перепуганному евнуху, встал над ним, крепко взял его сзади под подбородок, а затем резко потянул на себя - так, что Сарис дутой изогнулся, - и с металлическим скрежетом достал из ножен зазубренный кинжал.
- Подождите! - задыхаясь, взмолился Сарис. - Он... он в ящике на дне гардероба в моей комнате.
- Какие прямые у тебя методы, наемник, - заметила Исасу королева.
- Я человек простой, ваше величество, - ответствовал Исас. - Всякие тонкости - не по мне. Я обнаружил, что такая прямота экономит мне время. - Он отпустил Сариса и убрал в ножны свой улгский кинжал. Потом спросил Гариона: - Что, мне принести этот документ?
- Да, думаю, он нам понадобится.
- Хорошо, - сказал Исас и исчез за дверью.

Предыдущая страница 10 Следующая страница


11 Дэвид Эддингс

- Интересный человек, - заметила Салмиссра. Она нагнулась и, как бы лаская себя, провела тупым носом по сложенному в кольца телу. - Моя жизнь сильно изменилась с тех пор, как ты была здесь последний раз, - промолвила она своим невыразительным голосом. - Меня не влекут уж прежние страсти, я целые дни провожу в полудреме. Убаюкиваю себя сладкими звуками трущихся друг о дружку чешуек. Я сплю и вижу сны - сырые глубокие пещеры, холодные леса, мне снятся времена, когда я была просто женщиной. А иногда мне снится, будто я, бестелесный дух, летаю и выведываю правду, которую другие скрывают. Я знаю о страхе, который живет в твоем сердце, Польгара, и об отчаянной необходимости, которая движет Зандрамас. Я даже знаю об ужасной миссии, которая возложена на Цирадис.
- Но ты настаиваешь на том, что не имеешь отношения ко всему этому делу?
- Мне нет в нем никакого интереса. Вы и Зандрамас можете бегать друг за другом по всем королевствам мира, но я совершенно равнодушна к исходу вашего состязания.
Польгара сощурила глаза, глядя на Салмиссру.
- У меня нет никакого резона лгать тебе, - продолжила Салмиссра, чувствуя подозрение во взгляде Польгары. - Ну что такого может предложить мне Зандрамас, чтобы купить мою помощь? Все мои потребности удовлетворены, и у меня больше нет желаний. - Она подняла свою приплюснутую голову и ощупала перед собой воздух раздвоенным язычком. - Я рада, однако, что твой поиск снова привел тебя ко мне и что я могу снова увидеть совершенство твоего лица.
Польгара решительно подняла подбородок.
- Слушай, Салмиссра, у меня не хватает терпения слушать бесконечные змеиные рассуждения.
- Прошедшие века сделали тебя язвительной, Польгара. Будем вести себя вежливо друг с другом. Ты хотела бы услышать от меня все, что я знаю о Зандрамас? Она уже совсем не та, что была прежде.
- Она?! - воскликнул Гарион.
- А вы этого не знали? - угрожающе прошипела королева-змея. - Тогда твое колдовство - это чепуха, Польгара. Ты даже не почувствовала, что твой враг - женщина? И ты даже не поняла, что уже встречала ее?
- О чем таком ты говоришь, Салмиссра?
- Бедная, дорогая Польгара. За долгие века твой острый ум покрылся паутиной. Ты действительно думала, что вы с Бельгаратом - единственные в мире, кто может менять свою естественную форму? Птица-дракон, с которой вы встретились в горах над Арендией, выглядит совсем иначе, когда принимает свою естественную форму.
Дверь Тронного зала открылась, и вернулся Исас, неся в руке документ с восковой печатью.
- Передай мне, - приказала ему Салмиссра. Исас взглянул на королеву, и его единственный глаз прищурился, когда он прикинул, какое расстояние будет между троном королевы-змеи и его незащищенной кожей, когда он подойдет. Затем он подошел к распластавшемуся у подножия трона евнуху, который уже показывал документ Польгары королеве, и пнул его ногой под ребра.
- Эй, - сказал Исас, протягивая тому документ, - вручи-ка это ее величеству.
- Ты боишься меня, Исас? - удивленно прошипела Салмиссра.
- Я недостоин приближаться к вам, моя королева.
Салмиссра нагнулась, чтобы прочитать бумагу, которую испуганный евнух держал в дрожащих руках.
- Здесь есть некоторое несоответствие, - прошипела она. - Этот документ такой же, как и тот, что вы принесли, Польгара, но он совсем не тот, который я разрешила скрепить своей печатью. Как это могло случиться?
- Я могу сказать, моя королева? - дрожащим голосом попросил разрешения евнух, который держал в руках документ.
- Конечно, Адис, - ответила королева почти добрым голосом. - Ты же понимаешь, что если твои слова не удовлетворят меня, то мой поцелуй в награду за них принесет тебе смерть. - И она поиграла перед ним своим раздвоенным язычком.
Лицо-евнуха приобрело мертвенно-серый цвет, и его стала бить такая сильная дрожь, что он едва не лишился чувств.
- Так говори же, Адис, - прошипела она. - Я тебе приказываю раскрыть мне свои мысли. А там мы уж решим, жить тебе или умирать. Итак, говори.
- Моя королева, - начал он с дрожью в голосе, - главный евнух - единственный во дворце, кому разрешено притрагиваться к королевской печати вашего величества, и если данный документ фальшивый, разве мы не вправе потребовать от него объяснений?
Королева обдумывала некоторое время слова евнуха, при этом ее голова покачивалась туда-сюда, а язычок время от времени быстро осязал воздух. Наконец она остановила свой змеиный танец, наклонилась вперед, и ее язычок коснулся щеки евнуха.
- Живи, Адис, - прошипела она. - Твои слова не раздосадовали меня, так что мой поцелуй дарует тебе жизнь.
Затем она приняла прежнее положение, и ее мертвенный взгляд остановился на Сарисе.
- У тебя есть объяснение, Сарис? Как наш замечательный слуга Адис заметил, ты являешься моим главным евнухом. Ты и ставил мою печать. Как могло произойти это несоответствие?
- Моя королева, - начал было Сарис и застыл с открытым ртом, мертвенно-бледный, с выражением смертельного ужаса на лице.
Все еще полностью не оправившийся от пережитого потрясения, Адис тем не менее немного порозовел, а в глазах его затеплилась шальная надежда. Он поднял над головой пергамент с текстом и повернулся к своим сотоварищам, коленопреклоненным по одну сторону пьедестала.
- Вот, смотрите! - торжествующе воскликнул он. - Смотрите на доказательство неверности главного евнуха!
Другие евнухи взглянули вначале на Адиса, а затем на перепуганного главного евнуха. Они украдкой поглядывали и на королеву, пытаясь понять, что скрывается за загадочным выражением ее лица.
- О-о, - произнесли они наконец в унисон.
- Я жду, Сарис, - прошипела Салмиссра.
Сарис, однако, неожиданно вскочил на ноги и с пронзительным криком бросился к дверям - в безумной, животной панике. Но сколь бы неожиданной ни казалась его попытка к бегству, Исас был еще проворнее. Одноглазый наемник метнулся за толстяком, и в одной руке у него появился страшный нож. Другой рукой он схватил беглеца сзади за малиновую накидку и, дернув на себя, остановил. Исас поднял свой нож и вопросительно посмотрел на Салмиссру.
- Не сейчас, Исас, - решила она. - Подведи его ко мне.
Исас буркнул что-то и потащил сопротивляющегося беглеца к трону. Сарис, издавая нечленораздельные звуки и повизгивая, безуспешно пытался упираться ногами в полированный пол.
- Я жду от тебя ответа, Сарис, - прошипела Салмиссра.
- Говори, - спокойно сказал Исас, приставил острие ножа к нижнему веку Сариса, несколько надавив при этом, отчего красная струйка крови потекла по щеке толстяка.
Сарис взвизгнул и забормотал:
- Простите меня, ваше величество... Это маллореец... Нарадас... заставил меня...
- Как ты это сделал, Сарис? - требовательно произнесла королева.
- Я... я поставил печать в самом низу страницы, божественная Салмиссра, - пролепетал он, - а потом... когда был один... вставил дополнительные инструкции.
- А еще были какие-нибудь инструкции? - спросила Сариса Польгара. - Не предстоит ли нам столкнуться с преградами и ловушками, расставленными Зандрамас на нашем пути?
- Нет, ничего такого. Только чтобы проводили Зандрамас до мургской границы и дали ей необходимые карты местности. Умоляю вас, ваше величество, простите меня.
- Это абсолютно невозможно, Сарис, - прошипела Салмиссра. - Я старалась держаться в стороне от раздоров между Польгарой и Зандрамас, но теперь втянута во все это из-за того, что ты злоупотребил моим доверием.
- Убить его? - спокойно предложил Исас.
- Нет, Исас, - остановила его королева. - Мы с Сарисом поцелуемся, как заведено в этих местах. - Затем взгляд королевы оживился. - А ты интересный человек, наемный убийца. Не хочешь ли пойти ко мне на службу? Я уверена, что человеку с твоими талантами найдется подходящий пост.
Евнух Адис даже поперхнулся, лицо его побледнело.
- Но, ваше величество, - протестующе заявил он, вскакивая на ноги, - вашими слугами всегда были евнухи, а этот человек... - И осекся, внезапно поняв безрассудство своей горячности.
Салмиссра остановила на нем взгляд, и он, побелев, снова опустился на колени.
- Ты разочаровываешь меня, Адис, - неприятно прошипела она и затем вновь обратилась к одноглазому наемному убийце: - Ну, так как, Исас? Человек с твоими талантами поднимется до больших высот, а процедура, как мне говорили, несложная. Ты скоро поправишься и вступишь в услужение своей королеве.
- О, это большая честь, ваше величество, - ответил Исас, аккуратно расставляя слова, - но я предпочитаю оставаться более или менее... целым. В моей профессии необходимы определенные качества, и я не хотел бы ставить их под сомнение... вследствие какого-либо вмешательства...
- Понятно. - Она повела головой, взглянув на испуганного Адиса, а затем снова на наемника. - У Однако я думаю, ты приобрел себе сегодня врага. В один прекрасный день он может стать достаточно сильным.
Исас пожал плечами.
- У меня было много врагов, - ответствовал он королеве. - Некоторые из них и до сих пор живы. - Он сурово смерил взглядом Адиса. - А если у Адиса будет до меня дело, то мы можем обсудить его наедине в один прекрасный день. Или ночь - чтобы наша дискуссия никому не мешала спать.
- Нам теперь надо уходить, - сказала Польгара. - Ты нам очень помогла, Салмиссра. Спасибо тебе.
- Мне безразлична твоя благодарность, - ответила ей Салмиссра. - Не думаю, что мы когда-нибудь снова увидимся, Польгара. Полагаю, что Зандрамас посильнее тебя и она уничтожит тебя.
- Это покажет время.
- И то правда. Ну, прощай, Польгара.
- До встречи, Салмиссра. - Польгара намеренно повернулась спиной к трону. - Гарион, Исас, идемте.
- Сарис, - произнесла Салмиссра необычным тоном, почти нараспев, - подойди ко мне.
Гарион полуобернулся и увидел, как королева-змея вся подобралась, голова ее стала ритмично раскачиваться взад-вперед, в ее мертвенных глазах устрашающе засветился голодный блеск, и противиться их зову было невозможно.
Сарис, хватая ртом воздух, с замершими в ужасе поросячьими глазками, лишенный всякой способности мыслить, робко двинулся к трону, с трудом переступая одеревеневшими ногами.
- Ну иди же, Сарис, - снова нараспев произнесла Салмиссра, - я так жажду обнять тебя и дать тебе мой поцелуй.
Польгара, Гарион и Исас через резную деревянную дверь спокойно вышли в коридор. Не успели они сделать нескольких шагов, как из Тронного зала до них донесся душераздирающий крик, полный бесконечного ужаса. Постепенно он стал звучать более сдавленно, хрипло, пока не угас.
- Похоже на то, что пост главного евнуха сделался вакантным, - сухо констатировал Исас. Потом, пока они еще шли по тусклому коридору, он обратился к Польгаре: - А теперь, моя госпожа, - заговорил он, приготовясь загибать пальцы, - поговорим об оплате. Во-первых, за то, что я провел вас и молодого человека во дворец. Во-вторых, за то, что я убедил Сариса проводить нас в Тронный зал. В-третьих, за то, что я...

Часть вторая. РЭК-УРГА

Глава 9

Уже почти рассвело, когда они, озираясь по сторонам, выбрались из дома Дроблека. Густой серый туман окутывал узкие и кривые улочки Стисс-Тора, по которым брели они следом за Исасом через бедный квартал по направлению к докам. Запах стоячей воды и вонь, столь свойственные трущобам, в тумане казались особенно сильными, щекоча ноздри Гариона.
Они вышли из узенького переулочка, и тут Исас знаком приказал всем остановиться, вглядываясь в туманную муть. Потом кивнул.
- Пойдемте, - прошептал он. - И постарайтесь не шуметь.
Они поспешили вдоль булыжной мостовой, едва освещенной мутно-красным в тумане свечением фонарей, и вновь оказались в таком же переулке, заваленном отбросами. В дальнем его конце Гарион разглядел медленно текущие воды реки, в тумане казавшиеся совсем бледными.
Одноглазый убийца повел их по другой мощеной улочке к обветшалому покосившемуся причалу, едва различимому в тумане. Он остановился в тени бесформенной хибарки, которая чуть ли не висела над самой водой, и стал возиться с дверью. Потом медленно открыл ее, стараясь не шуметь и для верности прикрывая своими лохмотьями ржавые петли, издававшие протестующий страдальческий скрип.
- Сюда, - прошептал он, и все последовали за ним в пропахшую сыростью лачугу. - К мосткам привязана лодка, - полушепотом продолжал он. - Подождите здесь, а я ее приволоку.
Он снова пошел к выходу, и Гарион вновь услыхал тихий скрип ржавых петель.
Они ждали, нервно прислушиваясь к писку и копошению крыс, заполонивших эту часть города. Время, казалось, остановилось. Гарион стоял подле самой двери, глядя в щель между двумя подгнившими досками на окутанную густым туманом улочку, упиравшуюся прямо в реку.
- Готово, - услыхал он наконец голос Исаса. Казалось, прошли долгие часы. - Осторожнее на лестнице. Ступени скользкие.
Один за другим они спустились по лестнице в лодку, которую одноглазый подогнал прямо под хибару.
- Мы должны вести себя тише воды, - предупредил он, когда все уселись. - Где-то тут на реке еще одна лодка.
- Лодка? - обеспокоенно переспросил Сади. - А те люди в ней, что они делают?
Исас пожал плечами.
- Наверное, что-то крамольное.
Он толкнул суденышко, уселся на центральную скамью и принялся грести так, медленно и осторожно погружая весла в маслянистые воды реки, что не было слышно ни единого звука. Туман поднимался от темной воды рваными клочьями, а несколько освещенных окошек высоко в башнях Стисс-Тора были мутны и казались нереальными, словно маленькие золотые свечи из призрачного сна.
Исас мерно греб - его весла издавали лишь слабое подобие звука.
И тут откуда-то из тумана внезапно донесся приглушенный крик, потом всплеск - и что-то забулькало.
- Что это было? - нервно просипел Сади, когда Исас перестал грести, вслушиваясь в тишину.
- Тихо, - прошептал одноглазый.
Откуда-то из тумана послышался топот - словно кто-то переступал ногами по днищу лодки, затем тяжелый всплеск весла, затем кто-то выругался хрипло и громко.
- Тише! - раздался другой голос.
- С какой стати?
- Не хватало еще, чтобы каждая собака в Стисс-Торе знала, что мы с тобой здесь.
- Да ты не беспокойся. Камушек, который я привязал ему к ногам, долго продержит его на дне. Послышался удаляющийся скрип уключин.
- Любители, - презрительно пробормотал Исас.
- Политическое убийство? - спросил Шелк с ноткой профессионального любопытства в голосе. - Или просто кто-то с кем-то поквитался?
- А какая нам разница?
Исас снова принялся грести, бесшумно погружая весла в воду.
Стисс-Тор исчезал в тумане. Когда Гарион перестал видеть городские огни, ему стало казаться, что они вовсе не движутся, а стоят на одном месте. Но вот в тумане смутно забрезжил берег, а глаза постепенно стали различать и верхушки деревьев, окутанные туманом.
С берега послышался тихий свист, и Исас направил лодку прямо туда, откуда раздался этот звук.
- Гарион, это ты? - послышался откуда-то из темноты шепот Дарника.
- Да.
Исас подвел лодку прямо под развесистые прибрежные деревья, а Дарник подтащил ее к берегу.
- Остальные ждут на той стороне дороги, - тихо сказал он, помогая Польгаре сойти на берег.
- Ты так помог нам, Исас, - сказал Сади проводнику.
- А вы разве нанимали меня для чего-то другого? - пожал плечами одноглазый. Шелк пристально взглянул на него.
- Если решишь принять мое предложение, поговори с Дроблеком.
- Я подумаю, - отвечал Исас. Потом, помолчав, он взглянул на Польгару. - Удачи вам в ваших странствиях, госпожа, - тихо произнес он. - Сдается мне, она вам ох как понадобится.
- Спасибо тебе, Исас.
Проводник отчалил от берега, и лодка тотчас же растворилась в тумане.
- О чем это ты с ним говорил? - спросил Сади у Шелка.
- Да ничего особенного. Драснийской секретной службе всегда нужны умные люди - вот и все.
Дарник пристально глядел на невесть откуда появившегося бритоголового евнуха.
- Мы все объясним, когда соберемся все вместе, дорогой, - успокоила его Польгара.
- Хорошо, Польгара, - согласился он. - Ну, пойдемте.
Они поднялись по заросшему густой травой берегу, пересекли разбитую дорогу и углубились в подлесок на той стороне, где их уже поджидали остальные.
Сенедра, Эрионд, Тоф и Бархотка сидели в небольшой пещерке, наполовину скрытой замшелым стволом поваленного дерева. Единственный потайной фонарь освещал пещерку тусклым светом.
- Гарион! - воскликнула Сенедра с величайшим облегчением, вскакивая на ноги. - Что так задержало тебя?
- Нам пришлось свернуть с прямого пути, - ответил он, заключая ее в объятия; зарывшись лицом в ее волосы, он вновь уловил нежный и теплый аромат, который был так мил его сердцу.
- Итак, друзья мои, - сказал Бельгарат, вглядываясь в постепенно светлеющее небо, - я хочу, чтобы мы поскорее трогались в путь, посему буду краток. - Он уселся на мягкий пружинистый мох возле самого фонаря и указал на бритоголового евнуха. - Это Сади. Большинство из вас уже знакомы с ним. Он будет нас сопровождать.
- Мудро ли это, Бельгарат? - нерешительно спросил Дарник.
- Возможно, и нет, - отвечал старик. - Но это не я придумал. Ему упорно кажется, что Зандрамас сейчас в южном Хтол-Мургосе и собирается пересечь континент, чтобы попасть на остров Веркат, что у юго-восточного побережья.
- Сейчас эта часть суши изобилует опасностями, о древнейший, - пробормотала Бархотка.
- С нами ничего не случится, дорогая госпожа, - уверил ее Сади нежным контральто. - Если мы будем путешествовать под видом работорговцев, никто к нам не привяжется.
- Это ты так считаешь, - слегка скептически произнес Бельгарат. - Возможно, именно так все и было бы, не начнись эта война. К тому же мы до сих пор не знаем наверняка, как маллорейцы относятся к работорговле.
- Вам пора узнать еще кое-что, - тихо прибавила Польгара. - Мы с Гарионом были во дворце, чтобы разузнать, имеет ли Салмиссра ко всему этому отношение. И она сказала нам, что Зандрамас - женщина.
- Женщина? - воскликнула Сенедра.
- Так сказала нам Салмиссра, а ей нет ровным счетом никакого резона лгать. Дарник почесал в затылке.
- Не правда ли, сюрприз? А ты уверена, что Салмиссра не ошибается?
Польгара кивнула.
- Салмиссра совершенно уверена в том, что говорит, к тому же она явно кичилась своей осведомленностью в том, о чем я не знаю.
- А ведь это похоже на правду, - задумчиво проговорила Бархотка. - Большинство поступков Зандрамас - типично женские.
- Что-то я не совсем тебя понимаю, - признался Дарник.
- Мужские поступки разительно отличаются от женских, добрый человек. Одно и то же мужчины и женщины делают по-разному. И то, что Зандрамас оказалась женщиной, очень многое объясняет.
- К тому же она пускается во все тяжкие, стараясь это скрыть, - добавил Шелк. - Заботится о том, чтобы никто из видевших ее не остался в живых и не смог бы никому раскрыть ее тайны.
- Давайте обсудим это немного позднее. - Бельгарат поднялся, вглядываясь в туман, который рассеивался на глазах. - Я хочу поскорее убраться отсюда - прежде, чем проснутся люди на том берегу. Пора седлать лошадей.
Потребовалось некоторое время, чтобы освободить одну из лошадей, везущих поклажу, для Сади. Но вскоре все уже ехали по лесной тропинке, ведущей вдоль извилистого русла Змеиной реки. Поначалу они двигались с большой опаской, но, покинув окрестности Стисс-Тора, утонувшие в прибрежном тумане, пришпорили коней и поскакали по пустынной дороге, ведущей через дикие леса и зловонные болота Страны змей.
В лугах утреннего солнца туман казался совершенно волшебным, а капли росы, повисшие на листьях, блистали, словно драгоценные каменья. Гарион, у которого щипало глаза после бессонной ночи, чувствуя себя совершенно разбитым, тем не менее самозабвенно любовался унизанной бриллиантами влаги зеленью и не уставал восхищаться волшебной красотой этого дикого захолустья.
- Весь мир прекрасен, Бельгарион, - откликнулся на его невысказанные мысли Эрионд. - Надо только уметь смотреть на него.
Когда туман рассеялся, путники смогли двигаться куда быстрее. В тот день они никого не повстречали и к тому времени, как солнце начало медленно погружаться в клубы пурпурных облаков, которые, казалось, круглые сутки окутывали горизонт на западе, уже преодолели значительное расстояние вверх по реке.
- Далеко ли до мургской границы? - спросил Гарион у Сади, с которым они собирали валежник, пока Дарник с Тофом ставили на ночь палатки.
- Еще несколько дней пути, - ответил евнух. - Там надо перейти реку вброд - переправа у самого истока, - затем взять вбок, по направлению к Араге. На другой стороне брода деревушка - мне нужно туда заглянуть кое за чем: прикупить подходящей одежды, ну и тому подобного.
Неподалеку Бархотка и Сенедра распаковывали походные кухонные принадлежности Польгары. И светловолосая драснийка глянула на Сади.
- Извините, - сказала она, - но мне кажется, в вашем плане есть изъян.
- Да-а?
- Как мы сможем выдать себя за работорговцев, когда с первого же взгляда видно, что среди нас есть женщины?
- Но в любом отряде работорговцев есть женщины, моя дорогая госпожа, - сообщил евнух, опуская охапку валежника подле сложенного из камней очага. - Думаю, что если вы поразмыслите, то сами поймете почему.
- А вот я не понимаю, - заявила Сенедра. Сади деликатно прокашлялся.
- Ведь мы торгуем и рабынями точно так же, как и рабами-мужчинами, ваше величество, - принялся растолковывать он. - А рабыни, которых конвоируют женщины-работорговцы, стоят дороже.
Лицо королевы медленно залилось румянцем.
- Как же это отвратительно. Сади пожал плечами.
- Не я сотворил этот мир, ваше величество. Я просто пытаюсь к нему приспособиться.
Когда трапеза была окончена, Сади взял глиняную миску, наполнил ее горячей водой и принялся намыливать голову - на бритой макушке уже явственно проглядывала щетина.
- Знаешь, я все хочу спросить тебя, Сади, - обратился к евнуху Шелк. - Что ты такого натворил? Чем так разгневал Салмиссру?
Сади криво усмехнулся.
- Все мы - ну те, кто на службе у королевы, - все до единого продажные душонки, Хелдар. Все мы сплошь подлецы и негодяи - и даже хуже. И вот несколько лет тому назад Салмиссра издала ряд законов с целью удержать обманы и придворные дрязги в допустимых границах - единственно ради того, чтобы не начался раздор в правительстве. Я нарушил некоторые из этих постановлений, - да что там, большинство из них. Сарис пронюхал про это и помчался кляузничать королеве. - Сади вздохнул. - Мне страшно жаль, что я не видел, каково было ему, когда она его целовала. - И евнух взялся за бритву.
- А почему все мужчины в Найсе бреют головы? - с любопытством спросила Сенедра.
- В Найсе полным-полно разнообразных и весьма противных насекомых, ваше величество, которые с величайшей охотой поселяются в человеческих волосах.
Королева ошарашенно поглядела на Сади, невольно потянувшись рукой к своим медным кудрям.
- Я бы на вашем месте не слишком беспокоился, - улыбнулся евнух. - Большинство из них зимой обычно впадают в спячку.
Спустя несколько часов, около полудня, дорога пошла в гору - из непроходимых лесных зарослей путешественники выехали в холмистый подлесок. Промозглая сырость отступила, и путников окутало приятное тепло. Река уже бежала по камням, и воды ее стали значительно чище.
- Брод уже совсем недалеко, прямо впереди, - объяснил Сади, когда они миновали излучину.
В этом месте был когда-то каменный мост, но время и быстрые воды подточили опоры и низвергли сооружение. Меж каменных глыб, шипя и пенясь, бежали зеленоватые струи. Вверх по течению от разрушенного моста, на мелководье, вода сверкала и переливалась всеми цветами радуги. Видно было, что здесь часто переходят реку вброд, - земля на берегу была хорошо утоптана.
- А пиявки тут есть? - спросил Шелк, с опаской глядя на воду.
- Здесь для них течение чересчур быстрое, принц Хелдар, - ответил Сади. - Тела пиявок слишком нежны, им не по вкусу биться о камни на быстрине. - И евнух, уверенно пришпорив коня, въехал в воду. - Деревня, про которую я говорил, неподалеку, - объявил он, когда все пересекли поток. - Мне нужен всего какой-нибудь час, чтобы добыть все необходимое.
- Мы можем подождать тебя здесь, - ответил Бельгарат, соскакивая с седла. - Ты пойдешь с ним, Шелк.
- Да я и сам справлюсь, - воспротивился Сади.
- Уверен, что справишься. Всего-навсего маленькая предосторожность - назовем это так.
- А как я объясню хозяину лавки, что вместе со мной явился драсниец?
- А ты солги ему. Нисколько не сомневаюсь, ты сумеешь сделать это очень убедительно.
Гарион спешился и пошел вверх по берегу реки. Этих людей он любил больше всех на свете, но порой их беспечная болтовня приводила его в ярость. Даже прекрасно зная, что у них не было на уме ничего дурного, Гарион тем не менее воспринимал их поведение как полнейшее безразличие к его личной трагедии и, что было для него еще важнее, к мучениям Сенедры. Он стоял на речном обрыве, невидящими глазами глядя на бегущие воды Змеиной реки и раскинувшиеся внизу джунгли Страны змей. Как он будет рад выбраться из Найса! И дело вовсе не в непролазной грязи, не в удушающей вони болот и не в тучах насекомых, беспрестанно вьющихся в воздухе. Настоящая беда заключалась в том, что в Найсе в большинстве случаев видно было всего на несколько футов вперед - и не только вперед, а вообще в любом направлении. Гарион же, сам не зная почему, ощущал насущную необходимость обозревать большие расстояния, поэтому ветви деревьев и густой подлесок мешали ему и раздражали его. Вот уже несколько раз он с трудом, собрав в кулак всю волю, усмирял жгучее желание при помощи дарованной ему силы истребить эти дикие джунгли.
Когда Сади и Шелк возвратились, лицо маленького драснийца было перекошено от злости.
- Это же только для вида, принц Хелдар, - терпеливо уговаривал его Сади. - Ведь с нами не будет ни единого раба, и некому будет все это надеть.
- Меня оскорбляет даже сама мысль.
- Вы это о чем? - спросил Бельгарат. Сади передернул плечами.
- Я купил несколько пар кандалов и еще невольничьи пояса. А Хелдару это пришлось не по нраву.
- Да и кнуты мне не по нутру, - добавил Шелк.
- Но я же все объяснил тебе, Хелдар!
- Знаю. И все равно противно!
- Разумеется, противно. Найсанцы вообще препротивные людишки. Я думал, вам это известно.
- Рассуждениями о морали и нравственности можно заняться позднее, - прервал их Бельгарат. - Пора двигаться.
Дорога от реки вела прямо в предгорья. Лиственные деревья уступили место хвойным, все чаще встречались низкие заросли вереска. Тут и там среди темной зелени белели огромные валуны, а небо над головами было ярко-синим. Заночевали они в густейших зарослях вереска, а костер развели возле самого валуна - поверхность камня отражала и тепло, и свет. Отсюда был виден горный кряж, отчетливо вырисовывающийся на фоне звездного неба.
- Когда мы перевалим за этот горный хребет, окажемся в Хтол-Мургосе, - объявил Сади сидящим вокруг костра спутникам после ужина. - Мурги очень ревностно охраняют свои границы, поэтому, думаю, настало время облачиться в наши маскарадные костюмы.
Он развязал большой тюк, который приволок из деревни у брода, и, достав оттуда несколько темно-зеленых шелковых нарядов, озадаченно посмотрел на Сенедру и гиганта Тофа.
- Н-да, маленькая незадача, - пробормотал он. - Товар у хозяина лавки не отличался большим разнообразием размеров.
- Я все подгоню, Сади, - пообещала Польгара, подхватывая кинутые одежды, и принялась развязывать один из тюков в поисках швейных принадлежностей.
Бельгарат же в задумчивости разглядывал большую карту.
- Меня кое-что беспокоит, - сказал он, поворачиваясь к Сади. - Существует ли путь, по которому Зандрамас могла бы, отплыв на корабле из какого-либо порта западного побережья, обогнуть южную оконечность континента и достичь Верката?
Сади отрицательно покачал головой - его бритая голова поблескивала в свете костра.
- Это невозможно, о древнейший. Несколько лет тому назад маллорейский флот проскользнул мимо Мургоса, и король Ургит все еще видит это в кошмарных снах. Он позакрывал все порты западного побережья, а его корабли патрулируют берега вдоль всего полуострова Урга. Никто не плавает вдоль этих берегов без его особого на то разрешения.
- А это далеко от Верката? - спросил Дарник. Сади, сощурившись, поглядел на звезды.
- В это время года три-четыре месяца езды, добрый человек.
Польгара что-то вполголоса напевала про себя, проворная игла в ее руках поблескивала.
- Подойди-ка, Сенедра, - позвала она.
Маленькая королева поднялась и подошла к ней. Польгара приложила зеленое платье к ее хрупкой фигурке и удовлетворенно кивнула.
Сенедра наморщила носик.
- А она должна так плохо пахнуть, эта одежда? - спросила она у Сади.
- Не думаю, что должна, но всегда пахнет. У рабов довольно специфический запах, и он прямо-так въедается в ткань.
Польгара глядела на Тофа, держа в руках оставшуюся одежду.
- Да-а, это будет потруднее.
Гигант смущенно улыбнулся в ответ и поднялся, чтобы подбросить в костер еще охапку хвороста. Когда он поворошил палкой угли, сноп ярко-оранжевых искр взмыл в небо, и на мгновение показалось, будто звезды совсем низко. И в этот миг откуда-то из-за горного кряжа раздалось низкое раскатистое рычание.

Предыдущая страница 11 Следующая страница


Властелин мургов 12

- Что это? - вскрикнула Сенедра.
- Лев, - ответил Сади. - Они иногда охотятся, бродя вдоль тропы, по которой гонят рабов, - по крайней мере, старые и немощные звери.
- А почему так?
- Порой рабы слабеют настолько, что не могут идти дальше, и их бросают прямо на тропе. Старый лев не в силах нагнать ловкую и быструю добычу, и вот... - Сади умолк.
Сенедра в ужасе устремила на него взгляд.
- Вы же сами спросили, ваше величество, - напомнил ей евнух. - Кстати, мне и самому все не очень-то нравится. Вот почему я бросил работорговлю и ударился в политику. - Он встал и отряхнул полы своей одежды. - А теперь, да простят меня многоуважаемые господа, я пойду и покормлю Зит. Будьте осторожны нынче, ложась спать, - порой она ускользает от меня после кормежки. Сдается мне, ей нравится играть со мной в прятки, поэтому неизвестно, где она может обнаружиться. - И евнух отправился туда, где расстелены были его одеяла.
Шелк долго смотрел ему вслед, потом обернулся к сидящим у огня.
- Не знаю как все вы, - объявил он, - но я сегодня сплю прямо здесь, не сходя с места.
Наутро, после завтрака, все натянули вонючие одежды найсанских работорговцев. Следуя указаниям Бельгарата, Гарион старательно укрыл рукоять Ривского меча.
- Полагаю, следует тщательно прятать Шар - по крайней мере, пока мы в Хтол-Мургосе, - сказал старик. - Когда рядом появляются ангараканцы, он начинает беспокоиться.
Путники оседлали лошадей и стали подниматься в горы. Как только перевалили через хребет, Польгара внезапно и резко натянула поводья своего коня.
- Что такое, Польгара? - спросил Дарник. Она не сразу ответила, сильно побледнев. Глаза ее сверкнули, а снежно-белый локон засветился.
- Чудовищно! - выдохнула Польгара.
- Что там, тетушка Пол? - спросил Гарион.
- Поглядите туда.
И она указала на что-то дрожащей рукой. В нескольких ярдах от дороги белели человеческие кости и череп, уставившийся в небо пустыми глазницами.
- Это один из тех рабов, про которых вчера вечером рассказывал Сади? - предположил Шелк. Польгара покачала головой.
- Сарис и Нарадас уговорились между собой, что несколько человек будут сопровождать Зандрамас к границе Страны мургов, - напомнила она. - Когда она добралась сюда, они ей стали больше не нужны.
Шелк помрачнел.
- Да, это вполне в ее духе. Всех, кто перестает быть ей нужным, она не задумываясь убивает.
- Она не просто убила их. - Польгару передернуло. - Злодейка перебила им ноги и оставила несчастных на растерзание львам. Они прождали тут до самого заката, а потом пришли львы.
Лицо Сенедры побелело.
- Как ужасно!
- Ты уверена, Польгара? - спросил Дарник. Лицо его приобрело странное выражение.
- Некоторые деяния людские так ужасны, что их запоминают даже камни и могут о них поведать.
Бельгарат не отрываясь смотрел на побелевшие кости.
- Зандрамас сделала такое не впервые. Ей недостаточно просто убивать, чтобы скрывать свои хитрости. Ей необходимо зверствовать.
- Она - сущее чудовище, - промолвила Сенедра. - Она упивается ужасом.
- Мало того, - ответил Бельгарат. - По-моему, она пытается оставлять для нас таким образом "весточки". - Он кивком указал на кости. - В этом не было особой необходимости. Полагаю, она хочет нас напугать.
- Не выйдет, - очень тихо и спокойно сказал Гарион. - Все, что она делает, лишь усугубляет ее вину. Когда настанет для нее час расплаты за все, думаю, она обнаружит, что хватила через край.
На самой вершине хребта старая дорога внезапно обрывалась, словно обозначая ту невидимую грань, где кончался Найс и начинался Хтол-Мургос. Отсюда с вершины путники безмолвно взирали на бескрайние просторы, покрытые черными глыбами и гравием, посверкивающим под палящим солнцем.
- Куда же направилась Зандрамас? - спросил Дарник у Гариона.
- Она повернула на юг, - ответил Гарион, почувствовав движение Шара в новом направлении.
- Мы сможем выгадать время, если двинемся напрямик, ведь правда?
- Совершенно исключено, господин Дарник, - объявил Сади. - Это великая пустыня Арага. Она так же безгранична, как Алгария. Вода здесь есть только в колодцах дагашей - но ведь вы не хотите быть там схваченными, не так ли?
- Дагаши там живут? - спросил Дарник, из-под руки озирая пустыню.
- Они - единственные, кто может выжить здесь, - ответил Сади. - Возможно, поэтому они такие грозные. Нам придется проехать по этому хребту на юг еще с сотню лиг. Потом направимся на юго-восток через Моркт и дальше, в великий южный лес Горут.
Бельгарат кивнул:
- Тогда в путь!
Путники направились на юг, огибая с запада пустыню Арагу по горному хребту. По пути Гарион примечал, что деревья по ту сторону хребта чахлые и очень редкие. На каменистой почве не росла трава, а вереск уступил место колючему кустарнику. Казалось, горный кряж - это граница между двумя территориями, на которых господствует совершенно разный климат. Если западнее гор царило ласковое тепло, то восточнее властвовала удушающая жара. Здесь почти совсем не было ручьев, а несколько родничков, которые они отыскали, были крошечными и слабенькими. Тепловатая водица образовывала лужицы, почти совершенно скрытые меж ржавых булыжников.
Утром третьего дня их путешествия по Хтол-Мургосу Тоф перекинул через плечо одеяло, подхватил свою поклажу и спустился в устье оврага, где они провели ночь, с целью внимательно осмотреть каменистую пустыню, лежащую внизу. Солнце еще не поднялось, но скупой свет предрассветных небес давал возможность до мельчайших подробностей разглядеть каменистую скалу и утес. Спустя некоторое время великан возвратился и коснулся плеча Дарника.
- Что-то не так, Тоф? - спросил кузнец. Немой гигант указал на что-то пальцем.
- Хорошо, сейчас взгляну, - сказал Дарник, поднимаясь. Вдвоем они подошли к краю лощины и выглянули наружу. Спустя некоторое время Дарник бросил через плечо: - Бельгарат, лучше тебе самому на это посмотреть.
Старый волшебник, только что натянувший свои стоптанные бесформенные башмаки, подошел к ним. Длинное зеленое одеяние доходило ему до пят. Некоторое время он пристально глядел в лощину, затем у него вырвалось невнятное проклятие.
- Да, положение незавидное.
Сложность создавшегося положения стала вполне очевидной, когда все собрались возле устья оврага. На некотором расстоянии явственно заметно было большое облако пыли, которое, казалось, неподвижно повисло в застывшем предрассветном воздухе.
- Как думаешь, сколько людей могли поднять столько пыли? - тихонько спросил Гарион.
- По меньшей мере несколько сотен, - откликнулся Шелк.
- Мурги?
- Нет, если, разумеется, они не переменили кардинально своих обычаев, - прошептала Бархотка. - Эти одеты в красное.
Шелк долго и пристально вглядывался в пыльное облако.
- У тебя острое зрение, - сказал он наконец светловолосой Бархотке.
- Одно из преимуществ юности, - вежливо ответила она.
Маленький драсниец уколол ее недовольным взглядом.
- Я думал, это земли мургов, - попытался возразить Дарник.
- Так оно и есть, - ответил Сади, - но маллорейцы частенько патрулируют эти территории. Закет уже много лет безуспешно пытается зайти к Ургиту в тыл.
- А где же они тут берут воду?
- Уверен, они привезли ее с собой.
Тоф повернулся и стал карабкаться по южному склону лощины - из-под его башмаков сыпался грязно-бурый гравий.
- Думаешь, мы сможем от них удрать? - спросил Шелк у Бельгарата.
- Никуда не годная затея. Полагаю, лучше нам пересидеть здесь, покуда они не скроются из виду. Тоф выбрался наверх и издал призывный свист.
- Пойди и погляди, чего ему надо, Дарник, - велел Бельгарат.
Кузнец кивнул и стал карабкаться по склону.
- Думаешь, они нас здесь отыщут? - нервно спросила Сенедра.
- Маловероятно, ваше величество, - ответил Сади. - Сомневаюсь, что у них есть время обшаривать каждую лощину и овраг в этих горах.
Бельгарат, сощурившись, глядел на облако пыли.
- Они движутся на юго-запад, - объявил он. - Если мы пересидим тут денек или около того, они просто пройдут мимо.
- Как противно, что приходится терять время! - сморщился Гарион.
- Согласен с тобой, но похоже, выбирать нам не приходится.
Дарник соскользнул вниз по склону оврага.
- Там впереди еще один отряд, - бросил он отрывисто. - Думаю, это мурги.
Бельгарат снова вполголоса выругался.
- Не хотелось бы угодить в самое пекло, - сказал он. - Поднимись наверх и глаз не спускай с них, - приказал он Шелку. - Хватит с нас сюрпризов.
Драсниец стал карабкаться вверх по склону. Повинуясь смутному беспокойству, Гарион последовал за ним. Наверху они залегли за зарослями густого колючего кустарника.
Яркий шар солнца уже поднялся из-за горизонта на востоке, и громадное облако пыли, поднятое маллорейской колонной, окрасилось в ярко-алый цвет. Фигурки людей внизу - и конных маллорейцев, и пеших мургов - казались игрушечными.
- Насколько я могу судить, числом они примерно равны, - заметил Шелк, пристально наблюдая за происходящим внизу.
Гарион иначе оценил обстановку.
- И тем не менее преимущество на стороне мургов. Они находятся выше, к тому же внезапность сослужит им хорошую службу.
Шелк усмехнулся.
- О, да ты на глазах становишься заправским стратегом!
Гарион смолчал.
- Сади был прав, - продолжал Шелк, - у маллорейцев с собой запасы воды. - Он указал на дюжину-другую громоздких повозок, груженных большими бочками, тащившихся в хвосте колонны.
Маллорейцы достигли одной из узких лощин и затаились там, в то время как их разведчики пристально оглядывали каменистую пустыню. И по донесшимся вскоре взволнованным крикам можно было понять, что они заметили мургов.
- Бессмыслица какая-то, - отметил Гарион. - Они даже и не пытаются остаться незамеченными.
- Мурги не отличаются острым умом, - пояснил Шелк.
Облаченные в красное маллорейцы сомкнули ряды, а затаившиеся мурги, внезапно покинув свое убежище, принялись осыпать противника дождем стрел, но после кратковременного обстрела стали отходить.
- Почему они отходят? - с презрением вопрошал Гарион. - Какого черта надо было сидеть в засаде, внезапно напасть, а потом повернуться и удрать?
- Это не по глупости, - пробурчал Шелк. - У них что-то на уме.
Отступающие мурги продолжали отстреливаться, и вскоре весь склон был усеян телами убитых в красных одеждах, а маллорейцы самозабвенно преследовали врага. И снова Гариона поразило, насколько игрушечной, ненастоящей кажется эта схватка. Будь он ближе, кровавая бойня потрясла бы его, но отсюда, сверху, все это было всего-навсего любопытно.
И тут, когда лавина маллорейцев устремилась вслед за отступающим противником в лощины и овраги предгорий, из-за гребня гор, вдававшихся в пустыню, внезапно вылетела мургская кавалерия, вооруженная топорами.
- Так вот в чем дело, - сказал Гарион. - Они заманили маллорейцев в ловушку, чтобы ударить с тыла.
- Мне так не кажется, - не согласился Шелк. - Думаю, их цель - повозки с провиантом.
Кавалерия мургов тем временем и впрямь налетела на плохо охраняемый обоз маллорейцев - взметнулись топоры в руках всадников, и бочки стали разлетаться одна за другой. Прозрачные потоки хлынули на бесплодную пустынную почву. Солнце, скрытое клубами пыли, стало кроваво-красным, и сверху, из укрытия, Гариону казалось, что из бочонков на камни и песок хлещет не вода, а алая кровь.
Ряды маллорейцев дрогнули. Фигуры, облаченные в красное, кинулись на защиту бесценных запасов воды, но было уже слишком поздно. Всадники-мурги с холодной жестокостью расправились со всеми бочками и теперь с торжествующими криками скакали туда, откуда приехали.
А пешие мурги, чье показное отступление заставило врага так жестоко обмануться, поспешили занять прежнюю позицию и вновь принялись осыпать дождем стрел своих повергнутых в панику противников. Маллорейцы, тщетно пытавшиеся спасти те жалкие остатки воды, что сохранились на донышках разбитых бочонков, становились хорошей мишенью для вражеских стрелков. Наконец, фигурки в красном дрогнули и устремились прямо в пустыню, бросив остатки разгромленного обоза.
- Жестокий способ вести войну, - произнес Шелк.
- Битва, по-моему, окончена, - заметил Гарион, наблюдая, как одетые в черное мурги спускались вниз, добивая по дороге раненых.
- О да, - отвечал Шелк. Голос его дрожал. - Битва окончена, но смерть продолжает разгуливать.
- А может, оставшиеся в живых сумеют пересечь пустыню и спастись?
- У них нет ни малейшего шанса.
- Совершенно верно, - произнес худощавый человек в черном, выступая из-за ближайшей скалы с натянутым луком в руках. - Ну а теперь, когда вы все видели, почему бы вам не возвратиться в лагерь и не присоединиться к остальным?

Глава 10

Шелк поднялся на ноги, стараясь, чтобы противник видел обе его руки одновременно. - Ты передвигаешься бесшумно, приятель, - заметил он.
- Я хорошо натренирован, - ответил человек с луком. - Поторапливайтесь! Друзья вас заждались.
Шелк бросил на Гариона быстрый предупреждающий взгляд. "Лучше покориться, по крайней мере пока мы не сможем оценить ситуацию. - Его пальцы сжались. - Уверен, он здесь не один".
Друг за другом они медленно спустились по склону - человек с луком пристально наблюдал за ними, держа оружие наготове. В дальнем конце оврага, где они прошлой ночью разбили лагерь, несколько воинов в черном с луками стерегли остальных. Щеки у всех воинов были в шрамах, а глаза раскосые, как и подобает мургам, и все же в их наружности присутствовали пусть и незначительные, но все же отличия от представителей этого народа. Те мурги, которых Гариону доводилось видеть прежде, были широкоплечие, а в позах их ясно читалось холодное высокомерие. Эти же были куда стройнее, а осанка их, хоть и воинственная, выглядела не столь вызывающе.
- Поверьте, благородный Таджак, - раболепно говорил Сади, обращаясь к худощавому человеку, который, похоже, был тут главным, - все так, как я сказал. Со мною лишь эти двое слуг.
- Мы знаем, сколько вас здесь, работорговец, - хриплым голосом с сильным характерным акцентом ответил худощавый, - мы следим за вами от самой границы Хтол-Мургоса.
- Да мы и не пытались скрываться, - нерешительно возразил Сади. - Мы затаились здесь единственно затем, чтобы не оказаться втянутыми в эти неприятные события там, внизу. - Он помолчал. - Одно мне любопытно: с какой стати доблестные дагаши так заинтересовались горсткой найсанских работорговцев? Несомненно, мы далеко не первые проходим этим путем.
Таджак, казалось, не слышал евнуха - его узкие глаза пристально разглядывали Гариона и его друзей.
- Как твое имя, работорговец? - спросил он наконец у Сади.
- Я Усса из Стисс-Тора, добрый господин, честный работорговец. У меня при себе все бумаги, вот извольте взглянуть.
- А почему среди твоих слуг нет найсанцев? Сади с невинным видом развел руками.
- Война, которая идет на юге, - вот причина. Никого из моих соотечественников сейчас и калачом не заманишь в Хтол-Мургос, - объяснил он. - Вот и пришлось мне нанять чужеземцев себе в помощь.
- Возможно, ты и не врешь, - сказал дагаш ровным голосом, в котором отсутствовали какие бы то ни было эмоции. Он внимательно оглядел Сади, оценивая его. - Ты любишь деньги, Усса из Стисс-Тора? - неожиданно спросил он.
Глаза Сади оживленно засверкали, он принялся потирать руки.
- Почему бы нам не потолковать? Только вот чем могу служить? И сколько вы намереваетесь уплатить мне?
- Придется тебе обсудить это с моим господином, - ответил Таджак. - Мне приказано было отыскать отряд работорговцев и сообщить им, что я могу свести их с человеком, который хорошо заплатит за необременительную услугу. Заинтересовало тебя это предложение?
Сади помешкал, исподтишка поглядывая на Бельгарата, словно ожидая от него совета.
- Ну? - нетерпеливо произнес Таджак. - Так тебя это заинтересовало?
- Разумеется, - осторожно ответил Сади. - А кто твой господин, Таджак? Кто этот благодетель, который хочет сделать меня богачом?
- Он откроет тебе свое имя и изложит свою просьбу при встрече - в Кахше.
- В Кахше? - воскликнул Сади. - Но ты не предупредил, что мне придется ехать туда!
- Я многого еще не успел тебе сказать. Итак, ты согласен отправиться с нами в Кахшу?
- Есть ли у меня право выбора?
- Нет.
Сади беспомощно развел руками.
"Где находится Кахша?" - едва заметным движением пальцев спросил Гарион у Шелка.
"Главный город дагашей, их столица. У него дурная репутация".
- Ну, хорошо, - решительно сказал Таджак. - Сворачивайте лагерь и готовьтесь тронуться в путь. До Кахши много часов езды, а полдень - не лучшее время в пустыне.
Солнце было уже высоко, когда отряд выехал из лощины в окружении воинов Таджака, не спускающих глаз с пленников. В песках разбитые наголову маллорейцы тянулись цепочками через бескрайние просторы.
- Не попытаются ли они воспользоваться вашими колодцами, благородный Таджак? - спросил Сади.
- Возможно, и попытаются, да вот только вряд ли им удастся их отыскать. Мы накрываем наши колодцы каменными глыбами, а все камни в пустыне на одно лицо.
Воины-мурги, сгрудившиеся у самой подошвы горюй гряды, наблюдали за позорным отступлением маллорейцев. Приблизившись к ним, Таджак сделал повелительный жест, и они хмуро расступились.
Когда они проезжали сквозь узкую расщелину, ведущую в пустыню, Гариону удалось подъехать к Бельгарату, и теперь они ехали бок о бок.
- Дедушка, - зашептал он, - что нам делать?
- Поживем и увидим, что из всего этого выйдет, - ответил ему старик. - Пока же постараемся не выказывать недовольства - по крайней мере некоторое время.
Отряд выехал в раскаленные, словно сковородка, пески, и Сади оглянулся на мургов, стоящих у подножий гор.
- Ваши соседи-мурги прекрасно вышколены, сказал он, обращаясь к Таджаку. - Удивительно, что они не остановили нас, чтобы задать нам парочку вопросов.
- Им известно, кто мы такие, - коротко ответил Таджак. - Они знают, что с нами лучше не связываться. - Он кинул взгляд на обливающегося потом евнуха. - Лучше было бы тебе держать рот на замке, Усса. Здесь в пустыне солнце выпивает влагу из человеческого тела очень быстро, а раскрытый рот лишь облегчает ему эту задачу. Вполне можно доболтаться до смерти.
Сади с ужасом поглядел на Таджака и крепко-накрепко захлопнул рот.
Жара делалась невыносимой. На много миль раскинулось бескрайнее пространство, усыпанное красно-коричневым гравием, лишь кое-где виднелись темные каменные глыбы да еще россыпи сверкающего белого песка. Раскаленный воздух дрожал и колыхался. Солнце немилосердно жгло, опаляя голову и шею Гариона. Хотя он обливался потом, тело высыхало столь стремительно, что его одежда оставалась совершенно сухой.
Они ехали уже около часа, и вот Таджак поднял руку, приказывая кавалькаде остановиться. Быстрым жестом он отдал приказ своим воинам, и пятеро из них исчезли за невысокой каменной грядой, лежащей на северо-востоке. Вскоре воины возвратились, неся мехи, сделанные из цельных козьих шкур, полные тепловатой воды.
- Сперва напоите коней, - кратко приказал Таджак. Потом подошел к каменной гряде, наклонился и поднял с земли пригоршню ослепительно белого песка. - Протяните каждый правую руку, - велел он, возвратившись к остальным, и всыпал крупную щепоть песка в каждую из раскрытых ладоней. - Съешьте это! - приказал он.
Сади осторожно лизнул белое вещество, лежащее на его ладони, и тотчас же с отвращением сплюнул.
- Исса! - воскликнул он. - Это же соль!
- Съешьте все! - повторил Таджак. - Если вы не сделаете этого, то погибнете. Сади уставился на него.
- Солнце вытапливает соль из ваших тел. Если в крови у вас не станет соли, вы умрете!
И все с величайшей неохотой принялись есть соль. Потом дагаши позволили каждому выпить немного воды, все снова сели в седла и поехали сквозь невыносимый жар.
Сенедра уже покачивалась в седле, словно цветок, надломленный ветром. Похоже было, что жара лишила ее последних сил. Гарион подъехал к ней.
- С тобой все в порядке? - прошептал он запекшимися губами.
- Не разговаривать! - прикрикнул на него один из дагашей.
Маленькая королева подняла голову и через силу улыбнулась Гариону. Путь продолжался.
В этом пекле время, казалось, остановилось - даже думать было невозможно. Гарион ехал понурив голову, не в силах противостоять палящему жару солнца. Часы, а может быть, годы спустя он поднял голову, щурясь на невыносимо яркий свет. Он | тупо глядел прямо перед собой, и постепенно до него начало доходить, что представшее сейчас его глазам просто невозможно, немыслимо! В дрожащем мареве он явственно различал парящий в воздухе темный остров. Попирая все законы гравитации, он парил, покачиваясь над выжженными просторами, покрытыми гравием. Какое волшебство тут замешано? Да и существует ли в мире волшебник, обладающий столь великим могуществом?
Но волшебство было тут ни при чем. Когда они подъехали ближе, дрожащее знойное марево начало постепенно рассеиваться, и обнаружилось, что то, что видят они, вовсе не остров, а скалистый утес, возвышающийся прямо посреди пустыни. Вокруг него вилась вырубленная в камне дорожка, ведущая к самой вершине.
- Кахша, - коротко бросил Таджак. - Слезайте с лошадей и ведите их за узду.
Дорожка шла круто вверх. Уже на втором витке спирали сверкающий гравий пустыни оказался далеко внизу. А путники поднимались все выше и выше. От утеса дышало жаром. И тут открылось большое квадратное отверстие в скале - дорожка вела прямо туда.
- Снова пещеры? - с горечью прошептал Шелк. - Ну почему, почему все время пещеры?
Однако Гарион с энтузиазмом двинулся вперед. Он охотнее согласился бы быть заживо похороненным, чем изжариться на палящем солнце.
- Возьмите лошадей, - приказал Таджак одному из своих воинов, - и позаботьтесь о них. А вы все пойдете со мной.
Дагаш повел путников по коридору, высеченному прямо в скале. Гарион ощупью пробирался в темноте, пока глаза его не привыкли к полумраку. Хотя тут не было холодно, но все же много прохладнее, чем снаружи. Он глубоко вздохнул, выпрямился и огляделся. Сразу было видно, сколько труда затрачено на то, чтобы высечь этот длинный коридор в скале.
Сади тоже это подметил, поглядел на своего хмурого спутника и сказал:
- Я и не знал, что дагаши - столь искусные каменотесы.
- Это не мы. Проход в горе высекли наши рабы.
- Неужели дагаши используют рабский труд?
- Это не так. Когда крепость была построена, мы освободили их.
- В пещерах? - в ужасе переспросил Сади.
- Правда, почти все предпочли спрыгнуть вниз с вершины горы.
Коридор внезапно оборвался, и путники очутились в пещере, такой же огромной, как те, которые Гариону уже приходилось видеть в Стране улгов, с той лишь разницей, что здесь высоко в стене были высечены узенькие окошки, пропускавшие свет. Взглянув вверх, Гарион понял, что эта пещера не естественного происхождения - скала была выдолблена изнутри, а сводчатая кровля состояла из каменных плит, поддерживаемых мощными опорами. Внизу раскинулся целый город из низеньких каменных домишек, в самом центре которого высилась мрачная квадратная крепость.
- Дом Джахарба, - кратко сказал проводник. - Он ждет. Нам надо поторапливаться.
Шелк судорожно и прерывисто вздохнул.
- Что такое? - прошептал Гарион.
- Мы должны быть очень осторожны, - прошептал драсниец. - Джахарб - верховный старейшина дагашей, и репутация у него самая что ни на есть дурная.
У всех здешних домов были плоские крыши и узкие оконца. Гарион не заметил на здешних улицах суеты, столь характерной для западных городов. Одетые в черное неулыбчивые местные жители молча шли по своим делам. Каждый из прохожих на этих едва освещенных улочках был словно окружен невидимым кольцом, границы которого никто из его сограждан не смел переступить.
Комната, куда привел их Таджак, была просторной - освещали ее дорогие масляные лампы, свешивающиеся на цепях с потолка. Мебелью служили лишь груды желтых подушек на полу да ряд больших, окованных железом сундуков, стоящих вдоль стены. На подушках сидел старый человек, совершенно седой, с очень темным и необыкновенно морщинистым лицом. Облачен он был в желтые одежды и лакомился виноградом, беря с блюда по -ягодке и задумчиво поднося их к губам.
- Найсанские работорговцы, великий старец, - объявил Таджак почтительно.
Джахарб отодвинул блюдо с виноградом и подался вперед, опершись локтями о колени и сверля пришельцев пронзительными дымчатыми глазами. В этом взгляде было что-то необъяснимо пугающее.
- Как твое имя? - наконец спросил он у Сади. Голос его оказался так же холоден, как и его взгляд, говорил он очень тихо и хрипловато.
- Я Усса, великий старец, - ответил Сади, подобострастно кланяясь.
- Ах, вот как? А какое дело у тебя здесь, в Стране мургов? - медленно, словно выпевая каждое слово, произнес старик.
- Работорговля, великий старец, - поспешно ответил Сади.
- Продаешь или покупаешь?
- Всего понемногу. При нынешней смуте возможности неплохие.
- Еще бы. Ты здесь единственно ради наживы?
- Цель моя - разумная прибыль, не более, великий старец.
Выражение лица старца ничуть не переменилось, но взгляд стал еще пристальнее - бритоголовый евнух даже вспотел.
- Кажется, ты чувствуешь себя не в своей тарелке, Усса, - пропел вкрадчивый голос. - Что с тобой?
- Просто очень жарко, великий Джахарб, - нервно ответил Сади. - Здесь, в вашей пустыне, такая жара.
- Возможно. - Дымчатые глаза продолжали сверлить евнуха. - Так это из-за рабов ты пересек границу земли маллорейцев?
- О да, - ответил Сади, - именно так оно и есть. Я слыхал, что многие рабы, воспользовавшись суматохой и хаосом маллорейского вторжения, скрываются в лесу Горут. Их легко можно взять голыми руками, а поля и виноградники Ктэна и Хагги теперь в запустении - не хватает рабов, чтобы их возделывать. Такая ситуация сулит немалый доход.
- У тебя не будет времени преследовать беглых рабов, Усса. Ты должен прибыть в Рэк-Хаггу не позднее, чем через два месяца.
- Но...
Джахарб поднял руку.
- Прямо отсюда ты проследуешь в Рэк-Ургу, где тебя будут ждать. Там к вам присоединится новый слуга. Имя его Кабах - ты найдешь его в храме Торака под защитой Агахака, тамошнего иерарха гролимов. Агахак и король Ургит посадят тебя и твоих слуг на корабль, который обогнет полуостров Урга в направлении Рэк-Хтаки. Оттуда вы уже посуху направитесь в Рэк-Хаггу. Ты понял все, что я сказал?
- О, разумеется, великий старец. Но что я должен сделать в Рэк-Хагге?
- Когда ты достигнешь Рэк-Хагги, Кабах покинет вас и твоя миссия будет выполнена. Все, что ты должен для меня сделать, - это скрыть его среди твоих слуг с тем, чтобы он беспрепятственно достиг Рэк-Хагги. Дело пустячное, но я щедро награжу тебя.
- Разумеется, путешествие на корабле, избавит нас от долгих месяцев тряски в седле, великий старец, но как я объясню маллорейцам то обстоятельство, что не везу с собой партии рабов на продажу в Рэк-Хагге?
- Ты купишь рабов в Хтаке или Горуте. У маллорейцев не возникнет лишних вопросов.
- Прости меня, великий старец... - Сади смущенно прокашлялся, - но мошна моя почти пуста. Именно поэтому я намеревался ловить беглых рабов в лесах. Они же ничего не стоят - их нужно лишь схватить.
Джахарб не ответил, а его пронзительные глаза оставались такими же бесстрастными.

Предыдущая страница 12 Следующая страница


13 Дэвид Эддингс

- Открой вон тот сундук, самый дальний, - приказал он, взглянув на Таджака.
Когда тот поднял тяжелую крышку, Гарион услышал прерывистый вздох Сенедры. Сундук доверху был наполнен ярко-красными золотыми монетами.
- Возьми столько, сколько тебе надобно, Усса, - безразлично произнес Джахарб. Тут в его глазах блеснул насмешливый огонек. - Но не больше, чем сможешь захватить в ладони!
Сади широко раскрытыми глазами уставился на сундук - его распирало от жадности, а лицо и бритый череп блестели от внезапно выступившего пота. Он поглядел сперва на красное золото, затем на свои маленькие и нежные ручки. Тут его осенило, и он с хитроватой гримасой заговорил:
- Золото очень тяжелое, великий старец, а руки мои ослабели после недавней хворобы. Нельзя ли одному из моих слуг воспользоваться твоим любезным предложением?
- Ну что ж, вполне разумно, Усса, - теперь Джахарб откровенно потешался над жадностью евнуха, - но помни: он должен взять не больше, чем сможет зачерпнуть двумя руками!
- Естественно, - откликнулся Сади. - Я вовсе не желаю, чтобы вы мне переплачивали. - Он обернулся к спутникам. - Эй, ты, - обратился он к Тофу, - подойди к сундуку и возьми оттуда столько монет, сколько сможешь захватить в обе руки - но ни единой монетой больше!
Равнодушный Тоф подошел к сундуку и выгреб оттуда огромными ручищами чуть ли не половину его драгоценного содержимого.
Джахарб долго смотрел на взмокшего евнуха. Изборожденное глубокими морщинами лицо старца оставалось бесстрастным. Внезапно он запрокинул голову и сухо рассмеялся.
- Великолепно, Усса! - тихо пропел он. - Ты сметлив. А это качество в тех, кто служит мне, я ценю высоко. Возможно, ты даже проживешь достаточно долго, чтобы суметь истратить все, что сейчас столь хитроумно приобрел.
- Это была всего лишь демонстрация моей сообразительности, великий Джахарб, - поспешно ответил Сади. - Я хотел доказать вам, что вы не ошиблись, выбрав именно меня. Но я велю моему слуге положить монеты назад в сундук, если вы так пожелаете, - ну, по крайней мере, хотя бы часть.
- Нет, Усса. Оставь все себе. К тому времени, как ты достигнешь Рэк-Хагги, ты выслужишь все монетки до единой.
- Для меня великая честь служить доблестным дагашам. И даже если бы не ваша бесконечная щедрость, я все равно обогатился бы - одним вашим расположением. - Сади помешкал, бросив быстрый взгляд на Бельгарата. - Слыхал я, великий старец, что дагаши многое знают.
- В этой части вселенной для нас почти нет тайн.
- Осмелюсь задать вам один вопрос. Так, пустячок, но меня это давно интересует.
- Спрашивай, Усса. А отвечать тебе или нет, я решу после того, как услышу вопрос.
- У меня есть один чрезвычайно богатый покупатель в Тол-Хонете, великий Джахарб, - заговорил Сади. - У него непреоборимая страсть к старинным книгам, и он заплатит мне целое состояние за копию Ашабских пророчеств. Не знаете ли вы случайно, где мог бы я раздобыть эту книгу?
Джахарб слегка нахмурился и поскреб морщинистую щеку.
- Дагаши не слишком-то интересуются книгами, - ответил он. - Этот фолиант наверняка хранился прежде в библиотеке Ктучика в Рэк-Хтоле, но я уверен, что она погибла, когда волшебник Бельгарат разрушил город. - Старик немного помолчал, затем продолжил: - Впрочем, можешь спросить Агахака, когда будешь в Рэк-Урге. Библиотека замка весьма обширна, а поскольку Пророчества имеют прямое отношение к религии, у Агахака наверняка есть копия. Если она вообще где-то существует, то именно там.
- Я бесконечно благодарен вам за ценную информацию, великий старец, - с поклоном ответил Сади. Джахарб выпрямился.
- А теперь тебе и твоим слугам надо отдохнуть. Вы отправитесь в Рэк-Ургу завтра с первыми лучами солнца. Для вас уже приготовлена комната. - И старик снова потянулся к блюду с виноградом.
Комната, в которую их привели, оказалась очень просторной. Выбеленные каменные стены отражали скупой свет, озарявший этот город убийц. Из мебели здесь был лишь низкий каменный стол да еще груды подушек.
Как только облаченный в черное Таджак вышел, оставив своих пленников одних, Гарион стянул с себя зеленую одежду работорговца.
- Дедушка, что нам теперь делать? Нельзя ехать в Рэк-Ургу! Если мы собираемся догнать Зандрамас, нам надо спешить в Веркат!
Старик растянулся на подушках.
- На самом деле, Гарион, ситуация складывается для нас как нельзя лучше. Теперь, когда у Агахака и Ургита для нас наготове корабль, мы сможем отплыть прямиком в Веркат. Это избавит нас от изматывающего многомесячного путешествия.
- Но разве дагаши - ну, этот Кабах, который дожидается нас в Рэк-Урге, - разве они не будут возражать, если мы высадимся совсем не там, где приказал Джахарб?
Сади тем временем раскрыл свой кожаный короб.
- Не беспокойся, Бельгарион. - Евнух достал маленький сосуд с густой голубой жидкостью. - Две капли вот этого в любой пище или питье - и он станет таким счастливым, что ему будет наплевать, куда мы направляемся.
- Ты незаменимый человек, Сади, - сказал Бельгарат. - А как ты узнал, что я разыскиваю Ашабские пророчества?
Сади пожал плечами.
- К такому выводу нетрудно было прийти, о древнейший. Соглашение между Сарисом и Нарадасом предусматривает, что единственная копия этой книги, хранящаяся в библиотеке Стисс-Тора, будет предана огню. Если Зандрамас хотела ее уничтожить, то, совершенно очевидно, именно для того, чтобы книга не попала в твои руки.
- Знаешь, мое мнение о тебе начинает меняться, Сади. Я все еще не вполне доверяю тебе, но очевидно, что ты с твоей сметливостью можешь быть весьма и весьма полезен.
- Премного благодарен вам, великий Бельгарат. - Евнух вынул из короба маленький глиняный кувшинчик.
- Собираешься кормить свою змею? - опасливо спросил Шелк.
- Она сильно проголодалась, Хелдар.
- Тогда я подожду снаружи.
- Ответь мне, принц Хелдар, - удивленно спросила Бархотка, - откуда у тебя такое отвращение к рептилиям?
- Большинство нормальных людей терпеть не могут змей.
- Да, но не до такой же степени!
- Ты что, хочешь поиздеваться надо мной? Карие глаза девушки широко распахнулись, полные невинного изумления..
- Разве я на такое способна?
Шелк вышел в коридор, что-то бормоча себе под нос. А Бархотка рассмеялась и направилась к груде подушек у окна, где уже расположилась Сенедра. Гарион заметил, что эти две женщины успели сдружиться с тех пор, как покинули Тол-Хонет. Поскольку Польгара всегда отличалась самостоятельностью, он даже и не подозревал, насколько сильна у большинства женщин потребность в подруге. Покуда Сади кормил свою зеленую змейку, женщины сидели бок о бок на подушках и тщательно расчесывали волосы, удаляя из них пыль и грязь.
- Зачем ты дразнишь его, Лизелль? - спросила Сенедра, проводя расческой по своим огненным кудрям.
- Я просто рассчитываюсь с ним, - ответила Бархотка с озорной улыбкой. - В детстве он изводил меня насмешками. А вот теперь моя очередь.
- Похоже, ты всегда знаешь, что сказать, чтобы уязвить его в самое сердце.
- Я прекрасно его изучила, Сенедра. Наблюдаю за ним вот уже много лет. Знаю его маленькие и большие слабости и все уязвимые места наперечет. - Глаза светловолосой Бархотки стали мечтательными. - В Драснии он - человек-легенда. В академии его исследованиям посвящены целые семинары. Мы все пытались с ним соперничать, но нам недоставало его потрясающего чутья и интуиции.
Сенедра даже перестала причесываться и поглядела на подругу долгим внимательным взглядом.
- Что такое? - спросила Бархотка, заметив этот взгляд.
- Нет, ничего, - ответила Сенедра, возвращаясь к прерванному занятию.
Ночь в пустыне оказалась на удивление холодной. Безжалостное солнце за день выпивало из воздуха всю влагу, поэтому невыносимый жар спадал тотчас же, как только оно скрывалось за горизонтом. Когда они тронулись в путь из Кахши в неверной предрассветной полумгле, Гарион тотчас же продрог до костей. Но вскоре жгучее солнце вновь превратило пустыню в пекло. Был почти полдень, когда они достигли подножия горного хребта у западной оконечности пустыни и начали подниматься по склону.
- Скоро ли мы доберемся до Рэк-Урги, добрый господин? - спросил Сади у Таджака, который вновь сопровождал их.
- Через неделю или около того.
- До чего же в этой части Хтол-Мургоса далеко от города до города!
- Это огромная страна.
- И такая пустынная.
- Это если не глядеть вокруг.
Сади вопросительно посмотрел на Таджака.
- Например, если не смотреть в сторону гор. - И Таджак указал на каменную гряду, отчетливо вырисовывающуюся на фоне неба, - конный мург в черной одежде бесстрастно наблюдал за путешественниками.
- И долго он так смотрит на нас? - спросил Сади.
- Уже целый час. Ты ни разу не огляделся вокруг?
- В Найсе мы привыкли все время глядеть себе под ноги. Змеи, понимаете ли.
- Это многое объясняет.
- А что он там делает?
- Следит за нами. Король Ургит не оставляет чужеземцев без присмотра.
- А не возникнут ли у нас неприятности?
- Мы дагаши, найсанец. Мурги бессильны против нас.
- Как отрадно, что нас сопровождает такой влиятельный человек, как вы, добрый Таджак.
Земли, через которые путники ехали всю следующую неделю, были каменисты - лишь кое-где пробивалась чахлая растительность. Гариону было нелегко свыкнуться с тем, что в этих южных широтах уже позднее лето. Он так привык к естественной смене времен года, что ему становилось слегка не по себе оттого, что здесь, на противоположном полушарии, все перевернуто с ног на голову.
В какой-то момент их долгого путешествия на юг Гарион почувствовал, что тщательно укрытый Шар на рукояти меча, который он вез за спиной, переместился влево. Гарион подъехал к Бельгарату.
- Зандрамас отсюда направилась на восток, - вполголоса сказал он.
Старик кивнул.
- Мне так не хочется сворачивать, - сказал Гарион. - Если Сади ошибся и она едет в другом направлении, мы можем потерять месяцы, вновь отыскивая ее след.
- Мы потеряли много времени на то, чтобы разобраться с Медвежьим культом, Гарион, - ответил старик. - Нам необходимо наверстать упущенное, а ради этого придется рискнуть.
- Видимо, ты прав, дедушка, и все равно мне это не по нраву.
- Мне тоже, однако не приходится выбирать.
С Великого Западного моря через горы, за которыми находился полуостров Урга, задул шквалистый ветер - предвестник наступающей осени. Но дождь лишь слегка покапал, и путешествие продолжалось без особых осложнений. Теперь на пути все чаще попадались конные патрули мургов - фигуры всадников на горном хребте отчетливо вырисовывались на фоне грязно-серого неба. Но мурги, похоже, и впрямь предоставляли дагашам полную свободу перемещений.
И вот, в середине одного из ветреных дней, когда по небу со стороны океана плыли тяжелые темные тучи, путешественники, въехав на вершину холма, внезапно увидели внизу водную гладь, обрамленную острыми скалами.
- Залив Урга, - кратко бросил Таджак, указывая на свинцовое море.
Полуостров выдавался далеко в море, загораживая вход в залив и гавань, заполненную черными судами, а прямо от гавани в гору взбирался довольно большой город.
- Так это и есть?.. - начал было Сади.
- Рэк-Урга, - закончил за него Таджак.
У берега их уже ожидал паром, покачиваясь на ленивых волнах. Им правили два устрашающего вида раба под присмотром перевозчика-мурга, вооруженного длинным кнутом. Таджак и его воины проводили путешественников к самому берегу, а затем, ни слова не говоря, поворотили коней и двинулись в обратный путь.
Пролив, соединяющий Великое Западное море с заливом Урга, был неширок, и Гарион хорошо различал низкие каменные строения Рэк-Урги на той стороне. Сади перекинулся парой слов с мургом, несколько монет перекочевало из рук в руки - и путешественники, спешившись, повели лошадей в поводу на борт парома. Мург отрывисто скомандовал что-то своим рабам, для верности подкрепив свои слова взмахом кнута над их головами, и рабы с усилием начали толкать паром при помощи шестов, боязливо косясь на жестокого хозяина и его страшный кнут. Оттолкнувшись от берега, рабы тотчас же начали грести, направляя паром к городу на той стороне пролива. Мург же расхаживал взад-вперед, не сводя глаз с рабов. Когда они достигли середины пролива, он вновь взмахнул кнутом - просто так, ради забавы.
- Прости меня, благородный паромщик, - сказал Шелк, подходя к мургу, - известно ли вам, что в вашей лодке течь?
- Течь? - отрывисто переспросил мург, опуская кнут. - Где?
- Я точно не знаю, но на дне лодки вода. Мург подозвал рулевого, и они вдвоем приподняли тяжелый люк, заглядывая в трюм.
- Это трюмная вода, - с презрением сказал мург, мановением руки отсылая рулевого на место. - Ты вообще смыслишь что-нибудь в лодках?
- Не слишком, - признался Шелк. - Просто я заметил воду и решил, что вам надо об этом знать. Простите, что побеспокоил вас напрасно. - И драсниец отошел к своим.
- Для чего все это тебе понадобилось, ну, этот спектакль? - спросил у Шелка Бельгарат.
- Я заметил на лице Дарника опасное выражение, - объяснил тот. - Нельзя было допустить, чтобы его обостренное чувство справедливости взяло верх над здравым смыслом.
Бельгарат поглядел на кузнеца.
- Я не собираюсь вот так стоять и смотреть, когда этот тип начнет хлестать кнутом своих рабов, - объявил Дарник с каменным лицом. - Как только он замахнется, тотчас же окажется за бортом.
- Теперь понимаешь, зачем я это сделал? - спросил Шелк у Бельгарата.
Старик открыл было рот, но тут вперед выступила Польгара.
- Оставь его, отец. Дарник таков, каков он есть, и ничто на свете не заставит его перемениться.
Приблизившись к Рэк-Урге, они обнаружили, что в гавани куда больше кораблей, чем казалось издали. Рулевой осторожно вел паром между судами, стоящими на якоре, направляясь к каменным сваям причала. Десяток или больше мургских кораблей покачивались на мутной воде, привязанные к причалу толстыми канатами, а вереницы рабов разгружали трюмы.
Паром причалил к свободному месту, и лошадей осторожно свели на берег по сходням, скользким от налипших водорослей. Сенедра, взглянув вниз, на мутную воду, на которой покачивались осклизлые сгустки отбросов, с отвращением фыркнула.
- Ну, почему все порты мира выглядят и даже пахнут одинаково?
- Возможно, потому, что люди, живущие в портовых городах, испытывают непреодолимую тягу к воде, - ответила Бархотка.
Сенедра озадаченно поглядела на нее.
- Это сулит слишком обманчивые удобства, - пояснила драснийка. - Только вот об одном они забывают: весь мусор, который они вышвыривают в гавань поутру, приплывет их навестить вместе с вечерним приливом.
Наверху, на причале, важного вида мург уже поджидал их. Его черные одежды колыхались на морском ветру.
- Эй, вы! - окликнул он путешественников. - Сообщите, по какому делу прибыли.
Вперед выступил Сади и отвесил мургу почтительный поклон.
- Я Усса, - ответил он, - работорговец из Стисс-Тора. У меня есть все необходимые бумаги.
- В Рэк-Урге нет невольничьего рынка. - Мург подозрительно прищурился. - Бумаги сюда!
- Разумеется.
Сади пошарил за пазухой и достал пачку аккуратно сложенных бумаг.
- Если ты приехал не по делам работорговли, тогда что ты здесь делаешь? - спросил мург, беря бумаги.
- Просто оказываю услугу своему доброму другу Джахарбу, верховному вождю дагашей.
Рука мурга, разворачивающего бумаги, замерла.
- Джахарба? - с опаской в голосе переспросил он.
Сади кивнул.
- Поскольку мой путь все равно пролегает через этот город, он попросил меня немного задержаться здесь и передать от него послание Агахаку, иерарху Рэк-Урги.
Мург судорожно сглотнул и сунул бумаги в руки Сади так стремительно, словно они жгли ему ладони.
- Тогда отправляйтесь.
- Примите мою благодарность, благородный господин. - Сади снова поклонился. - Простите, но вы не могли бы указать мне дорогу к храму Торака? Я ведь впервые в Рэк-Урге.
- Он расположен в дальнем конце улицы, которая идет вверх прямо от этого причала, - ответил мург.
- Благодарность моя безгранична, добрый господин. Если вы назовете мне ваше имя, я уведомлю Агахака о том, сколь бесценной была ваша помощь.
Краска сбежала с лица мурга.
- В этом нет необходимости, - поспешно сказал он и быстро пошел прочь.
- Похоже, имена Агахака и Джахарба производят здесь действие поистине магическое, - заметил Шелк.
Сади улыбнулся.
- Думаю, если назвать два этих имени, то в этом городе для нас раскроется любая дверь.
Рэк-Урга оказался малопривлекательным городом с узкими улочками и домами, сложенными из грубо обтесанных каменных глыб. Плоские шиферные крыши нависали над улицами, создавая вечный полумрак. Но не эта полумгла делала город столь мрачным - самый воздух здесь был пропитан холодным безразличием к людским судьбам и чувствам, а еще вечным страхом. Мрачные мурги в своих черных одеждах бродили по улицам, не только не разговаривая, но даже, казалось, и не замечая друг друга.
- Почему люди здесь столь недружелюбны? - спросил у Польгары Эрионд.
- Такова традиция, - ответила она. - Мурги были аристократами в Хтол-Мишраке прежде, чем Торак отдал им приказ эмигрировать на этот континент. Все они абсолютно уверены в том, что мурги - венец творения во вселенной, а каждый из них, кроме всего прочего, считает себя куда умнее и лучше всех остальных. Придерживаясь подобных взглядов, трудно отыскать общие темы для разговора.
Над городом висело густое облако дыма и явственно ощущался тошнотворный смрад.
- Что это за ужасный запах? - Бархотка сморщила носик.
- Думаю, не стоит вам знать об этом, - с мрачным выражением лица откликнулся Сади.
- Что же они, все еще... - Гарион запнулся.
- Похоже, что именно так оно и есть, - ответил маленький человечек.
- Но ведь Торак мертв. Какой в этом смысл?
- Гролимов никогда особенно не заботило, чтобы их поступки имели смысл, Гарион, - сказал Бельгарат. - Источником их власти всегда был ужас. Если они хотят сохранить власть, ужас должен продолжаться.
За углом их взорам предстало огромное темное здание. Столб черного дыма поднимался в небо из высоченной трубы на его крыше.
- Это и есть храм? - спросил Дарник.
- Да, - ответила Польгара.
Она указала на две массивные двери - единственное, что было на огромной, совершенно безликой стене. Прямо над этими дверями висела огромная стальная маска Торака. При виде лица заклятого врага по жилам Гариона пробежал холодок. Даже теперь, после всего того, что произошло в Городе Ночи, один вид лица Торака внушал ему ужас, и он не удивился, когда почувствовал, что весь дрожит, приближаясь ко входу в храм безумного бога Ангарака.

Глава 11

Сади соскользнул с седла, подошел к дверям и постучал заржавленным дверным молотком - где-то внутри храма откликнулось гулкое эхо.
- Кто явился в дом Торака? - раздался из-за дверей глухой голос.
- Я принес послание от Джахарба, великого вождя из Кахша, предназначенное для ушей Агахака, иерарха Рэк-Урги.
Внутри помолчали с минуту, и тяжелая дверь, надсадно скрипнув, открылась. На них подозрительно глядел рябой гролим.
- Но вы же не дагаши! - заявил он Сади тоном обвинителя.
- Увы, это так. Но между Джахарбом и Агахаком существует договоренность, и я - часть ее.
- Ничего не слышал ни о какой договоренности.
Сади пристально поглядел на гладкий, без отделки капюшон балахона гролима - неопровержимое доказательство того, что перед ним жрец низкого ранга.
- Прости меня, слуга Торака, - холодно сказал евнух, - но неужели твой иерарх привык поверять свои тайны привратнику?
Лицо гролима потемнело, он кинул на евнуха недобрый взгляд.
- Прикрой голову, найсанец! - наконец произнес он. - Это святое место.
- Разумеется. - Сади натянул капюшон своего зеленого одеяния на бритый череп. - Не попросите ли кого-нибудь приглядеть за лошадьми?
- О них позаботятся. Это твои слуги?
Гролим взглянул через плечо Сади на его спутников, сидевших на лошадях.
- Да, благородный жрец.
- Скажи им, чтобы следовали за нами. Я отведу вас всех туда, где принимает Хабат.
- Простите, благородный жрец бога-дракона, но мое послание - лично для Агахака.
- Никто не предстает перед Агахаком, прежде не поговорив с Хабат! Возьми слуг и следуй за мной!
Все спешились и вошли через мрачные двери в коридор, освещенный факелами. Тошнотворный запах паленой плоти, пропитавший весь город, здесь был в десять раз сильнее. Ужас охватил Гариона, когда он шел вслед за гролимом и Сади по дымным залам храма, где все дышало древним злом, а жрецы со впалыми щеками глядели на пришельцев с недоверием и почти нескрываемой угрозой.
И тут где-то в глубине храма раздался отчаянный вопль и следом - громкий лязг железа. Гарион содрогнулся, поняв, что означают эти звуки.
- Неужели здесь все еще совершается древний ритуал жертвоприношения? - изумленно спросил у гролима Сади. - Я полагал, что все это уже в прошлом - ввиду определенных обстоятельств.
- Не произошло ничего, что могло бы заставить нас пренебречь выполнением нашего священного долга, найсанец, - холодно ответил гролим. - Каждый час мы приносим человеческое сердце на алтарь великого бога Торака.
- Но Торака больше нет.
Гролим остановился. Лицо его сделалось злым.
- Никогда не говори больше таких слов! - отрывисто бросил он. - Негоже чужеземцу богохульствовать в стенах храма. Дух Торака живет, и однажды великий бог возродится, чтобы править миром. Он сам взмахнет ножом, когда его враг, Бельгарион из Ривы, будет кричать, лежа распростертым на алтаре!
- Вот радость-то! - шепнул Шелк Бельгарату. - Нам тогда придется начинать все сначала.
- Помолчи-ка, Шелк, - шепнул Бельгарат в ответ.
Просторный покой, в который ввел их жрец-гролим, слабо освещали масляные светильники. Стены сплошь покрывала черная ткань, в воздухе стоял густой аромат благовоний. За столом, на котором стояла мерцающая свеча и лежала тяжелая черная книга, виднелась чья-то худощавая согбенная фигура. По коже Гариона пробежал холодок - он физически ощутил силу, исходящую от этой фигуры. Он бросил взгляд на Польгару - та мрачно кивнула.
- Простите меня, святая Хабат, - дрожащим голосом заговорил рябой гролим, - но тут послание от Джахарба-убийцы.
Фигура выпрямилась, и Гарион до глубины души изумился. Это была женщина, притом безусловно красивая женщина, но вовсе не это поразило Гариона. На бледных щеках ее устрашающе алели глубокие шрамы - они сбегали от висков к подбородку, и рисунок их явственно напоминал языки пламени. Темные глаза женщины пылали огнем, а на полных губах блуждала злобная усмешка. Край ее черного капюшона был окантован пурпуром.
- Ну? - хрипловато спросила она. - С каких это пор дагаши присылают с поручениями чужеземцев?
- Я... я счел за лучшее не спрашивать, святая Хабат, - затрепетал гролим. - Но этот утверждает, что он друг Джахарба.
- И ты предпочел на этом прекратить расспросы? - Хрипловатый голос превратился в угрожающий шепот, а пылающие глаза пронизывали дрожащего жреца. Затем ее взгляд устремился на Сади. - Назови свое имя, - приказала она.
- Я Усса из Стисс-Тора, святая жрица, - ответил Сади. - Джахарб повелел мне предстать перед правителем и на словах передать ему его просьбу.
- А что это за просьба?
- О, простите, святая жрица, но то, что я должен передать, предназначено только для ушей самого Агахака.
- Уши Агахака - это я, - произнесла жрица устрашающе тихим голосом. - Ничто не достигает его ушей прежде, чем это услышу я.
И тон, которым это было сказано, открыл Гариону больше, чем сами слова. Хотя этой изуродованной шрамами женщине каким-то непостижимым образом удалось достичь здесь, в храме, определенной власти, она все еще не уверена в себе и своей силе. Эта ее неуверенность - словно открытая рана, и стоит кому-то подвергнуть сомнению ее могущество, как из глубины ее существа поднимается темная волна ненависти к этому человеку. Гарион горячо надеялся, что Сади отдавал себе отчет в том, насколько она опасна.
- О, я не вполне представлял себе положение дел здесь, в храме, - вежливо поклонился Сади. - Мне сказали, что Джахарб, Агахак и король Ургит по некоторым причинам хотят, чтобы некто Кабах беспрепятственно попал в Рэк-Хаггу. И я призван обеспечить его безопасность во время путешествия.
Глаза жрицы сузились.
- Уверена, это далеко не все, что тебе приказано передать, - обличительным тоном произнесла она.
- Боюсь, что все, благородная жрица. Полагаю, Агахак все поймет.
- А больше ничего тебе Джахарб не говорил?
- Ничего, кроме того, что этот Кабах находится здесь, в храме, под защитой Агахака.
- Этого не может быть, - отрезала жрица. - Я бы знала об этом, если бы он здесь находился. Агахак ничего от меня не скрывает.
Сади беспомощно развел руками.
- Могу лишь повторить все то, что говорил мне Джахарб, святая жрица.
Глаза жрицы вдруг сверкнули.
- Если ты лжешь мне, Усса, или пытаешься что-то утаить, из твоей груди вырвут сердце, - пригрозила она.
- И тем не менее это все, святая жрица. Могу ли я теперь поговорить с самим иерархом?
- Иерарх сейчас во дворце Дроим, на совете у короля. Он не вернется раньше полуночи.
- А найдется ли тут место, где я и мои спутники могли бы дождаться его возвращения?
- Я еще не закончила, Усса из Стисс-Тора. Что надобно этому Кабаху в Рэк-Хагге?
- Джахарб не счел нужным ввести меня в курс дела.
- Полагаю, ты лжешь мне, Усса. - Кончиками пальцев жрица нервно барабанила по столешнице.
- Мне нет никакого резона лгать тебе, святая Хабат, - возразил евнух.
- Агахак рассказал бы мне об этом деле. Он ничего от меня не утаивает - ровным счетом ничего.
- Возможно, это дело просто показалось ему малозначительным.
Хабат тем временем пристально оглядывала каждого. Потом бросила взгляд на все еще трепещущего гролима.
- Скажи мне, - почти прошептала она, - как так случилось, что один из этих людей вошел в мои покои, имея при себе меч? - И она указала на Гариона.

Предыдущая страница 13 Следующая страница


Властелин мургов 14

Лицо жреца посерело.
- Прости меня, Хабат, - забормотал он, - но я... я не заметил никакого меча.
- Не заметил? Как можно не заметить оружия таких размеров? Объясни-ка мне! Гролим затрясся с головы до ног.
- Может быть, этот меч невидимый? Или, возможно, моя безопасность тебя совершенно не заботит? - Ее изуродованное шрамами лицо стало еще более жестоким. - А вдруг ты затаил против меня зло и надеялся, что этот чужестранец умертвит меня?
Лицо гролима сделалось совсем серым.
- Полагаю, придется довести все происшедшее до сведения Агахака, когда он вернется. Вне всяких сомнений он возжелает побеседовать с тобою об этом мече-невидимке немного погодя.
Дверь в покои Хабат распахнулась, и на пороге возник худощавый гролим в черном одеянии, с капюшоном, откинутым назад и отороченным зеленым. Грязные черные волосы сальными сосульками свисали ему на плечи. От этого человека с выпученными глазами фанатика нестерпимо несло - то был тошнотворный кисловатый запах давным-давно немытого тела.
- Настало время, Хабат, - объявил он скрипучим голосом.
Мрачные глаза Хабат тотчас же смягчились.
- Благодарю, Сорхак, - ответила она, странно-кокетливо опуская ресницы. Потом она поднялась и достала из ящика стола черный кожаный футляр. Раскрыв его, она почти любовным жестом извлекла оттуда длинный сверкающий нож и мрачно взглянула на гролима, которого только что отчитывала. - Сейчас я пойду в святилище, чтобы совершить там жертвенный ритуал, - сказала она, рассеянно проводя пальцем по остро отточенному лезвию. - И если хотя бы единое слово о том, что произошло в этих покоях, сорвется с твоих губ, ты сам умрешь при следующем же ударе гонга. А пока отведи этих работорговцев в пристойные покои, где они смогли бы дождаться возвращения иерарха. - Она обратила взор к Сорхаку, и ее глаза внезапно сверкнули. - Ты проводишь меня в святилище, чтобы понаблюдать за тем, как я буду приносить священную жертву?
- Для меня это величайшая честь, Хабат, - коротко кивнув, ответил тот. Но стоило жрице отвернуться, как губы его скривила презрительная усмешка.
- Оставляю вас на попечение этого недотепы, - сказала она, проходя мимо Сади. - Мы еще не окончили разговора, но я должна идти - мне надо приготовиться к жертвоприношению. - И жрица удалилась, сопровождаемая Сорхаком.
Когда двери закрылись, рябой жрец с ожесточением плюнул на пол - на то самое место, где только что стояла Хабат.
- Никогда не подозревал, что женщина может достичь ранга Пурпурных в одном из храмов Торака, - сказал ему Сади.
- Хабат любимица Агахака, - мрачно пробормотал гролим. - Колдунья она никудышная, так что своим продвижением всецело обязана ему. Правителю по нраву все отвратительное. И только благодаря его заступничеству ей до сих пор не перерезали глотку.
- Политика, - вздохнул Сади. - Здесь все так же, как и везде в этом мире. Кстати, она, как мне кажется, весьма ревностно относится к исполнению религиозных ритуалов.
- Ее страсть к ритуалам имеет мало общего с религиозностью. Она обожает кровь. Я сам видел, как она пьет ее, когда кровавая струя хлещет из тела жертвы. И омывает в ней лицо, руки. - Жрец оглянулся, желая убедиться, что его никто не подслушивает, и продолжил: - Однажды Агахак все же прознает, что она связана с нечистой силой, что они с Сорхаком справляют свои черные шабаши здесь, в священном храме, когда все остальные спят. И как только наш иерарх обнаружит предательство, она сама будет истошно вопить на алтаре, а все гролимы храма передерутся за право располосовать ее ножом. - Он выпрямился и приказал: - Пойдемте со мной.
Комнаты, куда он проводил путешественников, более всего напоминали мрачные застенки. В каждой келье была низенькая кровать, а на колышке, торчащем прямо из стены, висело черное одеяние гролима. Жрец, кивнув, удалился. Шелк оглядел центральную комнату, которая была чуть попросторнее. Ее освещала единственная лампа, а в самом центре стоял грубый стол и скамьи.
- Роскошью все это никак не назовешь, - презрительно произнес он.
- Можно подать жалобу, - предложила ему Бархотка.
- Что у нее с лицом? - дрожащим голосом спросила Сенедра. - Она просто ужасна.
- Таков был обычай в некоторых гролимских храмах в землях Хагги, - ответила Польгара. - Жрицы, владевшие искусством колдовства, покрывали свои лица такими вот шрамами в знак вечной преданности Тораку. Теперь так почти нигде не делают.
- Но ведь она могла бы быть такой красавицей! Почему же она так страшно себя изуродовала?
- Люди в состоянии религиозной истерии порой способны на странные вещи.
- А как получилось, что этот гролим не разглядел меча Гариона? - спросил Шелк у Бельгарата.
- Шар обладает властью отводить глаза тех, кому не следует его видеть.
- Это ты велел ему?
- Нет. Порой он принимает решения самостоятельно.
- Ну что ж, дела наши идут неплохо, как вы считаете? - Сади довольно потирал руки. - Говорил же я, что буду вам весьма и весьма полезен.
- Ух, как ты нам полезен, Сади, - насмешливо сказал Шелк. - Сперва ты затащил нас в гущу битвы, потом в самое логово дагашей и вот теперь - прямо в пасть гролимов Хтол-Мургоса. Ну, что ты там дальше задумал для нас, если, разумеется, эта госпожа с экстравагантной внешностью не прирежет тебя до утра?
- Мы непременно сядем на корабль, - заверил его Сади. - Даже Хабат не посмеет оспаривать волю Агахака, как бы ни была уязвлена ее гордость. А путешествие по морю сэкономит нам несколько месяцев.
- Нам с Гарионом надо еще кое-чем здесь заняться, - сказал Бельгарат. - Дарник, выгляни в коридор, погляди, не выставили ли стражу.
- Куда вы направляетесь? - спросил Шелк.
- Мне необходимо отыскать библиотеку. Хочу проверить, прав ли был Джахарб, когда утверждал, что книга именно здесь.
- Не лучше ли повременить до ночи - пусть все лягут спать, и тогда...
Старик покачал головой.
- Нам понадобится время, чтобы найти то, что нам надобно. Агахак будет во дворце около полуночи, поэтому именно сейчас самое подходящее время покопаться в его библиотеке. - Он улыбнулся маленькому драснийцу. - Кстати, - прибавил он, - возможно, это для тебя непривычно, но пора тебе знать, что зачастую днем много легче перемещаться, чем ночью, шныряя во тьме и пугливо выглядывая из-за каждого угла.
- Да, мне это более чем странно слышать, Бельгарат.
- Коридор пуст, - сообщил возвратившийся Дарник.
- Прекрасно. - Бельгарат ушел и вскоре возвратился с грудой черных балахонов. - Вот, - сказал он, протягивая один из них Гариону. - Надевай.
Они стянули зеленые одежды работорговцев и облачились в черные балахоны. Дарник продолжал наблюдать за дверью.
- Все еще никого, Бельгарат, - сказал он, - но вам лучше поторапливаться. В дальнем конце коридора я слышу шаги.
Старик кивнул, натягивая на глаза капюшон.
- Пошли, - приказал он Гариону.
В коридорах было темно - их освещали лишь дымные факелы, торчащие в кольцах, укрепленных вдоль стен. Изредка им встречались одетые в черное жрецы-гролимы. Они ходили как-то странно, чуть покачиваясь на негнущихся в коленях ногах, спрятав руки в рукава и скрывая капюшонами лица. Гарион догадался, что эта странная походка имела какое-то значение, и пытался подражать гролимам, следуя за дедом вдоль бесконечных коридоров.
Бельгарат уверенно шел к цели, ибо знал, где находится то, что ему нужно. Они вышли в более широкий коридор, и старик остановился, глядя в дальний его конец, где виднелись раскрытые двери. За этими дверями мерцал свет.
- Не туда, - шепнул Гариону старик.
- А что это?
- Это святилище. Тут находится алтарь. - И старик быстро свернул в другой коридор.
- Мы можем потратить долгие часы на поиски, дедушка, - тихо сказал Гарион. Бельгарат покачал головой.
- Архитектура гролимов в высшей степени предсказуема, - возразил он, - мы в нужной нам части храма. Ты погляди, что вон за той дверью, а я пойду туда.
Они пошли по длинному коридору, осторожно заглядывая в каждую дверь.
- Гарион! - вдруг прошептал старик. - Это здесь!
Комната, в которую они вошли, была просторной - тут пахло старым пергаментом и отсыревшими кожаными переплетами. Вдоль стен высились книжные полки, а в углублениях стен стояли столы и скамьи - над каждым столом с потолка свешивалась тусклая лампа.
- Возьми книгу! Любую! - приказал Бельгарат. - Теперь сядь вон за тот стол и делай вид, что внимательно ее изучаешь. Глаз не спускай с двери! Я тут осмотрюсь, а ты покашляй, если кто-либо явится.
Гарион кивнул, взял с полки тяжелый фолиант и сел за стол. Минуты тянулись мучительно медленно - он невидящими глазами глядел на страницу, чутким ухом ловя малейший шорох. И тут вдали послышался знакомый уже вопль - долгий и мучительный крик боли, за которым последовал металлический звук - это звенел гонг в святилище, где гролимы справляли свои изуверские ритуалы. Невольно перед внутренним взором Гариона возникло испещренное страшными шрамами лицо Хабат, он словно воочию увидел, как она с наслаждением вонзает нож в тело беспомощной жертвы. Он сжал зубы, сдерживаясь изо всех сил, чтобы не вскочить и не кинуться на звук.
Раздался тихий свист Бельгарата.
- Нашел! - прошептал старик. - Следи за дверью! Я сейчас вернусь.
Гарион, нервничая, сидел за столом, весь превратившись в слух. Он с величайшим трудом справлялся со своей миссией. Волнение его все возрастало по мере того, как текли минуты в ожидании, не войдет ли ненароком кто-нибудь в книгохранилище. Что делать, если сейчас на пороге появится жрец в черной одежде? Заговорить с ним или продолжать сидеть молча, склонившись над книгой? Таковы ли здешние обычаи? Он перебирал в уме множество вариантов поведения, но когда скрипнули дверные петли, прибег к варианту, которого даже в мыслях не держал, - стремглав кинулся наутек. Он стремительно перепрыгнул через скамью, на которой сидел, и бесшумно бросился в глубь библиотеки, ища среди стеллажей Бельгарата.
- Здесь безопасно? Никто не подслушает нас? - раздался чей-то голос. Другой голос с усмешкой промолвил:
- Сюда больше никто не заходит. Так о чем ты хотел поговорить?
- Разве она тебе еще не осточертела? Ты готов действовать?
- Тише ты, дурак! Если кто-то услышит и донесет ей, твое сердце будет жариться на раскаленных угольях при следующем же ударе гонга!
- Ненавижу эту шлюху со шрамами! - плюнул первый гролим.
- Все ее ненавидят, но от того, узнает она об этом или же нет, зависит наша жизнь. До тех пор, покуда к ней благоволит Агахак, власть ее безгранична.
- Она перестанет быть его любимицей, когда он узнает, что она занимается колдовством здесь, в стенах храма.
- А как он об этом узнает? Ты, что ли, разоблачишь ее перед ним? Она станет все отрицать, а потом Агахак предоставит ей право поступить с тобой по ее усмотрению.
Наступила долгая пугающая пауза.
- К тому же, - вновь заговорил второй гролим, - не думаю, что Агахаку есть дело до ее невинных развлечений. Единственное, что в данный момент волнует иерарха - это поиски Ктраг-Сардиуса. Он и другие иерархи страстно стремятся его обнаружить. Если она хочет любезничать с Сорхаком, совокупляться с ним и пытаться среди ночи пробудить демонов - это ее личное дело, и более никого оно не касается.
- Но это омерзительно! - Голос первого жреца дрожал от гнева. - Она оскверняет наш храм!
- Не желаю слушать! Предпочитаю, чтобы мое сердце оставалось у меня в груди.
- Очень хорошо, - хитренько сказал первый гролим. - Возможно, все именно так, как ты говоришь. Мы оба в ранге Зеленых, и наше возвышение до ранга Пурпурных будет более естественным, чем у Хабат. Если мы с тобой встретимся с нею в укромном месте, то ты воспользуешься своей силой, чтобы обездвижить ее, ну а я вонжу ей нож прямо в сердце. Тогда она предстанет пред самим Тораком и выслушает его мнение по поводу нарушения ею его запрета на колдовство.
- Я отказываюсь слушать тебя! Послышался звук быстро удаляющихся шагов и скрип закрываемой двери.
- Трус, - пробормотал первый жрец, потом тоже вышел из библиотеки. Снова скрипнула дверь, и все стихло.
- Дедушка! - хрипло зашептал Гарион. - Где ты?
- Здесь, у тебя за спиной. Они ушли?
- Да, никого уже нет.
- Занятный разговор, не правда ли? Гарион подошел к старику, затаившемуся в самой глубине библиотеки.
- Думаешь, Хабат и впрямь пытается пробудить демонов - так, как это делал Мориндим?
- По крайней мере, многие из гролимов так считают. А если это и впрямь так, эта женщина ступила на весьма зыбкую почву. Торак строго-настрого запретил любые занятия колдовством. Фаворитка она или нет, Агахаку придется вынести ей приговор, если он обо всем прознает.
- Ты что-то нашел? - Гарион поглядел на книгу, которую старик положил перед собой на стол.
- Думаю, это нам поможет. Вот послушай: "Потерянная тропа будет вновь найдена на южном острове".
- Имеется в виду Веркат?
- Почти убежден. Веркат - единственный более или менее крупный остров в южном Хтол-Мургосе. Это подтверждает то, что говорил нам Сади, а я люблю получать подтверждения.
- Но все равно это означает, что мы тащимся в хвосте у Зандрамас! Ты не нашел каких-либо сведений, которые помогли бы нам опередить ее?
- Пока нет, - признался Бельгарат и перевернул страницу. - Что это? - раздался его изумленный голос.
- А что такое?
- Слушай. - Старик приподнял книгу так, чтобы тусклый свет лампы падал прямо на страницу, и стал читать: - "Внемлите: во дни, что последуют за восшествием бога Тьмы на небеса, король Востока и король Юга двинутся друг на друга войной, и это будет знаком для вас, что встреча близится. Поспешите в Место, которого больше нет, когда кровавая битва разорит равнины юга. Возьмите с собой избранную жертву и короля Ангарака в свидетели того, что произойдет. Клянусь Ио[1], тот, кто явится пред Ктраг-Сардиусом с жертвой и королем Ангарака, вознесется превыше всех прочих и будет ими править. Узнайте также, что в момент жертвоприношения бог Тьмы возродится и восторжествует, победив Дитя Света в самый момент своего возрождения".
[1] Женское имя, заимствованное из греческой мифологии.
Гарион, чувствуя, как кровь отхлынула у него от лица, уставился на старика.
- Жертва? - воскликнул он. - Так вот что задумала сделать Зандрамас с моим сыном!
- Похоже на то, - произнес Бельгарат. С минуту он размышлял, а потом сказал: - Это кое-что объясняет, но все же я не вполне понимаю, почему необходимо присутствие короля Ангарака. Цирадис не говорила об этом, нет ничего подобного и в Пророчествах.
- Но то, что у тебя в руках, - книга гролимов, дедушка, - заметил Гарион.
- Может быть, она лжет.
- И это возможно, но теперь, по крайней мере, понятно, почему Зандрамас держит свои перемещения в тайне. Если бы Урвон узнал об этом - а Агахак, вне сомнения, уже знает, - они сделали бы все от них зависящее, чтобы отобрать у нее твоего сына. Кто бы из них ни достиг Сардиона с Гэраном и одним из королей Ангарака, он получил бы абсолютную власть над гролимской церковью.
- Но почему именно мой сын? - воскликнул Гарион. - Почему именно его избрали в качестве жертвы?
- Этого я пока не понимаю, Гарион. Этому мы пока не отыскали объяснения.
- Думаю, не стоит рассказывать обо всем этом Сенедре. У нее и без того достаточно проблем.
Снова скрипнули дверные петли, и Гарион обернулся, а рука его стиснула рукоять меча.
- Бельгарат! Ты здесь? - раздался голос Шелка.
- Заходи! - откликнулся старик. - И разговаривай как можно тише.
- У нас неприятности, - сказал маленький человечек, входя в библиотеку. - Эрионд исчез.
- Что-о?! - воскликнул Гарион.
- Он ускользнул незамеченным. Бельгарат в сердцах хватил кулаком по столу и выбранился.
- Что стряслось с мальчишкой? - воскликнул он.
Шелк откинул со лба капюшон черного балахона гролимов.
- Польгара собиралась отправиться на поиски, но мы с Дарником с трудом ее отговорили. Я сказал, что пойду и отыщу вас.
- Да, надобно его найти, - сказал старик, поднимаясь. - Польгара способна подождать, но потом начнет действовать самостоятельно. Нам лучше разделиться. Так дело пойдет побыстрее.
Он поманил своих соратников к двери библиотеки, осторожно выглянул и лишь после этого вышел в коридор.
- Веди себя как можно осторожнее, - предупредил он Гариона. - Тут кругом полным-полно гролимов, а у них острый слух.
Гарион кивнул.
- И время от времени связывайся с нами. Мы немногого добьемся, если один из нас обнаружит Эрионда, а потом будет бродить в поисках остальных. Ну, пошли! - И старик бесшумно двинулся вперед по мрачному коридору.
- Как удалось Эрионду проскользнуть мимо Польгары? - шепотом спросил Гарион Шелка.
- Сенедра впала в истерику, - ответил Шелк. - Ее доконали вопли жертв. Польгара увела ее в одну из келий и там пыталась успокоить. Именно тогда Эрионд и убежал.
- С нею все в порядке? - требовательно спросил Гарион. Сердце короля сжалось от леденящего ужаса, не оставлявшего его со времён Пролгу.
- Думаю, да. Польгара чем-то напоила ее, и теперь она крепко спит. - Шелк осторожно заглянул за угол. - Я пойду туда, - шепнул он. - Будь осторожен! - и бесшумно заскользил прочь.
Гарион смотрел вслед удаляющемуся другу, покуда тот не скрылся из виду, а затем пошел по другому коридору, сложив руки на груди и склонив покрытую капюшоном голову, стараясь походить на набожного гролима. В самом деле, что на уме у этого Эрионда? Безответственность мальчишки настолько взбесила Гариона, что ему захотелось со всего размаху ударить кулаком по стене. Однако он степенно вышагивал по коридору, стараясь своим видом не вызывать подозрений, и тихонько приоткрывал все двери подряд.
- Кто здесь? - раздался хриплый голос с характерным произношением из-за одной из дверей.
- Прости, брат, - пробормотал Гарион, стараясь имитировать здешний выговор. - Ошибся дверью.
Он не мешкая закрыл дверь и поспешил по коридору прочь.
Но дверь распахнулась, и на пороге возник полуодетый гролим со злобным лицом.
- Эй, ты! - закричал он вслед Гариону. - А ну-ка стой!
Гарион взглянул назад краем глаза и, скользнув за угол, очутился в центральном коридоре храма.
- Вернись сейчас же! - заорал гролим.
Гарион услышал шлепанье босых ног по каменным плитам пола: гролим кинулся в погоню. Гарион выругался и решился на рискованный шаг. Он распахнул первую попавшуюся дверь и нырнул во тьму. Быстро оглядев комнату, с облегчением понял, что она пуста, затем прикрыл дверь и прижался к ней ухом, чутко прислушиваясь.
- Что стряслось? - услыхал он в коридоре чей-то голос,
- Кто-то только что пытался проникнуть ко мне в келью. - Гарион узнал злобный голос того самого гролима, чей покой он потревожил.
В коридоре послышался хитрый смешок.
- Может, тебе стоило подождать и посмотреть, чего она от тебя хотела?
- Это был мужчина!
В коридоре помолчали. Затем второй гролим сказал:
- Хорошо... Очень, очень хорошо...
- Да что все это значит?
- Ничего. Абсолютно ничего. Лучше тебе пойти одеться. Если Хабат застукает тебя в коридоре в нижнем белье, у нее могут возникнуть занятные мысли.
- Пойду-ка поищу этого негодяя. Здесь происходит что-то очень странное. Ты мне поможешь?
- Почему бы и нет? Мне все равно делать особенно нечего.
Откуда-то издалека до ушей Гариона донеслось медленное заунывное пение и шарканье множества ног.
- Быстро! - раздался один из голосов в коридоре. - Прячься! Если нас увидят, то непременно потащат за собой.
И Гарион услышал торопливые удаляющиеся шаги. Он осторожно приоткрыл дверь и выглянул. Шаги и пение приближались. Вереница гролимов в капюшонах и со сложенными на груди руками торжественно двигалась по освещенному факелами коридору к самому сердцу храма. Гарион подождал, покуда они не пройдут мимо его убежища, а потом, повинуясь порыву столь сильному, что не успел даже понять, чем руководствуется в своих поступках, смело распахнул дверь, вышел в коридор и пристроился в хвост процессии.
Медленное шествие торжественно двигалось все дальше и дальше, запах паленой плоти делался все сильнее - вереница в черных одеждах шла прямо к святилищу. Гролимы возвысили голоса, прошли сквозь сводчатый дверной проем в мрачное святилище.
Высокий потолок был едва различим во мраке. На стене прямо напротив дверей висела до блеска отполированная стальная маска, в мельчайших подробностях воспроизводящая лик бога Торака. Прямо под этой бесстрастной маской высился черный алтарь, обагренный свежей алой кровью, которая ручейками стекала с него на пол. Тут же стояла горящая жаровня в ожидании трепещущего человеческого сердца - очередной дани давно умершему богу, а неподалеку зияло огненное жерло печи, изголодавшейся по теплой плоти свежезарезанной жертвы.
Дрожа всем телом, Гарион отпрянул в тень и спрятался за колонну, силясь овладеть собой. Лучше, чем кто-либо другой из живущих, он знал, что означает это страшное место. Торак был мертв. Его собственная рука ощутила последние удары пронзенного сердца бога, трепетавшего на острие его меча, проникшего в грудь врага. Страшные убийства, продолжавшиеся в этом ужасном месте с той самой ночи, были бессмысленны, и эти напрасные жертвы приносились увечному и безумному богу, который умер, тщетно взывая к равнодушным звездам. В груди Гариона медленно закипал гнев, рот наполнялся жгучей горечью. Воля его концентрировалась сама собой, и он уже видел, как раскалывается ненавистная маска, и этот окровавленный алтарь, и все, все здесь, в этом отвратительном месте.
"Не для этого ты здесь, Бельгарион!" - зазвучал голос в его голове.
И Гарион стал медленно расслабляться - ведь если бы он не сделал этого, то концентрированная воля его могла бы разрушить до основания весь город. У него будет еще время сокрушить это средоточие ужаса. Теперь же его цель - отыскать Эрионда. Он осторожно высунулся из-за колонны. Жрец в капюшоне, отороченном пурпуром, только что вошел в святилище. На вытянутых руках он нес темно-красную подушку, на которой посверкивал длинный страшный нож. Жрец поднял лицо к изображению своего мертвого бога и благоговейно поднял подушку с ножом, произнося молитву.
- Воззри на орудие воли твоей, бог-дракон Ангарака, - нараспев произнес он, - и воззри на того, чье сердце будет принесено тебе в жертву.
Четверо гролимов втащили в святилище голого кричащего раба, не обращая внимания на его сопротивление и отчаянные мольбы о пощаде. Гарион невольно стиснул рукоять своего меча.
"Остановись!" - приказал голос.
"Нет! Я не могу позволить этому случиться!"
"Этого не случится. А теперь отпусти оружие!"
- Не могу! - вслух произнес Гарион, обнажая меч и делая шаг из-за колонны, но внезапно почувствовал, что окаменел: самое большее, на что он был способен, - это моргнуть.
"Отпусти меня", - взмолился он беззвучно.
"Нет! Сейчас ты здесь затем, чтобы наблюдать, а не для того, чтобы действовать! Теперь стой и внимательно смотри!"
И Гарион с изумлением увидел Эрионда. Юноша вошел в те же двери, через которые втащили упирающуюся жертву. Белокурые кудри Эрионда поблескивали в свете факелов. Лицо выражало печальную решимость. Войдя, он направился прямиком к изумленному жрецу.
- Простите меня, - твердо произнес он. - Но вы не станете больше этого делать.
- Схватить этого богохульника! - закричал жрец. - Сейчас его сердце будет шипеть на раскаленных углях!
Десяток гролимов кинулись было на юношу, но вдруг замерли - их заставила окаменеть на месте та же сила, что остановила Гариона.
- Это не может продолжаться, - так же решительно заговорил Эрионд. - Я знаю, как много этот обряд для всех вас значит, но подобное просто не может продолжаться. Когда-нибудь - и очень скоро, я думаю, - вы сами все поймете.
Гарион напрягся, ожидая грохота, но вопреки его ожиданиям случилось совсем другое. Из пылающего жерла печи подле алтаря с ревом вырвалось пламя - языки огня достигли потолка, и удушающая жара, царившая в святилище, сменилась прохладой, словно сюда неведомо откуда проник свежий морской ветерок. Пламя мигнуло напоследок, словно догорающая свеча, и погасло. Пылающая жаровня также ослепительно вспыхнула, и стальной корпус ее на глазах стал плавиться и оседать под собственным весом. Короткая вспышка - и пламя угасло.
Жрец в ужасе уронил жертвенный нож и метнулся к раскаленным останкам жаровни. Беспомощно протянув руки, словно для того, чтобы придать оплавленному металлу первоначальную форму, он взвыл от невыносимой боли - раскаленное докрасна железо впилось ему в мышцы.
Эрионд с удовлетворением оглядел разрушения, потом повернулся к замершим гролимам, все еще держащим голого раба.
- Отпустите этого человека, - спокойно сказал он. Гролимы непонимающе уставились на него.
- Он больше не нужен вам, - просто объяснил Эрионд. - Ведь вы не можете принести его в жертву теперь, когда огонь угас. И он никогда больше не разгорится, что бы вы ни делали, вам не удастся зажечь его вновь.
"Дело сделано!" - раздался в мозгу Гариона голос - столь торжествующий, что у ривского короля ослабли колени.
Обожженный жрец, издавая стоны и потрясая почерневшими руками, поднял бледное лицо.
- Схватить его! - завизжал он, указывая на Эрионда скрюченной рукой. - Схватить его и отвести к Хабат!

Глава 12

Больше не было надобности таиться. Повсюду раздавались удары гонга, тут и там сновали насмерть перепуганные гролимы, выкрикивая приказы, зачастую противоречащие друг другу. Среди этой неразберихи метался и Гарион, разыскивая Бельгарата и Шелка.
И вот из-за угла на него вылетел какой-то гролим со злобным лицом и схватил его за руку.
- Ты был в святилище, когда это случилось?! - крикнул он.
- Нет, - солгал Гарион, силясь высвободиться.
- Говорят, что в нем было десять футов росту и что он испепелил с десяток жрецов, прежде чем погасить священный огонь!
- Да? - изобразил удивление Гарион, все еще пытаясь освободить руку.
- Поговаривают, будто это сам Бельгарат! - В это верится с трудом.
- А кто еще обладает столь великой силой? - Глаза гролима расширились, он вздрогнул всем телом. - Ты понимаешь, что это означает? - дрожащим голосом спросил он.
- А что?
- Святилище надобно будет освятить заново, а для этого необходима кровь гролимов. И прежде чем святилище очистится, очень многим из нас придется умереть.
- Послушай, мне пора идти, - сказал Гарион, пытаясь разжать сведенные судорогой страха пальцы гролима.
- Хабат насладится, купаясь в нашей крови! - истерически визжал гролим, не слыша Гариона.
Выбора не оставалось. Тут уж было не до дипломатии. Гарион сделал испуганное лицо, глядя за спину гролима.
- Ох, уж не она ли это идет? - хрипло прошептал он.
Гролим обернулся, и Гарион ударил его сзади кулаком по затылку. Гролим отлетел к стене, потухшие глаза его уже ничего не выражали, и он мешком стал оседать на пол.
- Здорово, - раздался голос Шелка. - Только я в толк не могу взять, для чего это понадобилось.
- Я не мог от него отцепиться, - растолковал Гарион, склоняясь к поверженному гролиму, потом волоком затащил его в темную нишу и там аккуратно, даже бережно усадил. - Не знаешь ли ты случайно, где мой дед?
- Он там, - ответил Шелк, указывая через плечо на дверь у себя за спиной.
- А что стряслось?
- Сейчас все расскажу. Давай-ка уберемся куда-нибудь в укромное местечко.
Они вошли в дверь и увидели Бельгарата, который спокойно сидел за столом.
- Что там происходит? - спросил старик.
- Я нашел Эрионда.
- Хорошо.
- Да нет, не совсем хорошо. Он вошел в святилище как раз в тот момент, когда гролимы собирались принести в жертву очередного раба, и погасил священное пламя.
- Что-о он сделал?
- Думаю, это именно его работа. Я и сам был там, но уверен, что не делал этого. А он просто вошел и сказал жрецам, что нельзя больше приносить человеческие жертвы, и тут пламя погасло. Дедушка, он не издал ни единого звука, когда делал это.
- А ты уверен, что это он? Может, все произошло само собой?
Гарион покачал головой.
- Нет. Пламя вспыхнуло, а потом угасло, словно свеча, на которую подули. Но там произошло и еще кое-что. Я услышал голос и прямо-таки окаменел на месте. Гролимы, которые волокли раба, отпустили его тотчас же, как только Эрионд приказал им это сделать. А еще он сказал, что жрецам храма никогда больше не удастся разжечь священное пламя.
- Где сейчас мальчик?
- Его повели к Хабат.
- Ты не мог их остановить?
- Мне не велено было. - Гарион потер лоб.

Предыдущая страница 14 Следующая страница


15 Дэвид Эддингс

- Этого следовало ожидать, - раздраженно бросил Бельгарат. - Надо предупредить Польгару и остальных. Возможно, нам придется освободить Эрионда, а потом силой вырываться отсюда на волю.
Он открыл дверь, оглядел коридор и знаком приказал Гариону и Шелку следовать за ним. Вскоре они вошли в покои, где их дожидались остальные.
- Вы не нашли его! - воскликнула смертельно бледная Польгара. Слова ее прозвучали не вопросом, а утверждением.
- Гарион его отыскал, - ответил Бельгарат. Польгара взглянула на Гариона.
- Но где же он тогда? Почему он не с тобой? - требовательно спросила она.
- Сожалею, но гролимы схватили его, тетушка Пол.
- У нас непредвиденные сложности, Пол, - мрачно сказал Бельгарат. - Гарион говорит, что мальчик вошел прямо в святилище и погасил священное пламя.
- Что?! - воскликнула Польгара. Гарион беспомощно развел руками.
- Он просто вошел в святилище - и пламя погасло. Гролимы схватили его и теперь ведут к Хабат.
- Это очень серьезно, Бельгарат, - сказал Сади. - Священное пламя должно гореть постоянно. Если гролимы всерьез считают, что его погасил мальчик, то он в величайшей опасности.
- Я знаю, - кивнул старик.
- Ну что ж, - тихо заговорил Дарник. - Тогда нам придется вырвать его у них силой. - Он встал, и тотчас же к нему безмолвно присоединился Тоф.
- Но корабль для нас почти готов, - запротестовал Сади. - Мы могли бы ускользнуть отсюда, и никто даже опомниться не успел бы.
- Теперь уже ничего нельзя поделать. - Лицо Бельгарата выражало мрачную решимость.
- Погодите, дайте мне сперва разобраться, что тут к чему, прежде чем вы станете действовать решительно! - взмолился Сади. - Позвольте мне сначала попытаться уладить все миром!
Гарион огляделся.
- Где Сенедра? - спросил он.
- Она спит, - ответила Польгара. - С нею Лизелль.
- С нею все в порядке? Шелк говорил, что она страшно расстроена. Уж не захворала ли она вновь?
- Нет, Гарион. Всему виной звуки, доносившиеся из святилища. Она не могла их спокойно слышать.
В дверь вдруг забарабанил тяжелый кулак.
Гарион подпрыгнул от неожиданности и инстинктивно схватился за рукоять меча.
- Откройте, вы, там! - раздался снаружи грубый голос.
- Быстро! - зашипел Сади. - Ступайте все в кельи, а когда станете выходить, сделайте вид, будто вас только что разбудили.
Все молча повиновались и затаив дыхание ждали, пока тщедушный евнух откроет дверь.
- Что стряслось, добрые господа? - дружелюбно спросил он у гролимов, ворвавшихся в комнату с оружием.
- Вас вызывают на аудиенцию к иерарху, работорговец, - пролаял один из жрецов. - Тебя и всех твоих слуг!
- Для нас это честь, - пробормотал Сади.
- Честь тут ни при чем! Это допрос! И советую тебе говорить только правду, потому что Агахак заживо сдерет со всех вас кожу, если вы хоть словом ему солжете!
- Ах, какая неприятность. А что, иерарх уже возвратился из королевского дворца?
- Ему донесли о чудовищном преступлении, которое совершил один из ваших слуг.
- Преступлении? Каком преступлении?
Гролим, казалось, не слышал.
- По приказанию Хабат вас всех поместят в темницу до возвращения Агахака в храм.
Гариона и остальных растолкали - при этом они, насколько умели, изображали недовольство столь внезапным пробуждением - и повели по прокопченным коридорам, а потом по узкой каменной лестнице в подземелье. В отличие от верхних помещений здешние снабжены были решетчатыми дверями из стальных прутьев, а воздух, как и в любой темнице, оказался сырым и затхлым. Мрачный гролим отпер одну из дверей и жестом приказал всем пройти в камеру.
- Действительно ли это так необходимо, о жрец? - слабо запротестовал Сади.
Гролим лишь угрожающе положил руку на рукоять меча.
- Успокойтесь, господин, - примирительно сказал Сади, - я ведь только спросил.
- В камеру! Живо!
Все покорно повиновались, и решетчатая дверь с лязганьем захлопнулась за ними. Звук поворачиваемого в замке ключа прозвучал оглушительно громко.
- Гарион. - Голосок Сенедры был тих и слегка дрожал от страха. - Что происходит? Почему они так обошлись с нами?
Гарион нежно обнял ее за плечи.
- Эрионд угодил в переделку, - объяснил он. - Сади хочет попытаться уговорить их выпустить всех нас.
- А что, если у него не выйдет?
- Что ж, тогда мы освободимся иным путем. Шелк оглядел полутемную камеру и презрительно фыркнул.
- Архитектура темниц начисто лишена фантазии, - саркастически заметил он, пнув ногой охапку гнилой соломы, лежащей на полу.
- Хелдар, неужели у тебя такой богатый опыт в области темниц? - спросила Бархотка.
Время от времени я бываю в подобных местечках. - Шелк передернул плечами. - Правда, вытерпеть более двух часов никогда не мог. - Он приподнялся на цыпочки, чтобы заглянуть в крошечное зарешеченное окошко, выходящее в коридор. - Хорошо, - пробормотал он. - Охраны не видно. - И, постучав костяшками пальцев по крепкому дереву, взглянул на Бельгарата. - Хочешь, я отопру дверь? Не думаю, что мы что-нибудь тут высидим.
- Терпение, принц Хелдар, - сказал Сади. - Если мы вырвемся на волю из камеры, мне уже никак не удастся уладить этот небольшой инцидент.
- Я должна узнать, что они сделали с Эриондом! - твердо заявила Польгара. - Открой двери, Шелк!
- Польгара! - раздался вдруг из соседней камеры знакомый голос. - Это ты?
- Эрионд! - вздохнула Польгара с облегчением. - С тобой ничего не случилось?
- Все прекрасно, Польгара. Меня, правда, заковали в цепи, но они не причиняют мне особых неудобств.
- Зачем ты сделал это? Там, в святилище?
- Мне не понравились эти жертвенные огни.
- Мне тоже, но...
- Мне они очень не понравились, Польгара. Надо же когда-то положить конец подобным гнусностям!
- Каким образом тебе удалось их погасить? - спросил Бельгарат, прильнув к окошку. - Гарион был в святилище, когда ты это проделал, и говорит, что ничего не услышал и не ощутил.
- Точно не знаю, Бельгарат. Не думаю, чтобы я сделал что-то особенное. Просто твердо решил, что не хочу больше, чтобы они горели, эти огни, и вроде как дал им понять, что я этого не хочу. Они взяли да и погасли.
- И это все?
- Насколько я помню, да.
Бельгарат обернулся. Он явно был озадачен.
- Когда мы отсюда выберемся, у меня будет об этом происшествии долгий разговор с мальчишкой. Я уже не единожды собирался поговорить с ним по душам, и всякий раз, когда открывал было рот, что-то меня отвлекало. - Он поглядел на Гариона. - В следующий раз, когда будешь беседовать со своим дружком, потребуй от него прекратить эти штучки! Они меня раздражают.
- А он это знает, дедушка. Думаю, именно поэтому и продолжает в том же духе.
Где-то послышалось лязганье отпираемой двери и звук шагов.
- Гролимы, - тихо сказал Шелк, вновь глянув через окошко в коридор.
- Интересно, а кто, по-твоему, это еще может быть? - съязвил Бельгарат.
Стражники остановились возле камеры Эрионда, и в замке лязгнул ключ. Скрипнув, открылась тяжелая дверь.
- Эй, мальчишка! - пролаял хриплый голос. - Выходи, пойдешь с нами!
- Отец! - отчаянно шепнула Польгара. Старик предостерегающе поднял руку.
- Подожди! - прошептал он.
Кто-то уже отпирал дверь их камеры. Наконец она распахнулась, и на пороге возник гролим в черном балахоне.
- Возвратился Агахак, - объявил он. - Выходите!
- Великолепно! - с облегчением вздохнул Сади. - Что бы там ни было, я уверен, что мы за пару минут все уладим.
- Не разговаривать! - Гролим резко повернулся и пошел по коридору, а десяток других, с оружием наготове, обступив пленников, повели их прочь из темницы.
Агахак, правитель Рэк-Урги, оказался устрашающего вида длиннобородым человеком. Он сидел в очень похожем на трон кресле в большом зале, освещенном факелами. Стены были завешаны тяжелыми темно-бордовыми портьерами. Облачение иерарха представляло собой кроваво-красный балахон с капюшоном. Впалые глаза Агахака сверкали из-под нависших седых бровей. Эрионд, все еще закованный в цепи, спокойно сидел на грубом деревянном стуле прямо перед иерархом, а худощавая Хабат стояла по правую руку от своего покровителя. Капюшон, отороченный пурпурным шелком, был откинут, ужасные шрамы на ее щеках алели в свете факелов, а лицо жрицы выражало злобное торжество.
- Кто из вас Усса из Стисс-Тора? - гулким голосом вопросил иерарх. Сади сделал шаг вперед и раболепно поклонился.
- Я Усса, о святейший.
- Ты попал в незавидное положение, Усса. - Грудной голос Хабат звучал почти как ласковое мурлыканье дикого зверя, а губы ее кривила отвратительная усмешка.
- Но я ничего не сделал.
- Здесь, в Хтол-Мургосе, господин ответственен за преступления своих слуг.
Глаза Агахака сверлили Сади, но худое лицо иерарха оставалось бесстрастным.
- Итак, ближе к делу, - произнес он наконец. - Кто предъявит чужеземцам обвинение?
Хабат указала на гролима, стоящего у самой стены.
- Сегодня Сорхак исполнит миссию жреца-инквизитора, господин, - сказала жрица повелительным тоном, чтобы дать почувствовать всем присутствующим, что она хозяйка положения. - Его рвение и благочестие известны тебе, о святейший.
- О да, - безразличным голосом ответил Агахак. - Я мог бы сразу догадаться, что обвинителем будет не кто иной, как Сорхак. - На краткое мгновение губы его сложились в сардоническую усмешку. - Очень хорошо. Жрец-инквизитор, прошу предъявить обвинение.
Жрец в черной одежде выступил вперед и откинул капюшон, отороченный зеленым, со своих сальных волос.
- Дело очень незамысловатое, светлейший, - провозгласил он скрипучим голосом. - Здесь присутствует множество свидетелей преступления, посему вина этого юного негодяя не вызывает никаких сомнений. Но вот мотивы его поступка предстоит выяснить.
- Вынеси приговор, великий иерарх, - просительным тоном обратилась Хабат к восседающему на троне недвижному Агахаку, походившему на мертвеца, - а уж я заставлю этого грязного найсанца и его слуг сказать всю правду.
- Речь шла только об их виновности, - ответствовал правитель, - но я все еще не слышал ни показаний свидетелей, ни внятного, четко сформулированного обвинения.
Хабат от этих слов пришла в легкое замешательство.
- Я лишь хотела избавить вас от пустых формальностей, мой господин. Я твердо убеждена в правдивости слов Сорхака. Ведь прежде вы всегда доверяли мне в делах такого рода.
- Возможно, - ответил Агахак, - но полагаю, что на этот раз мне все же будет позволено судить самому, а, Хабат? - Он взглянул на грязноволосого жреца, в растерянности стоявшего перед ним. - Итак, свидетельские показания, Сорхак! Я хочу, чтобы ты внятно объяснил, в чем именно обвиняется сей молодой человек! - В голосе иерарха явственно слышны были нотки недоброжелательности.
В выпученных глазах Сорхака поубавилось уверенности - от него не укрылась очевиднейшая враждебность Агахака. Но он быстро овладел собой.
- Сегодня вечером, - начал он, - в час, когда мы готовились исполнить священный ритуал, предписанный нам нашей верой, этот юноша вошел в святилище и погасил алтарное пламя. Вот что он совершил - и в этом я его обвиняю. Клянусь, что он виновен!
- Но это абсурд! - запротестовал Сади. - Разве жертвенные огни в святилище плохо охраняются? Как мог мальчик подойти так близко к священному огню, чтобы погасить его?
- Как смеешь ты подвергать сомнению слова жреца Торака, да еще скрепленные клятвой? - злобно прервала его Хабат. Шрамы на ее щеках судорожно подергивались. - Сорхак поклялся в том, что мальчишка виновен, а это значит, что он виновен! Нельзя перечить жрецу - это карается смертью!
Глубоко запавшие глаза Агахака сверкнули.
- Полагаю, что имею право все-таки услышать наконец показания свидетелей, которые так убедили тебя, Хабат, и жреца-инквизитора, - безжизненным голосом произнес он. - Обвинение и вина - далёко не всегда одно и то же, к тому же Усса задал далеко не праздный вопрос.
В душе Гариона зародилась слабая надежда. Иерарх все знает! Ему прекрасно известно об отношениях Хабат с Сорхаком, и совершенно очевидно, что рвение, с каким защищает она этого вонючего жреца, раздражает его.
- Итак, жрец-инквизитор, - продолжал Агахак, - каким же образом удалось мальчику погасить жертвенные огни в святилище? Неужели стражи допустили небрежность?
Сорхак тотчас же насторожился - он понял, что ступил на весьма зыбкую почву.
- У меня множество свидетелей, великий иерарх, - объявил он. - И все они в один голос утверждают, что святилище было осквернено при помощи колдовских чар.
- Ах, вот как? Так это было колдовство? Разумеется, это объясняет все. - Агахак помолчал, пристально глядя точно неживыми глазами на жреца, который от волнения покрылся потом. - Знаешь, я уже заметил, что, когда недостает улик, тотчас же начинают твердить о колдовстве. Неужели же нет другого объяснения происшествию в святилище? Неужели жрец-инквизитор до того беспомощен, что вынужден прибегнуть к столь избитому трюку?
Хабат была явно ошарашена, а Сорхак затрясся всем телом.
- К счастью, эту проблему весьма легко разрешить, - спокойно продолжал Агахак. - У колдовства есть, если так можно выразиться, один маленький недостаток: обладающий подобным же даром легко распознает колдуна. - Иерарх помолчал. - Должно быть, ты об этом и не подозревал, Сорхак? Жрец ранга Зеленых, к тому же надеющийся на продвижение, должен быть прилежнее в своих занятиях и знать такие элементарные вещи. Но ты, похоже, увлекся совсем другим, верно? - Иерарх повернулся к безмолвной жрице. - Я удивлен, что ты так дурно подготовила своего подопечного к предъявлению столь серьезного обвинения, Хабат. Он выставил себя круглым дураком, да и тебя заодно, а ведь ты легко могла бы этого избежать.
Глаза жрицы злобно блеснули, алые шрамы на ее щеках ожили, задергались, а потом вдруг загорелись еще ярче, словно под кожей женщины забегало незримое пламя.
- Хорошо, Хабат, - вновь зазвучал спокойный и бесстрастный голос иерарха. - Видимо, час настал. Похоже, ты созрела наконец для того, чтобы воспротивиться моей воле? Ты решишься?
Ужасный вопрос повис в воздухе, и Гарион затаил дыхание. Но Хабат спрятала глаза и молча отвернулась от Агахака. Пламя на ее щеках медленно угасало.
- Мудрое решение, Хабат. - Агахак повернулся к Сади. - Ну что ж, Усса из Стисс-Тора, что скажешь ты в ответ на обвинение? Неужели твой слуга и впрямь колдун?
- Жрец Торака впал в заблуждение, господин, - дипломатично ответил Сади. - Поверьте мне, этот юный болван - вовсе не колдун. Каждое утро он по десять минут раздумывает, какой башмак на какую ногу надеть. Поглядите на него! В этих глазах нет ни тени ума. Он настолько глуп, что даже не ощущает страха.
В глазах Хабат снова вспыхнула злоба, но видно было, что уверенности в себе у жрицы поубавилось.
- Что этот найсанский работорговец смыслит в колдовстве, господин? Вам известны обычаи жителей Страны змей. Несомненно, разум этого Уссы затуманен дурманящими травами настолько, что, будь среди его прислужников сам Бельгарат, он и не подозревал бы об этом!
- Очень интересная мысль, - пробормотал Агахак. - А теперь, с вашего позволения, разберем дело подробнее. Нам известно, что священные огни погасли. В этом мы совершенно уверены. Сорхак утверждает, что этот молодой человек погасил их при помощи волшебства. Он утверждает это, хотя и не располагает ровным счетом никакими доказательствами. Усса из Стисс-Тора, который, возможно, находится под действием наркотиков и мало что соображает, заявляет, будто этот юноша совершеннейший простак и посему не способен на столь выдающийся поступок. Так как же нам разрешить эту дилемму?
- Прикажите отвести их в пыточную камеру, о святейший, - торопливо предложила Хабат. - Я сама, своими руками вырву у них признание - у одного за другим, по очереди!
Гарион напрягся и украдкой посмотрел на Бельгарата. Старик стоял совершенно спокойно, его короткая борода серебрилась в свете факелов. Похоже было, что он не собирается ничего предпринимать.
- Твое пристрастие к камере пыток широко известно, Хабат, - холодно сказал Агахак. - Ты в этом деле весьма искусна, и твои жертвы обычно говорят то, что ты хочешь от них услышать, но это далеко не всегда является столь желанной для всех нас правдой.
- Я всего лишь служу моему богу, о святейший, - гордо провозгласила жрица.
- Все мы здесь служим нашему богу, святая жрица, - осадил ее иерарх, - и тебе следовало бы быть мудрее и не козырять своим благочестием из желания возвыситься самой или помочь возвыситься своему подопечному. - Агахак взглянул на Сорхака с нескрываемым презрением. - Иерарх здесь пока еще я, посему именно я и вынесу окончательное решение по этому делу.
Жрица отпрянула, и глаза ее внезапно наполнились страхом.
- Прости меня, Агахак, - забормотала она, заикаясь. - Это чудовищное преступление наполнило сердце мое праведным гневом, но право принять решение всецело принадлежит тебе.
- Благодарен тебе за то, что ты признаешь за мной это право, Хабат. Я было подумал, что ты об этом запамятовала.
В дверях зала послышался звук шагов, и два гиганта мурга, вооруженные длинными начищенными до блеска алебардами, грубо растолкали гролимов, сгрудившихся в дверях. Темные лица их были бесстрастны. Одновременно ударив древками алебард об пол, они провозгласили:
- Дорогу Ургиту, великому королю Хтол-Мургоса!
Вошедший в сопровождении стражи человек совсем не походил на тех мургов, которых Гариону доводилось видеть прежде. Он был невысок и худощав, но очень мускулист, с прямыми волосами и заостренными чертами лица. Верхняя одежда его, распахнутая на груди, позволяла увидеть, что под нею вместо привычной кольчуги одеяние типично западное - камзол и трико темно-пурпурного цвета. Железная корона была залихватски сдвинута набок. Несмотря на насмешливое выражение лица, глядел он настороженно.
- Агахак, - по-свойски приветствовал он иерарха. - Я тут случайно прознал новость, заставившую тебя спешно покинуть дворец Дроим, и вот решил, что могу тебе пригодиться, дабы помочь уладить этот неприятный инцидент.
- Визит великого короля для храма - величайшая честь, - торжественно провозгласил Агахак.
- И великий король весьма польщен столь радушным приемом, иерарх Рэк-Урги, - ответил Ургит и осмотрелся. - Есть тут у вас кресло? - спросил он. - У меня был трудный день, и я порядком устал.
- Займись делом, - равнодушно бросил Агахак жрице, неподвижно застывшей подле его трона. Хабат моргнула, и щеки ее залил румянец.
- Кресло его величеству! - хрипло скомандовала она. - И быстро!
Один из гролимов пулей выскочил за дверь и тотчас же возвратился, таща тяжелое кресло.
- Премного благодарен. - Король с наслаждением уселся и вытянул ноги. Потом он взглянул на Агахака. - Должен кое в чем тебе сознаться, о святейший. - Он виновато кашлянул. - Прежде чем войти сюда, я помешкал у дверей, надеясь таким образом ознакомиться с подробностями дела. - Король коротко хохотнул. - Подслушивать у дверей я привык со времен моего беспокойного детства. Как бы то ни было, я слышал предъявленные преступникам обвинения. Честно скажу тебе, Агахак, твой жрец-инквизитор вляпался в пренеприятную историю. - Он бросил на иерарха быстрый одобрительный взгляд. - Но вы, разумеется, уже дали ему это понять, не так ли?
Агахак молча кивнул - по его лицу ничего нельзя было прочесть.
- Итак, - продолжал Ургит, - я, безусловно, никогда бы не вмешался в дела сугубо церковные, но разве не вы сами сказали, что случившемуся может быть множество вполне земных объяснений? - Король поглядел на Агахака, ища подтверждения своим словам. Воодушевленный одобрительным кивком иерарха, он продолжал: - Я хочу сказать, что все мы и прежде видели, как гаснут огни. И есть ли надобность заходить столь далеко в таком, в сущности, совершенно обычном деле? Я полагаю, жрецы, призванные поддерживать священный огонь, допустили небрежность, и огонь угас сам собой, может быть, вовремя не подбросили топлива.
- Полная чепуха! - воскликнул Сорхак, тряхнув сальными космами.
Ургит вздрогнул и взглянул на Агахака, ища поддержки.
- Ты забываешься, жрец-инквизитор, - сказал иерарх. - Наш гость - сам великий король Хтол-Мургоса. Если ты оскорбишь его, учти: я могу в качестве извинения приказать поднести ему на блюде твою глупую голову.
Сорхак судорожно сглотнул.
- Умоляю, простите меня, ваше величество, - просипел он. - Я сболтнул не подумав.
- Забыто, старик. - Величественным мановением руки Ургит дал жрецу понять, что тот прощен. - Порой мы все в запальчивости позволяем словам опередить мысль. - Он снова повернулся к иерарху. - Я сожалею о происшедшем не меньше, чем все вы, Агахак. Но дело в том, что этого найсанца прислал сюда Джахарб - а ведь нам с тобой обоим ясно, сколь важна его миссия как для Церкви, так и для государства. Не считаешь ли ты, что в интересах чисто политических можно закрыть глаза на этот инцидент?
- Уж не закроете ли вы в самом деле глаза на то, что случилось? - раздался визг Хабат. Она уже стояла лицом к лицу с иерархом. - Кто же тогда понесет наказание за осквернение святилища?
Ургит откровенно опечалился, и глаза его вновь обратились к иерарху за поддержкой. Теперь Гарион уже не сомневался: этот король вовсе не так уж могущественен. Любое, даже слабое сопротивление его робким предложениям заставляло его инстинктивно отступать или искать поддержки у того, кого он почитал сильнейшим.
Агахак медленно поднял глаза на жрицу с изуродованным лицом.
- Знаешь, этот твой визг начинает всерьез раздражать меня, Хабат, - откровенно заявил он. - Если не можешь держать себя в руках, тогда пошла вон!
Жрица оторопело уставилась на иерарха, не веря своим ушам.
- Дело куда серьезнее, чем ты полагаешь, - продолжал он, глядя на Хабат. - Как и было предсказано века тому назад, настало время последней битвы Дитя Света и Дитя Тьмы. И если я не буду присутствовать при этом единоборстве, то всем вам придется склониться перед Урвоном или перед Зандрамас. Сомневаюсь, чтобы кто-нибудь из этих двоих счел ваши древние ритуалы целесообразными и сохранил бы вам жизнь. Что же до обвинения в колдовстве, то разобраться в этом легче легкого.
Он поднялся с трона, подошел к Эрионду и взял в ладони лицо юноши.
Польгара прерывисто вздохнула, а Гарион напрягся и принялся концентрировать волю.
Эрионд же безмятежно глядел в лицо иерарха и на губах его блуждала ласковая улыбка.
- Тьфу! - с отвращением произнес Агахак, отдергивая руки. - Этот безбородый юнец невинен как младенец! Нет даже намека на то, что малыш вкусил силы! - Агахак вновь обернулся и поглядел на Сорхака. - Я нахожу твои обвинения беспочвенными и отклоняю их.
Лицо Сорхака побелело, а глаза выпучились.
- Будь осторожен, Сорхак! - угрожающе сказал иерарх. - Если ты станешь чересчур яро противиться моему решению, я ведь могу счесть, что в происшедшем всецело твоя вина, правда? А Хабат вне себя от разочарования - ведь ей сегодня некого будет терзать. - Он бросил хитрый взгляд на жрицу. - Хочешь, я отдам тебе Сорхака, моя дорогая? - спросил он. - Всегда с удовольствием делал тебе маленькие подарочки. Я даже сам полюбуюсь, как ты будешь медленно вытягивать калеными щипцами кишки из его распоротого живота!
Лицо Хабат с огненными отметинами на щеках пылало от ярости. Гарион понимал: жрица была совершенно убеждена в том, что иерарх и на этот раз, как прежде, уступит ее настойчивым требованиям, поэтому и употребила всю свою власть, чтобы добиться осуждения Сади, которого с первого же взгляда невзлюбила. Столь неожиданное открыто враждебное отношение иерарха, как и то, сколь презрительно отверг Агахак их с Сорхаком обвинения, нанесло страшный удар ее гордыне, но, что еще важнее, поставило под сомнение практически неограниченную власть, которой пользовалась жрица в храме. И если она не сможет на этом деле что-то выиграть, многочисленные враги свергнут ее с пьедестала. Гарион трепетно надеялся, что Сади понимает, насколько опаснее стала Хабат теперь, когда она уже не столь уверена в своем могуществе.
Узкие глаза жрицы настороженно и оценивающе глядели на иерарха. Постепенно Хабат оправилась от потрясения и обратилась к королю. Ургиту:
- Но совершено еще и гражданское преступление, ваше величество, - заявила она. - Правда, я полагала, что дело об осквернении святилища куда серьезнее, но поскольку наш мудрый иерарх счел обвинения необоснованными, мой долг объявить вам о преступлении, совершенном этими чужеземцами против государства.
Ургит и Агахак обменялись быстрыми взглядами. Потом Ургит с обреченным видом сгорбился в кресле.
- Король всегда готов выслушать слово служителей церкви, - сдержанно ответил он.
Хабат бросила на Сади самоуверенный и открыто враждебный взгляд.
- Со дня основания государства мерзкие яды и зелья жителей Страны змей запрещено ввозить в Хтол-Мургос королевским декретом. - Она подчеркнула последние слова. - После того как Усса со слугами был препровожден в темницу, я приказала обыскать их вещи. Внесите сумку! - распорядилась она.
Боковая дверь открылась, и вошел жрец низшего ранга, неся красный кожаный короб Сади. Сорхак с фанатичным блеском в глазах вырвал у него короб - лицо его сияло торжеством.
- Вот доказательство того, что этот Усса из Стисс-Тора нарушил наш закон и должен за это поплатиться жизнью! - проскрипел он.
Жрец расстегнул ремешок, открыл короб и достал оттуда множество бутылочек и глиняный кувшинчик, в котором жила Зит.
Лицо Ургита стало еще печальнее. Он растерянно поглядел на Сади.
- Как ты можешь это объяснить, Усса? - с надеждой в голосе спросил король.
Сади изобразил на лице полнейшую невинность.
- Уверен, что вы, ваше величество, и подумать не могли, будто я намеревался продать все это здесь, в Хтол-Мургосе!
- Хорошо, - кротко согласился Ургит. - Но ведь ты ввез их в пределы страны.
- Разумеется, но ведь предназначались они для продажи маллорейцам. В их стране спрос на такие зелья весьма велик.
- Что меня совершенно не удивляет, - подхватил Ургит, выпрямляясь в кресле. - Так, значит, ты не собирался продавать это моим подданным?
- Честью клянусь, что нет! - возмущенно ответил Сади.
Лицо Ургита прояснилось, и король с облегчением вздохнул.
- Вот, - сказал он, обращаясь к разъяренной Хабат, - вот в чем дело. Думаю, никто из нас не станет противиться, если этот найсанец продаст маллорейцам всю эту отраву - и чем больше, тем лучше.
- А что вы на это скажете? - сказал Сорхак, ставя короб Сади на пол и высоко поднимая глиняный кувшинчик. - Что за секрет скрываешь ты здесь, Усса из Стисс-Тора? - Он потряс кувшинчик.
- Осторожнее, приятель! - вскрикнул Сади, предостерегающе вытянув руки и подавшись вперед.
- Ага! - торжествующе воскликнула Хабат. - В этом сосуде наверняка скрыто нечто весьма важное для этого работорговца! Необходимо осмотреть содержимое. Возможно, тут-то и выяснится, что за преступление замыслил этот негодяй! Открой сосуд, Сорхак.
- Умоляю вас, - залепетал Сади. - Если вам дорога жизнь, не шутите с этим кувшинчиком!
- Открывай, Сорхак! - безжалостно приказала Хабат.
Самодовольный гролим снова потряс кувшинчик и принялся вывинчивать пробку.
- Прошу вас, благородный жрец! - с ужасом воскликнул Сади.
- Мы только посмотрим, - ухмыльнулся Сорхак. - Уверен, что один взгляд никому не повредит.
Он вынул пробку и поднес кувшинчик к лицу, заглядывая внутрь одним глазом. Зит, разумеется, долго не раздумывала.
Со сдавленным криком Сорхак отпрянул, судорожно взмахнув руками. Глиняный кувшинчик отлетел в сторону, и Сади удалось подхватить его у самого пола. Ужаленный жрец прижал ладони к лицу, на котором застыло выражение ужаса, а между пальцами у него струилась алая кровь. Затем он завизжал как свинья, содрогаясь всем телом, рухнул на пол и стал корчиться, ногтями раздирая себе лицо. Голова его колотилась о каменный пол. Конвульсии делались все сильнее, и вот на губах появилась пена. Издав истошный вопль, жрец неожиданно подпрыгнул, словно его подбросила какая-то неведомая сила, и замертво упал на пол.
Какое-то время все молчали, потом Хабат взвизгнула:
- Сорхак! Голос ее был полон отчаяния - не оставалось сомнений в том, что эта утрата для нее невосполнима. Она кинулась к распростертому на полу жрецу и рухнула на тело, содрогаясь от рыданий. Ургит с отвращением уставился на труп.
- О, зубы Торака! - выругался он, стиснув зубы. - Что у тебя там, в этом кувшинчике, Усса?
- О-о, это просто зверюшка, ваше величество, - нервно ответил Сади. - Я пытался предупредить его.
- В самом деле, Усса, ты сделал все от тебя зависящее, - растягивая слова, сказал Агахак. - И все мы это слышали. Как ты думаешь, могу я полюбоваться твоей... твоей зверюшкой? - Жестокая усмешка искривила лицо иерарха при взгляде на истерически рыдающую Хабат.
- Разумеется, о святейший, - быстро ответил Сади и осторожно положил кувшинчик на пол. - Маленькая предосторожность, - извиняющимся тоном сказал он. - Она немного нервничает, а я не желаю, чтобы она еще раз допустила оплошность. - Евнух склонился над кувшинчиком и принялся ласково приговаривать: - Все хорошо, дорогая. Плохой человек уже ушел, теперь все хорошо, все спокойно.
Но Зит свернулась в колечко на дне кувшинчика, все еще до глубины души оскорбленная.
- Правда, моя хорошая, - уверял ее Сади, - все уже прошло. Разве ты мне не веришь? Из кувшинчика послышалось тихое шипение.
- Ах, как некрасиво так говорить, Зит! - мягко упрекнул ее Сади. - Я сделал все что мог, чтобы этот плохой человек не обидел тебя. - Евнух виновато взглянул на Агахака. - В толк не возьму, где она научилась таким гадким выражениям, о святейший! - И, снова повернувшись к кувшинчику, стал уговаривать: - Ну, прошу тебя, дорогая, не будь злюкой!
Маленькая змейка с величайшей осторожностью высунула голову из горлышка, приподнялась и поглядела на труп, распростертый на полу. Лицо Сорхака стало синим, а на губах медленно высыхала пена. Хабат, все еще судорожно всхлипывая, прижималась к его коченеющему телу. Зит медленно выползла из своего домика, презрительно вильнула хвостом в сторону мертвеца и подползла к Сади, издавая звук, напоминающий довольное мурлыканье. Сади протянул к ней руку, а змейка стала тыкаться носом в его пальцы.
- Ну разве она не прелесть? - гордо спросил Сади. - После того как она кого-нибудь укусит, становится ласковой, словно котенок.
Краешком глаза Гарион уловил движение у себя за спиной. Бархотка подалась вперед, зачарованно взирая на мурлычащую змейку широко раскрытыми глазами.
- Ты вполне контролируешь поведение своей питомицы, Усса? - с опаской спросил Ургит.
- О, разумеется, ваше величество! - уверил его Сади. - Она сейчас в прекрасном настроении. Чуть погодя я покормлю мою малышку, выкупаю, И она заснет сном младенца.
Ургит повернулся к иерарху.
- Ну, Агахак? Каково твое решение? Лично я не вижу смысла в дальнейшем слушании дела. И работорговец, и его слуги, как мне представляется, ни в чем не повинны.
Иерарх прикрыл глаза.
- Полагаю, вы правы, ваше величество. - И, обращаясь к одному из гролимов, приказал: - Освободите этого юного идиота!

Предыдущая страница 15 Следующая страница


Властелин мургов 16

Хабат с трудом поднялась, оторвавшись от безжизненного тела Сорхака. Ее изуродованное лицо было искажено горем. Поглядев сперва на Ургита, потом на Агахака, она спросила:
- А как же это? - Голос ее дрожал от отчаяния. - Кто за это ответит? - Жрица указала на труп Сорхака. - На кого падет моя месть?
- Этот человек погиб по собственной оплошности, Хабат. - Агахак оставался глух к ее мольбам. - Преступления совершено не было.
- Не было? - хрипло переспросила жрица. - Не было совершено преступления? - Голос ее зазвенел. - Неужели жизнь гролима стоит так дешево, что ею можно с такой легкостью пренебречь? - Она резко обернулась и обожгла Сади пламенным взором. - Ты ответишь за это, Усса из Стисс-Тора! - объявила она. - Я клянусь в этом здесь, над телом Сорхака - и над телом Торака! Тебе не уйти от меня! Я рассчитаюсь и с тобой, и со всеми твоими слугами за гибель Сорхака.
- Почему ты так убиваешься, Хабат? - насмешливо спросил Агахак. - В храме множество гролимов. Они точно такие же, как Сорхак, алчные, безумно честолюбивые и лживые. Смерть его была результатом его же безумия, кстати, и твоего тоже, - с жестокой усмешкой добавил он. - Полно, Хабат, уж не чувства ли тут замешаны? Возможно ли, что ты была мне неверна и искала утешения в объятиях другого, а, Хабат?
Лицо жрицы побелело, и она судорожно прижала ладонь к губам, осознав, что зашла чересчур далеко и слишком многое выплыло наружу.
Агахак рассмеялся - смех этот прозвучал жутковато.
- Неужто ты и в самом деле полагала, что я слишком занят поисками Сардиона и даже не подозреваю о твоих тайных развлечениях? Ответь мне, Хабат, удалось ли вам с Сорхаком хоть раз вызвать демона?
Жрица отпрянула с выражением ужаса в широко раскрытых глазах.
- Полагаю, не удалось, - пробормотал Агахак. - Какой позор! Столько усилий пропало даром! Возможно, тебе следовало найти другого соучастника твоих ночных забав, Хабат. Сорхак сердцем никогда не был до конца верен тебе, поэтому, поверь, твоя утрата не столь велика, как тебе кажется. А знаешь, как он звал тебя за глаза? - Хитрые искорки зажглись в глазах иерарха.
Жрица молча покачала головой.
- Из достоверных источников мне известно, что он частенько называл тебя "каргой со шрамами". Ну что, это немного утешает тебя в твоем горе?
Хабат отпрянула с искаженным лицом: до нее постепенно дошло, что ее публично унизили. Она зашипела от гнева и пнула ногой бездыханное тело.
- Карга со шрамами?! - визжала жрица, нанося удар за ударом. - Карга со шрамами?! Будь ты проклят, Сорхак! И пусть могильные черви вволю полакомятся твоим гниющим телом!
Затем сорвалась с места и выбежала вон. - Кажется, она слегка расстроена, - задумчиво проговорил король.
Агахак пожал плечами.
- Разумеется. Расставаться с иллюзиями всегда больно.
Ургит рассеянно почесал кончик носа.
- Однако ее настроение накаляет обстановку в храме, Агахак. Миссия этого работорговца чрезвычайно важна для нас обоих, а женщина в истерике - особенно если она обладает властью - может быть весьма и весьма опасна. Вне сомнений, она относится к нашему другу-работорговцу крайне враждебно, поскольку он косвенно виновен как в ее унижении, так и в гибели Сорхака, и посему я считаю, что храм - далеко не самое безопасное для него место.
Агахак печально кивнул.
- Ваше величество прекрасно выражает свои мысли.
Лицо Ургита просияло, словно его осенила некая блестящая идея.
- Агахак, как ты отнесешься к тому, чтобы Усса и его слуги поехали со мной во дворец и пробыли там до тех пор, пока не тронутся в путь? Там Хабат не достанет его, если ей взбредет на ум какая-нибудь мерзость. - Король сделал паузу и добавил: - Разумеется, тебе решать, о святейший.
- Твое предложение весьма разумно, - ответил Агахак. - Малейшая оплошность - и ты во власти Каль Закета, а я на коленях перед Урвоном или Зандрамас. Надо попытаться любыми средствами этого избежать. - Он повернулся к Сади. - Итак, Усса, ты и твои слуги последуют за его величеством во дворец Дроим. Поклажу вам пришлют позднее. Там вы проведете время в безопасности, а через несколько дней корабль будет готов к отплытию. - Иерарх иронично улыбнулся. - Надеюсь, ты оценишь нашу нежную заботу о вашем благополучии.
Сади склонился в три погибели.
- Сердце мое переполняется благодарностью, о святейший!
- Этот дагаш Кабах пока побудет здесь, в храме, - сказал Агахак королю. - Таким образом, каждый из нас двоих будет располагать одним из важнейших компонентов великой миссии в Рэк-Хагге. Это заставит нас содействовать друг другу,
- Разумеется, - поспешил согласиться Ургит. - Вполне понимаю тебя. - Король поднялся на ноги. - Час уже поздний. Итак, я ухожу, дабы не отвлекать тебя более от твоего святого долга, грозный иерарх.
- Кланяйтесь от меня госпоже Тамазине, вашей благородной матери, - столь же учтиво ответствовал Агахак.
- Непременно, Агахак. Уверен, она искренне порадуется, узнав, что ты не забываешь ее. В путь, Усса! - И король направился к дверям.
- Да пребудет с тобою дух Торака, великий король! - бросил ему вдогонку Агахак.
- Надеюсь, этот назойливый дух все же от меня отвяжется, - прошептал Ургит, склоняясь к уху Сади, когда они были уже в дверях.
- Вы, ваше величество, пришли как нельзя вовремя, - тихонько сказал Сади королю, шагая рядом с ним по коридору. - Обстановка медленно, но верно накалялась.
- Только не обольщайся, - недовольно проговорил Ургит. - Если бы не крайняя необходимость в том, чтобы Кабах беспрепятственно достиг Рэк-Хагги, я никогда не рискнул бы благорасположением гролимов. Я уверен, что ты хороший парень, но мне надо думать и о собственной шкуре.
Они вышли из сводчатых ворот храма, и король мургов, приосанившись, с наслаждением вдохнул прохладный ночной воздух.
- Как приятно вырваться на волю из этого дурно пахнущего местечка! - объявил он. Потом поманил одного из стражников. - Подай лошадей!
- Сию секунду, ваше величество.
Ургит снова обернулся к бритоголовому найсанцу.
- Ну что ж, хитрый лис, - весело сказал он, - может быть, теперь расскажешь мне начистоту, что делаешь здесь, в Хтол-Мургосе, и для чего разыграл этот спектакль? Я чуть было не лишился чувств, когда обнаружил, что таинственный Усса из Стисс-Тора - не кто иной, как мой давний знакомец Сади, главный евнух из дворца королевы Салмиссры.

Глава 13

Путники ехали по пустынным улицам ночного города, окруженные тесным кольцом стражников с факелами в руках.
- Разумеется, это постыдно, - говорил Ургит, склоняясь к Сади. - Кланяюсь этому Агахаку, унижаюсь перед ним, несу религиозную ахинею, чтобы его умаслить, но я себе на уме. Мне необходима его поддержка, поэтому я не могу позволить себе портить с ним отношения. А ему об этом известно, и он всячески пользуется таким положением вещей.
- Прочность связей между церковью и государством здесь, в Хтол-Мургосе, широко известна, - кивнул Сади.
Кавалькада въехала на площадь. Отсветы факелов плясали на стенах окружавших ее зданий.
Ургит пренебрежительно фыркнул.
- Связи? Нет, это больше похоже на цепи, Сади, и цепи эти все крепче обматываются вокруг моей бедной шеи. - Король взглянул на темное небо. В свете факелов его черты еще сильнее заострились. - Мы с Агахаком сошлись в одном: для нас обоих жизненно необходимо, чтобы Кабах достиг Рэк-Хагги до прихода зимы. Люди Джахарба долгие месяцы прочесывали окрестности западного Хтол-Мургоса, пытаясь отловить работорговцев, которые помогут Кабаху проскользнуть через маллорейскую границу. - Король хихикнул, глядя на Сади. - И - о счастье - первый, кто попался, оказался моим старым другом! Я не посчитал нужным информировать Агахака о том, что мы с тобой знакомы. Мне нравится держать кое-что от него в секрете.
Сади состроил кислую мину.
- Нетрудно догадаться, зачем ты хочешь заслать убийцу в город, где находится штаб-квартира Каль Закета.
- И не советую вам мешкать, любуясь местными достопримечательностями, после того как доставите его туда, - сказал Ургит. - К тому же Рэк-Хагга - не такой уж красивый город.
Сади обреченно закивал.
- Примерно так я и полагал. - Ладонь его с длинными пальцами погладила бритую голову. - Впрочем, смерть Каль Закета не решит твоих проблем, ведь правда? Не могу поверить в то, что маллорейские генералы упакуют свои пожитки и отправятся восвояси лишь потому, что их император погиб.
Ургит тяжело вздохнул.
- Не все сразу, Сади. Я могу и подкупить генералов, и даже перекупить их, или предпринять еще что-то в этом роде. Но сперва необходимо избавиться от Закета. С этим человеком невозможно договориться. - Король оглядел мрачные каменные здания, освещенные неверным светом чадящих факелов. - Ненавижу это место! - вдруг вырвалось у него. - Ненавижу всем сердцем.
- Рэк-Ургу?
- Хтол-Мургос, Сади. Терпеть не могу всю эту вонючую страну! Ну почему, почему я не родился в Толнедре или, допустим, в Сендарии? За что мне эта кара - заживо гнить в Хтол-Мургосе?
- Но ты же король.
- Увы, не по собственному выбору! Один из наших очаровательных национальных обычаев диктует, чтобы все прочие потенциальные претенденты на престол после коронации законного правителя были преданы смерти. Таким образом, выбор у меня был невелик: или трон, или могила. Прежде чем я стал королем, у меня было множество братьев. Это теперь я единственное дитя у матери. - Он содрогнулся. - Невеселый разговорчик, правда? Почему бы не переменить тему? Что ты поделываешь в Хтол-Мургосе, Сади? Я полагал, ты правая рука Салмиссры.
Сади прокашлялся.
- Мы с ее величеством разошлись во мнениях, и я счел за благо на некоторое время покинуть Найс.
- Но почему ты подался в Хтол-Мургос? Почему не направился в Тол-Хонет, к примеру? Эта страна куда более цивилизованная, и вообще там гораздо вольготнее. - Он снова тяжело вздохнул. - Все бы отдал за то, чтобы жить в Тол-Хонете.
- Я нажил себе парочку весьма влиятельных недругов в Толнедре, ваше величество, - ответил Сади. - А в Хтол-Мургосе я как у себя дома, к тому же нанял этих алорийцев, чтобы они защищали меня, и вырядился работорговцем.
- А тут-то тебя и сцапал Джахарб, - продолжил Ургит. - Бедный добрый Сади, куда бы ты ни ехал, везде влипаешь в политические дрязги, даже если совершенно этого не желаешь.
- Это проклятье тяготеет надо мною, - замогильным голосом ответил Сади. - Оно преследует меня всю жизнь.
Они свернули за угол и приблизились к огромному зданию, окруженному высокой стеной. Его башни и купола носили печать какого-то варварского великолепия и, в отличие от прочих зданий Рэк-Урги, были ярко раскрашены в кричащие и совершенно несочетаемые между собою цвета.
- Добро пожаловать во дворец Дроим, - с насмешливой торжественностью объявил король Ургит, - наследственную резиденцию королевского дома Урги.
- Да-а, необыкновенное сооружение, ваше величество, - пробормотал Сади.
- Если быть дипломатичным, то да. - Ургит критическим оком оглядел свой дворец. - Он кричащий, безобразный - словом, верх безвкусицы. Впрочем, для меня это как раз то, что надо. - Он повернулся к одному из стражников. - Будь хорошим мальчиком и поезжай вперед, - приказал он. - Скажи страже у ворот, что приближается сам великий король, и, если ему придется ждать, покуда эти остолопы откроют ворота, он прикажет отрезать им уши.
- Слушаюсь, ваше величество! Ургит ухмыльнулся, глядя на Сади.
- Это одно из немногих доступных мне развлечений, - пояснил он. - Я могу вволю измываться только над слугами и простыми вояками - а ведь в глубине души каждого мурга живет неутолимая жажда поиздеваться над кем-нибудь.
Они въехали в загодя распахнутые ворота и спешились посреди освещенного факелами внутреннего двора. Ургит оглядел аляповато раскрашенные стены замка.
- Не правда ли, отвратительно? - Его передернуло. - Прошу во дворец.
Каменные ступени вели к большой двери. В эту дверь и ввел их Ургит, а потом они шли по длинному сводчатому коридору.
Король резко остановился возле отполированных двустворчатых дверей, которые охраняли двое солдат с лицами, изборожденными боевыми шрамами.
- Ну? - вкрадчиво обратился к ним король.
- Да, ваше величество? - в один голос ответили стражники.
- Вы полагаете, я должен уговаривать вас открыть передо мной дверь? - с издевкой спросил их Ургит. - Или предпочитаете, чтобы я немедленно отослал вас обоих в зону военных действий?
- Простите, ваше величество! - в один голос ответили солдаты, поспешно распахивая двери.
- Прекрасно, мальчики! В следующий раз постарайтесь в пылу усердия не сорвать дверь с петель.
С этими словами король величественно прошествовал внутрь.
- Мой Тронный зал! - с издевательской торжественностью провозгласил он. - Плод больного воображения предшествующих поколений.
Здесь было куда просторнее, чем в Тронном зале ривской цитадели Гариона. Потолок представлял собой множество куполов, сплошь обитых красным листовым золотом из копей Хтол-Мургоса. Стены и колонны сверкали драгоценными каменьями, а кресла, стоящие вдоль стен, были изукрашены ангараканским золотом. В дальнем конце зала возвышался трон, состоящий, казалось, из одних драгоценных камней, с пологом кроваво-красного бархата. Подле трона в простом скромном кресле сидела седовласая женщина и неторопливо что-то вышивала.
- Не правда ли, кошмар? - спросил Ургит. - Урги веками грабили сокровищницы Рэк-Госку, чтобы побогаче украсить этот Тронный зал, но, поверишь ли, крыша до сих пор протекает. - Он лениво прошествовал в дальний конец зала и остановился перед седой женщиной, скромно одетой в черное, которая не прерывала своего занятия. - О, матушка, - приветствовал он ее слегка карикатурным поклоном, - ты засиделась допоздна.
- В моем возрасте уже не нужно спать так долго, как в молодости, Ургит. - Она отложила вышиванье. - Кстати, мы с тобой обычно обсуждаем события прошедшего дня, прежде чем отойти ко сну.
- Это самый сладкий час для меня, матушка, - ответил он с едва заметной усмешкой.
Мать ответила сыну открытой дружелюбной улыбкой. Лицо ее озарилось на миг, и Гарион увидел, как хороша собой эта женщина. Невзирая на седину, посеребрившую волосы, и на едва заметную сеточку морщин в уголках глаз, лицо ее все еще было необыкновенно прекрасным. Гарион боковым зрением уловил какое-то движение и, скосив глаза, увидел, как Шелк, прячась за спину гиганта Тофа, натягивает на лицо темно-зеленый капюшон.
- Кто твои друзья, Ургит? - спросила сына седовласая госпожа.
- Ах, прости, матушка! Мои манеры оставляют желать лучшего. Позволь представить тебе Сади, главного евнуха королевы Салмиссры из Страны змей.
- Извините, но уже бывшего главного евнуха, - вежливо поправил короля Сади. Он склонился в глубоком поклоне. - Для меня великая честь быть представленным королеве-матери.
- О-о, - выдохнул Ургит. Он взошел на возвышение и уселся на трон в весьма фривольной позе, перекинув одну ногу через изукрашенный каменьями подлокотник. - Я вновь попрал этикет. Сади, это моя благородная мать Тамазина, жемчужина Хаггского дома и неутешная вдова моего августейшего родителя, Таур-Ургаса Помешанного, да благословенна будет рука, низвергнувшая его в чрево Торака.
- Ты можешь хотя бы о чем-то говорить серьезно, Ургит? - мягко укорила его мать.
- Ну конечно, ты ведь и вправду скорбишь, матушка, разве не так? Я знаю, что сердце твое тоскует по тем дивным часам, что провела ты в обществе моего отца, глядя, как крушит он мебель направо и налево, слушая его безумный бред, наслаждаясь теми ласковыми тумаками, которыми он угощал тебя и прочих своих жен в знак сердечного расположения.
- Ну, довольно, Ургит, - твердо сказала королева-мать.
- Умолкаю, матушка.
- Добро пожаловать в Дроим, Сади, - церемонно приветствовала евнуха королева, затем вопросительно оглядела остальных.
- Это мои слуги, госпожа Тамазина, - быстро сказал Сади. - В основном алорийцы.
- Причудливый зигзаг судьбы, - прошептала королева. - Многовековая распря между Мургосом и Алорией лишила меня общения с представителями этой расы. - Тамазина оценивающе взглянула на Польгару. - Но эта госпожа, вне сомнения, не служанка.
- Я своей волей нанялась к Сади, госпожа Тамазина, - ответила Польгара с изысканной вежливостью. - Мне надо было на время покинуть родные края ввиду некоторых сложностей.
Королева-мать улыбнулась.
- Прекрасно вас понимаю. Мужчины играют в политику, а женщинам приходится платить за их безумства. - Затем она вновь обратилась к сыну: - А как прошла твоя беседа с иерархом?
- Недурно, - передернул плечами Ургит. - Я достаточно унизился, чтобы ему польстить.
- Хватит, Ургит! - резко остановила его королева. - Положение Агахака весьма высоко, И дружба его может оказаться для тебя бесценной. Так потрудись выказывать уважение.
Ургита покоробил ее тон, это было видно по выражению его лица.
- Да, матушка, - смиренно ответствовал он. - О, чуть было не забыл: у жрицы Хабат серьезные проблемы.
Черты королевы-матери исказила гримаса отвращения.
- Поведение этой женщины позорно! - воскликнула она. - В толк не возьму, отчего Агахак все еще ее терпит?
- Полагаю, он находит ее забавной, матушка. У гролимов довольно своеобразное чувство юмора. Сегодня у ее друга, и, надо сказать, друга довольно близкого, - Ургит подчеркнул последнее слово, - случилась маленькая неприятность. Придется ей теперь подыскивать себе другого пособника, чтобы продолжать потрясать своими выходками богобоязненных служителей Торака.
- Ты так фривольно выражаешься, Ургит!
- Почему бы не счесть это симптомом наследственного безумия?
- Нет, ты не сойдешь с ума, - твердо сказала королева-мать.
- Еще как сойду, матушка. Сплю и вижу, как это случится.
- Когда ты в таком настроении, с тобой просто невозможно разговаривать, - пожурила королева не в меру разошедшегося сына. - Ты еще долго намерен бодрствовать?
- Не думаю. Нам с Сади надо еще кое-что обсудить, но это вполне может подождать до завтра. Королева-мать снова обратилась к Польгаре:
- Мои покои весьма просторны, госпожа. Не соблаговолите ли разделить их со мною на время вашего пребывания здесь, в Дроиме, вместе с вашими служанками, разумеется?
- Для нас это величайшая честь, госпожа, - с поклоном ответила Польгара.
- Ну что ж, прекрасно, - улыбнулась королева. - Прала! - позвала она.
Из-за королевского трона бесшумно выступила стройная девушка, на вид примерно лет шестнадцати. Она была в черных одеждах, по ее спине струились длинные блестящие черные волосы. Характерные для мургов темные раскосые глаза, делавшие мужчин этого племени столь грозными, у этой прелестной девушки были лишь слегка миндалевидными, чуть косо посаженными и к тому же огромными, придавая ее лицу совершенно экзотическую красоту. Однако из-за излишне решительного его выражения красавица казалась старше своих лет. Девушка приблизилась к Тамазине и помогла той подняться.
Ургит, помрачнев и посерьезнев, молча наблюдал за тем, как мать, сильно прихрамывая и опираясь на девичье плечо, медленно сходит с тронного возвышения.
- Маленькая памятка от незабвенного Таур-Ургаса, - вполголоса сказал он Сади. - Однажды вечером, пребывая в игривом настроении, он столкнул мать с лестницы, и она сломала себе бедро. С тех пор она такая.
- Но хромота меня более не беспокоит, Ургит, - расслышав слова сына, произнесла королева-мать.
- Удивительно, сколь быстро исцелились все наши недуги после того, как сабля Хо-Хэга пронзила отцовское чрево! - Ургит помолчал и добавил: - Думаю, еще не поздно послать Хо-Хэгу маленький сувенир в знак признательности.
- Это Прала, принцесса из династии Ктэн, - не обращая внимания на сыновнюю болтовню, представила королева Польгаре юную девушку.
- Очень рада, принцесса, - приветствовала девушку Польгара.
- И я также, госпожа, - прозвучал нежный девичий голосок.
Тамазина, опираясь на плечо Пралы, медленно вышла из Тронного зала, сопровождаемая Польгарой, Сенедрой и Бархоткой.
- При виде этой девушки я отчего-то начинаю нервничать, - шепнут Ургит на ухо Сади. - Мать трясется над нею, но у нее что-то на уме. Она ни на минуту глаз с меня не спускает. - Король потряс головой, словно отгоняя навязчивую мысль. - У тебя и у твоих людей был тяжелый день, Сади. Мы продолжим беседу завтра, когда все выспимся хорошенько.
Король протянул руку и дернул за шелковый шнур, и тотчас же где-то за пределами Тронного зала раздался громовой удар гонга.
- Ну почему, почему он должен так оглушительно грохотать? - жалобно сказал король. - Как бы я хотел, дернув за шнур, услышать тихий мелодичный звон.
Дверь в дальнем конце зала распахнулась, и вошел, пожилой мург. Волосы его серебрились, а лицо бороздили глубокие морщины. Казалось, губы эти забыли, что такое улыбка.
- Вы звонили, ваше величество? - спросил он скрипучим голосом.
- Да, Оскатат, - вежливо ответил Ургит. - Не мог бы ты проводить моего доброго друга Сади и его слуг в приличные покои? - Потом он повернулся к Сади. - Оскатат - лорд-сенешаль. Он в той же должности служил еще моему отцу в Рэк-Госку. - От желчной его насмешливости не осталось и следа. - Мать и меня не жаловали в отцовском дворце, и единственным исключением был Оскатат - можно сказать, он даже сделался нашим другом.
- Мой господин, - склонился Сади перед высоким седовласым сенешалем.
Сенешаль ответил вежливым поклоном и снова обратился к королю:
- Тамазина уже удалилась на покой?
- Да, Оскатат.
- Тогда вам тоже пора почивать. Уже очень поздно.
- Да я уже собирался. - Ургит торопливо поднялся на ноги, но тотчас словно опомнился. - Оскатат, я уже не тот болезненный мальчик, который непременно должен проводить в постели по двенадцать часов кряду, - с досадой в голосе произнес он.
- Бремя власти тяжело, - коротко ответил сенешаль. - Вам нужен отдых. - И, обращаясь к Сади, бросил: - Следуйте за мной.
- Ну, тогда до завтра, Сади, - покорно ответил Ургит. - Доброй ночи.
- Премного благодарен, ваше величество.
Покои, куда проводил их мрачный Оскатат, оказались столь же безвкусны, как и весь дворец. Стены выкрашены были в неприятный горчичный цвет и увешаны аляповатыми гобеленами. Но здесь стояла мебель из лучших сортов драгоценного дерева, а голубой маллорейский ковер казался мягким и нежным, словно шерсть живой овцы. Оскатат, открыв перед путешественниками дверь, едва заметно кивнул и удалился, оставив их одних.
- Н-да, этот лорд-сенешаль - само обаяние, - пробормотал Сади.
Гарион же пристально глядел на Шелка, все еще прячущего под капюшоном лицо.
- С чего это ты так усердно маскируешься? Маленький человечек резким движением смахнул с головы капюшон.
- Одна из обычных бед заядлого путешественника - вечно натыкаешься на старых знакомых.
- Не совсем, признаться, тебя понял.
- Помнишь, когда мы направлялись в Рэк-Хтол, Таур-Ургас схватил меня и заточил в темницу?
- Да.
- А помнишь ли ты, почему он так поступил и за что именно собирался постепенно, по дюйму в день, живьем стаскивать с меня кожу?
- Ты говорил, что однажды уже был в Рэк-Госку и по чистой случайности убил его старшего сына.
- Правильно. У тебя цепкая память, Гарион. Так случилось, что как раз незадолго до этого прискорбного случая я присутствовал на переговорах с Таур-Ургасом. Я довольно часто бывал во дворце Рэк-Госку и несколько раз встречался с Тамазиной. Наверняка она меня запомнила - особенно если принять во внимание, что, по ее словам, она будто бы знакома с моим отцом.
- Это может вызвать немалые проблемы, - сказал Бельгарат.
- Нет, если мне и дальше удастся избегать встреч с нею, - возразил Шелк. - В Стране мургов женщины редко бывают в мужском обществе - и особенно среди чужестранцев, - посему полагаю, что мы с нею вряд ли будем то и дело натыкаться друг на друга в течение этих нескольких дней. Вот Оскатат - другое дело. Будучи здесь, я и с ним встречался.
- Полагаю, что по мере возможности тебе не следует покидать этих апартаментов, - сказал старик. - Поживи спокойно - хотя бы для разнообразия.
- Ну-ну, Бельгарат, - примирительно улыбнулся Шелк, - что ты такое говоришь?
- А король Ургит всегда был таким? - спросил Дарник у Сади. - Похоже, он... ну, скажем, большой шутник. Да, думаю, это подходящее слово. А я-то думал, что мурги даже улыбаться не умеют.
- Он весьма непрост, - ответил Сади.
- А давно ты его знаешь?
- Когда он был помоложе, то частенько наведывался в Стисс-Тор - обычно по делам отца. Полагаю, он хватался за любую соломинку, чтобы вырваться из Рэк-Госку. Они с Салмиссрой прекрасно ладили. Разумеется, до того, как Польгара превратила ее в змею. - Евнух рассеянно потер ладонью бритую голову. - Он не такой уж могущественный король, - отметил Сади. - Детство, проведенное во дворце Таур-Ургаса, сделало его застенчивым и робким, и он всячески избегает какой бы то ни было конфронтации. Его цель - выжить любой ценой. Всю свою жизнь он только и делал, что пытался уцелеть, ему вечно приходилось быть начеку, а это накладывает на характер определенный отпечаток.
- Завтра ты снова будешь говорить с ним, - сказал Бельгарат. - Посмотрим, удастся ли тебе выведать у него какую-нибудь ценную информацию о корабле, который он собирается нам предоставить. Я намерен добраться до острова Веркат до наступления зимних холодов, а некоторые из нас своими выходками могут привлечь нежелательное внимание, если мы тут задержимся чересчур долго. - И старик многозначительно взглянул в сторону Эрионда.
- Но я ни в чем не виноват, Бельгарат, - смущенно запротестовал юноша. - Мне не понравилось это пламя в святилище - вот и все.
- Потрудись в дальнейшем управлять своими настроениями, Эрионд, - саркастически заметил старик. - Не следует пока отвлекаться на борьбу за справедливость.
- Я постараюсь, Бельгарат.
- Буду тебе весьма признателен.
На следующее утро сенешаль Оскатат проводил путников на аудиенцию к королю Ургиту - на сей раз в покои, ярко освященные свечами и куда менее просторные, чем претенциозный Тронный зал. Гарион подметил, что Шелк усердно прикрывал лицо капюшоном, покуда сенешаль находился в их комнате. Во время аудиенции Ургит и Сади вполголоса беседовали, а остальные праздно сидели на стульях, стоящих вдоль стены.
- Это был первый по-настоящему серьезный знак того, что у моего отца наступает помутнение рассудка, - говорил король мургов. Он снова был одет в пурпурный камзол и трико, и сидел в кресле, развалясь и вытянув ноги. - Ему ни с того ни с сего взбрело на ум сделаться королем королей Ангарака. Я же считаю, что надоумил его Ктучик - единственно с целью взбесить Урвона. Но как бы там ни было, - продолжал король, рассеянно вертя на пальце массивный золотой перстень, - всем генералам, вместе взятым, понадобилось немало времени и сил, чтобы убедить моего маньяка-отца в том, что армия Закета как минимум раз в пять превосходит численностью его войско и что Закет может в любой момент раздавить его, словно клопа. Ну а когда справедливость их слов дошла наконец до него, он совершенно потерял человеческий облик.
- Как это? - спросил Сади.
Ургит улыбнулся.
- Он бросился ничком на пол и принялся грызть ковер. Немного успокоившись, отец замыслил хитрость. Он наводнил Маллорею тайными агентами мургов, а мурги, по-моему, самые что ни на есть бездарные шпионы. Но ближе к делу. Закету было в то время лет девятнадцать, и он страстно влюбился в одну Мельсенскую девушку. Ее семья по уши увязла в долгах, и агенты отца, выкупив все их долговые расписки, принялись вовсю давить на бедняг. Блестящий план, родившийся в воспаленном мозгу моего отца, состоял в следующем: девушка должна была распалить и без того пылающего страстью юного Закета, стать его женой и при первой же возможности вонзить кинжал меж августейших ребер. Однако один из мельсенцев, которого наши хитроумные мурги-шпионы наняли себе в помощь, прознав обо всем, тотчас же побежал к Закету и поведал ему о коварных планах врага. Девушку и ее близких тотчас же предали смерти.
- Что за печальная повесть, - вздохнул Сади.
- Это еще цветочки. Нескольких шпионов-мургов "уговорили" рассказать обо всем начистоту - ведь, ты сам знаешь, маллорейцы славятся своим умением уговаривать, - и Закет к своему ужасу узнал, что девушка ровным счетом ничего не знала о планах моего отца. Пораженный в самое сердце, он заперся в покоях Мал-зэтского дворца на целый месяц. Двери закрылись за милым и открытым молодым человеком, обещавшим стать одним из величайших маллорейских императоров, а вышло из добровольного заточения хладнокровное чудовище. Он приказал изловить всех мургов в пределах Маллореи - включая, кстати, некоторых родственников моего отца - и потом развлекался тем, что отсылал их по кусочкам в роскошных ларцах в Рэк-Госку, сопровождая свои дары оскорбительными письмами.
- Но разве эти двое не скрестили потом мечи в великой битве при Тул-Марду?
Ургит расхохотался.
- Это широко распространенное заблуждение, Сади. На самом же деле по несчастью армия августейшей принцессы Сенедры угодила как раз между молотом и наковальней, то бишь оказалась между двумя противоборствующими ангараканскими монархами. А им не было ровным счетом никакого дела ни до нее, ни до несчастного населения. Они руководствовались единственным желанием - уничтожить друг друга. Когда же мой чокнутый отец в безумии своем вызвал на единоборство могущественного Хо-Хэга из Алгарии, тот преподал ему блестящий урок владения холодным оружием. - Ургит задумчиво поглядел в огонь. - Не могу отделаться от мысли, что все же должен послать Хо-Хэгу что-нибудь в знак признательности.
- Простите, ваше величество, - нахмурился Сади. - Но я не совсем понимаю... Каль Закет повздорил с вашим отцом, но вот Таур-Ургас мертв, а...
- Да уж, мертвее не бывает, - согласился Ургит. - Я своей рукой перерезал ему глотку, прежде чем предать тело земле, - для верности. Полагаю, Каль Закет терзается по сей день оттого, что ему не удалось своими руками прикончить отца. И вот теперь, думаю, он мечтает добраться до меня. - Король встал и принялся угрюмо прохаживаться взад-вперед по комнате. - Я множество раз делал попытки к примирению, посылал к нему гонцов, но он всякий раз отсылал мне назад отрубленные головы моих посланников. - Король вдруг остановился. - Знаешь, может быть, я чересчур поспешил, стремясь завладеть троном? У меня было десяток братьев - все родные сыновья Таур-Ургаса. Если бы я некоторым из них сохранил жизнь, то впоследствии мог бы выдать их ненасытному Закету. Возможно, когда он пресытился бы кровью отпрысков Ургаса, то утратил бы к ней вкус?
Двери распахнулись, и на пороге возник дородный мург с замысловатой золотой цепью на шее.
- Необходима ваша подпись вот здесь, - грубо бросил он Ургиту, ткнув королю под нос свиток пергамента.
- Что это, генерал Крадак? - кротко вопросил Ургит.
Лицо офицера потемнело.
- Ну-ну, - примирительно забормотал король, - не стоит так волноваться.
Король с пергаментом в руках подошел к столику, на котором стояла серебряная чернильница и лежало гусиное перо. Он обмакнул перо в чернила, нацарапал на документе свое имя и вернул пергамент генералу.
- Благодарю вас, ваше величество, - бесстрастно сказал генерал Крадак, повернулся на каблуках и направился прочь.
- Один из отцовских генералов, - с кислой миной объяснил Ургит Сади. - Все они обращаются со мною одинаково. - Король вновь заметался по комнате, то и дело спотыкаясь о ковры. - Что известно тебе о короле Бельгарионе, Сади? - внезапно спросил он.
Евнух пожал плечами.
- Ну, я встречался с ним раз или два.
- Ты сказал, что почти все твои слуги - алорийцы?
- Да, причем они заслуживают доверия и совершенно незаменимы в случае неожиданных стычек с противником.
Король мургов поглядел на Бельгарата, который мирно клевал носом, сидя на стуле.
- Ты, старик! Встречался ты когда-нибудь с Бельгарионом из Ривы?
- Да, и не единожды, - спокойно ответил Бельгарат.
- И что он за человек?
- Искренний, и делает все от него зависящее, чтобы быть добрым королем.
- А насколько он могущественен?
- Ну, его поддерживает весь Алорийский Совет, к тому же он законный Повелитель Запада, хотя толнедрийцы все равно гнут свою линию, а арендийцы предпочитают сражаться друг с другом.
- Я не это имел в виду. Насколько силен он в волшебстве?
- Почему вы спрашиваете об этом именно меня, ваше величество? Неужто я похож на человека, знающего толк в такого рода вещах? Да, ему удалось сразить Торака - и, полагаю, для этого пришлось порядком потрудиться.
- А как насчет Бельгарата? Существует ли он на самом деле или это всего лишь миф?
- Нет, не миф, Бельгарат существует.
- И ему на самом деле семь тысяч лет от роду?
- Да, семь тысяч или около того, - ответил Бельгарат. - Плюс-минус несколько веков.

Предыдущая страница 16 Следующая страница


17 Дэвид Эддингс

- А его дочь Польгара?
- Она также совершенно реальная персона.
- И ей тоже несколько тысяч лет? - Да вроде того. Я мог бы поинтересоваться, если бы знал, что мне это понадобится, хотя приличный мужчина не спрашивает женщину о ее возрасте.
Ургит рассмеялся. Смех у него получился короткий, страшноватый, какой-то лающий.
- Понятия "приличный мужчина" и "мург" совершенно несовместимы, друг мой. Как ты полагаешь, Бельгарион примет моих послов, если я надумаю отослать их в Риву?
- В настоящий момент короля нет в стране, - правдиво ответил Бельгарат.
- Не слышал об этом.
- Он покидает пределы страны время от времени. Частенько ему наскучивают придворные церемонии, и он уезжает просто проветриться.
- Как же это ему удается? Как может король просто вот так взять да уехать?
- Но кто посмеет оспорить решение короля?
Ургит принялся нервно грызть ноготь.
- Даже если дагашу Кабаху удастся умертвить Закета, все равно рано или поздно маллорейская армия окажется у моего порога. И если я хочу окончательно избавиться от заклятого врага, мне нужен могущественный союзник. - Он снова заметался по комнате. - Кстати, если мне посчастливится договориться с Бельгарионом, то, возможно, удастся вырваться из цепких лап Агахака, который крепко держит меня за горло. Как думаешь, ривский король выслушает мои предложения?
- Полагаю, лучше отыскать Бельгариона и поинтересоваться у него лично.
Двери снова распахнулись, и вошла королева-мать, сопровождаемая юной Пралой.
- Доброе утро, матушка, - приветствовал ее Ургит. - Почему ты бродишь по этому сумасшедшему дому?
- Ургит, - сказала королева, - ты сильно выиграл бы, если б прекратил превращать все в шутку.
- Для меня это единственное средство стойко переносить лишения, - беспечно ответил король. - Я проигрываю войну, половина подданных готова предать меня и выслать мою голову на тарелочке в дар Закету, скоро я потеряю рассудок, и в довершение всего у меня, похоже, вот-вот вскочит чирей на шее. На свете так мало вещей, над которыми можно посмеяться, матушка, так позволь мне пошутить вволю, покуда я на это еще способен.
- Почему ты упорно настаиваешь на том, что непременно сойдешь с ума?
- Все мужчины в семействе Урга в течение последних пяти сотен лет теряли рассудок, не дожив до пятидесяти лет, - напомнил матери Ургит. - Кстати, это одна из причин, почему мы становимся такими хорошими королями. Никто, находясь в здравом уме, не захотел бы заполучить трон Хтол-Мургоса. Ты о чем-то хотела побеседовать со мною, матушка?
Или просто ощутила потребность насладиться моим приятным обществом?
Королева оглядела присутствующих.
- Кто из вас, благородные господа, муж миниатюрной рыжеволосой женщины? Гарион стремительно вскочил.
- Она здорова?
- Женщина по имени Польгара - та, с седой прядью над бровью, - сказала, что вы тотчас же должны прийти. Молодая госпожа пребывает в некотором расстройстве.
Гарион поспешил вслед за королевой-матерью к выходу. Подле самых дверей она помешкала и взглянула на Шелка, который натянул капюшон тотчас же, как только она вошла.
- Почему бы вам не сопроводить вашего друга? - спросила она. - Хотя бы для виду?
Они покинули комнату и, пройдя через аляповатый коридор, вскоре очутились возле дверей темного дерева, которые охраняли двое вооруженных стражников в кольчугах. Один из них распахнул дверь с почтительным поклоном, и Тамазина вошла в свои покои. За нею последовали Гарион и Шелк. Покои королевы-матери были отделаны со вкусом, не в пример прочим помещениям дворца Дроим, отличавшимся варварской роскошью. Стены тут были чисто выбелены, а украшения очень просты и вместе с тем изящны. Польгара сидела на низеньком диване, держа в объятиях рыдающую Сенедру. Чуть поодаль стояла Бархотка.
"С нею все в порядке?" - быстро спросили пальцы Гариона.
"Не думаю, что это так уж серьезно, - ответили руки Польгары. - Простой нервный срыв, но я не хочу, чтобы подобные приступы депрессии продолжались подолгу. Она все еще не вполне оправилась от меланхолии. Может быть, тебе удастся ее утешить".
Гарион подошел, опустился на колени и ласково обнял Сенедру. Она прильнула к его груди, безутешно плача.
- Молодая госпожа часто страдает подобными приступами, Польгара? - поинтересовалась Тамазина, когда обе они удобно устроились у камина, в котором весело плясало пламя.
- Это с нею изредка случается, Тамазина, - ответила Польгара. - В ее семье недавно произошла трагедия, и время от времени у бедняжки сдают нервы.
- А-а. Позвольте предложить вам чашку чаю, Польгара. Я люблю чаевничать по утрам, это так успокаивает, - сказала мать Ургита.
- Конечно. Благодарю вас, Тамазина. Чай придется как нельзя более кстати.
Рыдания Сенедры мало-помалу смолкли, но юная женщина все еще судорожно прижималась к груди Гариона. Но вот она подняла голову и утерла слезы.
- Мне так стыдно, - извиняющимся тоном сказала она. - Уж не знаю, что на меня нашло.
- Ничего страшного, дорогая, - прошептал Гарион, все еще обнимая ее за плечи.
Сенедра прижала к заплаканным глазам тонкий платочек.
- Должно быть, у меня ужасный вид. - Она прерывисто вздохнула.
- Умеренно ужасный, - с улыбкой согласился Гарион.
- Я уже предупреждала тебя, дорогая, что ты никогда не должна плакать при людях, - напомнила ей Польгара. - У рыжеволосых женщин слишком нежная кожа, и от слез она мгновенно покрывается пятнами.
Сенедра улыбнулась дрожащими губами и поднялась.
- Мне, наверно, следует пойти умыться. А потом, если позволите, я ненадолго прилягу. - И, повернувшись к Гариону, сказала просто: - Спасибо, что пришел.
- В любое время к твоим услугам, - ответил он.
- Почему бы тебе не проводить гостью, Прала? - предложила Тамазина.
- Охотно, - сказала тоненькая принцесса, поднимаясь на ноги.
Шелк нервно переминался с ноги на ногу подле самых дверей, старательно натягивая на лицо капюшон и все ниже опуская голову.
- Ах, да полно вам, принц Хелдар! - воскликнула королева-мать, как только Сенедра вышла, сопровождаемая Пралой. - Я узнала вас еще вчера вечером, так что не трудитесь прятать лицо.
Шелк тяжело вздохнул и откинул с лица капюшон.
- Этого-то я и боялся, - вздохнул он.
- Капюшон все равно бессилен скрыть самую заметную часть вашего лица, - заявила Тамазина.
- И что же это за часть такая, госпожа?
- Ваш нос, Хелдар, ваш длинный острый нос который всюду появляется значительно раньше, чем его обладатель.
- Но это же такой благородный нос, госпожа, - смущенно улыбнулась Бархотка. - Без него принц не был бы столь замечательным человеком.
- А вам он, видимо, не по нраву? - спросил Шелк у Тамазины.
- Но ведь все равно ничего нельзя поделать, принц Хелдар, - сказала королева-мать. - Итак, сколько же лет прошло с тех пор, как вы покинули Рэк-Госку, преследуемые по пятам доброй половиной армии мургов?
- Лет пятнадцать - двадцать, госпожа, - ответил Шелк, подходя ближе к огню.
- Я опечалилась, узнав, что вы отбыли, - ответила королева. - Вы, разумеется, не отличаетесь приятной наружностью, но речь ваша в высшей степени забавна, а в доме Таур-Ургаса было так мало забав.
- Насколько я понимаю, вы не намереваетесь раскрывать мое инкогнито, по крайней мере, широко объявить о том, кто я на самом деле?
- Это не моя забота, Хелдар, - пожала плечами Тамазина. - В Стране мургов не принято, чтобы женщины вмешивались в дела мужчин. За долгие века мы пришли к выводу, что это много безопаснее.
- Но вы не рассердились, госпожа? - спросил Гарион. - Я имею в виду... Понимаете, я слышал, что, будучи во дворце Дроим, принц Хелдар по неосторожности убил старшего сына Таур-Ургаса. Не оскорблены ли вы его присутствием здесь?
- Это меня никоим образом не касается, - ответила королева. - Тот, кого убил Хелдар, был ребенком первой супруги Таур-Ургаса - отвратной беззубой карги родом из дома Горута, которая кичилась тем, что произвела на свет наследника престола. Она беспрестанно повторяла, что, как только ее сынок воссядет на трон, она прикажет всех нас удавить без пощады.
- Мне необыкновенно отрадно слышать, что вы не испытывали сердечной симпатии к этому молодому человеку, - сказал Шелк.
- Симпатии? Да он был сущим чудищем - как и его отец. В детстве, еще совсем маленьким, он развлекался, швыряя крошечных щенят в кипяток. В мире без него стало легче дышать.
Шелк приосанился.
- Я всегда с радостью выполняю подобные почетные миссии, - объявил он торжественно. - Полагаю, это долг настоящего мужчины.
- А мне казалось, ты говорил, будто эта смерть была случайной, - обронил Гарион.
- Ну, вроде того. Вот как было дело: я намеревался пырнуть его в живот - это, конечно, больно, но обычно не смертельно, - но он толкнул меня под локоть, когда я занес руку для удара, и кинжал вонзился ему прямо в сердце.
- Ай-ай-ай, - тихо промолвила Тамазина. - Все-таки на вашем месте я была бы осмотрительнее, находясь здесь, - разумеется, я не собираюсь выдавать вас, но вот сенешаль Оскатат, который тоже узнает вас, если увидит, может счесть своим долгом это сделать.
- Я все понял, госпожа. Постараюсь по возможности избегать этого человека.
- А теперь расскажите, принц Хелдар, как поживает ваш отец? Шелк вздохнул.
- К несчастью, его нет в живых. Его не стало несколько лет тому назад. Все произошло внезапно.
Случилось так, что именно в этот момент Гарион смотрел королеве-матери прямо в лицо и заметил гримасу горя, исказившую черты прекрасного лица. Но женщина мгновенно овладела собой, и лишь в глубине ее глаз застыла печаль.
- Ах, - негромко вырвалось у нее, - я так сожалею, Хелдар, сожалею куда больше, чем вы можете себе вообразить. Ваш отец был замечательным человеком. Те месяцы, что он провел в Рэк-Госку, останутся одним из самых счастливых в моей жизни.
В смущении Гарион отвел глаза, и взгляд его упал на Бархотку, которая явно о чем-то усиленно размышляла. Женщина взглянула Гариону прямо в глаза, и во взгляде ее ясно читался немой вопрос.

Глава 14

Рассвет следующего дня был прозрачен и холоден. Гарион стоял у окна, глядя на плоские крыши Рэк-Урги. Низенькие квадратные домики напоминали ему сейчас овечек, испуганно сбившихся в стадо под кровожадными взорами двух волков: варварского дворца Дроим в одном конце города и черного храма Торака - в другом. Дым из сотен каминных труб поднимался прямо в небо в безветренном воздухе.
- Невеселое местечко, правда? - сказал Шелк, входя в комнату. Темно-зеленое одеяние свое он беспечно перекинул через плечо.
Гарион кивнул.
- Похоже, здешние строители вовсю расстарались, чтобы сделать этот город как можно безобразнее.
- Таков уж образ мыслей мургов, а этот город - всего-навсего его зеркальное отражение. Кстати, Ургит вновь хочет нас видеть. - Маленький человечек заметил вопросительный взгляд Гариона и пояснил: - Не думаю, что у него какое-то важное дело к нам, просто хочет поболтать. Совершенно ясно, что беседы с мургами быстро ему прискучили.
Вслед за стражниками, облаченными в кольчуги, они прошли через длинную анфиладу варварски изукрашенных залов и вскоре оказались в тех же покоях, где беседовали с Ургитом накануне. Короля они нашли в кресле у камина - он сидел, поджав под себя одну ногу и держа в руке недоеденную цыплячью ножку.
- Доброе утро, господа, - приветствовал он вошедших. - Прошу садиться. - Король огрызком цыплячьей ножки указал на ряд стульев, стоящих у стены. - И прошу без пустых формальностей. - Он взглянул в сторону Сади и спросил: - Хорошо ли тебе спалось?
- Под утро я немного озяб, ваше величество.
- Это все дурацкая конструкция дворца. К тому же в стенах кое-где такие трещины, что через них можно пропихнуть лошадь. А зимой в коридорах гуляет вьюга.. - Король вздохнул. - Вы хоть понимаете, что сейчас в Тол-Хонете весна? - Он снова вздохнул, потом глянул на Бельгарата, который не таясь улыбался, глядя на короля. - Я сказал что-то смешное, старик?
- Да нет. Я просто вспомнил кое-что забавное. - Бельгарат приблизился к камину с потрескивающими поленьями и протянул к яркому пламени озябшие руки. - Как продвигается подготовка корабля?
- Полагаю, он будет готов не ранее завтрашнего утра, но и не позднее, - ответил Ургит. - Зима на носу, а море у оконечности полуострова Урги уж никак нельзя назвать спокойным, даже в самое благоприятное для мореплавания время года, - вот я и приказал корабельным плотникам потрудиться на славу. - Король подался вперед и с размаху бросил цыплячью ножку в огонь. - Опять пережарено. Всякий раз мне подают то горелое, то совсем сырое мясо! - И, пристально взглянув на Бельгарата, заявил: - Знаешь, ты заинтриговал меня, старик. Ты совершенно не похож на тех, кто делает карьеру, нанимаясь в услужение к найсанским работорговцам.
- Внешность бывает обманчива, - уклончиво ответил Бельгарат. - Вот вы тоже с первого взгляда не очень походите на короля, но ведь корону носите по праву, не так ли?
Ургит стянул с головы свою железную зубчатую корону, с отвращением оглядел ее и протянул Бельгарату.
- Хочешь надеть? Уверен, ты будешь куда больше похож на короля, к тому же я с превеликим удовольствием отделаюсь от этой штуки, особенно если принять во внимание тот факт, что Каль Закет отчаянно желает содрать ее с меня вместе с моей бедной головой. - Король безразлично уронил корону на пол, она тихонько звякнула. - Но давайте вернемся к тому, о чем мы говорили вчера. Ты сказал мне, что знаком с Бельгарионом.
Бельгарат кивнул.
- И сколь близко?
- А насколько близко вообще может один человек узнать другого?
- Ты уходишь от ответа.
- Но тем не менее я говорю чистую правду,
Ургит оставил бесплодные попытки добиться от старика прямого ответа и спросил:
- Как, по-твоему, отреагирует Бельгарион на мое предложение заключить с ним союз и сообща изгнать маллорейцев с континента? Уверен, их присутствие здесь раздражает его не меньше, чем меня.
- Шансы на успех весьма невелики, - ответил Бельгарат. - Возможно, тебе и удастся убедить Бельгариона, но прочие алорийские монархи скорее всего будут против.
- Они достигли взаимовыгодного соглашения с Дростой, ты это имеешь в виду?
- Соглашение существовало между Родаром и Дростой. А дружба драснийцев с надракийцами всегда может дать трещину. Если тебе кого-то и следует убеждать вступить в союз - так это Хо-Хэга, а Хо-Хэг никогда не испытывал к мургам сердечного расположения.
- Мне нужны союзники, старичок, а не эти избитые истины. Послушай, а что, если я пошлю весточку Бельгарату?
- И что ты хочешь ему сообщить?
- Постараюсь убедить его в том, что Закет представляет куда большую опасность для королевств Запада, нежели я. Может быть, он сумеет заставить алорийцев прислушаться к голосу разума.
- Не думаю, что тебе повезет. - Старик глядел на пляшущие языки пламени, отсветы которого играли на его серебряной бороде. - Ты должен понять, что Бельгарат существует вне мира обыкновенных людей. Он обитает в мире первопричин и первозданных сил. Скорее всего он воспринимает Каль Закета всего-навсего как ничтожную песчинку.
- У, зубы Торака! - выбранился Ургит. - Так где же взять войска, которые мне до зарезу необходимы?
- Но ведь существуют же наемники, - произнec Шелк, неотрывно глядя в окно.
- Что?
- Отомкните свои сундуки и извлеките оттуда знаменитое красное ангараканское золото. Затем пошлите в королевства Запада весточку, что нуждаетесь в добрых воинах, которым щедро заплатите. И вскоре отбою не будет от добровольцев.
- Я предпочитаю тех, кто воюет за родину - или за веру, - сухо ответил Ургит.
Шелк обернулся - слова короля его явно позабавили.
- Я заметил, что многие короли предпочитают именно таких солдат. Это к тому же не столь обременительно для казны. Но поверьте мне, ваше величество, верность идеалам может ослабевать, тогда как верность деньгам остается неизменной. Вот почему наемники - это всегда самые лучшие солдаты.
- Какой ты циник, - укоризненно произнес Ургит.
Шелк отрицательно помотал головой.
- Отнюдь, ваше величество. Я реалист.
Потом он подошел к Сади и прошептал что-то ему на ухо. Евнух кивнул, и маленький драсниец с крысиным личиком тихонько выскользнул из комнаты.
Ургит удивленно вздернул бровь.
- Он пошел собирать наши вещи, ваше величество, - объяснил Сади. - Если мы отплываем завтра поутру, то уже пора начинать сборы.
Ургит и Сади проговорили еще около четверти часа, прежде чем снова распахнулись двери и вошла Тамазина, сопровождаемая Польгарой и остальными женщинами.
- С добрым утром, матушка, - приветствовал ее Ургит. - Хорошо ли ты почивала?
- Сносно, благодарю. - Королева критически оглядела сына. - Ургит, где твоя корона?
- Я снял ее - у меня от нее голова разболелась.
- Сейчас же надень!
- А зачем?
- Ургит, внешность у тебя не очень-то королевская. Ты тощий коротышка, да и лицом смахиваешь на куницу. Мурги не отличаются острым умом, и если, ты не будешь носить корону, не снимая ее ни на минуту, они легко позабудут, кто ты на самом деле такой. Немедленно надень!
- Слушаюсь, матушка. - Ургит поднял с пола корону и нахлобучил ее себе на голову. - Так лучше?
- Ты надел ее набекрень, - сказала королева очень спокойным и таким знакомым тоном, что Гарион бросил на Польгару стремительный и изумленный взгляд. - Теперь ты похож на подгулявшего матроса.
Ургит расхохотался и поправил королевский венец.
Гарион внимательно глядел на Сенедру, тревожно ища на ее лице следы вчерашнего отчаяния, но она казалась спокойной, хотя и опечаленной, - не похоже, что приступ вскоре повторится. Сенедра всецело поглощена была разговором с принцессой Пралой, а девушка, безмерно очарованная маленькой королевой, завороженно ее слушала.
- А ты, Ургит, - спросила королева-мать, - хорошо ли спал?
- Я ведь никогда по-настоящему не сплю, матушка, и тебе это известно. Еще много лет тому назад я решил, что чуткий сон много предпочтительнее сна вечного.
Гариона терзали противоречивые чувства. Он всегда недолюбливал мургов. Никогда не доверял им и даже опасался их. Но король Ургит совершенно не походил на мурга как внешне, так и по складу характера и ума. Он был порывист и непостоянен, а желчная ирония столь быстро сменялась у него глубочайшей печалью, что Гарион терялся в догадках, не зная, чего ожидать от короля в следующую минуту. Однако уже долгое время сам будучи королем, он прекрасно видел ошибки Ургита и ясно понимал, что это не могущественный правитель. Но несмотря ни на что, Гарион испытывал странную симпатию к этому человечку, который пытался взвалить на свои плечи непосильное для него бремя власти, и оттого искренне сочувствовал ему. Причём сочувствовал и симпатизировал он Ургиту, сам того не желая, считая подобные эмоции в высшей степени неуместными и нелепыми. Гарион поднялся со стула и отошел в дальний конец комнаты, притворившись, будто любуется видом из окна, - единственно ради того, чтобы не слышать изящных королевских острот. Он мучительно желал как можно скорее очутиться на палубе корабля и уплыть прочь как можно дальше от этого безобразного города и этого слабовольного пугливого человечка, который, возможно, и был неплохим парнем, но тем не менее оставался его врагом.
- Что стряслось, Гарион? - тихо спросила Польгара, подходя к нему сзади.
- Думаю, простое нетерпение, тетушка Пол. Я мысленно уже в пути.
- Как и все мы, дорогой. Но нам придется пoтерпеть еще как минимум день.
- С чего это он к нам привязался?
- Кто - он?
- Ургит. Меня не волнуют его проблемы, так почему мы должны терпеливо сидеть тут и выслушивать все время его слезные жалобы?
- Потому что он отчаянно одинок, Гарион.
- Все короли одиноки. Это проклятие короны. Большинство из нас, однако, со временем учатся стойко его сносить. Мы же не сидим, распустив слюни.
- Это жестоко, Гарион, - резко прервала его Польгара, - и недостойно тебя.
- Что вы все нашли в этом дохлом королишке с хорошо подвешенным языком?
- Дело скорее всего в том, что мы впервые за множество лет встретили человекообразного мурга. Именно потому, что он таков, каков есть, у нас зародилась надежда: возможно, алорийцы и мурги в один прекрасный день научатся разрешать конфликты, не прибегая к кровопролитию.
Гарион продолжал глядеть в окно, но щеки его медленно заливал румянец.
- Я веду себя как мальчишка, правда? - виновато пробормотал он.
- Да, дорогой, именно так. Ты не можешь освободиться от предубеждений. Простые смертные себе такое позволяют, но короли - никогда. Подойди к нему, Гарион, и наблюдай за ним как можно пристальнее. Не упускай возможности получше узнать его. Возможно, настанет время, когда это знание тебе очень пригодится.
- Хорошо, тетушка Пол, - покорно вздохнул Гарион.
Около полудня в покои вошел Оскатат.
- Ваше величество, - объявил он скрипучим голосом, - Агахак, иерарх Рэк-Урги, покорнейше просит у вас аудиенции.
- Пусть он войдет, Оскатат; - обреченно произнес Ургит и, повернувшись к матери, прибавил: - Думаю, мне придется найти другое местечко, поукромнее. Почти всем и каждому известно, где меня искать.
- У меня есть изумительный чулан, Ургит, - ответила королева-мать, - теплый, сухой и темный. Можешь забиться туда, а сверху для верности накрыться одеялом. А мы время от времени будем носить тебе еду.
- Издеваешься, матушка?
- Нисколько, дорогой. Но нравится тебе это или нет, ты - король. Выбирай: либо ты будешь настоящим королем, либо останешься избалованным дитятей. Тебе решать, мой милый.
Гарион виновато взглянул на Польгару.
- Ну, что? - прошептала она. Гарион предпочел смолчать.
В это время вошел Агахак, как никогда похожий на мертвеца, и небрежно кивнул, приветствуя короля.
- Ваше величество, - прозвучал его гулкий голос.
- Мое почтение великому иерарху, - ответил Ургит. В голосе короля не было и намека на его истинные чувства.
- Время идет, ваше величество.
- Как я заметил, это вообще ему свойственно.
- Но дело в том, что море вот-вот заштормит. Корабль уже готов?
- Полагаю, он отплывает завтра, - ответил Ургит.
- Прекрасно. Я передам Кабаху, чтобы он был наготове.
- А что, жрица Хабат уже вполне овладела собой?
- Не вполне, ваше величество. Она все еще переживает утрату любовника.
- Даже после того, как узнала о его подлинном отношении к ней? Воистину, душа женщины - потемки.
- Хабат не так уж трудно понять, ваше величество. У обезображенной женщины вроде нее мало шансов приобрести поклонника, поэтому потеря такового весьма болезненна, даже если это отъявленный мерзавец, каким был Сорхак. Но ее утрата несколько усугубляется тем, что Сорхак содействовал ей в отправлении определенных колдовских ритуалов. Без него она больше не сможет продолжать свои попытки вызвать демонов.
Ургит содрогнулся.
- А я-то полагал, что она могущественная колдунья. Разве ей этого мало? Почему она прибегает еще и к колдовству?
- Хабат не так уж и могущественна. Она полагает, что сможет в конце концов сладить со мною, если на ее стороне будут демоны.
- Сладить с тобой? Неужели она задумала такое?
- Разумеется. Она величайшая притворщица. Единственная ее цель - это власть. Так было всегда. Через некоторое время она попытается узурпировать мою власть.
- Но если дело обстоит именно так, почему ты позволил ей столь возвыситься в храме?
- Это меня развлекает, - с ледяной усмешкой ответил Агахак. - Меня, в отличие от большинства мужчин, не отталкивает безобразие, а Хабат вопреки своему честолюбию - впрочем, возможно, благодаря ему - очень и очень полезна.
- Так ты знал о ее связи с Сорхаком? И это не оскорбляло тебя?
- По-настоящему - нет, - ответил иерарх. - Это всего лишь часть развлечения, которое я для себя приготовил. Усилия Хабат увенчаются успехом, она пробудит демона и попытается противостоять мне. И в тот самый миг, когда триумф ее будет почти полным, я также воспользуюсь услугами демона, и мой демон сокрушит ее демона. Вот тогда я прикажу сорвать с нее одежды и нагую отвести в святилище. А там ее опрокинут на алтарь, и я сам неторопливо вырежу сердце из ее груди. Я предвкушаю этот сладостный миг, который станет еще слаще оттого, что Хабат будет сокрушена как раз в тот момент, когда до конца уверится, будто победила меня.
Мертвенное лицо иерарха озарилось ужасной гримасой. Глаза его блеснули, а в уголках рта выступила пена.
Ургиту, казалось, стало нехорошо. Он с усилием выговорил:
- Похоже, гролимы склонны к несколько более экзотическим развлечениям, нежели простые смертные.
- Не в этом дело, Ургит. Единственный смысл власти - сокрушать недругов. Как это приятно - сперва стащить их с высокого пьедестала, а затей уничтожить. Неужели ты не хочешь присутствовать при том, как могучий Каль Закет будет умирать с ножом дагаша в груди?
- Да нет, мне что-то не хочется. Я готов убрать его с дороги, но наблюдать за этим - увольте.
- В таком случае ты все еще не вкусил власти. Возможно, этот момент настанет для тебя, когда мы оба будем стоять подле Ктраг-Сардиуса, наблюдая за возрождением бога Тьмы и окончательным триумфом Дитя Тьмы.
На лице Ургита появилась гримаса.
- Не пытайся уйти от судьбы, Ургит, - звучал гулкий голос Агахака. - Предсказано, что король Ангарака будет присутствовать при последней битве. И этим королем будешь ты - это столь же очевидно, как и то, что именно я принесу кровавую жертву и стану первым апостолом возрожденного бога. Мы с тобою прочно связаны узами судьбы. Тебе предначертано властвовать над королями Ангарака, а мне - встать во главе церкви.
Ургит обреченно вздохнул.
- Как скажешь, Агахак, - с самым разнесчастным видом сказал он. - Но тем не менее нам придется решить еще несколько проблем.
- Они меня мало касаются, - объявил иерарх.
- Да, но они касаются меня! - с необычной для него горячностью воскликнул Ургит. - Сперва нам придется справиться с Закетом, а потом - отделаться от Гетеля и Дросты, просто так, для пущей безопасности. Если уж я стремлюсь завладеть троном, то мне будет куда спокойнее, останься я единственным претендентом. Твои проблемы, однако, несколько серьезнее, Урвон и Зандрамас - весьма сильные противники.
- Урвон слабоумный старикашка, а Зандрамас всего-навсего женщина.
- Агахак, но ведь Польгара тоже всего-навсего женщина. Хотел бы ты столкнуться с нею лицом к лицу? Нет, великий иерарх, полагаю, что на самом деле Урвон вовсе не столь слабоумен, как тебе представляется, а Зандрамас куда более опасна, чем тебе хочется думать! Ведь ей удалось при помощи чар похитить сына Бельгариона, а это было делом весьма непростым. К тому же ей удалось незамеченной проскользнуть прямо под носом у тебя и прочих иерархов. Так давай не станем сбрасывать этого со счетов!
- Мне известно, где сейчас Зандрамас, - с ледяной усмешкой ответил Агахак, - и в нужный момент я сам вырву из ее рук сына Бельгариона. Предсказано, что ты, я и дитя, предназначенное в жертву, должны предстать перед Сардионом в урочный час. Там я совершу жертвоприношение, а ты будешь наблюдать за ритуалом - и оба мы станем великими! Так гласит древнее предсказание. Так написано в книгах.
- Многое зависит от того, как читать эти книги, - мрачно обронил Ургит.
Гарион бесшумно встал рядом с Сенедрой. Когда до нее дошел ужасный смысл слов иерарха, кровь медленно отхлынула от ее лица.
- Этого не может произойти, - тихо, но твердо сказал ей Гарион. - Никто не сделает ничего подобного с нашим ребенком.
- Ты знал, - с упреком прошептала она.
- Дедушка и я обнаружили это, когда прочли предсказания гролимов в библиотеке храма.
- О, Гарион! - Сенедра закусила губу, с трудом сдерживая слезы.
- Не беспокойся, ведь там же черным по белому написано, что в битве при Хтол-Мишраке победит Торак. Но этого не произошло, а значит, и на сей раз пророчества лгут.
- Но что, если...
- Никаких "если"! - властно прервал Сенедру Гарион. - Этого не произойдет.
После ухода иерарха настроение короля Ургита в очередной раз резко переменилось. Он сгорбился в кресле, предавшись невеселым размышлениям.

Предыдущая страница 17 Следующая страница


Властелин мургов 18

- Наверное, вашему величеству сейчас необходимо побыть одному, - робко предположил Сади.
- Нет, Сади, - вздохнул Ургит. - Никакие треволнения не должны помешать исполнению нашего плана. - Он тряхнул головой, словно гоня прочь навязчивые тревоги. - Почему бы тебе не рассказать о том самом маленьком недоразумении, в. результате которого ты впал в немилость королевы Салмиссры? Обожаю истории об обмане и предательствах.
И вот, когда Сади уже заканчивал повествование! о причинах его падения, в комнату снова вошел сенешаль.
- Депеша от коменданта Хтаки, ваше величество.
- Чего ему на этот раз надо? - скорбно пробормотал Ургит.
- Он сообщает, что маллорейцы намерены предпринять на юге крупные военные действия. Рэк-Горут осажден и неизбежно падет самое большее через неделю.
- Но ведь на дворе почти осень! - воскликнул Ургит, вскакивая на ноги. - Они затеяли войну, когда лето уже на исходе?
- Увы, это так, - ответил Оскатат. - Полагаю, Каль Закет хочет напасть на тебя внезапно. Когда падет Рэк-Горут, то последнее препятствие между его войсками и Рэк-Хтакой будет сокрушено.
- А тамошний гарнизон чисто символический, не так ли?
- Боюсь, что вы правы, король Ургит. Рэк-Хтака тоже падет, и тогда Каль Закет выиграет время, получив возможность в течение всей зимы готовить бросок на юг.
С проклятиями Ургит бросился к карте, висевшей на стене.
- Сколько войск у нас в Моркте? - Он ткнул в карту пальцем.
- Несколько тысяч человек, ваше величество. Но к тому времени, как до них доберется нарочный с приказом выступать на юг, маллорейцы будут уже на полпути к Рэк-Хтаке.
Ургит уставился на карту и вдруг изо всех сил ударил по ней кулаком.
- Он снова обскакал меня! - взревел король, затем доплелся до кресла и мешком упал в него.
- Полагаю, лучше доложить Крадаку, - сказал Оскатат. - Генералитет должен быть в курсе событий.
- Делай то, что считаешь нужным, Оскатат, - лишенным эмоций голосом ответил Ургит.
Когда сенешаль скрылся за дверью, Гарион подошел к карте. Кинув на нее лишь беглый взгляд, он тотчас же увидел решение всех проблем Ургита, но рта раскрывать не спешил. Он не хотел ввязываться в это дело, и тому было немало веских причин. Самая важная, разумеется, состояла в том, что если бы Гарион предложил королю мургов свою помощь, то взял бы на себя определенные обязательства, а он никоим образом не хотел связывать себя с этим человеком. Однако и бездействие в подобной ситуации было бы сопряжено для него с сильнейшими угрызениями совести. Вполголоса выбранившись, он обратился к подавленному королю:
- Простите меня, ваше величество. Не скажете ли, насколько хорошо укреплена крепость Рэк-Хтака?
- Не хуже и не лучше любого другого города в Стране мургов, - с полнейшим безразличием ответил король. - Стены высотой в семьдесят футов и толщиной в тридцать. А что толку?
- Город вполне может выдержать осаду, если, разумеется, тамошний гарнизон достаточно многочисленный.
- В том-то и проблема. Чего нет - того нет.
- Значит, его необходимо укрепить до того, как маллорейцы окажутся у городских стен.
- Сногсшибательное открытие! Но как успеет дойти туда подкрепление, прежде чем маллорейцы хлынут на улицы города?
Гарион пожал плечами:
- Пошлите их туда по морю.
- По морю? - Ургит насторожился.
- Ваша гавань полна кораблей, а город кишмя кишит воинами. Прикажите им спешно садиться на корабли и отплывать в Рэк-Хтаку в помощь тамошнему гарнизону. И даже если Рэк-Горут завтра падет, маллорейцам понадобится не менее десяти дней, чтобы добраться до крепости Рэк-Хтака. А корабли доплывут до города менее чем за неделю. И тогда гарнизон вполне сможет продержаться до прихода подмоги.
Ургит замотал головой.
- Армия мургов никогда не передвигается по воде! Мои генералы и слышать об этом не пожелают!
- Но ведь вы король, не правда ли? А если так, то заставьте их прислушаться к вашим словам. Лицо Ургита помрачнело.
- Они никогда не слушаются меня.
Гарион с величайшим трудом сдержался, чтобы не схватить этого человечка за плечи и не встряхнуть его как следует.
- Можно разок и изменить своим обычаям, - вместо этого сказал он, - особенно если неуклонное им следование будет стоить вам города. Прикажите своим генералам поскорее отправлять войска в гавань да запретите всякие обсуждения.
- Они откажутся повиноваться мне.
- Тогда безжалостно лишите их званий, а на их место поставьте многообещающих полковников. Ургит в недоумении уставился на Гариона.
- Но я не могу этого сделать.
- Вы король. В вашей власти делать все, что вы сочтете нужным.
Ургит мялся в нерешительности.
- Делай так, как он говорит, Ургит, - властно скомандовала сыну Тамазина. - Это единственный способ спасти Рэк-Хтаку.
Ургит потерянно взглянул на мать.
- Ты и вправду думаешь, что надо поступить именно так?
- Делай, что тебе говорят. Молодой человек прав - ты король. И полагаю, настало время и действовать по-королевски.
- Нам надобно еще кое-что обсудить, ваше величество, - с печальным видом промолвил Сади. - Если маллорейцы начнут осаду Рэк-Хтаки, я никак не смогу высадиться там. Я должен успеть проскользнуть мимо города прежде, чем там развернутся военные действия. Конечно, в мирное время работорговцы довольно свободно могут разгуливать по окрестностям, но как только начнется битва, маллорейцы как пить дать задержат нас. Я хочу сказать, что ежели мы не поторопимся, то ваш дагаш очутится в Рэк-Хагге не раньше следующего лета.
Ургит совсем растерялся.
- Об этом я не подумал, - признался он. - Полагаю, тебе и твоим людям надо отплыть немедленно. Я тотчас же пошлю весточку Агахаку о том, что планы наши переменились.
Двери распахнулись, и на пороге появился Оскатат в сопровождении того самого генерала, что накануне так грубо потребовал королевской подписи на документе.
- О, генерал Крадак, - с напускным дружелюбием приветствовал его Ургит, - вы-то нам и необходимы. Вам уже донесли о том, что творится на юге?
Генерал коротко кивнул.
- Ситуация не из лучших. Рэк-Горут и Рэк-Хтака в величайшей опасности. Что посоветуете, генерал?
- А что тут можно посоветовать? - ответил Крадак. - Нам придется смириться с потерей Горута и Хтаки и сосредоточить усилия на том, чтобы отстоять Ургу, Моркт и Арагу.
- Генерал, но ведь в таком случае под моим контролем останется всего лишь три из девяти военных зон Хтол-Мургоса. Закет всякий раз нагло отгрызает от моего королевства по кусочку. Генерал передернул плечами.
- Нам все равно не достичь Рэк-Хтаки прежде маллорейцев. Город неизбежно будет взят. Мы ничего не сможем поделать.
- А что, если укрепить тамошний гарнизон? Разве это ничего не переменит?
- Разумеется, это было бы мудро, но, увы, невозможно.
- Так ли-уж невозможно? - Ургит бросил взгляд на Гариона. - А если переправить туда войска по морю?
- По морю? На кораблях? - Генерал растерянно моргнул, но лицо его тотчас же окаменело. - Это абсурд.
- Так уж и абсурд?
- В Хтол-Мургосе так никогда не делали.
- По-моему, в Хтол-Мургосе многого чего пока что не делали. У вас есть какие-нибудь разумные возражения против этого плана?
- Корабли имеют свойство тонуть, ваше величество, - едко ответил Крадак, обращаясь к королю, словно к малому дитяте. - Воины знают об этом и наотрез откажутся пуститься в плавание.
Оскатат выступил вперёд.
- Они согласятся, если вы распнете первый десяток отказавшихся на крестах прямо на палубе. Это послужит хорошим уроком для остальных.
В глазах Крадака сверкнула неприкрытая и жгучая ненависть.
- Что смыслит этот придворный вельможа в военных маневрах? - Генерал, издевательски ухмыляясь, взглянул на Ургита. - Сидите спокойно на своем троне и крепко держитесь за него, Ургит, - резко заявил он. - Забавляйтесь с короной и скипетром сколько влезет и воображайте, будто вы и вправду король. Но не суйте нос в военные дела.
Ургит побледнел и судорожно стиснул подлокотники.
- Не прикажете ли послать за палачом, ваше величество? - ледяным голосом поинтересовался Оскатат. - Похоже, генерал Крадак перестал быть нам полезен.
Крадак уставился на сенешаля, не веря своим глазам и ушам.
- Вы не посмеете! - прошептал он хрипло.
- Теперь ваша жизнь всецело отдана на милость его величества, Крадак. Одно его слово - и ваша голова покатится с плеч.
- Я верховный главнокомандующий армией Хтол-Мургоса. - Крадак судорожно уцепился за золотую цепь, висевшую на его груди, словно утопающий за соломинку. - Меня назначил на эту должность сам Таур-Ургас. Ты не имеешь надо мною никакой власти, Оскатат!
Ургит выпрямился в кресле, и румянец стал медленно заливать его щеки.
- Да неужто? - устрашающе тихо спросил он. - Ну что ж, тогда, стало быть, настало время кое-что раз и навсегда прояснить. - Он снял с головы корону и высоко поднял ее. - Ты узнаешь эту вещицу, Крадак?
Лицо генерала сделалось каменным.
- Отвечай!
- Это королевский венец Хтол-Мургоса, - нехотя ответил Крадак.
- А тот, кто носит его, пользуется в стране абсолютной властью, не так ли?
- Таур-Ургас был абсолютным властелином.
- Таур-Ургас мертв. И теперь я сижу на троне, а ты станешь подчиняться мне точно так же, как повиновался моему отцу. Ты хорошо меня понял? - Вы - не Таур-Ургас.
- Это печальная очевидность, генерал Крадак, - Холодно ответил Ургит. - Я - твой король, и я из рода Урга. А когда я волнуюсь, как, например, сейчас, то чувствую, что меня мало-помалу обуревает наследственное безумие королевского дома. И если ты не сделаешь все в точности так, как я тебе приказываю, то еще до захода солнца станешь ровно на голову короче! А теперь иди и отдай приказ войскам сесть на корабли.
- А что, если я откажусь?
Лицо Ургита на мгновение утратило уверенность. Он молящими глазами взглянул на Гариона.
- Убей его, - произнес Гарион тем ровным бесстрастным голосом, который, как он уже успел понять, безошибочно действует в подобных ситуациях.
Ургит вновь приосанился, и рука его решительно потянулась к шелковому шнуру звонка. Где-то за пределами зала прозвучал удар гонга. Два рослых стражника тотчас же явились на зов.
- Ну, Крадак? - спросил Ургит. - Так что ты решил? Корабли или плаха? Говори, приятель. У меня нет времени.
Лицо Крадака сделалось совсем серым.
- Корабли, ваше величество, - дрожащим голосом ответил он.
- Вот и прекрасно. Я искренне счастлив, что нам удалось столь легко достичь полного взаимопонимания, не прибегая к грубостям. - Ургит обернулся к стражникам и произнес: - Генерал Крадак сейчас направляется прямо в казармы Третьей когорты. Вы будете его сопровождать. Придя на место, он отдаст приказ солдатам немедленно следовать в гавань, чтобы тотчас же отплыть на помощь гарнизону Рэк-Хтаки. - Скосив глаза на Крадака, он невозмутимо продолжал: - Ну а если он что-то перепутает и отдаст вверенным ему войскам какой-либо иной приказ, вы немедленно отрубите ему голову и в ведерочке принесете ее мне.
- Как прикажет ваше величество, - хором ответили мурги, одновременно ударяя себя в грудь так, что зазвенели их стальные кольчуги.
Дрожащий и совершенно сломленный Крадак отвернулся и вышел в сопровождении двух мрачных стражников.
Ургит же сохранял на своем лице величественное и властное выражение ровно до тех самых пор, покуда не закрылись двери, потом, словно малое дитя, всплеснул руками и затопал ногами, заливаясь хохотом от восторга.
- О боги! Как же это было здорово! Я всю жизнь мечтал об этой минуте!
Тамазина тяжело поднялась со своего кресла, хромая, подошла к сыну и, ни слова не говоря, обняла его.
- Нежничаешь, матушка? - спросил он тихонько. Улыбка все еще озаряла его лицо с острыми чертами. - Ведь это совершенно не в обычаях мургов! - Но тотчас же рассмеялся и стиснул мать в объятиях.
- Возможно, есть еще надежда, - заметила королева, глядя на Оскатата.
Губы мурга медленно растянулись в улыбке. - Начало многообещающее, госпожа, - согласился он.
- Благодарю за поддержку, Оскатат, - сказал своему другу Ургит, - без твоей помощи я бы не справился. Знаешь, я несколько удивлен тем, что ты одобрил мой смелый план.
- Это не так. Я считал эту идею абсурдной и совершенно безумной с самого начала. Ургит озадаченно заморгал.
- Но на карту было поставлено совершенно другое и несравненно более важное, чем военные успехи. - Лицо гиганта мурга сияло гордостью. - Вы понимаете, что впервые сегодня поставили на место одного из ваших генералов? Они обращались с вами по-хамски с тех самых пор, как вы сели на этот трон. Потеря десятка кораблей и нескольких тысяч воинов - ничтожная плата за то, что отныне на троне Хтол-Мургоса восседает настоящий король.
- Ценю твою откровенность и благодарю тебя, - грустно ответил Ургит. - Но давай предположим, что ситуация далёко не столь безнадежна, как тебе представляется.
- Допустим, но Таур-Ургас никогда не сделал бы ничего подобного.
- Тогда давай допустим, что все мы в один прекрасный день поймем, как хорошо, что Таур-Ургаса больше нет среди нас, Оскатат. - Ироничная усмешка скривила губы короля. - Кстати, я уже потихоньку начинаю этим наслаждаться. Я явно проигрываю эту войну, а проигравший не может позволить себе оставаться замшелым консерватором, поэтому и в дальнейшем предполагаю идти на маленькие хитрости, дабы не позволить Каль Закету промаршировать по улицам Рэк-Урги с моей головой, надетой на пику.
- Как будет угодно вашему величеству, - ответил сенешаль с поклоном. - Но мне также необходимо отдать кое-какие приказания. Вы позволите удалиться?
- Разумеется.
Оскатат еще раз поклонился и медленно пошел к двери. Но чуть раньше, чем он протянул руку к дверной ручке, двери раскрылись и на пороге возник Шелк. Сенешаль чуть было не споткнулся и тяжелым взглядом уставился на драснийца. Рука Шелка стремительно метнулась к капюшону, но было уже поздно.
Гарион чуть не застонал. Он медленно подошел к Оскатату сзади, чувствуя, как Дарник и великан Тоф бесшумно метнулись вперед, чтобы успеть предотвратить возможные гибельные для них всех последствия этой неожиданной встречи.
- Ты?! - воскликнул Оскатат. - Что ты здесь делаешь?
- Просто проходил мимо, - кротко ответил Шелк. - Надеюсь, дела у тебя неплохи?
Ургит поднял голову.
- Что такое?
- Мы с сенешалем старые добрые друзья, ваше величество, - ответил Шелк. - И много лет тому назад уже встречались в Рэк-Госку.
- Знает ли ваше величество, кто на самом деле такой этот человек? - требовательно спросил Оскатат.
- Один из слуг Сади, - пожал плечами Ургит. - По крайней мере, именно так меня информировали.
- Вам солгали, Ургит! Это принц Хелдар Драснийский собственной персоной, самый известный в мире шпион!
- Сенешаль несколько преувеличивает мои скромные заслуги, - потупился Шелк.
- Ты станешь отрицать, что убил солдат Таур-Ургаса, посланных арестовать тебя, когда твой коварный замысел в Рэк-Урге провалился? - тоном обвинителя спросил сенешаль.
- Я не стал бы говорить об убийстве, уважаемый, - поморщился Шелк. - Да, я признаю, что это в высшей степени неприятно, но не стоит быть столь категоричным.
- Ваше величество, - продолжал непреклонный сенешаль. - Этот человек виновен в гибели Дорака Ургаса, вашего старшего брата. И уже давно выписан ордер на его арест и казнь на месте. Так что я немедленно посылаю за палачом.

Глава 15

Лицо Ургита стало ледяным. Сощурившись, он принялся нервно грызть ноготь. - Итак, Сади, - спросил он наконец, - что все это означает?
- Ваше величество... я... - Евнух всплеснул руками.
- Только не разыгрывай оскорбленную невинность, - прервал его король. - Ты знал о том, кто этот человек? - спросил он, указывая на Шелка.
- M-м, да, но...
- И ты предпочел скрыть это от меня? Что за игру ты затеял, Сади?
Евнух растерянно молчал, и Гарион заметил на его лбу крупные бисеринки пота. Дарник и Тоф, двигаясь осторожно, словно единственным их желанием было уйти из эпицентра разгоревшегося скандала, прошли мимо сенешаля и лениво прислонились к стене - по обе стороны двери.
- Ну же, Сади, - не унимался Ургит. - Я наслышан об этом принце Хелдаре. Он не просто шпион, а еще и коварный убийца. - Глаза короля вдруг расширились. - Так вот оно что! - охнул он, уставясь на Шелка. - Бельгарион подослал тебя, чтобы меня убить, правда? Тебя и этих алорийцев, да?!
- Не глупи, Ургит, - одернула его Тамазина. - Ты провел в обществе этих людей не один час, причем без всякой охраны. Если бы они собирались расправиться с тобой, ты давным-давно был бы мертв.
Ургит с минуту поразмышлял. Потом сказал:
- Хорошо, тогда говори ты, принц Хелдар. Я хочу доподлинно знать, что ты здесь делаешь. Говори! Шелк передернул плечами.
- Все в точности так, как я уже сказал уважаемому Оскатату. Я здесь проездом. Направляюсь по делу совсем на другой конец света.
- Куда именно?
- У меня множество дел, - уклончиво ответил Шелк.
- Я требую прямого и правдивого ответа, - напрягся Ургит.
- Так мне посылать за палачом, ваше величество? - грозно спросил Оскатат.
- Знаешь, пожалуй, это недурная мысль, - согласился Ургит.
Сенешаль пошел было к дверям, но наткнулся на Дарника и невозмутимого Тофа, которые преградили ему путь. Ургит, оценив ситуацию, стремительно потянулся к шнуру звонка.
- Ургит! - воскликнула Тамазина. - Не смей! Король заколебался.
- Делай, что я тебе говорю!
- Да что все это значит?
- Оглядись вокруг, - заговорила его мать. - Стоит тебе дотронуться до шнура, чей-нибудь кинжал тотчас же вонзится тебе в горло - и это случится прежде, чем ты успеешь позвонить.
С перекошенным от испуга лицом король медленно опустил руку.
Сади прокашлялся.
- О, ваше величество, опасаюсь, что королева-мать уловила самую суть происходящего. И я с моими людьми, и вы - все в незавидном положении. Так не мудрее ли спокойно все обсудить, прежде чем прибегать к решительным действиям?
- Чего ты хочешь, Сади? - слегка дрожащим голосом спросил Ургит.
- О цели нашей вам давным-давно известно, ваше величество. Хелдар прав: мы и вправду направляемся на другой конец света, и то, что намереваемся делать там, никоим образом не затрагивает ваших интересов. Дайте нам корабль, который обещали, а в благодарность мы доставим вашего дагаша Кабаха в Рэк-Хаггу. А потом отправимся по своим делам. По-моему, это будет в высшей степени справедливо.
- Прислушайся к его словам, Ургит, - уговаривала сына Тамазина. - То, что он говорит, весьма разумно.
На лице Ургита отразилась внутренняя борьба.
- Ты и вправду так считаешь, матушка?
- Посуди сам, как смогут они причинить тебе вред, когда пересекут маллорейскую границу? Если эти люди внушают тебе опасения, тогда как можно скорее отправь их за пределы Рэк-Урги.
- Всех, кроме вот этого. - Оскатат указал на Шелка.
- Но он нам совершенно необходим, уважаемый, - вежливо возразил Сади.
- Он убил Дорака Ургаса! - упрямо настаивал сенешаль.
- Мы можем наградить его за это медалью, но позднее, - заявил Ургит.
Оскатат ошеломленно уставился на короля.
- Да полно, друг мой! Ты ненавидел Дорака точно так же, как и я.
- Но он был мургским принцем, ваше величество. Его убийство не может оставаться безнаказанным.
- Похоже, ты позабыл, что я своей рукой умертвил десяток родных братьев - а они тоже были мургскими принцами - по дороге к вожделенному трону. Ты что, и меня хочешь за это наказать? - Ургит взглянул на Сади. - Однако, полагаю, никому не повредит, если я задержу этого человека. В качестве своего рода гарантии. Как только вы доставите Кабаха в Рэк-Хаггу, я его отпущу. Он нагонит вас очень быстро.
Сади озабоченно нахмурился.
- Ты упускаешь из виду нечто весьма важное, Ургит, - сказала Тамазина, подаваясь вперед.
- Да? И что именно, матушка?
- Общеизвестно, что принц Хелдар Драснийский - один из ближайших друзей короля Бельгариона. Ты можешь упустить блестящую возможность передать послание ривскому королю.
Ургит пристально уставился на Шелка.
- Это правда? Ты действительно знаком с Бельгарионом?
- Да, и очень близко, - ответил драсниец. - С тех пор, когда он был еще мальчишкой.
- Но этот старик говорил, что Бельгариона нет в Риве. Как ты предполагаешь, где он сейчас может находиться? Как ты его отыщешь?
- Ваше величество, - честно глядя в глаза королю, ответил Шелк, - могу клятвенно заверить вас, что мне доподлинно известно, где Бельгарион находится в настоящий момент.
Ургит почесал щеку, все еще подозрительно косясь на Шелка.
- Да, не очень-то мне все это нравится. Ну, допустим, я вручу тебе послание для короля Бельгариона. Кто даст мне гарантию, что ты не выкинешь его в ближайшую канаву и не отправишься восвояси?
- Это вопрос профессиональной этики, - гордо сказал Шелк. - Я всегда выполняю работу, за которую мне платят. Ведь вы намеревались мне заплатить, не правда ли?
Ургит некоторое время ошалело глядел на Шелка, а потом захохотал, запрокинув голову.
- Ты совершенно невозможный человек, Хелдар! Подумать только, жизнь твоя висит на волоске, палач, можно сказать, уже занес топор над твоей шеей, а ты еще пытаешься вытянуть из меня денежки!
Шелк огляделся и трагически вздохнул:
- Ну почему, почему при слове "платить" на лицах всех королей мира появляется гримаса ужаса? Ведь не могли же вы, ваше величество, предположить, что я окажу вам эту непростую услугу, не запросив за это умеренной платы?
- Так ты полагаешь, что голова на плечах, которую я сохраню тебе, - это недостаточно высокая плата?
- О, я чувствую себя в полнейшей безопасности. Поскольку я единственный человек в мире, который может гарантировать вам, что ваше послание будет доставлено по назначению, я слишком ценен, чтобы вот так просто расправиться со мной. Что вы на это скажете?
Тамазина неожиданно рассмеялась - она глядела на спорщиков со странным выражением на лице.
- Что тут смешного, матушка? - спросил Ургит.
- Ничего, сынок. Решительно ничего. Король все еще мялся в нерешительности. Взглядом он искал поддержки у сенешаля.
- Что ты по этому поводу думаешь, Оскатат? Могу я доверять этому маленькому плутишке?
- Вам решать, ваше величество, - твердо ответил сенешаль.
- Но я спрашиваю тебя не как король, а как друг. Оскатат часто заморгал.
- Это жестоко, Ургит. Ты принуждаешь меня выбирать между долгом и дружбой.
- Ну, ладно. Давай исходить из этого. Что мне делать?
- Как король ты обязан подчиниться закону - даже если это ставит под удар твои личные интересы. Но как человек должен использовать любую возможность, дабы предотвратить катастрофу.
- Ну и что мне делать? Быть королем или человеком? Что присоветуешь?
Атмосфера в комнате накалялась. Сенешаль бросил быстрый полный мольбы взгляд на Тамазину.
- Ну что ж, да простит меня Торак, - пробормотал сенешаль, выпрямляясь и смело глядя а лицо своему королю. - Спасай страну, Ургит. Если этот драсниец и впрямь может помочь тебе заключить союз с Бельгарионом, тогда заплати ему столько, сколько он потребует, и отошли в путь. Возможно, Бельгарион и предаст тебя, но это случится много позже, тогда как Каль Закету твоя голова нужна сейчас. Тебе необходим союз с Бельгарионом - и не важно, во сколько это обойдется.
- Благодарю, Оскатат, - искренне вырвалось у короля. Повернувшись к Шелку, он спросил: - Как полагаешь, сколько времени понадобится тебе, чтобы разыскать Бельгариона и вручить ему мое послание?
- Ваше величество, - заявил Шелк, - я в состоянии вручить ваше послание Бельгариону прямо в руки гораздо раньше, чем вы можете себе вообразить. Но не пора ли поговорить о деньгах? - Кончик его длинного носа зашевелился, и Гарион знал, что это означает.
- Сколько ты хочешь? - осторожно поинтересовался Ургит.
- Э-э. - Шелк сделал вид, что усиленно размышляет. - Полагаю, сотни толнедрийских золотых марок будет довольно за мои труды.
Ургит ахнул.
- Сто марок? Да ты сошел с ума! Драсниец невозмутимо изучал свои ногти.
- Давайте начнем переговоры именно с этой цифры, ваше величество. Я просто хотел довести до вашего сведения примерную стоимость подобной услуги, чтобы избежать недоразумений.
Глаза Ургита странно блеснули. Он подался вперед, рассеянно почесав кончик носа.
- Со своей стороны заявляю, что могу выплатить тебе монет десять или около того, - отпарировал он. - В моей казне не так уж много толнедрийских золотых.
- Но это легко уладить. - Шелк великодушно ухмыльнулся. - Я не побрезгую и ангараканским золотишком - разумеется, с небольшой надбавкой.
- С надбавкой?
- Ангараканское золото не столь высокой пробы, ваше величество, именно поэтому оно красное, а не желтое.

Предыдущая страница 18 Следующая страница


19 Дэвид Эддингс

Глаза Ургита сузились.
- Почему бы тебе не присесть, приятель? Похоже, переговоры затянутся. - Кончик носа короля стал странным образом подергиваться.
Далее последовал в высшей степени напряженный и изощренный с обеих сторон торг. Гарион множество раз наблюдал за Шелком в подобных ситуациях и всегда считал, что в искусстве торговаться остроносому другу не было равных во всем мире. Однако Ургит незамедлительно доказал, что и он далеко не промах в такого рода делах. Когда Шелк в ярчайших красках расписал королю все опасности, с которыми ему предстоит столкнуться в пути, Ургит, вместо того чтобы поднять ставки, тотчас же предложил ему эскорт из лучших воинов-мургов. Шелк тотчас же переменил тему, напирая на обременительные расходы - покупку и смену лошадей, питание, плату за жилье, подкуп чиновников и прочее. И в ответ на каждое из этих заявлений король Ургит предлагал не деньги, а всемерную помощь и поддержку: обещал лошадей, продукты, ночевки в мургских посольствах и торговых миссиях, а также любые услуги мургских должностных лиц, дабы избежать надобности в подкупе. Шелк усиленно делал вид, что тщательно обдумывает каждое из королевских предложений, но его пристальный взгляд не отрывался от лица собеседника. Затем он счел за благо отступить на заранее подготовленные позиции, вновь заговорив о своей сердечной дружбе с королем Ривы, утверждая, что лишь он один сумеет представить Бельгариону перспективы союза с Ургитом в самом выгодном свете.
- В конце концов, - заключил Шелк, - все упирается в то, насколько ценен для вас союз с Бельгарионом, не так ли?
- Союз этот бесценен, - с обманчивой искренностью заявил Ургит, - но, хотя я охотно признаю, что посланника лучше, чем ты, не сыскать, кто гарантирует мне, что Бельгарион пойдет на союз со мной? - Он помолчал, а потом, сделав вид, будто его осенило, сказал с наигранным подъемом: - Так вот что я скажу: почему бы нам не остановиться на моем первоначальном предложении - десяти золотых исключительно за доставку послания Бельгариону?
Шелк сделал суровое лицо, но Ургит поднял руку и сказал:
- Погоди! Как я уже сказал, это всего лишь плата за доставку письма. Ну а затем, если Бельгарион согласится на наш союз, я счастлив буду выплатить все, что вы запросили первоначально.
- Вряд ли это справедливо, ваше величество, - запротестовал Шелк. - Ведь в таком случае судьба сделки отдается в руки третьему лицу. Я готов гарантировать вам доставку, но не согласие Бельгариона. Бельгарион - суверенный король. Я не могу указывать ему, что делать, да и не знаю, как отреагирует он на ваше предложение?
- Но разве не ты говорил, что он твой старинный друг? Уверен, ты достаточно хорошо его знаешь, чтобы в общих чертах представлять себе возможную реакцию.
- Но это в корне меняет основу наших переговоров, - укоризненно произнес Шелк.
- Вполне отдаю себе в этом отчет, - самодовольно ухмыльнулся Ургит.
- Но плата за содействие успеху вашего предприятия будет куда более высокой. В конце концов, то, что вы мне предлагаете, весьма и весьма опасно.
- Опасно? Не понимаю тебя, приятель. - Бельгарион не вполне свободен в своих действиях. Хотя он и является Повелителем Запада, он должен принимать во внимание интересы других королей - а в особенности королей Алории. Будем до конца откровенны: алорийцы терпеть не могут мургов. Если мне удастся убедить его в целесообразности союза с вами, короли Алории вполне могут счесть меня изменником, и до конца моих дней их наемные убийцы будут преследовать меня.
- В это верится с трудом, Хелдар.
- О, вы их не знаете! Они совершенно не умеют прощать. Даже моя родная тетка отдала бы приказ расправиться со мною, реши она, что я предал интересы Алории. Поэтому то, что вы предлагаете, совершенно исключено, если, конечно, речь не идет о действительно значительной сумме.
- И насколько значительной? - осторожно спросил Ургит.
- Ну, к примеру... - Шелк сделал вид, что усердно подсчитывает что-то в уме. - Разумеется, мне придется забросить все мои дела в королевствах Запада... Если короли Алории объявят меня вне закона, я лишусь всего, что имею... Мои торговые операции уже идут полным ходом, и потребуется немалое время на то, чтобы их свернуть... И, разумеется, придется крупно потратиться, вновь начиная торговлю там, где алорийцы не смогут меня достать.
- Но это же проще простого, Хелдар! Добро пожаловать в Хтол-Мургос. Здесь ты будешь под моей защитой.
- Не сочтите за оскорбление, ваше величество, но Хтол-Мургос меня совершенно не устраивает. Вот Мал-Зэт или Мельсен - это другое дело. Да, в Мельсене дела мои, без сомнения, пойдут хорошо.
- Шелк, - прервал его Бельгарат, - ну сколько можно?
- Но я же...
- Я прекрасно понимаю, чего ты добиваешься. Развлечешься как-нибудь в другое время. А сейчас нам надо поторапливаться - корабль ждет.
- Но, Бельг... - Шелк осекся, бросив искоса взгляд на Ургита.
- Твое положение здесь вовсе не таково, чтобы приказывать, старик! - заявил король мургов. Потом подозрительно огляделся. - Есть во всем этом что-то странное, и мне это не нравится. Не думаю, что сегодня кто-нибудь из вас куда-либо уедет. Я не выпущу отсюда никого, пока не докопаюсь до истины.
- Не глупи, Ургит, - вмешалась королева-мать. - Эти люди должны сейчас же отправляться в путь.
- Не вмешивайся, матушка.
- Тогда прекрати вести себя как ребенок. Сади должен успеть проскочить мимо Рэк-Хтаки до начала военных действий, а Хелдар - в течение часа отправиться на поиски Бельгариона. Не упускай столь блестящую возможность лишь из-за того, что ты соизволил заупрямиться.
Взгляды их скрестились. Лицо Ургита вдруг сделалось сердитым, но королева-мать была непоколебима. И вот король первым опустил глаза.
- Это так не похоже на тебя, матушка, - пробормотал он. - Почему ты так жестоко унижаешь меня, да еще публично?
- Я вовсе не унижаю, Ургит, а просто пытаюсь привести тебя в чувство. Король всегда должен быть реалистом - даже если реальность сурова и гордость его уязвлена.
Ургит пристально взглянул на мать.
- У нас вовсе не так уж мало времени. И Сади может немного подождать, и Хелдар преспокойно отправится в путь завтра-послезавтра. И если бы я тебя не знал, матушка, то вполне мог бы подумать, что некая тайная причина побудила тебя прервать мою беседу с гостями.
- Ерунда! - воскликнула Тамазина, но побледнела как полотно.
- Ты расстроена, матушка? Что стряслось?
- Она не может тебе об этом сказать, - неожиданно произнес Эрионд.
Юноша сидел на скамеечке у окна, и осеннее солнце золотило его светловолосую голову.
- Что-о?!
- Твоя матушка не может тебе рассказать обо всем, - повторил Эрионд. - В глубине ее сердца скрыта тайна, которую она носит в себе давно, - это случилось еще до твоего появления на свет.
- Нет! - невольно ахнула Тамазина. - Не смей!
- Что еще за тайна? - требовательно спросил
Ургит, подозрительно оглядывая всех присутствующих.
Щеки Эрионда порозовели.
- Я не должен говорить тебе об этом, право же, не должен, - смущенно произнес юноша.
Бархотка завороженно следила за происходящим. В мозгу Гариона только лишь начинала зарождаться смутная догадка, а она уже хохотала во весь голос.
- Что вас так забавляет, юная госпожа? - раздраженно спросил Ургит.
- Занятная мысль только что пришла мне в голову, ваше величество, - ответила Бархотка. Потом обратилась к Тамазине: - Вы, кажется, говорили, что были знакомы с отцом принца Хелдара?
Подбородок Тамазины дрогнул. Все еще смертельно бледная, королева-мать хранила молчание.
- Не скажете ли, сколь давно это было?
Губы Тамазины сжались еще плотнее.
Бархотка вздохнула, взглянув на Шелка.
- Хелдар, тогда ответишь мне ты. Когда-то твой отец приезжал в Рэк-Госку, так? Полагаю, он вел какие-то переговоры о торговле от имени короля Родара. Не соблаговолишь ли вспомнить, сколько лет тому назад это было?
Щелк был всерьез озадачен.
- Не знаю. Скорее всего это было... Помню, мы с матерью жили во дворце в Бокторе, когда он уехал. Кажется, мне исполнилось тогда лет восемь или около того. Значит, примерно лет сорок тому назад. А для чего тебе нужно это знать, Лизелль?
- Интересно, - пробормотала она, не обращая внимания на последний вопрос Шелка. - Госпожа Тамазина, вы постоянно уверяете сына в том, что он никогда не помешается, но разве не все без исключения мужчины из рода Урга сходили с ума, настигнутые наследственным недугом? Что вселяет в вас уверенность, будто вашему сыну удастся избежать этой печальной участи?
Лицо Тамазины стало совсем белым, побелели, даже крепко сжатые губы.
- Уважаемый сенешаль, - обратилась Бархотка к Оскатату, - позвольте мне из чистого любопытства поинтересоваться: сколько лет его величеству?
Тут побледнел даже суровый Оскатат. Он странно поглядел на Тамазину, и его губы тоже крепко сжались.
- Мне тридцать девять, - выпалил Ургит. - А какое это имеет... - и осекся. Глаза его вылезли из орбит. Он обернулся с выражением величайшего изумления. - Матушка!
И тут Сади расхохотался.
- Обожаю счастливые концы! А ты, милочка? - спросила Бархотка у Сенедры. Потом озорными глазками стрельнула в сторону Шелка. - Ну-ну, что ж ты прирос к стулу, Хелдар? Обними сводного брата!
Тамазина медленно и горделиво поднялась с кресла.
- Зови палача, Оскатат! Я готова.
- Нет, госпожа, - ответил тот. - Я этого не сделаю.
- Таков закон мургов, Оскатат, - настаивала она. - Женщина, опозорившая супружеское ложе изменой, немедленно должна быть предана смерти.
- О, прошу тебя, матушка, сядь. - Ургит рассеянно грыз ноготь. - Сейчас не время для представлений.
Глаза Шелка расширились от изумления.
- Ты быстро соображаешь, Лизелль.
- Не так уж и быстро, - возразила она. - Мне следовало бы догадаться много раньше. Ты и его величество вполне можете использовать друг друга в качестве зеркал для бритья, а торгуется он почти так же увлеченно и искусно, как ты. - Она взглянула на ошеломленного Короля мургов, и на щечках у нее заиграли прелестные ямочки. - Если ваше величество когда-нибудь устанет от бремени власти, уверена, что мой дядюшка сможет подыскать для вас подходящую работу.
- Это несколько меняет положение дел, Ургит, - сказал Бельгарат. - Ваши подданные широко известны своим ханжеством, и если они прознают о том, что вы - не настоящий мург, это их всерьез обеспокоит, не так ли?
Ургит все еще во все глаза таращился на Шелка.
- Слушай, старик, помолчи, - рассеянно проговорил он. - Дай мне все это обмозговать.
- Уверен, вы, ваше величество, понимаете, что вполне можете на нас положиться, - подобострастно произнес Сади.
- Разумеется, - сухо ответил монарх, - Но ровно до тех пор, покуда я буду делать то, что вы мне прикажете.
- Ну, это, согласитесь, вполне естественно. Ургит взглянул на сенешаля.
- Ну, Оскатат, скоро побежишь на самую высокую башню дворца Дроим, чтобы объявить всему городу о правде, выплывшей наружу?
- С какой стати? - пожал плечами Оскатат. - Еще когда вы были маленьким мальчишкой, я уже знал, что вы не сын Таур-Ургаса.
Тамазина ахнула, судорожно прижав ладонь к губам.
- Ты знал, Оскатат? И ты держал в тайне мой позор?
- Госпожа, - с поклоном ответил сенешаль, - я не предал бы вас даже на дыбе.
Королева-мать странно посмотрела на него.
- Но почему, Оскатат? - ласково спросила она.
- Вы родом из королевского дома Хагги - так же, как и я. А преданность кровной родне - одна из национальных добродетелей Хтол-Мургоса.
- И это все, Оскатат? Лишь поэтому ты стал мне другом, а моему сыну - защитником?
Он храбро взглянул прямо в лицо королеве.
- Нет, госпожа, - почти с гордостью объявил он. - Дело не только в этом.
Тамазина смущенно опустила ресницы.
- Были и другие причины скрывать вашу тайну, - продолжал сенешаль, - куда менее личные, но ничуть не менее существенные. Династия Урга поставила Хтол-Мургос на грань катастрофы. И в юном Ургите я видел надежду всего королевства. Правда, я предпочел бы, чтобы он обладал большей силой воли, но живость его ума была весьма многообещающей. В конце концов, не вполне решительный, но умный король куда предпочтительнее волевого, но безмозглого.
Бельгарат поднялся со стула.
- Я вынужден прервать ваши излияния, - твердо заявил он, - нам пора отправляться в путь. На свет выплывает слишком много секретов, и, я полагаю, с нас довольно. - Он поглядел на Ургита. - Вы уже послали кого-нибудь в храм? Если дагаш хочет присоединиться к нам, ему надлежит тотчас же отправляться в гавань.
Вконец разозленный Ургит стал медленно приподниматься с кресла. Его глаза превратились в щелочки.
- Да кто ты такой, старик? По виду ты бродяга, но раскомандовался, словно император!
Тамазина пристально глядела на Бельгарата, и глаза ее постепенно раскрывались все шире. Она порывисто обернулась и изумленно уставилась на Польгару. Потом сдавленным голосом прошептала:
- Ургит!
- Ну что еще, матушка?
- Посмотри на него. Внимательно посмотри, а потом взгляни на его дочь!
- Какую еще дочь? Я и не подозревал, что они родственники!
- Так же, как и я - до этого самого момента. - Королева-мать взглянула Польгаре прямо в глаза. - Ведь он ваш отец, не так ли, Польгара?
Польгара выпрямилась, и свет свечи упал прямо на ее белоснежную прядь, которая словно вспыхнула.
- Думаю, все зашло слишком далеко, отец, - сказала она, обращаясь к старику. - Более нет смысла что-либо скрывать, не правда ли?
- Старина, - непринужденно заговорил Шелк, - тебе следовало бы позаботиться изменить хоть немного свою внешность. За долгие века твой словесный портрет разошелся по всему миру, поэтому тебя и узнают так часто. Ты никогда не подумывал хотя бы бороду сбрить?
Ургит глядел на старика, и в его глазах появилось нечто очень похожее на ужас.
- О, а вот этого не надо, - с отвращением заявил Бельгарат. Ургит вздрогнул.
- И этого не надо. Что бы тебе там ни наговорили, поверь - не в моих привычках развлекаться, откусывая головы мургским младенцам! - Старик в задумчивости подергал себя за ухо, поглядел на Ургита, потом на Тамазину и, наконец, на Оскатата и Пралу. - Сдается мне, наши планы некоторым образом меняются. У меня такое ощущение, что во всех вас внезапно пробудилась страсть к морским путешествиям. Вы хотите, чтобы мы сохранили в тайне кое-какие подробности ваших биографий, а в наших интересах заставить вас молчать о наших маленьких секретах. Если вы будете сопровождать нас, то мы сможем приглядывать друг за другом.
- Ты шутишь! - взорвался Ургит. - Никоим образом. Не люблю оставлять следы.
Двери открылись, и Гарион, вздрогнув, обернулся и потянулся к оружию, но тотчас же опустил руку. Офицер-мург, стоящий на пороге, изумленно оглядывал присутствующих, почуяв напряженность, витающую в воздухе.
- О, простите, ваше величество.
Ургит взглянул на офицера - в глазах короля блеснул огонек надежды. Но, перехватив предостерегающий взгляд Бельгарата, он сник.
- Слушаю вас, полковник, - спокойным голосом сказал он.
- Прибыл посланник от иерарха, ваше величество. Вам велено передать, что дагаш Кабах будет в гавани в течение ближайшего часа.
Дарник и Тоф, двигаясь бесшумно и как по команде, встали по обе стороны от Оскатата, а Польгара подошла вплотную к креслу Тамазины.
Лицо Ургита выглядело слегка испуганным.
- Очень хорошо, полковник. Благодарю за труд. Офицер поклонился и направился к выходу.
- Полковник! - раздался вдруг голосок Пралы. Офицер обернулся.
- Слушаю, принцесса.
Бархотка бесшумно и гибко скользнула к девушке. Гарион внутренне сжался - столь напряжена была атмосфера. Он даже мысленно высчитывал, сколько времени ему потребуется, чтобы оказаться рядом с ничего не подозревающим полковником.
- Располагаете ли вы какими-либо сведениями о погоде вдоль южного побережья? - спокойно спросила Прала.
- Погода не из лучших, ваше высочество, - ответил полковник, - а у оконечности полуострова все время шквалистый ветер и дождь. - Благодарю, полковник.
Офицер поклонился и вышел.
Гарион шумно и с облегчением выдохнул.
- Уважаемый Бельгарат, - решительно сказала Прала, - вы не можете подвергать Тамазину такому риску - подобная погода опасна для здоровья королевы. Я не позволю сделать этого.
Бельгарат часто заморгал.
- Вы не позволите? - с недоумением переспросил он.
- Никоим образом. Если вы решитесь настаивать, я закричу так, что рухнет крыша. - Девушка холодно посмотрела на Бархотку. - Ни шагу, Лизелль! Я успею завизжать по крайней мере дважды, прежде чем ты убьешь меня, а на мой крик сбежится вся дворцовая стража.
- А знаешь, отец, она права, - спокойно сказала Польгара. - Тамазина не перенесет тягот путешествия.
- А не могли бы мы...
- Нет, отец, - прервала его Польгара. - Совершенно исключено.
Бельгарат вполголоса выругался и кивком подозвал Сади. Они отошли в дальний конец комнаты и вполголоса заговорили.
- У тебя под камзолом кинжал, не правда ли, Хелдар? - спросил Ургит.
- Даже два, - беспечно ответил Шелк. - А еще один - в сапоге, и еще один - на шнурке, на груди. Я привык быть готовым к маленьким неожиданностям, но зачем обсуждать то, чего все равно не произойдет?
- Ты ужасный человек, Хелдар.
- Знаю.
Бельгарат возвратился к остальным.
- Госпожа Тамазина! - обратился он к королеве.
- Да? - вздрогнув, ответила она.
- Учитывая обстоятельства, я полагаю, мы можем на вас положиться. Вы уже доказали, как бережно умеете хранить тайны. И прекрасно отдаете себе отчет в том, что ваша жизнь - и жизнь вашего сына - зависит от того, удастся ли вам скрыть все здесь услышанное.
- Да, это мне вполне ясно.
- Нам придется на некоторое время оставить страну на ваше попечение, госпожа.
- То, что вы предлагаете, совершенно немыслимо, уважаемый Бельгарат.
- Хотел бы я, чтобы люди напрочь позабыли это слово! Какие проблемы на сей раз?
- Мурги никогда не подчинятся приказу женщины.
Бельгарат кисло ухмыльнулся.
- Ах да. Я совсем позабыл об этом типично мургском предрассудке.
- Уважаемый Оскатат, - раздался голос Сади. Сенешаль с каменным лицом взглянул на Дарника и Тофа, застывших подле него.
- Не соблаговолите ли принять на себя заботу о делах государства на время отсутствия короля?
- Это вполне реально.
- Но сколь искренна и глубока ваша преданность госпоже Тамазине?
Оскатат злобно взглянул на евнуха.
- Эрионд! - позвала Сенедра.
- Да?
- Можно ли доверять сенешалю? Не пошлет ли он вслед за нами погоню, как только наш корабль скроется из виду?
Гарион спохватился - он успел позабыть о редком качестве своего юного друга - умении читать в людских умах и сердцах.
- Он ничего такого не сделает, - уверенно ответил Эрионд.
- Ты убежден? - спросила Сенедра.
- Совершенно убежден. Он скорее умрет, чем предаст Тамазину.
На изборожденных старыми шрамами щеках пожилого мурга появился кирпичный румянец, и он поспешно отвернулся, чтобы королева-мать не заметила его смущения.
- Ну что ж, хорошо, - решительно сказал Бельгарат. - Ургит поплывет с нами. - И, обращаясь к сенешалю, добавил: - Мы высадим его неподалеку от Рэк-Хтаки. Даю вам честное слово. А вы останетесь здесь, с Тамазиной. Конечно, решать вам, но я настоятельно советую вам осуществить наш план и послать подкрепление в Рэк-Хтаку морем. В противном случае королю придется в одиночку сдерживать Натиск маллорейцев.
- А что с Пралой? - спросила Сенедра. Бельгарат почесал ухо.
- Нет никакого смысла тащить ее с собой. Уверен, что, если она останется здесь, Тамазине и Оскатату совместными усилиями удастся заставить ее держать ротик на замочке.
- Нет, господин Бельгарат, - твердо заявила тоненькая принцесса. - Я не останусь здесь. Если его величество отплывает в Рэк-Хтаку, я последую за ним. Я не обещаю вам молчать. Таким образом, у вас не остается выбора: вам придется либо взять меня с собой, либо убить.
- Это еще что такое? - воскликнул сбитый с толку Ургит.
Но провести Шелка оказалось труднее.
- Если хочешь удрать от нее - бросайся наутек прямо сейчас, Ургит. А я попытаюсь задержать ее на какое-то время, чтобы дать тебе фору.
- Что ты несешь, Хелдар?
- Если тебе очень сильно повезет, братец, ты ускользнешь от Каль Закета, но боюсь, что твои шансы улизнуть от этой юной особы равны нулю. Послушайся моего совета - лучше беги прямо сейчас.

Глава 16

Тяжелая темнй-серая туча медленно наползала на город с Западного моря, И порывистый морской ветер раздувал одежды путешественников, когда они садились в седла.
- Ты знаешь, что должен делать, Оскатат? - спросил Ургит сенешаля на прощание. Высокий мург кивнул.
- Корабли с подкреплением отчалят в течение двух дней, ваше величество. Мое слово тому порукой.
- Хорошо. Я искренне предпочел бы не оказаться в одиночестве перед армией противника. Но все же не стоит перебарщивать с использованием моих грамот.
- Можете быть уверены. - Лицо Оскатата озарилось подобием улыбки.
Ответная улыбка Ургита напоминала хищный волчий оскал.
- И присматривай за матерью!
- Я делал это уже много лет подряд, и она даже ничего не заподозрила.
Король мургов, склонясь с седла, обменялся с сенешалем дружеским рукопожатием. Затем решительно выпрямился.
- Что ж, в путь!
Они выехали из дворца Дроим, а вскоре Шелк уже ехал рядом с братом, любопытствуя:
- А что это за грамоты такие? Ургит рассмеялся.
- Не исключено, что генералы откажутся повиноваться приказаниям Оскатата, - вот я и заготовил грамоты со смертными приговорами для каждого, кто осмелится ослушаться, подписал их и вручил сенешалю, чтобы тот воспользовался при необходимости.
- Умно.
- Следовало бы мне быть таким умным много лет назад, - вздохнул Ургит, глядя на быстро плывущие по небу облака. Ветер нещадно трепал полы его плаща. - Я никуда не годный моряк, Хелдар. - Короля передернуло. - Во время шторма я умираю от морской болезни.
Шелк рассмеялся.
- Тогда все плавание простоишь у борта.
Гариону казалось, что серое небо как нельзя более соответствует мрачности Рэк-Урги. Город, нашего лишенный даже подобия красоты, казался бы неестественным под безмятежными голубыми небесами и ярким солнцем. Теперь же он распластался под покровом свинцовых туч, словно некая отвратительная каменная жаба. Мурги в черных одеждах расступались, давая дорогу своему королю. Кое-кто кланялся, другие же стояли с каменными лицами и прямыми спинами, провожая кавалькаду ледяными взглядами.
Всадники миновали площадь и въехали на узенькую, вымощенную булыжником улочку, ведущую к храму.
- Капитан, - обратился Ургит к офицеру, ехавшему впереди, - пошлите кого-нибудь передать иерарху, что мы отплываем. У него в храме человек, которого он намеревается послать в плавание вместе с нами.
- Как прикажет ваше величество, - ответил капитан.
Доехав до угла, они сразу же увидели гавань, надежно защищенную от морских ветров в устье залива Урга. Она была полна черных мургских судов. Знакомый запах побережья, в котором смешивались вонь тухлой рыбы, гниющих водорослей и отбросов, защекотал ноздри Гариона, и кровь его быстрее побежала по жилам в предвкушении плавания.
Черный корабль, покачивающийся на волнах возле каменного причала, выглядел куда крупнее большинства прочих судов в этой гавани. Это было низко сидящее, широкое судно типа шаланды, с просмоленными бортами и наклонными мачтами. Шелк недоверчиво оглядел корабль.
- И вот это ты называешь кораблем? - спросил он брата.
- Я предупреждал, что у мургов своеобразные суда.
Тут же, на причале, возник конфликт по поводу лошадей.
- Совершенно невозможно, ваше величество, - решительно отрезал капитан корабля, высокий, злобного вида мург. - Я не перевожу на моем судне скотину.
Он стоял, возвышаясь над своим королем, со смешанным выражением самодовольства и презрения на лице. Ургит откровенно опечалился.
- Похоже, настало время в очередной раз повести себя по-королевски, - шепнул на ухо брату Шелк.
Ургит покосился на него и, распрямив плечи, смело взглянул в лицо косолапому громадине капитану.
- Погрузите лошадей на борт, капитан, - приказал он твердо.
- Я уже сказал вам, я не...
- Я что, недостаточно внятно говорю? Тогда слушайте внимательно. Погрузите. Лошадей. На борт. Если вы не сделаете все в точности так, как вам велено, я прикажу приколотить вас к бушприту вашего корабля вместо носовой фигуры. Надеюсь, на сей раз мы поняли друг друга?
Капитан попятился, и упрямое выражение на его лице сменилось виноватым и заискивающим.
- Ваше величество.

Предыдущая страница 19 Следующая страница


Властелин мургов 20

- Выполняйте, капитан! - рявкнул Ургит. - И быстро!
Капитан подобрался, отсалютовал королю и повернулся к команде.
- Слышали, что приказал король? Грузите лошадей! - И побрел прочь, что-то бормоча себе под нос.
- Вот видишь, - сказал Шелк. - Раз от разу все проще, правда? Тебе следует всего лишь помнить, что твои приказы не положено обсуждать.
- Знаешь, - напряженно улыбаясь, заявил Ургит, - а ведь мне это и в самом деле может понравиться.
Тем временем матросы осторожно вели лошадей по шатким сходням на палубу, а оттуда в отверстое чрево трюма. Уже больше половины животных было на корабле, когда Гарион услыхал приглушенный барабанный бой со стороны той самой вымощенной булыжниками улочки, что вела от причала к храму. По ней медленно двигались две шеренги гролимов в черных одеждах и отполированных до блеска стальных масках. Походка их была все той же - странноватой, какой-то деревянной, которую Гарион подметил еще в храме.
Бельгарат потянул Ургита за рукав, уводя его в сторону, чтобы их не могли расслышать офицеры и матросы.
- Нам больше не надобно сюрпризов, Ургит, - твердо сказал он, - посему целесообразно завершить все формальности с Агахаком как можно быстрее. Скажите ему, что отплываете в Рэк-Хтаку, чтобы самолично принять командование войсками, обороняющими город. Пусть ваш дагаш бегом бежит на борт - и в путь!
- Мне, похоже, не приходится мучиться выбором, а? - печально спросил Ургит.
- Именно так, - ответил Бельгарат. - Выбора у вас в данной ситуации нет.
Похожий на мертвеца Агахак прибыл в крытых носилках, которые несли не менее десятка гролимов. Подле повелителя с высоко поднятой готовой выступала жрица со страшными шрамами на щеках. Глаза Хабат припухли от слез, а лицо стало мертвенно-бледным. Но пламенный взор ее, брошенный на Сади, горел все той же жгучей ненавистью.
Позади носилок Агахака медленно двигалась фигура в черном с опущенным на лицо капюшоном, но шел этот человек не так, как гролимы с негнущимися в коленках ногами, из чего Гарион заключил, что это и есть таинственный Кабах. Гарион с любопытством глядел на него, но, как ни силился, не мог разглядеть его лица.
Когда носилки поравнялись с причалом, Агахак дал знак своим людям остановиться.
- Ваше величество, - приветствовал он Ургита гулким голосом, когда носилки коснулись земли.
- Приветствую вас, великий иерарх.
- Я получил ваше послание. А что, ситуация на юге и впрямь столь серьезна, как можно заключить из письма?
- Боюсь, что да, Агахак. Поэтому я сам решил воспользоваться этим кораблем, чтобы отправиться в Рэк-Хтаку и лично принять командование. - Вы, ваше величество? - Агахак оторопел. - Но мудро ли это?
- Возможно, и нет, но я уверен, что напакостить мне больше, чем это уже сделали мои доблестные генералы, никому не удастся. Я отдал приказ, чтобы подкрепление прибыло в город по морю.
- По морю? Смелая новация, ваше величество. Удивительно, как это ваши генералы согласились на такое.
- А я и не спрашивал их согласия. Я понял наконец, что их долг - помогать мне советами, но это не дает им права приказывать мне и тем паче помыкать мною!
Агахак задумчиво поглядел на короля.
- Вы открылись мне с совершенно новой стороны, ваше величество. - Иерарх выбрался из носилок и ступил на камни.
- Я решил, что настало время перемен. Именно в это мгновение Гарион услышал знакомый предупреждающий звон в ушах и почувствовал легкое, но ощутимое давление на голову, источник которого, казалось, находился прямо над его макушкой. Он быстро взглянул на Польгару, и она кивнула. Не похоже было, что сила эта исходит от иерарха, который, казалось, совершенно поглощен беседой с Ургитом. Хабат стояла в сторонке, и ее пылающие глаза сверлили Сади, но не было никаких признаков того, что она концентрирует волю. Сигнал, слабый, но настойчивый, шел откуда-то еще.
- Мы достигнем Рэк-Хтаки дней за пять-шесть, - говорил Ургит иерарху, облаченному в свое обычное кроваво-красное одеяние. - Как только мы причалим, Усса со своими людьми и нашим дагашем направятся прямиком в Рэк-Хаггу. Им придется взять немного южнее, чтобы не налететь на передовые части маллорейцев, но они не потеряют много времени.
- Вам следует быть очень осторожным в Рэк-Хтаке, ваше величество, - предостерег короля Агахак. - Вы несете на своих плечах не только бремя власти - от вас зависят судьбы мира!
- Меня не слишком беспокоят судьбы мира, Агахак. У того, кто всю жизнь заботился лишь о том, чтобы дожить до утра, не хватало времени размышлять о том, что произойдет через год. Где Кабах?
Человек в черном капюшоне выступил вперед за носилок.
- Я здесь, ваше величество, - произнес он глубоким звучным голосом.
Что-то знакомое почудилось в этом голосе Гариону, и по спине его пробежали мурашки.
- Хорошо, - сказал Ургит. - Ты уже дал ему последние наставления, Агахак?
- Он знает все то, что должен знать, - ответил иерарх.
- Тогда вопрос исчерпан. - Ургит огляделся. - Хорошо, а теперь - все на борт!
- Возможно, придется слегка повременить, ваше величество, - сказал вдруг дагаш и откинул с лица черный капюшон.
Гарион с трудом совладал с изумлением. Хотя черной бороды уже не было и в помине, но не оставалось ни малейших сомнений в том, кто на самом деле этот человек. Это был Харакан.
- Ваше величество должны узнать еще кое-что прежде, чем взойти на борт корабля. - Харакан, казалось, намеренно говорил так, чтобы его расслышали все присутствующие. - Известно ли вам, что этот вот человек с мечом - не кто иной, как сам Бельгарион из Ривы?
Глаза Ургита широко раскрылись, ропот пробежал по рядам облаченных в черное жрецов, зашептались солдаты, стоящие на скользких камнях причала. Но король мургов быстро овладел собой.
- Весьма любопытное предположение, Кабах, - осторожно заговорил он. - Интересно узнать, откуда у тебя такая уверенность в этом?
- Полнейшая чушь, - пролепетал Сади. Глубоко запавшие глаза Агахака впились в лицо Гариона.
- Я сам видел Бельгариона, - гулко и медленно проговорил он. - Тогда он был много моложе, но сходство есть.
- Разумеется, - быстро согласился Сади, - но это всего-навсего сходство, не более. Этот молодой человек с малолетства у меня на службе. Да, я признаю, тип лица у них примерно один и тот же, но могу клятвенно заверить вас, что этот человек совершенно определенно не Бельгарион.
Шелк стоял пряма за спиной Ургита, и его губы непрерывно двигались - он что-то почти бесшумно шептал на ухо своему вновь обретенному брату. Король мургов был достаточно изощренным политиком, чтобы уметь скрывать свои чувства, но глаза его беспокойно перебегали с одного участника разыгрывающейся драмы на другого. Наконец, он откашлялся.
- Вы все еще не объяснили мне, Кабах, что заставляет вас полагать, будто этот человек - Бельгарион.
- Я был в Тол-Хонете несколько лет тому назад, - ответил Харакан. - В то же самое время там был и Бельгарион - думаю, приезжал на похороны. Кто-то и указал мне на него.
- Полагаю, доблестный дагаш ошибается, - сказал Сади. - Ведь тогда он всего лишь мельком видел Бельгариона, к тому же издали. Это едва ли можно счесть убедительным доказательством его правоты. Повторяю вам, это не Бельгарион.
- Он лжет, - бесстрастно сказал Харакан. - Я истинный дагаш по крови. А мы отличаемся наблюдательностью.
- Но я тоже наблюдателен. - Ургит сузил глаза и внимательно поглядел на Харакана. - Невзирая ни на что, дагаши - тоже мурги, а каждый мург по обычаю делает на лице разрезы, принося свою кровь в жертву Тораку. - Король указал на два едва заметных тонких белых шрама на своих щеках. - Поглядите на этого дагаша, - продолжал король. - Я не вижу никаких отметин на его лице. А вы?
- Мой учитель не велел мне совершать обрядового жертвоприношения, - быстро нашелся Харакан. - Он хотел, чтобы лицо мое оставалось нетронутым - так мне легче путешествовать по королевствам Запада.
- Сожалею, Кабах, - сказал Ургит скептически, - но это шито белыми нитками. Кровавое жертвоприношение Тораку - неотъемлемая часть обряда вступления мальчика во взрослую жизнь. Неужто вы были таким не по летам развитым дитятей, что ваш учитель вознамерился сделать из вас шпиона прежде, чем вам исполнилось десять лет? Но даже и в этом случае вам все равно непременно пришлось бы совершить ритуал - иначе вы не могли бы ни жениться, ни переступить порог храма. У вас могут отсутстврвать шрамы на лице, но если вы и вправду мург, то где-то на теле у вас все же должны быть ритуальные отметины. Покажите их нам, благородный дагаш. Явите нам свидетельство вашей верности Тораку и неопровержимое доказательство принадлежности к народу мургов.
- Великий иерарх, - задумчиво проговорил Сади, - уже не впервой на моих слуг возводят напраслину. - Он многозначительно посмотрел на Хабат. - Это заставляет меня заподозрить некий заговор среди ваших людей, цель которого - сорвать нашу миссию. Так что же за лица скрываются за фальшивыми бородами?
- Борода! - воскликнул Шелк, щелкнув пальцами. - Так вот почему я не смог сразу узнать его! Он сбрил бороду!
Ургит с изумлением поглядел на брата.
- О чем это ты, парень?
- Простите меня, ваше величество, - с преувеличенным смирением воскликнул Шелк, - меня сейчас осенило. Полагаю, могу все вам объяснить, не сходя с этого места.
- Хорошо, что хоть кто-то на это способен. Говори.
- Благодарю, ваше величество. - Шелк огляделся, изумительно разыграв тревогу, и вскинул руку. - Я алориец, ваше величество. Прошу, внемлите мне! - обратился он к королю и всем присутствующим мургам. - Я алориец, но не фанатик. Я твердо верю в то, что в мире достаточно места и для алорийцев, и для мургов. Живите и дайте другим жить - вот мой девиз. В прошлом году я нанялся в солдаты к королю Бельгариону - тогда он как раз посылал свою армию на осаду Реона в северо-восточной Драснии. Но ближе к делу. Я присутствовал при том, как Бельгарион и его друг из Сендарии - кажется, звали его Дарник - захватили в плен главу Медвежьего культа Ульфгара. Тогда он был бородат, но могу поклясться перед вами чем угодно: этот Кабах и есть тот самый человек! И как же я сразу его не узнал! Ведь сам помогал втаскивать Ульфгара в дом - после того, как Дарник свалил его с ног.
- Но что делал дагаш в Драснии? - спросил Ургит с мастерски наигранным выражением изумления на лице.
- Но он вовсе не дагаш, ваше величество, - объяснил Шелк. - Когда король Бельгарион с другом допрашивали его, правда выплыла на свет: он оказался маллорейским гролимом - настоящее его имя Харакан.
- Харакан? - Агахак вперил в лжедагаша взор. Глаза иерарха тотчас же загорелись.
- Смешно! - фыркнул Харакан. - Этот маленький подлец - один из слуг Бельгариона. Он лжет, чтобы выгородить своего господина.
Иерарх выпрямился.
- Харакан - мелкая сошка в свите Урвона, к тому же я слышал, что его видели здесь, на западе.
- Полагаю, проблема налицо, Агахак, - сказал Ургит. - Да и обвинения чересчур серьезны, чтобы их игнорировать. Придется нам с тобой докопаться до правды.
Глаза жрицы Хабат сузились, а выражение лица сделалось хитрым.
- Правды доискаться очень легко, ваше величество, - объявила она. - Мой господин Агахак - самый могущественный колдун во всем Хтол-Мургосе. У нас не возникнет трудностей - он прочтет мысли всех присутствующих, чтобы выяснить, кто из них лжет, а кто говорит правду.
- Ты и впрямь на это способен, Агахак? - спросил Ургит.
Агахак пожал плечами.
- Это элементарно.
- Тогда сделай же это! Я и шагу отсюда не сделаю, покуда не узнаю, кто взойдет на борт вместе со мной.
Агахак глубоко вздохнул и принялся концентрировать волю.
- Господин! - вскричал вдруг гролим в капюшоне с пурпурной атласной подкладкой, бросаясь к Агахаку, простерев вперед руки. - Погодите!
- Да как ты смеешь! - взвизгнула Хабат, сверкая глазами.
Но гролим не обращал на нее внимания.
- Господин, в том, что предложила тебе жрица, таится огромная опасность! Если кто-то из этих людей говорит правду, ты проникнешь в мысли могущественнейшего колдуна, в то время как твой собственный разум будет уязвим и беззащитен. Малейшее усилие с его стороны - и ты пропал!
- Ах да, - пробормотал Агахак, медленно расслабляясь. - Этого я не предвидел. - Он повернулся к Хабат достаточно проворно, чтобы заметить гримасу разочарования на ее обезображенном лице. - Но в высшей степени странно, как это столь великая жрица не приняла во внимание подобной опасности, когда предлагала мне прочесть их мысли. Или ты об этом помнила, Хабат? Неужто ты отказалась от намерения пробудить демона, чтобы сокрушить меня? Неужели пала столь низко, что прибегла к презренному коварству? Как горько я разочаровался в тебе, моя возлюбленная!
Жрица отшатнулась с гримасой ужаса.
- Во всем этом необходимо разобраться, Агахак, - сказал Ургит. - Я даже близко не подойду к кораблю, пока не буду знать всей правды. Я дожил до своих лет лишь благодаря тому, что не позволял провести себя.
- Ну, теперь это вопрос чистой теории, - сказал Агахак, - потому что никто из этих людей никуда не отплывет.
- Нет, Агахак, мне необходимо отбыть в Рэк-Хтаку немедленно.
- Тогда плыви. А я найду другой отряд работорговцев и найму другого дагаша.
- Но на это уйдут месяцы! - запротестовал Ургит. - Я лично склонен верить этим торгашам. Усса был предельно честен со мной, а этот молодой человек решительно ничем не напоминает короля. Однако тот, кто называет себя Кабахом, кажется мне в высшей степени подозрительным. И если вы обыщете все земли, начиная отсюда и кончая подножием горы Кахша, то непременно найдете где-нибудь могилу настоящего Кабаха. А этому человеку, кто бы он ни был, при помощи ложных обвинений почти удалось сорвать нашу миссию в Рэк-Хагге. А разве не этого и добивался Урвон?
- В ваших словах, несомненно, присутствует логика, ваше величество, но все же не думаю, что кто-нибудь взойдет на борт корабля прежде, чем я выясню всю правду.
- Тогда почему бы не предоставить им самим возможность явить нам эту правду?
- Не понимаю тебя.
- Один из этих двоих, безусловно, колдун, а возможно, и оба. Пусть они сразятся друг с другом, и увидим, кто попытается сокрушить противника при помощи колдовских чар.
- Ты хочешь решить спор в поединке?
- А почему бы и нет? Конечно, это древний обычай, но обстоятельства, похоже, не оставляют выбора.
- План недурен, ваше величество. Ургит неожиданно ухмыльнулся.
- Тогда очистите место для схватки. Не хотим же мы, в самом деле, заживо изжариться, когда эти двое начнут метать друг в друга огненные молнии? - И, подойдя к Гариону, почти бесшумно прошептал: - Держись, не поддайся! Попытайся вынудить его прибегнуть к колдовству. - И, втолкнув Гариона в мгновенно образовавшийся круг, объявил: - Вот предполагаемый король Ривы! А теперь, если этот так называемый маллорейский гролим соблаговолит сразиться с ним, мы вскоре узнаем, кто из них говорит правду.
- У меня нет меча, - мрачно сказал Харакан.
- Ничего нет проще. Эй, кто-нибудь, дайте ему меч!
И к Харакану протянулось сразу несколько мечей.
- Ты в незавидном положении, Харакан, - прищурился Ургит. - Если ты хоть пальцем шевельнешь, творя колдовство, то докажешь тем самым, что и впрямь маллорейский гролим, и мои солдаты утыкают тебя стрелами, как дикобраза. Однако, если твой противник и впрямь Бельгарион и ты не прибегнешь к колдовским чарам, он дотла спалит тебя. Так или иначе, дело твое плохо.
Гарион изо всех сил сжал зубы и мысленно заговорил с Шаром, умоляя, чтобы камень ни в коем случае не сделал ничего необычного во время поединка. Потом протянул руку и ухватился за рукоять меча. С характерным леденящим душу звуком лезвие выскользнуло из ножен.
Харакан нервно сжал в руках предложенный ему меч, но поза его выдавала опытного бойца. И Гариона затопила темная волна ненависти. Этот человек несет ответственность за покушение на жизнь Сенедры и за смерть Бренда. Гарион принял боевую позу. Харакан мужественно отбил удар, и звон мечей разнесся далеко вокруг. Гарион неумолимо преследовал противника. Ярость настолько переполнила его, что он напрочь позабыл об истинной цели поединка. Ривский король не хотел разоблачать Харакана - он жаждал уничтожить его!
Последовал стремительный обмен ударами, и вот уже гавань наполнилась звоном стали. Шаг за шагом Харакан отступал, глаза его постепенно наполнялись ужасом. А Гарион окончательно потерял терпение. Обеими руками он изо всех сил стиснул рукоять своего верного меча и широко размахнулся. Если бы этот удар достиг цели, ничто в целом свете не могло бы спасти противника.
Харакан, побелев, глядел прямо в лицо смерти.
- Будь ты проклят! - крикнул он, мгновенно растворился в воздухе и вновь материализовался в дальнем конце ристалища. Но тотчас же принял облик сокола и полетел прочь.
- Не правда ли, Агахак, это исчерпывающий ответ на все вопросы? - спокойно отметил Ургит.
Глаза Агахака загорелись ненавистью. Он и сам мгновенно обернулся соколом, взмахнув мощными крыльями, поднялся в воздух, издал боевой клич и устремился вдогонку за Хараканом.
Руки Гариона ходили ходуном. Он стремительно двинулся в сторону Ургита, задыхаясь от гнева. Неимоверным усилием воли ему удалось сдержаться - а как хотелось схватить этого человечка с крысиным личиком за полы камзола и швырнуть его с причала прямо в море.
- Ну-ну, не торопись, - забормотал Ургит, испуганно пятясь.
Гарион сквозь зубы процедил:
- Никогда больше так не делай!
- Могу тебе это твердо обещать, - поспешно согласился Ургит. На остром его лице вдруг отразилось изумление. - Ты что, действительно Бельгарион?
- Тебе еще нужны доказательства?
- Нет-нет, вполне довольно! - заикаясь, пролепетал Ургит. Он обернулся и стремительно направился в сторону безмолвной Хабат. - Будем молиться о том, чтобы великий иерарх настиг этого самозванца. Передайте ему поклон от меня, когда он возвратится. Я бы дождался его, но, увы, мне тотчас же надо отплыть.
- Разумеется, ваше величество, - нежно промурлыкала жрица. - Я позабочусь об этих работорговцах до возвращения великого иерарха.
Ургит с недоумением уставился на нее.
- Поскольку целью нашего предприятия было доставить убийцу-дагаша в Рэк-Хаггу, очевидно, что теперь нет смысла торопиться с отплытием, не так ли? Они побудут здесь, а мы тем временем пошлем в Кахшу за новым дагашем. - Хабат поглядела на Сади с неприкрытой ненавистью и кровожадно ухмыльнулась. - Я беру их под свою личную защиту.
Ургит сощурился.
- Святая жрица, откровенно говоря, не думаю, что вам можно доверять. Ваша сугубо личная неприязнь к этому найсанцу совершенно очевидна, а этот человек слишком для меня важен, чтобы рисковать его головой. Не думаю, чтобы вам удалось обуздать свои чувства, пока ни меня, ни Агахака не будет в Рэк-Урге. Поэтому я намереваюсь взять Уссу и его людей с собой - просто в целях их безопасности. Ну а когда из Кахши прибудет очередной дагаш, пошлете его следом.
Глаза Хабат остекленели, а черты лица исказились.
- Цель миссии в Рэк-Хагге - исполнение Пророчества, а это всецело дело церкви.
Ургит глубоко вздохнул и расправил плечи - теперь он все чаще выпрямлялся во весь рост.
- Эта миссия - также дело государственное, святая жрица. Наши с Агахаком интересы в этом деле совпали, но в его отсутствие я являюсь единоличным владыкой. Усса и его люди плывут со мной, а вы с вашими гролимами отправляетесь восвояси в храм, чтобы там дожидаться возвращения иерарха!
Хабат была застигнута врасплох столь неожиданным проявлением королевской твердости. Она полагала, что ей легко удастся сломить слабое сопротивление безвольного владыки, но теперь перед нею был новый Ургит. Лицо ее окаменело - лишь безобразные шрамы извивались и подергивались на бледных щеках.
- Итак, - сказала она, - похоже, король наш вступил наконец в пору зрелости. Правда, подозреваю, он будет горько сожалеть о том, что его мужание пришлось именно на этот критический момент. Будь осторожен, великий король Хтол-Мургоса!
Она склонилась, сжимая что-то в руке, и принялась рисовать кабалистические знаки прямо на камнях, и каждый иероглиф тотчас же загорался дьявольским пламенем.
- Гарион! - отчаянно вскричал Шелк. - Останови ее!
Но Гарион уже увидел мерцающий круг с горящей пятиконечной, звездой, которым очертила себя жрица в центре, и мгновенно понял, что означают эти знаки. Он шагнул в сторону Хабат, стоящей в круге, надежно защищающем ее. Жрица забормотала заклинания на неизвестном языке.
Гарион всегда был стремителен, но на сей раз Польгара опередила его.
- Хабат! Остановись! - резко бросила она. - Это запрещено!
- Для того, кто обладает силой, не существует запретов! - Безобразное и одновременно красивое лицо жрицы озарилось безудержной гордостью. - Кто из вас сможет остановить меня?
Лицо Польгары помрачнело.
- Я смогу, - спокойно произнесла она.
Волшебница воздела руку, ладонь ее обращена была вверх, и Гарион ощутил, как концентрирует она свою волю. И вот свинцовые волны, омывающие сваи причала, стали медленно подниматься, заливая камни и подбираясь к ногам застывших в изумлении зрителей. Мгновение - и огненные знаки, начертанные Хабат, исчезли, смытые волной.
Жрица ахнула и уставилась на Польгару. Постепенно она начала что-то понимать.
- Кто ты такая?
- Я та, кто пытается спасти твою жизнь, Хабат, - ответила Польгара. - Кара за пробуждение демонов неотвратима и страшна. Тебе может посчастливиться раз или два - возможно даже несколько раз, - но, в конце концов, демон восстанет против тебя и разорвет в клочья. Даже Торак в своем безумии не смел переступать запретной черты.
- А я посмею! Торак мертв, Агахак далеко и не может меня удержать. Никто меня не остановит.
- Я остановлю, Хабат, - тихо сказала Польгара. - Я не позволю тебе этого сделать.
- Как же ты меня остановишь? В моих руках сила. - Но моя сила сокрушит твою. - Польгара одним движением сбросила с плеч плащ, потом склонилась и сняла обувь. - Возможно, тебе удалось справиться с демоном, когда ты в первый раз пробудила его, но учти, это лишь временно. Ты - не более чем дверь, через которую входит он в этот мир. И как только он ощутит себя достаточно сильным, уничтожит тебя, вырвется на волю - и тогда... Молю тебя, сестра моя, не делай этого! Твоя жизнь и душа твоя в величайшей опасности!
- Я не боюсь, - зашипела Хабат, - не боюсь ни моего демона, ни тем более тебя.
- Тогда ты дура - притом дважды дура!
- Ты бросаешь мне вызов?
- Ты вынуждаешь меня. Хватит ли у тебя мужества противоборствовать мне на моей территории, Хабат? - Голубые глаза Польгары стали вдруг похожи на две льдинки, а белая прядь волос над бровью вспыхнула. Она снова воздела руку - и снова свинцово-серые волны послушно поднялись вровень с причалом. С тем же ледяным спокойствием Польгара ступила на поверхность воды так, словно то была привычная земная твердь. Гролимы зароптали, а Польгара обернулась, глядя на потрясенную жрицу. - Ну, Хабат? Хватит ли у тебя смелости подойти ко мне? Ты можешь подойти ко мне?
Лицо Хабат сделалось серым, но по глазам жрицы было видно, что она готова пойти на все - даже принять вызов Польгары.
- Да, - процедила она сквозь стиснутые зубы и тоже ступила на воду, но покачнулась, уйдя в грязную воду по колено.
- Неужели тебе это так нелегко, Хабат? - спросила Польгара. - Если такая малость требует напряжения всех твоих сил, то. как намереваешься ты управлять демоном? Откажись от своего безумного намерения, Хабат. У тебя есть еще время, чтобы спасти и жизнь, и душу.
- Ни за что! - завизжала Хабат с пеной на губах.
Сделав над собой невероятное усилие, она приподнялась и ступила на водную гладь, потом с видимым усилием преодолела несколько ярдов. Лицо ее снова пылало злобным торжеством - и она принялась рисовать прямо на воде таинственные знаки, которые тотчас же наливались оранжевым пламенем. Она снова нараспев произносила грозные заклинания. Алые шрамы на ее щеках побледнели и вдруг загорелись белым ослепительным огнем.
- Хелдар, что происходит? - спросил Ургит дрогнувшим голосом, с ужасом уставившись на невероятную картину, разворачивающуюся перед ним.
- Происходит нечто из рук вон дрянное, - ответил Шелк.
Голос Хабат сорвался на визгливый крик - и тут поверхность моря заколебалась, образуя воронку, из которой вырвались дым и пламя. И откуда-то из глубин, в дыму и огне, начало подниматься нечто настолько устрашающее, что не поддавалось описанию, - громадное существо, с жуткими когтями и клыками, но страшнее всего были его красные мерцающие глаза.
- Убей ее! - взвизгнула Хабат, трясущейся, рукой указывая на Польгару. - Приказываю тебе уничтожить эту ведьму!
Демон поглядел на жрицу, стоящую внутри оберегающего ее круга из огненных знаков. Вода все еще кипела вокруг его безобразного тела. Потом он. медленно обернулся к Польгаре. Лицо ее было все еще спокойным. Она подняла руку.
- Остановись! - приказала она, и Гарион ощутил, сколь велика в этот момент ее сила.
Демон оглушительно взревел, и когтистая лапа его взметнулась к серому небу - он бился в бессильной ярости, не в состоянии преодолеть запрета.
- Я сказала: убей ее! - снова раздался визг Хабат.
Чудовище стало медленно погружаться в воду, и вот над свинцовой поверхностью остались только две безобразные лапы. Монстр вращался в кипящей и пузырящейся воде все быстрее и быстрее. Вокруг него сначала образовалась чудовищная воронка, а вскоре водоворот - не менее страшный, чем Черек-Бор.
Хабат издавала торжествующие вопли, приплясывая внутри магического круга, не замечая, как мало-помалу пламенные иероглифы смывает бурлящими волнами.
Когда край водоворота достиг того места, где стояла Польгара, ее начало медленно затягивать в страшную воронку, в самом центре которой все еще вращался демон, покорный воле Хабат.
- Польгара! - закричал Дарник. - Берегись!
Но было уже слишком поздно. Польгару подхватил мощный водоворот, и она заскользила по его краю - вначале медленно, затем все быстрее и быстрее. Ее неумолимо затягивало в самый центр воронки. Приблизившись к нему, Польгара вновь воздела руку к небесам, но в следующее мгновение исчезла в бурлящем потоке.
- Польгара! - раздался отчаянный крик Дарника.
Он смертельно побледнел и, на ходу сдергивая с себя плащ, бросился к воде. Но помрачневший Бельгарат схватил кузнеца за плечо.
- Не вмешивайся, Дарник! - Голос старика был резок, словно удар хлыста.
Кузнец силился высвободиться.
- Пусти меня!
- Я сказал, не вмешивайся!
И вот у самого края водоворота, созданного ужасным демоном, на поверхности воды показалась одинокая роза. Это был удивительно знакомый цветок - лепестки его, снаружи снежно-белые, изнутри ярко алели. Гарион всматривался в цветок, и в душе его зарождалась робкая надежда.
Внезапно демон остановился, и кровавые глаза его сверкнули разочарованием. Неожиданно и стремительно он ушел под воду.
- Отыщи ее! - приказала пышущая гневом Хабат своему послушному дьяволу. - Отыщи и убей! Свинцовые воды залива словно кипели - огромный демон метался под водой в разные стороны, силясь настичь свою жертву. Однако вскоре все прекратилось, постепенно успокоились и вода, и воздух.
Хабат, все еще стоящая на воде, воздела к небу: руки. Жрица торжествовала. Шрамы на ее щеках пылали ярким пламенем.
- Умри, ведьма! Пусть клыки моего верного слуги поглубже вонзятся в твое тело!
Неожиданно чудовищная когтистая лапа высунулась из воды прямо перед жрицей.
- Нет! - взвизгнула она. - Ты не смеешь!
И тут, впервые бросив взгляд на воду, Хабат поняла, что огненного круга, оберегавшего ее от монстра, больше нет. Жрица сделала шаг назад, но чудовищная лапа сомкнулась вокруг ее худого тела, а острые и страшные когти глубоко вонзились в плоть. Воду окрасила кровь, и беспомощная Хабат жутко закричала.
Воды снова вскипели, и огромный демон поднялся над водой во весь свой рост. Клыкастая морда оскалилась. Он поднял свою бьющуюся в агонии жертву к небесам с торжествующим ревом. Все - и гролимы, и мурги - бросились врассыпную, когда чудовище кинулось прямо на них.
Но одинокая роза, качающаяся на волнах, засветилась вдруг странным голубым светом. Казалось, она начала расти, а сияние ее делалось все ярче. И тут в самом центре сияющего голубого ореола возникла Польгара. Слева, совсем рядом с нею, появился еще один сгусток голубого света. И вот, прямо под изумленными взглядами людей, стоящих на берегу, в этом сиянии материализовалась фигура бога Алдура. Теперь он стоял совсем рядом с Польгарой.
- Неужели это было необходимо, учитель? - спросила Польгара с искренней печалью в голосе.
- Да, дочь моя! - грустно ответил Алдур.
Польгара вздохнула.
- Тогда да будет так, учитель!
Она протянула богу свою левую руку, и тот крепко ее сжал. В мозгу Гариона словно закружился могучий вихрь - столь сильна была их совместная воля. Озаренные голубым сиянием, рука в руке, стояли Польгара и Алдур на поверхности воды, лицом к лицу с устрашающим демоном, сжимавшим в когтистой лапе еще бьющуюся Хабат.
- Повелеваю тебе, исчадие мрака, - зазвенел голос Польгары, - возвратись в преисподнюю, что породила тебя, и не смей более отравлять этот мир нечистым своим дыханием! Исчезни и забери с собой ту, которая дерзнула вызвать тебя из мрака!
Она воздела руку, и сила ее, слившаяся с могуществом бога Алдура, устремилась из раскрытой ладони прямо к небу. Раздался оглушительный удар грома, а вместо демона на воде возник огромный огненный шар, вокруг которого море кипело и пузырилось. Потом он исчез, и вместе с ним навеки пропала жрица Хабат.
Когда Гарион вновь взглянул на Польгару, Алдура рядом с нею уже не было. Она медленно шла по воде к берегу. Когда она приблизилась, Гарион явственно различил в ее глазах муку и боль.

Часть третья. ОСТРОВ ВЕРКАТ

Глава 17

Утром следующего дня они оказались у полуострова Урга. Судно мургов плавно шло по ветру, продвигаясь к югу. Слева по борту тянулся берег со скудной растительностью. Волны бились об острые прибрежные скалы цвета ржавчины. Редкие растения нарушали пустынную монотонность пейзажа. Над ними холодно синело небо - зима рано приходит в эти южные широты.
Гарион проснулся с первыми лучами солнца и вышел на палубу - в море он всегда поднимался рано. Он стоял у борта в средней части судна; игра бликов утреннего солнца на воде и мерное покачивание и поскрипывание судна под ногами завораживало. Скрипнула и открылась боковая дверь рядом с короткой лестничкой, ведущей к кормовому трапу, и на палубе, преодолевая качку и щурясь на ярком солнце, показался Дарник. Кузнец, одетый в свою обычную коричневую робу, был мрачен. Гарион двинулся навстречу другу. - Как она?
- Совсем измучилась, бедняжка, - устало ответил Дарник. По его изможденному лицу было видно, что в эту ночь он и сам спал совсем мало. - Она очень долго металась и никак не могла успокоиться, шока наконец не заснула. То, что ей пришлось вчера сделать, - ужасно.
- Она хоть что-нибудь тебе об этом рассказала?
- Совсем немного. Демона нужно было отправить туда, откуда он пришел. Иначе он, стал бы сеять ужас и смерть по всей земле. С тех пор как Хабат призвала его, он мог в любой момент, когда захочет, войти в этот мир с ее помощью - жрица служила ему как бы входом. Поэтому Хабат должна была уйти вместе с ним и тем самым закрыть для него этот вход.
- А откуда все-таки приходят эти демоны?
- Она об этом мало говорила, но у меня сложилось впечатление, что мне и не следовало пытаться это узнать.
- Она сейчас спит? Дарник кивнул.
- Пойду поговорю с коком, пусть приготовит что-нибудь горячее к ее пробуждению.
- Тебе тоже неплохо бы поспать.
- Наверное. Ты прости, Гарион, я пойду. Не хочу оставлять ее надолго - вдруг она проснется, и я ей понадоблюсь. - И он пошел к камбузу.
Гарион выпрямился и оглянулся. Работавшие неподалеку моряки-мурги выглядели испуганными. То, что случилось вчера вечером, начисто стерло с их лиц даже малейшие следы стойкого высокомерия; присущего всем мургам; они испуганно косились на пассажиров, словно ожидая, что любой из них вдруг превратится в людоеда или морское чудище.
Пока Гарион и Дарник разговаривали, на корме показались Шелк и Ургит. Встав у поручней, они глядели на пенящийся след позади судна, бегущего по темно-зеленым волнам, и белокрылых прожорливых чаек, с пронзительными криками тучей летящих за кораблем.
Гарион направился было к двум братьям, но подходить не стал.
- Неприветливое местечко, - заметил Шелк, глядя на голые скалы, поднимающиеся из воды.
Маленький драсниец сменил свою потрепанную одежду, в которой ходил в начале их путешествия, на простой серый костюм. Ургит угрюмо кивнул. Он лениво бросал куски черствого хлеба в бурлящий след за кормой, без особого интереса наблюдая, как чайки с пронзительными криками бросались вниз и там сражались за каждый кусок.
- Хелдар, - спросил он, - она все время так делала?
- Кто?
- Польгара. - Ургита передернуло. - Она уничтожает всех, кто ей не по нраву?
- Нет, - ответил Шелк. - Польгара этого не делает, и никто из них не делает. Это не разрешается.

Предыдущая страница 20 Следующая страница


21 Дэвид Эддингс

- Прости, Хелдар, разрешается или нет, но ведь я видел это вчера собственными глазами.
- Я говорил с Бельгаратом, - ответил Шелк, - и он мне объяснил. На самом деле Хабат и демон не были уничтожены - их отправили туда, откуда пришел демон. Демона непременно следовало вернуть назад; к сожалению, Хабат пришлось уйти вместе с ним.
- К сожалению? Особой симпатии она у меня не вызывала.
- Я думаю, ты не совсем понял, Ургит. Убить кого-то - это одно, а уничтожить чью-то душу - совсем другое. Поэтому Польгара так несчастна. Ей пришлось обречь Хабат на вечную муку и ужас. Когда человек вынужден сделать такое - страшнее ничего и быть не может.
- А кто это появился из воды вместе с ней?
- Алдур.
- Ты шутишь!
- Нет, правда. Я видел его всего однажды, ну, может быть, дважды. Это был действительно Алдур.
- Бог? Здесь? Что он тут делал? Шелк пожал плечами.
- Ни одно человеческое существо не может справиться с демоном без его помощи. Когда мориндимские волшебники вызывают демона, они делают это очень осторожно, устанавливая четкие границы, в пределах которых тот может действовать. А Хабат выпустила своего демона, ничем его не ограничив. Только бог смог бы совладать с демоном, имеющим такую свободу. А так как боги действуют через нас, Польгаре пришлось в этом поучаствовать. Все это очень сложно.
Ургита передернуло.
- По-моему, я бы так не смог.
Они стояли бок о бок, опершись на поручни и наблюдая, как волны Великого Западного моря бьются о голые скалы. Глядя на них обоих, Гарион подумал, что не увидеть их родства было просто нельзя. Они не походили друг на друга как две капли воды, но сходство их черт оказалось столь явным, что не оставляло никакого сомнения в том, что они братья.
- Хелдар, - спросил наконец Ургит, - а каким был наш отец на самом деле?
- Гораздо выше нас с тобой, - ответил Шелк, - и выглядел очень внушительно. У него были волосы серо-стального цвета, нос - такой же, как у нас, но он делал его похожим на орла, а не на крысу.
- А мы немножко похожи на грызунов, правда? - Ургит слегка улыбнулся. - Но я не это имел в виду. Каким человеком он был?
- Вежливым. С изысканными манерами, очень воспитанным и учтивым. Я никогда не слышал, чтобы он сказал кому-нибудь грубость. - Шелк говорил все это с унылым выражением лица.
- Но ведь он был лжецом?
- С чего ты взял?
- Он обманывал! Что уж тут говорить, ведь я-то - отнюдь не плод его вечной верности.
- Ты не совсем понял, - возразил Шелк, задумчиво взглянув на зеленые волны, на которых время от времени появлялись белые гребешки. - Несмотря на всю свою воспитанность, наш отец был изрядным авантюристом. Он с готовностью принимал любой вызов - просто развлечения ради, а бесконечная, ненасытная жажда странствий заставляла его всегда стремиться к чему-то новому. Думаю, если ты соединишь две эти его черты вместе, ты поймешь, почему он увлекся твоей матерью. Я был во дворце Рэк-Госку еще при жизни Таур-Ургаса. Все его жены либо находились под строжайшей охраной, либо сидели взаперти. Наш отец просто не мог не воспринять это как вызов. Ургит скорчил кислую мину.
- Это не слишком лестно для моего самолюбия, Хелдар. Я, видите ли, появился на свет только потому, что некоему драснийскому джентльмену нравилось взламывать замки.
- Не совсем так. У меня не было возможности поговорить об этом с твоей матерью, но мне кажется, что они с отцом по-настоящему любили друг друга. По крайней мере, они славно позабавились. Может быть, этим объясняется и моя жизнерадостность? - Шелк вздохнул. - Ведь у него было не так много радостей с тех пор, как моя мать заболела. С ее болезнью все его путешествия и приключения кончились.
- А какой болезнью она страдала?
- Это была чума. Временами она свирепствовала в Драснии и чудовищно уродовала внешность своих жертв. К счастью, моя мать ослепла, когда заболела.
- К счастью?
- Она не могла видеть себя в зеркале. Наш отец оставался с ней до конца своей жизни и ни разу даже намеком не дал ей понять, какое обезображенное лицо видел, когда смотрел на нее. - Шелк помрачнел, стиснув зубы. - Это самый мужественный поступок, который я знаю. Делать вид, что все нормально, ему постепенно становилось все труднее, ведь болезнь больше и больше искажала ее черты, и так продолжалось до самой его смерти. - Он быстро отвернулся. - Послушай, может, поговорим о чем-нибудь другом?
- Прости, Хелдар, - с сожалением произнес Ургит. - Я не хотел бередить твои раны.
- Скажи, а каково это - расти во дворце Рэк-Госку? - спросил Шелк.
- Сурово, - ответил Ургит. - Таур-Ургас стал проявлять признаки безумия гораздо раньше, чем это обычно бывало в роду Урга, и нам приходилось соблюдать множество всяких ритуалов.
- Я кое-какие видел.
- Нет, я не о тех, что совершались в храме, Хелдар, хотя и они были достаточно своеобразны. Я имею в виду его личные странности. Например, встать справа от него - и подумать не смей, а если на его королевское величество вдруг падала чья-то тень, то оплошность могла стоить человеку жизни. Меня и моих братьев в семилетнем возрасте отняли у наших матерей и отдали в учение - занимались мы по большей части военными упражнениями - с пыхтением, кряканьем и потом. Любые незначительные провинности строжайше наказывались - нас пороли, чаще всего перед ужином.
- Так можно было и аппетит отбить.
- И отбили. Я больше никогда теперь не ужинаю - слишком много неприятных воспоминаний. Мы с братьями очень рано начали устраивать заговоры друг против друга. У Таур-Ургаса было много жен и целый выводок детей. Поскольку корона передавалась старшему из живущих сыновей, все мы интриговали против старших братьев и старались защититься от интриг младших. Скажем, очаровательный мальчуган однажды набросился на своего брата с ножом, а было ему всего девять лет.
- Из молодых, да ранних, - пробормотал Шелк.
- Ну да. Таур-Ургас был конечно же восхищен, на какое-то время этот потрошитель даже стал его любимцем. Нам со старшими братьями пришлось из-за всего этого немало понервничать - ведь вполне можно было ожидать, что наш выживший из ума господин захочет нас всех передушить, чтобы освободить место для маленького монстра. Ну мы и предприняли кое-какие шаги.
- Ну?
- В один прекрасный день мы изловили его в верхней части дворца и выбросили в окно. - Ургит мрачно посмотрел на вздымающиеся волны Великого Западного моря. - С того дня, как нас увели от матерей, мы жили в атмосфере постоянного страха и бессмысленной жестокости. Считалось, что мы совершенные мурги - сильные, храбрые, абсолютно верные и беззаветно преданные Тораку. У каждого из нас был опекун-гролим, и мы ежедневно часами выслушивали всякую чушь про бога Ангарака. Да уж, счастливым детством такое не назовешь.
- У Таур-Ургаса никогда не было привязанностей?
- Возможно, и были, но меня он не любил - презирал за то, что я самый маленький, истинным мургам полагалось быть высокими и мускулистыми. За всю жизнь он не сказал мне ни единого доброго слова, когда же мне удалось стать прямым наследником, он уговаривал младших братьев убить меня.
- Как же ты смог выжить?
- Приходилось шевелить мозгами, а еще помогал ключ, который мне удалось стащить.
- Ключ?
- От дворцового сейфа. Не поверишь, но неограниченные денежные средства способны здорово помочь человеку, даже если он находится на территории Хтол-Мургоса.
Шелк поежился.
- Тут, на палубе, становится свежо, - сказал он. - Не уйти ли нам отсюда и не распить ли бутылочку хорошего вина?
- Я не пью, Хелдар.
- Не пьешь? - удивился Шелк.
- Я должен всегда быть начеку. А если засунешь голову в бочку с вином, то ведь не увидишь, как сзади к тебе крадутся с ножом.
- Брат, со мной ты в полной безопасности.
- Я ни в чьем обществе не могу считать себя в полной безопасности, Хелдар, особенно в компании братьев. Да нет, пойми, ты тут ни при чем - просто сказывается трудное детство.
- Ладно, - дружелюбно сказал Шелк. - Давай пойдем, и ты посмотришь, как я пью. Я очень хорошо это делаю.
- Могу себе представить. Ведь ты же, в конце концов, алориец.
- Ты тоже, дорогой братец, - улыбнулся Шелк. - Ты тоже. Так давай я приобщу тебя ко всем радостям, которые унаследовал и ты!
Гарион готов был пойти за ними, но в этот момент на палубу вышел Бельгарат, зевая и потягиваясь.
- Польгара уже встала? - спросил он Гариона. Гарион покачал головой.
- Я разговаривал с Дарником несколько минут назад. Он сказал, что после вчерашнего она очень измучена.
Бельгарат слегка нахмурился.
- С какой стати она так уж сильно утомилась? - сказал он. - Признаюсь, зрелище было впечатляющее, но вряд ли все это настолько изнурительно.
- Я думаю, что это не усталость, дедушка. Дарник сказал, что она полночи промучилась. Старик почесал бороду.
- Ох, я иногда забываю, что Польгара женщина. Она ничего мимо себя не пропустит. Иногда сострадание побеждает в ней все остальные чувства.
- Это не такая плохая черта, дедушка.
- Но не для женщины.
- Помнится мне, однажды в болотах кое-что случилось, - сказал ему Гарион. - И не ты ли пытался сделать все возможное, чтобы как-то помочь Вордею - из одного лишь чувства сострадания?
Бельгарат виновато отвел глаза.
- Мы, по-моему, договорились, что вспоминать об этом ты не будешь.
- Ай-ай-ай, дедушка, - Гарион слабо улыбнулся, - ведь ты лукавишь. Притворяешься, будто холоден, как лед, и тверд, как скала, а на самом деле чувствуешь то же, что и все мы.
- Пожалуйста, Гарион, не надо распространяться на эту тему.
- Тебе не нравится быть человечным?
- Да нет, но у меня вроде бы есть некая репутация, которую нужно поддерживать.
В конце второй половины дня береговая линия, вдоль которой двигалось судно, стала еще более неровной, волны оглушительно бились о скалы, вскипая бурунами.
Шелк и Ургит поднялись по кормовому трапу, и Гарион отметил, что оба они не слишком твердо держатся на ногах.
- Привет, Бельгарион, - громко сказал Ургит. - Присоединяйся к нам, хочешь? Мы с Хелдаром решили немножко попеть.
- Да? Спасибо, - осторожно ответил Гарион, - я не слишком хорошо пою.
- Не важно, старик. Это совершенно не важно. Может, я и сам не так уж хорошо пою. Ничего не могу сказать по этому поводу, потому что за всю свою жизнь не спел ни единой ноты. - Он вдруг хихикнул. - Есть куча разных вещей, которых я никогда раньше не делал, и мне кажется, сейчас пришло время понемножку начинать пробовать.
На палубе появились Сенедра и Прала. Вместо привычного черного платья Прала надела великолепный бледно-розовый халат, а волосы уложила на затылке замысловатым узлом.
- Дамы. - Ургит приветствовал их церемонным поклоном, но поклон оказался несколько испорченным - Ургит пошатнулся.
- Осторожно, старик. - Шелк подхватил его за локоть. - Мне бы не хотелось вылавливать тебя из моря.
- Знаешь, Хелдар, - сказал Ургит, глупо моргая, - по-моему, мне еще никогда не было так хорошо. - Он посмотрел на Сенедру и темноволосую Пралу. - А еще знаешь что? Вот, смотри - две ужасно симпатичные девушки. Как ты думаешь, они не захотят спеть с нами?
- Можем у них спросить.
- Почему бы и нет?
И они направились к Сенедре и ее спутнице, преувеличенно пылко упрашивая их присоединиться к пению. Прала улыбнулась. Когда корабль качнуло, король мургов тоже качнулся - вперед, потом назад.
- По-моему, вы оба пьяны, - объявила она.
- Мы пьяны? - спросил у Шелка Ургит, продолжая покачиваться.
- Очень надеюсь, что да, - ответил Шелк. - Если нет, то мы понапрасну извели изрядное количество очень хорошего вина.
- Ну, тогда мы и в самом деле пьяны. А теперь, когда мы с этим разобрались, скажи, что мы будем петь?
- О боги! - вздохнула Сенедра, подняв глаза к небу.
На следующее утро шел холодный моросящий дождь; мелкие брызги собирались в тяжелые капли и скатывались с просмоленных канатов. Польгара завтракала вместе со всеми в кают-компании у кормового трапа, однако была молчаливой и отрешенной. Бархотка огляделась. Помещение оказалось просторным, с окнами, выходившими на корму, вместо иллюминаторов крепкие брусья поддерживали потолок.
Польгара взглянула на два подозрительно пустующих кресла у стола и поинтересовалась:
- Как там принц Хелдар и его заблудший венценосный брат?
- Кажется, они вчера засиделись за вином несколько дольше, чем следовало, - ответила Сенедра, улыбнувшись. - Представляю, каково им сегодня.
- Знаешь, они вчера даже пели, - сказала Прала.
- Да ну? И где же они пели? - поинтересовалась Бархотка.
- На палубе, да так ужасно шумели, что распугали всех ласточек, я в жизни такого не слышала, - улыбнулась Прала.
Польгара и Дарник, сидевшие у дальнего края стола, тихо переговаривались.
- Со мной все в порядке, Дарник, иди, - уверяла она.
- Я не хочу оставлять тебя одну, - ответил он.
- Я не одна, дорогой. Со мной Сенедра, Прала и Лизелль. Я знаю, пока ты не убедишься, ты так и будешь расспрашивать, а потом пожалеешь, что упустил редкую возможность, так что иди.
- Ну, если ты так уверена, Польгара...
- Я совершенно уверена, дорогой, - сказала она, ласково касаясь его руки и целуя в щеку.
После завтрака Гарион натянул плащ и вышел на палубу. Он постоял несколько минут под моросящим дождем и обернулся, услышав, что сзади хлопнула дверь. Это были Дарник и Тоф с рыболовными снастями в руках.
- Тут есть свой резон, Тоф, - говорил Дарник, - когда воды так много, и рыбы должно быть много.
Тоф кивнул, а потом раскинул руки, словно что-то измеряя.
- Я, извини, не понял.
Тоф повторил свой жест.
- Ну, все-таки, я думаю, не такая, - возразил кузнец. - Разве такая большая рыба бывает? Тоф энергично закивал.
- Я тебе верю, ты не думай, - серьезно сказал Дарник, - но все-таки хотел бы на нее посмотреть. Тоф пожал плечами.
- Какое сегодня прекрасное утро, а, Гарион? - сказал Дарник, глядя на плачущее небо. Он поднял ся на три ступеньки, вышел на корму и приветливо кивнул рулевому. Потом долго молча смотрел на пенистый след корабля и, наконец, критически взглянув на свою блесну, сказал Тофу: - По-моему, нам нужно грузило для удочек, чтобы удержать их внизу, тебе не кажется?
Гигант слегка улыбнулся и кивнул.
- Ну что, Шелку и Ургиту удалось встать? - спросил Гарион.
- М-м-м? - Дарник неотрывно смотрел на яркую блесну, покачивавшуюся где-то далеко в кильватере.
- Я говорю, Шелк и его брат уже встали?
- А, да, встали, по-моему, я слышал какую-то возню в их каюте. Тоф, нам обязательно нужно грузило, чтобы удержать удочки.
Тут на палубу вышел Бельгарат в своем старом плаще, плотно обтягивавшем плечи. Он недовольно глянул на плывущий мимо берег, почти скрытый за пеленой дождя, и прошел дальше, в среднюю часть судна.
Гарион подошел к нему.
- Как ты думаешь, дедушка, сколько времени нам потребуется, чтобы добраться до Верката?
- Пара недель, - ответил старик, - если погода не ухудшится. Мы плывем к югу, а сейчас сезон штормов.
- Но ведь есть путь короче, - заметил Гарион.
- Что-то я тебя не пойму.
- Помнишь, как мы добрались от Ярвиксхольма до Ривы? Разве мы с тобой не могли бы это повторить? А остальные нас потом догонят.
- Не думаю, что нам положено это делать. Мы должны быть все вместе, когда доберемся до Зандрамас.
Гарион вдруг гневно стукнул кулаком по поручню.
- Положено! - взорвался он. - Мне плевать, что там кому положено. Я хочу вернуть моего сына. Я устал двигаться черепашьими шагами только потому, что должен подчиняться Провидению, следовать за всеми его хитросплетениями и поворотами. Что плохого может случиться, если мы наплюем на это и отправимся прямо туда, куда нам надо?
Бельгарат невозмутимо взирал на рыжие скалы, почти скрытые за пеленой дождя.
- Я сам много раз пытался так сделать, но это никогда не удавалось - обычно даже отбрасывало меня далеко назад. Я знаю, твое терпение на исходе, Гарион. Иногда трудно смириться с тем, что, подчиняясь воле Провидения, можно быстрее попасть туда, куда хочешь, но, по-видимому, всегда получается именно так. - Он положил руку Гариону на плечо. - Это так же, как рыть колодец. Вода внизу, но ты должен начать сверху. Пока никому еще не удалось вырыть колодец снизу вверх.
- При чем тут это, дедушка? Не вижу связи.
- Увидишь, если подумаешь немножко. Прибежал Дарник, в глазах его застыло изумление, руки дрожали.
- Что случилось, Дарник? - спросил Бельгарат.
- Огромная рыба, я такой никогда в жизни не видел! - воскликнул кузнец. - Как лошадь!
- Она наверняка у тебя сорвалась.
- Поломала удочку со второго рывка. - В голосе Дарника была странная гордость, глаза ярко заблестели. - Какая замечательная рыба, Бельгарат! Она вылетела из воды, словно камень из катапульты, и прошла по волнам на хвосте. Ах, какая рыба!
- И что ты теперь будешь делать?
- Ловить ее, разумеется, только мне нужна удочка покрепче и, может быть, даже канат. Ну и рыба! Прости. - И он заспешил на нос корабля к капитану - поговорить о канате.
Бельгарат улыбнулся.
- Люблю я этого человека, Гарион, - сказал он. - Правда люблю.
Дверь возле кормового трапа снова открылась, и появились Шелк с братом. По утрам Гарион первым выходил на палубу, но он знал, что в течение дня подышать бодрящим соленым воздухом и сделать пару кругов рано или поздно выходили все.
Теперь вот и эта парочка с осунувшимися лицами брела по скользкой от дождя палубе. Выглядели оба не слишком-то хорошо.
- Как продвигается наше путешествие? - спросил Шелк. Он был бледен, руки заметно дрожали.
- Понемножку, - проворчал Бельгарат. - Вы оба сегодня проспали.
- По-моему, нам надо было спать еще дольше, - мрачно ответил Ургит. - У меня побаливает голова, где-то тут, у левого глаза.
Пот тек с него ручьями, кожа приобрела какой-то зеленоватый оттенок.
- Я ужасно себя чувствую, - объявил он. - Почему ты меня не предупредил, Хелдар?
- Хотелось тебя удивить.
- На следующее утро всегда так бывает?
- Обычно, хотя иногда бывает и хуже.
- Хуже? Куда уж хуже? Ох, прости. - Ургит бросился к поручням и свесился вниз. Его вырвало.
- Он не слишком хорошо это переносит, а? - заметил Бельгарат так, словно был доктором.
- Нет опыта, - вздохнул Шелк.
- До чего же плохо, прямо умираю, - простонал Ургит, вытирая рот трясущейся рукой. - Зачем ты мне позволил так много пить?
- Такие решения мужчина обычно принимает сам, - ответил Шелк.
- И, по-моему, тебе за этим занятием было не так уж плохо, - добавил Гарион.
- Не знаю. Я на несколько часов отключился. Что я делал?
- Ты пел.
- Пел? Я? - Ургит опустился на скамью и закрыл лицо руками. - Боги! - вновь застонал он. - О боги, боги!
Появилась улыбающаяся Прала в черном плаще. Она вынесла страдальцам под дождь две высокие пивные кружки.
- Доброе утро, господа, - сказала она, сделав легкий реверанс, - госпожа Польгара сказала, что вам нужно это выпить.
- А что там? - подозрительно спросил Ургит.
- Я не знаю, ваше величество. Они с найсанцем что-то намешали.
- Может, это яд, - с надеждой произнес Ургит. - Было бы неплохо - быстро умереть и разом со всем покончить. - Он схватил кружку и шумно втянул в себя ее содержимое. Все тело его передернулось, а на побелевшем лице отразился неподдельный ужас. - Какой кошмар" - прошептал он.
Шелк, пристально понаблюдав за ним минутку, взял вторую кружку и аккуратно вылил ее за борт.
- Ты что, свою пить не будешь? - с упреком произнес Ургит.
- Не буду. У Польгары иногда бывает странное чувство юмора. Я бы и рисковать не стал - посмотрим еще, сколько рыбы всплывет кверху брюхом.
- Как вы себя сегодня чувствуете, ваше величество? - спросила бедного Ургита Прала с притворным выражением сочувствия на лице.
- Я нездоров.
- Ну, так вы сами виноваты.
- Пожалуйста, перестань.
Она елейно улыбнулась.
- А ты и рада, да? - с упреком спросил он.
- Да, ваше величество, - закивала она, - рада. Она взяла кружки и пошла к корме, держась вдоль поручней.
- Неужели они все такие? - жалобно спросил Ургит. - Жестокие?
- Женщины? - Бельгарат пожал плечами. - Конечно. У них это в крови.
Дождливое утро все не кончалось. Шелк и Бельгарат ушли в каюту, причем, как подозревал Гарион, не только из желания спрятаться от дождя, но хлебнуть чего-нибудь горячительного. Ургит сиротливо сел на мокрую скамью, опустив голову на руки. Гарион с угрюмым видом прохаживался неподалеку.
- Бельгарион, - жалобно попросил король мургов, - тебе обязательно надо так топать? Гарион слегка улыбнулся.
- Шелк действительно должен был предупредить тебя.
- Почему его все называют Шелком?
- Это прозвище дали ему коллеги по драснийской разведке.
- Зачем понадобилось члену драснийской королевской семьи становиться шпионом?
- Такая у них национальная традиция.
- Он действительно в этом что-то смыслит?
- Он один из лучших.
Лицо Ургита еще больше позеленело.
- Это ужасно, - пробормотал он. - Я никак не пойму, что это - выпивка или морская болезнь? Засунуть, что ли, голову в ведро с водой, вдруг станет лучше?
- Ну, разве что если продержать ее там достаточно долго.
- Это мысль. - Ургит опять положил голову на поручни и подставил лицо под дождь. - Бельгарион, - наконец спросил он, - что я делаю не так?
- Ты выпил чуть больше, чем следовало.
- Я не об этом. В чем я делаю ошибки - ну, как король?
Гарион взглянул на него - маленький человечек, безусловно, был искренен. Гарион вновь почувствовал к нему симпатию, как когда-то в Рэк-Урге, и решил для себя, что Ургит все-таки ему нравится. Глубоко вздохнув, он сел рядом со страдающим королем мургов.
- Кое-что ты уже и сам знаешь, - сказал он. - Ты позволяешь людям помыкать собой.
- Это потому, что я пуганый, Бельгарион. Мальчиком я позволял собой помыкать, чтоб меня не убили. Подозреваю, это вошло в привычку.
- Да, смерти все боятся.
- Ты-то ведь не боишься. Ты дрался с Тораком в Хтол-Мишраке, да?
- Это была не совсем моя идея - и поверь, ты даже представить себе не можешь, с каким страхом я отправлялся на этот поединок.
- Ты? Со страхом!
- Да. Впрочем, ты уже начинаешь как-то с этим справляться. У тебя здорово получилось с этим генералом - Крадаком, да? - там, в Дроиме. Только всегда помни, что ты король и именно ты отдаешь приказы.
- Попробую. А что еще я не так делаю? Гарион подумал.
- Ты стараешься за все браться сам, - сказал он наконец. - Это никому не под силу. Слишком много всяких дел сваливается на одного человека. Тебе нужен помощник - хороший честный помощник.
- А где я найду хорошего помощника в Хтол-Мургосе? Кому я могу доверять?
- Ты доверяешь Оскатату?
- Да, пожалуй.
- Вот с него и начни. Видишь ли, Ургит, у тебя в Рэк-Урге приближенные принимали решения вместо тебя. Они стали сами это делать, потому что ты был слишком напутан или слишком занят другими делами, стараясь укрепить свою власть.

Предыдущая страница 21 Следующая страница


Властелин мургов 22

- Ты непоследователен, Бельгарион. Сначала ты уговариваешь меня подыскать верного толкового помощника, а потом утверждаешь, что мне не следует позволять другим людям принимать решения за меня.
- Ты не понял. Люди, которые до сих пор принимали решения за тебя, - вовсе не те, кого ты облек доверием. Они сами себе присвоили это право. Ты зачастую и не знаешь, кто они такие. Это никуда не годится. Ты должен выбирать людей очень осторожно. И прежде всего - за способности, а уже потом исходя из их личной преданности тебе и твоей матери.
- Нет людей, преданных мне, Бельгарион. Мои подданные ни во что меня не ставят.
- Тебя это, наверное, удивит. Ведь у тебя нет сомнений относительно преданности Оскатата или его способностей, да? Так вот, может быть, с этого и следует начать. Позволь ему выбрать для тебя управляющих. Сначала они будут преданы Оскатату, но потом станут уважать и тебя.
- Я об этом даже и не думал. Ты считаешь, получится?
- Вреда, во всяком случае, не будет, попробуй. Если уж совсем честно, друг мой, перёд отъездом ты очень много всего натворил, всех распугал, но это временно, а ведь нужно же когда-то заявить о себе по-настоящему.
- Я должен хорошенько обдумать все, что ты мне сказал, Бельгарион. - Ургит вздрогнул и оглянулся. - До чего ж тут скверно, - сказал он. - Куда ушел Хелдар?
- Внутрь, в каюту. Думаю, он пытается улучшить свое самочувствие.
- Ты хочешь сказать, что есть средство вылечиться?
- Некоторые алорийцы советуют принять еще немного того же, от чего им стало плохо.
Ургит побледнел.
- Еще? - ужаснулся он. - Как они могут?
- Алорийцы - народ храбрый, это известно. В глазах Ургита мелькнуло подозрение.
- А не будет ли мне от этого точно так же плохо завтра утром?
- Может, и будет. Наверное, поэтому у жителей Алории всегда с утра такое отвратное настроение.
- Глупо, Бельгарион.
- Знаю. На глупость у мургов нет полной монополии. - Гарион увидел, что его собеседник дрожит. - Шел бы ты в помещение, Ургит, - посоветовал он. - Ко всем твоим проблемам тебе еще только простуды не хватает.
Дождь прекратился лишь поздно вечером. Капитан-мург посмотрел вверх, на небо, от которого все еще можно было ожидать чего угодно, потом на скалы и рифы, выступающие из бурлящей воды, и благоразумно приказал команде убрать паруса и бросить якорь. Дарник и Тоф с сожалением смотали свои снасти и теперь стояли, с гордостью глядя на десяток блестящих серебристых рыбок, лежащих на палубе у их ног.
Гарион подошел и восхищенно оглядел их улов.
- Неплохо, друзья, совсем неплохо! Дарник осторожно измерил руками самую большую рыбу.
- Около трех футов, - констатировал он, - были еще такие же большие, но они сорвались.
- Так, наверное, всегда бывает, - сказал Гарион. - Да, еще знаешь что, Дарник, я бы почистил их, прежде чем показывать Польгаре. Ты же знаешь, как она к этому относится.
Дарник вздохнул.
- Может быть, ты прав, - согласился он.
Вечером, отведав за ужином добытой Дарником и Тофом рыбы, все сидели вокруг стола в кают-компании и разговаривали.
- Ты думаешь, Агахак уже поймал Харакана? - спросил у Бельгарата Дарник.
- Сомневаюсь, - ответил старик. - Харакан хитрый. Если уж Бельдин не смог его поймать, Агахаку вряд ли удастся.
- Госпожа Польгара, - вдруг возмутился Сади, - скажите ей, пусть перестанет.
- Что такое, Сади?
- Графиня Лизелль портит мне змейку!
Бархотка, тихо улыбаясь, исподтишка скармливала Зит икру одной из самых крупных рыб, пойманных Тофом и Дарником. Зеленая змейка, довольно урча, подняла голову в ожидании следующего лакомого кусочка.

Глава 18

Всю ночь дул ветер - сильный, порывистый, он принес с собой запах ледяной пыли, и вчерашняя противная изморось сменилась мелким градом, который стучал по снастям и палубе, словно сверху кто-то пригоршнями швырял меленькие камушки. Гарион, как обычно, поднялся рано и босиком на цыпочках вышел из маленькой каюты, отведенной им с женой. Сенедра еще сладко спала. Он тихонько прошел мимо дверей кают, где досматривали сны его друзья, и вошел в кают-компанию. Некоторое время постоял у окошек, идущих вдоль кормы, глядя на бушующие волны и прислушиваясь к мерному потрескиванию снастей и тихому пению воды за кормой.
Гарион присел надеть ботинки, которые держал в руках. Дверь открылась, и вошел Дарник, на ходу вытряхивая градины, набившиеся в складки плаща.
- Похоже, какое-то время мы пойдем черепашьим шагом, - сказал он Гариону. - Ветер все крепчает, и дует он прямиком с юга. Мы идем прямо против ветра. Гребцы из сил выбиваются.
- Ты представляешь хотя бы примерно, на каком мы сейчас расстоянии от оконечности полуострова? - спросил Гарион, вставая и притопывая ногами в башмаках.
- Я немного потолковал с капитаном. Если верить ему, всего в каких-нибудь нескольких лигах. Правда, возле южного берега множество островков, и он предпочитает переждать шторм прежде, чем попасть в те места. Он не больно-то лихой моряк, да и посудина у него плохонькая - робость его вполне естественна.
Гарион оперся локтями о подоконник и взглянул на штормовое море.
- Такой ветер может дуть неделю кряду, - заметил он, потом повернулся к другу. - А что, наш доблестный капитан вполне оправился? Когда мы отплывали от берегов Рэк-Урги, у него было странноватое выражение лица.
Дарник улыбнулся.
- Сдается мне, он разговаривает сам с собою не переставая. Пытается уговорить себя, что ровным счетом ничего не видел на причале и что вообще ничего не произошло. Бедняга до сих пор съеживается, когда Польгара выходит на палубу.
- Это хорошо. Кстати, она уже проснулась?
Дарник кивнул.
- Прежде чем уйти, я напоил ее чаем.
- А как, ты полагаешь, она отнесется к моей просьбе слегка припугнуть капитана - ну, совсем чуть-чуть, а?
- Я бы не употреблял слова "припугнуть", Гарион, - серьезно посоветовал ему Дарник. - Попроси ее "поговорить" с ним, "убедить" его. Польгара ни за что не согласится кого-либо запугивать.
- Но тем не менее сделать это Необходимо.
- Разумеется, но она-то так не считает! - Давай-ка навестим ее.
Каюта Польгары и Дарника была так же мала, как и все прочие на борту этого незавидного судна. Три четверти пространства занимала широченная кровать из крепких досок, растущая, казалось, прямо из стены. В самом центре этого внушительного сооружения восседала Польгара в любимом своем синем платье, обеими руками обхватив чашку с чаем и глядя в окошко на разбушевавшееся море.
- Доброе утро, тетушка Пол, - поприветствовал ее Гарион.
- Доброе утро, дорогой. Как мило, что ты зашел.
- Ты в порядке? Ну, я имею в виду... Я понимаю, как страшно расстроило тебя все то, что приключилось там, в порту.
Польгара вздохнула.
- Думаю, самым худшим было то, что я ровным счетом ничего не могла поделать. Пробудив демона, Хабат подписала себе смертный приговор, но вот привести его в исполнение пришлось мне. - И без того мрачное лицо ее выразило искреннее и глубочайшее сожаление. - Сделай одолжение, давай переменим тему.
- Хорошо. Не согласишься ли от моего имени кое с кем поговорить?
- То есть?
- С нашим капитаном. Он намеревается встать на якорь и дождаться, пока минует непогода, а мне не хотелось бы терять время.
- А почему ты хочешь, чтобы с ним поговорила я?
- Да потому, что люди куда внимательнее прислушиваются к твоим словам, нежели к моим. Так ты сделаешь это, тетушка Пол, ну, поговоришь с ним?
- Ты хочешь, чтобы я застращала его.
- Я этого не говорил, тетушка Пол.
- Но ведь именно это ты имел в виду, Гарион! Говори всегда то, что думаешь.
- Но... ты сделаешь это для меня?
- Ну, хорошо, если тебе так хочется. Но, знаешь, услуга за услугу.
- Все, что. захочешь, тетушка!
Она протянула ему чашку.
- Не мог бы ты приготовить для меня еще чаю?
После завтрака Польгара накинула свой синий плащ и вышла на палубу. Капитан тотчас же переменил свои планы, стоило Польгаре раскрыть рот. Затем он поспешно вскарабкался по главной мачте и остаток утра провел в крошечной и шаткой корзине, похожей на грачиное гнездышко, глядя на штормовое море.
У самой южной оконечности полуострова рулевой резко взял влево, и корабль лег на левый галс. Нетрудно было понять, почему капитан так не хотел попасть сюда в плохую погоду. Узкие проливы между островами изобиловали мощными течениями, верхушки волн вскипали белыми бурунами, а прибой разбивался об острые, словно ножи, прибрежные скалы. Гребцы-мурги вовсю работали веслами, испуганно косясь на хищно ощеренные рифы. Когда судно прошло около лиги, капитан спустился с мачты и встал рядом с рулевым, пристально наблюдая, как судно осторожно лавирует между островками.
Лишь около полудня они миновали последний из этих скалистых островков, и гребцы налегли на весла. Корабль устремился в кипящее белой пеной открытое море.
Бельгарат и Гарион, запахнув плащи, стояли на палубе, глядя на гребцов. Потом старик направился к дверям кают-компании.
- Ургит! - позвал он. - Выйди-ка сюда!
Король мургов неверной поступью, совсем не по-королевски, поднялся по ступенькам - глаза его переполнял страх.
- Разве твои люди не знают, как наладить такелаж так, чтобы идти в бакштаг[1]? - требовательно спросил Бельгарат.
[1] Бакштаг - курс парусного судна при попутно-боковом ветре.
Ургит с недоумением поглядел на старика.
- Я даже в толк не возьму, о чем это ты толкуешь.
- Дарник! - закричал Бельгарат.
Кузнец стоял рядом с Тофом на корме судна, пристально наблюдая за рыболовной снастью, - он был так поглощен своим занятием, что даже не ответил.
- Дарник?
- А?
- Нам надо наладить такелаж! Пойди-ка покажи капитану, как это делается.
- Минуточку.
- Сию же минуту, Дарник!
Кузнец со вздохом принялся, сворачивать снасти. Рыба дернулась без предупреждения, и ветер подхватил ликующий вопль Дарника. Кузнец резко подсек, и сквозь толщу воды сверкнула серебряными боками огромная рыбина, злобно силясь высвободиться. Плечи Дарника напряглись - он осторожно перебирал леску, вываживая добычу.
Бельгарат начал браниться.
- Я покажу капитану, как наладить такелаж, дедушка, - сказал Гарион.
- А ты в этом разбираешься?
- Я почти столько же времени провел на кораблях, сколько и наш друг Дарник, и хорошо знаю, как это делается.
Он направился на нос корабля, где стоял капитан, вглядываясь в волны.
- Надо дать слабину снастям на этой стороне судна, - принялся растолковывать ему Гарион, - а на другой стороне, наоборот, выбрать слабину. Тогда паруса встанут под правильным углом, поймают ветер - и останется лишь править рулем, чтобы выровнять судно.
- Никто еще до сих пор ничего подобного не делал! - упрямо заявил капитан.
- Алорийцы всегда так делают - а они лучшие мореплаватели в мире.
- Они управляют ветром при помощи волшебства! Нельзя пользоваться парусами, если нет попутного ветра.
- Да вы только попробуйте, капитан! - терпеливо уговаривал его Гарион, но, поглядев на широкоплечего капитана, отличавшегося редким упрямством, понял, что напрасно теряет время, и добавил: - Но, может быть, мне удастся уговорить Польгару лично просить вас об этом.
Капитан уставился на него.
- Так как, вы говорите, надо наладить такелаж? - спросил он куда более мягко и уступчиво.
Наладка снастей заняла около четверти часа - и результат как нельзя более удовлетворил Гариона. Потом, сопровождаемый подозрительно косящимся на него капитаном, он направился в рулевую рубку и сам взялся за румпель.
- Хорошо, - сказал он. - Поднимайте паруса!
- Ничего не выйдет, - под нос себе буркнул капитан, потом возвысил голос и гаркнул: - Поднять паруса!
Заскрипели вороты, и паруса, хлопая на ветру, поползли вверх по мачтам. Потом они надулись, тотчас же поймав ветер. Гарион передвинул румпель, и корабль направился в подветренную сторону. Киль врезался в кипящие волны, словно нож в масло.
Мургский капитан задрал голову, уставившись на паруса.
- Не верю! - воскликнул он. - Никто никогда прежде такого не делал!
- Ну, теперь-то вы видите, как это просто? - спросил Гарион:
- Разумеется! Понять не могу, как это прежде мне самому не приходило в голову!
Ответ уже вертелся на языке у Гариона, но он предпочел держать его при себе. Капитану за день досталось и без того. Гарион обратился к рулевому:
- Держи румпель в этом положений - это поможет скомпенсировать силу ветра, дующего в правый борт, - объяснил он.
- Я все понял, господин.
Гарион выпустил из рук румпель и отошел на корму, где в поте лица трудились Дарник и Тоф. Они все еще тянули леску, со звоном разрезавшую воду, а громадная рыбина, устав метаться, тащилась в кильватере судна.
- Отменная рыбина, - сказал Гарион друзьям.
Ответная улыбка Дарника была словно ясное солнышко, на миг выглянувшее из-за туч.
Ветер все крепчал, но корабль уверенно двигался вперед до самого заката. Сумерки застали их уже далеко от земли. К этому времени Гарион совершенно уверился в том, что капитан и рулевой справятся с поставленной задачей, и вновь отошел на корму, где удачливые рыбаки любовались своей исполинской добычей.
- Ну ладно, вы одолели ее, а где найдете кастрюлю такой величины, чтобы в нее можно было запихнуть это чудище? - допытывался Шелк у кузнеца.
Кузнец нахмурился было, но тотчас же его суровое лицо вновь озарилось улыбкой.
- Польгара с этим прекрасно справится, - сказал он, искренне любуясь монстром, лежащим на палубе. - Она все на свете знает и умеет.
Град прекратился. Темные волны бежали к еле освещенной линии горизонта, разделявшей черную воду и еще более черные небеса. На палубу вышел мрачный и озабоченный капитан. Уважительно тронув Ургита за рукав, он вопросительно поглядел на него.
- Что, капитан?
- Боюсь, у нас неприятности, ваше величество.
- Что еще за неприятности?
Капитан указал в сторону южного горизонта. Там отчетливо вырисовывались шесть кораблей, идущих по ветру и неотвратимо приближающихся с каждой минутой.
Лицо Ургита перекосилось.
- Маллорейцы?
Капитан кивнул.
- Полагаешь, они нас заметили?
- Почти уверен, ваше величество.
- Нам лучше посоветоваться с Бельгаратом, - сказал Шелк. - Не думаю, чтобы кто-то из нас предусмотрел нечто подобное.
Совещание в кают-компании было напряженным. Гарион сказал:
- Они идут куда быстрее нас, дедушка. Мы ловим ветер, а им он дует прямо в корму. Полагаю, нам придется повернуть на север, по крайней мере покуда мы от, них не скроемся.
Старик долго смотрел на потрепанную карту, которую принес капитан, потом покачал головой.
- Мне это не нравится. Мы совсем недалеко от пролива, соединяющего залив с Морем Горанда, а оказаться там в ловушке не хотелось бы. - Он повернул голову к Шелку. - Ты несколько раз бывал в Маллорее. Что, их корабли хороши?
Шелк пожал плечами.
- Вроде нашего. Не хочу оскорбить вас, капитан, но ангараканцы далеко не столь искусны в мореплавании, да и в кораблестроении, как черекцы. Впрочем, возможно, есть способ ускользнуть. Маллорейцы не такие уж отважные мореплаватели, поэтому вряд ли пойдут ночью на всех парусах. Если мы повернем на север и поднимем все паруса до единого, то как следует их обставим, и уже до темноты они потеряют нас из виду. Ну а потом спустим паруса, повторим маневр с такелажем и погасим все до единого бортовые огни.
- Но этого делать нельзя! - возразил капитан. - Это противозаконно!
- Я лично выпишу вам разрешение, капитан, - сухо сказал Ургит.
- Это чересчур опасно, ваше величество. Если мы пойдем без бортовых огней, то можем столкнуться с другим судном в темноте и тогда наверняка потонем.
- Капитан, - стал терпеливо увещевать его Ургит, - за нами гонятся шесть маллорейских кораблей. Как вы полагаете, что сделают они, если нагонят нас?
- Они нас потопят, разумеется.
- Тогда какая вам разница? Если мы потушим все огни на борту, то, по крайней мере, у нас будет шанс. Продолжай, Хелдар.
- Да, собственно, больше почти нечего сказать. Потушив огни, поднимем паруса и снова пойдем на восток. Маллорейцы не увидят нас и будут гнаться за призраком. К завтрашнему утру они совершений растеряются и решат, что мы сквозь землю провалились.
- Возможно, эта хитрость и поможет, - подытожил Бельгарат.
- Это опасно, - неодобрительно поморщился капитан.
- Порой даже дышать небезопасно, капитан, - отрезал Ургит. - Давайте попытаем счастья и поглядим, что у нас получится. Только вот одного я никак не пойму: с чего это маллорейские суда забрались так далеко на запад?
- Может, это пираты, грабящие прибрежные поселки, - предположил Сади.
- Возможно. - В голосе Ургита явственно слышалось сомнение.
Они сменили курс и поплыли прямо на север - южный ветер наполнял паруса. Бортовые фонари качались на ветру, тени дрожали и колебались, и. казалось, что по снастям мечутся темные призраки. Шесть маллорейских судов, идущих под половиной парусов, вскоре остались так далеко позади, что их бортовые огни превратились в крошечные звездочки на горизонте. И вот около полуночи капитан дал команду спустить паруса, и матросы быстро повторили маневр с такелажем. Сам же он направился в рулевую рубку, где рядом с рулевым уже стоял Гарион.
- Все готово, господин, - отрапортовал он.
- Вот и прекрасно. Теперь тушите огни, и посмотрим, удастся ли нам удрать.
Губы мурга нерешительно сложились в кривую усмешку.
- Когда мы выберемся из этой переделки - если, конечно, выберемся, - я по меньшей мере на месяц слягу в постель. - И, немного помедлив, он скомандовал: - Вырубить бортовые огни!
Мгновенно объявший судно мрак был таким непроглядным и густым, что, казалось, его можно резать ножом.
- Поднять паруса! - заорал капитан.
Гарион услышал скрип воротов и хлопанье парусины на ветру. И вот паруса поймали ветер и с гулким треском надулись; корабль вновь лег на правый борт.
- Не поручусь, что мы движемся в нужном направлении, - предупредил капитан. - Мы ровным счетом ничего не видим, и нам никак не сориентироваться.
- А вы воспользуйтесь во-он этим. - Гарион указал на мигающие огоньки на маллорейских кораблях, оставшихся далеко позади. - Из них можно извлечь и выгоду.
Черное судно без единого огонька двигалось на восток - натянутые паруса пели на ветру. Огоньки же на горизонте продолжали осторожно перемещаться на север, затем замигали и скрылись из виду.
- Да приведет их Торак прямиком на рифы! - вырвалось у капитана.
- Получилось! - восторженно воскликнул Ургит, хлопнув "морского волка" по плечу. - Богами клянусь, получилось!
- Надеюсь только, что никто не застукает меня, плывущего в ночи без единого бортового огня, - проворчал капитан.
Забрезжил мрачный и грязноватый рассвет, и лигах в десяти впереди обозначилась темная линия побережья. Указав на нее, капитан сказал:
- Это берег Хтаки.
- А не видать ли наших приятелей-маллорейцев? - спросил Ургит, вглядываясь в неспокойное море. Капитан покачал головой.
- Они проскочили мимо нас во время полувахты, ваше величество, и сейчас давным-давно уже в Море Горанда. - Моряк посмотрел на Гариона и спросил: - Вы, верно, хотите подойти поближе к берегу, а потом вновь лечь на правый галс?
- Разумеется, на правый галс.
Капитан, сощурившись, глянул на паруса.
- Полагаю, нам снова придется повторить этот давешний фокус с такелажем.
- Боюсь, что нет, - с сожалением ответил Гарион. - Повернув на юг, мы пойдем прямо против ветра. Придется вам убрать все паруса и приказать гребцам подналечь на весла. - Лицо капитана вытянулось - он был явно разочарован. Гарион продолжал: - Сожалею, капитан, но всему есть предел. Ваши паруса неподходящей формы, и могу заверить вас, что при помощи весел мы в такой ситуации пойдем куда быстрее. А как далеко на север мы ушли за ночь?
- Прилично, мой господин, - ответил капитан, вглядываясь в туманную линию берега, маячащую вдали. - При таком ветре, да еще на всех парусах... Да, мы ушли далеко, очень далеко. Совершенно не удивлюсь, если вскоре мы окажемся в Море Горанда.
- А вот туда нам вовсе не надо! Не стоит вновь затевать игру с маллорейцами - особенно в таком ограниченном пространстве, как это море. Ладно, схожу-ка я вниз и перекушу, а заодно и переоденусь в сухое. Ежели что, немедленно пошлите за мной.
- Непременно, мой господин.
На завтрак в то утро была рыба. Хитроумная Польгара нарезала ее ломтиками и обжарила их в масле на медленном огне.
- Правда, вкуснота? - то и дело гордо спрашивал Дарник.
- Да, дорогой, - соглашалась Польгара. - Это великолепная, просто чудесная рыба.
- А я рассказывал тебе, как поймал ее, Польгара?
- Да, дорогой, но если хочешь, можешь рассказать еще раз.
Когда они уже заканчивали трапезу, их навестил всклокоченный и хмурый капитан с потрепанной картой в руках.
- Снова они, мой господин.
- Кто - "они"?
- Маллорейцы. К побережью Хтаки идет еще одна эскадра.
Ургит побледнел, и у него затряслись руки.
- А вы уверены, что это не вчерашние наши преследователи? - спросил Гарион, стремительно вскакивая на ноги.
- Никак невозможно, мой господин. Это совсем другие корабли.
Шелк, прищурившись, оглядел капитана и неожиданно спросил:
- Вы когда-нибудь бывали в деле, милейший? Капитан исподлобья бросил испуганный и виноватый взгляд на короля и пробормотал:
- Не пойму, о чем это вы толкуете.
- Сейчас не время для ложной стыдливости, капитан, - продолжал Шелк. - За нами гонится по пятам целая эскадра маллорейских кораблей. Есть ли поблизости бухты или заливы, где можно укрыться?
- Только не здесь, но вот если мы направимся прямо в Море Горанда, то справа по борту как раз будет подходящее местечко. Его хорошо скрывают прибрежные рифы. Замаскируем мачты и борта ветками и кустами и, полагаю, сможем отсидеться там незамеченными.
- Тогда действуйте, капитан, - коротко сказал Бельгарат. - А что у нас с погодой?
- Ничего утешительного. С юга идет грозовой фронт. Полагаю, еще до полудня разразится приличный шторм.
- Хорошо.
- Чего ж тут хорошего?
- Мы не одни в здешних водах, - напомнил капитану Бельгарат. - Во время шторма у маллорейцев достаточно забот кроме того, чтобы, сидя верхом на мачтах, разыскивать нас. Идите и отдайте приказания, капитан. Поскорее поворачивайте судно.
- А как ты догадался, что капитан знает о потайной заводи? - спросил Шелка Ургит сразу, как только за капитаном закрылась дверь.
Драсниец поднял брови.
- Вот те на. Послушай, ты ведь облагаешь налогом товары, которые перевозят с места на место?
- Разумеется, ведь это одна из статей государственного дохода.
- Ну а предприимчивый человек, к тому же владелец судна, вполне может запамятовать, что надобно зарегистрировать свой груз, или подыщет укромное местечко, чтобы припрятать товары, покуда на них не найдется покупатель.
- Но это же контрабанда!
- И что с того? Да, некоторые называют это именно так. Впрочем, лично я полагаю, что все капитаны мира хотя бы раз в жизни занимались подобными делишками.
- Только не мурги! - настаивал Ургит.
- А как иначе ты объяснишь тот факт, что твой капитан знает великолепное укрытие менее чем в пяти лигах от места, где мы сейчас находимся, а возможно, и еще добрую сотню подобных мест?

Предыдущая страница 22 Следующая страница


23 Дэвид Эддингс

- Ты продажный человечишка и вообще омерзительный тип, Хелдар!
- Знаю. Но учти, контрабанда - дело весьма и весьма прибыльное. Предлагаю тебе поразмыслить хорошенько, не заняться ли этим самому.
- Но, Хелдар, ведь я король! Последовав твоему совету, стану красть сам у себя!
- Поверь мне, - не унимался Шелк. - Все это довольно непросто, но я могу растолковать тебе даже на пальцах, как поиметь на этом деле приличные барыши.
Корабль качнуло, и все выглянули в окошки - судно резко меняло курс. Далеко за кормой маячило шесть красных парусов - издалека они казались крошечными.
- Есть ли гролимы на борту этих кораблей, Польгара? - спросил у дочери Бельгарат.
Голубые глаза Польгары на мгновение сделались почти совсем прозрачными, а рука коснулась брови.
- Нет, отец. Там только простые маллорейцы.
- Хорошо. Тогда нам не составит труда от них укрыться.
- К тому же они вот-вот попадут в тот самый шторм, который напророчил наш капитан, - прибавил Дарник.
- А вдруг это заставит их поторопиться? - нервно спросил Ургит.
- Да нет, не похоже, - ответил кузнец. - Скорее всего им придется развернуться против ветра - только так можно выдержать сильный шторм.
- А не придется ли нам сделать то же самое?
- Маллорейцев раз в шесть больше, чем нас, - напомнил Шелк брату. - Нам волей-неволей придется попытать счастья.
Вода на горизонте стремительно чернела - красные паруса маллорейцев ярко выделялись на этой черноте. Шторм неумолимо приближался. Море заволновалось, и мургский корабль нещадно бросало из стороны в сторону. Снасти страдальчески стонали и поскрипывали, а откуда-то сверху доносилось пение парусов. Гарион какое-то время прислушивался к этому звуку, прежде чем его значение начало мало-помалу доходить до него. Но всерьез Гарион насторожился, услышав странное потрескивание, доносящееся откуда-то из самого чрева корабля.
- Ах, какой идиот! - воскликнул Гарион, вскакивая на ноги и хватая плащ.
- Что стряслось? - спросил встревоженный Сади.
- Он идет на всех парусах! Если грот-мачта не переломится, мы потонем!
Гарион стремглав выскочил из кают-компании и взлетел по лестнице.
- Капитан! - заорал он, оскальзываясь на мокрой палубе, по которой вовсю гуляли волны. Чтобы не упасть, он ухватился за натянутый канат, и вовремя: огромная волна как раз в этот момент чуть было не свалила его с ног, окатив до коленей. - Капитан! - снова закричал он, не выпуская каната и передвигаясь по нему в направлении рулевой рубки.
- Что, мой господин? - закричал капитан в ответ. Он был явно изумлен.
- Спустите парус! Грот-мачту вот-вот вырвет с корнем!
Капитан задрал голову.
- Решительно невозможно, мой господин. Матросы не смогут свернуть парус в такой шторм.
Гарион, заслоняя глаза ладонью, взглянул на надутый ветром парус.
- Тогда придется вам рубить канаты.
- Рубить канаты? Но, мой господин, парус совсем новый.
- Выбирайте: корабль или парус! Если ветром вырвет мачту, судно просто-напросто разорвет пополам, а если мачта устоит, мы потонем. А теперь уберите проклятый парус, или я сделаю это сам!
Капитан молча уставился на него.
- Поверьте мне, - продолжал Гарион, - если я сам возьмусь за дело, то смету с палубы все подчистую - и мачты, и снасти, и паруса!
И капитан немедленно отдал приказ рубить канаты. Как только гигантский парус взмыл в небо, подобно огромному воздушному змею, и скрылся из глаз, страшный треск прекратился, и судно тотчас же сбавило ход - ведь теперь на мачте оставался лишь малый парус.
- Далеко ли до Моря Горанда? - спросил Гарион.
- Совсем близко, мой господин, - ответил капитан, утирая мокрое лицо. Он поглядел в сторону берега, который маячил в тумане справа, и, указав рукой на едва заметную возвышенность, прибавил: - Вот там, мой господин, видите обрыв, где белые буруны? Пролив как раз там. - И, повернувшись к матросам, приказал: - Бросить морской якорь!
- Это еще зачем? - спросил Гарион.
- Мы набрали слишком большую скорость, мой господин, - принялся объяснять капитан. - Пролив довольно узкий, и войти в него непросто, а нам надо успеть еще и свернуть. Морской якорь поможет сбавить скорость.
Гарион старался осмыслить сказанное капитаном. Явно что-то не так, но вот что именно - никак не мог понять. Он смотрел, как матросы разворачивают длинный полотняный мешок, крепко привязанный к толстому канату, укрепленному на корме. Но вот мешок оказался в воде, канат натянулся, корабль вздрогнул и заметно замедлил ход.
- Так-то лучше, - удовлетворенно сказал капитан.
Гарион, прикрывая ладонью глаза от ледяного дождя, вглядывался в бушующее море. Маллорейских судов уже не было видно.
- А пролив, о котором вы говорите, очень опасен? - спросил он.
- В самом его центре - рифы, мой господин. Их приходится обходить либо слева, либо справа - иначе никак нельзя. Мы пройдем возле южного берега, ведь залив, который нам надобен, как раз с южной стороны.
Гарион кивнул.
- Пойду и предупрежу остальных, что мы сворачиваем вправо. Если поворот застигнет их врасплох, они могут упасть и удариться.
- Мы ляжем на правый галс, - поправил его капитан.
- Что? Да нет! Для большинства из них это будет именно правый поворот.
И Гарион направился вдоль палубы, не отрывая взгляда от темнеющего неподалеку берега. Он уже ясно различал и круглую вершину холма, и крутой обрыв, и острые, страшные рифы, вокруг которых вода вскипала белыми бурунами. Он спустился в темную кают-компанию и стряхнул с плаща столько воды, сколько смог.
- Мы возле самого пролива, - объявил он. - Здесь мы ложимся на правый галс.
- А это что значит? - спросила Сенедра.
- Ну, свернем вправо.
- Почему бы сразу не сказать "свернем вправо"? Но Гарион не обратил внимания на ее слова.
- Во время поворота судно может сильно тряхнуть, поэтому лучше всем вам держаться за что-нибудь покрепче. В самом центре пролива - рифы, поэтому нам придется пройти прямо возле южного берега, чтобы не...
И тут до него дошло, но было поздно. Корабль сильно накренился и вошел в пролив.
- Белар! - выругался он, выхватил меч и, крепко сжимая рукоять, ринулся на мокрую палубу. - Рубите! - отчаянно закричал он. - Рубите якорный канат!
Капитан непонимающе уставился на него.
- Рубите сейчас же этот проклятый канат! - заорал Гарион, бросаясь на капитана и матросов, которые испуганно кинулись врассыпную.
Корабль уже скользнул к самому обрыву, чудом избежав рифов и заостренных скал, торчащих прямо посередине неширокого пролива. Но морской якорь, сдерживающий бег судна, находился как раз в центре пролива, и вот без того туго натянутый канат дрогнул, угрожающе зазвенел, и корабль резко дернуло назад, да так сильно, что Гарион, не устояв на ногах, упал прямо в гущу барахтающихся матросов.
- Рубите канат! - кричал он, силясь подняться на ноги. - Рубите канат!
Тяжелый морской якорь теперь неотвратимо тянул судно назад - вовсе не в сторону безопасного пролива, а прямиком на ощетинившиеся рифы.
Гариону удалось наконец подняться, разбросав в стороны копошащихся матросов. В отчаянии он ударил мечом по звенящему канату, да так сильно, что даже брашпиль, к которому он был привязан, вырвало почти что с корнем.
- Но, мой господин... - пытался протестовать капитан.
- Руль! - орал Гарион. - Ложитесь на правый галс! Поворачивайте! Скорее! Скорее! - повторял он, указывая на страшные скалы в клочьях белой пены, на которые неотвратимо несло корабль.
Капитан уставился на острые, словно ножи, скалы прямо по курсу. Подскочив к рулевому, он вырвал у него руль - матрос даже не сопротивлялся. Повинуясь инстинкту, капитан резко повернул штурвал влево.
- Направо! - кричал Гарион. - Ложись на правый галс!
- Нет, мой господин, нам надо сворачивать влево.
- Вправо, ты, остолоп! Мы же движемся назад!
- Нет, право руля, - рассеянно поправил его капитан, силясь осмыслить происходящее, но тем не менее упорно держа курс влево.
Гарион на четвереньках карабкался по скользкой палубе, разбрасывая матросов, пытаясь остановить одержимого капитана, но вдруг раздался страшный треск откуда-то ниже ватерлинии. Днище судна пропороли заостренные рифы, и корабль повис, насаженный на скалы, словно бабочка на булавку. А волны тотчас же начали свою смертоносную работу, грозя вот-вот разнести судно в клочки.

Глава 19

Гарион вскочил на ноги и затряс головой, чтобы унять звон в ушах и разогнать пляшущие перед глазами черные точки. Когда судно ударилось о рифы, он по инерции пролетел чуть ли не через всю палубу и ударился обо что-то головой. А воздух, казалось, раскололся от криков - одни стонали, ползая по палубе, другие молили о помощи, оказавшись за бортом. Да и само судно издавало мучительные стоны - страшные волны бились в корму, и рифы с каждым ударом все глубже вонзались в его растерзанное нутро. Поморщившись от боли, Гарион снова потряс головой и стал пробираться к дверям кают-компании. Но навстречу ему уже спешили Бельгарат и Дарник.
- Что случилось? - встревоженно спросил старик.
- Мы напоролись на рифы, - ответил Гарион. - Никто не ранен там, внизу?
- Все целы - может, пара ушибов, не более...
Гарион дотронулся до макушки, где медленно вздувалась шишка, и вздрогнул от боли. Потом взглянул на пальцы и слегка успокоился, не увидев крови.
- Что с тобой? - спросил Бельгарат.
- Ударился головой.
- А мне казалось, мы договорились, что ты никогда больше не будешь ударяться головой.
И тут палуба у них под ногами содрогнулась и послышался леденящий душу треск. Судно еще сильнее накренилось.
- Бельгарат, - обеспокоенно сказал Дарник, - мы прочно засели на рифах. Скоро прибой разнесет судно на куски.
Бельгарат быстро огляделся.
- Где капитан?
- Был вон там, у руля, дедушка. - Гарион поискал капитана глазами и принялся карабкаться по лесенке, ведущей в рулевую рубку. - Где капитан? - закричал он, столкнувшись с рулевым матросом лицом к лицу.
- Погиб. Его выбросило за борт в тот самый миг, когда мы налетели на риф! - Широко раскрытые глаза матроса были полны ужаса. - Мы все пропали! - воскликнул он, цепляясь за Гариона.
- Прекрати! - одернул его Гарион и крикнул, поворачиваясь к Бельгарату: - Капитан погиб, дедушка! Упал за борт.
Бельгарат и Дарник в мгновение ока оказались в рулевой рубке.
- Что ж, тогда мы сами о себе позаботимся, - решительно сказал старик. - Как думаешь, Дарник, сколько у нас времени в запасе?
- Совсем немного. В трюме переборки лопаются одна за другой - даже отсюда слышно, как туда хлещет вода.
- Мы должны снять судно с рифа, причем до того, как скалы изрешетят днище.
- Но риф - это единственное, что поддерживает корабль, Бельгарат! - возразил кузнец. - Если мы снимем судно со скал, то моментально потонем.
- Значит, нам надо пристать к берегу. А ну-ка подойдите сюда, вы оба!
Гарион и Дарник подошли к рулю, а старик крепко взялся за румпель. Он подергал за него несколько раз и выругался.
- Не действует. - Старик глубоко вздохнул, беря себя в руки, и повернулся к Гариону и Дарнику. - Мы сделаем это! Все вместе, одновременно! Но если начнем раскачивать посудину, то лишь ускорим конец.
Старик смахнул с лица соленые брызги, смешанные с дождем, вглядываясь в берег, отчетливо видимый не далее чем в миле от злополучного судна.
- Что ж, попытаем счастья. Левый берег не слишком хорошо защищен, к тому же даже отсюда хорошо видны скалы, но туда ближе всего.
Дарник перегнулся через борт, всматриваясь в кипящую пену.
- Мы крепко засели, Бельгарат, - мрачно сообщил он. - Скорость - вот наша единственная надежда. Как только мы снимем посудину с рифов, она начнет тонуть. Нам придется толкать ее к берегу как можно быстрее, а без руля будет очень трудно управлять судном.
- А у нас есть другой выход? - спросил Бельгарат.
- Мне на ум ничего не приходит.
- Тогда за дело. - Старик оглядел спутников. - Вы готовы?
Гарион и Дарник одновременно кивнули, потом выпрямились, сосредоточились и принялись собирать волю в кулак. По всему телу Гариона побежали знакомые мурашки, он напрягся, с трудом сдерживая рвущуюся наружу силу.
- Пора! - отрывисто скомандовал Бельгарат.
- Подъем! - хором сказали все трое.
Пробитое во многих местах днище корабля с громким скрипом и треском стало медленно подниматься из белых бурунов.
- Туда! - крикнул Бельгарат, указывая рукой в сторону берега.
Гарион всей силой своей воли толкал судно прочь от коварных рифов. Корабль вздрогнул, высвобождаясь, и тотчас же ушел в воду по самую корму, но затем, сперва медленно, а потом все быстрее и быстрее, заскользил вперед. Даже сквозь свист ветра Гарион слышал шум воды, омывающей борта, - да, они двигались к спасительному берегу!
Прибрежное течение подхватило неуправляемое судно и стало швырять из стороны в сторону, грозя выбросить на камни.
- Держите корабль прямо! - кричал Бельгарат. На лбу старика вздулись вены, челюсти его были плотно сжаты.
Гарион мужественно боролся. Покуда судно двигалось достаточно быстро, вода не заливалась в пробоины, но он прекрасно понимал: стоит чуть сбавить скорость - и последствия будут фатальными. Море тотчас же поглотит их всех. Гарион силился не дать судну сбиться с курса, одновременно толкая его к берегу.
Еще триста ярдов... Обливаясь потом, Гарион вглядывался в пенную полосу прибоя, бьющегося о каменистый берег.
Двести ярдов. Вот уже слышен шум прибоя.
Сто ярдов до берега. Уже чувствуется, как мощная волна подхватила корабль.
Едва киль коснулся песчаного дна, а волна прибоя отхлынула, раздался ужасный, раскатистый треск откуда-то из самого сердца корабля - они со всего размаху налетели на громадный валун, скрытый под тонким слоем песка. И снова Гариона швырнуло лицом вниз на палубу, да так, что у него помутилось сознание.
Вода вокруг корабля кипела, треск делался все громче, но они были уже в безопасности. Киль растерзанного судна прочно увяз в прибрежном песке. Морщась от боли, Гарион поднялся на ноги, чувствуя себя вконец вымотанным. Тут палуба под его ногами вздрогнула, и из трюма послышался еще более громкий треск.
- Полагаю, налетев на камень, мы сломали киль, - дрожащим голосом сказал Дарник. Лицо кузнеца посерело от усталости, его трясло. - Лучше поскорее всем сойти на берег.
Бельгарат тяжело поднялся - во время удара он тоже не устоял на ногах. На скуле у него темнел приличный синяк, а лицо было мокрым от морской воды и пота. Глаза его пылали гневом. Он вполголоса бранился. И вдруг гнев его как рукой сняло.
- Лошади! - воскликнул он. - Надо поскорее вывести лошадей!
Но кузнец уже огромными прыжками несся к люку, ведущему в трюм.
- Пусть Тоф поспешит - я не справлюсь один! - на ходу кричал он. - Надо спасать коней!
- Гарион! - рявкнул Бельгарат. - Пусть все побыстрее выбираются из кают и сходят на берег! Не думаю, что у нас есть время - судно вот-вот расколется пополам!
Они стали пробираться, осторожно ступая по мокрой палубе, - соленые брызги слепили их, дождь хлестал им прямо в лица. Но вот они нырнули в кают-компанию. Там все гудело и трещало - море неумолимо делало свое черное дело.
Внутри царило нечто невообразимое. От двух чудовищных ударов - вначале о риф, а затем о предательский валун - почти вся мебель, привинченная к полу и стенам, отлетела и теперь валялась повсюду, разбитая вдребезги. Треснувшие балки грозили вот-вот обрушиться, все оконные рамы выворотило, а в зияющие отверстия хлестала соленая вода.
Сенедра и Прала прижимались друг к дружке и выглядели насмерть перепуганными. Ургит мертвой хваткой вцепился в переборку, словно ожидал нового удара, а Сади полулежал в углу, прижимая к груди свой красный кожаный короб. Польгара же, казалось, была вне себя от злости. Она насквозь промокла, да и сейчас соленые струи заливали ее платье и волосы, и выглядела смертельно оскорбленной. Как только Бельгарат и Гарион вошли, она воскликнула, обращаясь к старому волшебнику:
- Что ты на сей раз натворил, старик?
- Мы налетели на риф, Польгара, - ответил он. - В трюм хлынула вода, и мы вынуждены были править к берегу.
Польгара некоторое время осмысливала услышанное, словно пытаясь отыскать во всем этом некий подвох.
- Но об этом можно поговорить позже. - Бельгарат, огляделся. - Никто не ранен? Нам надо немедленно сойти на берег.
- Мы в порядке - насколько, разумеется, это возможно после такой переделки, отец, - раздраженно ответила Польгара. - А к чему спешка? Насколько я поняла, мы уже на берегу.
- Мы врезались в прибрежный валун и сломали киль. Днище корабля все еще в воде, и единственное, что держит эту развалину на плаву, - это смола, еще сохранившаяся в швах. Но это ненадолго. Нам надо пошевеливаться.
Польгара кивнула.
- Понимаю, отец. - И, поворачиваясь к остальным, властно приказала: - Возьмите все, что сможете унести. Сходим на берег.
- Пойду и помогу Дарнику управиться с лошадьми, - сказал Бельгарату Гарион. - Тоф, Эрионд, пойдете со мной. - И уже от самых дверей спросил Сенедру: - С тобой все в порядке?
- Думаю, да, - ответила она испуганным голоском, потирая ушибленное колено.
- Оставайся с тетушкой Пол, - кратко бросил он, выходя.
В трюме все оказалось куда хуже, чем он предполагал. Воды набралось по колено, она и плескалась, и сверкала в свете, проникающем сквозь широкие щели. Тюки, короба - все плавало вперемешку с обломками дерева. Дарник тащил под уздцы насмерть перепуганную лошадь.
- Мы потеряли трех животных, - сообщил он. - Две лошади сломали себе шеи, а еще одна утонула.
- А мой конь? - быстро спросил Эрионд.
- С ним все в порядке, мальчик, - успокоил его Дарник. Потом обратился к Гариону: - Я пытался собрать наши пожитки. Все порядком подмокло. А вот наши съестные припасы были в самой глубине трюма - до них никак не добраться.
- Этим можно заняться и позднее, - ответил Гарион. - Главное сейчас - вызволить лошадей.
Дарник поглядел на острые обломки двухфутового киля, угрожающе колышащиеся на воде.
- Слишком опасно. Придется выходить прямо через днище. Я прихватил топор. Гарион покачал головой.
- Тогда трюм быстро заполнит вода, и мы можем потерять еще как минимум пять лошадей. Но похоже, это единственный выход.
Дарник глубоко вздохнул и сгорбился. Лицо его было печальным.
- Я все понимаю. - Гарион положил руку на плечо друга. - Я тоже устал. Давай поторапливаться. Только держись подальше от кормы - там вполне можно угодить на глубину, что тоже никуда не годится.
Правда, все прошло куда более гладко, чем они предполагали. К тому же помощь Тофа оказалась просто бесценной. Друзья выбрали пространство между двумя шпангоутами и принялись за дело. Но если Гарион и Дарник трудились, объединив и сконцентрировав волю, то великан Тоф атаковал то же самое место при помощи огромного железного прута, орудуя им, как рычагом. И вот колдовство в сочетании с незаурядной физической силой принесло свои плоды: в днище быстро образовалось изрядное отверстие.
Шелк стоял на берегу поодаль - там, куда не долетали щепки. Плащ его хлопал на ветру, а волны прибоя заливали ноги почти до коленей..
- Ну как, ребята, порядок? - крикнул он.
- Все отлично, - ответил Гарион. - Помоги-ка нам с лошадьми!
Пришлось завязать животным глаза. Невзирая на все усилия Дарника и Эрионда, пытавшихся успокоить лошадей, двигаться они смогли, лишь перестав видеть царящий вокруг хаос. Одну за другой, оглаживая, их осторожно вели между качающимся на волнах хламом прямиком к проделанному в днище отверстию, а оттуда на берег. Когда последнее животное стояло на песке, дрожа под ледяным дождем, который все не унимался, Гарион повернулся к кораблю, потрескивающему и угрожающе покачивающемуся.
- А теперь за вещами! - крикнул он, обращаясь к товарищам. - Спасайте все, что сможете, но не рискуйте!
Матросы-мурги, спрыгнув на прибрежный песок, тотчас же нашли укрытие с подветренной стороны крупного утеса. Там, сбившись в кучку, они молча наблюдали за разгрузкой, а Гарион с друзьями тем временем оттаскивали тяжелые тюки подальше от линии прибоя.
- Мы потеряли трех лошадей и всю провизию, - доложил Гарион Бельгарату и Польгаре. - Остальное все, похоже, цело, ну, еще кое-какие мелочи остались в каютах.
Бельгарат, сощурившись, посмотрел в хмурое дождливое небо.
- Мелочи - это и есть мелочи, но вот пища нам понадобится.
- Сейчас прилив или отлив? - спросил Шелк, опуская на песок последний тюк.
Дарник задумчиво поглядел на пролив, ведущий в Море Горанда.
- Полагаю, прилив сейчас только начинается.
- Ну, тогда все просто, - заявил маленький человечек. - Давайте найдем местечко поукромнее и потише и дождемся отлива. Потом вернемся сюда и снова пошуруем по кораблю. Во время отлива судно окажется на суше целиком.
- В твоем плане есть одно слабое место, принц Хелдар, - сказал Сади. - Ты не принимаешь в расчет этих моряков-мургов. Они оказались на пустынном берегу, вдоль которого рыщет эскадра маллорейских судов. Маллорейцы обожают убивать мургов не меньше, чем алорийцы, - поэтому этим бедолагам надо как можно скорее уносить отсюда ноги. Посему я считаю целесообразным увести лошадей подальше, если, конечно, мы не хотим их лишиться.
- Давайте погрузим на коней поклажу и поскорее уберемся отсюда, - сказал Бельгарат. - Думаю, Сади совершенно прав. Мы сможем вернуться потом и забрать все, что осталось на корабле.
Сообща они перераспределили поклажу так, чтобы потеря трех животных не казалась ощутимой, и стали седлать оставшихся.
Но моряки, предводительствуемые высоким широкоплечим мургом со зловещим шрамом под глазом, уже направлялись к берегу.
- Куда это вы уводите коней? - мрачно вопросил он.
- В толк не возьму, ваше-то какое дело? - нелюбезно ответил Сади.
- Сейчас поймете. Мы охотно все вам растолкуем, а, ребята? - Он обернулся к матросам, которые одобрительно зашумели.
- Лошади наши, - заявил Сади.
- Нам плевать на это! Нас достаточно много, чтобы мы могли взять все, что нам заблагорассудится.
- Да чего время терять? - закричал один из матросов.
- И то верно, - согласился широкоплечий мург. Он выхватил короткий меч из ножен на бедре, бросил взгляд через плечо, взмахнул оружием и крикнул: - За мной!
И тотчас же упал на мокрый песок, корчась от боли и прижимая к груди переломанную правую руку. Это невозмутимый Тоф легким движением запустил железным брусом, который он все еще держал в руках, в нападающего - и железяка незамедлительно достигла цели.
Матросы отшатнулись, деморализованные столь неожиданным поражением своего предводителя. Но тотчас же один из них, с лицом, заросшим щетиной, поднял тяжелый корабельный багор.
- А ну-ка, вперед! Нам нужны лошади, к тому же нас больше, чем этих чужеземцев!
- Полагаю, вы ошиблись в счете, - ледяным голосом сказала Польгара.
Выступив вперед и выхватив из ножен свой верный меч, Гарион вдруг краем глаза увидел странные вещи. Он моргнул, не веря своим глазам. Совершенно реальный, живой, плечом к плечу с ним стоял огромный рыжебородый Бэрак!
Справа послышался отчетливый щелчок, и вот, сверкая доспехами, рядом с ним встал Мандореллен, а чуть поодаль - Хеттар с характерным орлиным профилем.
- Ну, как вы полагаете, господа? - заговорила фигура, в которой он тотчас же распознал барона Во-Мандорского. - Дадим ли мы этим рыцарям возможность обратиться в бегство или сообща ринемся на них и вышибем из них дух?
- Последнее кажется мне наиболее предпочтительным, - ответил призрак Бэрака. - А ты какого мнения, Хеттар?
- Это мурги, - раздался тихий и страшный голос Хеттара. Он обнажил саблю. - Убейте их на месте! Таким образом мы сбережем время - нам не придется потом отлавливать их по одному.
- Знаете, господа, я сразу понял, что у вас на уме, - захохотал Бэрак. - Ну что ж, за работу! - И он взмахнул огромным мечом.
И три огромных призрака - ни один из этих людей в жизни не был такого исполинского роста - стали надвигаться на дрожащих матросов. А посередине, с мечом наготове, стоял Гарион, с болью в душе осознавая, что на самом деле он совершенно один. Но вот Тоф со своим огромным посохом изготовился к бою, а позади него Гарион заметил Сади с маленьким отравленным кинжалом наготове. А вот к ним присоединились и Дарник, и Шелк.
Призрак Бэрака взглянул на Гариона.
- Действуй, Гарион! - прошептал он голосом Польгары.
Тут он все понял и тотчас предоставил Шару полную свободу действий, чего обычно не допускал. Исполинский меч словно занялся пламенем, а с острия слетел сноп голубых искр прямо в лица оцепеневших мургов.
- Ну что, все ли вы единодушны в своем решении умереть на месте и тем самым избавить себя от необходимости спасаться бегством, а нас - от надобности тратить время на преследование? В последнем случае вас медленно рассекут на ломтики. Итак, смельчаки, шаг вперед! - прогрохотал рыжебородый призрак справа от Гариона - таким громоподобным голосом не обладал даже сам Бэрак. - Одно мгновение - и вы окажетесь в объятиях вашего одноглазого бога!
Матросы дружно обратились в бегство.
- О боги! - зазвенел за спиной у Гариона голос Польгары. - Я мечтала о таком тысячу лет!
Обернувшись, он увидел ее - Польгара стояла, вытянувшись в струнку, на фоне бушующего моря и черных грозовых туч, ветер трепал полы ее синего плаща. Мокрые волосы прилипли к ее лбу и плечам, но глаза сияли торжеством.
- Польгара! - восторженно воскликнул Бельгарат, заключая ее в объятия. - О боги, каким сыном ты могла бы стать!
- Я твоя дочь, Бельгарат, - ответила она просто, - но смог бы сын сейчас сделать больше?
- Нет, Польгара, - вдруг рассмеялся он, прижимая ее к груди и запечатлевая поцелуй на ее мокрой щеке. - Ни за что!
И тут они опомнились, немного смущенные, - впервые их взаимная любовь, которую они оба всячески пытались скрыть долгие тысячи лет, на берегу штормового моря на самом краю света стала очевидной для всех. Они растерянно поглядели друг на друга и вдруг, не в силах сдержаться, принялись громко хохотать.
Гарион отвернулся - глаза его предательски блеснули.
Ургит склонился над матросом со сломанной рукой.
- Изволь принять совет от своего короля, приятель, - мягким голосом заговорил он. - Если ты запамятовал, то позволь напомнить тебе, что море кишмя кишит маллорейцами, а они будут счастливы, словно дети, изловив мурга, и тотчас же радостно распнут его. Не согласишься ли ты со своими друзьями поскорее убраться подобру-поздорову как можно дальше от этой груды никчемных досок?
Матрос бросил испуганный взгляд на бушующие волны и с трудом поднялся на ноги. Оберегая сломанную руку, он поспешил вдогонку своим удиравшим приятелям.
- Похоже, он схватывает все буквально на лету, а? - сказал Ургит, обращаясь к Шелку.
- Да, он удивительно понятлив, - согласился тот. Потом поглядел на остальных. - Почему бы нам не сесть в седла и не убраться отсюда самим? Посудина никуда не денется, а наш покалеченный друг и его приятели все же себе на уме: могут надумать снова попытать счастья. - Шелк с восхищением разглядывал огромных призраков, созданных чарами Польгары. - Знаешь, из чистого любопытства хочу спросить: был бы толк от этих молодцев, ежели бы дело и впрямь дошло до драки?
Польгара все еще смеялась, ее васильковые глаза сияли.
- Буду до конца откровенна с тобою, дорогой мой Шелк, - весело ответила она, - понятия не имею.
И ответ ее отчего-то вызвал у всех приступ неудержимого хохота.

Глава 2О

Склон, по которому они поднимались на вершину холма, порос пышной травой, которая сейчас намокла от дождя и поникла. Гарион то и дело оглядывался. Матросы-мурги копошились вокруг останков корабля, собирая все, что могло им пригодиться, - Гарион заметил, что они то и дело испуганно вглядываются в морскую даль.
Когда они дошли до вершины, то испытали на себе всю силу ветра - он почти срывал с них одежду, швырял в лицо ледяные дождевые струи. Бельгарат остановился и из-под ладони оглядел бескрайнюю, исхлестанную дождем степь, где не видно было ни единого деревца.

Предыдущая страница 23 Следующая страница


Властелин мургов 24

- Это решительно невозможно, отец, - объявила Польгара, поплотнее запахивая мокрый плащ. - Придется нам отыскать убежище и переждать там непогоду.
- Это будет нелегко, Польгара.
Бельгарат вглядывался в степной простор, лишенный даже признаков человеческого жилья. Широкую долину, лежащую внизу, тут и там прорезывали глубокие овраги - это потрудились бурные потоки, проторившие себе дорогу сквозь скудную почву. Тут и там обнажились круглые булыжники и россыпи гравия, а плодородный слой оказался настолько тонок, что мог питать лишь неприхотливые степные травы. Сейчас по этим травам гуляли волны, словно по воде, а дождь, смешанный с мелким градом, безжалостно молотил сверху.
- Ургит, - спросил старик, - есть ли здесь поблизости деревни или селения?
Ургит вытер мокрое лицо и огляделся.
- Не думаю. На картах в этой части Хтаки ничего такого не обозначено, кроме дороги, ведущей в глубь континента. Конечно, мы можем случайно наткнуться на какую-нибудь одинокую ферму, но это маловероятно. Земля здесь неплодородна, а зимы слишком суровы для выпаса скота.
Старик мрачно кивнул:
- Примерно так я и думал.
- Возможно, мы сумеем поставить палатки, - сказал Дарник, - но на таком открытом пространстве нам придется несладко, к тому же тут совсем нет дров для костра.
Эрионд молча сидел на своем жеребце, вглядываясь в безликий ландшафт, и на лице его медленно появлялось странное выражение.
- А почему бы нам не укрыться в сторожевой башне? - вдруг спросил юноша.
- Что еще за башня? - Бельгарат огляделся по сторонам. - Я ничего не вижу.
- Ты и не увидишь ее отсюда. Она до основания разрушена, хотя подвал цел.
- Не знал, что на этом побережье есть сторожевые башни, - нахмурился Ургит.
- Ею очень давно никто не пользовался.
- А где она, Эрионд? - спросила Польгара. - Можешь ты показать туда дорогу?
- Конечно. Это недалеко.
Молодой человек повернул жеребца и поехал прямо к вершине холма. Въехав следом за ним на самую вершину, Гарион заметил внизу довольно много каменных глыб, тут и там торчащих из густой травы. Казалось, что на некоторых из этих глыб заметны следы зубила - впрочем, возможно, так только казалось.
На вершине свирепствовал ветер, а длинная и густая трава путалась в ногах лошадей.
- Ты уверен, Эрионд? - крикнула Польгара.
- Туда лучше добраться с другой стороны, - без тени сомнения ответил юноша. - Но лучше вести лошадей в поводу. Вход совсем близко от края обрыва.
Он соскользнул с седла и повел коня прямо через заросшую травой вершину холма. Остальные последовали его примеру.
- Осторожнее, - предупредил он, обходя едва заметную ложбинку. - Крыша здесь немного осела.
Тотчас же за этой ложбинкой открылся склон, ведущий к узкому земляному валу. А сразу за этим валом берег круто обрывался вниз. Эрионд осторожно спустился по склону. Дойдя до вала, он взглянул вниз, на обрыв. Далеко внизу виден был корабль, лежащий на берегу. На прибрежном песке виднелось множество следов, ведущих прочь от судна вдоль по берегу и т пропадающих где-то в пелене дождя.
- Это здесь, - сказал Эрионд и исчез, вместе с конем войдя, казалось, прямо в поросший травой земляной вал.
Все последовали за ним и обнаружили узкий сводчатый проход, явно сооруженный человеческими руками. Но проход этот так зарос высокой травой, что был едва заметен. Гарион с облегчением ступил под своды и очутился в темноте. Он ощутил отчетливый запах плесени.
- Кто-нибудь додумался захватить факелы? - спросил Сади.
- Они были в тех же тюках, что и весь провиант, - виновато ответил Дарник. - Поглядим, что можно сделать.
Гарион услышал шуршание, сверкнула искра, и прямо на ладони Дарника заколебался слабый неверный огонек. Вскоре он разгорелся поярче, и вот уже стало возможным разглядеть внутренность древних развалин. Как и у большинства столь же старинных построек, потолок этого подвала был сводчатым. Свод поддерживали массивные каменные опоры. Гарион уже видел подобные постройки - в старинном дворце короля Анхега в Вал-Алорне, в развалинах Во-Вокуна, в нижних этажах своей собственной цитадели в Риве и даже в мавзолее одноглазого бога в Хтол-Мишраке.
Шелк задумчиво глядел на Эрионда.
- Уверен, ты сможешь объяснить мне, откуда узнал про это местечко.
- Я долгое время прожил тут с Зедаром. Он дожидался, покуда я подрасту и смогу похитить Шар. Драсниец был глубоко разочарован.
- Как прозаично.
- Прости. - Эрионд одну за другой заботливо отводил лошадей в дальний конец подвала. - А ты хотел бы, чтобы я сочинил для тебя красивую сказку?
- Не обижайся, Эрионд, - примирительно сказал маленький человечек.
Ургит тем временем внимательно обследовал одну из массивных колонн.
- Здесь явно потрудились не мурги, - уверенно объявил он. - Камни слишком хорошо подогнаны.
- Башня была построена еще до того, как мурги проникли в эту страну, - ответил Эрионд.
- Рабами? - изумился Ургит. - Да они умеют лепить лишь глиняные хатки!
- Они предпочитают, чтобы все именно так и думали. А между тем они строили башни и даже целые города еще в те времена, когда мурги жили в шатрах из козьих шкур.
- Может быть, кто-нибудь разведет огонь? - сквозь стиснутые зубы процедила трепещущая Сенедра. - Я замерзаю.
Гарион взглянул на нее - губы у маленькой королевы совсем посинели.
- Дрова вон там, - сказал Эрионд. Он исчез позади одной из колонн и возвратился с охапкой гладких белых прутьев.
- Мы с Зедаром собирали хворост на берегу - море часто выбрасывает ветки. Остался приличный запас.
Юноша подошел к очагу у задней стены, положил на пол охапку и склонился, заглядывая в трубу.
- Похоже, она не засорилась.
Дарник немедленно принялся за дело, вооружившись кремнем и трутом. Через считанные минуты маленький оранжевый язычок уже жадно лизал островерхую горку мелких щепочек. Все сгрудились вокруг огня, подкладывая палочки потолще, от всей души желая, чтобы огонек поскорее разгорелся.
- Так не годится, - сказал Дарник с несвойственной ему суровостью. - Вы только мешаете огню, он может погаснуть.
И все неохотно отступили.
А Дарник принялся осторожно подбрасывать щепочки в пламя, потом в ход пошли маленькие прутики и лишь затем - более крупные. Языки пламени росли и крепли и скоро объяли сухие прутья. Вскоре на сводчатом потолке заплясали оранжевые сполохи, и Гарион ощутил слабое тепло.
- Ну, хорошо, - озабоченно сказала Польгара, - а как быть с пищей?
- Матросы уже ушли от корабля, - сказал Гарион, - сейчас как раз время отлива, так что все судно, разве что за исключением кормы, лежит на суше. Я возьму пару лошадей и спущусь туда - а вдруг повезет и удастся отыскать что-то из съестных припасов.
Огонь уже вовсю потрескивал. Дарник поднялся и поглядел на Эрионда.
- Ты справишься?
Эрионд кивнул и пошел за очередной порцией хвороста.
Кузнец поднял плащ.
- Мы с Тофом можем составить тебе компанию, Гарион, на случай, если матросы надумают вернуться. Но нам надо спешить. Совсем скоро начнет темнеть.
На вершине холма все еще свирепствовал ветер, смешанный с дождем и градом. Гарион и двое его друзей осторожно пробирались по склону в сторону брошенного корабля, который, словно некое исполинское животное с переломанным хребтом, лежал на камнях, отнявших у него жизнь.
- Как ты думаешь, долго еще будет штормить? - крикнул Гарион Дарнику, силясь перекричать вой ветра.
- Как знать, море может утихнуть и к вечеру, а может пробесноваться еще несколько дней.
- Я боялся, что ты именно так и скажешь. Они спешились и вошли в тот самый пролом, которые сами же проделали, покидая корабль.
- Не думаю, что нам удастся чем-то поживиться, - сказал Дарник. - Наши мешки с провизией насквозь вымокли и еда пришла в негодность, а матросы вряд ли держали в трюме что-нибудь съестное.
Гарион кивнул.
- Но хоть походную кухню тетушки Пол мы можем прихватить? Думаю, она ей понадобится.
Дарник смотрел на мокрые мешки и тюки, сваленные в кучу в кормовом отсеке, их заливали волны прибоя, хлещущие через пробоины в трюме.
- Думаю, ты прав, - вздохнул кузнец, - я поищу.
- Коль скоро мы уже здесь, то можем прихватить и оставшиеся в каютах пожитки, - сказал Гарион, - я схожу за ними, а вы с Тофом пока поглядите, не оставили ли нам матросы чего-нибудь путного.
Он осторожно поднялся по разбитым ступенькам на палубу и вскоре уже обходил каюты.
Ему потребовалось около четверти часа на то, чтобы собрать все вещи, которые они в спешке побросали, спасаясь с гибнущего корабля. Он завернул все в кусок парусины и возвратился на палубу, потом сошел на берег и положил свою ношу на мокрый песок.
Из кают-компании показалась голова Дарника.
- У нас не густо, Гарион. Матросы хорошенько тут похозяйничали.
- Придется пустить в дело все, что удалось найти, - ответил Гарион, сощурившись и глядя в хмурое небо, которое стремительно темнело. - Нам надо поторапливаться.
На закате они достигли вершины холма и осторожно повели лошадей вдоль земляного вала ко входу в подвал. Как только они поравнялись с входом, стемнело окончательно. Внутри было уже тепло и достаточно-светло - пламя успело ярко разгореться. Между колоннами на веревках сохли одеяла и промокшая одежда. От влажной ткани поднимался густой пар.
- Ну как, удачно? - спросил Шелк.
- Не очень, - признался Гарион. - Матросы хорошенько поработали.
Дарник и Тоф ввели в поводу лошадей и принялись сгружать тюки.
- Мы нашли мешок фасоли, - объявил кузнец, - и горшок меда. В углу завалялся мешок муки да немного копченой свинины. Матросы бросили ее потому, что она заплесневела, но думаю, можно срезать испорченные края.
- И это все? - спросила Польгара.
- Боюсь, что да, Польгара, - ответил Дарник. - Еще мы принесли жаровню и несколько мешков угля - в этих местах, похоже, дрова отыскать нелегко.
Польгара нахмурилась, задумавшись.
- Конечно, это не так уж и много, Польгара, - извиняющимся тоном продолжал кузнец, - но мы сделали все, что могли.
- Мне и этого довольно, дорогой. Я что-нибудь придумаю, - улыбнулась ему Польгара.
- А я прошелся по каютам и собрал одежду, - сказал Гарион, расседлывая лошадь. - Кое-что даже осталось сухим.
- Хорошо, - ответила Польгара. - Теперь давайте переоденемся во все сухое, а я подумаю, что можно приготовить поесть.
Шелк с сомнением оглядывал припасы. Вид у него был самый что ни на есть разнесчастный.
- Может, фасолевую размазню?
- Нет, фасоль слишком долго варится, - ответила Польгара. - А вот мучная похлебка с медом, да еще по ломтику свинины - это то, что надо.
Шелк тяжело вздохнул.
Наутро дождь и град прекратились, но ветер все еще буйствовал на вершине холма, словно силясь вырвать с корнем густую траву. Гарион, завернувшись в плащ, стоял у земляного вала прямо напротив входа в подвал и глядел на пенные гребни волн, лижущих берег. Далеко на юго-востоке небо понемногу светлело и прояснялось, но над заливом по-прежнему нависали тяжелые серые тучи. Ночью прилив еще раз атаковал брошенное судно и окончательно отломил корму, которую унесло в море. На волнах прибоя покачивались безжизненные тела - и Гарион старался не смотреть на бренные останки мургских моряков, которых смыло за борт при первом же ударе о риф.
И тут он увидел несколько кораблей под красными парусами, идущих вдоль южного берега Моря Горанда прямо к остову погибшего корабля.
Бельгарат и Эрионд вышли, приподняв кусок парусины, который еще вечером приладил вместо двери хитроумный Дарник, и присоединились к Гариону.
- Дождь наконец кончился, - объявил Гарион, - да и ветер, похоже, стихает. Но вот новая напасть. - Он указал на красные паруса, которые неотвратимо приближались.
Бельгарат насупился.
- Как только они увидят разбитый корабль, сразу же высадятся на берег. Думаю, пора нам трогаться.
А Эрионд озирался с тем же странным выражением на лице, что и накануне.
- Здесь мало что переменилось, - отметил он. Потом указал на низенькую, заросшую травой каменную скамью в дальнем конце земляного вала. - Тут я играл, когда Зедар позволял мне выходить.
- А он часто разговаривал с тобой? - спросил Бельгарат.
- Лишь изредка, - ответил Эрионд. - Он вообще предпочитал держать язык за зубами. У него были кое-какие книги, и он почти все время читал.
- Наверное, ты чувствовал себя одиноким, ведь был совсем еще ребенком.
- Мне жилось здесь не так уж и плохо. Я подолгу наблюдал за облаками или за птицами. Весной птички устраивают гнезда прямо под обрывом. Если перегнуться через вал, можно было увидеть, как они снуют туда-сюда. Особенно я любил смотреть на птенчиков, когда они только начинают учиться летать.
- А далеко ли до дороги, ведущей в глубь континента? Ты знаешь ее?
- За день мы вполне можем до нее добраться. Конечно, тогда я был совсем мал и не мог ходить быстро, как взрослый.
Бельгарат кивнул, потом, заслонив глаза рукой, вгляделся в маллорейские суда, движущиеся к берегу.
- Думаю, пора обрадовать остальных. Мы немного выгадаем, пытаясь обороняться здесь от прорвы маллорейских матросов.
На то, чтобы упаковать еще не просохшую одежду и скудный запас провизии и погрузить все это на лошадей, у них ушел примерно час. Потом они один за другим покинули свое убежище и повели лошадей к подножию холма. Гарион заметил, что Эрионд оглянулся с выражением легкой грусти на лице, но тотчас же взял себя в руки и решительно продолжил путь.
- Я знаю дорогу, - сказал Эрионд, - позвольте мне ехать впереди. - И, улыбнувшись, прибавил: - Мой конь хочет поразмяться. - И пустил жеребца в галоп.
- Весьма странный мальчик, - заметил Ургит, садясь в седло. - А что, он и вправду был знаком с Зедаром?
- О да, - ответил Шелк, - он знал даже Ктучика. - И, бросив искоса взгляд на Польгару, добавил: - Он всю жизнь провел в обществе весьма странных людей, посему его необычность вполне понятна и объяснима.
Сквозь толщу туч кое-где уже проглядывало голубое небо и на землю струились потоки яркого утреннего солнца. Ветер присмирел, превратившись в почти ласковый бриз. Путники ехали крупной рысью вслед за Эриондом и его великолепным конем.
Сенедра, облаченная в одну из туник Эрионда и плотно облегающие теплые шерстяные рейтузы, пристроилась рядом с Гарионом.
- Мне очень нравится твой утренний туалет, моя королева, - усмехнулся он.
- Все мои платья совсем мокрые, - ответила она. Потом замолчала и личико ее посерьезнело. - Все складывается далеко не лучшим образом, правда, Гарион? Ведь мы возлагали столько надежд на этот корабль.
- Не знаю, не знаю. Мы сэкономили массу времени, к тому же миновали почти всю зону военных действий. А раз так, то возможно, нам удастся отыскать еще корабль. Думаю, мы ничего не потеряли.
- Но ничего и не выиграли.
- Пока трудно сказать.
Она вздохнула и замолчала.
Около полудня они доехали до дороги, повернули на восток и за остаток дня проделали немалый путь. Не похоже было, что по этой дороге кто-либо ездил - скорее всего ею уже долгое время никто не пользовался, но Шелк тем не менее ехал впереди в качестве разведчика. Заночевали они в густых зарослях ивняка при дороге - там легко было натянуть палатки. Ужин в тот вечер состоял из бобов и свинины, что весьма огорчило Ургита.
- Отдал бы все сейчас за ломоть говядины, - жалобно говорил он, - даже дурно приготовленной, вроде той, что подают во дворце Дроим.
- Не желаете ли тарелочку травяного бульона, ваше величество? - дерзко оборвала его Прала. - А может, предпочтете добрую порцию жареной ивовой коры?
Он бросил на девушку суровый взор, потом повернулся к Гариону.
- Скажи мне, долго ли вы с друзьями намереваетесь пробыть в Хтол-Мургосе?
- Да не очень. А что?
- Понимаешь, у западных дам есть преотвратная тяга к независимости и прискорбная привычка высказывать все напрямик и без обиняков. И я нахожу, что их влияние на неокрепшие души и умы особо впечатлительных юных дев может сильно повредить последним. - И тут, вдруг осознав, что явно зарапортовался, он опасливо покосился в сторону Польгары. - Я не имел намерения оскорбить кого бы то ни было, госпожа! Это просто старинный мургский предрассудок.
- Понимаю, - спокойно ответила Польгара.
Бельгарат отставил в сторону тарелку и поглядел на Шелка.
- Ты весь день ехал впереди нас. Не видел ли чего-нибудь подозрительного?
- Только стадо довольно крупных оленей, идущее на север, - ответил маленький человечек, - но слишком далеко, стрелою их было не достать.
- Что у тебя на уме, отец? - спросила Польгара.
- Нам необходимо свежее мясо, - ответил Бельгарат, поднимаясь на ноги. - На тухлой свинине и бобах мы далеко не уедем. - Он выступил из ярко освещенного круга вокруг костра и, сощурившись, поглядел на посеребренные лунным светом облака, сквозь которые кое-где виднелись звезды. - Прекрасная ночь для охоты! А ты как думаешь?
На губах Польгары заиграла таинственная усмешка. Она тоже встала.
- Думаешь, ты все еще способен на подвиги, Старый Волк?
- Думаю, вполне, - ласково ответил он. - Пошли, Гарион. Нужно отойти подальше от лошадей.
- Что они собираются делать? - спросил Ургит у Шелка.
- Но тебе ведь не так уж и хочется это знать, а, братец? Уверяю тебя, ты вовсе не хочешь этого знать.
Луна серебрила колышащуюся на ветру траву таинственным светом. Ноздри Гариона наполнили пряные запахи степи - обоняние его вдруг резко обострилось. Он легко бежал крупной рысью рядом с огромным серебристым волком, а прямо над их головами парила, словно призрак, снежная сова. Как хорошо было бежать вот так - ветер ласкал пушистый мех, а острые когти вонзались в мягкую землю. Они бесшумно скользили по степной траве, совершая древнейший в мире Охотничий обряд.
Они спугнули стадо похожих на оленей животных, подняв их с травяных постелей, и погнали через холмы. И вот, когда перепуганные олени прыгали через полноводный после недавнего дождя ручей, старый самец, задохнувшийся от бешеной гонки, оступился и рухнул вниз. Брызги полетели во все стороны, но животное упало на береговую твердь, рога его глубоко вонзились в землю, а неестественно вывернутая шея явно сломалась при падении.
Не долго думая, Гарион прыгнул прямо в поток, быстро переплыл его и, крепко схватив мертвого оленя за переднюю ногу, быстро вытащил еще теплое тело на берег, чтобы его не унесло течением.
Бельгарат и Польгара, уже в прежнем своем обличье, подошли к нему так спокойно, словно просто вышли перед сном подышать свежим воздухом.
- Не правда ли, он великолепен? - отметила Польгара.
- Неплох, - подтвердил Бельгарат. Потом достал из-за пояса нож и проверил большим пальцем остроту лезвия. - Надо освежевать тушу. Почему бы тебе не вернуться в лагерь? Пусть Дарник возьмет лошадь и едет сюда.
- Хорошо, отец, - согласилась она. И вот уже сова, блеснув оперением в лунном свете, удалилась прочь, паря на бесшумных крыльях.
- Тебе сейчас понадобятся руки, Гарион, - сказал старик.
- У-у, - совершенно по-волчьи провыл Гарион, - прости, дедушка, я совсем позабыл... - Он вновь принял привычный человеческий облик, правда, не без легкого сожаления.
Утром, когда Польгара подала на завтрак сочные ломти свежей оленины вместо надоевшей размазни, не обошлось без косых взглядов, но никто и не возразил против столь радикальной смены меню.
Путники скакали еще два дня, ощущая над головами слабеющее дыхание шторма. И вот, около полудня, когда они въехали на вершину очередного холма, взорам их открылась синяя водная гладь.
- Озеро Хтака, - сказал Ургит. - Когда мы его обогнем, до Рэк-Хтаки останется всего два дня пути.
- Сади, - спросил Бельгарат, - далеко ли карта?
- Она здесь, - ответил евнух, шаря в складках одежды.
- Давайте поглядим.
Старый волшебник спешился, взял у Сади пергамент и развернул его. Ветер, дующий с озера, трепал карту, грозя вырвать ее из рук Бельгарата.
- Эй, прекрати! - раздраженно воскликнул он, явно обращаясь к ветру. Потом долгое время рассматривал карту. - Думаю, нам придется свернуть с дороги, - наконец сказал он. - Шторм и крушение нас порядком задержали, поэтому теперь нам трудно судить, как далеко продвинулись маллорейцы с тех пор, как мы отплыли из Рэк-Урги. Я не хочу, чтобы их армия настигла нас тут, прямо у озера. Маллорейцам совершенно нечего делать на его южном берегу - вот туда-то мы и поедем. - Бельгарат указал на довольно обширное пространство к югу от озера, испещренное изображениями деревьев. - Мы выясним, каково положение дел в Рэк-Хтаке, а в случае чего укроемся в Великом Южном лесу.
- Бельгарат, - Дарник взволнованно указал на север, - что это?
Вдоль северного горизонта стелился черный дым.
- Может, трава горит? - предположил Сади. Бельгарат стал вполголоса ругаться.
- Нет, - коротко сказал он, - у дыма не тот цвет. - Он вновь развернул карту. - В том районе какие-то деревни. Думаю, это горит одна из них.
- Маллорейцы! - ахнул Ургит.
- Но как могли они проникнуть так далеко на запад? - спросил Сади.
- Погоди минутку. - Гариона вдруг поразила смутная догадка. Он пристально поглядел на Ургита. - Кто обычно побеждает, когда вы сражаетесь с маллорейцами в горах?
- Мы, разумеется. Мы прекрасно ориентируемся в горах и умеем использовать все преимущества.
- А если вы вступаете в схватку на равнине, тогда кто берет верх?
- Они. У них гораздо больше воинов.
- Значит, ваша армия может чувствовать себя в безопасности только в горах?
- Я уже сказал, Бельгарион.
- Будь я на месте твоего противника, непременно придумал бы способ выманить тебя на равнину. И если бы мои войска затеяли маневры вокруг Рэк-Хтаки, ты почти наверняка вынужден был бы что-то предпринять, ведь так? Ты послал бы все войска из Урги и Моркта на защиту города, правда? А я, вместо того чтобы атаковать город, двинул бы войска на север и запад и, устроив засаду, застал бы войско мургов врасплох на равнине! Ну а потом за один день истребил обе армии. Ургит побледнел.
- Так вот что делают маллорейские корабли в Море Горанда! Они прослеживают путь моих войск из Рэк-Урги! Закет расставляет мне ловушки. - Он резко обернулся к Бельгарату, глаза его горели. - Старик, я должен предупредить своих! Они же совершенно не готовы к нападению! Маллорейцы выкосят всех моих солдат до единого, а эта армия - единственный оплот и защита Рэк-Урги!
Бельгарат потянул себя за мочку уха, пристально глядя на короля.
- Ну, пожалуйста, Бельгарат!
- Ты думаешь, что успеешь опередить маллорейцев?
- Я должен! Если мне это не удастся, Хтол-Мургос падет! Черт возьми, старик, это мой долг!
- Вот наконец и первый крупный успех, Ургит! - сказал Бельгарат. - Теперь я верю, что нам, в конце концов, удастся сделать из тебя настоящего короля. Дарник, собери ему в дорогу еды - сколько сможешь. Будь осмотрителен, Ургит, - предупредил его старый волшебник. - Не рискуй понапрасну. Избегай вершин холмов, где тебя чересчур хорошо видно издалека. Поспешай, но не загони коня. - И вдруг сгреб остролицего человечка за плечи. - Удачи тебе, - коротко закончил он.
Ургит молча кивнул и направился к своему коню. Прала двинулась следом за ним.
- Это еще что означает? - насупился король.
- Я еду с тобой.
- Ну уж нет!
- Мы понапрасну теряем время.
- Послушай, девочка, там будет настоящая битва. Подумай сама.
- Но в моих жилах тоже течет кровь мургов, - упрямо заявила девушка. - Я принцесса из династии Ктэн. И я не страшусь битв!
Она взяла под уздцы свою лошадь и сняла с седла длинный черный кожаный футляр. Щелкнул замок, и футляр открылся. Внутри обнаружился меч с рукоятью, изукрашенной рубинами. Девушка торжественно подняла его над головой.
- Это меч последнего короля из династии Ктэн, - благоговейно объявила она. - При помощи этого оружия он одержал победу в битве при Во-Мимбре. Не опозорь же его! - С этими словами девушка протянула его Ургиту.
Он широко раскрытыми глазами глядел то на девушку, то на меч.
- Я берегла его в подарок для тебя ко дню твоей свадьбы, - продолжала Прала, - но он нужен тебе сейчас. Прими этот меч, король мургов, и поспеши - нам необходимо выиграть эту битву!
Ургит взял меч и высоко поднял его над головой. Рубины в свете солнца загорелись, словно крупные капли свежей крови. Вдруг король обернулся.
- Скрести со мною клинки, Бельгарион. Это принесет мне удачу.
Гарион кивнул и вытащил из ножен свой огромный меч. По лезвию пробежало голубое пламя, и, когда оно коснулось королевского меча, маленький человечек вздрогнул, словно рукоять его оружия внезапно раскалилась докрасна. Потом он изумленно уставился на рукоять. На месте рубинов сияли теперь чистейшей воды сапфиры - синие и яркие.
- Это ты сделал? - ахнул Ургит.
- Нет, - ответил Гарион. - Это Шар. Похоже, ты ему чем-то нравишься. Удачи, ваше величество!
- Благодарю и вас, ваше величество, - церемонно ответил Ургит. - Удачи и вам - всем вам.
Он направился было к лошади, но на полпути остановился, возвратился и молча стиснул в объятиях Шелка.
- Ну что ж, девочка, - сказал он, обращаясь к Прале, - пора.
- До свидания, Сенедра, - простилась Прала, садясь в седло. - Спасибо тебе, спасибо за все. И двое всадников поскакали на север. Шелк вздохнул и грустно произнес:
- Мне кажется, судьба отнимает его у меня навеки.
- В лице маллорейцев? - спросил Дарник. - Ты думаешь, они его...
- Нет, эта девчонка! Вы же видели, с каким выражением на лице она уезжала. Нет, эта поганка непременно женит его на себе!
- По-моему, это очень мило, - хихикнула Сенедра.
- Мило? Отвратительно! - Драсниец огляделся. - Если мы собираемся обогнуть озеро с юга, то нам надо поторапливаться.
Всадники галопом поскакали по южному берегу озера в потоках яркого утреннего света и вскоре уже были в нескольких лигах от того места, где Ургит и Прала столь внезапно покинули их. И тут Шелк, вновь скакавший впереди, возвратился к друзьям и безмолвно поманил их, жестами призывая к осторожности.
- Что стряслось? - спросил Бельгарат.
- Впереди еще что-то горит, - доложил маленький человечек. - Я не осмелился подъехать близко, но похоже, это какой-то хутор.
- Надо посмотреть, - сказал Дарник, обращаясь к Тофу, и они вдвоем поскакали по направлению к тому месту, откуда поднимались клубы дыма.
- До чего хочется знать, как дела у Ургита! - вздохнул Шелк,

Предыдущая страница 24 Следующая страница


25 Дэвид Эддингс

- Ты и впрямь к нему привязался? - спросила Бархотка.
- К Ургиту? Да, на самом деле. Ведь мы так во многом с ним схожи. - И, косо взглянув на девушку, прибавил: - Полагаю, ты подробно опишешь все это в своем отчете Дротику?
- Естественно.
- Знаешь, мне бы этого очень не хотелось.
- Но почему, с какой стати?
- Я... я не вполне отчетливо это понимаю. Но скорее всего просто не хочу дать драснийской разведке повод использовать мои личные отношения с королем Хтол-Мургоса в своих целях. Я бы предпочел, чтобы это оставалось моей тайной.
Солнце уже закатилось, а воды озера стали таинственно серебристыми, когда возвратились помрачневшие Дарник и Тоф.
- Это был мургский хутор, - сказал Дарник. - Там побывали маллорейцы. Вряд ли регулярные части - скорее всего просто какие-то дезертиры. Они ограбили и подожгли хутор, а регулярные войска так обычно не поступают: офицеры не позволяют солдатам бесчинствовать. Дом сгорел дотла, но амбар почти не тронут огнем.
- А сможет он послужить нам местом для ночлега? - поинтересовался Гарион.
Дарник, поколебавшись, не вполне решительно ответил:
- Почти вся крыша в сохранности.
- Что-то не так? - почуял неладное Бельгарат.
Дарник поманил Гариона и Бельгарата, и они втроем отошли в сторону - так, чтобы остальные не слышали их разговора.
- Что случилось, Дарник? - спросил Бельгарат.
- В амбаре вполне можно заночевать, - тихо сказал кузнец, - но другое худо: эти маллорейские изверги истребили всех хуторян. И не просто истребили, а посадили на кол. Негоже дамам такое видеть. Слишком неприятное зрелище.
- А можно ли быстренько убрать куда-нибудь трупы? - спросил старик.
- Я погляжу, что можно сделать, - вздохнул Дарник. - Почему, скажите, люди так зверствуют?
- Причиной всему вульгарное невежество. Человек невежественный прибегает к жестокости, дабы восполнить скудость воображения. Поезжай с ними, Гарион. Им понадобится помощь. Когда все закончите, дайте нам знак - помашите факелом. Сгущающаяся темнота на сей раз сослужила хорошую службу - Гарион не различал лиц казненных. Часть крытой дерном кровли все еще дымящегося дома уцелела, туда и сложили трупы. Потом Гарион, прихватив факел, отошел от дома и просигналил Бельгарату. В амбаре было очень сухо, и огонь, который развел Дарник на тщательно очищенном от сена каменном полу, вскоре согрел усталых путников.
- Как тут приятно, - промурлыкала с улыбкой Сенедра, озираясь и любуясь тенями, исполняющими на стенах и потолке причудливый танец. Она уютно устроилась на охапке ароматного свежего сена, поджав ноги. - Из этого выйдет прелестная постель. Вот бы каждый вечер нам попадался такой амбар!
Гарион молча отошел к двери и выглянул наружу, предпочтя не отвечать жене. Он сам вырос на ферме вроде этой, и теперь его захлестнули воспоминания о том, как мародеры налетели на ферму Фалдора, как жгли все подряд и убивали, и в сердце его закипала ярость. Он представлял себе, что те лица, которые ему не удалось разглядеть в сумерках, поспешно пряча трупы, - это лица друзей его детства. И Гарион содрогнулся всем телом. Да, эти мертвецы - мурги, но ведь они всего-навсего простые земледельцы, а значит, ему родня. И жестокость по отношению к ним стала восприниматься вдруг как глубокое личное оскорбление. В мозгу Гариона зароились черные думы.

Глава 21

Утро выдалось дождливое - мелкая изморось окутывала окрестности сероватой дымкой и мешала видеть. Они выехали из полуразрушенного хутора, вновь облаченные в зеленые одеяния работорговцев, и устремились на север по западному берегу озера.
Гарион ехал молча, и мысли его были столь же мрачны, как и свинцовые воды озера. Ярость, обуревавшая его накануне, постепенно уступила место ледяной решимости. Да, его учили, что справедливость - это всего-навсего абстракция, но он твердо знал: случись маллорейским дезертирам, виновным в зверствах на хуторе, попасться ему на пути, абстракция обернется вполне конкретным возмездием. Он знал, Бельгарат и Польгара не одобрят того, что у него на уме, поэтому ехал молча, лелея в глубине сердца мечту о возмездии, если уж не о торжестве справедливости.
Когда они достигли дороги, протянувшейся с севера на юго-восток по берегу озера в направлении Рэк-Хтаки, увидели бредущие по чавкающей грязи толпы насмерть перепуганных поселян, одетых в лохмотья и нагруженных узлами, в которых, как сразу стало ясно, было увязано все, что им удалось спасти.
- Думаю, нам лучше ехать по обочине, - сказал Бельгарат, - иначе мы только потеряем время, ворочаясь в этой каше.
- Мы едем прямиком в Рэк-Хтаку? - спросил Шелк.
Бельгарат смотрел на бесконечный людской поток.
- Не думаю, чтобы нам удалось найти в Рэк-Хтаке даже паром, не говоря уже о корабле. Лучше свернуть в лес и направиться прямиком на юг. Мне не по нраву в открытую ехать по вражеской территории - к тому же в рыбацких деревушках скорее можно будет отыскать корабль, чем в окрестностях большого города.
- Тогда поезжайте, - сказал Шелк, - а я порасспрошу народ. Кое-что мне хотелось бы разузнать. Бельгарат хмыкнул.
- Возможно, идея недурна. Только не слишком задерживайся. Я намереваюсь достичь Великого Южного леса до наступления зимы, если, конечно, такое реально.
- Я поеду с ним, дедушка, - предложил Гарион. - Мне надо проветриться, чтобы освободиться от мрачных мыслей, - они мучают меня со вчерашнего дня.
И они вдвоем поехали по высоким травам в сторону потока перепуганных беженцев, текущего на юг.
- Гарион. - Шелк вдруг натянул поводья. - А вон тот человек, что толкает тачку, часом не сендариец?
Гарион, заслоняя глаза ладонью, вгляделся в здоровяка, на которого указывал Шелк,
- Здорово смахивает на сендарийца, - согласился он. - Только вот что делает сендариец здесь, в Хтол-Мургосе ?
- Почему бы не спросить об этом его самого? Сендарийцы - болтуны и сплетники, так что это блестящий случай разузнать о том, что тут творится.
Маленький человечек неторопливо подъехал к коренастому мужчине с тачкой.
- Доброе утро, приятель, - дружелюбно поздоровался он. - Что поделываешь так далеко от родных мест?
Здоровяк выпустил ручки своей тачки и оценивающим взглядом окинул зеленое одеяние Шелка.
- Я не раб, - объявил он, - так что выкинь дурь из башки.
- Ах, ты об этом? - засмеялся Шелк, двумя пальцами берясь за зеленую ткань. - Не волнуйся, приятель, мы не найсанцы. Просто сняли одежду с убитых, которых нашли на дороге, решив, что эта зелень поможет нам, если вдруг наткнемся на представителей здешних властей. Так что же ты поделываешь тут, в Хтол-Мургосе?
- Спасаюсь бегством, - мрачно сказал сендариец, - вместе со всеми этими бедолагами. Ты разве не слыхал о том, что тут приключилось?
- Нет. Мы ведь издалека и ни с кем еще не успели перемолвиться.
Коренастый здоровяк вновь взялся за ручки своей тачки и съехал с обочины.
- Из Горута на запад выступила огромная армия маллорейцев, - принялся рассказывать он. - Они спалили город, в котором я жил, и перебили половину горожан. Они пренебрегли Рэк-Хтакой, город уцелел - именно туда мы все сейчас и направляемся. Там я попытаюсь отыскать какого-нибудь капитана, который намеревается отплыть в сторону Сендарии. Я отчего-то вдруг заскучал по родному дому.
- Так ты жил в мургском городе? - изумленно спросил Шелк.
Здоровяк скорчил гримасу.
- Уж будь уверен, не по собственной воле. Я не поладил с представителями властей в Толнедре, когда наведывался туда по торговому делу лет с десяток тому назад, и сговорился с одним капитаном-торговцем. Он согласился помочь мне выехать из страны, но оказался негодяем: когда у меня вышли денежки, бросил меня прямо на пристани в Рэк-Хтаке. Я переправился оттуда в городок, что на северном берегу озера. Мне позволили остаться. Я искал заработка, а там как раз нужны были рабочие руки: кое-чем мурги сами брезгуют заниматься, но и рабам не доверяют - мол, дело слишком важное. Конечно, все это унизительно, но жить-то ведь как-то надо было! Но вот пару дней назад в город вошли маллорейцы. Когда они покидали город, там не осталось камня на камне.
- А как тебе удалось уцелеть? - спросил Шелк.
- Я пролежал под копной до темноты. Ну а потом присоединился к этим несчастным. - Он поглядел на толпу беженцев, вязнущих чуть ли не по колено в чавкающей жиже. - Ну разве не жалкое зрелище? У них даже не хватает ума, чтобы вылезти из грязи и топать по траве! Уж солдаты-то никогда так не поступят!
- А у тебя, видать, есть кое-какой опыт в военном деле?
- Да уж как пить дать, - гордо ответил крепыш. - Я был сержантом в армии принцессы Сенедры, сражался вместе с нею в Тул-Марду.
- Жаль, я прозевал эту кампанию, - вздохнул Шелк. - Был занят другими делами. Послушай, а если мы поедем отсюда до Великого Южного леса, не нарвемся ли на маллорейцев?
- Кто знает? Я не разведывал обстановку. Но одно скажу: негоже вам ехать в лес. Вся эта бойня пробудила людей-воронов.
- Людей-воронов? Это еще что за твари?
- Вурдалаки. В основном питаются мертвецами, хотя в последнее время я слышал просто жуткие истории. На вашем месте я ни за что не поехал бы лесом.
- Мы это учтем. Спасибо за информацию. Удачи тебе в Рэк-Хтаке, и надеюсь, ты благополучно доберешься до Камаара.
- Я предпочел бы Тол-Хонет. Толнедрийские тюрьмы вовсе не так уж плохи.
Шелк на прощание улыбнулся сендарийцу, и, поворотив коней, они с Гарионом галопом поскакали за остальными.
Тем же вечером они перешли вброд реку Хтаку в нескольких лигах от побережья. С наступлением сумерек дождь постепенно прекратился, хотя небо оставалось облачным. Вдали темнела зубчатая стена деревьев - здесь и начинался Великий Южный лес. Опушка его была совсем близко.
- Ну что, рискнем? - спросил Шелк.
- Нет, спешить мы не будем, - решил Бельгарат. - Я немного озабочен тем, что наговорил тебе тот парень. Не уверен, что нам нужны сюрпризы - особенно в темноте.
- Вниз по течению есть небольшая ивовая рощица. - Дарник указал на довольно обширные заросли ивняка на самом речном берегу в полумиле к югу. - Мы с Тофом можем поставить там палатки.
- Хорошо, - согласно кивнул Бельгарат.
- А далеко ли отсюда до Верката, дедушка? - спросил Гарион, когда они направились к полноводной после дождя реке и чахлому ивняку.
- Если верить карте, ближайшее к острову побережье примерно лигах в пятидесяти на юго-восток отсюда. Там нам придется отыскать какое-нибудь судно.
Гарион вздохнул.
- Не унывай, - утешил его Бельгарат. - Мы движемся куда быстрее, чем я ожидал, к тому же Зандрамас не может убегать от нас вечно. Земной шар - это всего лишь земной шар, и он не бесконечен. Рано или поздно мы настигнем ее.
Пока Дарник и Тоф натягивали палатки, Гарион и Эрионд бродили в зарослях, отыскивая дрова для костра. Найти что-то подходящее оказалось неожиданно нелегким делом, и, проплутав в течение часа, они собрали лишь жалкую охапку каких-то прутиков и веточек, чудом оставшихся сухими после долгого дождя. Всего этого хватило разве что развести огонь под кухонной жаровней Польгары. Когда она начала колдовать над жаровней, готовя на ужин бобы с олениной, Гарион заметил, что Сади бродит между палаток, как-то уж очень пристально вглядываясь в траву.
- Это не смешно, дорогая, - сурово приговаривал он. - А ну-ка выходи! Выходи сию же минуту?
- Что стряслось? - спросил Дарник.
- Зит нет в кувшинчике, - ответил Сади, не прерывая поисков.
Дарник поспешно поднялся, пожалуй, даже чересчур поспешно.
- Ты уверен?
- Она находит забавным играть со мной в прятки. А ну-ка иди сюда, иди немедленно, непослушная ты змея!
- Пожалуй, не стоит говорить об этом Шелку, - дружески посоветовал евнуху Бельгарат. - Он ударится в истерику сразу, как только обнаружит, что змея ползает неведомо где. - Старик осмотрелся. - А кстати, где он?
- Они с Лизелль пошли прогуляться, - ответил Эрионд.
- В такую погоду? Кругом же такая сырость! Нет, в самом деле, он меня порой удивляет.
Сенедра присела на бревнышко подле Гариона. Он обнял ее за плечи и крепко прижал к себе. Она нежно прильнула к нему и вздохнула.
- Я все думаю, что сейчас делает Гэран.
- Наверняка спит.
- Он так хорош, так мил, когда спит. - И, снова вздохнув, она прикрыла глаза.
Откуда-то из зарослей вдруг послышался треск, а через мгновение как ошпаренный выскочил Шелк. Глаза у него были совершенно круглые, а лицо смертельно бледное.
- Что случилось? - воскликнул Дарник.
- У нее змея в корсаже! - выпалил драсниец.
- У кого?
- У Лизелль!
Польгара с большой ложкой в руке обернулась и оценивающе оглядела трясущегося принца. Бровь ее медленно поползла вверх.
- Скажите, принц Хелдар, - ледяным тоном произнесла она, - а что вам-то понадобилось в корсаже графини Лизелль?
Шелк мужественно силился выдержать ее взгляд, но хватило его не более чем на минуту - и он начал мучительно краснеть.
- А-а, - протянула Польгара, - понимаю. - И вновь занялась варевом.
Уже перевалило за полночь, когда Гарион внезапно проснулся, недоумевая, что именно разбудило его. Он медленно приподнялся, стараясь не потревожить спящую Сенедру, и раздвинул полог палатки. От реки поднимался густой туман, и Гарион не увидел ничего, кроме густой молочной белизны. Он затаил дыхание, чутким ухом ловя ночные звуки.
И вот откуда-то из тумана донеслось еле слышное позвякивание. Гарион тотчас же узнал этот звук: где-то неподалеку проезжал всадник, одетый в стальную кольчугу, а может быть, и не один. Гарион нашарил в темноте свой верный меч.
- И все же, я считаю, ты должен рассказать нам, что нашел в доме, прежде чем подпалить его, - раздался издалека голос с характерным маллорейским выговором.
Всадники были еще далеко, но звуки в ночи разносятся на большие расстояния, поэтому Гарион отчетливо слышал каждое слово.
- Да сущие мелочи, капрал, - уклончиво ответил другой маллореец. - То да се, всего помаленьку.
- Тебе следует поделиться с нами. В конце концов, мы же держимся друг за дружку. Один за всех, все за одного.
- Эта мысль, вот ведь странно, пришла вам в голову лишь тогда, когда выяснилось, что мне посчастливилось кое-какое барахлишко прибрать к рукам? Хотите свою долю награбленного? Надо было раньше думать. Трудно, что ли, было пошуровать по дому? А вы предпочли получить удовольствие - казнить пленников.
- Мы на войне, - торжественно проговорил капрал. - Наш долг - уничтожать врага.
- Долг! - саркастически хмыкнул его собеседник. - Мы всего лишь дезертиры, капрал. И в долгу лишь перед самими собой. Хотите рубить этих земледельцев - пожалуйста, не стану мешать. Сам же я предпочитаю запастись кое-чем впрок, чтобы было на что жить после отставки.
Гарион осторожно выбрался из палатки. Ощущая полнейшее спокойствие, словно все чувства его в одночасье умерли, он поднялся и бесшумно направился туда, где лежали тюки, и принялся шарить в одном из них, покуда не нащупал холодную сталь. Потом с величайшей осторожностью, стараясь действовать беззвучно, надел тяжелую кольчугу.
Тоф стоял в дозоре около лошадей - его огромная фигура отчетливо вырисовывалась в тумане.
- Мне надо кое-что уладить, - тихо прошептал Гарион на ухо немому великану.
Тоф серьезно поглядел на него и кивнул. Потом отвязал коня, под уздцы подвел его к Гариону, затем огромной своей ладонью дружески стиснул плечо друга и бесшумно отступил.
Гарион не хотел давать маллорейским дезертирам времени уйти далеко и затеряться в тумане, поэтому он вскочил на неседланного коня и тотчас же выехал из рощицы.
Похоже было, что мирно беседующие дезертиры направляются прямо к лесу, и Гарион тихо ехал за ними след в след, прислушиваясь к звукам, доносящимся из тумана и напрягая свое шестое чувство.
Проехав с милю, он услышал вдруг резкий и пронзительный смех - звук шел откуда-то спереди и немного слева.
- Ты помнишь, как они визжали, когда их сажали на кол? - донесся из тумана хриплый голос.
- Вот и славно, - пробормотал Гарион сквозь стиснутые зубы, обнажая меч.
Он поехал прямо на звук голоса, а чуть погодя сжал каблуками бока коня. Тот пошел быстрее, но копыта его ступали по траве все так же бесшумно.
- Огоньку бы, - вздохнул один из солдат.
- Думаешь, это не опасно? Кругом шастают патрули в поисках дезертиров.
- Сейчас уже за полночь. Все патрульные солдаты дрыхнут. Не бойся, смело зажигай факел.
Мгновение спустя в тумане заколебалось алое пламя, решившее участь маллорейцев.
Нападение Гариона застигло их врасплох. Несколько солдат были мертвы, ничего не успев понять. Раздавались лишь отчаянные крики и предсмертные хрипы, а Гарион неумолимо прорубал себе дорогу сквозь скопление ополоумевших от ужаса дезертиров. От мощных ударов его меча, наносимых справа и слева, они слетали с седел, почти перерубленные надвое. Огромное остро отточенное лезвие легко пронзало кольчугу, плоть и дробило кости. И вот уже пятеро распростерлись на земле бездыханными. Потом Гарион кинулся на троих оставшихся - один из них тотчас же обратился в бегство, другой выхватил из ножен меч, а третий, державший факел, просто застыл в полнейшем оцепенении.
Самый отважный неловко взмахнул мечом, но лишь для того, чтобы защитить свою голову от страшного удара меча Гариона. Но он был уже обречен - сверкающее лезвие переломило клинок, словно сухую щепку, и рассекло солдата от макушки до пояса. Гарион стряхнул подрагивающее тело с клинка и обернулся к воину, замершему с факелом в руке.
- Умоляю! - воскликнул перепуганный маллореец, пытаясь поворотить коня. - Пощадите!
Но эта мольба отчего-то разъярила Гариона еще пуще. Зубы его сжались. Широкий взмах меча - и голова убийцы покатилась куда-то в туманную муть.
Гарион пришпорил скакуна и, прислушиваясь к удаляющемуся топоту коня последнего солдата, спасающегося бегством, ринулся в погоню.
Он нагнал его в считанные минуты. Сперва он ехал лишь на звук, но вот различил в тумане силуэт всадника. Гарион взял немного вправо, легко поравнялся с отчаявшимся противником и вот уже преградил ему путь.
- Кто ты? - пронзительно закричал небритый маллореец, натягивая поводья. - Чего тебе нужно?
- Я - возмездие, - хрипло выдохнул Гарион, пронзая мечом последнего негодяя.
Дезертир изумленно уставился на мощное лезвие, торчащее из его груди. Затем раздался булькающий звук - и он стал медленно заваливаться на бок, соскальзывая с обагренного кровью меча.
Все еще ощущая ледяное спокойствие, Гарион спешился и вытер меч об одежду убитого. Потом почти бездумно подхватил поводья его коня, вскочил в седло и поехал обратно - туда, где прикончил остальных. Он внимательно оглядел тела, чтобы убедиться, что никто не подает признаков жизни, и, прихватив с собой еще трех лошадей, поскакал в сторону лагеря, скрытого в ивняке.
Шелк уже стоял подле Тофа и вглядывался в туман.
- Где ты был? - хрипло прошептал он. Гарион соскочил с коня.
- Нам ведь нужны были лошади, - ответил он, отдавая поводья захваченных в короткой схватке коней великану.
- Это же кони маллорейцев, если судить по сбруе и седлам, - отметил Шелк. - А где ты их отыскал?
- Всадники ехали мимо лагеря, и я услышал голоса. Они слишком веселились, вспоминая свой недавний визит на мургский хутор.
- И ты даже не пригласил меня к тебе присоединиться? - обиделся Шелк.
- Прости, - сказал Гарион, - но мне надо было спешить. Я не хотел потерять их в тумане.
- Их было четверо? - спросил Шелк, пересчитав лошадей.
- Еще четыре лошади убежали, испугавшись, я так и не смог их поймать. Но этих вполне достаточно, чтобы возместить наши потери во время кораблекрушения.
- Так их было восьмеро? - ошарашенно спросил Шелк.
- Я застиг их врасплох. Они даже не оказали сопротивления. Послушай, почему бы нам еще не вздремнуть?
- Знаешь, Гарион, - придирчиво оглядел его драсниец, - тебе не мешало бы умыться, прежде чем лечь. Сенедра - женщина весьма чувствительная и может сильно расстроиться, если поутру увидит тебя, залитого кровью с головы до пят.
Наутро туман стал еще гуще. Холодная молочно-белая пелена объяла оба берега реки, путалась в ветвях плакучих ив и унизывала их каплями, похожими на крупные жемчужины.
- По крайней мере, это для нас дополнительное прикрытие, - заметил Гарион, все еще охваченный странным оцепенением.
- Равно как и для кого-то другого, по ту сторону тумана, - вставил Сади, - или для чего-то другого. У этого леса весьма дурная репутация.
- А насколько он велик?
- Возможно, это самый большой лес в мире, - ответил Сади, приторочивая тюк к спине лошади. - Он простирается на сотни и сотни лиг. - И, взглянув в сторону коновязи, он неуверенно спросил: - Это игра моего воображения или за ночь лошадей у нас прибавилось?
- Ночью я случайно наткнулся на нескольких, - уклончиво ответил Гарион.
После завтрака они собрали походную кухню Польгары, сели в седла и поехали по луговине к мрачному лесу, окутанному густым туманом.
Гарион ехал, прислушиваясь к беседе Шелка с Дарником, - они ехали позади.
- Так что же ты вчера вечером поделывал? - со свойственной ему прямотой спрашивал кузнец. - Ну, когда нашел Зит в корсаже Лизелль?
- Она собирается написать рапорт Дротику по возвращении, - ответил Шелк. - А кое-чего ему явно не следует знать. Ну а если мне удастся наладить с нею дружеские отношения, то, возможно, я смогу убедить ее на некоторые вещи посмотреть сквозь пальцы.
- Знаешь, это не слишком-то порядочно. Она же всего-навсего девушка.
- Поверь, Дарник, Лизелль вполне самостоятельная и может о себе позаботиться. Мы с нею затеяли занятную игру. Но признаюсь, наткнуться на Зит в мои планы не входило.
- А драснийцы всегда так забавляются?
- Конечно! Так время летит быстрее. В Драснии зимы долгие и суровые. Игры помогают нам изощрять наш ум и впоследствии преуспевать в делах весьма и весьма серьезных. Гарион! - вдруг позвал маленький человечек.
- Да?
- Надеюсь, мы объедем то место, где ты... нашел вчера лошадей? Не стоило бы расстраивать дам сразу после завтрака.
- Это во-он там. - Гарион указал влево.
- О чем это вы? - спросил Дарник.
- Ну, о лошадях, появившихся у нас ночью. Они принадлежали маллорейским дезертирам, которые развлекаются тем, что разоряют мургские хутора, - беспечно ответил Шелк. - Гарион позаботился о том, чтобы у них отпала нужда в лошадях.
- О-о, - протянул Дарник. Потом немного поразмышлял и подытожил: - Хорошо.
Когда путники приблизились к опушке, из туманной мути выступили исполинские черные деревья. Листья на них стали коричневыми и сморщились - зима была не за горами. Проезжая под пологом переплетенных ветвей, Гарион пытался определить породы деревьев, но ничего подобного ему никогда прежде видеть не приходилось. Они приняли совершенно фантастические формы, словно в беззвучной мольбе протянув к мрачному небу страдальчески скрюченные ветви. Узловатые стволы сплошь покрывали темные пятна, глубоко въевшиеся в грубую кору, и отметины эти придавали корявым исполинам страшное сходство с уродливыми человеческими лицами, искаженными ужасом: были тут и широко раскрытые глаза, и словно разверстые в крике беззубые рты. Под ногами лошадей шелестели опавшие листья, почерневшие и съежившиеся, а на острых сучьх висели рваные клочья тумана.
Сенедра, содрогнувшись, поплотнее запахнула плащ.
- Нам предстоит проехать через весь этот лес? - жалобно спросила она.
- А я думал, ты любишь деревья, - улыбнулся Гарион.
- Да, но не такие. - Она испуганно озиралась. - В них есть что-то... что-то очень жестокое. Они ненавидят друг друга.
- Ненавидят? Деревья?
- Они сражаются друг с дружкой и, беспощадно расталкивая собратьев, тянутся к свету. Мне не нравится здесь, Гарион.
- А ты попытайся не думать об этом, - посоветовал он.
Путники постепенно углублялись в мрачную чащу. Говорить им отчего-то не хотелось. Все чувствовали себя подавленными мрачной враждебностью, исходящей от этих странных уродливых деревьев, а тьма лишь усиливала тягостное впечатление.
Они сделали краткий привал и наспех перекусили, даже не разводя огня, и вновь тронулись в путь. Вечерело, и туманная полумгла неумолимо сгущалась, скрывая уродливые деревья.
- Думаю, мы проехали достаточно - на сегодня хватит, - сказал наконец Бельгарат. - Давайте разведем огонь и поставим палатки.
Возможно, воображение Гариона сыграло с ним злую шутку или просто вскрикнула во тьме какая-то хищная птица, но лишь первые языки пламени лизнули сухие сучья, ему почудилось, что деревья вокруг закричали. Это был вопль страха, смешанного с леденящей душу яростью. Он огляделся: изуродованные лица, запечатленные самой природой на узловатых стволах, словно зашевелились в сполохах пламени и безмолвно оскалились, взирая на ненавистный огонь.
После ужина Гарион отошел от костра. Он все еще чувствовал себя каким-то одеревеневшим, словно все его чувства на время замерли. Он обнаружил, что даже не может припомнить подробностей ночной бойни, - ему вспоминались лишь смутные, отрывочные картины: хлещущая кровь в свете факела, всадники, безжизненно соскальзывающие с седел, голова солдата, летящая в туман.
- Хочешь поговорить об этом? - спросил Бельгарат, подошедший сзади.
- Не то чтобы хочу, дедушка. Ты вряд ли одобришь содеянное мною - так почему бы не оставить эту тему? Я никак не смогу заставить тебя все понять.
- О, я все понимаю, Гарион. Просто считаю, что это ничего не решает. Ты убил... скольких человек ты убил?
- Восьмерых.
- Так много? Ну, хорошо. Восемь маллорейцев. И что ты этим доказал?
- Я не намеревался ничего доказывать, дедушка. Я просто хотел, чтобы эти негодяи никогда больше не повторили ничего подобного. Более того, я даже не вполне уверен, что это те самые дезертиры, которые истребили мургских земледельцев, которых мы видели. Хотя они наверняка кого-то где-то зверски убили, а тех, кто творит такое, надо остановить!
- Пусть так. Ты это сделал. И что, легче тебе стало?
- Нет. Думаю, что нет. Я даже не ощущал злости, когда убивал. Просто что-то необходимо было сделать - и я сделал. Теперь все кончено, и я вскоре об этом позабуду.
Бельгарат посмотрел на него задумчивым и долгим взглядом.
- Хорошо, - молвил он наконец. - Поскольку ты не можешь выбросить из головы случившееся, я полагаю, что ты не нанес самому себе непоправимого ущерба. Давай вернемся к огню. В этом лесу сыро и холодно.
Гарион дурно спал той ночью, и Сенедра, которую он почти испуганно прижимал к груди, беспокойно вздрагивала, то и дело всхлипывая во сне.
Наутро Бельгарат, проснувшись, вышел из палатки и раздраженно огляделся.
- Дикость какая-то! - взорвался он. - Где солнце?
- Оно скрыто тучами и туманом, отец, - откликнулась Польгара, спокойно расчесывая длинные, темные волосы.
- Это мне известно, Польгара, - раздраженно ответил он, - но мне необходимо видеть его хотя бы время от времени, чтобы определить верное направление. Может кончиться тем, что мы будем ходить по этой чаще кругами.
Тоф, занятый костром, поднял голову и поглядел на старика. Лицо великана было невозмутимым, как всегда. Он поднял руку и указал слегка в сторону от их вчерашнего направления движения.
Бельгарат насупился.
- Ты совершенно уверен? Тоф кивнул.
- Ты прежде бывал в этих лесах? Немой великан снова кивнул и вновь уверенно указал рукой в том же направлении.
- И если мы поедем туда, то выберемся из леса прямо на южном побережье, неподалеку от острова Веркат?
Тоф вновь кивнул и занялся огнем.
- Цирадис сказала, что он едет с нами, чтобы помочь в наших поисках, дедушка, - напомнил Бельгарату Гарион.
- Хорошо. Ежели уж он знает дорогу, то пусть и будет нашим проводником в этой чаще. Я устал тыкать пальцем в небо.
Они проехали около двух лиг, следуя за Тофом, который уверенно вел их по еле приметной тропе, когда Польгара внезапно натянула поводья своего коня и вскрикнула:
- Берегитесь!
Из тумана со свистом вылетела стрела, пущенная прямо в Тофа, но великан успел защититься своим исполинским посохом. Из леса выскочила орда оборванных людей - среди них, несомненно, были мурги, но большинство принадлежали к некоей неизвестной путникам расе. Вооружены они были чем попало.
Мгновенно оценив ситуацию, Шелк соскользнул с седла и молниеносно выхватил оба своих кинжала из-под зеленого одеяния работорговца. Когда вопящие бандиты кинулись на него, он прыгнул им навстречу, вытянув вперед руки с двумя массивными кинжалами, словно два копья.
Спрыгивая с седла, Гарион увидел, как Тоф тяжелым посохом крушит врагов направо и налево, а Дарник, вооруженный топором, довершает дело.
Гарион выхватил из ножен меч и бешено завращал над головой сверкающим клинком. Один из бандитов подпрыгнул высоко в воздух, неумело имитируя тот самый боевой прием, которым частенько пользовался ловкий Шелк. Но техники ему явно недоставало. Вместо того чтобы с размаху ударить Гариона пятками в лицо или в грудь, бандит напоролся прямо на острие меча, которое легко пронзило его насквозь.
Шелк тем временем поразил прямо в сердце одного из злодеев и успел развернуться, чтобы вонзить второй кинжал другому прямо в лоб.

Предыдущая страница 25 Следующая страница


Властелин мургов 26

Тоф и Дарник, двигающиеся навстречу друг другу с разных концов поляны, опутали веревками кучку нападавших и теперь методично уничтожали одного за другим, а враги лишь беспомощно дергались, пытаясь высвободиться.
- Гарион! - раздался вдруг отчаянный вопль Сенедры.
Обернувшись, он увидел, как коренастый небритый человек стаскивает с седла сопротивляющуюся королеву, замахиваясь остро отточенным ножом. Но пальцы его вдруг разжались, нож вонзился в землю, а злодей обеими руками схватился за горло, вокруг которого обвился тонкий шелковый шнур. С ледяным спокойствием златовласая Бархотка, упершись коленом в спину содрогающегося бандита, все туже затягивала петлю. А Сенедра в ужасе глядела, как тот, кто чуть было не убил ее секунду назад, задыхается на ее глазах.
Гарион вновь обернулся и принялся, орудуя мечом, прокладывать себе дорогу сквозь полчище ошеломленных врагов. Поляна огласилась воплями, стонами и треском разрываемой одежды и рассекаемой плоти. Заросшие щетиной люди отскакивали подальше от широкой просеки, усеянной трупами, по которой двигался Гарион. Наконец они дрогнули и побежали.
- Трусы! - закричал им вслед человек в черной одежде.
Он поднял натянутый лук и прицелился прямо в Гариона. Но вдруг согнулся пополам, и стрела со свистом воткнулась в землю: один из кинжалов Шелка вонзился прямо ему в живот.
- Никто не пострадал? - спросил Гарион, оглядывая поляну. С лезвия его меча капала кровь.
- Разве что они, - радостно рассмеялся Шелк, с видимым удовлетворением озирая груды окровавленных тел.
- Пожалуйста, не надо! - в ужасе закричала Сенедра, обращаясь к Бархотке.
- Что? - рассеянно спросила светловолосая девушка. Она все еще с силой тянула за шнур, сдавливающий шею задушенного, тело которого уже обмякло и осело на землю. - О, прости, Сенедра! - спохватилась она. - Кажется, я несколько увлеклась.
Бархотка выпустила шнур, и мертвец с почерневшим от удушья лицом упал на землю у ее ног.
- Ловко сработано! - похвалил ее Шелк.
- Это дело привычки, - промурлыкала Бархотка, аккуратно сворачивая шелковое лассо.
- Похоже, ты воспринимаешь такие вещи спокойно.
- Нет ровным счетом никаких причин для волнения, Хелдар. В конце концов, нас, помимо всего прочего, и этому обучали.
Шелк раскрыл было рот, чтобы ответить, но совершенно очевидно было, что будничный тон девушки сбил его с толку.
- Ты что-то хочешь сказать? - спросила она.
- Нет, ничего.

Глава 22

Прекрати! - с отвращением воскликнул Дарник, обращаясь к Сади, который ходил по поляне, методично вонзая свой маленький кинжал с отравленным лезвием в каждое тело по очереди.
- Это просто для верности, добрый человек, - невозмутимо ответил Сади. - Опрометчиво с нашей стороны было бы оставить за спиной врага, который, возможно, лишь притворяется мертвым.
Подойдя к человеку в черном, которого поразил кинжал Шелка, Сади вдруг изумился:
- Что это? Да он еще жив!
Евнух перевернул лежащего лицом вверх, чтобы взглянуть ему в лицо, и, ахнув, отдернул руку.
- Подойди! Лучше тебе самому поглядеть на это, Бельгарат.
Старик приблизился к евнуху.
- Разве эта вот пурпурная подкладка его капюшона не свидетельствует неопровержимо о том, что этот человек - гролим? - спросил Сади.
Бельгарат мрачно кивнул. Потом склонился и легонько коснулся рукояти кинжала Шелка, все еще торчавшей из тела.
- Этот долго не протянет. Можешь ты дать ему какое-нибудь снадобье, чтобы привести его в сознание хотя бы ненадолго?
- Могу попытаться. - Сади подошел к своей лошади и достал из короба скляночку с желтой жидкостью. - Не принесешь ли мне чашу с водой, добрый человек? - обратился он к Дарнику.
Лицо кузнеца выражало очевиднейшее неодобрение, но он послушно достал оловянную кружку и наполнил ее чистой водой из мехов.
Сади влил в кружку несколько капель желтой жидкости, тщательно отмерив количество, потом взболтал смесь. Встав на колени подле умирающего, он почти нежно приподнял его голову.
- Вот, - ласково сказал он, - выпей это. Ты сразу почувствуешь себя лучше.
Поддерживая голову гролима, он поднес кружку к его губам. Раненый с трудом выпил содержимое, потом бессильно откинулся. Но вскоре безмятежная улыбка озарила его посеревшее лицо.
- Ну как, лучше стало?
- Много лучше, - прохрипел он,
- Жаркая была схватка, правда?
- Мы хотели сделать вам сюрприз, - хрипел гролим, - и вот сами получили подарок.
- Твой господин... как бишь его имя? У меня ужасная память на имена.
- Моргат, - озадаченно пробормотал гролим, - иерарх Рэк-Ктэна.
- Да-да, вспомнил! Но не следовало ли Моргату послать побольше воинов на столь важное дело?
- Я сам нанимал людей - в Рэк-Хтаке. Они наплели мне с три короба, назвались профессионалами, но... - Он закашлялся.
- Не утомляйся, - заботливо сказал Сади. - А что Моргату нужно от нас?
- Он действует по приказанию Агахака, - ответил гролим еле слышным шепотом. - Агахак не из тех, кто рискует, - похоже, вы чем-то серьезно провинились в Рэк-Урге, вот он и приказал всем гролимам в ранге Пурпурных искать вас - хоть из-под земли достать.
Сади горестно вздохнул.
- Примерно этого я и ожидал. Почему все относятся ко мне с таким недоверием? Скажи, а как тебе удалось нас отыскать?
- Это все Ктраг-Яска, - ответил гролим. Дышал он уже с трудом. - Его проклятые песни звучат по всему Хтол-Мургосу и, словно путеводная звезда, ведут гролимов прямиком по вашему следу.
Умирающий глубоко и прерывисто вздохнул, и мутные глаза его вдруг прояснились.
- Что было в кружке? - отрывисто спросил он.
Оттолкнув руку Сади, гролим попытался сесть, но мощная струя крови хлынула у него изо рта, и глаза его остекленели. Он содрогнулся напоследок, издав долгий булькающий стон, и упал замертво.
- Мертв, - констатировал Сади. - Орет всегда так действует - в том-то и проблема. Сказывается на сердце, а этот парень от природы не отличался крепким здоровьем. Сожалею, Бельгарат, но это все, что я смог сделать.
- Этого вполне достаточно, Сади, - мрачно ответил старик. - Пойдем, Гарион. Нам с тобой предстоит долгий разговор с Шаром.
- Полагаешь, разумно задерживаться здесь? - Сади нервно озирался. - Думаю, нам надо уносить отсюда ноги - и чем скорее, тем лучше.
- Вряд ли эти ребята оживут, Сади, - нараспев произнес Шелк в обычной своей манере.
- Не это заботит меня, Хелдар. Мудро ли оставаться в этом лесу в окружении стольких мертвых тел, когда мы углубились в такую чащобу?
- Может, объяснишь по-человечески?
- Ты помнишь, о чем предупреждал нас тот сендариец на дороге?
- О каких-то людях-воронах - ты это имеешь в виду?
- Да. Что он успел тебе о них рассказать?
- Ну, сказал, что они вроде вурдалаков - питаются мертвечиной. Но скорее всего это просто страшная сказка.
- Ох, боюсь, что нет! Я слышал нечто подобное, причем от очевидцев. Поэтому нам надо поскорее убираться. Кстати, жители окрестных поселков - и особенно ближайших к лесу - не хоронят своих мертвецов. Они их сжигают.
- И меня всегда это возмущало, - сказал Дарник.
- Это не имеет ничего общего с неуважением к мертвым, добрый человек. А делается единственно для того, чтобы уберечь живых!
- Хорошо, - сказал Шелк, - ну а как выглядят эти упыри? Кругом полным-полно зверья, которое наверняка выкапывает из могил свежие трупы.
- Люди-вороны - не животные, Хелдар. Это и впрямь люди, ну, по крайней мере, выглядят как люди. Обычно они довольно пассивны и выходят лишь по ночам, но во время войн или эпидемий, когда множество тел остаются непогребенными, впадают в бешенство. Запах смерти влечет их и делает совершенно дикими. В таком состоянии они нападают на все и всех подряд.
- Отец, это правда? - спросила Польгара.
- Возможно, - согласился старый волшебник. - Я сам слышал неприятные истории про эти леса, а так как не большой любитель историй о привидениях, то не придал этому большого значения. Не стал даже выяснять, правда ли это.
- В каждом краю есть свои легенды о призраках, чудовищах и вампирах, - скептически прищурился Шелк. - Но это все для того, чтоб непослушных детей пугать.
- Давай заключим пари, Хелдар, - сказал Сади. - Если мы проедем через весь этот лес и ни разу не встретим этих воронов, то впредь можешь смеяться над моей трусостью сколько влезет. Но сейчас, ради наших милых дам, давай поскорее уедем отсюда!
Бельгарат все больше мрачнел.
- Я не вполне убежден в существовании этих вампиров, но в свое время отказывался верить и в элдраков, пока своими глазами их не увидал. В любом случае нам пора двигаться, а мы с Гарионом вполне можем побеседовать с Шаром позднее.
Предводительствуемые Тофом, они галопом поехали прочь от страшной поляны по еле приметной тропке, ведущей прямиком на юго-запад. Подковы коней сминали толстый ковер из опавших листьев. Бесформенные деревья, казалось, во все глаза глядели на путников, и, хотя Гарион знал, что это всего лишь игра воображения, все же эти чудовищные и вместе с тем почти человеческие лица медленно, но верно приобретали выражение злобного торжества.
- Постойте! - отрывисто воскликнул Шелк. - Остановитесь!
Путники натянули поводья.
- Кажется, я что-то слышал - вон там, - пробормотал драсниец.
Все чутко прислушивались, силясь уловить малейший шорох, но слышно было лишь тяжелое дыхание лошадей. Но вот, откуда-то с западной стороны из тумана, послышался крик.
- Вот! Вот опять! - воскликнул Шелк, поворачивая коня.
- Что ты задумал? - спросил Бельгарат.
- Хочу посмотреть.
Но Тоф преградил дорогу драснийцу. Великан мрачно помотал головой.
- Тоф, нам необходимо знать, что происходит! - принялся уговаривать его Шелк.
Но Тоф снова отрицательно покачал головой.
- Тоф, - обратился к нему Гарион, - неужели все то, что говорил Сади, - правда? И люди-вороны действительно существуют?
Теперь Тоф мрачно закивал.
Из туманной чащи донесся еще один вопль - на сей раз кричали совсем близко. Крик этот полон был ужаса и боли.
- Что это? - Голосок Сенедры дрожал от страха. - Кто кричит?
- Это сотоварищи тех, кто напал на нас, - потерянно ответил королеве Эрионд. - Те, кому удалось уйти. Кто-то преследует их и убивает по одному.
- Люди-вороны? - спросил юношу Гарион.
- Думаю, что да. Но что бы там ни было, это ужасно.
- Они приближаются. - Сади вонзил шпоры в бока коня. - Давайте-ка скроемся.
Они углубились в чащу, но так, чтобы видеть тропу, и поехали вдоль нее. Но не проехали они и полумили по темной чаще, как Польгара резко натянула поводья.
- Остановитесь! - скомандовала она.
- Что, Польгара? - спросил Дарник. Но она не ответила, пристально вглядываясь в чащу сквозь пелену тумана. Наконец прошептала:
- Там кто-то есть.
- Это ворон? - тихо спросил Гарион.
Она на мгновение сосредоточилась, затем ответила:
- Нет. Это один из нападавших. Он пытается скрыться.
- Этот человек далеко?
- Совсем близко. - Польгара продолжала всматриваться в туман. - Вон там. Там, за тем деревом, - у него рука сломана, она висит плетью.
Гарион смутно различил темную фигуру, полускрытую уродливым узловатым корнем огромного дерева. Краешком глаза он уловил движение и заметил неуклюжее существо, показавшееся из-за деревьев. Почти неразличимое в тумане, оно выглядело каким-то серым и было таким тощим, что больше напоминало скелет. Одето оно было в лохмотья, испачканные грязью и кровью. Бледную кожу покрывали редкие волосы, к тому же шло существо на полусогнутых ногах, громко сопя, а длинные, безвольно свисающие руки едва не касались земли. Глаза его были совершенно пусты и бессмысленны, а рот широко разинут.
Но вот из чащи появилось еще одно существо, потом еще. Они издавали звуки, похожие на стоны, ничем не напоминающие членораздельную речь, но тем не менее весьма красноречивые, - ясно было, что существа голодны как волки.
- Тот, со сломанной рукой, намеревается спасаться бегством! - шепнула Польгара.
С отчаянным криком несчастный злодей выскочил из своего укрытия и пустился наутек. Вороны ринулись за ним в погоню, постанывая все громче. Их неустойчивая походка совершенно не мешала им удивительно проворно передвигаться по чаще, да и полусогнутые ноги были скорее подспорьем, а вовсе не помехой.
Петляя и кидаясь из стороны в сторону, охваченный паникой убийца бежал во весь дух, но ужасные преследователи с каждым шагом неотвратимо приближались к своей жертве. Когда, наконец, раненый исчез в тумане, страшные существа были всего в каких-нибудь нескольких ярдах позади него.
Затем из тумана раздался леденящий душу крик. Несчастный снова закричал, потом еще раз.
- Они убивают его? - Голос Сенедры был неузнаваем.
Лицо Польгары совершенно побелело, а глаза наполнились ужасом.
- Нет, - дрожащим голосом ответила она.
- А что же они делают с ним? - спросил Шелк.
- Они его едят.
- Но... - начал было Шелк и умолк: из тумана вновь послышались вопли. - Так он все еще...
Он уставился на Польгару, глаза его стали совершенно круглыми, а со щек медленно сползал румянец.
Сенедра ахнула.
- Заживо? Они едят его живым?
- Вот почему я и пытался вас предостеречь, ваше величество, - мрачно сказал Сади. - На это я и намекал. Когда они впадают в бешенство, уже не отличают мертвое от живого. Тогда они поедают все подряд.
- Тоф, - решительно обратился к великану Бельгарат. - А спугнуть их можно?
Но гигант отрицательно покачал головой, повернулся к Дарнику и указал сперва на свою голову, а затем на живот.
- Он говорит, что они слишком слабо соображают, чтобы чего-то бояться, - растолковал кузнец. - Им неведомы никакие чувства, кроме голода.
- Что же нам делать, отец? - спросила Польгара.
- Остается только убегать, - ответил старик, - ну а если кто-то из этих тварей попадется нам, придется без пощады убивать. - Потом он посмотрел на Тофа. - А долго они в состоянии бежать?
Тоф поднял руку и очертил ею полукружье у себя над головой, потом еще раз, потом еще.
- Много дней подряд, - перевел кузнец. Лицо Бельгарата сделалось каменным.
- Вперед! И не отставать!
Теперь они ехали гораздо медленнее, а все мужчины держали оружие наготове.
Первому нападению они подверглись, проехав не больше мили. Десяток людей-воронов с серыми лицами, ковыляя, показались из-за деревьев, с голодными стонами они загородили тропу.
Гарион кинулся на них, размахивая мечом. Он буквально прорубал себе дорогу сквозь гущу брызжущих слюной вурдалаков, которые с тупым выражением лиц тянули к нему лапы, пытаясь стащить его с седла. Они распространяли вокруг себя тошнотворное, невыносимое зловоние. Гарион перебил почти половину нападавших и поворотил коня, чтобы покончить с остальными, но вдруг натянул поводья, содрогнувшись от отвращения. Уцелевшие вурдалаки разрывали тела павших собратьев, откусывая сочащиеся кровью куски тела и торопливо заталкивая их в свои разверстые пасти руками, похожими на когтистые лапы. При этом они не переставали постанывать.
Бельгарат и остальные осторожно объехали поляну, где разыгралось это страшное пиршество. Все упорно отводили глаза от дикого зрелища.
- Так у нас ничего не выйдет, отец, - сказала Польгара. - Рано или поздно кто-нибудь из нас утратит бдительность. Нам необходима защита.
Бельгарат с минуту размышлял.
- Наверное, ты права, Польгара, - согласился он и поглядел на Гариона. - Вы с Дарником смотрите внимательно, как это делается! Я хочу, чтобы вы сменили нас, когда мы устанем.
Они тронулись шагом, а Бельгарат с Польгарой объединенными усилиями воли создавали защитный барьер, надежно ограждающий путников от возможных неожиданностей. И они не заставили себя долго ждать. Прямо из-за корявого дерева, словно отделившись от него, выскочил серолицый вурдалак, истекая вонючей слюной и постанывая. Когда он был уже ярдах в десяти от лошади Дарника, он вдруг отлетел назад, словно ударившись с размаху обо что-то твердое. С жуткими стонами чудище вновь кинулось на невидимую преграду, царапая воздух грязными лапами с длинными загнутыми когтями.
- Дарник, - раздался спокойный голос Польгары, - разберись с этим уродцем, пожалуйста.
- Хорошо, Польгара. - Лицо кузнеца выразило крайнюю степень сосредоточенности, и он что-то пробормотал себе под нос. Очертания фигуры человека-ворона словно заколебались, что-то замерцало - и уродец исчез. Он возник вновь уже в двадцати ярдах от путешественников, возле огромного разлапистого дерева. Он сделал попытку вновь напасть, но похоже, был не в состоянии сдвинуться с места. - Он надолго застрял, - сказал Дарник.
- Что ты с ним сделал? - спросил Шелк, глядя на извивающегося кровососа.
- Защемил ему в стволе руку, - ответил Дарник. - Если он захочет вновь напасть, то ему придется либо тащить за собой дерево, либо распрощаться с лапой. Я на самом деле его не сильно поранил, но чтобы высвободиться, ему понадобится целый день, не меньше.
- Ты хорошо держишь щит, Польгара? - спросил Бельгарат не оборачиваясь.
- Да, отец.
- Тогда давай прибавим шагу. Мешкать неразумно, да и опасно.
И они снова двинулись в путь, вначале рысью, а затем легким галопом. Щит, созданный Бельгаратом и Польгарой, двигался чуть впереди них, разбрасывая в стороны оборванных вурдалаков.
- Где они раздобыли одежду? - поинтересовался Шелк.
Тоф сделал движение, похожее на взмах лопаты землекопа.
- Он говорит, что они снимают ее с тел мертвецов, когда выкапывают их из могил, - перевел Дарник.
Шелк содрогнулся.
- Теперь понятно, отчего они так смердят.
Следующие несколько дней Гарион помнил как в тумане: им с Дарником приходилось сменять Бельгарата и Польгару каждые четыре часа, и бремя щита с каждой милей делалось все тяжелее. А туман и не думал рассеиваться, видно было не более, чем на сотню ярдов вперед, и искореженные стволы, кривляющиеся и ощеренные, с пугающей внезапностью выглядывали из мутной пелены. Кругом мелькали серые бесформенные тени, и весь лес выл и стонал.
Но ужаснее всего были ночи: люди-вороны окружали щит плотным кольцом, беспрерывно протягивая к людям жуткие лапы и стеная от мук голода. Измученный за долгий день Гарион вновь вынужден был напрягать всю свою волю - и не только для того, чтобы поддерживать щит, когда наступала его очередь, но и стараясь побороть дрему. Сонливость была едва ли не более страшным его врагом в эти ночи, чем голодные упыри. Он заставлял себя ходить, щипал себя, даже засунул крупный острый камушек в левый башмак в надежде, что боль и неудобство не дадут ему задремать. Но вот наступил момент, когда ничто уже не помогало, - голова его отяжелела, склонилась на грудь, и сон одолел его.
Пробудился он от ужасного гнилостного запаха. Он вскинул голову - прямо перед ним стоял вурдалак. В глазах существа не было и тени мысли, в полуоткрытой пасти виднелись сломанные и гниющие зубы, а лапы с черными когтями жадно тянулись прямо к Гариону. Со сдавленным криком Гарион силой воли отбросил страшилище назад и, дрожа всем телом, сосредоточился на щите, который вот-вот грозил ослабнуть.
Но вот наконец путники достигли южной оконечности ужасного леса и выехали из-под переплетенных ветвей на туманную болотистую пустошь.
- Они не станут преследовать нас? - спросил Дарник своего друга-великана. Кузнец едва шевелил губами от усталости, выговаривая слова с величайшим трудом.
Тоф принялся жестикулировать.
- Что он говорит? - спросил Гарион.
Лицо Дарника было совершенно безжизненным.
- Говорит, что, покуда не рассеется туман, вурдалаки скорее всего не сдадутся. Они боятся солнечных лучей, но туман совершенно скрывает солнце, и вот... - Кузнеца передернуло.
- Значит, нам придется опять держать щит?
- Боюсь, другого выхода нет.
Пустошь выглядела отталкивающе - тут и там виднелись чахлые заросли колючего кустарника да канавки, полные ржавой тухлой водицы. А туман клубился и словно вскипал: кругом, насколько хватало взгляда, копошились серые тени упырей.
Путники ехали не останавливаясь. Теперь бремя щита приняли на себя Бельгарат с Польгарой, а Гарион поник в седле, сломленный невероятной усталостью.
И тут все уловили слабый, едва различимый аромат морской свежести.
- Море! - выдохнул Дарник. - Мы добрались до моря!
- Теперь нам нужна сущая безделица - корабль, - отрезвил Шелк радостного друга.
Но Тоф решительно указал куда-то вперед, сопроводив свое движение неким непонятным жестом.
- Он говорит, что корабль нас уже поджидает, - объявил Дарник.
- Где? - воскликнул Шелк потрясенно. - Как это ему удалось?
- Право, не знаю, - ответил Дарник. - Этого он не говорит.
- Дарник, - решительно начал Шелк. - А как тебе удается понимать, что он хочет сказать? Его жесты лично мне кажутся лишенными всякого смысла.
Дарник пожал плечами.
- Сам не знаю, - признался он. - Я как-то об этом не думал. Я просто знаю - и все.
- Это волшебство?
- Нет. Может, это оттого, что мы с ним немало порыбачили вместе. Это здорово сближает.
- Что ж, придется поверить тебе на слово.
Они въехали на высокий холм, напоминающий древний могильник, и взглянули вниз, туда, где на каменистый берег набегали из туманного моря огромные волны и тотчас же с печальным шелестом откатывались назад, оставляя на мокрых круглых камнях белое пенное кружево. После краткой паузы все повторялось вновь.
- Не вижу твоего корабля, Тоф, - обвиняющим тоном сказал Шелк. - Где он?
Тоф указал в туманную морскую даль.
- Да что ты? - скептически воскликнул Шелк.
Немой кивнул.
Вороны за спиной путников пришли, в невероятное волнение, когда те принялись спускаться по склону к берегу. Стоны их стали громче и пронзительнее, они забегали взад и вперед по вершине холма, словно в тоске протягивая вслед удаляющимся людям когтистые лапы. Но пуститься вдогонку они все же так и не решились.
- Мне показалось или их что-то испугало? - спросила Бархотка.
- Да, они не собираются спускаться, - согласился Дарник, потом обратился к Тофу: - Они чего-то боятся?
Тоф кивнул.
- Интересно, чего именно? - спросила Бархотка.
Гигант стал делать какие-то движения обеими руками.
- Он говорит, что тут поблизости есть некто или, вернее, нечто еще более голодное, чем они, - сказал Дарник. - Именно этого они и опасаются.
- Может, акул? - предположил Шелк.
- Нет. Самого моря.
На прибрежных камнях они спешились и замерли возле самой кромки прибоя.
- С тобой все в порядке, отец? - спросила Польгара старика, который, прислонившись к седлу, вглядывался в туман, повисший прямо над темной водой.
- Что? Ах да. Я прекрасно себя чувствую, Польгара, просто слегка озадачен, вот и все. Если где-то там действительно дожидается корабль, то я хотел бы знать, чьих это рук дело, кто именно позаботился о нас и как он умудрился узнать, что мы выйдем именно к этому месту.
- Но кое-что занимает меня куда сильнее, - подхватил Шелк. - Как мы ухитримся сообщить тем, кто на корабле, что уже здесь? Туман густой, словно молоко.
- Тоф говорит, что им уже известно о нашем прибытии, - объявил Дарник. - И через час-два они покажутся.
- Да? - с любопытством переспросил Бельгарат. - Так кто же все-таки прислал за нами корабль?
- Он говорит, что это дело рук Цирадис.
- Мне предстоит долгий разговор с этой юной дамой, - сказал Бельгарат. - Она начинает всерьез озадачивать меня.
- Они уходят, - сказал Эрионд, поглаживая склоненную шею своего жеребца.
- Кто? - спросил Гарион.
- Вороны. - Юноша указал в сторону холма. - Они наконец отчаялись и вот теперь уходят обратно в лес.
- И даже не попрощавшись! - поджал губы Шелк. - Ума не приложу, что стряслось с людскими манерами в наш скорбный век!
Но вот из тумана бесшумно, словно призрак, появился корабль не вполне обычной конструкции: с высоким носом и кормой, двумя мачтами и двумя широкими парусами.
- Что заставляет его двигаться? - удивленно спросила Сенедра, глядя на смутный силуэт судна.
- Не вполне тебя понимаю. - Гарион был озадачен.
- Не видно гребцов, а на море ни ветерка.

Предыдущая страница 26 Следующая страница


27 Дэвид Эддингс

Гарион внимательно вгляделся и тотчас же понял, что его жена совершенно права. Весел не было видно, гребцов тоже, но, невзирая на безветренную погоду, паруса были надуты, и судно легко скользило прямо к берегу по спокойной, словно маслянистой воде.
- Колдовство? - спросила королева. Гарион сосредоточился, пытаясь уловить хотя бы намек на колдовские силы.
- Да нет, не похоже, - ответил он. - По крайней мере, если это и колдовство, то какое-то хитрое, мне неизвестное.
Бельгарат стоял поодаль, и лицо его выражало откровенное неодобрение.
- Так как же движется корабль, дедушка? - спросил его Гарион.
- Это одна из форм колдовства, - хмуро глядя на корабль, сказал старик. - Совершенно непредсказуемая и не слишком... не слишком благонадежная. - Он обратился к Тофу: - Ты хочешь, чтобы мы взошли на борт?
Тоф закивал.
- Этот корабль доставит нас на Веркат? И снова кивок.
- Ты хочешь сказать, что это произойдет в том случае, если шаловливым духам, толкающим корабль, это вдруг не надоест или если им не захочется пошалить и они не примутся толкать судно в противоположном направлении?
Тоф вытянул вперед обе руки ладонями вверх.
- Он говорит: "Верьте мне!" - перевел Дарник.
- Как бы я хотел никогда больше ни от кого не слышать ничего подобного!
Корабль замедлил ход, и киль мягко прошуршал по дну. С борта плавно, сам собой, соскользнул широкий трап и опустился в воду футах в трех от прибрежной кромки. Тоф, ведя под уздцы слегка заупрямившегося коня, принялся подниматься на корабль. Чуть помешкав, он призывно взмахнул рукой.
- Зовет, - сказал Дарник.
- Как это ни странно, я его понял, - проворчал Бельгарат. - Хорошо, полагаю, мы можем отважиться.
Он мрачно взялся за поводья и решительно ступил в воду.

Глава 23

Команда странного корабля оказалась ему под стать. Все матросы одеты были в грубые плащи с капюшонами, сшитые из домотканой толстой материи. Худые их лица с выступающими скулами казались высеченными из камня, к тому же, подобно Тофу, все они были немы. Они выполняли свою работу в полнейшей тишине. И Гарион, привыкший к крикам и брани, которой сопровождали каждое свое движение моряки-черекцы, чувствовал себя как-то неуютно - эта непонятная тишина раздражала его. Да и сам корабль не издавал привычных для уха мореплавателя звуков. Не скрипели уключины, не потрескивали реи и мачты, только едва слышно журчала вода, омывая борта скользящего по туманному морю корабля, движимого неведомой Гариону силой или неким странным духом.
Когда берег растаял в тумане, путники тотчас же потеряли ориентировку. А бесшумное судно продолжало свой бег.
Гарион стоял подле Сенедры, обнимая ее за плечи. Все вместе: и изнеможение после ночной пытки в лесу, долгих блужданий во тьме, и это странное очарование темной, спокойно бегущей мимо воды, над которой плыл густейший туман, - заставило Гариона оцепенеть. Он словно грезил наяву, не думая ни о чем. Он просто стоял рядом с усталой женой, уютно устроившейся в кольце его могучих рук, и невидящими глазами глядел в густую белую муть.
- Это что еще такое? - раздался у него за спиной голос Шелка.
Гарион обернулся. Прямо за кормой, беззвучно вынырнув из тумана, словно призрак, парила белая птица с крыльями невероятной величины - размах их превосходил рост довольно высокого мужчины. Крылья эти не шевелились, и все же птица летела, легко скользя в мертвом воздухе, словно некий бесплотный дух.
- Альбатрос, - распознала Польгара это величественное существо.
- Кажется, это дурная примета, - пробормотал Шелк.
- Ты суеверен, принц Хелдар?
- Да не то чтобы, но все же... - Драсниец не закончил фразы.
- Это морская птица, только и всего, - успокоила его Польгара.
- А почему у нее такие громадные крылья? - с любопытством спросила Бархотка.
- Потому что она преодолевает огромные расстояния над морем, - растолковала девушке Польгара. - Такие крылья помогают птице без особых усилий держаться в воздухе. Это очень практично.
Огромная птица слегка качнула крыльями и издала странный крик. Этот крик отчаянного одиночества пугающе прозвучал в тишине, царящей над этим мертвенно-спокойным морем.
Польгара наклонила голову, как бы отвечая на это необычное приветствие.
- Что она сказала, Польгара? - странным приглушенным голосом спросил ее Дарник.
- Да ничего особенного, - ответила ему жена. - Морские птицы обладают редким чувством собственного достоинства, возможно, потому, что большую часть времени проводят в одиночестве. Думаю, им просто недосуг четко формулировать свои мысли. Береговые птицы только и делают, что болтают, а вот морские по преимуществу очень серьезны и сдержанны. - Странные они создания - птицы, я имею в виду.
- Это пока к ним не привыкнешь. - Польгара с непроницаемым лицом следила за ослепительно белой птицей, бесшумно скользящей рядом с кораблем.
Но вот альбатрос взмахнул мощными крыльями и обогнал судно - теперь он летел прямо перед ним, снова неподвижно и молчаливо, словно лоцман.
Бельгарат смотрел на паруса, которые выгнулись, как будто наполненные ветром, хотя воздух был совершенно неподвижен. Потом повернулся к Тофу.
- Скоро ли мы достигнем Верката? - спросил он.
Тоф слегка развел ладони в стороны.
- Это слишком приблизительно, мой друг. Тогда великан указал вверх и растопырил пальцы одной руки.
- Говорит, что часов через пять, Бельгарат, - перевел Дарник.
- Значит, мы движемся быстрее, чем кажется, - подытожил старик. - В толк не возьму, как это им удалось уговорить этого духа столь надолго сосредоточиться на одном деле. Прежде я не встречал духов этого сорта, способных заниматься чем-либо одним дольше минуты.
- Хочешь, я спрошу у него? - предложил Дарник. Бельгарат, сощурившись, еще раз взглянул на паруса.
- Нет. Думаю, не надо. Ответ наверняка мне не понравится.
К вечеру из туманной мглы показался темный и неясно очерченный северо-западный берег острова Веркат. Корабль подплыл ближе - гигантский альбатрос парил теперь прямо над палубой, - и Гарион различил в тумане невысокие холмы сразу за каменистым берегом, покрытые темно-зелеными хвойными деревьями. Недалеко от берега уже виднелись освещенные окошки домов, вероятно, это была рыбацкая деревушка и прямо туда от самого берега вела дорога, освещенная факелами. Ухо Гариона уже различало тихое пение. Слов разобрать было нельзя, но в напеве явственно слышались величайшая печаль и глубокая тоска.
Корабль, бесшумно скользнув вдоль берега, тихо пристал к грубому каменному причалу, напоминавшему скорее природный монолит, нежели творение рук человеческих.
На причале стоял высокий человек в белой льняной одежде. Хотя на лице не угадывалось морщин, а брови могли поспорить цветом с вороновым крылом, длинные волосы его были белыми, как у Бельгарата.
- Добро пожаловать, - ласково приветствовал он путешественников звучным голосом. - Меня зовут Вард. Мы давным-давно ждем вашего появления, которое предсказано в Книге Небес. Предсказанию этому уже много веков.
- Теперь понимаете, почему мне сразу не понравились эти люди? - тихонько пробормотал Бельгарат. - Терпеть не могу тех, кто утверждает, будто знает все на свете.
- Простите нас, великий Бельгарат, - с нежной улыбкой сказал седовласый человек. - Если это вас успокоит, то мы впредь будем тщательно скрывать от вас все, что прочли по звездам.
- У тебя прекрасный слух, Вард, - вынужден был сознаться Бельгарат.
- Да, если вам угодно так думать, - смиренно ответил Вард. - К вашему прибытию уже все приготовлено: и ночлег, и пища. Ваше путешествие было долгим и трудным, и уверен, все вы невероятно устали. Если соблаговолите последовать за мной, я провожу вас. А мои слуги позаботятся о ваших лошадях и поклаже.
- Вы очень добры, Вард, - сказала Польгара с палубы.
Безмолвные матросы уже спускали на берег трап. Вард склонился в почтительном поклоне.
- Ваш визит - огромная честь для нас, Польгара. Мы ждем вашего появления с начала третьего века.
От берега в глубь острова вела тропа, узкая и извилистая.
- Боюсь, что вы найдете нашу деревушку сущим захолустьем в сравнении со славными городами Запада, - извиняющимся тоном говорил Вард. - Но мы всегда несколько безразлично относились к тому, что нас окружает.
- Все города и деревни схожи друг с другом, - возразил ему Бельгарат, внимательно вглядываясь в свет приближающихся окон.
Деревушка состояла примерно из двух десятков домов, выстроенных из грубого степного известняка и крытых соломой. Казалось, они были разбросаны совершенно хаотично - по крайней мере ничего, хотя бы отдаленно напоминающего улицы. Однако тут было очень чисто прибрано - никакого мусора и беспорядка, неизбежно царящего в подобных деревнях, а крылечки выглядели так, словно их мыли чуть ли не ежедневно.
Вард проводил их к просторному дому в самом центре деревушки и распахнул перед гостями дверь.
- Дом этот ваш - и будет вашим ровно столько, сколько вы соизволите здесь прогостить. Стол уже накрыт, слуги позаботятся о вас. Если вам понадобится что-то, пошлите за мной. - С этими словами он вновь поклонился и вышел в сгущающиеся сумерки.
Внутреннее убранство, хотя и не отличалось дворцовой пышностью, выглядело все же весьма изысканным. В каждой из комнат - низенький камин, излучавший свет и тепло. Двери сводчатые, а стены чисто выбеленные. Мебель проста, но тщательно сработана, а кровати покрыты теплыми пуховыми одеялами.
В центральной комнате стояли стол и скамьи, а на скатерти расставлены были глиняные миски, накрытые крышками. Вокруг них распространялся аромат, живо напомнивший Гариону о том, что он вот уже несколько дней не ел горячего.
- Странные тут живут люди, - отметила Бархотка, скидывая плащ, - Но в недостатке гостеприимства их уж никак не упрекнешь.
Шелк пожирал глазами накрытый стол.
- Мы же не оскорбим хозяев, позволив кушаньям остыть? Уж не знаю, как вы, а я просто умираю с голоду!
Поданный ужин оказался превосходным. Он не удивлял необыкновенными, экзотическими блюдами, но привычные кушанья были так вкусно приготовлены и приправлены столь ароматными травами, что просто таяли во рту. Особенное восхищение вызвало сочное жареное мясо - Гарион так и не понял, какому животному оно принадлежало, но нашел его необыкновенно вкусным и ароматным.
- Что это за чудное мясо? - спросила Сенедра, подкладывая себе на тарелку еще ломтик.
- Думаю, козлятина, - ответила Польгара.
- Козля-ятина?
- Похоже. А что такое?
- Да ведь я терпеть не могу козлятину!
- Но ты доедаешь уже третий кусок, дорогая, - напомнила королеве Польгара.
Поев, они уютно устроились у камина. Гарион все сильнее ощущал усталость - самое время лечь в постель, но он так разнежился, что ему просто лень было шевельнуться.
- Как считаешь, есть ли хотя бы намек на то, что Зандрамас проходила здесь? - спросил его Шелк.
- Что? О нет. Ничего такого я не заметил.
- Похоже, она избегает населенных мест, - сказал Бельгарат. - Не думаю, чтобы она заявилась в такую вот деревню. Возможно, завтра ты поедешь и поищешь ее следы.
- А почему бы ей не направиться прямиком в Рэк-Веркат? - спросил Шелк. - Ведь все корабли сосредоточены именно там, а ей позарез надо в Маллорею, так ведь?
- Возможному нее иные планы, - возразил старик. - Голова ее очень дорого стоит, и маллорейцы в Рэк-Веркате наверняка не меньше хотят ею завладеть, чем их собратья в Рэк-Хагге. Она тщательно продумала каждый свой шаг, и не думаю, что отважится положиться на судьбу - притом даже в мелочах. Иначе она не сумела бы забраться так далеко.
Сади возвратился в комнату с глиняным кувшинчиком в руках.
- Графиня Лизелль, - с кислой миной обратился он к Бархотке, - не соблаговолите ли возвратить мне мою змейку?
- Ох, прости меня, Сади! - виновато воскликнула она. - Я совсем позабыла о том, что она у меня!
Женщина расстегнула ворот платья и осторожно достала из-за корсажа маленькую зеленую змейку.
Шелк, ахнув, отшатнулся.
- Я вовсе не пыталась стащить ее, - уверяла Бархотка евнуха. - Просто бедная малышка замерзла.
- Разумеется, - согласился Сади, беря у нее змею.
- Я только хотела согреть ее, Сади. Ты ведь не хочешь, чтобы она простудилась и заболела?
- Твоя забота о ней тронула мое сердце. - И Сади удалился в свою спальню со змейкой, лениво обвившей колечком его запястье.
На следующее утро Гарион зашел в конюшню позади дома, оседлал коня и поехал прямо к каменистому берегу, на который мерно накатывались волны туманного моря. Он остановился, оглядел берег и направил коня на северо-восток.
На берегу тут и там виднелись груды ветвей, выбеленных морем и выброшенных прибоем на камни. Взгляд его лениво скользил по охапкам переплетенных сучьев и переломанных палок. То и дело он примечал толстое квадратное бревно - немое свидетельство печальной участи, постигшей какое-то судно. Ему пришло на ум, что судно это могло разбиться о скалы лет сто тому назад и обломки его много лет скитались в море, прежде чем их выбросило волной на эти просоленные камни.
"Все это очень забавно, - раздался в мозгу Гариона невозмутимый голос, - но ты отвлекся".
"Где ты был все это время?" - безмолвно спросил Гарион.
"Почему мы всегда начинаем наши беседы с одного и того же бессмысленного, в сущности, вопроса? Ответ для тебя ровным счетом ничего бы не значил, так зачем же его добиваться? Просто поворачивай и поезжай назад - ты взял неверное направление. Следы Зандрамас ты найдешь с противоположной стороны деревни, а объезжать весь остров у тебя просто нет времени".
"Зандрамас с моим сыном все еще здесь?" - быстро спросил Гарион, надеясь получить внятный ответ прежде, чем этот странный голос внезапно умолкнет, как это бывало всегда.
"Нет, - ответил голос. - Она отплыла неделю назад".
"Так, значит, мы догоняем ее", - предположил Гарион. В душе его вспыхнула надежда.
"Совершенно логичный вывод".
"А куда она держит путь?"
"В Маллорею, но ведь ты и без меня это знал, не правда ли?"
"А нельзя ли немного поточнее? Маллорея - огромная страна".
"Не допытывайся, Гарион, - ответил голос. - Ул ведь сказал тебе, что ты сам должен отыскать своего сына. Мне не разрешено делать это за тебя, как, впрочем, и ему. Да, кстати, приглядывай за Сенедрой".
"За Сенедрой? Это еще зачем?"
Но голос уже умолк. Гарион выбранился и поскакал назад.
Примерно в лиге к югу от деревни, где в море выдавались две каменистые косы, образуя хорошо защищенную бухту, за спиной Гариона внезапно зашевелился меч. Резко натянув поводья, он извлек меч из ножен. Тот сам собой повернулся в его руках, и острие решительно указало в глубь острова.
Гарион въехал на пригорок, положив меч на луку седла. Направление оставалось прежним. Впереди него простиралась поросшая травой луговина, а еще дальше виднелась опушка хвойного леса. Гарион оценил ситуацию и решил, что лучше возвратиться к остальным, чем в одиночку преследовать Зандрамас. Уже повернув коня, он взглянул сверху на прозрачные воды бухты. Под водой, неловко завалившись набок, лежал небольшой затонувший корабль. Лицо Гариона сделалось каменным. Зандрамас вновь щедро наградила тех, кто оказал ей помощь, - она безжалостно уничтожила их. Гарион послал жеребца с места в карьер и поскакал по туманным лугам, простиравшимся от лесной опушки до самого морского берега.
Около полудня он добрался до дома, любезно предоставленного путникам гостеприимным Вардом, и спрыгнул с седла, изо всех сил сдерживая волнение.
- Ну? - обернулся к нему Бельгарат, уютно устроившийся у камина с кружкой в руках.
- След Зандрамас примерно в лиге к югу отсюда. Польгара, сидящая за столом, быстро подняла глаза от пергамента, который она внимательно изучала.
- Ты уверен? - спросила она.
- Шар не сомневается. - Гарион развязал плащ. - Да, кстати, меня снова посетил мой неведомый друг. Он сказал, что Зандрамас покинула остров с неделю тому назад и направляется в Маллорею. Это все, что мне удалось из него вытянуть. А где Сенедра? Я хочу поскорее сообщить ей, что мы настигаем Зандрамас.
- Она еще спит. - Польгара аккуратно сложила пергамент.
- Это страница одной из книг, которые разыскивал дедушка? - спросил Гарион.
- Нет, дорогой. Это рецепт того самого супа, который нам вчера подавали на ужин. - Она повернулась к Бельгарату. - Ну, что, отец? Мы вновь почти у цели. Не пора ли в дорогу?
Бельгарат размышлял, рассеянно глядя на пляшущие в очаге языки пламени.
- Не уверен, Польгара, - наконец ответил он. - Мы оказались на этом острове вовсе не случайно, а с какой-то целью. И не думаю, чтобы целью этой было всего лишь отыскать потерянный след Зандрамас. Полагаю, нам надо остаться здесь еще на день-два.
- Мы же выиграли столько времени в этой гонке, отец! Так зачем попусту его тратить, зачем рассиживаться?
- Считай это озарением, Польгара. У меня есть отчетливое ощущение, что нам надо чего-то здесь непременно дождаться - чего-то очень-очень важного.
- Думаю, ты ошибаешься, отец.
- Это твоя привилегия, Польгара! Заметь, я никогда не указываю тебе, в каком направлении думать.
- Совершенно верно. Ты просто указываешь мне, что делать! - резко отпарировала волшебница.
- А вот это моя привилегия! Долг отца - руководить своими детьми. Уверен, ты это понимаешь.
Дверь открылась, и в дом тихонько вошли Шелк и Бархотка.
- Ну как, отыскался след? - спросил Шелк, снимая плащ.
Гарион кивнул.
- Она сошла на берег примерно в лиге отсюда вниз по берегу. Потом потопила судно, на котором приплыла. Оно лежит тут неподалеку на дне, ярдах в пятидесяти от берега. Никто из команды не уцелел.
- Она верна себе, - отметил Шелк.
- Ну а вы что поделывали с утра пораньше? - спросил его Гарион.
- Вынюхивали помаленьку.
- Это называется "сбор разведданных", Хелдар, - строго поправила его Бархотка, тоже снимая плащ и оправляя измятое спереди платье.
- Но ведь это же совершенно одно и то же!
- Конечно, но "вынюхивать" - это как-то некрасиво и несолидно звучит.
- Ну и как, много интересного обнаружили? - спросил Гарион.
- Не слишком. - Шелк подошел к огню, чтобы обогреться. - Все здешние жители ужасно вежливы, но весьма ловко избегают прямых ответов на вопросы. Впрочем, кое-что могу сказать с полной уверенностью. Это не настоящая деревня - по крайней мере, не деревня в том смысле, в каком мы себе представляем. Непонятно? Здесь все очень тщательно стилизовано под деревенский быт, и местные жители мастерски делают вид, будто обрабатывают посевы и всякое такое но все это лишь напоказ. Все их сельскохозяйственные орудия в таком состоянии, словно ими никогда не пользовались или почти не пользовались. А тягловая скотина какая-то уж чересчур ухоженная и откормленная.
- Тогда чем же они занимаются? - спросил сбитый с толку Гарион.
- Полагаю, они почти все время что-то усердно изучают, - ответила Бархотка. - Я зашла в гости к одной из здешних женщин и увидела у нее на столе нечто вроде карты. Я успела в общих чертах рассмотреть этот лист прежде, чем хозяйка убрала его. Очень похоже на карту звездного неба - ну, всякие там созвездия... в общем, схема ночного неба.
Бельгарат нахмурился.
- Астрологи. Я никогда особенно не доверял астрологии. Сейчас звезды говорят одно, а через четверть часа - совершенно другое. - Он с минуту помолчал, размышляя, потом сказал: - Еще там, в Пролгу, Горим говорил, что здешний народ - это такие же далазийцы, как и те, что населяют южную Маллорею, и что никому еще не удавалось доподлинно узнать, что у далазийцев на уме. С виду они покорные и мирные, но я подозреваю, что это всего лишь маска. В Далазии есть несколько крупных центров образования, и я не удивлюсь, если эта вот деревушка представляет собой нечто подобное. А вы не видели здесь никого с повязкой на глазах - ну, с такой, как у Цирадис?
- Прорицателей? - уточнил Шелк. - Я не видел. - И он вопросительно взглянул на Бархотку. Она отрицательно покачала головой.
- Возможно, Тоф сумеет ответить нам на многие вопросы, - сказала Польгара.
- Сдается мне, он общается с этими людьми некими способами, не доступными для нас.
- А как ты предполагаешь получать ответы от немого, Польгара? - спросил Шелк.
- Но ведь Дарник прекрасно с ним разговаривает, - ответила она. - Кстати, а куда они вдвоем запропастились?
- Отыскали пруд на краю деревни, - ответила Бархотка. - И сейчас вовсю беспокоят его обитателей. Эрионд тоже с ними.
- Кто бы сомневался, - улыбнулась Польгара.
- Знаешь, это становится скучным - по крайней мере я так считаю, - заявила Бархотка. - Ну, я имею в виду то, что он все время посвящает рыбалке.
- Это полезное и здоровое занятие, - сказала Польгара, со значением посмотрев на кружку в руках Бельгарата. - И уж во всяком случае оно куда предпочтительнее, нежели забавы другого рода, которые предпочитают некоторые... но не будем указывать пальцем.
- Так что же, старина? - спросил Шелк у Бельгарата.
- Давайте-ка посидим спокойно еще некоторое время, приглядимся и прислушаемся хорошенько. Меня не покидает ощущение, что здесь вот-вот произойдет нечто очень и очень важное.
Тем утром свежий морской бриз наконец-то начал разгонять туман, провисевший над деревушкой около недели. А когда настал вечер, небо было уже совсем ясным, если не считать облачной гряды на западном горизонте, которую свет заходящего солнца окрашивал в алый цвет.
Сади весь день провел в обществе Варда. Возвратился он донельзя раздосадованный.
- Ну что, удалось что-нибудь из него выудить? - спросил Шелк.
- Ничего такого, что бы я уразумел, - вздохнул евнух. - Похоже, взаимоотношения этих людей с реальным миром несколько... ну, скажем, формальны. Единственное, что их по-настоящему интересует, это некая таинственная миссия - они так это называют. Вард не сказал, в чем именно эта миссия заключается, но, сдается мне, они собирают по крупицам информацию о ней чуть ли не с сотворения мира.
На закате возвратился Дарник, сопровождаемый Эриондом. На плече кузнец нес свою рыболовную снасть, а лицо его было мрачным и недовольным.
- И вы ничего не выудили? А где Тоф? - спросил Гарион.
- Сказал, что у него есть еще какие-то дела. - Дарник озабоченно осматривал снасть. - Наверное, крючок слишком велик.
Когда Польгара и Бархотка занялись приготовлением ужина, Шелк поманил Гариона.
- Почему бы нам не размять немного ноги?
- Что, прямо сейчас?
- Мне как-то беспокойно. - Остролицый человечек вскочил со стула. - Пошли. Если ты еще немного посидишь в этом кресле, то пустишь корни!
Озадаченный Гарион вышел на воздух вслед за другом.
- Да что ты затеваешь в самом деле?
- Хочу выяснить, что это за дело такое у Тофа, и не желаю, чтобы Лизелль потащилась за мной хвостом.
- А я думал, она тебе нравится.
- Разумеется, она мне нравится! Но мне осточертело, когда она заглядывает мне через плечо, что бы я ни делал! - Он остановился. - А эти куда направляются? - Он указал на вереницу людей с факелами, бредущих прямо через луговину, отделявшую деревню от лесной опушки.
- Можно потихоньку пойти следом и выяснить все на месте, - предложил Гарион.
- Хорошо. Пошли!
Седовласый Вард вел деревенских жителей с факелами в руках прямо в сторону темного леса, а Тоф, значительно превосходивший ростом всех остальных, широко шагал рядом с ним. Гарион и Шелк, согнувшись и хоронясь в густой траве, пробирались следом за ними, но на некотором расстоянии.
Когда процессия поравнялась с лесом, из древесной тени выступило несколько темных фигур.
- Ты можешь их разглядеть? Кто это может быть? - прошептал Гарион.
- Слишком далеко, - покачал головой Шелк. - К тому же мало света. Придется нам подобраться поближе.
С этими словами он решительно лег на живот и пополз по мокрой траве проворно, словно уж,
Луговина еще не успела просохнуть после долгих туманных дней, и к тому времени, как они доползли до опушки, где укрылись в тени деревьев, одежду на обоих можно было выжимать.
- Знаешь, мне это развлечение не по вкусу, Шелк, - сердито прошептал Гарион. . - Не сахарный, не растаешь, - ответил драсниец, но вдруг замер и насторожился. - Мне кажется или у этих людей действительно повязки на глазах?
- Сдается мне, ты прав, - промолвил Гарион.
- А это означает, что они прорицатели! Мы никого не видели в деревне с завязанными глазами - так, может быть, они живут где-то в лесу? Давай-ка рискнем и попробуем подобраться поближе. Знаешь, это становится все более любопытным.
Селяне с факелами углубились в лес на несколько сотен ярдов и остановились на обширной поляне, которую окружал ряд грубо вытесанных каменных глыб, каждая из которых была примерно в два человеческих роста вышиной. Люди с факелами плотным кольцом окружили поляну, а прорицатели с повязками на глазах - их было около десятка - вышли в центр крута и взялись за руки, образовав еще один круг, поменьше. За спиной каждого прорицателя стоял крупный мускулистый человек. Из этого Гарион заключил, что у каждого из них был свой проводник и защитник. А в самом центре круга стояли седовласый Вард и гигант Тоф.
Гарион и Шелк подползли еще ближе.
Все молчали - слышно было лишь тихое потрескивание факелов. Но вот, вначале очень тихо, а затем все громче и громче люди начали петь. Во многом песня эта напоминала нестройные гимны улгов, хотя и явственно отличалась от них. Никогда не учившийся музыке Гарион каким-то внутренним чутьем уловил, что этот гимн куда древнее и, пожалуй, гармоничнее тех, что звучали в улгских пещерах в течение пяти миллионов лет. Непостижимым образом Гарион вдруг понял, как пещерное эхо за долгие века постепенно исказило первоначальное звучание гимнов улгов. А "адресатом" этого гимна к тому же был вовсе не Ул, а некий неизвестный бог, и поющие молили этого неведомого бога явить лицо свое, чтобы защитить далазийцев и вразумить их, подобно тому, как Ул опекал и охранял улгов.
Но вот Гарион услышал - или только почувствовал? - иной звук, сливающийся с древним гимном. Что-то пело у него в мозгу, а это могло значить лишь одно: все эти люди на поляне концентрировали волю и объединяли ее, создавая дивный, мистический аккомпанемент голосам поющих, уносящимся в звездное небо.
В самом центре круга что-то замерцало, заискрилось и появился светящийся силуэт Цирадис, одетой в некое подобие сутаны с капюшоном из белого льна. На глазах ее была плотная повязка.
- Откуда она взялась? - выдохнул Шелк.
- На самом деле ее здесь нет, - шепнул Гарион. - Это всего лишь образ. Слушай!
- Добро пожаловать, великая прорицательница, - приветствовал Вард светящуюся фигуру. - Мы благодарны тебе за то, что ты снизошла к нашим мольбам.
- Не стоит благодарности, Вард, - прозвучал чистый голос девушки с повязкой. - Являться вам по первому зову - часть моей миссии и мой прямой долг. Ищущие уже прибыли?
- Да, великая Цирадис, - ответил Вард, - и один из них, по имени Бельгарион, нашел здесь то, что долго искал.
- Долгий путь Дитя Света лишь начался, - продолжала Цирадис. - Дитя Тьмы уже достигло побережья далекой Маллореи и теперь направляется прямиком в дом Торака, что в Ашабе. И настало время Вечному открыть Книгу Веков.
Вард явно был озадачен. - Но мудро ли это, Цирадис? Можно ли доверить даже Вечному Бельгарату тайны, которые откроет Книга? Ведь всю жизнь свою этот человек посвятил лишь одному из двух духов, которым подвластно все в мире!
- Так должно случиться, Вард, иначе Дитя Света и Дитя Тьмы не повстречаются в назначенный час и наша миссия останется невыполненной. - Пророчица вздохнула. - Время близится. Именно этого мы ждали еще с начала Первого Века, и мы должны сделать все, чтобы настал долгожданный час, когда я исполню священный долг, завещанный всем нам многие века тому назад. Передай Книгу Веков Вечному Бельгарату, чтобы он направил Дитя Света по дороге к Месту, которого больше нет, к месту, где все решится раз и навсегда.
Вдруг пророчица обратила лицо к немому великану, бесстрастно стоявшему подле Варда.
- Сердцу моему одиноко без тебя. - Голос ее дрожал от слез. - Я ощупью, спотыкаясь, пробираюсь во тьме, я совсем одна. Молю тебя, дорогой мой спутник: поспеши, чтобы поскорее исполнилась моя миссия, ведь с той поры, как ты покинул меня, я страдаю от одиночества.
В свете факелов Гарион отчетливо видел слезы в глазах Тофа. Боль исказила черты великана. Он потянулся рукой к мерцающему силуэту, но рука его тотчас же бессильно упала.
Цирадис тоже потянулась к нему, казалось, повинуясь зову сердца.
И тотчас исчезла.

Глава 24

- Ты уверен, что она сказала "Ашаба"? - переспросил Бельгарат. - Я тоже слышал ее слова, дедушка, - подтвердил Гарион все, только что рассказанное Шелком. - Ока сказала, что Дитя Тьмы достигло Маллореи и сейчас направляется к дому Торака в Ашабе.
- Но там же ничего уже нет! - возразил Бельгарат. - Мы с Бельдином перерыли там все, камня на камне не оставили, тотчас же после того, как побывали в Во-Мимбре! - Старик принялся взволнованно ходить взад и вперед.
- Что могло понадобиться там Зандрамас? Ведь дом совершенно пуст.
- Возможно, ответ ты найдешь в Книге Веков! - предположил Шелк.
Бельгарат остановился и уставился на драснийца.
- О, прости, мы еще не дошли до этой части нашего повествования, - спохватился маленький человечек. - Цирадис велела Варду передать тебе эту книгу. Ему этого не больно-то хочется, но она настаивает.

Предыдущая страница 27 Следующая страница


Властелин мургов 28

Руки Бельгарата задрожали, и ему стоило немалых усилий овладеть собой.
- А что, это важно? - с любопытством спросил Шелк.
- Так вот в чем дело! - воскликнул старик. - Я ведь знал, знал наверняка, что мы оказались здесь неспроста! - А что это за Книга Веков, Бельгарат? - спросила Сенедра.
- Это часть Священной Книги Маллореи, особо почитаемой келльскими прорицателями. Похоже, что нас привела сюда некая сила, и с совершенно определенной целью - чтобы книга эта попала ко мне в руки.
- Все это для меня довольно туманно, старина. - Шелк вздрогнул и поежился. - Пойдем-ка переоденемся, Гарион. Я промок и продрог до костей.
- А как это вы ухитрились так здорово промокнуть? - поинтересовалась Бархотка.
- Мы ползали на брюхе по траве.
- Правдоподобное объяснение.
- Неужели ты и впрямь должна это делать, Лизелль?
- Делать что?
- Ничего. Не обращай внимания. Пошли, Гарион!
- Что так раздражает тебя в ней? - спросил Гарион, когда они переодевались.
- Сам точно не знаю, - вздохнул Шелк. - У меня такое ощущение, что она все время потешается надо мной и задумала нечто такое, о чем не желает мне говорить. И вообще, она отчего-то сильно действует мне на нервы.
Переодевшись в сухое, они возвратились к теплу камина и обнаружили, что пришел Тоф. Он невозмутимо сидел на скамье у дверей, сложив на коленях огромные ручищи. На лице его не осталось и следа страдания - оно было, как всегда, безмятежным и немного загадочным.
Бельгарат сидел у огня, бережно поднеся большую книгу в кожаном переплете поближе к пламени, чтобы на страницы падал свет, и сосредоточенно ее изучал.
- Это та самая книга? - спросил Шелк.
- Да, - ответила Польгара. - Ее принес Тоф.
- Надеюсь, там написано, как нам успешно завершить столь многотрудное путешествие.
Пока Гарион, Шелк и Тоф обедали, Бельгарат продолжал внимательно читать, нетерпеливо переворачивая страницу за страницей.
- Вот, послушайте! - сказал он, откашлялся и стал читать вслух: - "Узнай, о народ мой, что все время и бытие прочерчено разделяющей чертой, ибо разделение неотделимо от созидания. Но звезды, и духи, и голоса в скалах твердят о том дне, когда разделение прекратится и все вновь сделается единым, ибо все в этом мире знает, что день этот настанет. И два духа сразятся друг с другом в самом сердце времени - и духи эти суть те самые две стороны, на которые и поделено мироздание. И день грядет, когда нам придется выбирать между ними, и выбор наш будет выбором между абсолютным добром и абсолютным злом, и то, что мы выберем - добро или же зло - возобладает до конца времен. Но как познать, что есть добро, а что есть зло?"
Бельгарат набрал воздуха и продолжил:
- "Узнай и другую истину, о народ мой: все камни и скалы мира нашего и все камни и скалы иных миров шепчутся между собою о двух камнях, лежащих на самой черте, разделяющей мироздание. Когда-то камни эти были единым целым и стояли в центре мироздания, но, как и все остальное, разделились и в момент разделения были расколоты и разлучены силой столь мощной, что она способна угасить миллионы солнц. И там, где камни эти встретятся вновь, произойдет последняя битва двух духов. И настанет день, когда разделению придет конец, и все вновь станет единым - все, кроме этих двух камней, ибо разделены они навеки и никогда не смогут воссоединиться. И в день, когда настанет конец разделению, один из камней навеки погибнет - и в тот же самый день один из духов сгинет навеки... "
- Они хотят сказать, что Шар - это лишь половина первозданного камня? - изумленно проговорил Гарион.
- А другая его половина - безусловно Сардион, - согласился Бельгарат. - Это многое проясняет.
- Я и не подозревал, что между ними существует или когда-либо существовала связь.
- Как и я сам, но все слишком уж сходится, не так ли? Все в этом запутанном деле изначально существует как бы попарно: два Пророчества, две Судьбы, Дитя Света и Дитя Тьмы - и отсюда совершенно естественным образом вытекает, что и камней должно быть два!
- И что Сардион обладает такой же силой, что и Шар Алдура, - мрачно заключила Польгара. Бельгарат кивнул.
- И если Дитя Тьмы им завладеет, то Сардион сможет делать все то же самое, на что способен Шар в руках Гариона, а мы ведь еще даже и не познали его могущества!
- Посему задача удержать Зандрамас подальше от Сардиона делается тем более насущной, я верно понял? - поинтересовался Шелк.
- Насущнее моей задачи ничего в мире нет и быть не может, - печально промолвила Сенедра. На следующее утро Гарион поднялся рано. Когда он вышел из их общей с Сенедрой спальни, то обнаружил, что Бельгарат сидит за столом, а перед ним лежит раскрытая Книга Веков. Рядом догорала свеча.
- Ты так и не ложился, дедушка?
- Что? А-а... Нет. Я хотел успеть прочесть всё по порядку - и чтобы мне никто не мешал.
- И удалось тебе отыскать что-то полезное?
- Да, и очень многое, Гарион. - Старик захлопнул створы книги и откинулся на спинку стула, глубокомысленно уставившись прямо перед собой. - Видишь ли, эти люди, так же, как и те, из Келля, что в Далазии, считают, что их миссия состоит в том, чтобы сделать выбор между двумя Пророчествами, - то есть между двумя силами, в свое время разделившими мир, - и верят, что именно их выбор решит все раз и навсегда.
- Выбор? И только? Ты хочешь сказать, единственно, что от них требуется, - это выбрать одно из двух?
- В общих чертах - да. Они полагают, будто выбор должен быть сделан во время одной из встреч Дитя Света и Дитя Тьмы и что встреча эта должна состояться в присутствии Шара и Сардиона. На всем протяжении их истории право выбора в подобных ситуациях принадлежало одному из прорицателей и, соответственно, вся ответственность возлагалась на него. Такой прорицатель присутствовал при каждой встрече Дитя Света и Дитя Тьмы. Подозреваю, что кто-то из них находился в Хтол-Мишраке, поблизости от тебя, когда ты сразился с Тораком. Но как бы там ни было, теперь миссия возложена на Цирадис. Она знает, где находится Сардион, и знает, когда именно состоится вышеупомянутая встреча. И она будет в это время там. И если все условия удастся соблюсти, именно она сделает выбор.
Гарион уселся на стул подле угасающего пламени.
- Но ты же не воспринимаешь все это всерьез? Не веришь в это?
- Не знаю, Гарион. Мы всю жизнь живем в соответствии с Пророчествами, и мне дорого стоило путешествие сюда, целью которого явно было то, чтобы книга эта попала ко мне в руки. Возможно, я и не вполне верю во всю эту мистику, но и игнорировать то, что узнал, не намереваюсь.
- А там что-то сказано о Гэране? Какова его роль во всем этом?
- Не могу сказать с уверенностью. Может быть, это необходимая жертва, как полагает Агахак. Или, возможно, Зандрамас похитила его просто затем, чтобы заставить тебя устремиться за нею в погоню вместе с Шаром. Ведь ровным счетом ничего не получится, пока Шар Алдура и Сардион не окажутся одновременно в одном и том же месте.
- В Месте, которого больше нет, - грустно прибавил Гарион.
Бельгарат хмыкнул.
- Что-то в этом словосочетании меня настораживает. Порой мне кажется, что я вот-вот разгадаю эту шараду, но разгадка все время ускользает от меня. Я где-то видел эти слова или слышал их когда-то прежде, но вот никак не припомню, где и когда.
- Вы нынче ранние пташки, - сказала Польгара, входя в комнату.
- Разве что Гарион, - поправил ее Бельгарат, - а я - старый филин.
- Ты просидел здесь всю ночь, отец?
- Так оно и есть. Похоже, что именно этого я и дожидался. - Он положил ладонь на книгу, лежащую перед ним. - Когда остальные проснутся, надо быстренько собираться. Нам пора в дорогу.
В дверь деликатно постучали снаружи. Гарион встал и пошел открывать.
На пороге стоял Вард.
- Мне необходимо кое-что вам сказать.
- Входите, - сказал Гарион, распахивая дверь. - С добрым утром, Вард, - приветствовал Бельгарат облаченного в белый наряд седовласого человека. - Я так и не успел поблагодарить тебя за эту книгу.
- Благодарите за это Цирадис. Мы отдали вам книгу потому, что она так велела. Но полагаю, вам пора уезжать отсюда не мешкая. Приближаются солдаты.
- Это маллорейцы? Вард кивнул.
- Со стороны Рэк-Верката движется колонна. Возможно, они еще до полудня будут в деревне.
- Вы можете предоставить какой-нибудь корабль? - спросил Бельгарат. - Нам необходимо добраться до Маллореи.
- Сейчас это было бы недальновидно - маллорейские корабли патрулируют побережье.
- Полагаете, они разыскивают именно нас? - спросила Польгара.
- Возможно, Польгара, - согласился Вард, - но командование Рэк-Верката дало войскам приказ вначале прочесать всю сельскую местность и отыскать всех мургов, которые, возможно, еще скрываются на острове. В подобных случаях солдаты в течение нескольких дней шляются по окрестностям, а затем возвращаются в гарнизон Рэк-Верката. И если это всего лишь очередная кампания по отлову мургов, то солдаты не задержатся здесь надолго и не будут слишком тщательно искать. Ну а как только они уйдут, вы можете вернуться, и тогда мы предоставим вам судно.
- А вон тот лес, он достаточно велик? - спросил Бельгарат,
- Он довольно обширен, древнейший.
- Хорошо. Маллорейцы не слишком уютно чувствуют себя в лесах. Стоит нам оказаться там - и остаться незамеченными будет легко и просто.
- Но вам придется остерегаться отшельника, живущего в этом лесу.
- Отшельника?
- Этот бедняга помешанный. Он на самом деле не такой уж и злой, но довольно вредный и проказливый. И обожает подшучивать над путниками.
- Мы будем иметь это в виду, - ответил Бельгарат. - Гарион, буди остальных! Времени мало.
К тому времени, как все пожитки были собраны, а лошади оседланы, солнце уже поднялось из-за невысокой горной гряды на востоке. Сади взглянул на деревню, залитую ярким солнечным светом, и на сверкающую морскую гладь.
- Ну и где, спрашивается, туман? Его нет именно тогда, когда он необходим! - посетовал он, ни к кому не обращаясь.
Бельгарат огляделся.
- У нас в запасе всего четыре часа, а потом нагрянут маллорейцы. Так давайте наилучшим образом используем фору и уберемся отсюда как можно дальше. - Потом старик повернулся к Варду. - Спасибо тебе, - просто сказал он. - Спасибо за все.
- Да пребудут с вами боги, - ответил седовласый человек. - А теперь уезжайте. И побыстрей!
Они выехали из деревни и направились лугом прямо к лесной опушке.
- Мы едем в каком-то определенном направлении, старина? - спросил Шелк у Бельгарата.
- Не думаю, что это имеет какое-то значение сейчас, - ответил старик. - Нам просто надо укрыться в густой чаще. Маллорейцы начинают нервничать, когда нет видимости на милю во все стороны, и поэтому маловероятно, чтобы они стали прочесывать лес.
- Посмотрим, что мне удастся разведать, - сказал маленький человечек. Он развернул коня на северо-запад, но вдруг резко натянул удила - из-за деревьев бесшумно выступили две фигуры. Одна была в сутане с капюшоном, а рядом стоял крупный настороженный человек.
- Приветствую тебя, о древнейший Бельгарат, - чистым женским голосом произнесла фигура в капюшоне. Она подняла лицо, и Гарион увидел, что ее глаза завязаны темной повязкой. - Имя мое Онатель, - продолжала она, - и я здесь затем, чтобы указать тебе безопасный путь.
- Мы благодарны тебе за помощь, Онатель.
- Ваш путь лежит на юг, Бельгарат. Если вы немного углубитесь в лес, то вскоре обнаружите древнюю тропу. Она сильно заросла, но все же приметна. Она и приведет вас в надежное укрытие.
- А ведомо ли тебе, что произойдет потом, Онатель? - спросила Польгара. - Станут ли солдаты прочесывать лес?
- Ты и твои спутники - именно те, кого они ищут, Польгара, и они обыщут весь остров, но не найдут ни тебя, ни друзей твоих, если не случится так, что кто-нибудь укажет им верный путь. Берегитесь отшельника, живущего в этом лесу! Он вознамерится испытать вас!
Прорицательница отвернулась, вытянув вперед руку. Проводник, стоящий рядом с нею, взял ее за руку и бережно повел прорицательницу в лес.
- Как все чудесно складывается, - пробормотала Бархотка. - Возможно, даже чересчур чудесно.
- Она не стала бы лгать, Лизелль.
- Но ведь она и не обязана открывать нам всю правду, не так ли?
- Ты на удивление подозрительна, - упрекнул девушку Шелк.
- Давай назовем это осторожностью. Когда совершенно незнакомая мне женщина вдруг ни с того ни с сего хочет помочь, я начинаю слегка нервничать.
- Давайте поедем вперед и поищем эту древнюю тропу, - прервал спор Бельгарат. - А если вдруг решим сменить направление, то лучше сделать это там, где нас никто не увидит.
И они въехали под сень густого хвойного леса. Земля была влажна и покрыта толстым ковром из опавших иголок. Кое-где сквозь густые ветви проливались яркие потоки солнечного света, а тени были по-утреннему голубоваты. Пружинящий мох скрадывал все звуки, и они ехали в полнейшей тишине.
Тропа, о которой говорила прорицательница, обнаружилась быстро. Она представляла собой заметное углубление, и похоже было, что когда-то давным-давно ею часто пользовались. Теперь же она была совершенно заброшена и заросла густой сорной травой.
Солнце поднялось уже высоко, и тени не были больше голубыми, а мириады крошечных насекомых вились в воздухе и исполняли в лучах света замысловатый танец. Но Бельгарат внезапно резко натянул поводья.
- Слушайте! - властно приказал он. Откуда-то сзади раздавались отчетливые резкие повизгивания.
- Собаки? - спросил Сади, нервно глядя назад через плечо. - Неужели маллорейцы пустили по нашему следу собак?
- Это не собаки, - сказал Бельгарат. - Это волки.
- Волки? - воскликнул Сади. - Нам надо спасаться!
- Не волнуйся так, Сади, - сказал старик. - Волки не охотятся на людей.
- Но я все же предпочел бы этого не проверять, - твердил свое евнух. - Мне приходилось слышать весьма неприятные истории.
- Но это всего лишь истории, не более. Поверь мне, я хорошо знаю волков. Ни один уважающий себя волк никогда не решится съесть человека. Стойте здесь, а я пойду и погляжу, чего им надо.
И старик легко соскользнул с седла.
- Только подальше от лошадей, отец, - предупредила его Польгара. - Ты знаешь, как лошади относятся к волкам.
Бельгарат хмыкнул и исчез в густой чаще.
- Что он собирается делать? - нервно спросил Сади.
- Ты не поверишь, - ответил Гарион.
Они замерли в прохладной и влажной тишине леса, чутко прислушиваясь к далеким повизгиваниям, то и дело прерываемым коротким пронзительным воем.
Возвратился Бельгарат, он злобно бранился.
- Что стряслось, отец? - спросила Польгара.
- Кто-то шутит с нами шутки, - сердито ответил он. - Там нет никаких волков.
- Бельгарат, но я же их слышу! - воскликнул Сади. - Они вот уже полчаса скулят и воют совсем близко!
- Это только звуки. Ни одного волка нет на много миль вокруг.
- А кто же тогда издает эти звуки?
- Я уже сказал - кто-то с нами шутит. Едем и будем предельно внимательны.
Теперь они ехали медленнее, а призрачный вой все не утихал, наполняя, казалось, весь лес. И вдруг впереди послышался раскатистый рев.
- Что это? - воскликнул Дарник, хватаясь за топор.
- То же самое, - отрезал Бельгарат. - Не обращайте внимания. Это не более реально, чем несуществующие волки.
Но что-то темнело в тени деревьев - серое и невероятно огромное. И оно шевелилось.
- Вон там! Что это такое? - Голосок Сенедры дрожал от ужаса.
- Это слон, дорогая, - спокойно ответила Польгара. - Они живут в джунглях Гандахара, что на восточном побережье Маллореи.
- Тогда как он здесь оказался?
- А его здесь нет. Это просто видение. Отец был прав. У кого-то из жителей этого леса очень извращенное чувство юмора.
- А я сейчас дам понять этому комедианту, что думаю по поводу его шуточек, - зарычал Бельгарат.
- Нет, отец, - не согласилась Польгара. - Думаю, лучше предоставить это мне. Ты слишком раздражен и можешь зайти чересчур далеко. Я сама все улажу.
- Польгара, - угрожающе начал Бельгарат.
- Что ты хочешь сказать, отец? - невозмутимо спросила Польгара.
Старик с величайшим трудом взял себя в руки.
- Ладно, Польгара. Только не надо рисковать. Вполне вероятно, что у этого причудника в запасе много фокусов.
- Я всегда очень осторожна, отец, - ответила она и подъехала по. ближе к колышащейся в чаще чудовищной тени. - Очаровательный слон, - сказала она, обращаясь словно к самой чаще. - А чем еще ты можешь нас поразвлечь?
Тишина. И вдруг...
- Похоже, это не произвело на вас впечатления, - раздался скрипучий и хрипловатый голос.
- Но ведь ты допустил досадную ошибку, кстати, и не одну! Уши недостаточно велики, а хвост чересчур длинен.
- А вот ноги и бивни в полном порядке, - рявкнул голос, - и ты это сейчас почувствуешь!
Серый гигант поднял хобот и угрожающе затрубил, А потом направился прямо в сторону Польгары.
- Как скучно. - И она сделала ленивый жест рукой.
Слон растворился в воздухе.
- Ну? - спросила Польгара.
Из-за толстого ствола выступила человеческая фигура - высокий и тощий человек с копной спутанных волос и длиннейшей бородой, в которой запутались сучки и солома. Облачен он был в какой-то грязный короткий балахон, голые ноги его с узловатыми коленями, белые, словно рыбье брюхо, покрывали синие прожилки вен. В руке он держал тонкий посох.
- Вижу, что ты могущественная, женщина, - угрожающе произнес он.
- Я обладаю некоторой силой, - спокойно согласилась Польгара. - А ты, должно быть, тот самый отшельник, о котором я слышала.
Глаза незнакомца хитро блеснули.
- Может быть. А ты-то кто такая?
- Ограничимся пока тем, что я гостья.
- Не желаю никаких гостей! Эти леса принадлежат мне, и я хочу, чтобы меня оставили в покое!
- Вряд ли твое поведение можно назвать учтивым. Ты должен уметь хотя бы владеть собой. Лицо отшельника исказила безумная гримаса.
- Не учи меня! - заорал он. - Я бог!
- Навряд ли, - возразила она.
- Так познай же праведный гнев мой! - зарычал отшельник. Он поднял свой посох, и на конце его появился мерцающий сгусток света. И внезапно, соткавшись словно из воздуха, появилось чудовище и кинулось на Польгару. Кожа его была покрыта скользкой чешуей, разверстая пасть полна огромных клыков, а на огромных лапах сверкали острые, словно иглы, когти.
Польгара вытянула одну руку ладонью от себя, чудище внезапно остановилось и безжизненно повисло в воздухе.
- Немного лучше, - критически оценила она выходку отшельника. - Этот несколько более материален.
- Отпусти его! - завыл отшельник, приплясывая в бессильной ярости.
- Ты и впрямь этого хочешь?
- Отпусти его! Отпусти! Отпусти! - Голос его сорвался на визг, а приплясывание превратилось в безумный танец.
- Ну, если ты настаиваешь...
Освобожденное чудовище лениво повернулось в воздухе и мешком свалилось на землю, но тотчас вскочило и с рычанием бросилось на отшельника.
Безумец, опомнившись, направил на него свой посох, и страшилище исчезло.
- С чудовищами всегда следует обращаться с величайшей осторожностью, - дружески посоветовала безумцу Польгара. - Никогда не знаешь, когда они могут напасть на тебя.
Безумные глаза сузились, и острие посоха снова нацелилось на Польгару. С него слетели несколько сгустков света и помчались прямо на нее.
Она вновь вытянула руку, и сверкающие сгустки, отброшенные неведомой силой, покатились куда-то в чащу. Гарион взглянул на один из них и увидел, что в том месте, куда он упал, от сухих игл поднимается дымок. Он вонзил шпоры в бока коня, Дарник тоже рванулся вперед, с дубинкой наготове.
- Остановитесь, вы оба! - угрожающе прикрикнул на них Бельгарат. - Польгара сама в состоянии о себе позаботиться!
- Но, дедушка, - запротестовал Гарион, - это же настоящий огонь!
- Делай, что я говорю, Гарион! Ты только собьешь ее с толку, если вмешаешься.
- Ну, почему ты так упрямишься? - спросила Польгара безумца, который уставился на нее сверкающими глазами. - Мы всего-навсего путешественники, просто проезжаем через леса.
- Эти леса мои! - завизжал он. - Мои! Мои! Мои! - И снова безумно заплясал, потрясая кулаками.
- Ну, теперь ты просто смешон! - сказала Польгара.
Отшельник со сдавленным вскриком прыгнул вперед, и земля прямо перед ним словно взорвалась, выплюнув языки голубого пламени и клубы ярко-пурпурного дыма.
- Тебе нравятся такие цвета? - поинтересовалась Польгара. - Мне по вкусу большее разнообразие.
- Польгара, - нетерпеливо прервал ее Бельгарат. - Может, хватит игр?
- Это не игра, отец, - твердо ответила Польгара. - Это урок.
Дерево, стоящее ярдах в трех за спиной отшельника, внезапно наклонилось вперед, обхватило его своими мощными ветвями и снова выпрямилось. Отшельник беспомощно забарахтался в воздухе.
- Ну как, тебе еще не наскучило? - спросила Польгара, внимательно глядя на испуганного противника, безуспешно пытающегося освободиться от ветвей, крепко обхвативших его туловище. - Решай, но быстро, мой друг. Ты теперь довольно высоко над землей, и мне начинает уже надоедать все это, а когда совсем надоест, ты можешь упасть.
С громкими проклятиями отшельник, извернувшись, все-таки высвободился и тяжело упал на глинистую почву.
- Ты не ушибся? - заботливо спросила она.
С утробным рычанием отшельник вновь атаковал ее, на сей раз выпустив в сторону Польгары облако непроглядного мрака. Но спокойно сидящая в седле волшебница вдруг вся засветилась голубым светом, который легко оттолкнул сгусток тьмы.
В безумных глазах отшельника вновь появился хитроватый огонек. И одна за другой части тела безумца принялись расти - он делался все больше и больше. Теперь лицо его было совершенно искажено гримасой безумия, а огромный кулак с размаху ударил по дереву. Потом он склонился, схватил довольно толстое бревно и с хрустом переломил его пополам. Более короткий обломок он отбросил и стал надвигаться на Польгару, потрясая чудовищной дубинкой.
- Польгара! - Бельгарат внезапно заволновался. - Берегись его!
- Я справлюсь, отец, - ответила она. Затем спокойно взглянула на безумца, который был теперь десяти футов росту. - Думаю, все зашло достаточно далеко. Надеюсь, бегать ты еще не разучился? - И она сделала странный жест.
Между нею и противником вдруг появился невероятных размеров волк - едва ли не с лошадь величиной - и устрашающе завыл.
- Я не устрашусь твоих фантомов, женщина! - прорычал огромный отшельник. - Я бог и ничего не боюсь!
И тут клыки зверя глубоко вонзились в его плечо. Он с криком отпрянул, уронив дубинку.
- Убирайся! - закричал он на оскалившегося волка. Зверь изготовился к прыжку, сверкая клыками.
- Прочь! - вновь крикнул отшельник. Он неловко взмахнул руками, и Гарион почувствовал, как он напрягает всю свою безумную волю, чтобы заставить волка исчезнуть.
- Советую тебе поскорее спасаться бегством, - почти ласково посоветовала Польгара. - Этот волк вот уже тысячу лет ничего не ел, из чего нетрудно заключить, что он зверски проголодался.
И у отшельника сдали нервы. Он стремглав кинулся в темную чащу - только костлявые белые ноги сверкали да развевались на ветру спутанные волосы и длинная борода. Волк ленивой рысью бросился в погоню, угрожающе рыча.
- Счастливого дня! - крикнула вслед ему Польгара.

Глава 25

Польгара совершенно бесстрастно глядела вслед убегающему и наконец со вздохом прошептала: - Бедняга.
- Волк поймает его? - тоненьким голоском спросила Сенедра.
- Волк? О нет, дорогая! Ведь это всего лишь иллюзия.
- Но ведь волк его укусил! Я сама видела кровь.
- А это маленькое наказание, Сенедра.
- Тогда почему ты сказала "бедняга"?
- Потому что он совершенно безумен. Разум его погружен во мрак и блуждает среди теней и призраков.
- Такое порой случается, Польгара, - сказал Бельгарат. - Что ж, пора. Я хочу как можно дальше уйти, пока не село солнце.
Гарион подъехал к Бельгарату и пристроился рядом.
- Тебе не кажется, что этот человек когда-то был гролимом?
- Почему ты так думаешь?
- Ну, потому... - Гарион помешкал, подбирая нужные слова. - Я хочу сказать, что в мире есть лишь две расы колдунов - это мы и гролимы. Но ведь этот - не один из нас?
- Что за странное заблуждение! Талант - это талант. Он может проявиться у любого - чаще всего именно так и происходит. Но в различных культурах он развивается по-разному, однако и магия, и колдовство, и ворожба, и дар провидения, самый странный и удивительный, - все это взаимосвязано и родственно. Источник у всего этого один, и в основе своей это все одно и то же. Только проявляется по-разному, вот и все.
- Я этого не знал.
- Тогда и ты сегодня кое-чему научился. А любой день, когда узнаешь что-то новое, прожит не напрасно.
Осеннее солнце светило удивительно ярко, хотя висело уже довольно низко над горизонтом. Неотвратимо приближалась зима. И снова Гарион вспомнил, что находится в той части света, где все перевернуто с ног на голову. На ферме Фалдора сейчас уже почти лето. Поля вспаханы, зерна легли в мягкую землю, а дни длинны и теплы. Здесь же, на другом конце света, все совершенно наоборот. Гарион вдруг с сожалением осознал, что в этом году лета так и не увидел, за исключением разве что нескольких мучительных дней, проведенных в пустыне Арага. И отчего-то это его сильно расстроило.

Предыдущая страница 28 Следующая страница


29 Дэвид Эддингс

Дорога пошла слегка в гору, и вскоре путники въехали на горный хребет, поросший лесом и пересекавший весь остров. Местность стала пересеченной, тут и там все чаще попадались лесистые овраги и лощины.
- Терпеть не могу горы, - жалобно сказал Сади, глядя на скалу, неожиданно показавшуюся между деревьев. - По пересеченной местности так неудобно ехать.
- Но маллорейцам это также причинит массу неудобств, - напомнил ему Шелк.
- Это лишь и утешает, - вздохнул евнух, - но все же не вполне примиряет меня с этими неудобствами. Нет, все равно не люблю! Горы и долины, горы и долины - все это как-то неестественно. Всему этому с радостью предпочту любую болотистую пустошь!
- Позвольте мне осмотреть это ущелье, - попросил Дарник. - День клонится к закату, и нам необходимо отыскать безопасное место для ночлега.
Он пришпорил коня, который легко перескочил через ручей, и исчез в зарослях.
- Как ты думаешь, сколько мы проехали сегодня? - спросила Бархотка.
- От шести до восьми лиг, - ответил Бельгарат. - Думаю, мы достаточно углубились в лес, чтобы остаться незамеченными, если, конечно, маллорейцы не вознамерятся тщательно прочесать весь лес.
- Или если эта прорицательница, которая попалась нам на пути, не проболтается, что мы здесь, - прибавила Лизелль.
- Почему ты так недоверчиво относишься к здешним людям? - спросила Сенедра.
- Не могу сказать наверняка, - ответила светловолосая девушка, - но мне делается не по себе всякий раз, когда кто-нибудь из них посылает нас в том или ином направлении. Если они и впрямь так нейтральны, то почему бы им вовсе не оставить нас в покое?
- Это все ее академическое образование, Сенедра, - сказал Шелк. - Скептицизм - одна из основных тамошних дисциплин.
- А ты сам-то поверил ей, Хелдар? - придирчиво спросила девушка.
- Конечно же нет, но ведь я сам выпускник Академии!
Дарник возвратился совершенно удовлетворенный.
- Тут неподалеку прекрасное место. Спокойное, хорошо защищенное и совершенно незаметное постороннему глазу.
- Ну что ж, посмотрим, - сказал Бельгарат.
Путешественники поехали за кузнецом вверх по берегу оврага вдоль бурного пенистого потока. Через сотню ярдов овраг резко поворачивал налево, еще чуть дальше делал резкий поворот направо, и вдруг открылась обрамленная лесом низина. Здесь поток обрывался вниз, образуя живописный водопад, сверкающий облаком алмазных брызг, - он падал прямо в чистое озерцо, придававшее этому небольшому каньону особую прелесть.
- Чудесно, Дарник, - поздравила Польгара мужа. - Но ведь это озерцо никоим образом не повлияло на твой выбор места ночлега, не правда ли?
- Ну...
Она ласково рассмеялась и, склонившись, нежно поцеловала его.
- Все прекрасно, Дарник. Но сперва нам нужно разбить лагерь. А потом ты выяснишь, водится ли тут рыба.
- Рыба тут есть, Польгара, - уверил ее Дарник. - Я сам видел, как одна выскочила из воды. - Запнувшись, он промямлил: - То есть я хотел сказать, что, проезжая мимо, случайно заметил.
- Разумеется, дорогой.
Он слегка склонил голову, став удивительно похожим на нашкодившего школьника, но Гарион успел заметить легкую улыбку на его губах. С изумлением Гарион вдруг осознал, что его прямой и честный друг куда более хитроумен, чем предпочитает казаться. Поскольку Польгаре доставляло удовольствие подлавливать его на детских шалостях, Дарник частенько сам предоставлял ей такую возможность - просто чтобы ее потешить.
Они раскинули под деревьями палатки - прямо на берегу озера. Как обычно, Гарион и Эрионд отправились собирать валежник для костра, а Дарник и Тоф занялись палатками. Ну а Шелк и Бельгарат, как обычно, исчезли и, как всегда, появились лишь после того, как все работы были закончены. А Сади болтал с Сенедрой и Бархоткой, и его нежное контральто звучало как-то особенно по-женски.
Когда Польгара захлопотала над своей жаровней, Дарник критическим оком окинул лагерь.
- Кажется, все.
- Да, дорогой, - согласилась Польгара.
- Тебе еще что-нибудь нужно?
- Нет, дорогой.
- Ну, тогда, может быть... - И он взглянул в сторону озерца.
- Иди, Дарник. Только возвращайся к ужину.
- Ты со мной, Тоф? - спросил Дарник друга.
Когда тьма укрыла лощину, а яркие звезды засверкали на бархатно-синем небе, все собрались вокруг костра и полакомились нежной поджаренной бараниной, вареными овощами и ароматным ржаным хлебом - ужин приготовлен был из припасов, собранных им в дорогу добрым Вардом.
- Пища, достойная королей, Польгара, - восхищенно сказал Сади, откидываясь на траву.
- Согласен, - пробормотал Гарион. Сади рассмеялся.
- Я все время забываю. Ты такой великий скромняга, Бельгарион! Вот если бы ты вел себя хотя бы немного более по-королевски, тогда никто не забывал бы о твоем истинном достоинстве.
- Не могу не присоединиться к твоим словам, Сади, - сказала Сенедра.
- Не уверен, что сейчас это уместно, - возразил Гарион. - Как раз именно теперь я вовсе не пожелал бы, чтобы во мне распознали короля.
Шелк вдруг поднялся со своего места.
- Куда ты, Хелдар? - спросила Бархотка.
- Хочу осмотреться тут, - ответил он. - Я все подробнейшим образом опишу тебе, когда вернусь, чтобы ты могла украсить этим описанием документ, который готовишь для Дротика.
- Похоже, тебе это не слишком по вкусу, Хелдар.
- Просто не люблю, когда за мною шпионят.
- Попытайся отнестись к этому лишь как к дружеской заботе о твоем благополучии. Я же не шпионю за тобой в полном смысле слова, если посмотреть на это несколько в ином свете.
- На деле это совершенно одно и то же, Лизелль.
- Разумеется, но ведь если рассматривать это так, то мое поведение не покажется таким уж отвратительным, правда?
- Весьма умно.
- Я и сама так считаю. Постарайся не заблудиться. И Шелк направился в темноту, что-то бормоча себе под нос.
- Как думаешь, дедушка, солдаты долго будут рыскать тут? - спросил Гарион.
Старик задумчиво провел по бороде.
- Трудно сказать. Маллорейцы не отличаются тупой исполнительностью, столь характерной для мургов. Но если приказ исходит от лица весьма влиятельного, то они не сдадутся по крайней мере до тех пор, пока не создадут хотя бы видимость, что все тщательно обыскали.
- То есть не раньше, чем через несколько дней?
- По меньшей мере.
- А в это время Зандрамас будет все дальше и дальше уходить от нас с моим сыном.
- Боюсь, что мы ничего не можем поделать.
- А не думаешь ли, что зеленые одеяния работорговцев введут их в заблуждение на наш счет, Бельгарат? - спросил Сади.
- Не желаю рисковать. Мурги столь часто видят найсанских работорговцев, что они им уже осточертели. Маллорейцы более настороженно к ним относятся - кстати, нам ведь доподлинно неизвестно, чего именно они ищут. Вполне может статься, что они разыскивают именно работорговцев.
Шелк бесшумно вынырнул из темноты и подошел к костру.
- Нам не дают скучать, - сказал он. - Я заметил несколько костров вон там. - Он указал на северо-восток.
- Близко? - быстро спросил Гарион.
- В нескольких лигах отсюда. Я забрался на самую высокую гору, а оттуда видно далеко. Огни очень яркие.
- Это маллорейцы? - спросил Дарник.
- Возможно. Похоже, они и впрямь прочесывают лес.
- Ну что, отец? - спросила Польгара.
- Не думаю, что стоит что-то предпринимать до рассвета, - ответил старик.
- Если они производят лишь беглый осмотр окрестностей, нам придется просто пересидеть. Но если они настроены серьезно, придется еще что-то придумать. А теперь лучше нам просто хорошенько выспаться. Утро вечера мудренее.
Шелк вскочил еще до рассвета. Когда все собрались вокруг костра, он бесшумно вынырнул из-за края лощины.
- Они приближаются! - объявил он. - И прочесывают каждый дюйм леса. Можно с уверенностью сказать, что кто-то из них явится в эту лощину.
Бельгарат встал.
- Пусть кто-нибудь потушит костер - и быстро! Нельзя, чтобы они увидели дым и двинулись прямиком сюда.
Дарник принялся торопливо засыпать землей огонь, а Тоф встал во весь рост и стал пристально вглядываться в даль. Внезапно он тронул Бельгарата за плечо и указал на противоположную сторону каньона.
- Что он хочет сказать, Дарник? - спросил старик.
Кузнец и великан обменялись серией таинственных жестов.
- Он говорит, что на том берегу озера есть заросли колючей куманики, - переводил Дарник. - Он думает, что если мы перейдем на тот берег и зайдем под скалу, то найдем место, где можно укрыться от преследователей.
- Пойди и проверь, - коротко приказал Бельгарат, - а все остальные заметут следы нашего пребывания здесь.
Примерно за четверть часа свернули палатки и уничтожили все следы, которые могли навести солдат на мысль о том, что кто-то провел тут ночь. Когда Шелк в последний раз окидывал лагерь критическим оком, возвратились Дарник и Тоф.
- Подходяще, - отрапортовал кузнец. - В самом центре зарослей есть полянка. Следов мы не оставим, если осторожно проведем туда лошадей.
- А сверху нас не заметят? - спросил Гарион, указывая на вершину скалы.
- Можно прикрыться сверху ветками, - ответил Дарник. - Это дело недолгое. - Он посмотрел на Шелка. - Как думаешь, сколько у нас времени? Далеко солдаты? - Примерно в часе пути отсюда.
- Этого больше чем достаточно.
- Хорошо, - сказал Бельгарат. - Действуйте. Предпочту скрываться, а не убегать.
Пришлось с величайшей осторожностью раздвинуть колючие ветки, чтобы провести лошадей в заросли. Пока Гарион и Шелк аккуратно поправляли ветки, чтобы замести следы, Дарник и Тоф нарезали охапки, чтобы замаскировать полянку сверху. Гигант Тоф неожиданно замер с ветками в руках, взгляд его остановился, словно он чутко прислушивался к чему-то. На лице его отразилась внутренняя борьба, но вот он горестно вздохнул.
- Что случилось, Тоф? - спросил его Дарник. Великан лишь махнул рукой и снова принялся за работу.
- Дедушка, - сказал Гарион, - если солдат сопровождают гролимы, не отыщут ли они нас, применив силу мысли?
- Маловероятно, чтобы с ними были гролимы, Гарион, - ответил Бельгарат. - Экспедиция не такая уж важная, и к тому же церковь и армия не слишком-то ладят между собой в Маллорее.
- Они приближаются, отец, - сказала Польгара.
- Они близко?
- Примерно в миле отсюда.
- Давай подберемся к самому краю, - предложил Гариону Шелк. - Мне почему-то хочется за всем пронаблюдать лично.
Он шлепнулся на землю и проворно пополз, петляя меж колючих стволов.
Уже через каких-нибудь несколько ярдов Гарион стал вполголоса браниться. Как он ни исхитрялся, тончайшие колючки вонзались в тело, проникая через одежду и причиняя острую боль.
- Мне неприятно прерывать твой содержательный монолог, - прошептал Шелк, - но полная тишина сейчас как нельзя более уместна.
- Ты что-нибудь видишь? - шепотом спросил Гарион.
- Пока нет, но хорошо слышу, как трещит кустарник на самом краю лощины. Маллорейцы вообще не умеют пробираться по лесу бесшумно.
Да и сам Гарион уже слышал голоса, доносящиеся с дальнего края лощины. Слова эхом отдавались от скал, и смысл ускользал. Потом послышался стук подков по камням на самом берегу ручья - маллорейцы тщательно и придирчиво осматривали все окрест.
Отряд состоял примерно из дюжины солдат. Одеты они были в красные туники, а на лошадях сидели как-то неловко, словно это было для них делом не совсем привычным.
- А кто-нибудь объяснил внятно, с чего это мы разыскиваем этих людей? - Голос солдата звучал угрюмо.
- Ты достаточно долго прослужил в армии, Брек, так почему задаешь такие дикие вопросы? - ответил ему товарищ. - Командир никогда не объясняет что к чему. Когда офицер приказывает тебе "прыгай!", ты ведь не спрашиваешь "зачем?". Ты лишь интересуешься: "А далеко ли прыгать?"
- Ох, уж эти офицеры! - Брек сплюнул. - Им всегда достаются сливочки, и они никогда не делают грязной работы. В один прекрасный день простым солдатам вроде нас с тобой это надоест, и тогда всем этим холеным генералам и капитанам придется туго.
- Да ты призываешь к бунту? - Второй солдат нервно оглянулся по сторонам. - Если капитан тебя услышит, то прикажет распять, не сходя с места!
Брек хищно оскалился.
- Просто всем им лучше особенно не распускаться - вот и все, что я хотел сказать. Нельзя же измываться над подчиненными до бесконечности.
Теперь солдаты в красных туниках проезжали прямо через то самое место, где стоял лагерь и которое Гарион с друзьями так тщательно расчистили, заметя все следы.
- Сержант, - жалобным голосом сказал Брек, обращаясь к дородному человеку, ехавшему впереди. - Может, пора сделать привал и передохнуть как следует?
- Брек, - брезгливо ответил сержант, - не было еще ни одного дня, чтобы ты не скулил по поводу и без повода!
- Но вам не в чем меня упрекнуть, - возразил Брек. - Разве я не выполняю ваших приказов?
- Но ты вечно жалуешься, Брек. Мне так осточертело слушать твой скулеж, что учти: если еще раз раскроешь рот, то я вобью тебе зубы прямо в глотку!
- Но ведь я могу и пожаловаться капитану - просто передам ему эти ваши слова, - робко пригрозил Брек. - Помните, как он относится к рукоприкладству?
- А как ты собираешься говорить с ним, Брек? - угрожающе спросил сержант. - Беззубый так шамкает, что ни слова не разберешь. Ну, довольно. Напои коня и держи рот на замке!
В лощину спустился всадник с худым лицом и стального цвета волосами.
- Следов не нашли? - отрывисто спросил он.
- Ровным счетом ничего, капитан! - доложил сержант.
Офицер огляделся вокруг.
- А вон в тех зарослях смотрели? - спросил он, указывая на колючий кустарник, в котором скрывались беглецы.
- Мы только собирались, господин, - ответил сержант. - Но в том направлении нет ни следа.
- Ну, след можно и замести. Пошли людей, чтобы все там обшарили.
- Слушаюсь, капитан!
Несколько солдат поехали прямо к зарослям, а офицер спешился и повел коня на водопой.
- Не говорил ли генерал, за что преследуют и в чем обвиняют этих людей, господин? - спросил сержант, тоже спешиваясь.
- Генерал не сказал ничего, что касалось бы вас, сержант, - отрезал капитан.
Солдаты тем временем возились вокруг колючек, всячески делая вид, что тщательно их обыскивают.
- Прикажите им спешиться, сержант, - с отвращением сказал капитан. - Эти заросли надо тщательно прочесать! Тот седовласый человек из деревни сказал, что те, кого мы ищем, сейчас где-то здесь.
Гарион едва не вскрикнул, но вовремя сдержался.
- Вард! - сдавленно прошептал он. - Он сам рассказал им, где нас искать!
- Меня это не удивляет, - мрачно ответил Шелк. - Пора отползать подальше в заросли. Солдаты настроены очень серьезно.
- Да здесь же жуткие колючки, капитан! - крикнул Брек. - Туда никак нельзя пробраться!
- Пустите в ход копья! - приказал капитан. - Потыкайте хорошенько - вдруг удастся кого-то выудить.
Маллорейцы послушно отвязали от седел длинные копья и принялись тыкать ими в самую гущу колючек.
- Пригнись! - шепотом приказал Шелк. Гарион прижался к земле, морщась от боли, - в тело вонзились сразу сотни острейших шипов.
- Заросли очень густые, капитан! - через некоторое время крикнул Брек, обращаясь к капитану. - Туда и пешему невозможно забраться, не то что с лошадьми.
- Хорошо, - устало сказал офицер. - Тогда в седла! Мы возвращаемся. Поищем в соседней лощине.
Гарион осторожно выдохнул - лишь теперь он понял, что затаил дыхание от страха.
- Они были совсем близко, - прошептал он.
- Да, слишком близко, - ответил Шелк. - Полагаю, я по душам поговорю с Вардом, когда мы снова свидимся.
- Но зачем понадобилось ему предавать нас?
- И об этом мы поговорим - помимо всего прочего.
Когда солдаты дошли до озерка, капитан тоже вскочил в седло.
- Хорошо, сержант. Постройте людей и трогайтесь.
Но вдруг прямо перед ними воздух замерцал, и в этом мерцании постепенно возникла фигура Цирадис, облаченной в сутану.
Испуганная лошадь офицера сделала свечку, и всаднику лишь с величайшим трудом удалось усидеть в седле.
- Зубы Торака! - выругался он. - Ты откуда взялась?
- Это сейчас не важно, - ответила прорицательница. - Я пришла, чтобы помочь вам в ваших поисках.
- Берегитесь, капитан! - предостерегающе воскликнул Брек. - Это одна из далазийских ведьм! Если не поостережетесь, она может навредить вам своими чарами!
- Заткнись, Брек! - оборвал его сержант.
- Изволь объясниться, женщина! - величественно произнес капитан. - Что ты хочешь сказать?
Цирадис повернулась лицом к колючим зарослям. Потом подняла руку и указала прямо на кусты.
- Те, кого вы ищете, скрываются здесь! За спиной Гариона раздался едва слышный вскрик Сенедры.
- Но мы только что обыскали кустарник! - возразил Брек. - Там никого нет!
- Значит, зрение вас подвело, - сказала прорицательница.
Лицо капитана сделалось каменным.
- Женщина, мы теряем время! Я сам проследил за тем, как мои люди обыскивали эти кусты. - Тут глаза его сузились. - Кстати, а что келльская прорицательница забыла тут, в Хтол-Мургосе? Твоих соотечественников сюда никто не приглашал, им тут никто не рад! Отправляйся домой, а там вволю предавайся игре больного воображения! А у меня нет времени выслушивать болтовню полоумной колдуньи!
- Тогда мне придется делом доказать правоту моих слов, - ответила Цирадис. Прорицательница подняла лицо вверх и застыла.
За спиной затаившихся Гариона и Шелка раздался оглушительный треск, и огромный Тоф, повинуясь безмолвному приказанию своей госпожи, выскочил из кустарника. В руках его беспомощно билась Сенедра.
Капитан уставился на них.
- Да это же и впрямь они, капитан! - воскликнул Брек. - Это тот самый громила, которого вы велели нам отыскать, а с ним рыжая девчонка!
- А это значит, что я говорила правду, - сказала Цирадис. - Остальных вы найдете там же. - С этими словами прорицательница исчезла.
- Схватить этих двоих! - скомандовал сержант, и сразу несколько солдат соскочили с седел и плотным кольцом, обнажив оружие, окружили Тофа и все еще сопротивляющуюся Сенедру.
- Что нам делать? - прошептал Гарион. - Они схватили Сенедру!
- Я это вижу.
- Ну, тогда мне придется... - И Гарион потянулся к рукояти меча.
- Опомнись! - удержал его руку маленький человечек. - Если ты сейчас вмешаешься, то лишь осложнишь ее положение!
- Гарион, Шелк, - раздался позади шепот Бельгарата. - Что происходит?
Гарион обернулся и увидел, что его дед пристально смотрит на них из зарослей.
- Они схватили Тофа и Сенедру, - тихо сказал он. - Это дело рук Цирадис, дедушка. Она указала им на наше укрытие.
Лицо Бельгарата окаменело, а губы зашевелились - старый волшебник изрыгал беззвучные проклятия.
Капитан, сержант и остальные солдаты подъехали прямо к зарослям.
- Думаю, лучше вам самим выйти! - хрипло крикнул капитан. - Я захватил двоих из вас, и нам известно, что вы тут скрываетесь!
Но никто не ответил.
- Ну, полно, - принялся уговаривать он, - будьте же благоразумны! Если вы не выйдете сами, я просто-напросто пошлю за подкреплением, и мои солдаты вырубят эти кусты под корень! Учтите, пока никто не пострадал, и я даю слово, что никто не тронет вас и пальцем, если вы сдадитесь добровольно. Я даже позволю вам оставить при себе оружие - в знак полного доверия.
За спиной Гариона его спутники вполголоса посовещались.
- Хорошо, капитан, - раздался голос Бельгарата, в котором явственно слышалось отвращение. - Следите за вашими людьми. Мы выходим. И вы, Гарион и Шелк, вы тоже.
- Зачем он делает это? - спросил Гарион. - Мы могли бы отсидеться здесь, а потом найти способ освободить Тофа и Сенедру.
- Маллорейцам прекрасно известно, сколько нас, - ответил Шелк. - К тому же сейчас сила явно на стороне капитана. Пойдем. - И он пополз вперед.
Гарион выругался и последовал за ним.
За ними вышли остальные и направились прямо к маллорейскому офицеру. Дарник с перекошенным от злобы лицом вырвался вперед и широким шагом направился прямо к Тофу.
- Значит, так ты понимаешь дружбу? - угрожающе спросил он. - Вот как ты отплатил нам за нашу доброту?
Лицо Тофа было печально, но он даже не шевельнулся.
- Как я ошибался в тебе, Тоф, - продолжал кузнец столь же грозно. - Ты никогда не был нам другом. Просто твоя госпожа послала тебя с нами затем, чтобы ты предал нас! Ну что ж, по крайней мере, больше шансов у тебя не будет. - Кузнец начал медленно поднимать руку, и Гарион почувствовал, как он напрягает всю свою волю.
- Дарник! - отчаянно вскрикнула Польгара. - Нет!
- Он предал нас, Польгара! И это ему с рук не сойдет.
Муж и жена какое-то время пристально смотрели в глаза друг другу. Потом между ними словно скользнула неуловимая тень, и Дарник отвел взгляд. Повернувшись к немому, он произнес:
- Между нами все кончено, Тоф. Я никогда больше не поверю тебе. Я даже не хочу больше видеть твоего лица. А теперь передай мне королеву! Я не желаю, чтобы твои руки прикасались к ней.
Тоф покорно протянул кузнецу хрупкую Сенедру. Дарник взял ее на руки и демонстративно повернулся спиной к немому великану.
- Хорошо, капитан, - сказал Бельгарат. - Что дальше?
- Мне приказано препроводить всех вас в Рэк-Веркат, великий Бельгарат. Командир гарнизона ждет вашего прибытия. Правда, возникнет необходимость изолировать кое-кого из ваших спутников, но поверьте, это всего лишь разумная предосторожность. Ваша сила, как и сила Польгары, слишком хорошо известна. Благополучие ваших друзей всецело будет зависеть от вашей сдержанности. Уверен, вы меня понимаете.
- Разумеется, - сухо ответил Бельгарат.
- Видимо, ваш командир предполагает заточить нас в темницу? - спросил Шелк.
- Вы несправедливы к его высокому достоинству, принц Хелдар, - с упреком сказал капитан. - Ему приказано относиться к вам со всем возможным уважением.
- Похоже, вы прекрасно информированы о том, кто мы такие, капитан, - отметила Польгара.
- О, тот, кто приказал задержать вас, человек весьма необычный, госпожа, - с почтительным, немного по-военному суховатым поклоном ответил он.
- Кто бы это мог быть?
- У вас еще возникают сомнения, Польгара? Приказы отдавал его императорское величество Каль Закет собственной персоной. Он уже давно в курсе того, что вы находитесь в пределах Хтол-Мургоса. - Капитан обратился к солдатам: - Окружите пленников! - Затем, спохватившись, повернулся к Польгаре: - Прошу прощения, госпожа, я хотел сказать гостей. Военный лексикон чересчур беден. В Рэк-Веркате вас уже ждет корабль. Вы отплывете тотчас же, как прибудете в город. Его императорское величество с величайшим нетерпением ожидает вас в Рэк-Хагге.
Здесь заканчивается вторая книга "Маллореона".

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


Дэвид Эддингс

На основную страницу

Биография

Дэвид Эддингс родился 7 июня 1931 года в г. Спойкен (Вашингтон).
Окончил Вашингтонский университет, получил степерь магистра словесности.
После окончания учебы пробовал работать и в конце-концов нашел свое призвание в качестве писателя - первая проба пера - детективный роман "Жаркая погоня" (1973). С начала 80-ых годов переквалифицировался в писателя сочиняющего достаточно традиционные, без каких-либо претензий на оригинальность, фэнтезийные сериалы.
Произведения Эддингса объединены в три сериала - "Белгариад" (6 романов), "Маллореан" (5 романов) и "Элениум" (3 романа). По большому счету, все эти романы имеют один и тот же сюжет и различаются лишь именами персонажей.
На волне неспадающей популярности "сериальной" фэнтези, романы Эддингса нашли своих поклонников, так же, как и романы прочих "мастеров" подделок под Толкиена - Терри Брукса, Дэйва Дункана и Терри Гудкайнда.
Тем не менее, популярность Эддингса в США достаточно велика (впрочем, в России, несмотря на достаточно высокие тиражи его книг, Эддингс почти не известен).
Сериал "Эления" был впервые опубликован на русском языке 1994-1995 годах издательством "Библиополис", а "Белгариад", "Маллореон" и "Тамули" выходили в издательстве "Центрполиграф".


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Пролог (Страница 1)
  • Часть первая. КОРОЛЕВА-ЗМЕЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 9)
  • Часть вторая. РЭК-УРГА (Страница 11)
    • Глава 9 (Страница 11)
    • Глава 10 (Страница 12)
    • Глава 11 (Страница 13)
    • Глава 12 (Страница 14)
    • Глава 13 (Страница 16)
    • Глава 14 (Страница 17)
    • Глава 15 (Страница 18)
    • Глава 16 (Страница 19)
  • Часть третья. ОСТРОВ ВЕРКАТ (Страница 20)
    • Глава 17 (Страница 20)
    • Глава 18 (Страница 22)
    • Глава 19 (Страница 23)
    • Глава 2О (Страница 23)
    • Глава 21 (Страница 25)
    • Глава 22 (Страница 26)
    • Глава 23 (Страница 27)
    • Глава 24 (Страница 27)
    • Глава 25 (Страница 28)


Дэвид Эддингс

Властелин мургов

Цикл: "Маллореон" - 2

Перевод с английского Ю. В. Бехтина, A. M. Медниковой.

 Читать книгу

Аннотация

Вместе с соратниками, волею провидения избранными ему в попутчики, волшебник Бельгарион преследует человека по имени Зандрамас, похитившего его сына. В долгих странствиях предстоит им побывать в подземном городе улгов, встретиться с лесными дриадами. В Стране змей Найсе к путникам присоединится разжалованный главный евнух королевы - змеи, тонкий знаток снадобий и ядов Сади. Вместе с королем мургов Ургитом они по суше и по морю пересекут охваченный войной Хтол - Мургос, а затем благополучно минуют лес, населенный вурдалаками - людоедами. В переделки герои попадут самые невероятные, ибо события происходят в мире, где соседствует возможное и невозможное.

Содержание
Биография автора

Книгу сделал(а) Support на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin