Дэвид Эддингс - В поисках камня

1 Дэвид Эддингс

Посвящается Дороти, которая с поразительным, терпением выносила Эддингсов, и Узину по причинам, которые мы оба понимаем, но никогда не сможем выразить в словах.

ПРОЛОГ

В котором рассказывается, как Горим искал бога для своего народа и как он нашел Ала на священной горе Пролге.
По "Книге Алголанда" и другим источникам.

В начале времен семь богов произвели мир из тьмы. Они сотворили зверей и птиц, змей и рыб и, наконец, человека.
Обитал в небесах некий дух по имени Ал, и он не участвовал в творении. И поскольку он утаил свою мудрость и могущество, многое из сотворенного вышло ущербным и несовершенным, многие создания получились несовершенными или диковинными. Младшие боги пожелали уничтожить их, дабы все было в мире прекрасно.
Но Ал простер свою длань и остановил их, сказав:
- То, что сделано, не можете уничтожить Вы нарушили покой и структуру небес, чтобы произвести этот мир себе на забаву. Знайте же теперь: все, сделанное вами, как бы ни было оно ужасно, пребудет в этом мире укором вашему безумию. В день, когда будет уничтожено хоть одно из сотворенного вами, исчезнет все.
Младшие боги разгневались. Всякому ужасному или странному своему созданию они говорили:
- Ступай к Алу, и да будет он твоим богом.
Затем из племен людских каждый бог выбрал народ себе по нраву. Однако некоторые племена бога не получили, и боги прогнали их, сказав:
- Ступайте к Алу, он будет вашим богом.
Но Ал молчал.
Многие века несчастные, не имеющие бога народы скитались в пустынных западных землях, тщетно взывая к небесам.
И вот появился меж них человек праведный и добродетельный по имени Горим. Он собрал пред собою множество людей и сказал им:
- Мы вянем и облетаем, как листья на осеннем ветру, от тягостных наших скитаний. Дети наши и старики умирают. Лучше пусть умрет один человек. Потому оставайтесь пока на этой равнине. Я пойду искать бога по имени Ал, чтобы нам поклоняться ему и иметь свое место в мире.
Двадцать лет Горим искал Ала, но тщетно. Годы шли, волосы его поседели, и он устал от поисков. Отчаявшись, взошел он на высокую гору и громко воззвал к небесам:
- Довольно! Я не стану больше искать! Боги - насмешка и обман, а мир - пуст. Ала нет. Довольно с меня скорби и проклятия моей жизни.
Дух по имени Ал услышал его и отвечал так:
- За что гневаешься на меня, Горим? Не я сотворил тебя - не я и отверг.
Горим устрашился и пал ниц. Ал заговорил снова и сказал:
- Встань, Горим, ибо я не твой бог. Горим не встал.
- О мой бог, - вскричал он, - не прячь лицо твое от народа твоего, который горько скорбит, ибо всеми отвергнут и не имеет бога для защиты.
- Встань, Горим, - повторил Ал, - и покинь это место. Брось свои жалобы. Ищи другого бога, меня же оставь в покое.
И снова Горим не встал.
- О мой бог, - сказал он, - я останусь здесь и буду ждать. Народ твой алчет и жаждет. Он ищет твоего благословения и места, где бы ему поселиться.
- Твои речи утомили меня, - сказал Ал и удалился.
Горим остался на горе. Звери полевые и птицы небесные приносили ему пищу. Более года пребывал он на том месте. Тогда ужасные и странные создания, коих сотворили боги, пришли и сели у его ног, взирая на него.
Дух по имени Ал обеспокоился. Наконец он предстал перед Горимом.
- Ждешь ли ты еще? - спросил он. Горим упал ниц и сказал:
- О мой бог, народ мой в скорбях своих взывает к тебе.
Дух по имени Ал бежал от него. Горим прождал еще год. Драконы приносили ему пищу, единороги - воду. И снова Ал пришел к нему и спросил:
- Ждешь ли ты еще? Горим упал ниц.
- О мой бог! - вскричал он. - Народ мой погибает, лишенный твоей заботы.
Но Ал бежал от праведного человека.
Прошел еще год, существа безымянные и невидимые приносили Гориму еду и питье. И дух по имени Ал пришел на ту высокую гору и сказал:
- Встань, Горим.
Лежа ниц, Горим взмолился:
- О мой бог, будь милостив.
- Встань, Горим, - повторил Ал. Он нагнулся и руками поднял Горима. - Я - Ал, бог твой. Я повелеваю тебе подняться и встать передо мной.
- Значит, ты будешь моим богом? - спросил Горим. - И богом народа моего?
- Я твой бог и бог народа твоего, - сказал Ал.
Горим взглянул с вершины и узрел причудливых созданий, помогавших ему в его трудах.
- Что будет с ними, о мой бог? Будешь ли ты богом василиска и минотавра, дракона и химеры, единорога и безымянной твари, крылатой змеи и невидимого существа? Они тоже отверженные. И все же в каждом есть красота. Не отвращай свое лицо от них, о мой бог, ибо каждый из них по своему ценен. Их послали к тебе младшие боги. Кто будет им богом, если ты отвергнешь их?
- То было сделано в насмешку надо мной, - сказал Ал. - Младшие боги послали этих тварей ко мне, чтобы пристыдить меня за мои упреки. Никогда и ни за что не буду я богом чудищ.
Создания у ног Горима принялись стенать. Горим сел на землю и сказал:
- Тогда я останусь здесь и буду ждать, о мой бог.
- Жди, коли хочешь, - сказал Ал и удалился.
Все повторилось. Горим ждал, создания питали его, и Ал обеспокоился. И, видя праведность Горима, великий бог раскаялся и пришел снова.
- Встань, Горим, и служи своему богу. - Ал склонился и поднял Горима. - Приведи ко мне те создания, что сидят перед тобой, и я посмотрю на них. Если, как ты говоришь, в каждом есть красота и достоинство, я соглашусь быть и их богом.
Тогда Горим привел пред очи Ала эти создания, и они простерлись перед богом ниц и стенали, моля благословить их. И Ал дивился, как прежде не видел их красоты. Он воздел руки и благословил их, сказав:
- Я - Ал и нахожу красоту и достоинство в каждом из вас. Я буду вашим богом, да будете процветать и жить в мире.
Горим возрадовался и нарек то высокое место Пролга, что значит "Святое место". Потом он спустился с горы и вернулся в долину, чтобы привести свой народ к богу. Но они не узнали его, поскольку руки Ала, коснувшись, лишили его всех красок, тело Горима и волосы сделались белы, как только что выпавший снег. Народ в страхе отгонял его камнями.
Горим воззвал к Алу:
- О бог мой, прикосновение твое преобразило меня, и народ меня не узнает.
Ал воздел руку, и народ стал таким же бесцветным, как Горим. И дух по имени Ал сказал им громогласно:
- Внемлите словам своего бога. Это тот, кого вы звали Горимом, и он настоял, чтобы я сделал вас своим народом, смотрел за вами, заботился о вас и был вашим богом навеки. Потому будете вы называться АЛ-ГО-сами в память обо мне и в знак его святости. Делайте, что он повелит, идите, куда он скажет. Тех же, кто не послушает его, я отрину прочь, они погибнут, и не будет их больше.
Горим повелел народу взять свое добро, скот и идти за ним в горы. Но старейшины не поверили ни ему, ни голосу Ала. Они насмехались над Горимом, говоря:
- Если ты и впрямь слуга бога Ала, сотвори чудо во свидетельство этого. Горим ответил:
- Вы видите свои кожу и волосы. Разве для вас мало этого чуда?
Они смутились и ушли, но скоро вернулись и сказали:
- Это сталось с нами из-за болезни, которую ты принес из какого-то нечистого места. Это не знак божьего благоволения.
Горим воздел руки, и создания, питавшие его, вышли к нему, как овцы к пастуху. Старейшины испугались и ненадолго ушли, но вскоре опять вернулись и сказали:
- Эти создания ужасны и отвратительны. Ты - демон, посланный, чтобы заманить народ к погибели, а не слуга великого бога Ала. Мы по-прежнему не видим знаков его благоволения.
Тогда Горим устал от них. Он зычно вскричал:
- Я говорю народу, что они слышали голос Ала. Я многое претерпел ради вас. Теперь я возвращаюсь на Пролгу, Святое место. Пусть, кто хочет, следует за мной; кто не хочет, пусть остается. - Он повернулся и пошел к горам.
Немногие люди пошли за ним, большая же часть осталась, понося Горима и тех, кто пошел с ним.
- Где же чудеса, подтверждающие благоволение Ала? Мы не послушали Горима и не пошли за ним, и вот - мы не погибли.
Тогда Горим взглянул на них в великой печали и в последний раз сказал:
- Вы требовали от меня чудес. Зрите же это чудо. Как сказал вам голос Ала, вы погибнете, подобно отсеченной от дерева ветви. Верно говорю, с этого дня вы погибли. - И он повел тех немногих, что пошли за ним, в горы и дальше к месту, называемому Пролгой.
Множество народу насмехалось над ним, позже они вернулись в свои шатры и потешались над безумием тех, кто пошел за Горимом. Год они смеялись, после же перестали смеяться, ибо женщины их сделались бесплодны и не рожали больше детей. Народ со временем весь вымер.
Те, кто пошли за Горимом, пришли с ним на Пролгу. Здесь они основали город. Дух по имени Ал был с ними, и они жили в мире с теми созданиями, которые питали Горима. Горим прожил во много раз дольше, чем живет обычный человек, и после него каждый верховный жрец Ала звался Горим и отличался долголетием. Тысячу лет благоденствовали они под покровительством Ала и думали, что так будет всегда.
Но злой бог Торак похитил Око, сделанное богом Олдуром, и началась война богов. Торак хотел использовать Око, чтобы разрушить землю и низринуть её в море, и Око ужасно опалило его. И он бежал в Маллорию.
Земля обезумела от ран, и создания, обитавшие в мире с людьми Алголанда, тоже обезумели. Они восстали на народ Ала, и рушили города, и убивали людей, так что тех осталось совсем мало.
Уцелевшие бежали на Пролгу - создания не посмели их преследовать, страшась Алова гнева. Громко взывал и рыдал народ. Ал внял и открыл им пещеры, что были под Пролгой. Народ спустился в священные пещеры Ала и поселился в них
Позже чародей Белгарат повел короля олорнов и его сына на Маллорию, чтобы отнять у Торака Око. Когда Торак вздумал их преследовать, гнев Ока отбросил его назад. Белгарат отдал Око первому королю Райве и сказал, что, доколе один из его потомков владеет Оком, Запад в безопасности.
И олорны рассеялись и перешли к югу, в новые земли. И народы других богов, растревоженные войной, захватили другие земли и нарекли их диковинными именами. Но народ Ала оставался в пещерах Пролги и не имел дела с чужаками. Ал защищал их и укрывал, так что никто даже не знал об этой их обители. Век за веком народ Ала не обращал взор на внешний мир, даже когда мир этот потрясло убийство последнего короля Райве и его семьи.
Но когда Торак во главе огромного войска пошел войной на Запад через земли детей Ала, дух по имени Ал заговорил с Горимом. И Горим тайно, ночью, вывел свой народ из пещер. Они напали на спящее войско и внесли большую сумятицу. Войско Торака сильно ослабело и было разбито войсками Запада в месте, называемом Во Мимбр.
Тогда Горим набрался смелости и пошел на совет с победителями. Вернулся он с вестью, что Торак серьезно ранен. Последователь злого бога Белзидар похитил и спрятал его тело, однако говорили, что Торак будет лежать во сне, подобно смерти, доколе потомок Райве не воссядет на трон в Райве - то есть вечно, ибо все знали, что род Райве пресекся.
Как ни потрясло Горима посещение внешнего мира, оно не причинило ему вреда. Дети Ала благоденствовали под защитой своего бога, и жизнь текла почти как прежде. Замечали только, что Горим меньше времени проводил за изучением "Книги Алголанда" и больше рылся в ветхих пророческих свитках. Но от того, кто выходил из пещер Алголанда в мир других людей, и следовало ожидать некоторых странностей.
И вот как-то у входа в пещеры появился необычный старик, желавший говорить с Горимом. Голос его обладал такой силой, что Горима позвали. И впервые с тех пор, как народ укрылся в пещерах, туда впустили чужого. Горим провел его в свои покои и много дней оставался с ним взаперти. В последующие годы странный белобородый человек в изорванной одежде изредка приходил в пещеры, и Горим всегда встречал его приветливо.
Один мальчик говорил даже, что к Гориму приходил большой серый волк. Однако это, скорее всего, был болезненный бред, хотя мальчик ни за что не отрекался от своих слов.
Народ оправдывал и принимал странности своего Горима. Годы шли, и люди благодарили своего бога, зная, что они - избранный народ великого бога Ала.

ЧАСТЬ 1

Глава 1

Ее императорское высочество принцесса Се'Недра, жемчужина Дома Борунов и прелестнейший цветок Толнедрийской империи, сидела скрестив ноги на рундучке в обшитой дубом каюте на корме принадлежащего капитану Грелдику корабля, задумчиво покусывая завиток медно-рыжих волос, и смотрела, как леди Полгара перевязывает чародею Белгарату сломанную руку. На принцессе была короткая светло-зеленая туника, какие носят дриады; одна щека её была измазана пеплом. С палубы до неё доносился размеренный барабанный бой, задававший ритм матросам Грелдика, которые гребли вверх по течению, прочь от засыпанного пеплом города Стисс Тор.
Все это просто ужасно, решила она. То, что началось как очередной ход в извечной игре повелителя и мятежника, игре, которую она вела со своим отцом императором сколько себя помнила, вдруг обернулось подлинным ужасом. Она совсем не этого хотела, когда они с Джиберсом тайком выбрались из императорского дворца в Тол Хонете той ночью, много недель тому назад. Джиберс скоро от неё сбежал - впрочем, он все равно был не более чем временное средство, - и вот она влипла в историю и теперь вместе с этими странными суровыми северянами участвует в том, чего не понимает. Леди Полгара, чье одно имя повергало принцессу в дрожь, довольно прямолинейно сообщила ей в лесу Дриад, что игра окончена и никакие отговорки, лесть или мольбы не изменят того факта, что она, принцесса Се'Недра, свое шестнадцатилетние встретит в палатах короля Райве - если потребуется, в цепях. Се'Недра доподлинно знала, что леди Полгара намеревается исполнить обещанное, и на мгновение представила, как её с грохотом и звоном тащат в цепях, чтобы выставить на унижение в мрачных палатах перед сотнями смеющихся бородатых олорнов. Этого любой ценой следовало избежать. Вот так и получилось, что она последовала за ними - не по своей воле, но и не сопротивляясь в открытую. Стальной блеск в глазах леди Полгары постоянно напоминал ей о наручниках и звенящих цепях, добиваясь от принцессы такого послушания, какого не могла добиться вся имперская мощь её отца.
О намерениях своих спутников Се'Недра знала лишь самую малость. Они преследовали кого-то или что-то, и след привел их в кишащие змеями болота Найссы. Какое-то отношение к этому имели мерги, чинившие им всяческие препятствия, а королева Солмиссра, по-видимому, тоже была заинтересована - настолько, что даже похитила юного Гариона.
Се'Недра оторвалась от своих размышлений, чтобы посмотреть на мальчика в другом конце каюты. Зачем он понадобился королеве Найссы? Он такой заурядный. Он - крестьянин, кухонный мальчишка, никто. Конечно, он довольно милый мальчик, с гладкими песочного цвета волосами, которые постоянно падают на лоб, так что у неё пальцы чешутся их поправить. У него довольно приятное, хотя и обычное лицо, и с ним можно говорить, когда тебе скучно или одиноко, ссориться, когда нападает раздражение, ведь он совсем ненамного её старше. Но он наотрез отказывается относиться к ней с должным почтением - да наверняка и не умеет. Почему к нему такой пристальный интерес? Она гадала об этом, задумчиво глядя на него.
Ну вот опять! Принцесса сердито отвела взгляд от его лица. Что она вечно за ним следит? Стоит её мыслям отвлечься, глаза её машинально ищут его лицо, хотя в лице этом нет ничего особо занимательного, чтобы вечно на него смотреть. Она даже ловила себя на том, что выдумывает предлоги оказаться там, откуда удобнее за ним наблюдать. Какая глупость!
Се'Недра в задумчивости покусывала локон, пока глаза её не вернулись к изучению лица Гариона.
- Заживет рука? - прогремел Бэйрек, граф Трелхеймский, который теребил свою длинную рыжую бороду, наблюдая, как леди Полгара заканчивает перевязку.
- Перелом простой, - объявила она тоном знатока, откладывая в сторону бинты. - А на старом дураке заживает быстро."
Белгарат сморщился, шевельнув уложенной в лубок рукой.
- Не обязательно тебе быть такой жестокой, Пол. - На его старой, цвета ржавчины рубахе виднелись темные пятна грязи и свежая прореха - след упавшего дерева.
- её надо было вправить, отец, - сказала леди Полгара. - Ты ведь не хочешь, чтобы она срослась криво?
- Мне показалось, что тебе это нравилось, - сказал он с упреком.
- В следующий раз будешь вправлять сам, - холодно объявила она, поправляя серое платье.
- Мне надо выпить, - ворчливо сказал Белгарат огромному Бэйреку. Граф Трелхеймский подошел к узкой двери.
- Не принесете ли вы кружку пива Белгарату? - окликнул он матроса снаружи.
- Как он? - осведомился матрос.
- Не в духе, - ответил Бэйрек, - и будет еще мрачнее, если немедленно не выпьет.
- Я мигом, - сказал матрос.
- Мудрое решение.
Это тоже смущало Се'Недру. Знатные дворяне из числа её спутников чрезвычайно почтительно обходились с оборванным стариком, но, насколько она знала, у него не было даже титула. Она с точностью могла определить разницу между бароном и генералом имперских легионов, между великим герцогом Толнедры и кронпринцем Арендии, между Хранителем трона Райвенов и королем чиреков, но не имела ни малейшего представления, какое место занимают в этой иерархии чародеи. её материалистический толнедрийский ум вообще отказывался верить в существование чародеев. Ясно, что леди Полгара, обладательница титулов половины западных королевств, - самая почитаемая женщина в мире, в то же время Белгарат - бродяга, лицо без определенных занятий. А Гарион, напомнила она себе, его внук.
- Я думаю, тебе пора рассказать нам, что случилось, отец, - сказала леди Полгара своему пациенту.
- Я предпочел бы не говорить об этом, - бросил он.
Она повернулась к принцу Келдару, странному маленькому драснийскому дворянину, узколицему и ехидному, который с дерзким видом развалился на скамье.
- Ну, Силк? - спросила она.
- Надеюсь, вы понимаете мое положение, дружище? - почтительно извинился перед Белгаратом принц. - Если я попробую умолчать, она все равно из меня вытянет правду, и, полагаю, самым неприятным образом.
- Я вообще не желаю говорить, ясно вам? - Белгарат отвернулся.
- Я знал, что ты меня поймешь.
- Рассказывай, Силк! - нетерпеливо настаивал Бэйрек.
- Все на самом деле очень просто, - сказал ему Келдар.
- Но ведь ты приукрасишь?
- Просто расскажи нам, что случилось, Силк, - сказала Полгара. Драсниец сел.
- Рассказывать-то, собственно, не о чем, - начал он. - Мы напали на след Зидара и пошли по нему в Найссу недели три тому назад. У нас было несколько стычек с пограничными стражами Найссы - ничего серьезного. Но как только мы пересекли границу, след Ока свернул к востоку. Это было неожиданно. Зидар настойчиво стремился в Найссу, и мы уверились, что у него какое-то соглашение с Солмиссрой. Вероятно, в этом он и хотел всех убедить. Он очень умен, а Солмиссра печально известна своим обыкновением лезть в дела, которые её не касаются.
- Об этом я позаботилась, - мрачно заметила леди Полгара.
- Что там было? - спросил Белгарат.
- Я расскажу об этом позже, отец. Продолжай, Силк. Силк пожал плечами.
- Я уже почти все рассказал. Мы пришли по следам Зидара в один из разрушенных городов вблизи старой марагорской границы. Белгарата там кто-то посетил - по крайней мере, он так сказал. Я никого не видел. Потом он сказал, что наши планы переменились и теперь мы пойдем вниз по течению Стисс Тора навстречу вам. Времени объяснять у него не осталось, потому что в лесу вдруг объявилось множество мергов - нас они искали или Зидара, мы так и не узнали. С тех пор мы скрывались то от мергов, то от найсанцев - шли ночью, прятались и все такое. Мы даже послали гонца. Он до вас добрался?
- Позавчера, - ответила Полгара. - Он был в лихорадке, и от него нелегко оказалось добиться толку. Келдар кивнул.
- С мергами были гролимы, и они пытались мысленно нас отыскать. Белгарат что то такое делал, чтобы им помешать. Не знаю, что именно, но это требовало от него глубокого сосредоточения, и он шел не разбирая дороги. Сегодня рано утром мы вели лошадей через болото. Белгарат где-то блуждал мыслями, и на него упало дерево.
- Я могла бы догадаться, - сказала Полгара. - Кто-то сделал так, чтобы дерево упало?
- Не думаю, - отвечал Силк, - это могла быть старая западня, но вряд ли. Оно было сгнившее изнутри. Я пытался предупредить Белгарата, но он пошел прямо под дерево.
- Все верно, - сказал Белгарат.
- Я, правда, пытался тебя предупредить.
- Не перегибай палку, Силк.
- Я не хочу, чтобы они думали, будто я тебя не предупреждал, - возмутился Силк.
Полгара тряхнула головой и сказала тоном глубокого разочарования:
- Отец!
- Не надо, Полгара, - сказал Белгарат.
- Я вытащил его из-под дерева и, как мог, наложил шину, - продолжал Силк. - Потом украл лодку, и мы спустились по реке. Все шло хорошо, пока не начал падать пепел.
- Что вы сделали с лошадьми? - спросил Хеттар. Се'Недра немного побаивалась этого высокого молчаливого олгарского вельможу, бритоголового, с черным развевающимся чубом, в черной кожаной одежде. Казалось, он никогда не улыбается, и при одном упоминании о мергах лицо его делалось каменным. Единственное, что в нем было человеческого, - это неутолимый интерес к лошадям.
- С ними все в порядке, - успокоил его Силк. - Я оставил их под охраной в таком месте, где найсанцы их не найдут. Они там побудут, пока мы их не заберем.
- Когда вы поднялись на борт, ты сказал, что Око теперь у Ктачика, - обратилась Полгара к Белгарату. - Как это случилось?
Старик пожал плечами:
- Белтира не входил в подробности. Он сказал только, что Ктачик ждет, пока Зидар перейдет границу Ктол Мергоса. Зидару удалось бежать, но Око он вынужден был оставить.
- Ты говорил с Белтирой?
- Мысленно, - ответил Белгарат.
- Сказал он, зачем Повелитель зовет нас в Долину?
- Нет. Вероятно, ему не пришло в голову спросить. Ты ведь знаешь Белтиру.
- На это уйдут месяцы, - заметила Полгара, озабоченно хмуря брови. - До Долины двести пятьдесят лиг.
- Олдур хочет, чтобы мы пришли туда, - отвечал Белгарат. - Я не намерен нарушать его волю после стольких лет послушания.
- А тем временем Ктачик доставит Око в Рэк Ктол.
- Ему не будет от этого никакого проку, Пол. Сам Торак не смог подчинить себе Око, хотя потратил на это две тысячи лет. Я знаю, где Рэк Ктол, Ктачик его от меня не спрячет. Он будет там с Оком, когда я решу прийти и забрать его. Я знаю, как обходиться с этим колдуном. - Слово "колдун" Белгарат произнес с глубоким презрением.
- А что будет делать в это время Зидар?
- У Зидара полно своих хлопот. Белтира сказал, он перенес тело Торака из того места, где оно было спрятано. Думаю, мы можем положиться на него: он постарается держать тело Торака по возможности дальше от Рэк Ктола. Все идет достаточно хорошо - я порядком устал гоняться за Зидаром.
Се'Недру такие разговоры немного смущали. Почему всех так волнуют перемещения двух энгаракских чародеев со странными именами и таинственного камня, которого явно все домогаются. По ней, так один драгоценный камень ничуть не лучше другого. С детства она видела столько блеска, что давно перестала придавать значение безделушкам. Сейчас её единственным украшением была пара малюсеньких золотых сережек в форме желудей; она любила их не за то, что они золотые, но за нежный звон искусно вделанных в них колокольчиков, раздававшийся, стоило ей двинуть головой.
Все это походило на одну из олорнских легенд, слышанную ею от сказителя при дворе своего отца много лет тому назад. Она помнила, что там тоже упоминался волшебный камень. Его украл энгаракский бог Торак, а у того отняли чародей и какой-то олорнский король, который вставил этот камень в рукоять меча, хранившегося в тронном зале в Райве. Он каким-то образом оберегал Запад от страшной напасти, которая должна была приключиться, если он потеряется. Странно, но в той легенде чародея звали Белгаратом - так же, как старика.
Но тогда ему тысячи лет, а это просто смешно! Наверняка его назвали в честь древнего мифического героя - или он сам назвался, чтобы придать себе больший вес.
Глаза её вновь устремились на Гариона. Мальчик, очень серьезный, тихо сидел в углу каюты. Она подумала, что, может быть, именно его серьезность возбуждает её любопытство и заставляет постоянно смотреть на него. Другие мальчики, которых она знала - вельможи и дети вельмож, - всегда старались быть обворожительными и остроумными. Гарион никогда не старался шутить с ней или говорить умные вещи, чтобы её развлечь. Она не знала, как к этому относиться. Неужели он так неотесан, что не знает, как ему положено себя вести? Или знает, но не хочет стараться? Мог бы попытаться - хоть иногда. Как ей себя с ним держать, если он по-прежнему не захочет ей потворствовать?
Она резко напомнила себе, что сердится на него. Он сказал, что королева Солмиссра - самая красивая женщина, какую он когда-либо видел. Еще рано забывать эти дерзкие слова. Она непременно заставит его помучиться за этот оскорбительный промах. Пальцы её рассеянно играли ниспадающими на щеки кудрями, глаза сверлили лицо Гариона.
На следующее утро пепел, падавший вследствие сильного вулканического извержения где-то в Ктол Мергосе, немного рассеялся, так что вновь стало можно выходить на палубу. Заросли по берегам реки все еще скрывала пыльная мгла, но воздух был уже достаточно чист, чтобы дышать. Се'Недра с радостным облегчением выбралась из душной каюты под палубой.
Гарион по обыкновению сидел на носу корабля, увлеченно беседуя с Белгаратом. Се'Недра несколько отрешенно отметила, что он с утра не причесался. Она подавила возникшее тут же желание вытащить гребень и исправить это упущение. Вместо этого она с напускным безразличием прошествовала к борту, откуда могла слышать разговор, не подавая виду, что подслушивает.
- ... он всегда был здесь, - говорил Гарион деду. - Он говорил со мной - говорил, что я веду себя по-детски или глупо и все такое. Мне кажется, он в уголке моего мозга сам по себе.
Белгарат кивнул, рассеянно почесывая бороду здоровой рукой.
- Похоже, он совершенно не принадлежит тебе, - заметил он. - Этот голос, который ты слышишь, он что-нибудь еще делает? Помимо того, что говорит с тобой?
Гарион задумался.
- По-моему, нет. Он говорит мне, что я должен делать, но я так понимаю, что делать должен я сам. Когда мы были во дворце Солмиссры, я думаю, он вынул меня из моего тела, чтобы я поискал тетю Пол. - Он нахмурился. - Нет, - поправился он. - Когда я остановился и подумал об этом, он сказал мне, как сделать это, но сделал я сам. Когда мы вышли из тела, я почувствовал его рядом с собой - впервые случилось так, что мы были отделены друг от друга. Правда, я не видел его. Это заняло-то всего несколько минут. Он велел Солмисре все уладить и не выдавать, что мы делали.
- Ты многое сделал с тех пор, как расстался со мной и с Силком, так ведь? Гарион угрюмо кивнул.
- По большей части это было просто ужасно. Я сжег Эшарака. Ты знаешь?
- Твоя тетка мне рассказала.
- Он ударил её по лицу, - сказал Гарион. - Я хотел за это убить его кинжалом, но голос велел мне поступить иначе. Я дотронулся до него рукой и сказал: "Гори!" Вот и все - просто "гори", и он загорелся. Я хотел потушить его, но тетя Пол сказала, что это он убил моих мать и отца. Тогда я сделал пламя еще горячее. Он молил меня потушить, но я не стал. - Гарион поежился.
- Я пытался предупредить тебя, - мягко напомнил ему Белгарат. - Я ведь говорил, что впоследствии это тебе совсем не понравится.
Гарион вздохнул.
- Надо мне было слушать. Тетя Пол говорит, что если ты раз использовал это... - Он запнулся, ища слово.
- Эту силу? - предположил Белгарат.
- Да, - согласился Гарион. - Она говорит, раз использовав, ты уже не забудешь и станешь делать это снова и снова. Лучше бы я все-таки ударил кинжалом. Тогда это, то что во мне, не вырвалось бы на волю.
- Ты знаешь, что ты не прав, - совершенно спокойно сказал ему Белгарат. - Тебя уже несколько месяцев распирало, и ты, сам того не ведая, только на моей памяти воспользовался этим раз пять-шесть.
Гарион недоверчиво уставился на него.
- Помнишь того сумасшедшего монаха за переправой в Толнедре? Когда ты коснулся его, поднялся такой шум, что я думал, ты его убил.
- Ты сказал, это сделала тетя Пол.
- Я солгал, - беспечно признался старик. - Я делаю это довольно часто. Главное, чтобы у тебя всегда была эта способность. Рано или поздно она должна была проявиться. Я не стал бы так горевать из-за того, что ты сделал с Эшараком. Может быть, это было несколько необычно - не то, что я бы сам сделал, - но в конечном счете справедливо.
- Значит, так будет всегда?
- Всегда. Боюсь, это так.
Принцесса Се'Недра испытывала некоторое самодовольство. Белгарат только что подтвердил то, что сама она говорила Гариону. Если б мальчик перестал упрямиться, его дед, его тетя и, конечно, сама принцесса - все они гораздо лучше знают, что правильно и что для него лучше, - почти без труда направили бы его жизнь в нужное русло.
- Давай вернемся к этому твоему голосу, - предложил Белгарат. - Я должен знать про него больше. Мне бы не хотелось, чтобы в твоей голове находился враг.
- Это не враг, - заметил Гарион, - он на нашей стороне.
- Так кажется, - заметил Белгарат, - а то, что кажется, не всегда верно. Мне было бы гораздо спокойнее, если бы я знал, что это такое. Не люблю неожиданностей.
Принцесса Се'Недра тем временем глубоко погрузилась в свои мысли. Где-то в её хитрой маленькой головке вырисовывалась идея - идея, открывающая весьма любопытные возможности.

Глава 2

Путешествие до порогов на Змеиной реке заняло большую часть недели. Хотя жара по-прежнему стояла невыносимая, они уже немного к ней попривыкли. Се'Недра почти все время проводила на палубе с Полгарой, демонстративно не замечая Гариона. Тем не менее она частенько бросала на него взгляды, стараясь различить хоть какие-нибудь признаки мучений.
Се'Недра чувствовала, что, коли уж её жизнь в руках этих людей, их совершенно необходимо расположить к себе. С Белгаратом, решила она, сложностей не будет. Несколько обаятельных детских улыбок, дрожание ресниц, один-два порывистых будто бы поцелуя - и он в её руках. Этим можно будет заняться в любой подходящий момент, но вот Полгара - дело иное. Во-первых, Се'Недру повергала в благоговейный ужас её поразительная красота. Полгара была безупречна. Даже седая прядь в волосах не портила, а скорее подчеркивала её внешность. Больше всего смущали принцессу глаза Полгары. В зависимости от настроения они меняли цвет от серого до темно-синего и все видели насквозь. Каждый раз, когда принцесса смотрела в эти глаза, ей слышался звон цепей. Положительно, она должна завоевать симпатии Полгары.
- Леди Полгара, - сказала принцесса как-то утром, когда они сидели рядом на палубе. Мимо проплывали зеленовато серые джунгли; потные гребцы с силой налегали на весла.
- Да, милая? - Полгара подняла глаза от пуговицы, которую пришивала к рубахе Гариона. На ней было светло-голубое платье, расстегнутое на шее из-за жары.
- Что такое чародейство? Мне всегда говорили, что его просто нет. - Принцессе казалось, что это подходящее начало для разговора.
Полгара улыбнулась:
- Толнедрийское образование несколько ограниченно.
- Это какой-то трюк? - настаивала Се'Недра. - Я хочу сказать, это когда одной рукой показывают людям что-то, а другой в это время прячут? - Она играла завязками своих сандалий.
- Нет, милая. Ничего подобного.

1 Следующая страница


В поисках камня 2

- А что именно с помощью него можно сделать?
- Мы не занимались конкретно такими исследованиями, - ответила Полгара, не переставая работать иголкой. - Когда что-то нужно сделать, мы это делаем. Мы не думаем о том, можем мы это или нет. Впрочем, у одних лучше получается одно, у других - другое. Это вроде того, как один более искусен в плотницком деле, а другой - в ремесле каменщика.
- Гарион - чародей, так ведь? Что может именно он?
- Хотела бы я знать, к чему ты клонишь, - сказала Полгара, пристально глядя на девочку. Се'Недра слегка покраснела.
- Не жуй свои волосы, милая, - сказала ей Полгара, - ты испортишь концы.
Се'Недра поспешно вынула изо рта локон.
- Мы еще не знаем, что может Гарион, - продолжала Полгара. - Вероятно, еще рано об этом говорить. Похоже, у него есть способности. Когда он что-нибудь делает, то издает много шума, а это явно указывает на большие задатки.
- Тогда, значит, он, наверное, очень сильный чародей. По губам Полгары пробежала легкая улыбка.
- Вероятно, да, - отвечала она. - При условии, что он научится владеть собой.
- Ну, - объявила Се'Недра, - мы должны просто-напросто научить его владеть собой, так ведь?
Полгара некоторое время смотрела на неё, потом начала смеяться. Се'Недра немного опешила, но тоже рассмеялась.
Гарион, стоявший неподалеку, обернулся.
- Что смешного? - спросил он.
- Тебе этого не понять, - сказала ему Полгара. Гарион обиженно отошел. Спина у него была прямая, лицо напряженное. Се'Недра и Полгара снова рассмеялись

* * *

Когда корабль капитана Грелдика достиг того места, дальше которого двигаться не позволяли пороги и стремительное течение реки, он приказал пришвартоваться к большому дереву на северном берегу, и отряд приготовился сойти на берег. Бэйрек стоял рядом со своим другом Грелдиком, обливаясь под кольчугой потом, и наблюдал, как Хеттар руководит выгрузкой лошадей.
- Увидишь мою жену, передай ей от меня привет, - сказал рыжебородый гигант. Грелдик кивнул:
- Я, наверное, окажусь вблизи Трелхейма в начале зимы.
- Не знаю, стоит ли тебе говорить ей, что я знаю про её беременность Наверное, она хочет устроить мне сюрприз, предъявив сына, когда я вернусь домой. Не хотелось бы портить ей удовольствие.
Грелдик немного удивился.
- Мне казалось, тебе нравится портить ей удовольствие, Бэйрек.
- Может быть, пришла пора нам с Мирел помириться. Наша маленькая война не давала скучать, пока мы были молоды, но теперь неплохо бы её закончить - хотя бы ради детей.
Белгарат вышел на палубу и присоединился к двум бородатым чирекам.
- Отправляйтесь в Вэл Олорн, - сказал он капитану Грелдику. - Скажите Энхегу, где мы и что делаем. Пусть передаст остальным. Скажите ему, что я категорически запрещаю сейчас начинать войну с энгараками. Око у Ктачика в Рэк Ктоле, и, если начнется война, Тор Эргас закроет границы Ктол Мергоса. Нам и без того придется достаточно трудно.
- Я скажу, - с сомнением ответил Грелдик, - хотя сомневаюсь, чтобы ему это понравилось.
- Пусть не нравится, - отрезал Белгарат. - Его дело слушаться.
Се'Недра, стоявшая неподалеку, дивилась, слыша, как оборванный старик изрекает повеления. Как может он приказывать самодержцу? И что, если Гарион, став чародеем, обретет со временем такую же власть? Она повернулась и пристально посмотрела на юношу, помогавшего Дернику-кузнецу успокоить взволнованную лошадь Он совсем не казался властным. Она прикусила губу. Тут помогло бы что-нибудь вроде мантии, или, может быть, волшебная книга в руке, или хотя бы намек на бороду. Она сощурила глаза, воображая его при мантии, книге и бороде.
Гарион, почувствовав её взгляд, быстро обернулся и посмотрел вопросительно. Он был такой заурядный. Придуманное ею великолепие настолько не вязалось с этим обычным неприметным мальчишкой, что ей вдруг стало ужасно смешно. Она против воли рассмеялась. Гарион покраснел и неловко отвернулся от неё.
Поскольку пороги на Змеиной реке делали её несудоходной выше этого места, дорога, уходившая в сторону холмов, была широкая - основное движение шло по ней. Выехав из долины утром, быстро миновали окаймляющую реку джунгли и оказались в редком лесу, который пришелся Се'Недре более по душе. Стоило им подняться на холм, как они ощутили ветер, унесший прочь духоту и вонь затхлых болот Найссы. Се'Недра сразу воспрянула духом. Она раздумывала, не поехать ли ей рядом с принцем Келдаром, но тот дремал в седле, а она к тому же немного побаивалась остроносого драснийца. Се'Недра сразу поняла, что циничный проницательный человечек видит её насквозь, и ей это вовсе не понравилось. Поэтому она проехала вперед и оказалась рядом с бароном Мендорелленом, по обыкновению возглавлявшим отряд. её подстегивало желание оказаться как можно дальше от пышущей жаром реки, но это была отнюдь не единственная причина. Ей пришло в голову, что выдался блестящий случай расспросить арендийского дворянина о многих интересующих её вещах.
- Ваше высочество, - почтительно сказал закованный в броню рыцарь, когда она подъехала к его мощному скакуну, - сообразной ли почитает с осторожностью сию позицию во главе отряда?
- Неужели найдется такой глупец, чтобы напасть на храбрейшего в мире рыцаря? - с напускным простодушием отвечала она.
Лицо барона опечалилось, и он вздохнул.
- Отчего вы так тяжко вздыхаете, сэр рыцарь? - спросила она шутливо.
- Просто так, ваше высочество, - отвечал он.
Они в молчании ехали под кружевной сенью, вокруг стрекотали и прыгали насекомые, а мелкие, суетливые зверьки шуршали в кустах по обочинам дороги.
- Скажите мне, - молвила принцесса наконец, - давно ли вы знаете Белгарата?
- Всю мою жизнь, ваше высочество.
- Его уважают в Арендии?
- Уважают? Святейший Белгарат - наичтимейший из людей, живущих на земле! Без сомнения, вашему высочеству это ведомо.
- Я - уроженка Толнедры, барон Мендореллен, - заметила она. - Мы весьма мало знаем о чародеях. Скажет ли аренд о Белгарате, что он человек благородный по рождению?
Мендореллен засмеялся.
- Ваше высочество, рождение Белгарата затеряно в столь глубокой древности, что вопрос ваш едва ли имеет смысл.
Се'Недра нахмурилась. Она не очень-то любила, чтобы над ней смеялись
- Дворянин он или нет? - настаивала она.
- Он - Белгарат, - отвечал Мендореллен так, словно этим было сказано все. - Баронов - сотни, графов - десятки, вельмож - тьма, но Белгарат - только один. Все прочие люди отступают пред ним.
Она устремила на него лучистый взгляд.
- А леди Полгара?
Мендореллен моргнул, и Се'Недра поняла, что ход её мыслей для него слишком быстр.
- Леди Полгара чтима превыше всех жен, - сказал он неуверенно. - Ваше высочество, когда бы знал я, к чему ваши расспросы, то мог бы отвечать полнее.
Она засмеялась
- Дорогой мой барон, я вовсе не желаю узнать нечто для меня важное, просто болтаю, чтобы скоротать путь
Дерник подъехал к ним рысью. Подковы его лошади гулко стучали по утоптанной дороге.
- Госпожа Пол просит вас немного подождать, - сказал он.
- Что-нибудь стряслось? - спросила Се'Недра.
- Нет. Просто она приметила неподалеку от дороги один куст и хочет собрать листьев - полагаю, они целебны. Она говорит, растение это редкое и встречается лишь в этой части Найссы. - Простое, честное лицо кузнеца выражало глубокую почтительность, как всегда, когда он говорил о Полгаре. У Се'Недры были кое-какие личные соображения относительно чувств Дерника, но она держала их при себе. - Да, - продолжал он, - она просила предупредить вас насчет куста - здесь могут быть и другие. Он примерно в локоть высотой с очень яркими зелеными листьями и малиновыми цветками. Он смертельно ядовит - даже если его тронуть.
- Мы не будем удаляться от дороги, почтенный, - заверил его Мендореллен, - но останемся здесь, доколе леди не позволит нам двинуться дальше.
Дерник кивнул и поехал обратно по дороге. Се'Недра и Мендореллен отъехали в тень большого дерева и стали ждать.
- Как аренды относятся к Гариону? - спросила вдруг Се'Недра.
- Гарион - славный малый, - отвечал Мендореллен, немного замявшись.
- Но едва ли благородного происхождения. - Она перешла в нападение.
- Ваше высочество, - мягко отвечал Мендореллен, - боюсь, ваше образование вводит вас в заблуждение. Гарион из рода Белгарата и Полгары. Хотя и не имеет он титула, подобного моему или вашему, кровь его - благороднейшая в мире. Я без возражений отдал бы ему первенство перед собой, коли вздумалось бы ему о том попросить, чего он, будучи скромен, конечно, не сделает. Когда были мы при дворе короля Кородаллина в Во Мимбре, юная графиня настойчиво домогалась его, желая возвыситься таким замужеством.
- Вот как? - спросила Се'Недра немного резко.
- Она завлекала его кокетством и сладкими речами, добиваясь помолвки.
- Графиня прекрасна?
- Одна из первых красавиц королевства.
- Ясно. - Голос у Се'Недры был ледяной.
- Ужели я оскорбил чем-нибудь ваше высочество?
- Неважно.
Мендореллен снова вздохнул.
- А теперь в чем дело? - резко спросила она.
- Я скорблю о множестве моих изъянов.
- Я думала, вам положено быть вполне безупречным. - Она тут же пожалела о своих словах.
- О нет, ваше высочество, я несовершенен сверх всякой меры.
- Вы немного неосмотрительны в речах, но это не такой уж большой изъян, по крайней мере в Арендии.
- В отличие от трусости. Она рассмеялась:
- Трус? Вы?
- Я обнаружил в себе порок сей, - признался он.
- Не говорите глупостей, - сказала она насмешливо. - Если у вас и есть порок, то прямо противоположный.
- Я знаю, поверить этому трудно, - настаивал он, - но с глубочайшим стыдом сознаюсь вам, что испытал страх в сердце своем.
Печальные излияния рыцаря сбили принцессу с толку. Она судорожно искала подходящий ответ, когда в нескольких ярдах от них в подлеске послышался громкий треск. её лошадь в испуге встала на дыбы. Принцесса увидела только, как что-то выпрыгнуло на неё из кустов - большое и рыжее, с огромной раскрытой пастью. Одной рукой она отчаянно вцепилась в седло, пытаясь другой успокоить испуганную лошадь, но та, обезумев, вынесла её под низко нависшую ветвь, и принцесса, вылетев из седла, не изящно плюхнулась посреди дороги. Она перекатилась на четвереньки и обомлела, увидев зверя, появившегося из укрытия.
Она сразу поняла, что лев этот не стар, заметила, что, хотя тело у него уже большое, грива отросла только наполовину. Ясно, что это совсем молодой зверь, неопытный в охоте. Видя, как лошадь убегает с дороги, он разочарованно заревел и забил хвостом по земле. На мгновение он показался принцессе забавным - такой молодой, такой неопытный. Потом это чувство сменилось раздражением на неуклюжего зверя, из-за которого она постыдно свалилась с лошади. Се'Недра встала, отряхнула колени и строго посмотрела на льва.
- Кыш! - сказала она, хлопая в ладоши. В конце концов, она - принцесса, а он - всего лишь лев, очень молодой и глупый лев.
Желтые глаза устремились на неё и слегка сузились. Хвост перестал бить по земле и замер. Глаза льва расширились, он пригнулся, почти касаясь брюхом земли. Верхняя губа поднялась, обнажив длинные белые зубы. Он медленно сделал шаг, мягко переставив мощную лапу.
- Не смей, - сказала она возмущенно.
- Не двигайтесь, ваше высочество, - страшным тихим голосом предупредил её Мендореллен. Уголком глаза она видела, как он соскочил с седла. Лев метнул на него раздраженный взгляд.
Осторожно, шаг за шагом Мендореллен преодолел разделяющее их пространство и заслонил принцессу своим закованным в броню телом. Лев настороженно следил за ним, по-видимому, не понимая, что происходит, пока не стало слишком поздно. Когда он понял, что опять остался без еды, его кошачьи глаза наполнились гневом. Мендореллен медленно вытащил меч и, к изумлению Се'Недры, протянул ей рукоятью вперед.
- Сим сможете вы себя защитить, коли я не устою перед ним, - пояснил рыцарь.
С сомнением Се'Недра взялась за огромную рукоять. Когда Мендореллен разжал руку, лезвие меча тут же упало на землю. Как ни старалась Се'Недра, она не смогла даже приподнять огромный меч.
Рыча, лев еще ниже припал к земле. Хвост его яростно бился, потом опять замер.
- Осторожней, Мендореллен! - завопила Се'Недра, все еще пытаясь поднять меч.
Лев прыгнул.
Мендореллен развел закованные в сталь руки и шагнул ему навстречу. Они с грохотом столкнулись, и Мендореллен обвил руками звериное тело. Лев обхватил огромными лапами плечи Мендореллена, и его когти заскребли по стальным доспехам рыцаря. Он попытался укусить Мендореллена за голову, и зубы его заскрежетали о шлем. Мендореллен сжимал свои страшные объятия.
Се'Недра кое-как отошла, волоча за собой меч, и широко открытыми глазами наблюдала за смертельной схваткой.
Лев скреб когтями все отчаянней, и на доспехах Мендореллена появились длинные, глубокие царапины; но руки его неумолимо сходились. Рык перешел в жалобный вой, лев порывался уже не сражаться или убивать, но высвободиться и бежать. Он извивался, метался, пробовал кусаться, поднимал задние лапы, чтобы упереться в закованное тело Мендореллена. Его вой становился все более пронзительным, все более обреченным.
Нечеловеческим усилием Мендореллен свел руки. Се'Недра с жуткой отчетливостью услышала хруст костей, и кровь фонтаном хлынула из пасти. Тело льва задрожало, голова обвисла. Мендореллен расцепил сомкнутые руки, и мертвый зверь повалился на землю.
Онемев, принцесса смотрела на стоящего перед ней богатыря в забрызганных кровью, исцарапанных доспехах. Она только что стала свидетельницей невозможного. Мендореллен убил льва руками, без оружия - и все ради неё! её охватил неизъяснимый восторг.
- Мендореллен! - пропела она. - Вы - мой рыцарь!
Все еще тяжело дыша, Мендореллен поднял забрало. Голубые глаза его расширились, как если бы слова эти его оглушили. Он опустился перед ней на колени.
- Ваше высочество, - сказал он срывающимся голосом. - Над телом зверя сего убитого клянусь быть вашим верным и преданным рыцарем, доколе не перестану дышать.
Где-то в глубине себя Се'Недра услышала как бы звон - звук, с которым сошлись наконец вместе две вещи, от начала времен обреченные сойтись. Что-то - что именно, она не знала, но что-то очень важное - произошло здесь, под этой кружевной сенью.
Бэйрек, огромный и внушительный, скакал галопом по дороге, рядом с ним Хеттар, следом остальные.
- Что случилось? - спросил великан-чирек, спрыгивая с седла.
Се'Недра подождала, пока подъедут все, и объявила:
- На меня напал лев. - Она постаралась, чтобы это прозвучало так, словно это событие для неё самое что ни на есть будничное. - И Мендореллен убил его голыми руками.
- Ваше высочество, на мне было вот это. - Мендореллен, не вставая с колен, протянул руки в стальных перчатках.
- Это величайший подвиг, какой я видела в своей жизни, - отмахнулась Се'Недра.
- А почему ты на коленях? - спросил Бэйрек Мендореллена. - Ты ранен?
- Я только что сделала сэра Мендореллена своим рыцарем, - объявила Се'Недра. - И он, как и положено, преклонил колени, чтобы принять эту честь из моих рук. - Уголком глаза она видела, что Гарион слезает с лошади. Он казался мрачнее тучи. Се'Недра тихо ликовала. Наклонясь, она запечатлела на лбу Мендореллена невинный поцелуй. - Встаньте, сэр рыцарь, - приказала она, и Мендореллен со скрежетом поднялся.
Се'Недра была чрезвычайно довольна собой.
Остаток дня обошелся без происшествий. Они пересекли холмы и очутились в маленькой речной долине. Солнце медленно спустилось за тучу на западе. В долине бежал ручеек, искрящийся и холодный; здесь они и расположились на ночлег. Мендореллен в новой роли рыцаря-защитника проявлял весьма уместную заботу, и Се'Недра милостиво принимала его услуги, временами украдкой поглядывая на Гариона, дабы убедиться, что он все замечает.
Несколько позже, когда Мендореллен ушел, чтобы заняться лошадью, а Гарион окончательно впал в уныние, принцесса с самым скромным видом уселась на поросшее мхом упавшее дерево, поздравляя себя с успешно проведенным днем.
- Вы играете в жестокую игру, принцесса, - резко сказал ей Дерник, разводивший огонь в нескольких шагах от неё.
Се'Недра вздрогнула. Насколько она помнила, с тех пор как она присоединилась к отряду, Дерник ни разу не обращался прямо к ней. Кузнеца, очевидно, смущало присутствие царственной особы, и, ясное дело, он стремился её избегать. Теперь же Дерник смотрел прямо на неё, и голос его звучал осуждающе.
- Я не понимаю, о чем вы говорите, - заявила она.
- Я думаю, вы все понимаете. - Его честное, простое лицо было серьезно.
Се'Недра опустила глаза и немного покраснела.
- Я видел, как деревенские девушки затевали подобные игры, - продолжал он. - Ничем хорошим это не кончалось.
- Я не хотела никого задеть, Дерник. Между мной и Мендорелленом ничего такого нет - мы оба это знаем.
- Гарион не знает.
Се'Недра изумилась:
- Гарион?
- Разве не в нем дело?
- Конечно, нет! - возмутилась она. Дерник посмотрел на неё скептически.
- Мне это и в голову не приходило, - оправдывалась Се'Недра. - Что за чушь!
- Неужели? Се'Недра сдалась.
- Он такой упрямый, - пожаловалась она. - Он не делает ничего из того, что должен.
- Он парень честный. Кем бы он ни был сейчас и кем бы ему еще ни предстояло стать, он обычный, простой парнишка, каким был на ферме у Фолдора. Он не знает, что принято у знати. Он не станет лгать вам, или льстить, или говорить то, чего не думает. Я знаю, скоро с ним должно случиться что-то очень важное - не знаю, что именно, знаю только, что это потребует от него всех сил и мужества. Не следует совершать то, отчего он может пасть духом.
- Ой, Дерник, - сказала она со вздохом. - Что же мне делать?
- Будьте честной. Говорите только то, что велит вам сердце. Не говорите одно, когда думаете другое. Иначе с ним нельзя.
- Я знаю. Поэтому-то мне так и трудно. Мы совсем по-разному воспитаны. Нам не следовало встречаться. - Она снова вздохнула.
Дерник улыбнулся мягко, почти таинственно.
- Это совсем не так плохо, принцесса, - сказал он. - Сначала вы будете очень много ссориться. Вы почти такая же упрямая, как он, и вы это знаете. Вы родились в разных странах, но по сути вы не такие уж разные. Вы будете орать друг на друга и размахивать руками, но время придет, и вы забудете даже причины ссор. Едва ли не все самые лучшие браки, какие я знал, начинались с этого.
- Браки?
- Вы ведь об этом думаете, так ведь? Она недоверчиво уставилась на него, потом вдруг рассмеялась.
- Милый, милый Дерник, - сказала она, - вы действительно ничего не понимаете?
- Понимаю что вижу, - отвечал он. - А вижу я вот что: девушка пытается всеми силами заполучить парня. Се'Недра вздохнула.
- Это совершенно исключено. Даже если б я и питала подобные чувства - которых, конечно, не питаю.
- Конечно, - сказал он слегка насмешливо.
- Милый Дерник, - повторила она. - Я не могу позволить себе даже таких мыслей. Вы забываете, кто я.
- Это не так-то легко сделать, - заметил он. - Вы С весьма старательно всем об этом напоминаете.
- Вы не знаете, что это означает? Он немного растерялся.
- Я что-то не понимаю, о чем вы.
- Я - принцесса, жемчужина Империи, и я принадлежу Империи. Меня никто не спросит, за кого мне выходить замуж. Это решат мой отец и его советники. Мой муж будет богат и могущественен - и, вероятно, много старше меня. Брак мой послужит ко благу Империи и Дома Борунов. Со мной, вероятно, даже не посоветуются.
Дерник был ошеломлен.
- Это ужасно! - воскликнул он.
- Не так и ужасно, - сказала она. - Моя семья вправе защищать свои интересы, а я - весьма ценное достояние Борунов. - Она тихо вздохнула. - Хотя, наверное, это было бы замечательно - я хочу сказать, выбирать самой. Тогда я, возможно, и посмотрела бы на Гариона с той стороны, с какой, по-вашему, смотрю - хотя он абсолютно невыносим. Но он может быть мне только другом.
- Я не знал, - извинился Дерник. Его простое лицо опечалилось.
- Не огорчайтесь слишком сильно, Дерник, - сказала она. - Я всегда знала, что так будет. - И все же из уголка её глаза выкатилась большая блестящая слеза, и Дерник положил ей на плечо натруженную руку, желая утешить. Во внезапном порыве она обвила руками его шею, уткнулась лицом в грудь и разрыдалась.
- Ну, ну, - говорил он, неуклюже похлопывая по вздрагивающим плечам. - Ну, не надо.

Глава 3

Гарион плохо спал в ту ночь. Он был юн и неопытен, но не глуп, а принцесса Се'Недра действовала достаточно явно. Несколько месяцев, с тех пор как она присоединилась к отряду, он наблюдал, как отношение её к нему менялось и наконец перешло в довольно своеобразную дружбу. Он нравился ей, она нравилась ему. До сих пор это было просто замечательно. Почему она не захотела оставить все, как есть? Он подозревал, что это как-то связано с особенностями женского мышления. Как только дружба переходит некую черту - неявную и таинственную грань, - женщину тут же неудержимо тянет все запутать.
Он был почти уверен, что её достаточно прозрачная игра с Мендорелленом нацелена на него, и гадал, не следует ли предупредить рыцаря, чтобы уберечь его от горького разочарования в будущем. Забавы Се'Недры с чувствами барона несколько выходили за рамки бессмысленной жестокости избалованного ребенка. Мендореллена надо предупредить. В своей арендийской тупости он запросто может не разглядеть очевидного.
И все же Мендореллен действительно убил ради неё льва. Такая безрассудная храбрость могла и впрямь покорить маленькую ветреную принцессу. Что, если её восхищение и благодарность перешли в пылкую страсть? Эта мысль, посетившая Гариона в самые темные предрассветные часы, окончательно прогнала сон. Встал он угрюмый, с опухшими глазами. Его грызло беспокойство.
Пока они ехали в голубой утренней тени, а косые лучи только что взошедшего солнца сверкали в верхушках деревьев над головой, Гарион держался рядом с дедом. Общество старика успокаивало его, но дело было не только в этом. Се'Недра с видом скромницы ехала рядом с тетей Пол, а Гарион чувствовал, что должен за ней приглядывать.
Господин Волк ехал молча, с угрюмым и раздраженным видом. Он то и дело подсовывал пальцы под лубок на левой руке.
- Перестань его теребить, отец, - сказала тетя Пол, не оборачиваясь.
- Она чешется.
- Значит, заживает. Главное, не трогай её . Он что-то проворчал вполголоса.
- По какой дороге ты думаешь добираться до Долины? - спросила она.
- В объезд через Тол Рэк, - отвечал он.
- Лето кончается, - напомнила она. - Если мы замешкаемся, то в горах нас застанет непогода.
- Я знаю, Пол. Чего ты хочешь - ехать напрямик через Марагор?
Не говори чепухи.
Неужели в Марагоре действительно так опасно? - спросил Гарион.
Принцесса Се'Недра обернулась и наградила его уничижительным взглядом.
- Хоть что нибудь ты знаешь? - осведомилась она тоном несравненного превосходства.
Гарион надулся. На языке у него вертелось с полдюжины подходящих ответов.
Господин Волк предостерегающе потряс головой.
- Не обращай внимания, - сказал старик Гариону. - Еще слишком рано затевать ссору.
Гарион стиснул зубы.
Прошло чуть больше часа. Утро было прохладное, настроение Гариона начало понемногу улучшаться. Тут Хеттар подъехал поговорить с господином Волком.
- Едут какие-то всадники, - сообщил он.
- Сколько? - быстро спросил Волк.
- Больше десяти. Едут с Запада.
- Это могут быть толнедрийцы.
- Я посмотрю, - прошептала тетя Пол. Она подняла лицо и на мгновение закрыла глаза. - Нет, - сказала она, - не толнедрийцы. Мерги.
Глаза у Хеттара сделались суровыми.
- Будем драться? - спросил он, хватаясь за саблю.
- Нет, - коротко отвечал Волк. - Спрячемся.
- Их не так уж и много.
- Оставь, Хеттар, - сказал ему Волк. - Силк, - окликнул он, - с Запада сюда едут мерги. Предупреди остальных и найди, где нам спрятаться.
Силк кивнул и поскакал вперед.
- Есть ли с ними гролимы? - спросил старик тетю Пол.
- По-моему, нет, - отвечала она, слегка нахмурясь. - У одного из них странный мозг, но на гролима он не похож.
Силк вскоре вернулся.
- Впереди и направо густые заросли, достаточно большие, чтобы в них укрыться, - сообщил он.
Заросли оказались в пятидесяти ярдах за высокими, редко стоящими деревьями. Это были густые кусты, окружавшие небольшой овражек. В овражке было сыро, по дну протекал ручеек.
Силк соскользнул с лошади и коротким мечом срубил куст у самого корня.
- Спрячьтесь здесь, - сказал он. - Я вернусь и замету следы. - Он взял срубленный куст и выбрался из зарослей.
- Смотрите, чтобы лошади не шумели, - сказал Волк Хеттару.
Хеттар кивнул, но в глазах его читалось разочарование.
Гарион опустился на колени и подполз к самому краю зарослей. Здесь он лег на покрывавшие землю листья и стал смотреть меж кривых коротких стволов.
Силк вернулся, идя задом наперед и заметая листвой и ветками следы. Двигался он быстро, но заметал тщательно.
Позади себя Гарион услышал негромкий треск и шуршание листьев. Се'Недра подползла и улеглась на землю рядом с ним.
- Тебе нельзя быть так близко к краю, - прошептал он.
- Тебе тоже, - возразила она.
Он промолчал. От принцессы исходил цветочный аромат, это почему-то смущало Гариона.
- Как ты думаешь, сколько до них? - прошептала она.

Предыдущая страница 2 Следующая страница


3 Дэвид Эддингс

- Откуда мне знать?
- Ты же чародей.
- Я в этом не силен.
Силк кончил заметать следы и некоторое время стоял, разглядывая, не упустил ли он что-нибудь из виду. Потом он забрался в заросли и скорчился в нескольких шагах от Гариона и Се'Недры.
- Господин Хеттар хотел с ними сразиться, - прошептала Гариону Се'Недра
- Хеттар всегда хочет сражаться, когда видит мергов.
- Почему?
- Мерги убили его родителей, когда он был еще очень юн. Ему пришлось на это смотреть.
- Ужас какой!
- Если вы, дети, не возражаете, - ехидно заметил Силк, - я прислушаюсь к лошадям.
Где-то на дороге, которую они только что покинули, Гарион услышал стук лошадиных копыт. Он глубже зарылся в листья и смотрел почти не дыша.
Мергов было около пятнадцати, все в кольчугах, с покрытыми рубцами щеками, как у всех их соплеменников. Впрочем, вожак их был в грязной латаной рубахе, на которую спадали черные, жесткие волосы, один глаз косил. Гарион его узнал.
Силк со свистом вдохнул.
- Брилл, - пробормотал он.
- Кто такой Брилл? - шепотом спросила Се'Недра у Гариона.
- Потом скажу, - прошептал он. - Ш-ш-ш.
- Не шикай на меня! - возмутилась она. Строгий взгляд Силка заставил их замолчать. Брилл говорил отрывисто, сопровождая свою речь резкими взмахами рук. Потом, чтобы подчеркнуть сказанное, он поднял руки с растопыренными пальцами и ткнул ими вперед. Мерги кивнули, но лица их ничего не выражали. Они разъехались в стороны от дороги, вглядываясь в лес и в заросли, где укрылись Гарион и остальные. Брилл поехал дальше по дороге.
- Смотрите в оба! - крикнул он. - Но не задерживайтесь.
Мерги двинулись шагом, внимательно осматривая все вокруг. Двое проехали так близко от зарослей, что Гарион ощутил запах конского пота.
- Он меня утомил, - заметил один из мергов другому.
- Я не стал бы этого показывать, - посоветовал второй.
- Я не хуже других умею выполнять приказы, - сказал первый, - но этот тип действует мне на нервы. По мне, так он гораздо лучше выглядел бы с кинжалом между лопаток.
- Не думаю, чтобы подобная идея ему понравилась, да и устроить это не так просто.
- Я могу подождать, пока он уснет.
- Ни разу не видел, чтобы он спал.
- Все спят хоть когда-то.
- Дело твое, - сказал второй, пожимая плечами. - Но я бы на твоем месте не стал лезть на рожон - если ты не раздумал когда-нибудь вновь оказаться в Рэк Хагге.
Они отъехали дальше, и голоса их затихли.
Силк сидел скорчившись и нервно кусал ноготь Глаза его стали узкие, как щелочки, худощавое лицо напряглось. Потом он принялся вполголоса ругаться.
- В чем дело, Силк? - прошептал Гарион.
- Я ошибся, - раздраженно ответил Силк. - Давай вернемся к остальным. - Он пополз через кусты к ручью в середине зарослей.
Господин Волк сидел на бревне, задумчиво почесывая сломанную руку.
- Ну? - спросил он, поднимая голову.
- Пятнадцать мергов, - коротко отвечал Силк, - и один старый знакомый.
- Это был Брилл, - сказал Гарион. - По-моему, он у них за главного.
- Брилл? - Глаза старика изумленно расширились.
- Он отдавал приказы, а мерги их исполняли, - сказал Силк, - не то чтобы им было это очень по душе, но они делают, что он говорит. Похоже, они его боятся. Видно, Брилл не простой наемник.
- А где это - Рэк Хагга? - спросила Се'Недра. Волк пристально посмотрел на неё.
- Мы слышали, как те двое говорили, - пояснила она. - Они сказали, что они из Рэк Хагги. Я думала, что знаю названия всех городов в Ктол Мергосе, но это услышала в первый раз.
- Ты уверена, что они сказали "Рэк Хагга"? - спросил её Волк. Взгляд его был напряжен.
- Я тоже слышал, - сказал Гарион. - Именно это они и сказали - Рэк Хагга.
Господин Волк встал. Лицо его омрачилось.
- Тогда нам следует поторопиться. Тор Эргас готовится к войне.
- Как вы узнали? - спросил его Бэйрек.
- Рэк Хагга лежит в тысяче миль к югу от Рэк Госка, а южные мерги никогда не забредают в эту часть мира, разве что король мергов намеревается начать с кем-нибудь войну.
- Пусть попробует, - сказал Бэйрек с мрачной усмешкой.
- Если вам и все равно то у меня есть дела, которые надо закончить прежде. Я должен побывать в Рэк Ктоле и предпочел бы не пробиваться туда сквозь все мергское войско. - Старик сердито потряс головой. - О чем Тор Эргас думает?! - взорвался он. - Еще не время.
Бэйрек пожал плечами:
- Не все ли равно, когда?
- Для этой войны не все равно. Слишком многое должно произойти прежде. Неужто Ктачик не может обуздать этого безумца?
- Непредсказуемость - одна из составляющих редкостного обаяния Тор Эргаса, - желчно заметил Силк. - Он и сам не знает, что будет делать завтра.
- Неужели ты знаком с королем мергов? - спросил Мендореллен.
- Доводилось встречаться, - отвечал Силк. - Мы не питаем друг к другу особой приязни.
- Брилл и его мерги должны были уже проехать, - сказал господин Волк, - пора трогаться. Путь перед нами долгий, а время начинает поджимать - Он быстро пошел к своей лошади.
Незадолго до заката они выехали на высокий перевал между двумя горами и остановились на ночлег в небольшой лощине в нескольких милях за ним.
- Старайся, чтобы огонь горел послабее, Дерник, - предупредил кузнеца господин Волк. - У южных мергов глаза острые, и они могут различить костер за несколько лиг. Я предпочел бы не принимать гостей в ночные часы.
Дерник печально кивнул и в этот раз выкопал для костра особенно глубокую яму.
Когда они устраивались на ночь, Мендореллен всячески заботился о принцессе Се'Недре, а Гарион с кислой миной за этим наблюдал. Хотя он и противился бурно всякий раз, как тетя Пол настаивала, чтобы он опекал Се'Недру, теперь, когда у девчушки появился рыцарь, который все приносил и устраивал, Гариону казалось, что у него отняли его законное право.
- Нам придется прибавить ходу, - сказал им Волк после того, как они поужинали хлебом, ветчиной и сыром. - Нам надо перейти горы раньше, чем разразятся бури, и постараться при этом опередить Брилла и его мергов. - Он ногой расчистил перед собой кусок земли, поднял палку и принялся чертить карту. - Мы здесь, - показал он. - Марагор прямо перед нами. Мы свернем на запад, проедем через Тол Рэк, а там двинемся на северо-восток к Долине.
- Не быстрее ли проехать через Марагор? - спросил Мендореллен, указывая на набросок.
- Быстрее, - отвечал старик, - но мы по возможности постараемся туда не заезжать. Марагор населен призраками.
- Мы не дети, чтобы страшиться теней, - упрямо сказал Мендореллен.
- Никто не сомневается в вашей храбрости, Мендореллен, - сказала ему тетя Пол. - Но в Марагоре рыдает дух Мары. Лучше не оскорблять его.
- Как далеко до Долины Олдура? - спросил Дерник.
- Двести пятьдесят лиг, - отвечал Волк. - Даже в лучшем случае через горы придется ехать больше месяца. А теперь пора спать. Завтра будет тяжелый день.

Глава 4

Когда с первыми проблесками рассвета они проснулись, землю покрывала легкая серебристая изморозь и по берегам ручья на дне лощины блестели тонкие пластинки льда. Се'Недра, подошедшая к ручью умыться, подняла с воды тоненькую льдинку и принялась её разглядывать.
- В горах будет еще холоднее, - сказал ей Гарион, пристегивая меч.
- Я знаю, - высокомерно отвечала она.
- Я забыл, - сказал он и пошел прочь, бормоча себе под нос.
В ярком утреннем свете путешественники рысью спускались с горы. Обогнув уступ, они увидели впереди широкую равнину, бывшую некогда Марагором, вотчиной марагов. Луга были по-осеннему пышно-зеленые, реки и озера блестели на солнце. Вдали мерцали развалины города, казавшегося отсюда совсем крохотным.
Принцесса Се'Недра, как заметил Гарион, упорно смотрела в другую сторону.
Невдалеке от них, ниже по склону, виднелось скопище кособоких палаток. Они стояли в лощине у стремительного ручья среди камней и гравия. Человек десять оборванцев уныло ковырялись в откосах у ручья кирками и ломами, из-за чего вода ниже поселка текла мутная, желтовато-бурая.
- Город? - спросил Дерник. - Здесь?
- Не то чтобы город, - отвечал Волк. - Здешние жители перебирают гальку и раскапывают берега, ища золото.
- Здесь есть золото? - быстро спросил Силк. Глаза его блеснули.
- Немного, - отвечал Волк, - не столько, чтобы стоило тратить время на его поиски.
- Чего ж они тогда мучаются? Волк пожал плечами:
- Кто их знает?
Мендореллен и Бэйрек поехали впереди, и отряд по каменистому склону спустился к поселку. При их приближении из одной лачуги вышли двое мужчин с ржавыми мечами. Один, тощий, небритый, с высоким лбом, накинул на себя засаленную толнедрийскую куртку. Другой, повыше ростом и в плечах пошире, был в драной рубахе, какие носят арендийские крепостные.
- Постойте-ка, - крикнул толнедриец. - Мы не позволяем вооруженным людям проезжать здесь, пока не узнаем их целей.
- Ты загородил нам дорогу, приятель, - заметил Бэйрек. - Это может оказаться для тебя пагубным.
- Стоит мне крикнуть, и сюда сбегутся пятьдесят вооруженных людей, - предупредил толнедриец.
- Не валяй дурака, Релдо, - сказал ему высокий аренд. - Вот этот, в латах, мимбратский рыцарь. Во всех горах не хватит людей остановить его, если он пожелает проехать - Он с опаской взглянул на Мендореллена. - Каковы ваши намерения, сэр рыцарь? - спросил он почтительно.
- Мы едем по дороге, - отвечал Мендореллен, - и к вашей общине никакого дела не имеем. Аренд хмыкнул.
- Меня это устраивает. Пропусти их, Релдо. - Он просунул меч под веревку, которой был подпоясан.
- Что, если он лжет? - не унимался Релдо. - Может, они пришли за нашим золотом.
- За каким золотом, осел? - презрительно произнес аренд. - Во всем лагере не наберется золота, чтобы наполнить наперсток. А мимбратские рыцари не лгут. Хочешь с ним драться - валяй. Когда все кончится, мы соберем что от тебя останется и где-нибудь закопаем.
- Злой у тебя язык, Бериг, - мрачно заметил Релдо.
- И что ты намерен по этому поводу делать?
Толнедриец взглянул на высокого товарища, повернулся и пошел прочь, бормоча ругательства.
Бериг хрипло рассмеялся, потом опять обратился к Мендореллену.
- Проезжайте, сэр рыцарь, - сказал он. - Релдо - пустозвон. Можете не тревожиться. Мендореллен двинулся вперед шагом.
- Далеко же от дома ты зашел, друг, - заметил он. Бериг пожал плечами.
- В Арендии меня ничто не держало, а тут еще у меня с моим хозяином вышло недоразумение из-за свиньи. Когда он заговорил о виселице, я решил попытать счастья в чужих краях.
- Разумное решение, - рассмеялся Бэйрек. Бериг подмигнул ему.
- Дорога идет прямо вдоль ручья, - сказал он, - потом по другой стороне между этих лачуг. Там живут недраки, но единственный, кто может доставить вам затруднения, это Тарлек. Впрочем, вчера он напился и, наверное, еще отсыпается.
Из одной палатки выбрался человек в сендарийской одежде с пустыми, тоскливыми глазами. Вдруг он поднял лицо и завыл, как собака. Бериг поднял камень и бросил ему. Сендар схватил камень и с воем убежал в одну из лачуг.
- Когда-нибудь из сострадания я заколю его, - мрачно заметил Бериг. - Он воет на луну ночи напролет.
- Что с ним такое? - спросил Бэйрек. Бериг пожал плечами.
- Помешался. Думал, что может проникнуть в Марагор и улизнуть с золотом раньше, чем призраки его поймают, но ошибся.
- Что они с ним сделали? - спросил Дерник. Глаза у него были широко открыты.
- Никто не знает, - отвечал Бериг. - Довольно часто кто-нибудь решается на это спьяну или из жадности. До добра это не доводит, даже если его не ловят призраки. Если кто-то возвращается оттуда, его же товарищи обирают беднягу. Никому не удается сохранить золото, так зачем же себя утруждать?
- У вас тут премилое общество, - сухо заметил Силк.
Бериг рассмеялся.
- Меня устраивает. Лучше, чем красоваться на яблоне в хозяйском саду в Арендии. - Он рассеянно почесал под мышкой. - Думаю, пора мне пойти покопаться, - вздохнул он. - Удачи. - Он повернулся и пошел к палатке.
- Поехали, - тихо сказал Волк. - С наступлением дня в таких местах становится неспокойно.
- Похоже, ты кое-что знаешь об этих людях, отец, - заметила тетя Пол.
- У них хорошо прятаться, - ответил он. - Никто не задает никаких вопросов. Мне раза два в жизни приходилось прятаться.
- Интересно зачем?
Они двинулись по пыльной улочке меж лепившихся одна к другой лачуг и латаных-перелатаных палаток, вниз, к резво бегущему ручью.
- Подождите! - окликнул кто-то сзади. За ними, размахивая маленьким кожаным кошельком, бежал неопрятного вида драсниец. Он догнал их и сказал, отдуваясь: - Почему вы не подождали?
- Что тебе надо? - спросил его Силк.
- Я дам вам две с половиной унции золота за девчонку, - запыхавшись выговорил драсниец и снова замахал кошельком.
Лицо у Мендореллена сделалось суровым, рука потянулась к мечу.
- Быть может, Мендореллен, ты позволишь мне с ним разобраться? - вкрадчиво спросил Силк, спрыгивая с лошади.
На лице Се'Недры первый ужас сменился гневом. Она уже готова была взорваться, но Гарион подъехал и взял её за руку.
- Подожди, - сказал он мягко.
- Как он смеет!..
- Тише. Смотри и слушай: Силк все сделает, как надо.
- Маловато сулишь, - сказал Силк, перебирая пальцами.
- Она еще очень юна, - заметил его соотечественник, - и навряд ли опытна. Кому из вас она принадлежит?
- Об этом мы еще поговорим, - отвечал Силк. - Я уверен, ты можешь предложить больше.
- Это все, что у меня есть, - печально сказал неряшливый человечек, шевеля пальцами. - А входить в долю с кем-нибудь из здешней сволочи я не хочу. Ни разу из этого не выходило ничего дельного.
Силк помотал головой.
- Очень сожалею, - сказал он, - но это исключено. Войди в наше положение.
Се'Недра издавала сдавленные звуки.
- Молчи, - буркнул Гарион. - Это совсем не то, что ты думаешь.
- А как насчет той, что постарше? - в отчаянии спросил неопытный драсниец. - Уж за неё-то две с половиной унции - цена хорошая.
Без предупреждения Силк выбросил вперед кулак, и его собеседник еле-еле уклонился от удара. Прижав руки ко рту, он забормотал ругательства.
- Отгони его, Мендореллен, - спокойно сказал Силк.
Рыцарь с мрачным лицом вытащил меч и двинул боевого скакуна прямо на сыплющего проклятиями драснийца Тот взвизгнул и побежал прочь.
- Что он сказал? - спросил Силка Волк. - Ты заслонял его от меня, и я ничего не видел.
- Повсюду кишат мерги, - отвечал Силк, садясь в седло. - Кхеран сказал, за последнюю неделю прибыло не меньше дюжины отрядов.
- Вы знакомы с этим скотом? - изумилась Се'Недра.
- С Кхераном? Конечно. Мы вместе учились в школе.
- Драснийцы стараются приглядывать за всем, принцесса, - сказал ей Волк. - Лазутчики короля Родара есть повсюду.
- Этот кошмарный человек - лазутчик короля Родара? - недоверчиво спросила Се'Недра. Силк кивнул.
- Вообще-то Кхеран - маркграф, - сказал он. - В нормальных условиях у него весьма утонченные манеры. Он просил засвидетельствовать от его имени почтение.
Се'Недра была обескуражена.
- Драснийцы говорят друг с другом пальцами, - пояснил Гарион. - Я думал, это известно всем. Се'Недра посмотрела на него пристально.
- Дословно Кхеран сказал: "Передай этой рыжей девке, что я извиняюсь за оскорбление", - самодовольно сообщил Гарион. - Ему нужен был предлог, чтобы поговорить с Силком.
- Девке?
- Это его слова, не мои, - поспешно сказал Гарион.
- Ты знаешь этот язык жестов?
- Естественно.
- Довольно, Гарион, - строго сказала тетя Пол.
- Кхеран советует нам немедленно уезжать отсюда, - сказал Силк господину Волку. - Он говорит, мерги кого-то ищут - возможно, что и нас.
С дальней стороны поселка внезапно донеслись сердитые выкрики. Несколько десятков недраков высыпали из лачуг и перегородили дорогу конному отряду мергов, только что выехавшему из глубокой лощины. Возглавлял недраков рослый, грузный мужчина, больше похожий на животное, чем на человека. В правой руке он держал страшного вида стальную булаву.
- Кордох! - проорал он. - Я говорил, что убью тебя, если ты еще раз сюда сунешься.
Из рядов конных мергов навстречу грузному недраку выступил человек. Это был Брилл.
- Ты много чего говорил, Тарлек, - прокричал он.
- В этот раз ты получишь, что тебе причитается, Кордох! - взревел Тарлек, шагнул вперед и замахнулся булавой.
- Прекрати, - сказал Брилл, отходя от лошадей. - Сейчас у меня нет на тебя времени.
- У тебя уже ни на что нет времени, Кордох. Бэйрек осклабился.
- Не желает ли кто-нибудь воспользоваться случаем и попрощаться со старым другом? - сказал он. - По-моему, он сейчас отправится в очень далекое путешествие.
Но в этот момент рука Брилла нырнула под рубаху и в мгновение ока извлекла странного вида стальной треугольник размером дюймов шесть. Не останавливаясь, он метнул его в Тарлека. Свистя и крутясь, треугольник блеснул на солнце и с жутким хрустом исчез в могучей груди недрака. Силк присвистнул от изумления.
Тарлек, разинув рот, тупо смотрел на Брилла, прижимая левую руку к дыре в груди. Потом булава выпала из его правой руки, колени подкосились, и он рухнул ничком.
- Скорее отсюда! - рявкнул Волк. - Вниз, к ручью! Едем!
Они галопом проскакали по каменистому руслу, расплескивая мутную воду. Проехав несколько сот ярдов, они свернули и двинулись вверх по крутому галечному откосу.
- Сюда! - крикнул Бэйрек, указывая на более пологий подъем. Гариону некогда было думать, он только цеплялся за лошадь, стараясь не отставать. Далеко позади он слышал неясный шум голосов.
Они перевалили через невысокий холм и по сигналу Волка натянули поводья.
- Хеттар, - сказал старик, - посмотри, едут ли они. Хеттар развернул коня и подъехал к нескольким деревьям, стоящим на вершине холма.
Силк с перекошенным лицом бормотал ругательства.
- Что с тобой такое? - спросил Бэйрек. Силк продолжал ругаться.
- Что это на него нашло? - спросил Бэйрек господина Волка.
- Наш друг неприятно потрясен, - отвечал старик. - Он кое-кого недооценил - я, кстати, тоже. Эта штука, которой Брилл убил недрака, называется "змеиное жало".
Бэйрек пожал плечами.
- Мне оно показалось просто-напросто странноватым метательным ножом.
- Тут дело серьезнее, - сказал Волк. - Оно острое, как бритва, со всех трех сторон, а концы его обычно смазаны ядом. Это особое оружие дагаши. Потому Силк так и расстроился.
- Я должен был догадаться, - корил себя Силк. - Брилл был слишком ловок для обычного сендарийского разбойника.
- Вы понимаете, о чем они говорят, Полгара? - спросил Бэйрек.
- Дагаши - это гильдия убийц в Ктол Мергосе, - объяснила она. - Специально обученные убийцы. Подчиняются только Ктачику и своим старейшинам. Ктачик столетиями использовал их для того, чтобы убирать тех, кто ему мешает. Очень действенное средство.
- Никогда настолько не интересовался особенностями мергской культуры, - отвечал Бэйрек. - Если им нравится убивать друг друга, пусть себе убивают на здоровье. - Он посмотрел на Хеттара, пытаясь понять, видит ли тот что-нибудь - Эта Бриллова штуковина - игрушка, конечно, занятная, но куда ей тягаться с доспехами и добрым мечом.
- Не будь таким провинциалом, Бэйрек, - сказал Силк, постепенно приходя в себя. - Умело брошенное "змеиное жало" пробивает кольчугу, при должной сноровке его можно даже бросать по кривой из-за угла. Мало того, дагаши может убить тебя руками и ногами, даже если ты в доспехах. - Он нахмурился. - Знаешь, Белгарат, - пробормотал он, - мы могли ошибаться с самого начала. Мы были уверены, что Эшарак использует Брилла, но все могло быть и наоборот. Брилл - один из самых искусных, иначе Ктачик не отправил бы его на Запад следить за нами. - Силк криво усмехнулся. - Хотел бы я знать, насколько он искусен. - Он стиснул пальцы. - Я встречал нескольких дагаши, но те были далёко не из лучших. Это может оказаться занятным.
- Давай не будем отвлекаться, - сказал ему Волк. Лицо у старика было мрачное. Он посмотрел на тетю Пол, и что-то произошло между ними.
- Ты шутишь, - сказала она.
- У нас нет выбора, Пол. Мерги повсюду - их слишком много, и они слишком близко. Ехать нам некуда - они прижали нас к южной границе Марагора Рано или поздно нам придется выехать на равнину. По крайней мере, если мы сами примем такое решение, то сможем подготовиться.
- Мне это не нравится, отец, - прямолинейно объявила она
- Мне тоже, - согласился он, - но если мы не оторвемся от этих мергов, то до наступления зимы не доберемся до Долины.
Хеттар съехал с холма.
- Они приближаются, - тихо сообщил он. - Еще один отряд скачет с запада нам наперерез. Волк глубоко вздохнул.
- Я думаю, это все решает, Пол, - сказал он. - Поехали.
Когда они въехали в полоску леса, окаймлявшую спускавшиеся к равнине холмы, Гарион в последний раз обернулся. На склоне холма позади облаками клубилась пыль. Мерги съезжались со всех сторон.
Они галопом влетели под деревья и поскакали через небольшую лощину. Бэйрек, возглавлявший отряд, вдруг поднял руку.
- Люди впереди, - предупредил он.
- Мерги? - спросил Хеттар, хватаясь за саблю.
- По-моему, нет, - отвечал Бэйрек. - Тот, кого я видел, больше походил на людей из поселка. Силк, сверкая глазами, выехал вперед.
- У меня есть мысль, - сказал он. - Дайте-ка я с ними поговорю. - Он пришпорил лошадь и двинулся прямо навстречу засаде. - Друзья! - закричал он. - Готовьтесь! Они едут - у них золото!
Несколько оборванцев с ржавыми мечами и топорами вышли из-за деревьев и обступили маленького драснийца. Силк говорил очень быстро, размахивая руками и то и дело указывая на вздымающийся позади склон.
- Что он делает? - спросил Бэйрек.
- Хитрит что-то, - ответил Волк.
Обступившие Силка люди слушали его сперва с сомнением, но по мере того как он говорил, выражение их лиц менялось. Силк повернулся в седле и посмотрел назад. Он поднял руку над головой и широко махнул.
- Едем! - крикнул он. - Они за нас. - Он развернул лошадь и поехал вверх по каменистому склону лощины.
- Не отставайте! - предупредил Бэйрек, пожимая под кольчугой плечами. - Я не знаю, что он задумал, но его планы не всегда бывают удачны.
Они проехали мимо мрачных бандитов и двинулись следом за Силком по склону лощины.
- Что ты им сказал? - крикнул Бэйрек.
- Я сказал, что пятнадцать мергов заехали в Марагор и вернулись с тремя тяжелыми мешками золота. - Человечек засмеялся. - Потом я сказал, что жители поселка развернули их, и они пытаются прорваться здесь с золотом. Я сказал, что мы перекроем вон ту лощину, а они пусть защищают эту.

Предыдущая страница 3 Следующая страница


В поисках камня 4

- Так эти негодяи набросятся на Брилла и его мергов, когда те попытаются проехать, - сказал Бэйрек.
- Именно, - засмеялся Силк. - Ужасно, не правда ли?
Они скакали галопом. Спустя полмили господин Волк поднял руку, и они натянули поводья.
- Мы отъехали достаточно, - сказал он. - Теперь слушайте меня очень внимательно. Эти холмы кишат мергами. Мы должны будем проехать через Марагор.
Принцесса Се'Недра сглотнула. Лицо её залила смертельная бледность
- Все будет хорошо, милая, - успокоила её тетя Пол.
Лицо у Волка было мрачное и серьезное.
- Как только мы окажемся на равнине, вы начнете слышать разные вещи, - продолжал он. - Не обращайте внимания. Двигайтесь вперед. Я поеду первым и хочу, чтобы вы все внимательно за мной следили. Как только я подниму руку, вы должны немедленно остановиться и спешиться. Смотрите в землю и не поднимайте глаз, что бы вы ни слышали. Там есть такое, чего вам не следует видеть. Полгара и я нашлем на вас что-то вроде сна. Не пытайтесь оказывать нам сопротивление. Просто расслабьтесь и делайте, что мы скажем.
- Сна? - возмутился Мендореллен. - А если на нас нападут? Как мы будем защищаться во сне?
- Там нет ничего живого, что могло бы напасть на тебя, Мендореллен, - сказал ему Волк. - И защищать придется не тело твое, а мозг.
- А как насчет лошадей? - спросил Хеттар.
- С лошадьми все будет в порядке. Они даже не увидят призраков.
- Я не могу этого сделать, - объявила Се'Недра. Голос её срывался. - Я не могу въехать в Марагор.
- Можешь, милая, - сказала ей тетя Пол все тем же ровным, спокойным голосом. - Держитесь поближе ко мне. Я не допущу, чтобы с тобою что-нибудь случилось.
Гарион вдруг почувствовал глубокое сострадание к перепуганной маленькой девочке и подъехал к ней вплотную.
- Я тоже буду здесь, - сказал он.
Она посмотрела на него с благодарностью, но её нижняя губка дрожала, и лицо было очень бледное.
Господин Волк глубоко вздохнул и посмотрел на склон позади них. Клубы пыли, поднятые скачущими мергами, казались теперь гораздо ближе.
- Ладно, - сказал он, - едем. - Он развернул лошадь и медленной рысью двинулся к долине, которая открывалась за лощиной.
Звук сперва был очень слабым и очень далеким, почти как шелест ветра в лесных кронах или журчание ручья. Когда они выехали на равнину, он сделался громче и отчетливее. Гарион обернулся и почти с тоской взглянул на оставшиеся позади холмы. Потом он подъехал поближе к Се'Недре и уперся глазами в спину господина Волка, стараясь не слушать.
Звук теперь превратился в многоголосые стоны, изредка нарушаемые вскриками. Все они, казалось, поддерживались жутким протяжным воем - выл один голос, но такой мощный, что, казалось, отдавался в голове Гариона, заглушая всяческие мысли.
Господин Волк вдруг поднял руку. Гарион соскользнул с седла, почти в отчаянии уставясь под ноги. Что-то мелькало вокруг, но он изо всех сил старался не смотреть.
Тогда тетя Пол заговорила, голос у неё был спокойный, ободряющий.
- Встаньте в круг, - сказала она, - и возьмитесь за руки. Ничто не сможет войти в круг, и вы будете в безопасности.
Дрожа, Гарион протянул руки. Кто-то взял его за левую руку, кто - он не знал, но вдруг почувствовал, что это крохотная ладошка и принадлежит она Се'Недре.
Тетя Пол стояла в середине круга, и Гарион вдруг ощутил, что сила её присутствия омывает их всех. Где-то за пределами круга он чувствовал господина Волка. Старик что-то делал, и это что-то слабыми волнами пробегало по жилам Гариона и отдавалось в его мозгу быстрой чередой знакомых ревущих звуков.
Жуткий одинокий вой сделался громче, настойчивее, и Гарион ощутил приближение паники. Ничто не поможет. Они все сойдут с ума.
- Ш-ш, - услышал он голос тети Пол и понял, что голос этот раздается в его мозгу. Паника улеглась, сменившись странной, умиротворяющей апатией. Глаза его отяжелели, вой сделался тише. Потом, окутанный блаженной теплотой, он почти сразу погрузился в глубокую дрему.

Глава 5

Гарион не мог потом точно вспомнить, когда именно мозг его воспротивился мягкому принуждению тети Пол, направлявшей его все глубже и глубже в спасительную бессознательность, но, по-видимому, почти сразу. Неуверенно, словно поднимаясь из глубины, он выплыл из сна и понял, что идет вместе с остальными к лошадям, неуклюже переступая одеревеневшими ногами. Он взглянул на спутников и увидел, что лица у них пустые, отрешенные. Он вроде бы слышал шепот тети Пол - "спите, спите, спите", но шепот этот не имел над ним власти.
Вместе с тем он сознавал, что все не совсем так, как обычно. Хотя мозг его бодрствовал, тело спало. Он смотрел на все в спокойной, просветленной отрешенности, не замутненной никакими чувствами, столь часто сеявшими неразбериху в его мыслях. Он знал, что наверняка обязан сказать тете Пол, что не спит, но по какой-то неясной причине не стал этого делать.
Спокойно он начал перебирать мотивы и соображения, заставившие его промолчать, стараясь выделить ту главную мысль, которая и определила решение. В этих поисках он и наткнулся на тихий уголок, где пребывало другое сознание. Гарион почти ощутил его желчное удовольствие.
- Ну? - молча спросил его Гарион.
- Я вижу, ты наконец проснулся, - сказало ему другое сознание.
- Нет, - довольно педантично поправил Гарион, - часть меня, я полагаю, спит.
- Это та часть, которая мешает. Теперь мы можем поговорить. Нам надо обсудить кое-что.
- Кто ты? - спросил Гарион, рассеянно повинуясь указанию тети Пол сесть на лошадь.
- У меня нет настоящего имени.
- Ты отделен от меня, так ведь? Я хочу сказать, ты не просто другая часть меня?
- Нет, - отвечал голос, - мы совершенно отдельны. Лошади шагом двинулись по лугу, следуя за тетей Пол и господином Волком.
- Чего ты хочешь? - спросил Гарион.
- Я должен направить события в то русло, каким им надлежит следовать Я занимаюсь этим уже очень давно.
Гарион попытался это осмыслить. Вой становился громче, стоны и вскрики - отчетливее. Туманные, отрывочные видения возникали в воздухе и неслись над травой к лошадям.
- Я помешаюсь, не правда ли? - спросил Гарион с некоторым сожалением. - Я не сплю, как другие, и призраки сведут меня с ума, так ведь?
- Сомневаюсь, - отвечал голос. - Ты увидишь кое-что, чего бы тебе лучше не видеть, но не думаю, чтобы это помутило твой рассудок. Ты даже можешь узнать о себе что-то такое, что тебе впоследствии пригодится.
- Ты очень стар, да? - спросил Гарион, как только эта мысль пришла ему в голову.
- Это слово по отношению ко мне не имеет никакого смысла.
- Старше моего деда? - настаивал Гарион.
- Я знал его ребенком. Быть может, тебе приятно будет узнать, что он был еще упрямее тебя. Мне потребовалось много времени, чтобы направить его в нужную сторону.
- Ты делал это, находясь в его мозгу?
- Естественно.
Гарион заметил, что его лошадь идет прямо через одно из туманных видений, возникшее перед ней.
- Значит, он знает тебя - то есть то, что ты был в его мозгу?
- Он не знает, что я там был.
- Я всегда знал, что ты здесь.
- Ты - иное дело. Об этом нам и надо поговорить.
Вдруг в воздухе прямо перед лицом Гариона возникла женская голова. Глаза её были вытаращены, рот перекошен беззвучным криком. Обрубок шеи кровоточил, капли крови исчезали в никуда.
- Поцелуй меня, - прохрипела голова. Гарион закрыл глаза, лицо его прошло сквозь голову.
- Видишь, - заметил голос как бы между прочим, - это не так страшно, как ты воображал.
- Почему я - иное дело? - осведомился Гарион.
- Кое-что предстоит сделать, и сделать тебе. Все остальные были только подготовкой.
- Что именно я должен сделать?
- Узнаешь, когда придет время. Если узнаешь слишком рано, то можешь испугаться. - Голос сделался сухим и строгим. - Тебе и без того придется непросто.
- Почему мы говорим об этом сейчас?
- Тебе надо знать, зачем ты должен это сделать. Это может помочь тебе, когда придет время.
- Хорошо, - согласился Гарион.
- Очень-очень давно случилось нечто, чему не следовало случаться, - начал голос внутри его мозга. - Вселенная возникла по определенной причине и постепенно двигалась к намеченной цели. Все шло, как и должно было идти, как вдруг произошло нечто неправильное. Это был пустяк, но произошел он в должное время и в должном месте - вернее будет сказать, в недолжное время и в недолжном месте. В любом случае он изменил ход событий. Тебе понятно?
- Кажется, да, - отвечал Гарион, морщась от напряжения. - Это как если ты бросаешь камень во что-то, а он отскакивает от чего-то другого и летит куда ты вовсе не хотел - как когда-то Дорун швырнул камнем в ворону, а камень отскочил от ветки и разбил Фолдору окно?
- Именно так, - поздравил его голос. - До этого момента существовала только одна возможность - первоначальная. И вдруг их стало две. Давай сделаем еще один шаг. Если б Дорун - или ты - очень быстро кинул другой камень и попал бы в первый прежде, чем тот долетел до Фолдорова окна, возможно, первый камень попал бы таки в ворону.
- Возможно, - с сомнением отвечал Гарион. - Только Дорун вовсе не так хорошо кидался камнями.
- Я умею это гораздо лучше Доруна, - сказал голос. - Собственно, ради этого я и возник. В некотором роде ты - камень, который я кинул. Если ты попадешь в тот, другой камень, ты развернешь его и направишь туда, куда ему было изначально назначено лететь
- А если нет?
- Фолдорово окно разобьется.
Нагая женщина с отрубленными руками и торчащим из груди мечом вдруг возникла прямо перед Гарионом. Она визжала и стонала, обрубки рук брызгали кровью ему в лицо. Гарион протянул руку стереть кровь, но лицо его было сухим. Не видя призрака, лошадь прошла сквозь него.
- Мы должны вернуть события в правильное русло, - продолжал голос. - Некое действие, которое ты должен будешь совершить, - ключ ко всему. Долгое время то, что должно было случиться, и то, что случалось на самом деле, шло в разных направлениях. Теперь они снова начинают сходиться. Точка, где они сойдутся, это та точка, в которой тебе придется действовать. Если это тебе удастся, все выправится; если нет - все по-прежнему будет идти не так, и цель, ради которой возникла Вселенная, достигнута не будет.
- Как давно это началось?
- Еще до сотворения мира. Даже до богов.
- Удастся ли это мне? - спросил Гарион.
- Не знаю, - отвечал голос. - Я знаю, чему надлежит быть, а не то, что будет. Тебе надо понять кое-что еще. Когда произошла ошибка, она породила две разные линии возможного, и каждая из этих линий имеет свою конечную цель. Иметь цель - значит её осознавать Говоря попросту, я - сознание первоначальной цели Вселенной.
- Только теперь есть другое? - предположил Гарион. - Другое сознание, я хотел сказать - связанное с другой линией возможного?
- Ты даже сообразительней, чем я думал.
- А не захочет ли оно, чтобы все по-прежнему шло неправильно?
- Боюсь, что захочет. Тут мы подходим к важному месту. Точка во времени, когда все решится, очень близка, и ты должен быть готов.
- Почему я? - спросил Гарион, отбрасывая отрубленную руку, пытавшуюся схватить его за горло. - Не может кто-нибудь другой это сделать?
- Нет, - сказал ему голос. - Это происходит не так. Вселенная ждала тебя миллионы лет - больше, чем ты можешь даже вообразить. Ты несся к этому событию с начала времен - ты один. Только ты можешь сделать то, что надлежит сделать, и это самое важное из того, что когда-либо произойдет, - не только в нашем мире, но и во всех мирах во Вселенной. Есть народы, населяющие миры столь отдаленные, что свет их солнц не достигает этого мира, и они исчезнут, если ты не выполнишь свое предназначение. Они никогда не узнают и не поблагодарят тебя, но от тебя зависит все их существование. Другая линия возможного ведет к полному хаосу и разрушению, но мы с тобой ведем к иному.
- К чему?
- Если тебе удастся совершить что надо, ты доживешь до этого времени и увидишь сам.
- Хорошо, - сказал Гарион. - Что мне надо делать - я хочу сказать, сейчас?
- Ты обладаешь огромной силой. Она дана тебе для того, чтобы ты смог совершить намеченное, но ты должен научиться ею владеть. Белгарат и Полгара стараются тебе в этом помочь, так что перестань им противиться. Ты должен быть готов, когда придет время, а оно гораздо ближе, чем ты думаешь
Обезглавленная фигура стояла на дороге, держа в правой руке отрубленную голову. При приближении Гариона она приподняла свою ужасную ношу, и перекошенный рот разразился ругательствами.
Проехав сквозь призрак, Гарион вновь попытался заговорить с тем, кто находился внутри его сознания, но не нашел его там.
Дорога миновала развалившееся каменное строение. На поваленных камнях теснились призраки, словами и жестами завлекая путников.
- Чересчур много женщин, - спокойно заметила тетя Пол.
- Это было их национальной особенностью, - отвечал ей Волк. - На одного мальчика у них рождалось восемь девочек. Из за этого им пришлось внести некоторые необходимые поправки в отношения между полами.
- Полагаю, ты находил это занятным, - сухо заметила она.
- Мараги смотрели на многое не совсем так, как другие народы. Брак никогда не пользовался у них большим уважением. В некоторых отношениях они были весьма свободны.
- Это так называется?
- Постарайся не быть такой узколобой, Пол. Общество существовало; только это и важно.
- Не только это, отец, - сказала она. - Как насчет их каннибализма?
- Это была ошибка. Кто-то неправильно понял отрывок из их священных текстов, и все. Они делали это из чувства религиозного долга, не по влечению. В целом мараги мне нравились. Они были благородны, дружелюбны и честны друг с другом. Они любили жизнь. Если б не золото, они бы, вероятно, преодолели это в себе.
Гарион совсем забыл про золото. Когда они переезжали ручей, он посмотрел на сверкающую воду и увидел маслянисто-желтые искорки, вспыхивающие меж гальки на дне.
Призрак нагой женщины вдруг появился прямо перед ним.
- Не правда ли, я прекрасна? - лукаво спросила она, потом взялась руками за края резаной раны на животе, потянула и вывалила кишки на берег ручья.
Гарион подавился и стиснул зубы.
- Не думай о золоте! - резко сказал голос в его мозгу. - Призраки завладевают тобой через твою алчность. Если ты будешь думать о золоте, то сойдешь с ума.
Они ехали дальше. Гарион старался выкинуть из головы мысли о золоте.
Господин Волк тем не менее как раз говорил о нем.
- В золоте-то и была главная беда. Оно привлекало самых дурных людей - в данном случае толнедрийцев.
- Они пытались искоренить людоедство, отец, - отвечала тетя Пол. - Этот обычай большинство людей находит отвратительным.
- Я сомневаюсь, так ли ревностно они отнеслись бы к нему, если бы золото не лежало на дне каждого ручья в Марагоре.
Тетя Пол отвернулась от призрака ребенка, надетого на толнедрийское копье.
- А теперь золото не досталось никому, - сказала она. - Мара позаботился об этом.
- Да, - согласился Волк, поднимая лицо, чтобы прислушаться к жуткому вою, доносившемуся, казалось, со всех сторон. Он сморщился, услышав особо пронзительную ноту. - Хотел бы я, чтобы он вопил не так громко.
Они проехали мимо развалин храма. Белые камни рассыпались, меж них росла трава. Раскидистое дерево, стоявшее неподалеку, было увешано телами, которые крутились и раскачивались на веревках.
- Снимите нас, - бормотали тела. - Снимите нас.
- Отец! - резко сказала тетя Пол, указывая на луг за разрушенным храмом. - Эти люди настоящие!
По лугу медленной процессией двигались люди в длинных одеяниях с капюшонами, подпевая в лад заунывному звону колокола, который они несли на плечах на длинном шесте.
- Монахи Map Террина, - сказал Волк, - совесть Толнедры. Их можно не опасаться.
Один из монахов поднял голову и увидел их.
- Возвращайтесь! - закричал он и, отделившись от остальных, побежал к путникам, то и дело шарахаясь от чего-то, чего Гарион не видел. - Возвращайтесь! - снова закричал он. - Спасайтесь! Вы приближаетесь к самому средоточию ужаса! За этим холмом лежит Map Амон. Сам Мара бушует над его улицами, сделавшимися обителью призраков!

Глава 6

Монахи прошли мимо, пение и звон колокола мало-помалу стихли. Господин Волк глубоко ушел в свои мысли, пальцы его здоровой руки теребили бороду. Наконец он вздохнул и сухо сказал:
- Полагаю, мы можем с тем же успехом поговорить с ним и сейчас, Пол. Если мы этого не сделаем, он просто-напросто нас нагонит.
- Ты попросту потратишь время, отец, - сказала тетя Пол. - Разговаривать с ним бессмысленно. Мы уже пытались.
- Ты, наверное, права, - согласился он, - но мы должны хотя бы попытаться. Олдур будет недоволен, если мы этого не сделаем. Может быть, когда Мара узнает, что происходит, с ним можно будет разговаривать
Истошный вопль прокатился над залитым солнцем лугом, и лицо Волка вытянулось.
- По-моему, пора ему уже выкричаться. Ладно, едем в Map Амон. - Он повернул лошадь к холму, на который указывал монах. Изуродованный призрак затрясся перед самым его лицом. - Прекрати, - сказал он раздраженно. Призрак дернулся и пропал.
Вероятно, когда-то на холм вела дорога, след от которой еще кое-где проглядывал под травой, но тридцать два столетия, прошедшие с тех пор, как по ней последний раз ступала нога человека, почти начисто стерли её с лица земли. Она поднималась к вершине холма, а оттуда шла вниз к Map Амону. Гарион, по-прежнему отрешенный и бесчувственный, примечал такое, что при иных обстоятельствах ускользнуло бы от его внимания. Хотя город был разрушен почти до основания, планировка его угадывалась четко. Улица - она была только одна - изгибалась спиралью и выводила на большую круглую площадь точно в центре развалин. Во внезапном озарении Гарион понял, что город этот задуман женщиной. Мужской ум тяготеет к прямым линиям, женщины мыслят окружностями.
Они начали спускаться с холма: тетя Пол и господин Волк впереди, остальные с отсутствующим видом - за ними. Гарион ехал последним, стараясь не замечать встающих из земли призраков, старавшихся напугать его наготой и жуткими увечьями. Вой, который они услышали, едва перейдя границу Марагора, стал громче и отчетливее. Временами он прокатывался многоголосым эхом, но Гарион знал, что стенает один мощный голос, преисполненный горем столь великим, что слышно по всему королевству.
Когда они подъехали к городу, поднялся ужасный ветер, холодный, напитанный нестерпимым запахом покойницкой. Когда Гарион машинально поплотнее закутался в плащ, он заметил, что его полы не раздуваются ветром, как не колышется и высокая трава. Он прокручивал в голове эти наблюдения, пытаясь в то же время зажать ноздри и не вдыхать мерзостный запах разложения. Раз ветер не колышет траву, значит, ветер этот не настоящий. Мало того, раз лошади не слышат воя, значит, и вой ненастоящий. Гарион замерз и дрожал, даже сознавая, что озноб этот - подобно ветру и воплям - более воображаемый, чем реальный.
Хотя Map Амон, когда они впервые завидели его с вершины холма, казался разрушенным до основания, въехав в город, Гарион с удивлением узрел стены жилых домов и общественных зданий; где-то поблизости раздавался детский смех, а издалека долетало пение.
- Зачем он это делает? - печально спросила тетя Пол. - Это ничего ему не дает.
- Однако это единственное, что у него осталось, Пол, - ответил господин Волк.
- И это всегда кончается одним и тем же.
- Знаю, но это помогает ему немного забыться.
- Все мы о чем-нибудь желали бы забыть, отец. Это не метод.
Волк с восхищением смотрел на основательные стены строений.
- Сделано мастерски, - заметил он.
- Естественно, - сказала она, - в конце концов, он бог - но это ему не на пользу.
Гарион не понимал, о чем говорят его тетя и дед, пока лошадь Бэйрека не прошла прямо сквозь стену - исчезла за каменной кладкой и вновь появилась в нескольких ярдах дальше. Стены, здания, весь город были иллюзорны - это всего лишь воспоминание. Холодный ветер сделался сильнее, и к запаху разложения теперь примешивался запах дыма. Хотя Гарион видел, что яркий солнечный свет по-прежнему освещает все вокруг, казалось, стало значительно темнее. Детский смех и далекое пение стихли, послышались крики.
Толнедрийский легионер в начищенной кирасе и шлеме с перьями выехал из-за пологого изгиба улицы. Он казался таким же реальным, как стены домов. Меч его был обагрен кровью, лицо застыло в жестокой усмешке, глаза горели безумием.
Повсюду валялись изрубленные тела, повсюду текла кровь. Вой перешел в истошный вопль: призрачное представление, казалось, движется к своей ужасной развязке.
Спиральная улица вывела их наконец на широкую круглую площадь в центре Map Амона. Ледяной ветер бушевал в горящем городе, жуткий звук мечей, разрубающих мясо и кости, наполнил все сознание Гариона. Стало еще темнее.
Призрачные трупы бесчисленных марагов устилали мостовую, над ними клубился густой дым. Но то, что находилось посреди площади, не было иллюзией. Колоссальная фигура, казалось, лучилась своей ужасающей реальностью, бытием, которое никоим образом не зависело в своем существовании от сознания наблюдателя. На руках она держала тельце убитого ребенка, каким-то образом олицетворявшего всех мертвецов призрачного Марагора. Лицо колосса, склонившегося над детским телом, было искажено нечеловеческим горем. Он-то и выл, и Гарион, даже в спасительной полудреме, защищающей его рассудок, почувствовал, как волосы у него встают дыбом.
Господин Волк сморщился и слез с лошади. Старательно переступая через призрачные тела, он приблизился к громадному существу.
- Владыка Мара, - с почтительным поклоном обратился он.
Мара завыл.
- Владыка Мара, - снова сказал Волк. - Не с легким сердцем я тревожу тебя в твоем горе, но мне надо поговорить с тобой.
Огромное лицо скривилось, и большие слезы покатились по щекам бога. Не отвечая, Мара протянул вперед детское тело, поднял лицо и завыл.
- Владыка Мара! - снова позвал Белгарат, на этот раз настойчивее.
Мара закрыл глаза и опустил голову, рыдая над телом ребенка.
- Это бесполезно, отец, - сказала старику тетя Пол. - Когда он в таком состоянии, его ничем не проймешь.
- Оставь меня, Белгарат, - рыдая, выговорил Мара. Его мощный голос гулко прокатился в мозгу Гариона. - Оставь меня с моим горем.
- Владыка Мара, приблизился день исполнения пророчеств, - сказал Волк.
- Что мне до того? - рыдал Мара, крепче прижимая к себе детское тельце. - Разве пророчество вернет мне моих загубленных детей? Оставь меня в покое.
- Судьба мира зависит от событий, которые произойдут весьма скоро, владыка Мара, - настаивал господин Волк. - Королевства Запада и Востока сойдутся на последний бой, и Торак Одноглазый, твой окаянный брат, ворочается во сне и скоро пробудится.
- Пусть пробуждается, - сказал Мара и припал к телу, которое держал на руках, сотрясаясь от рыданий.
- Желаешь ли ты оказаться в его власти, о владыка Мара? - спросила тетя Пол.
- Что мне его власть, Полгара? - отвечал Мара. - Я не оставлю землю моих убиенных детей, и ни бог, ни человек не вторгнутся сюда. Пусть Торак владеет миром, коли желает.
- Мы можем ехать, отец, - сказала тетя Пол. - Его ничто не тронет.
- Владыка Мара, - сказал господин Волк рыдающему богу, - мы привезли пред твои очи орудия пророчества. Неужели ты не благословишь их, прежде чем мы уедем?
- У меня не осталось благословений, Белгарат, - отвечал Мара, - только проклятия для жестоких детей Недры. Забирай этих чужестранцев и уезжай.
- Владыка Мара, - твердо сказала тетя Пол. - В исполнении пророчества и тебе отведена роль. Неумолимая судьба, управляющая нами, управляет и тобой. Каждый должен выполнить предначертанное ему от начала времен, ибо в день, когда пророчество исполнится не так, разрушится мир.
- Пусть разрушается, - простонал .Мара. - Ничто уже не радует меня в нем, так что пусть гибнет. Горе мое вечно, и я не отрекусь от него, пусть даже ценою этому будет разрушение всего созданного. Забери детей пророчества и удались.
Господин Волк обреченно поклонился и вернулся к остальным. На лице его было написано безнадежное отвращение.
- Подожди! - взревел вдруг Мара. Призрачный город задрожал и исчез. - Кто это? - спросил бог. Господин Волк быстро повернулся к нему.
- Что сделал ты, Белгарат? - Мара внезапно выпрямился во весь свой громадный рост. - И ты, Полгара? Или горе мое для вас теперь лишь повод для насмешки? Неужели горем моим вздумали вы меня попрекать?
- Владыка! - Тетя Пол опешила от этого внезапного гнева.
- Чудовищно! - ревел Мара. - Чудовищно! - Его громадное лицо исказилось гневом. В ярости он шагнул к ним и остановился прямо перед лошадью принцессы Се'Недры. - Я растерзаю твою плоть! - закричал он ей. - Я наполню твой мозг червями безумия, о дочь Недры! Я погружу тебя в муки и ужас до скончания твоих дней!
- Оставь её в покое! - резко сказала тетя Пол.
- О нет, Полгара! - взревел он. - На неё падет вся тяжесть моего гнева! - Его страшные пальцы потянулись к ничего не сознающей принцессе, но она смотрела сквозь него невидящим взглядом.
Мара зашипел от досады и повернулся к господину Волку.
- Обманули! - взвыл он. - её мозг спит.
- Они все спят, владыка Мара, - отвечал Волк. - Угрозы твои против них бессильны. Визжи и вой, пока не обрушатся небеса; она не слышит тебя.
- Я покараю за это тебя, Белгарат, - прорычал Мара, - тебя и Полгару. Боль и ужас вкусите вы за дерзкое свое оскорбление. Я сгоню сон с этих людей, вторгшихся сюда, и они познают муки и безумие, которые я на них нашлю. - Он делался все огромнее.
- Довольно, Мара! Стой! - Голос был Гариона, но Гарион знал, что говорит не он.
Дух Мара повернулся к нему, занеся для удара громадную руку, но Гарион почувствовал, что слезает с лошади и направляется к взбешенному колоссу.
- На этом кончается твоя месть, Мара, - сказал голос, раздавшийся изо рта Гариона. - Девушка нужна для моего замысла. Ты её не тронешь. - Гарион внезапно с тревогой понял, что стоит между разгневанным божеством и спящей принцессой.
- Прочь с дороги, мальчик, или я убью тебя, - пригрозил Мара.
- Думай головой, Мара, - сказал ему голос, - если она еще не совсем опустела от крика. Ты знаешь, кто я.
- Я заполучу её , - ревел Мара - Я дам ей множество жизней и одну за другой вырву из её трепещущей плоти.
- Нет, - отвечал голос, - ты её не получишь Дух Мара вновь выпрямился, воздев ужасные руки, но в то же время глаза его изучали Гариона - и не только глаза. Юноша вновь ощутил то мощное давление на свой мозг, какое пережил в тронной зале королевы Солмиссры, когда дух Иссы коснулся его. Жуткое узнавание начало проступать в заплаканных очах Мары. Его воздетые руки опустились.
- Отдай её мне, - взмолился он. - Возьми остальных и иди, но оставь толнедрийку мне. Умоляю тебя.
- Нет.
То, что произошло потом, не было чародейством - Гарион понял это сразу. Звук не походил на тот страшный грохот, который всегда сопровождал чародейство. Нет, ему показалось, что вся сокрушительная мощь сознания Мары обрушилась на него. Сознание внутри его мозга отвечало. Сила его была столь велика, что казалось, её не вместить и всему миру. Оно не отвечало ударом на удар Мары, ибо такое столкновение взорвало бы мир, но противостояло спокойно и неколебимо его гневному натиску. На кратчайший миг Гарион ощутил сознание внутри своего мозга и в трепете отпрянул от его величия. В этот миг он увидел рождение бесчисленных солнц, раскручивающихся огромными спиралями на бархатной черноте небесного свода; они рождались, собирались в галактики и огромные туманности, и это был лишь миг. И за всем этим Гарион увидел лицо самого времени, увидел его начало и конец в одной ужасающей вспышке. Мара отшатнулся.
- Я должен покориться, - сказал он хрипло. Затем он вдруг поклонился Гариону, и его гневное лицо странным образом смирилось. Потом он отвернулся и зарыдал, закрыв лицо руками.
- Горю твоему придет конец, - мягко сказал голос. - Однажды ты вновь обретешь радость.
- Никогда, - рыдал Мара, - горе мое будет вечным.
- Вечность слишком длинна, Мара, - отвечал голос, - и только я вижу её конец.
Рыдающий бог, не отвечая, двинулся прочь, и раскаты его воплей отдались в развалинах Map Амона.
Господин Волк и тетя Пол, оглушенные, смотрели на Гариона в упор. Потом старик заговорил, и в голосе его звучал благоговейный ужас.
- Неужели это возможно?
- Не ты ли всегда говорил, что нет ничего невозможного, Белгарат?
- Мы не знали, что ты можешь вмешиваться непосредственно, - сказала Полгара.
- Я иногда немного подталкиваю события, иногда немного намекаю. Если вы покопаетесь в памяти, то вспомните кое-какие из этих намеков.
- Знает ли об этом мальчик? - спросила она.

Предыдущая страница 4 Следующая страница


5 Дэвид Эддингс

- Конечно. Мы немного поговорили об этом.
- Много ли ты ему сказал?
- Столько, сколько он может пока понять Не тревожься, Полгара, я не причиню ему вреда Теперь он понимает, как это все важно. Он знает, что должен готовиться и что у него мало времени. А теперь, я думаю, вам лучше уехать отсюда. Присутствие толнедрийской девочки доставляет Маре глубокое страдание.
Тетя Пол, казалось, хотела сказать что-то еще, но взглянула на рыдающего неподалеку бога и, кивнув, двинулась прочь из развалин, увлекая за собой остальных.
Когда Гарион и господин Волк сели в седла и двинулись следом, старик заговорил:
- Может быть, мы можем поговорить по дороге. У меня много вопросов.
- Он ушел, дедушка, - сказал Гарион.
- Ох, - с явным разочарованием отозвался Волк.
Солнце уже садилось, когда они остановились заночевать в рощице примерно в миле от Map Амона. Покинув город, они уже не встречали призраков изуродованных людей. Накормив остальных и уложив их спать, тетя Пол, Гарион и господин Волк уселись у маленького костерка. С тех пор как после разговора с Марой другое сознание оставило его, Гарион все глубже и глубже погружался в сон.
- Можем мы поговорить с... с другим? - спросил Волк с надеждой.
- Его здесь сейчас нет, - отвечал Гарион.
- Значит, он не всегда с тобой?
- Не всегда. Порой он отсутствует месяцами - иногда даже дольше. На этот раз он пробыл долго - с тех самых пор, как сгорел Эшарак.
- Когда он с тобой, где он именно? - спросил старик с любопытством.
- Здесь, - Гарион постучал себя по голове.
- Ты бодрствовал с тех самых пор, как мы въехали в Марагор? - спросила тетя Пол. - Не то чтобы бодрствовал, - отвечал Гарион, - Часть меня спала.
- Ты видел призраков?
- Да.
- Но они тебя не пугали?
- Нет. Некоторые удивляли, от других мне становилось тошно.
Волк быстро посмотрел на него.
- Теперь бы тебе не стало тошно, так ведь?
- Нет. Наверное, не стало бы. Правда, сперва я действительно что то такое чувствовал, но теперь перестал.
Волк внимательно посмотрел на огонь, словно подыскивая слова для следующего вопроса.
- Что этот другой в твоей голове сказал тебе, когда вы беседовали?
- Он сказал: что-то случилось давно, чему не следовало случаться, а я должен это исправить. Волк издал короткий смешок.
- Лаконично сказано, - заметил он. - Объяснил он, как это произойдет?
- Он не знает. Волк вздохнул.
- Я надеялся, что мы получили небольшое преимущество, но похоже, это не так. Оба пророчества остаются в силе.
Тетя Пол посмотрела на Гариона в упор.
- Как ты думаешь, когда ты проснешься, ты сможешь это вспомнить?
- Полагаю, да.
- Тогда слушай внимательно. Есть два пророчества, и оба ведут к одному и тому же событию. Гролимы и прочие энгараки следуют одному, мы - другому. Пророчества эти имеют разное завершение.
- Ясно.
- Ничто в одном пророчестве не исключает ничего из содержащегося в другом до того, как они соединяются в этом событии, - продолжала она. - Дальнейший ход дела будет зависеть от того, что именно произойдет. Одно из пророчеств сбудется, другое - нет. Все, что случилось уже, и все, что случится еще, сойдется в этой точке и станет едино. Ошибка будет исправлена, и Вселенная двинется по тому или иному пути, как если бы только этим путем все шло изначально. Единственная разница состоит в том, что нечто очень важное не произойдет, если мы потерпим крах.
Гарион кивнул. Он внезапно почувствовал сильную усталость.
- Белдин называет это теорией конвергентных судеб, - сказал господин Волк. - Две равновероятные возможности. Белдин иногда бывает очень высокопарен.
- Это не столь уж редкая слабость, - сказала ему тетя Пол.
- Я бы очень хотел поспать, - сказал Гарион. Волк и тетя Пол переглянулись.
- Очень хорошо, - сказала тетя Пол. Устроив его поуютнее и укрыв одеялом, она положила холодную руку ему на лоб.
- Спи, мой Белгарион, - прошептала она. И он уснул.

ЧАСТЬ 2

Глава 7

Когда они проснулись, то увидели, что стоят, взявшись за руки, в кружок. Се'Недра держала Гариона за левую руку, Дерник - за правую. Сознание Гариона постепенно возвращалось к нему по мере того, как уходил сон. Дул сильный холодный ветер, ярко светило утреннее солнце. Прямо перед ними вздымались желтовато-коричневые склоны холмов, мертвая равнина Марагора лежала позади.
Силк, проснувшись, опасливо озирался по сторонам.
- Где мы? - спросил он быстро.
- На южной окраине Марагора, - сказал ему Волк. - Примерно в восьмидесяти лигах к востоку от Тол Рейна
- Как долго мы спали?
- Около недели.
Силк продолжал озираться, пытаясь осмыслить пройденное время и расстояние.
- Думаю, это было необходимо, - заметил он наконец.
Хеттар тут же пошел посмотреть лошадей, Бэйрек двумя руками растирал шею.
- Такое чувство, будто я спал на куче камней, - пожаловался он.
- Походи немного, чтобы восстановить кровообращение, - посоветовала тетя Пол.
Се'Недра по-прежнему держала Гариона за руку, и он раздумывал, стоит ли ей об этом сказать. Ладошка у неё была маленькая и теплая, и держать её показалось ему даже приятным. Он решил ничего не говорить.
Хеттар вернулся нахмуренный.
- Одна из кобыл - жеребая, Белгарат, - сказал он.
- Долго ей еще? - спросил Волк, вскидывая на него глаза.
- Трудно сказать наверняка, но не больше месяца. Это будет её первый.
- Мы можем снять с неё тюки и разделить груз между остальными, - предложил Дерник. - Все будет в порядке, если ей не придется ничего нести.
- Может быть, - с сомнением отвечал Хеттар. Мендореллен вглядывался в желтеющие холмы впереди.
- За нами следят, Белгарат, - сказал он мрачно, указывая на тоненькие дымки, поднимающиеся к синему утреннему небу.
Господин Волк сощурился, и лицо у него вытянулось.
- Золотоискатели, наверное. Они вьются у границ Марагора, как стервятники над дохлой коровой. Глянь-ка, Пол.
Но тетя Пол уже обратила на холмы отрешенный взор.
- Аренды, - сказала она, - сендары, толнедрийцы, двое драснийцев. Не очень светлые.
- Мерги есть?
- Нет.
- Обычный сброд, - заметил Мендореллен, - им не удастся задержать нас надолго.
- Я желал бы по возможности избежать столкновения, - сказал ему Волк. - Эти случайные стычки опасны и ни к чему хорошему не ведут. - Он сердито потряс головой. - Хотя, боюсь, нам все равно не удастся убедить их, что мы не вывезли из Марагора золото, так что от столкновения не уйти.
- Если они хотят золота, почему бы им его не дать? - сказал Силк.
- У меня его нет, Силк, - отвечал старик.
- Не обязательно ему быть настоящим, - сказал Силк, сверкая глазами.
Он подошел к одной из вьючных лошадей, достал из тюка несколько больших кусков полотна и быстро нарезал их на квадраты примерно по пол-аршина каждый. На один из квадратов он насыпал две пригоршни гравия, поднял углы и перевязал бечевкой, так что получился увесистый узелок. Он подбросил его на руке.
- Ну что скажете, похоже на мешочек с золотом?
- Опять он что-то задумал, - сказал Бэйрек. Силк самодовольно ухмыльнулся и быстро изготовил еще несколько узелков.
- Я поеду впереди, - сказал он, приторачивая мешочки к седлам. - Езжайте за мной и не вмешивайтесь, когда я буду говорить. Сколько их там, Полгара?
- Около двадцати, - отвечала она.
- Тогда все будет отлично, - уверенно объявил он. - Едем?
Они сели на коней и двинулись к устью сухого лога, открывавшемуся на равнину. Силк ехал впереди, стреляя по сторонам глазами. Как только они въехали в лощину, Гарион услышал громкий свист и увидел какое-то движение впереди. Склоны у лощины были крутые. Ему сделалось неуютно.
- Мне нужно более или менее открытое место, где можно было бы развернуться, - сказал Силк. - Сюда. - Он указал подбородком на чуть более пологий отрезок склона. - Ну, - выкрикнул он резко. - Скачем!
Они поскакали за ним по склону лощины; гравий посыпался из под лошадиных копыт, и в воздухе поднялось облако желтой пыли. Из зарослей терновника в дальнем конце лощины послышались разочарованные крики. Несколько оборванцев выскочили из кустов и бросились наперерез, спотыкаясь в высокой, по колено, траве. Впереди, размахивая ржавым мечом, бежал человек с черной бородой. Мендореллен без колебания поехал прямо на него. Бородач завыл, перекатываясь под копытами огромного боевого скакуна.
Выбравшись из лощины, путники сгрудились потеснее.
- Годится, - сказал Силк, оглядываясь по сторонам. - Мне нужно только, чтобы у них было довольно времени подумать о возможных последствиях. Я определенно хочу, чтобы они задумались о последствиях.
В них со свистом полетела стрела. Мендореллен почти небрежно отбил её щитом.
- Стойте! - прокричал один из нападающих. Это был тощий рябой сендар в грязной зеленой рубахе и с перевязанной ногой.
- Кто это говорит? - прокричал Силк с вызовом.
- Я - Кролдор, - торжественно объявил человек с забинтованной ногой. - Разбойник Кролдор. Вероятно, вы обо мне слышали.
- Что-то не доводилось, - любезным тоном сказал Силк.
- Оставьте нам золото - и женщин, - приказал Кролдор. - Тогда я, может быть, и пощажу вас.
- Если вы уйдете с дороги, может быть, мы вас пощадим.
- У меня пятьдесят человек, - угрожающе объявил Кролдор. - Все, как и я, отчаянные ребята.
- Двадцать, - поправил Силк. - Беглые рабы, трусливые земледельцы, мелкие воришки. Мои люди - опытные воины. Мало того, мы на конях, а вы - пешие.
- Оставьте золото, - настаивал самозваный разбойник.
- Почему бы вам не взять его самим?
- За мной! - рявкнул Кролдор и шагнул вперед. Двое других бандитов двинулись было следом, но остальные не тронулись с места, опасливо поглядывая на Мендореллена, Бэйрека и Хеттара. Пройдя несколько шагов, Кролдор понял, что его люди за ним не идут. Он остановился и обернулся. - Трусы! - заорал он в гневе. - Если мы не поторопимся, сюда подоспеют остальные. Нам вообще ничего не достанется.
- Вот что я скажу тебе, Кролдор, - сказал Силк. - Мы торопимся, а золота у нас столько, что увезти его все нам будет тяжеловато. - Он отвязал от седла один из мешочков с гравием и выразительно им потряс. - Вот. - Он небрежно бросил мешочек на траву. Потом отвязал второй и бросил рядом с первым. По его знаку остальные побросали свои мешочки в быстро увеличившуюся кучу. - Так вот, Кролдор, - продолжал Силк, - девять мешочков отличного желтого золота вы можете получить без драки. Если хотите больше, вам придется заплатить за него кровью.
Бандиты за спиной Кролдора переглянулись и двинулись в стороны от него, не сводя алчных взоров с груды мешочков в высокой траве.
- Твои люда вспомнили, что они смертны, Кролдор, - сухо сказал Силк. - Здесь достаточно золота, чтобы сделать их всех богатыми, а богатые люди не рискуют понапрасну.
Кролдор посмотрел на него в упор.
- Я этого не забуду, - прорычал он.
- Конечно, - отвечал Силк. - Ну, мы поехали. Советую вам убраться с дороги.
Бэйрек и Хеттар подъехали к Мендореллену, и все трое медленно и угрожающе двинулись шагом.
Разбойник Кролдор стоял до последнего, потом с ругательствами отскочил в сторону.
- Едем! - скомандовал Силк.
Они пришпорили коней и поскакали галопом. Позади них разбойники гурьбой бросились к сваленным в кучу полотняным мешочкам. Почти сразу началась гнусная свалка, и трое оказались на земле раньше, чем был развязан хоть один мешочек. Когда бандиты наконец добрались до содержимого, всадники отчетливо услышали позади яростные вопли.
Проскакав пару миль, они остановились. Бэйрек смеялся.
- Бедный Кролдор, - хохотнул он. - Ну и негодяй же ты, Силк.
- Я внимательно изучал темные стороны человеческой природы, - невинно заметил Силк. - Как правило, я нахожу способ обратить их себе на пользу.
- В том, что случилось, они обвинят Кролдора, - заметил Хеттар.
- Знаю. В конце концов это одна из опасностей, подстерегающая вожака.
- Они могут даже убить его.
- Искренне на это надеюсь. Буду глубоко разочарован, если они этого не сделают.
Остаток дня они ехали по желтым предгорьям. Заночевали в маленькой укромной расщелине, где можно было разжечь костер, не привлекая внимания многочисленных в этих краях разбойников. На следующее утро выехали рано и к полудню оказались уже в горах. Они ехали меж скалистых уступов в густом еловом лесу. Воздух был прян и свеж. Хотя в предгорьях еще стояло лето, здесь уже сказывалось приближение осени. Подлесок начал облетать, в воздухе висела едва уловимая туманная дымка, и по утрам, просыпаясь, они видели на земле иней. Тем не менее погода стояла ясная, и дорога доставляла им одно удовольствие.
И вот, когда они ехали по горам уже больше недели, однажды после полудня с запада нанесло тучи, и ударил мороз. Гарион вытащил из вьючной сумы плащ, закутался в него и ехал, дрожа. Становилось все холоднее.
Дерник поднял лицо и потянул носом воздух
- Еще до утра пойдет снег, - объявил он. Гарион и сам чувствовал приближение снегопада. Он угрюмо кивнул.
- Я знал, что этим кончится, - проворчал господин Волк, потом, пожав плечами, добавил: - Ладно. Для всех нас это не первая зима.
Когда на следующее утро Гарион высунул нос из палатки, он увидел на земле дюймовый слой снега. Беззвучно падали мягкие хлопья, скрывая от взгляда все, что было дальше чем за сотню шагов. Воздух был холодный, лошади, казавшиеся на заснеженной земле очень темными, переступали ногами и прядали ушами, чувствуя на себе прикосновение снежных хлопьев. Изо рта у них валил пар.
Се'Недра выскользнула из палатки, которую делила с тетей Пол, и взвизгнула от восторга. Снег, понял Гарион, редкость в Тол Хонете, и маленькая принцесса в детской радости запрыгала под кружащимися хлопьями. Он снисходительно улыбался, пока метко нацеленный снежок не угодил ему в голову. Тогда он погнался за ней, забрасывая снежками, а она мелькала между деревьями, смеясь и визжа. Наконец он догнал её и намеревался умыть пригоршней снега, но она бурно обвила его руками и поцеловала, ткнувшись в щеку маленьким холодным носиком. На ресницах у неё лежал снег. Всю глубину её коварства он осознал лишь в ту секунду, когда она высыпала ему за воротник полную горсть снега. Тут Се'Недра вырвалась и побежала к палаткам, оглушительно хохоча, пока он пытался вытрясти из рубашки быстро тающий снег.
К полудню подтаяло, белые хлопья сменились мелким моросящим дождем. Они ехали по узкому ущелью, под копытами было слякотно, с елок капало, внизу по камням бурным потоком неслась вода.
Наконец господин Волк приказал остановиться.
- Мы приближаемся к границе Ктол Мергоса, - сказал он. - Думаю, нам пора принять некоторые предосторожности.
- Я поеду впереди, - быстро предложил Хеттар.
- Не думаю, чтобы это было удачным решением, - отвечал Волк. - Ты склонен забываться при виде мергов.
- Тогда я, - сказал Силк. Он накинул капюшон, но с кончика его длинного острого носа капала вода. - Я поеду примерно в полумиле впереди и буду начеку.
Волк кивнул.
- Если что увидишь, свистни.
- Хорошо. - Силк рысью двинулся вперед. Ближе к вечеру совсем похолодало, камни и деревья покрылись ледяной коркой. Путники обогнули большой скальный выступ и увидели поджидавшего их Силка.
- До темноты еще около часа, - сказал он. - Как, по-вашему, ехать нам дальше или спуститься в расщелину и заночевать?
Господин Волк, сощурясь, посмотрел на небо и на горы впереди. Крутой склон был покрыт чахлыми деревцами, выше которых уже ничего не росло.
- Надо перевалить на другую сторону. Это всего мили две. Едем.
Силк кивнул и снова поехал вперед.
Они перевалили через гребень и заглянули в глубокое ущелье, отделявшее их от вершины, которую они миновали два дня назад. Дождь к вечеру утих, и Гарион ясно видел противоположный склон ущелья. До него было не больше полумили, и он заметил там какое-то шевеление.
- Что это? - указал Гарион. Господин Волк стряхивал с бороды лед.
- Я этого боялся.
- Чего?
- Это олгроты.
С дрожью отвращения Гарион вспомнил козлолицых обезьян, напавших на них в Арендии.
- Может, нам лучше убраться отсюда поскорее? - спросил он.
- Им никак сюда не попасть, - отвечал Волк. - Ущелье не меньше мили шириной. Однако гролимы спустили своих зверюг. Это нам стоит иметь в виду. - Он знаком велел продолжать путь
С дальней стороны ущелья до Гариона доносился заглушаемый ветром лай олгрота, подзывавшего свою стаю. Вскоре дюжина мерзких тварей уже бежала по краю ущелья, переговариваясь лаем и не отставая от отряда, который огибал крутой скалистый уступ, направляясь к неглубокой лощине за ним. Лощина эта вела в сторону от ущелья; проехав милю, они заночевали в еловой рощице.
На следующее утро было еще холоднее и по-прежнему облачно, но дождь перестал. Они вернулись к устью лощины и поехали по краю ущелья. С противоположной стороны они видели головокружительный отвесный обрыв высотою в несколько тысяч футов, а под ним - ленточку реки, казавшуюся с высоты совсем крохотной. Олгроты все не отставали. Они бежали с лаем и воем, бросая на путников голодные взгляды. За деревьями вдали иногда появлялись и другие существа. У одного из них, огромного и косматого, было человеческое тело и звериная голова По дальней стороне ущелья пронесся табун, гривы и хвосты развевались на ветру.
- Смотрите! - воскликнула Се'Недра. - Дикие лошади!
- Это не лошади, - мрачно отозвался Хеттар.
- Похожи на лошадей.
- Похожи, но не лошади.
- Хрулги, - коротко сказал господин Волк.
- Кто это?
- Хрулга - четвероногое животное, видом напоминающее лошадь, но с клыками вместо зубов и когтями вместо копыт.
- Но это значит, что... - Принцесса не договорила. Глаза у неё расширились.
- Да. Они хищники.
Ее передернуло.
- Ужас какой.
- Ущелье сужается, Белгарат, - проворчал Бэйрек. - Я бы не желал оказаться рядом с этими тварями.
- Все в порядке. Насколько я помню, ущелье сужается примерно до сотни ярдов и потом расширяется вновь. Им через него не перебраться.
- Надеюсь, память вас не подводит.
По небу неслись изорванные ветром клочья облаков. Стервятники кружили над ущельем, вороны перелетали с дерева на дерево, каркая и наскакивая друг на друга. Тетя Пол строго и неодобрительно смотрела на птиц, но ничего не говорила.
Они ехали дальше. Ущелье становилось все уже, и вскоре они смогли ясно различить зверские морды олгротов на другой стороне. Когда хрулги с их развевающимися на ветру гривами разевали пасти, чтобы заржать, их длинные острые клыки становились отчетливо видны.
И вот в самом узком месте ущелья на противоположный склон выехал отряд одетых в кольчуги мергов. Лошади их были в мыле, и сами мерги казались изможденными долгой дорогой. Они остановились и ждали, пока Гарион и его спутники поравняются с ними. На самом краю, переводя взгляд с края ущелья на реку, стоял Брилл.
- Где ты пропадал? - крикнул Силк с добродушием, под которым угадывалась острая язвительность. - Мы уже думали, что больше тебя не увидим.
- Напрасно надеялся, Келдар, - отвечал Брилл. - Как вы оказались на той стороне?
- Поезжайте назад, - крикнул Силк, указывая туда, откуда они приехали. - Дня через четыре начинайте искать лощину, которая нас сюда вывела. Если будете искать тщательно, то на поиски у вас уйдет не более двух дней.
Один из мергов вытащил из-под левой ноги короткий лук и положил на него стрелу, прицелился в Силка, натянул и спустил тетиву. Силк невозмутимо следил, как стрела, крутясь на лету, описала дугу и упала в ущелье.
- Отличный выстрел! - крикнул он.
- Не валяй дурака, - рявкнул Брилл лучнику, потом опять посмотрел на Силка. - Я много чего о тебе слышал, Келдар.
- Значит, мне удалось приобрести некоторую известность, - скромно заметил Силк.
- Как-нибудь я узнаю, не слишком ли слухи преувеличивают твои достоинства.
- Такое любопытство может быть симптомом опасного заболевания.
- Для одного из нас, по крайней мере.
- С нетерпением буду ждать следующей встречи, - сказал Силк. - Надеюсь, ты извинишь нас, дорогой, - спешные дела, понимаешь ли.
- Почаще оглядывайся, Келдар, - сказал Брилл с угрозой. - Однажды я окажусь у тебя за спиной.
- Я часто оглядываюсь, Кордох, - прокричал Силк, - так что не очень удивляйся, если обнаружишь, что я тебя поджидал. Очень приятно было с тобой поболтать. Надо будет при первой возможности продолжить беседу.
Тот же мерг пустил еще одну стрелу. Она отправилась вслед за первой.
Силк засмеялся и повел отряд прочь от ущелья.
- Какой замечательный человек, - сказал он, когда они отъехали, и, подняв глаза к затянутому тучами небу, добавил: - И какой великолепный денек.
Тучи сгущались и делались все чернее, ветер яростно ревел между деревьями. Господин Волк вел отряд прочь от ущелья, за которым остались Брилл и его мерги, на северо-восток.
Они остановились на ночлег под последними чахлыми елочками, выше которых уже ничего не росло. Тетя Пол приготовила густую похлебку; едва закончив еду, они потушили костер.
- Незачем оставлять для них маяки, - заметил Волк.
- Они ведь не могут перебраться через ущелье? - спросил Дерник.
- Лучше не рисковать, - отвечал Волк. Он отошел от догорающих углей и встал, глядя в темноту. Повинуясь внезапному порыву, Гарион пошел за ним.
- Сколько еще до Долины, дедушка? - спросил он.
- Около семидесяти лиг, - отвечал старик. - Нам не удастся быстро проехать через горы.
- И погода портится.
- Я это заметил.
- Что будет, если налетит настоящая пурга?
- Мы где-нибудь укроемся и переждем её .
- А что, если...
- Гарион, я понимаю, что это вполне естественно, однако временами ты начинаешь говорить в точности как твоя тетка. Она спрашивает меня "а что, если?" с тех пор, как ей исполнилось семнадцать. За долгие годы я порядком от этого подустал.
- Извини.
- Не извиняйся. Просто не делай этого больше. Над головой в непроницаемой тьме затянутого тучами неба захлопали огромные крылья.
- Что это? - спросил Гарион, вздрогнув.
- Тише! - Волк стоял, задрав голову. Снова захлопали крылья. - Да, печально.
- Что?
- Я думал, бедная животина сдохла несколько веков назад. Почему они не оставят её в покое?
- Кто это?

Предыдущая страница 5 Следующая страница


В поисках камня 6

- У неё нет имени. Она большая, глупая и безобразная. Боги сотворили всего три таких существа, и оба самца убили друг друга в первый же брачный сезон. Осталась она одна.
- Звучит ужасно, - сказал Гарион, прислушиваясь к хлопанью огромных крыльев над головой и всматриваясь в темноту. - Как она выглядит?
- Большая, как дом. Ты бы не обрадовался, если б её увидел.
- Она опасна?
- Очень, но она плохо видит в темноте. - Волк вздохнул. - Видимо, гролимы выкурили её из пещеры и отправили охотиться за нами. Иногда они заходят слишком далеко.
- Надо ли нам сказать остальным?
- Это только встревожит их. Иногда лучше ничего не говорить.
Большие крылья снова захлопали. Из темноты донесся крик, полный такого отчаяния, такого мучительного одиночества, что у Гариона от жалости сжалось сердце.
Волк снова вздохнул.
- Мы ничем не можем помочь, - сказал он. - Пошли к остальным.

Глава 8

Следующие два дня они ехали вверх по хребту к покрытым снегом вершинам. По-прежнему было слякотно. Деревья, все более чахлые и низкорослые, встречались реже и реже, а потом и вовсе исчезли. Хребет вывел их на склон горы, и они поехали вверх. Меж поваленных камней и льда беспрестанно свистел ветер.
Господин Волк остановился, чтобы оглядеться в бледном вечернем свете.
- Сюда, - сказал он наконец, указывая на седловину между двумя пиками. Они двинулись вверх по склону, кутаясь в плащи.
Подъехал Хеттар. Его ястребиное лицо было нахмурено.
- Жеребая кобыла беспокоится, - сказал он Волку. - Думаю, подходит её срок.
Тетя Пол, ничего не говоря, спешилась и пошла посмотреть кобылу. Когда она вернулась, лицо у неё было серьезное.
- Ей осталось всего несколько часов, отец, - сообщила она.
Волк огляделся.
- По эту сторону укрыться негде.
- Может быть, мы найдем что-нибудь по ту сторону перевала, - предложил Бэйрек. Волк покачал головой.
- Думаю, там то же самое. Нам надо поторопиться. Не хотелось бы провести ночь здесь.
По мере того как они поднимались выше, ветер становился все резче, временами налетал мокрый снег. Как только они въехали на седловину, ветер снежной крупой со всей мощью ударил им в лицо.
- По эту сторону еще хуже, Белгарат! - прокричал сквозь ветер Бэйрек. - Сколько до тех деревьев?
- Лига, - отвечал Волк, удерживая хлопающий на ветру плащ.
- Кобыла туда не дойдет, - сказал Хеттар. - Мы должны найти укрытие.
- Здесь нет никакого укрытия, - сказал Волк. - До самых деревьев. Только лед и голые камни. Не зная, почему он это говорит, Гарион неожиданно для себя крикнул: - Как насчет пещеры?
Господин Волк повернулся и посмотрел на него пристально:
- Какая пещера? Где?
- В склоне горы. Недалеко отсюда. - Гарион знал, что пещера там есть, но не знал, откуда это знает.
- Ты уверен?
- Конечно. Сюда. - Гарион развернул лошадь и поехал вверх по склону седловины к высокому пику слева от них. Ветер рвал одежду, мокрый снег ослеплял, но Гарион ехал уверенно. Каждый камень казался ему знакомым, хотя почему, он бы сказать не мог. Он ехал быстро, держась впереди отряда, сознавая, что, если ему начнут задавать вопросы, он не сможет ответить. Они обогнули пик и въехали на широкую каменную площадку вроде террасы, которая изгибалась вдоль склона горы, теряясь в снежной круговерти.
- Куда ты ведешь нас, юноша? - прокричал Мендореллен.
- Уже близко, - крикнул Гарион через плечо.
За гранитным уступом терраса сузилась, а за нависающим карнизом и вовсе стала шириной с пешую тропу. Гарион слез с коня и под уздцы провел его под карнизом. Ветер хлестал в лицо, и Гариону пришлось загородиться рукой, защищая глаза от снега. Идя так в обход гранитного выступа, он не мог заметить дверь, пока не оказался прямо перед ней.
Дверь в скале была железная, черная, изъеденная ржавчиной. Она была шире, чем ворота Фолдоровой фермы. Самый верх её скрывался под снегом.
Бэйрек, шедший следом за Гарионом, подошел и коснулся двери рукой, потом крепко ударил кулаком. Дверь гулко загудела.
- Пещера там есть, - крикнул он через плечо. - А я уж думал, из парнишки ветром выдуло рассудок.
- Как нам попасть внутрь? - прокричал Хеттар. Ветер уносил его слова.
- Дверь прочная, как сама скала, - сказал Бэйрек, вновь стукнув по двери кулаком.
- Мы должны спрятаться от ветра, - объявила тетя Пол, обнимая Се'Недру за плечи.
- Ну, Гарион? - спросил господин Волк.
- Это просто, - отвечал Гарион. - Я только должен найти нужное место. - Он пробежал пальцами по ледяному железу, не зная, что именно ищет. Он нашел место, которое показалось ему несколько отличным от остальной поверхности. - Здесь. - Он приложил правую руку и легонько нажал. С громким, стонущим скрежетом дверь качнулась. Точно посреди казавшейся сплошной металлической поверхности открылась прямая, как порез, щель, с которой посыпалась ржавчина. Её тут же унес ветер.
Гарион почувствовал странную теплоту в серебряной родинке на правой ладони, которой касался двери. Удивленный, он перестал давить, но дверь продолжала двигаться под воздействием серебряной родинки. Дверь продолжала открываться даже после того, как он отнял руку. Он сжал ладонь. Дверь остановилась. Он разжал ладонь - дверь, скрежеща по камню, открылась еще шире.
- Не надо играть, милый, - сказала ему тетя Пол. - Просто открывай.
В пещере за огромной дверью было темно, но затхлостью, против ожидания, не пахло. Они вошли осторожно, нащупывая ногами пол.
- Минуточку, - приглушенным голосом сказал Дерник.
Они услышали, как он расстегивает вьючную суму и ударяет кремнем об огниво. Блеснули искры. Дерник раздул трут, и засветился маленький огонек. Кузнец поднес горящий трут к факелу, который вытащил из вьюка. Факел затрещал, потом загорелся. Дерник поднял его, и они оглядели пещеру.
Сразу стало видно, что пещера эта искусственная. Стены и пол были совершенно гладкие, и свет факела отражался от них. Все помещение оказалось идеально круглое и имело в диаметре около ста футов. Стены полого закруглялись вверх, и высокий потолок тоже был, по видимому, круглый. Точно в центре пещеры стоял круглый каменный стол, футов двадцать в поперечнике, такой высокий, что Бэйрек не доставал до него головой. Вокруг стола шла круглая же каменная скамья. В полукруглой нише напротив двери располагался очаг. В пещере было холодно, но не сыро.
- Можно ли будет ввести сюда лошадей? - тихо спросил Хеттар.
Господин Волк кивнул. В свете факела лицо его казалось озадаченным, глаза выражали глубокую задумчивость
Конские подковы звонко зацокали по каменному полу. Лошади озирались широко раскрытыми глазами и нервно прядали ушами.
- В очаге сложены дрова, - сказал Дерник из дальнего края пещеры. - Зажечь огонь? Волк поднял голову.
- Что? А, да. Зажги.
Дерник сунул факел в очаг, и дрова тут же вспыхнули. Огонь быстро разгорался, языки его казались необычайно яркими.
У Се'Недры перехватило дыхание.
- Стены! Посмотрите на стены! - Свет от очага отражался в кристаллической структуре камня, и весь свод переливался мириадами мерцающих разноцветных огоньков, наполняя пещеру мягким радужным свечением.
Хеттар прошел вдоль стены и остановился еще перед одной нишей.
- Родник, - сказал он. - Это хорошее место, чтобы переждать бурю.
Дерник погасил факел и снял плащ. В помещении почти сразу, как он затопил очаг, стало тепло. Он посмотрел на господина Волка.
- Вы знаете про это место, так ведь? - спросил он.
- Никому из нас не удавалось прежде его найти, - отвечал старик задумчиво. - Мы даже не были уверены, что оно и впрямь существует.
- Что сие за дивная пещера, Белгарат? - спросил Мендореллен.
Господин Волк глубоко вздохнул.
- Когда боги творили этот мир, им нужно было время от времени встречаться и обсуждать, что каждый из них сделал и что еще намеревается сделать, дабы все получалось согласованно и гармонично - горы, ветра, времена года и так далее. - Он огляделся. - Это то место, где они встречались.
Силк, сморщив от любопытства нос, влез на скамью, окружавшую огромный стол.
- Там стоят чаши, - сказал он. - Семь чаш и семь кубков. В чашах какие-то плоды. - Он потянулся к столу.
- Силк! - резко сказал Волк. - Не смей ничего трогать.
Рука Силка замерла. Через плечо он оглянулся на старика.
- Лучше тебе спуститься, - серьезно сказал Волк.
- Дверь! - воскликнула Се'Недра.
Они обернулись и увидели, что тяжелая железная дверь мягко затворяется. С проклятием Бэйрек кинулся к ней, но опоздал. С гулким грохотом дверь захлопнулась раньше, чем его руки успели её коснуться. Бэйрек обернулся. Глаза его были полны отчаяния.
- Все в порядке, - успокоил его Гарион. - Я сумею её открыть
Волк вопросительно посмотрел на Гариона
- Как ты узнал про пещеру? - спросил он. Гарион растерялся.
- Не знаю, - беспомощно выговорил он. - Я знал - и все. Кажется, последние день два я чувствовал, что мы к ней приближаемся.
- Это как-то связано с тем голосом, который говорил с Марой?
- Не думаю. Вроде его сейчас со мной нет, и о пещере я узнал как-то иначе. Мне кажется, это идет от меня, а не от него, только вот как, не знаю. У меня такое чувство, словно я всегда про неё знал - только не ощущал этого, пока мы к ней не приблизились. Ужасно трудно объяснить. Тетя Пол и господин Волк обменялись взглядами. Волк явно собирался спросить что-то еще, но тут из дальнего конца пещеры послышался стон.
- Помогите мне кто-нибудь, - торопливо сказал Хеттар.
Одна из лошадей стояла на дрожащих ногах, которые, казалось, вот-вот подломятся. Дыхание её было частым, прерывистым, бока раздуты. Хеттар стоял рядом, поддерживая её.
- Сейчас ожеребится, - сказал он.
Они быстро подошли к кобыле. Тетя Пол сразу взяла все в свои руки и принялась быстро отдавать приказы. Кобылу опустили на пол, Хеттар и Дерник занялись ею, в то время как тетя Пол налила воды в котелок и поставила его на огонь
- Мне понадобится место, - сказала она выразительно, открывая мешочек, в котором хранила травы.
- Почему бы нам не убраться подальше? - предложил Бэйрек, опасливо глядя на тяжело дышащую лошадь.
- Отличная мысль, - согласилась тетя Пол. - Ты, Се'Недра, останься. Мне потребуется твоя помощь.
Гарион, Бэйрек и Мендореллен отошли на несколько шагов и сели, прислонясь спинами к сверкающей стене. Силк и господин Волк продолжали исследовать пещеру. Глядя на Дерника и Хеттара возле кобылы, на тетю Пол и Се'Недру у огня, Гарион впал в какое-то забытье. Пещера давно притягивала его, это несомненно, и даже теперь он ощущал её воздействие. Он никак не мог сосредоточиться на происходящем с кобылой и со странной определенностью чувствовал, что найти пещеру было лишь первой частью чего-то очень важного. Что-то еще ему предстояло сделать, и теперешнее состояние готовило его в некотором роде к этому предстоящему действию.
- Сознаться в сем нелегко, - горестно говорил Мендореллен. Гарион взглянул на него. - Однако, ввиду отчаянности нашего предприятия, - продолжал рыцарь, - должен открыто покаяться в великом моем пороке. Может статься, что порок сей, коий есть трусость, в час грозной опасности побудит меня к бегству, и жизни ваши окажутся в смертельной опасности.
- Ты придаешь этому слишком много значения, - сказал Бэйрек.
- О нет, милорд. Призываю вас тщательно рассмотреть мое дело и определить, достоин ли я продолжать с вами путь. - Он начал со скрежетом подниматься на ноги.
- Куда ты? - спросил Бэйрек.
- Я намереваюсь отойти в сторону, дабы вы могли спокойно обсудить это.
- Сядь, Мендореллен, - раздраженно сказал Бэйрек. - Я не скажу за твоей спиной ничего такого, чего бы не сказал в глаза.
Кобыла, лежавшая близко к огню, положив голову на колени Хеттара, снова застонала.
- Готово лекарство, Полгара? - спросил олгар встревоженно.
- Не совсем, - ответила она и повернулась к Се'Недре, которая тщательно растирала ложкой в чашке сухие листья. - Разотри их получше, милая, - велела она.
Дерник стоял рядом с кобылой, положив руки на её раздувшийся живот.
- Нам, может быть, придется разворачивать жеребенка, - сказал он серьезно. - По-моему, он пытается идти неправильно.
- Не делайте ничего, пока не испробуете это, - сказала тетя Пол, аккуратно пересыпая серый порошок из глиняного горшочка в булькающую воду. Она взяла чашечку с листьями у Се'Недры и, помешивая воду, высыпала и их.
- Думаю, милорд Бэйрек, - настаивал Мендореллен, - что ты без должного внимания отнесся к сказанному мной.
- Я все слышал. Ты сказал, что как-то раз испугался. Тут не о чем беспокоиться. С каждым это время от времени случается.
- Я не могу этого вынести. Я живу в постоянном страхе, не ведая, когда это вернется и вновь лишит меня мужества.
Дерник поднял глаза от кобылы.
- Ты боишься страха? - спросил он удивленно.
- Тебе не понять, что это такое, любезный друг, - отвечал Мендореллен.
- Живот напрягается, - сказал Дерник. - Во рту делается сухо, и кажется, что сердце кто-то сжал в кулаке.
Мендореллен моргнул.
- Это случалось со мной так часто, что я точно знаю, как это бывает.
- С тобой? Ты - один из самых смелых людей, которых мне доводилось встречать. Дерник криво усмехнулся.
- Я - простой человек, Мендореллен, - сказал он, - а простые люди живут в постоянном страхе. Разве ты этого не знаешь? Мы боимся непогоды, боимся сильных людей, боимся ночи и рыскающих во тьме чудовищ, боимся состариться и умереть. Иногда мы даже боимся жить. Простые люди боятся почти каждую минуту своей жизни.
- Как вы это выносите?
- Разве у нас есть выбор? Страх - это часть жизни, Мендореллен, и это наша единственная жизнь. Приходится привыкать. Когда он становится для тебя обычным, как старая рубаха, ты просто-напросто перестаешь его замечать. Иногда немного помогает смех.
- Смех?
- Он дает страху понять, что ты знаешь о его существовании, но не сдашься и будешь действовать наперекор ему. - Дерник посмотрел на свои руки, которыми тщательно растирал лошадиный живот. - Некоторые бранятся и бахвалятся, - продолжал он. - Полагают, это дает тот же результат. Каждый находит свой способ борьбы со страхом. Я лично предпочитаю смех. По мне, это самое уместное.
Мендореллен внимательно и задумчиво слушал Дерника, старательно вникая в смысл его слов.
- Я обдумаю это, - сказал он. - Возможно, любезный друг, я обязан тебе больше чем жизнью за доброе твое наставление.
Кобыла вновь издала утробный, душераздирающий стон. Дерник встал и принялся закатывать рукава.
- Жеребенка придется повернуть, госпожа Пол, - сказал он решительно. - И немедленно, не то мы потеряем и жеребенка, и кобылу.
- Позволь мне прежде дать ей лекарство, - отвечала тетя Пол, остужая холодной водой кипящий котелок. - Подержи ей голову, - сказала она Хеттару.
Хеттар кивнул и крепко обхватил руками кобылью голову.
- Гарион, - сказала тетя Пол, ложкой вливая лекарство в лошадиный рот, - почему бы вам с Се'Недрой не отойти к Силку и твоему деду?
- Приходилось ли тебе прежде поворачивать жеребенка, Дерник? - озабоченно спросил Хеттар.
- Жеребенка - нет, а вот телят приходилось частенько. Лошадь не так уж сильно отличается от коровы.
Бэйрек быстро встал. Лицо у него казалось зеленоватым.
- Я пойду с Гарионом и принцессой, - сказал он громко. - Не представляю, чтобы от меня был здесь какой-нибудь толк.
- Я пойду с тобой, - объявил Мендореллен. Его лицо тоже заметно побледнело. - Уместно будет, полагаю, освободить нашим друзьям побольше места.
Тетя Пол с легкой усмешкой взглянула на двух воителей, но не сказала ничего.
Гарион и остальные быстро отошли.
Силк и господин Волк стояли за большим каменным столом, разглядывая еще одну странную нишу в мерцающей стене.
- Никогда не видел таких плодов, - говорил маленький драсниец.
- Удивительно было бы, если бы ты видел, - отвечал Волк.
- С виду они такие свежие, будто их только что сорвали, - рука Силка как бы сама потянулась к манящему плоду.
- Я не стал бы этого делать, - предупредил Волк.
- Страшно любопытно, какие они на вкус.
- От любопытства не умирают. Иное дело эти плоды.
- Терпеть не могу, когда мое любопытство остается неудовлетворенным.
- Переживешь. - Волк повернулся к Гариону и остальным. - Как лошадь?
- Дерник говорит, что будет поворачивать жеребенка, - сказал Бэйрек. - Мы решили, что нам лучше не мешаться под ногами.
Волк кивнул.
- Силк! - одернул он резко, не поворачивая головы.
- Извиняюсь. - Силк убрал руку.
- Почему бы тебе не отойти отсюда? Ты обязательно нарвешься на неприятность. Силк пожал плечами.
- Это вообще основное мое занятие.
- Отойди, Силк, - твердо сказал Волк. - Я не могу следить за тобой постоянно. - Он подсунул пальцы под грязную повязку на руке и раздраженно зачесался. - Довольно, - объявил он. - Гарион, сними с меня эту штуковину. - - Он протянул руку.
Гарион отпрянул.
- Только не я, - сказал он. - Знаешь, что скажет тетя Пол, если я сделаю это без её разрешения?
- Не глупи. Силк, сними повязку.
- Сперва ты говоришь мне не нарываться на неприятности, а потом велишь поступать наперекор Полгаре? Ты непоследователен, Белгарат.
- Ладно, - сказала Се'Недра. Она взяла старика за руку и начала маленькими пальчиками развязывать повязку. - Не забывайте только, что это была ваша идея. Гарион, дай мне свой нож.
Гарион нехотя протянул ей кинжал, принцесса разрезала узел и принялась сматывать повязку. Лубки со стуком упали на каменный пол.
- Милое дитя. - Господин Волк лучезарно улыбнулся ей и с явным облегчением принялся чесать руку.
- Главное, не забывайте, что вы теперь у меня в долгу, - сказала она.
- Типичная толнедрийка, - заметил Силк. Примерно через четверть часа к ним подошла тетя Пол. Глаза у неё были печальные.
- Как кобыла? - быстро спросила Се'Недра.
- Очень слаба, но, по-моему, скоро оправится.
- А жеребеночек? Тетя Пол вздохнула.
- Мы опоздали. Мы перепробовали все, но он так и не задышал.
Се'Недра, не веря, смотрела ей прямо в лицо.
- Сделайте что-нибудь! - потребовала она. - Вы же чародейка! Сделайте что-нибудь!
- Очень жаль, Се'Недра, но это не в нашей власти. Мы не можем переступать через этот барьер.
Маленькая принцесса горько заплакала. Тетя Пол нежно обняла её вздрагивающие плечи.
Но Гарион уже встал. С полной ясностью он сознавал теперь, чего же ждала от него пещера, и повиновался, не размышляя, но и не торопясь. Он тихо обошел каменный стол и приблизился к огню.
Хеттар сидел скрестив ноги, на коленях у него лежал неподвижный жеребенок. Голова Хеттара печально поникла, похожий на гриву чуб касался тоненькой мордочки животного.
- Дай мне его, Хеттар, - сказал Гарион.
- Гарион! Нет! - Голос тети Пол, раздавшийся за его спиной, был преисполнен тревоги.
Хеттар поднял голову. Его ястребиное лицо выражало глубокую печаль
- Позволь мне взять его, Хеттар, - очень тихо повторил Гарион.
Ничего не говоря, Хеттар поднял маленькое тельце - мокрая шкурка поблескивала в свете очага - и протянул Гариону. Мальчик встал на колени и положил жеребенка на пол перед горящим очагом. Положив руки на крошечную грудную клетку, он тихонько надавил.
- Дыши, - почти прошептал он.
- Мы пробовали это, Гарион, - печально сказал Хеттар. - Мы пробовали все.
Гарион начал собирать свою волю.
- Не делай этого, Гарион, - твердо сказала тетя Пол. - Это невозможно, и ты причинишь себе вред, если попытаешься.
Гарион не слушал её . Пещера громко говорила с ним, заглушая все остальные звуки. Он сосредоточил все мысли на влажном, безжизненном тельце жеребенка. Потом протянул руки и приложил правую ладонь к каштановой, без единого пятнышка, лопатке мертвого животного. Ему представилась сплошная стена - черная, выше всего в мире, непроницаемая и беззвучная. Он мысленно уперся в неё, но она не поддавалась. Он глубоко втянул воздух и вложил всего себя в борьбу.
- Живи, - сказал он.
- Гарион, перестань.
- Живи, - сказал он снова, с еще большим усилием бросаясь на стену.
- Слишком поздно, Пол, - услышал он откуда-то голос господина Волка. - Он уже не может отступить.
- Живи, - повторил Гарион. Что-то изливалось из него мощным потоком, начисто опустошая его. Блистающие стены замерцали и зазвенели, как если бы где-то в глубине горы ударил колокол. Они гудели, наполняя воздух в пещере дрожащим звоном, и вдруг вспыхнули ослепительным светом. Стало светло, как днем.
Тельце под рукой Гариона вздрогнуло, жеребенок глубоко, прерывисто вздохнул. Гарион услышал изумленные голоса за спиной. Тоненькие, как прутики, ножки зашевелились. Жеребенок еще раз вздохнул и открыл глаза.
- Чудо, - сказал Мендореллен потрясенно.
- И даже, может быть, больше, - отвечал господин Волк, пристально разглядывая Гариона.
Жеребенок завозился, его голова слабо закачалась на тонкой шее. Он подтянул ножки под себя и с усилием начал подниматься. Инстинктивно он повернулся к матери и побрел к ней. На его шкурке, которая, до того как Гарион её коснулся, была сплошь каштановая, появилось маленькое белое пятнышко, размером точно с родинку на ладони Гариона.
Гарион, пошатываясь, встал и заковылял прочь, расталкивая остальных. Подойдя к родничку, бившему из ниши в стене, он набрал в ладони воды и плеснул себе на голову и на шею. Потом долго стоял перед родничком, дрожа и тяжело дыша. И тут он почувствовал мягкое, робкое прикосновение к локтю. Устало повернув голову, он увидел, что жеребенок, уже уверенно стоя на своих тоненьких ножках, с обожанием смотрит на него влажными глазами.

Глава 9

Буря на следующий день поутихла, но они пробыли в пещере еще день, чтобы кобыла успела оправиться, а новорожденный жеребенок - окрепнуть. Внимание жеребенка смущало и раздражало Гариона - малыш неотступно следил за ним влажными глазами и то и дело тыкался носом в колени. Остальные лошади смотрели на Гариона с молчаливым уважением. Все это выбивало его из колеи.
Прежде чем покинуть пещеру, они тщательно уничтожили все следы своего пребывания. Никто не говорил, что нужно убрать, просто все как один, повинуясь невысказанному порыву, занялись уборкой.
- Огонь еще горит, - сказал Дерник, оглядываясь с тревогой, когда они уже собрались уходить.
- Он погаснет после нашего ухода, - сказал ему Волк. - Не думаю, чтобы ты смог его погасить, как бы ни старался.
Дерник кивнул.
- Вероятно, вы правы, - согласился он.
- Закрой дверь, Гарион, - сказала тетя Пол после того, как они вывели лошадей на террасу.
В некотором смущении Гарион взялся за край громадной железной двери и потянул. Хотя Бэйрек, налегая изо всех своих могучих сил, так и не смог её сдвинуть, под рукой Гариона она подалась легко. Достаточно было чуть потянуть, и она тут же мягко затворилась. Две половинки сошлись с громким стуком, так что между ними осталась лишь тонкая, едва различимая линия.
Господин Волк легонько коснулся железной двери, глаза его устремились в неведомые дали. Потом он вздохнул, повернулся и повел их по террасе туда, откуда они пришли два дня назад.
Обогнув уступ, они сели в седла и поехали мимо поваленных глыб и тающего льда к первым кустам и чахлым деревцам за перевалом. Хотя ветер был все еще резкий, небо прояснилось, и лишь несколько перистых облачков неслись едва ли не над самыми головами путешественников.
Гарион проехал вперед и оказался рядом с господином Волком. От всего случившегося в пещере мысли его пришли в полное смятение, и он отчаянно нуждался в том, чтобы привести их в порядок.
- Дедушка, - позвал он.
- Да, Гарион? - отвечал старик, очнувшись от полусна.

Предыдущая страница 6 Следующая страница


7 Дэвид Эддингс

- Почему тетя Пол пыталась меня остановить? Тогда, с жеребенком?
- Потому что это было опасно, - отвечал старик.
- Почему опасно?
- Когда ты пытаешься сделать что-то невозможное, ты тратишь на это слишком много энергии, и, если не оставляешь попыток, это может оказаться смертельным.
- Смертельным? Волк кивнул.
- Ты полностью истощаешься, и у тебя не остается сил, чтобы поддерживать собственное сердцебиение.
- Я не знал. - Гарион был поражен.
Волк пригнулся, проезжая под низко нависшей веткой.
- Ясное дело.
- Разве не ты говоришь всегда, что нет ничего невозможного?
- В пределах разумного, Гарион. В пределах разумного.
Несколько минут они ехали в молчании. Стук конских копыт заглушался толстым мхом, который покрывал землю.
- Наверное, мне бы стоило побольше обо всем этом разузнать, - сказал наконец Гарион.
- Мысль неплохая. Что именно ты хотел бы понять?
- Наверное, все. Господин Волк рассмеялся.
- Боюсь, это займет очень много времени.
У Гариона упало сердце.
- Это так сложно?
- Нет. На самом деле это очень просто, но простые вещи труднее всего объяснить
- Бессмыслица какая-то, - возмутился Гарион.
- Да? - Волк насмешливо посмотрел на него. - Тогда позволь задать тебе простой вопрос. Сколько будет дважды два?
- Четыре, - тут же ответил Гарион.
- Почему? Гарион растерялся.
- Просто четыре, - ответил он робко.
- Но почему?
- Не почему, просто так получается.
- Все бывает почему-либо, Гарион.
- Ладно, тогда почему дважды два - четыре?
- Не знаю, - сознался Волк. - Я думал, может, ты знаешь.
Они проехали мимо стоящей торчком скрюченной коряги, белой на фоне голубого неба.
- Мы так ни к чему и не пришли, - сказал Гарион.
- Напротив, я думаю, мы проделали уже большой путь, - отвечал Волк. - Так что именно ты бы хотел узнать?
- Что такое чародейство? - спросил Гарион напрямик.
- Я уже однажды тебе говорил. Воля мироздания.
- Ты же сам понимаешь, что это ничего не значит.
- Ладно, попробуем по-другому. Чародейство - это когда ты делаешь что-то не руками, а разумом. Большинство людей этим не пользуется, потому что руками делать гораздо проще.
Гарион нахмурился.
- По-моему, это совсем не трудно.
- Это потому, что ты действовал, подчиняясь порыву. Ты никогда не садился и не обдумывал, как это сделать, - просто делал.
- Разве так не проще? Я хочу сказать, почему нельзя просто делать, не думая?
- Потому, что непроизвольное чародейство - это колдовство низшего сорта. Оно совершенно неподконтрольно. Если ты просто даешь силе своего разума полную волю, может случиться что угодно. Сила разума неподвластна морали. Доброе или злое в ней идет от тебя, а не от чародейства.
- Ты хочешь сказать, когда я сжег Эшарака, это был я сам, а не чародейство? - спросил Гарион. При одном воспоминании ему сделалось худо.
Господин Волк серьезно кивнул.
- Может быть, тебе будет легче, если вспомнишь, что ты же дал жизнь жеребенку. Эти два поступка как бы уравновешивают друг друга.
Гарион обернулся через плечо. Жеребенок бежал за ним, как собачка.
- Ты говорил, это может быть либо хорошее, либо дурное.
- Нет, - поправил Волк. - Само по себе оно не имеет отношения к этим понятиям. И оно никоим образом не подскажет тебе, как его использовать Ты можешь делать с его помощью все - вернее, почти все. Ты можешь сорвать вершины со всех гор, или перевернуть деревья корнями вверх, или сделать облака зелеными, если тебе заблагорассудится. Вопрос каждый раз в том, надо ли это делать, а не в том, можешь ли ты это.
- Ты сказал "почти все", - подметил Гарион.
- Я к этому подхожу, - сказал Волк. Он задумчиво рассматривал низко плывущее облако - обычный с виду старик в поношенной рубахе и сером колпаке, глядящий на небо. - Одно запрещено категорически. Ты ничего не можешь уничтожить.
Гарион опешил.
- Я уничтожил Эшарака, разве не так?
- Нет, ты его убил. Тут есть разница. Ты поджег его, и он сгорел. Уничтожить что-либо - значит попытаться его рас-создатъ. Вот это-то и запрещено.
- Что будет, если я все-таки попробую?
- Твоя сила обернется против тебя, и ты в то же мгновение исчезнешь.
Гарион сморгнул и в ту же секунду похолодел, вспомнив, как близко подошел к запретной черте во время стычки с Эшараком.
- Как мне определить разницу? - спросил он вполголоса. - Как понять, что я хочу просто убить кого-то, а не уничтожить его?
- Это не самое лучшее поле для экспериментов, - сказал ему Волк. - Если хочешь кого-нибудь убить, пронзи его мечом. Будем надеяться, что такого рода ситуация не будет возникать у тебя часто.
Они остановились у бегущего по замшелым камням ручейка и напоили коней.
- Видишь ли, Гарион, - объяснил Волк, - конечная цель Вселенной - создавать новое. Она не позволит тебе идти следом и рассоздавать то, что она с таким трудом создала. Когда ты кого-нибудь убиваешь, ты в действительности лишь видоизменяешь его. Ты превращаешь его из живого существа в существо мертвое. Оно никуда не девается. Чтобы рассоздать его, ты должен был бы начисто вычеркнуть его из мира. Когда ты чувствуешь в себе желание сказать кому-нибудь "исчезни", "сгинь" или "не будь", ты подходишь вплотную к грани, за которой саморазрушение. Это - главная причина, по которой мы держим свои эмоции под постоянным контролем.
- Я этого не знал, - признался Гарион.
- Теперь знаешь. Не пытайся рассоздать даже малейший камешек.
- Камешек?
- Вселенная не делает различия между камешком и человеком. - Старик сурово посмотрел на него. - Твоя тетка вот уже несколько месяцев пытается объяснить тебе, что нужно сдерживать свои чувства, а ты каждый раз начинаешь с ней воевать.
Гарион повесил голову.
- Я не знал, к чему она клонит, - сказал он виновато.
- Потому что ты не слушаешь. Это твой большой недостаток, Гарион. Гарион покраснел.
- Что было, когда ты первый раз обнаружил, что можешь... ну... делать это? - быстро спросил он, желая сменить тему.
- Это была глупость, - отвечал Волк. - Так всегда бывает в первый раз.
- Что это было? Волк пожал плечами.
- Я хотел сдвинуть большой камень. Рукам моим и спине это не удавалось, а вот разум был уже достаточно силен. После этого у меня не осталось иного выбора, кроме как научиться жить с этим, ибо, выпустив это наружу, ты уже не можешь запереть его обратно. С этой минуты жизнь твоя меняется, и ты должен учиться самообладанию.
- В это всегда все и упирается?
- Всегда, - сказал Волк. - На самом деле это не так сложно, как кажется. Взгляни на Мендореллена. - Он указал на рыцаря, который ехал рядом с Дерником: оба увлеклись разговором. - Мендореллен - славный парень: прямой, искренний, невероятно благородный. Но будем честны: голову его не посещала ни одна мысль - до недавних пор. Теперь он учится побеждать страх и, учась, вынужден думать - вероятно, впервые в жизни. Для него это болезненно, но он это делает. Если Мендореллен с его ограниченностью учится побеждать страх, то уж ты, конечно, способен овладеть другими чувствами. Все-таки ты немного сообразительнее.
Силк, ехавший впереди дозором, вернулся.
- Белгарат, - сказал он, - примерно в лиге от нас есть нечто такое, на что, по-моему, стоило бы взглянуть.
- Хорошо, - ответил Волк. - Обдумай то, что я говорил, Гарион. Мы еще вернемся к этому разговору. - И они с Силком галопом поскакали вперед.
Гарион раздумывал над словами старика. Более всего остального тревожила душу грандиозная ответственность, которая навалилась на него вместе с непрошеным талантом.
Жеребенок трусил за ним, то убегая за деревья, то возвращаясь. Его копытца часто-часто топотали по влажной земле. То и дело он останавливался и глядел на Гариона любящим, доверчивым взором.
- Перестань, - сказал ему Гарион.
Жеребенок унесся прочь.
Се'Недра пришпорила лошадь и догнала Гариона.
- О чем вы говорили с Белгаратом? - спросила она. Гарион пожал плечами.
- О многом.
Она тут же насупила брови. За несколько месяцев знакомства Гарион научился отлично различать эти мгновенные сигналы опасности. Ему было ясно, что принцесса нарывается на ссору, и с удивлявшей его самого проницательностью он угадывал причины её враждебности. То, что произошло в пещере, оказалось для неё тяжелым потрясением, а она этого не любила. Что еще хуже, принцесса несколько раз пыталась подольститься к жеребенку, явно желая единолично завладеть любовью малыша. Жеребенок же упрямо не замечал её ; внимание его было так захвачено Гарионом, что он даже к матери шел, только если проголодается. Се'Недра не любила, чтобы её не замечали, даже больше, чем не любила потрясений. Гарион с огорчением осознал, как мало у него шансов избежать ссоры.
- Я, конечно, не желаю лезть в личную беседу, - сказала она с вызовом.
- Мы ни о чем личном не говорили. Мы говорили о чародействе и о том, как избежать нежелательных последствий. Я не хочу больше делать ошибки.
Она обдумала услышанное, ища скрытое оскорбление. Его кроткий ответ разозлил её еще сильнее.
- Я не верю в чародейство, - заявила она. В свете недавних событий это прозвучало полной нелепицей, и она поняла это, едва договорив. Брови её снова сошлись на переносице.
Гарион вздохнул.
- Ладно, - сказал он. - Ты хочешь ссориться из-за чего-нибудь определенного или мы просто будем ехать и орать друг на друга безо всякого повода?
- Орать? - Голос её стал выше на несколько октав. - Орать?
- Визжать, если тебе больше нравится, - сказал он по возможности обиднее. Раз уж ссора все равно неизбежна, он желал несколько раз поддеть её до того, как она перестанет что-либо слышать.
- ВИЗЖАТЬ?! - завизжала она.
Ссора продолжалась с четверть часа, пока не подъехали тетя Пол и Бэйрек и не растащили их, и, надо сказать, получилась так себе. Гарион был слишком занят своими мыслями, чтобы вкладывать подлинное чувство в оскорбления, которые бросал Се'Недре, а она - слишком раздражена, чтобы упреки её получались по обыкновению едкими. Под конец все вылилось в однообразную перебранку. "Испорченная девчонка" и "тупой мужлан" - бесконечным эхом отдавалось от близлежащих гор.
Вернулись господин Волк с Силком.
- Что за крик? - спросил Волк.
- Дети тешатся, - отвечала тетя Пол, выразительно глядя на Гариона.
- Где Хеттар? - спросил Силк.
- За нами, - ответил Бэйрек. Он обернулся к вьючным лошадям, но высокого олгара нигде не было видно. Бэйрек нахмурился. - Он только что был здесь. Может, он остановился, чтобы дать лошади отдохнуть или еще зачем-либо.
- Ничего не сказав? - возразил Силк. - На него не похоже. И не в его духе оставить вьючных лошадей без присмотра.
- Должно быть, у него была серьезная причина, - сказал Дерник.
- Поеду поищу его, - сказал Бэйрек.
- Нет, - ответил господин Волк. - Подожди несколько минут. Незачем нам разбредаться по всем горам. Если уж ехать назад, то всем вместе.
Они стали ждать.
Сосны вокруг жалобно шелестели и постанывали на ветру. Через несколько минут тетя Пол шумно выдохнула.
- Едет. - В голосе её звучали стальные нотки. - Он забавлялся.
Далеко на дороге появился Хеттар в черном кожаном одеянии. Он скакал легким галопом, чуб его развевался по ветру. Когда он приблизился, они услышали, что он насвистывает себе под нос простенький мотив.
- Что ты там делал? - осведомился Бэйрек.
- За нами ехали двое мергов, - сказал Хеттар так, словно этим все объяснялось
- Ты мог бы позвать меня с собой, - сказал Бэйрек с некоторой обидой.
Хеттар пожал плечами.
- Их было всего двое. Они ехали на олгарских лошадях, так что я счел это личным оскорблением.
- У тебя всегда находятся причины счесть оскорбление личным, когда дело касается мергов, - сурово сказала тетя Пол.
- Но ведь я все уладил, разве не так?
- Тебе не пришло в голову сообщить нам, куда ты едешь? - спросила она.
- Их было всего двое, - снова сказал Хеттар. - Я не собирался задерживаться надолго.
Она набрала в грудь воздуха, и глаза её опасно сверкнули.
- Ладно, Пол, - сказал ей господин Волк.
- Но...
- Ты его не исправишь, так и незачем себя распалять. Кроме того, дело действительно сделано. - И старик обернулся к Хеттару, не обращая внимания на яростный взгляд дочери. - Эти мерги были из тех, что ехали с Бриллом?
Хеттар покачал головой.
- Нет. Те мерги - уроженцы юга и ехали на мергских лошадях. Эти двое были с севера.
- Они заметно разнятся? - с любопытством спросил Мендореллен.
- Немного отличается оружие, кроме того, южане не такие высокие, и лица у них более плоские.
- Откуда же у них олгарские лошади? - спросил Гарион.
- Они - конокрады, - мрачно отвечал Хеттар. - Олгарские лошади высоко ценятся в Ктол Мергосе, и некоторые мерги завели обыкновение пробираться в Олгарию и угонять лошадей. Мы всячески стараемся отбить у них к этому охоту.
- Эти лошади выглядят неважно, - заметил Дерник, глядя на двух заморенных животных, которых Хеттар держал в поводу. - Они измучены долгой скачкой, и на боках у них следы бичей.
Хеттар мрачно кивнул.
- Еще один повод ненавидеть мергов.
- Ты их похоронил? - спросил Бэйрек.
- Нет. Оставил лежать, чтобы другие мерги, которые поедут следом, нашли. Может, это послужит им уроком.
- По некоторым признакам кое-кто из них здесь уже побывал, - сказал Силк. - Я нашел следы примерно десяти.
- Этого и следовало ожидать, - сказал Волк, поглаживая бороду. - Ктачик пустил в ход своих гролимов, а Тор Эргас, вероятно, приказал патрулировать все эти места. Уверен, что они попытаются нас остановить, и думаю, нам надо как можно быстрее двигаться к Долине. Добравшись до неё, мы сможем не беспокоиться больше из-за мергов.
- А они не последуют за нами в Долину? - спросил Дерник, беспокойно озираясь.
- Нет. Мерги ни за что не посмеют вступить в Долину. Там - дух Олдура, а мерги смертельно его боятся.
- Сколько дней до Долины? - спросил Силк.
- Четыре-пять, если поскачем быстро, - отвечал Волк.
- Тогда нам лучше трогаться сейчас же.

Глава 10

Зима, царившая высоко в горах, сменилась осенью, стоило спуститься в предгорья. Если холмы над Марагором покрывал частый ельник и густой подлесок, то по эту сторону гор преобладали сосны, подлеска же почти не было. Воздух казался суше, склоны холмов, поросшие высокой травой, издалека казались совсем желтыми.
Сперва они ехали через местность, где листья на редком кустарнике ярко алели, но стоило спуститься ниже, и листва пожелтела, а потом стала и вовсе зеленой. Гариона это обратное движение времен года смущало. Казалось, оно нарушает все его привычные представления об изначальном порядке вещей. Когда они добрались до Долины Олдура, стояло позднее лето, золотое и слегка туманное. Хотя они часто встречали следы мергских патрулей, шнырявших по всем предгорьям, стычек больше не происходило. Переехав некую нигде не отмеченную границу, они больше не видели мергских следов.
Они ехали вдоль бурного потока, который с шумом несся по большим окатанным валунам. Это был один из истоков реки Олдура, протекающей через обширную Олгарскую долину и впадающей в Чирекский залив восемью сотнями лиг северо-восточнее.
Долина Олдура лежала между двумя горными хребтами, составляющими костяк континента. Она заросла высокой сочной травой с разбросанными там и сям огромными одинокими деревьями. Здесь паслись олени и дикие лошади, доверчивые, как коровы. Повсюду летали ласточки и горлинки, наполняя воздух своим пением. Когда отряд въехал в Долину, Гарион заметил, что птицы слетаются к тете Пол, а самые смелые даже садятся к ней на плечи, восторженно щебеча.
- Я и позабыл про это, - сказал Гариону господин Волк. - В следующие несколько дней трудненько будет привлечь её внимание.
- А? - Каждая птица в Долине не преминет её навестить Так случается всякий раз, как мы приезжаем сюда. Птицы при виде её сходят с ума.
Гариону показалось, что в многоголосом птичьем щебете он различает как бы слабый шепот.
- Полгара, Полгара, Полгара.
- Это мое воображение или они правда разговаривают?
- Странно, что ты раньше их не слышал, - отвечал Волк. - Каждая птица за последние десять лиг без умолку повторяет её имя.
- Посмотри на меня, Полгара, посмотри на меня, - казалось, говорила ласточка, стремительно проносясь мимо её лица. Тетя Пол ласково улыбнулась, и птичка засновала с удвоенной скоростью.
- Я никогда прежде не слышал, чтобы они говорили, - изумился Гарион.
- Они говорят с ней постоянно, - сказал Волк. - Иногда часами напролет. Вот почему она иногда кажется немного рассеянной. Она слушает птиц. Твоя тетка живет в мире сплошных разговоров.
- Я не знал.
- Не многие об этом знают.
Жеребенок, более-менее степенно трусивший за Гарионом, пока они ехали по предгорьям, в сочных травах Долины обезумел от восторга. Он носился по лугам, изумляя всех своей резвостью. Он катался в траве, дрыгая тоненькими ножками. Он стремглав перелетал пологие холмики. Он нарочно ворвался в стадо пасущихся оленей, спугнул их и весело за ними помчался.
- Вернись! - крикнул Гарион.
- Он тебя не услышит, - сказал Хеттар, улыбаясь причудам малыша. - По крайней мере, притворится, что не услышал. Ему слишком весело.
- Вернись немедленно! - Гарион вложил в свою мысль несколько большую суровость, чем намеревался. Передние ножки жеребенка замерли, он споткнулся и встал. Потом повернулся и поспешно затрусил к Гариону. Глаза у него были виноватые.
- Плохая лошадка! - погрозил Гарион. Жеребенок повесил голову.
- Не брани его, - сказал Волк. - Ты сам когда-то был маленьким.
Гарион тут же раскаялся в своих словах и похлопал жеребенка по спина
- Все в порядке, - сказал он извиняющимся голосом.
Жеребенок с благодарностью посмотрел на него и вновь поскакал по траве, впрочем, сильно не удаляясь.
Принцесса Се'Недра следила за Гарионом взглядом. Она почему-то все время за ним следила. Когда она глядела на него, глаза у неё делались задумчивыми, а завиток медно-рыжих волос как бы сам собой накручивался на палец и оказывался во рту. Гариону казалось, что всякий раз, когда он оборачивается, Се'Недра наблюдает за ним, покусывая локон. По какой-то причине он не решался напрямую с ней об этом поговорить, отчего смущался и нервничал.
- Я бы не мучила его так, будь он моим, - оторвав ото рта кончик локона, сказала она осуждающе.
Гарион счел за лучшее не отвечать.
Они миновали три разрушенные башни, стоящие поодаль одна от другой и явно очень древние. Видимо, все они первоначально были футов под шестьдесят высотой, но годы, ветра и дожди сделали их гораздо ниже. Последняя из трех башен была черная, как после пожара.
- Здесь что, была война, дедушка? - спросил Гарион.
- Нет, - печально ответил Волк. - Эти башни принадлежали моим собратьям. Вон та - Белсамбару, эта - Белмакору. Они давным-давно умерли.
- Я думал, чародеи не умирают.
- Они устают - или, может быть, теряют надежду. Они прекращают свое существование.
- Они убивают себя?
- В некотором роде. Хотя все это несколько сложнее. Гарион не расспрашивал больше, видя, что старик явно не желает входить в подробности.
- А вон та - сгоревшая? Она чья была?
- Белзидара.
- Это ты вместе с другими чародеями сжег её после того, как он переметнулся к Тораку?
- Нет. Он сам её сжег. Думаю, он хотел таким образом показать нам всем, что больше не принадлежит к нашему братству. Белзидар всегда любил театральные жесты.
- Где твоя башня?
- Дальше в Долине.
- Ты мне её покажешь?
- Если хочешь.
- А у тети Пол есть своя башня?
- Нет. Девочкой она жила со мной, а после мы отсюда уехали. Мы так и не собрались выстроить ей отдельную башню.
Они ехали допоздна и остановились под могучим деревом, одиноко стоящим посреди широкого луга. Крона дерева отбрасывала тень площадью в несколько акров. Се'Недра спрыгнула с лошади и побежала к дереву. её медно-рыжие волосы развевались за спиной.
- Красивое какое! - воскликнула она, в священном восторге прикладывая ладони к грубой коре. Господин Волк покачал головой.
- Дриады. Они шалеют при виде деревьев.
- Я его не узнаю, - сказал Дерник, слегка нахмурясь. - Это не дуб.
- Может быть, какая-нибудь южная разновидность, - сказал Бэйрек. - Я и сам такого никогда не видел.
- Оно очень старое, - сказала Се'Недра, нежно прижимаясь щекой к древесному стволу, - и говорит странно. Но я ему нравлюсь
- Так что это за дерево? - спросил Дерник. Он все еще хмурился. В своей потребности все систематизировать и разложить по полочкам он явно не мог пройти мимо него спокойно.
- Оно одно такое в мире, - сказал ему господин Волк. - Не помню, чтобы мы как-нибудь специально именовали его. Для нас это всегда было просто дерево.
- Я не вижу под ним ни ягод, ни плодов, ни каких-либо семян, - заметил Дерник, разглядывая землю под раскидистыми ветвями.
- Они ему ни к чему, - отвечал Волк. - Я уже говорил - оно единственное в своем роде. Оно всегда было здесь - и всегда будет. Оно не испытывает потребности в воспроизводстве.
Дерника это обескуражило: он никогда прежде не слышал о дереве, которое бы не давало семян.
- Это весьма необычное дерево, Дерник, - сказала тетя Пол. - Оно дало росток в тот день, когда был сотворен мир, и, вероятно, будет стоять здесь, доколе мир существует. Назначение его - не в размножении.
- В чем же его назначение?
- Мы не знаем, - отвечал Волк. - Мы знаем только, что оно - древнейшее из живущего в мире. Быть может, его назначение - олицетворять длительность и неразрывность жизни.
Се'Недра скинула сандалии и взобралась на толстые ветви, лепеча от нежности и восторга.
- Нет ли, случаем, сведений о родстве дриад с белками? - осведомился Силк.

Предыдущая страница 7 Следующая страница


В поисках камня 8

Господин Волк улыбнулся.
- Если вы можете обойтись без нас, мы с Гарионом съездили бы по делу.
Тетя Пол посмотрела на него вопросительно.
- Пришло время для небольшого наставления, Пол, - пояснил он.
- Мы обойдемся без вас, отец, - сказала она. - К ужину вернетесь?
- Постарайся, чтобы он не остыл. Едем, Гарион?
Дед и внук в молчании ехали по зеленым лугам. Залитая вечерним золотым светом Долина казалась особенно теплой и прекрасной. Гариона смущала внезапная перемена в настроении господина Волка Всегда прежде старик действовал под влиянием момента, экспромтом. Частенько он принимал важнейшие решения на ходу, полагаясь на случай, на везение, на то, что сметка, а если потребуется, и чародейство помогут ему выкрутиться. Здесь, в Долине, он казался иным: безмятежным, недоступным для происходящего во внешнем мире мельтешения событий.
Милях в трех от дерева стояла башня. Она была приземистая, круглая, построенная из грубо отесанных камней. Сводчатые окна под самой крышей смотрели на четыре стороны света, но двери нигде не было видно.
- Ты сказал, что хотел бы побывать в моей башне, - сказал Волк, спешиваясь, - Это она.
- Она не разрушена, как другие.
- Я стараюсь её сохранять. Зайдем? Гарион спрыгнул с лошади.
- А где дверь? - спросил он.
- Здесь. - Волк указал на большой камень в круглой стене.
Гарион посмотрел с сомнением. Господин Волк встал перед камнем.
- Это я, - сказал он. - Откройся.
Импульс, который Гарион почувствовал при этих словах, был какой то вполне обыденный, домашний, говоривший, что сопровождающееся им действие настолько вошло в привычку, что давно не удивляет. Камень послушно повернулся, за ним оказался узкий, неправильной формы дверной проем. Жестом показав Гариону идти следом, Волк протиснулся в дверь и оказался в темном помещении за ней.
Гарион пролез вслед за ним и увидел, что башня внутри вовсе не полая, как представлялось ему снаружи, а почти сплошная, только в середине находится винтовая лестница.
- Пошли, - сказал Волк, ступая по стертым каменным ступеням. - Осторожней здесь, - сказал он уже на полпути вверх, показывая на ступеньку. - Камень качается.
- Почему ты его не укрепил? - поинтересовался Гарион, переступая через ненадежную ступеньку.
- Никак руки не дойдут. Он уже давно качается. Я так привык, что всякий раз, оказываясь здесь, забываю его закрепить.
Комната наверху башни была круглая, и в ней царил страшный беспорядок. На всем лежал толстый слой пыли. В разных концах комнаты стояли несколько столов. На них вперемешку лежали свитки и листки пергамента, странного вида инструменты и модели, камни и куски стекла. Здесь оказалось даже два птичьих гнезда; на одном лежала палка, так хитро изогнутая и скрученная, что Гариону никак не удавалось проследить её изгибы. Он повертел её в руках, пытаясь разобраться.
- Что это, дедушка? - спросил он.
- Это игрушка Полгары, - рассеянно отвечал старик, оглядывая темную комнату.
- А для чего она?
- Чтобы Полгара не плакала. У этой штуковины всего один конец. Полгаре потребовалось пять лет, чтобы понять это.
Гарион с трудом оторвал глаза от привлекательной деревяшки.
- Какая жестокость по отношению к ребенку.
- А что мне оставалось делать? - отвечал Волк. - В младенчестве она кричала на редкость пронзительным голосом. Белдаран, та была очень тихой, всем довольной девочкой, а вот твоей тетке вечно что то не нравилось.
- Белдаран?
- Сестра-близнец твоей тетки. - Голос у старика сорвался, и он некоторое время печально смотрел в окно.
Наконец он вздохнул и обернулся. - Надо бы мне здесь немного прибраться, - сказал он, глядя на пыль и беспорядок.
- Давай я помогу, - предложил Гарион.
- Только осторожней, не сломай ничего, - предупредил старик. - Некоторые из этих вещей я делал столетиями. - Он заходил по комнате, останавливаясь возле столов. Какие-то предметы он брал в руки и ставил обратно, иногда предварительно сдув с них пыль. Порядка от этого не прибавлялось.
Наконец он остановился перед большим, грубой работы креслом. Верх спинки был исцарапан так, словно за него часто хватались сильными когтями. Старик, опять вздохнул.
- Что случилось? - спросил Гарион.
- Это насест Полидры, - сказал Волк. - Моей жены. Она сидела здесь и наблюдала за мной - иногда годами, особенно под конец.
- Насест?
- Она предпочитала совиное обличье.
- А-а... - Гарион как-то никогда не думал, что старик был женат, хотя иначе и быть не могло, раз тетя Пол и её сестра - его дочери. Во всяком случае, связь между совами и таинственной женой объясняла предпочтение, которое тетя Пол питала к этому обличью. Гарион понимал, что обе женщины, Полидра и Белдаран, имели самое прямое отношение к его появлению на свет, но вопреки какой бы то ни было логике обижался на них. Они делили с его теткой и дедом отрезок жизни, о котором ему самому никогда-никогда не узнать.
Старик поднял кусок пергамента и вытащил из-под него странного вида устройство со стеклышком на одном конце.
- Я-то думал, что потерял тебя, - сказал он устройству, ласково притрагиваясь к нему. - А ты все это время был под пергаментом.
- Что это? - спросил Гарион.
- Прибор, который я сделал, пытаясь понять причину гор.
- Причину?..
- У всего есть своя причина. - Волк поднял прибор. - Вот погляди... - Он оборвал фразу и поставил прибор на стол. - Слишком сложно объяснять. Кроме того, я не уверен, что вспомню, как он работал. Я не трогал его с тех пор, как в Долину пришел Белзидар. Тогда мне пришлось оставить свои исследования и заняться его обучением. - Старик посмотрел на пыль и беспорядок. - Бесполезно, - сказал он. - В конце концов пыль попросту осядет снова.
- До прихода Белзидара ты жил здесь один?
- Здесь был мой повелитель. Вон там его башня. - Волк указал в северное окно на высокое, стройное каменное строение примерно в миле от них.
- Он и впрямь находился здесь? - спросил Гарион. - Я хочу сказать, не только его дух?
- Да Он действительно обитал здесь. Это было до того, как боги ушли.
- Ты всегда жил здесь?
- Нет. Я пришел сюда, ища, чего бы украсть; впрочем, я думаю, это не совсем так. Мне было тогда примерно столько же лет, сколько тебе сейчас, и я умирал.
- Умирал? - удивился Гарион.
- Замерзал до смерти. За год до того я после смерти матери ушел из родной деревни и первую зиму провел в шатрах безбожников. Они были тогда уже очень стары.
- Безбожников?
- Алгосов - вернее, тех, кто не пошел за Горимом на Пролгу. Дети у них больше не рождались, и меня они приняли с радостью. Языка их я тогда не понимал, их неумеренная нежность меня раздражала, поэтому весной я убежал. В начале следующей зимы я собрался назад, но недалеко отсюда меня застигла метель. Я лег у подножия башни моего повелителя и собрался умирать - тогда я не знал, что это башня. Так мело, что она показалась мне просто грудой камней. Насколько помню, я тогда очень себя жалел.
- Воображаю. - Гарион вздрогнул, представив себе одиночество и близость смерти.
- Я скулил, и звук этот потревожил моего повелителя. Он впустил меня - скорее, желая утихомирить, чем по какой-либо иной причине. Как только я оказался внутри, я стал искать, что бы мне стащить.
- А он вместо того сделал тебя чародеем?
- Нет. Он сделал меня слугой - рабом. Я отработал на него пять лет, прежде чем узнал, кто он такой. Кажется, временами я ненавидел его, но исполнял его приказания - почему, не знаю. Последней каплей было, когда он приказал мне отодвинуть с его дороги большой камень. Я выбивался из сил, но сдвинуть не мог. Наконец я достаточно разозлился, чтобы сдвинуть его разумом, а не руками. Этого повелитель, конечно, и ждал. После того дела у нас пошли лучше. Он изменил мое имя - Гарат - на Белгарат и сделал меня своим учеником.
- И последователем?
- Это произошло несколько позже. Мне еще многому пришлось научиться. Впервые он назвал меня своим последователем, когда я пытался понять, почему некоторые звезды падают, - а сам он тогда работал над круглым серым камнем, который подобрал на берегу реки.
- А причину ты понял? То есть почему звезды падают?
- Да. Это совсем не сложно. Тут все дело в равновесии. Мир, чтобы вращаться, должен иметь некий определенный вес. Когда вращение замедляется, падают несколько звезд. Их веса оказывается достаточно.
- Никогда об этом не думал.
- Я тоже - до определенной поры.
- Камень, который ты упомянул. Это был...
- Око, - подтвердил Волк. - Пока повелитель его не коснулся, он оставался самым обычным камнем. Как бы там ни было, я познал тайну мировой воли - в конце концов, не такая уж это и тайна, - или я тебе уже это говорил?
- Кажется, да.
- Наверное. Я иногда повторяюсь. - Старик взял в руки пергаментный свиток, посмотрел на него, потом положил на место. - Сколько всего начато и не закончено. - Он вздохнул.
- Дедушка?
- Да, Гарион?
- Это... то, что в нас... как много с его помощью можно сделать?
- Все зависит от твоего разума, Гарион. Более сложный разум способен совершать более сложные действия.
Совершенно очевидно, что сила эта не в состоянии сделать то, чего не может вообразить направляющий её разум. Потому мы и стараемся познать больше - чтобы расширить возможности своего разума и полнее использовать нашу силу.
- Разум у каждого свой, не такой, как у других. - Гарион с трудом пытался что-то осмыслить.
- Да.
- Не означает ли это, что наша... то, что у нас есть, - он избегал слова "сила", - тоже у каждого разная. Иногда ты что-то делаешь сам, а иногда поручаешь тете Пол.
Волк кивнул.
- В каждом из нас это разное. Кое-что можем мы все. Например, все мы можем двигать предметы.
- Тетя Пол называет это теле... - Гарион замялся, позабыв слово.
- Телепортация, - закончил Волк. - Перемещение чего-либо в пространстве. Это самое простое - и обычно все делают это первым. И шума от него больше всего.
- Об этом она мне говорила. - Гарион вспомнил раба, которого вытащил из реки в Стисс Торе, - раба, который потом умер.
- Полгара может делать то, чего не могу я, - продолжал Волк. - Не потому, что она сильнее меня, но потому, что мыслит иначе. Мы не знаем в точности, что именно может каждый из нас, поскольку не знаем, как работает наш мозг. Ты с легкостью делаешь то, на что я не посмел бы и замахнуться. Может быть, оттого, что не сознаешь, насколько это сложно.
- Я не понимаю, о чем ты.
Старик пристально посмотрел на него.
- Может быть, ты и впрямь не понимаешь. Помнишь сумасшедшего монаха, который напал на тебя в деревне на севере Толнедры, вскоре после того, как мы выехали из Арендии?
Гарион кивнул.
- Ты исцелил его от безумия. Это означает, что в момент исцеления ты должен был до конца понять природу его болезни. Это исключительно трудно, а ты сделал это, даже не задумываясь. И потом, конечно, жеребенок.
Гарион взглянул в окно на малыша, резвившегося на лугу рядом с башней.
- Жеребенок был мертв, но ты заставил его дышать. Чтобы сделать это, надо понять природу смерти.
- Это была стена, - объяснил Гарион. - Я всего лишь прошел сквозь неё.
- Значит, дело в другом. Видимо, ты способен зрительно представлять очень сложные понятия в виде очень простых образов. Это редкий дар, но в нем заключены некоторые опасности, о которых тебе не мешало бы узнать.
- Опасности? Какие именно?
- Не упрощай чересчур. Вот пример: если человек мертв, значит, на то есть причина - скажем, в груди у него торчит меч. Если ты вернешь его к жизни, он немедленно снова умрет. Как я уже говорил, мочь что-либо - еще не повод это делать.
Гарион вздохнул.
- Боюсь, у меня уйдет на это слишком много времени. Я должен научиться владеть собой, должен узнать, чего делать не могу, чтобы не убить себя в попытке совершить невозможное, узнать, что я могу и что из этого мне следует делать Лучше бы этих способностей у меня не было.
- У каждого из нас временами возникает такое желание, - сказал старик. - Однако решать не нам. Мне нравится далеко не все, что приходится делать, да и тетке твоей тоже, но дело наше важнее нас самих, вот мы и делаем что положено, хотим того или нет.
- Что, если я скажу сейчас: "Нет. Не буду"?
- Ты, конечно, можешь это сказать, но ведь не скажешь?
Гарион опять вздохнул.
- Нет, - сказал он, - наверное, не скажу. Старый чародей обнял мальчика за плечи.
- Я догадывался, что ты смотришь на все это так, Белгарион. Подобно нам всем, ты вынужден подчиниться.
Как всегда, при звуке другого, тайного, имени, по телу Гариона пробежала дрожь.
- Почему вы все упорно хотите называть меня так?
- Белгарион? - мягко спросил Волк. - Подумай, мальчик. Я столько беседовал с тобой в эти годы и столько тебе рассказал. И вовсе не потому, что мне нравится звук своего голоса.
Гарион задумался.
- Ты был Гарат, - медленно проговорил он, - но Олдур изменил твое имя на Белгарат. Зидар был сперва Зидаром, потом Белзидаром, а потом вновь сделался Зидаром.
- А на языке моих предков Полгара была просто Га-рой. "Пол" все равно что "Бел". Единственная разница, что она женщина. Её имя происходит от моего - потому что она моя дочь. Твое имя тоже происходит от моего.
- Гарион - Гарат, - сказал мальчик. - Белгарат - Белгарион. Все сходится.
- Естественно, - отвечал старик. - Я рад, что ты это заметил.
Гарион широко улыбнулся в ответ. Тут ему пришла в голову еще одна мысль.
- Но я ведь еще не совсем Белгарион?
- Не совсем. Тебе еще предстоит им стать.
- Тогда, думаю, мне лучше начать прямо сейчас, - сказал Гарион не без горечи. - Раз у меня нет выбора.
- Я предполагал, что ты рано или поздно образумишься, - сказал господин Волк.
- А тебе никогда не хотелось, чтобы я снова стал Гарионом, а ты - старым сказочником, забредшим на ферму Фолдора, и чтобы тетя Пол, как прежде, готовила на кухне ужин, а мы бы прятались под стогом с бутылкой, которую я для тебя стащил? - Гариона захлестнула мучительная тоска по дому.
- Временами, Гарион, временами, - согласился Волк, глядя вдаль.
- Мы никогда не вернемся туда?
- Тем же путем - нет.
- Я буду Белгарион, ты - Белгарат. Мы никогда не станем прежними.
- Все меняется, Гарион, - сказал ему Белгарат. - Покажи мне камень, - сказал Гарион вдруг. - Какой камень?
- Камень, который Олдур заставил тебя сдвинуть, когда ты впервые обнаружил свою силу.
- А-а, - сказал старик, - этот. Он здесь - вон тот белый. О который жеребенок чешет копыта.
- Большой какой.
- Рад, что ты это заметил, - скромно отвечал Волк. - Я и сам так думал.
- Как ты думаешь, я смогу его сдвинуть?
- Ты не узнаешь, пока не попробуешь, Гарион, - сказал ему Белгарат.

Глава 11

Проснувшись на следующее утро, Гарион сразу понял, что он не один.
- Где ты был? - беззвучно спросил он.
- Я наблюдал, - отвечало другое сознание в его мозгу, - я вижу, ты наконец взялся за ум.
- Разве у меня был выбор?
- Никакого. Тебе пора вставать. Олдур идет. Гарион быстро выкатился из-под одеяла.
- Сюда? Ты уверен?
Голос в его мозгу не отвечал.
Гарион надел чистую рубаху, чулки и тщательно протер башмаки. Потом вышел из палатки, где ночевал вместе с Дерником и Силком.
Солнце только что вышло из-за гор на востоке, граница тени быстро отступала по росистым травам Долины. Тетя Пол и Белгарат стояли у костерка, на котором уже начинал побулькивать котелок. Они тихо переговаривались. Гарион подошел к ним.
- Ты сегодня рано, - сказала тетя Пол и, протянув руку, пригладила ему волосы.
- Я проснулся, - сказал он и огляделся, гадая, откуда же придет Олдур.
- Твой дед сказал мне, что вы вчера долго разговаривали.
Гарион кивнул.
- Теперь я кое-что понял. Мне стыдно, что я доставил столько хлопот.
Она притянула его к себе и обняла.
- Ничего, ничего, милый. Ты был перед трудным выбором.
- Значит, ты на меня не сердишься?
- Конечно, нет, милый.
Начали вставать остальные, вылезая из палаток, позевывая и потягиваясь.
- Что делаем сегодня? - спросил Силк, подходя к костру и потирая сонные глаза
- Ждем, - отвечал Белгарат. - Мой повелитель сказал, что встретится с нами здесь. - Я весь любопытство. Никогда прежде не встречал бога.
- Любознательность твоя, принц Келдар, будет вскорости удовлетворена, - сказал Мендореллен. - Гляди!
По лугу со стороны большого дерева, под которым они разбили лагерь, к ним приближался некто в голубом одеянии. От него исходило мягкое голубое свечение, а присутствие его ощущалось так сильно, что сразу стало ясно - идет не человек. Гарион оказался не готов к этому ощущению. Во время встречи с духом Иссы в тронном зале королевы Солмиссры он был одурманен снадобьем, которым опоила его змеиная королева. Подобным же образом половина его мозга спала и во время стычки с Марой на развалинах Map Амона. Однако сейчас он оказался в присутствии бога средь бела дня, совершенно бодрствующий.
Лицо у Олдура было доброе и необычайно мудрое, волосы и борода - белые (по сознательному выбору, понял Гарион, а не из-за возраста). Лицо казалось невероятно знакомым - Олдур разительно походил на Белгарата. Тут же Гарион осознал, что это, наоборот, Белгарат похож на Олдура - столетия тесного общения запечатлели черты бога на лице старика. Были, конечно, и отличия. На спокойном лице Олдура не оказалось и тени проказливой жуликоватости - эта черта принадлежала уже самому Белгарату, быть может, последнее, что осталось от маленького воришки, которого Олдур пустил в свою башню снежным днем тысячелетий семьдесят тому назад.
- Повелитель, - сказал Белгарат, почтительно кланяясь приближающемуся Олдуру.
- Белгарат, - отвечал бог. Голос у него был очень тихий. - Долгое время не видел я тебя. Годы эти не были к тебе суровы.
Белгарат пожал плечами.
- Иногда я ощущаю тяжесть их сильнее, чем другие, повелитель. Много времени у меня за плечами. Олдур улыбнулся и обратился к тете Пол.
- Возлюбленная дочь, - сказал он, ласково касаясь белой пряди на её лбу. - Ты прекрасна, как всегда.
- А ты, как всегда, добр, повелитель, - отвечала она, улыбаясь и наклоняя голову.
Все трое вступили в некую тесную личную связь, некое единение разумов. Сознание Гариона ощущало как бы грань этого единства; он испытывал легкую досаду от того, что его оттуда исключили, - хотя он сразу понял, что такого намерения у них не было. Они просто восстановили близость, насчитывающую тысячелетия, - общие воспоминания, простирающиеся в глубокую древность.
Олдур повернулся к остальным.
- Итак, вы наконец сошлись вместе, как и было предрешено от начала дней. Вы - орудия судьбы, и я благословляю каждого из вас, идущего к тому страшному дню, когда Вселенная воссоединится.
Спутники Гариона благоговейно и вместе с тем удивленно выслушали загадочное благословение Олдура. Каждый тем не менее поклонился с глубоким почтением.
И тут Се'Недра вылезла из их с тетей Пол палатки. Она с чувством потянулась и запустила пальцы в спутанную копну огненных волос. На ней были туника и сандалии.
- Се'Недра, - позвала тетя Пол. - Иди сюда.
- Да, леди Полгара, - послушно отвечала маленькая принцесса. Легко касаясь ногами земли, она подошла к огню. Тут она увидела стоящего меж прочими Олдура, и глаза её широко раскрылись.
- Это наш повелитель, Се'Недра, - сказала ей тетя Пол. - Он желал тебя видеть.
Принцесса в смятении взирала на светящееся божество. Ничто в прежней жизни не подготовило её к этой встрече.
Она опустила ресницы, а потом робко подняла глаза, личико её машинально приняло самое трогательное выражение.
Олдур мягко улыбнулся.
- Она - цветок, который чарует, сам того не сознавая. - Глаза его заглянули глубоко в глаза принцессы. - Хотя в этом цветке довольно стали. Она годна для своей задачи. Будь же благословенна, дитя мое.
В ответ Се'Недра сделала изящный реверанс. Гарион впервые видел, чтобы она кому-нибудь кланялась.
Олдур теперь глядел прямо на него. Краткое, невысказанное взаимопонимание промелькнуло между богом и другим сознанием, делившим с Гарионом его мысли. В этой мимолетной встрече было взаимное уважение и чувство совместной ответственности. И тут Гарион ощутил мощное прикосновение Олдура к своему собственному мозгу и понял, что бог в одно мгновение увидел и понял все его, Гариона, мысли и чувства.
- Здрав будь, Белгарион, - торжественно произнес Олдур.
- Повелитель, - отвечал Гарион и, сам не понимая почему, опустился на одно колено.
- Мы ждали твоего прихода с начала времен. Ты - вместилище всех наших надежд. - Олдур поднял руку. - Благословляю тебя, Белгарион. Да пребудет с тобою мое благоволение.
Гарион весь лучился любовью и благодарностью, рвавшимися из его души в ответ на теплое благословение Олдура.
- Дорогая Полгара, - сказал Олдур тете Пол, - дар твой поистине бесценен. Белгарион наконец пришел, и мир трепещет от его прихода.
Тетя Пол снова поклонилась.
- Давайте отойдем, - сказал Олдур Белгарату и тете Пол. - Вы хорошо начали свое дело, теперь же приспело время дать вам те наставления, которые я обещал, направляя вас на эту Дорогу. То, что прежде было скрыто, ныне сделалось яснее, и мы можем видеть, что лежит перед нами. Давайте заглянем вперед, в день, коего все ожидаем, и подготовимся.
Все трое отошли от огня, и Гариону показалось, что идущее от Олдура свечение окутало теперь и двух его спутников. Что-то отвлекло его на секунду, а когда он обернулся, все трое уже исчезли.
Бэйрек с шумом выпустил воздух.
- Белар! Ну и зрелище!
- Честь, оказанная нам, поистине непомерна, - сказал Мендореллен.
Они стояли, уставясь друг на друга и переживая только что увиденное чудо. Се'Недра первая нарушила оцепенение.
- Ладно, - объявила она не допускающим возражений тоном. - Хватит стоять, разинув рты. Отойдите от огня.
- Что ты собираешься делать? - спросил Гарион.
- Леди Полгара будет занята, - величественно сообщила девчушка, - значит, завтрак буду готовить я. - Она деловито засновала у огня.
Грудинка подгорела лишь самую малость, а вот попытки Се'Недры зажарить кусочки хлеба на открытом огне окончились плачевно. Каша состояла из комков, плотных, как комья земли на сожженном засухой поле. Гарион и все остальные, однако, съели все предложенное ею, воздерживаясь от замечаний и предусмотрительно избегая взглядов, которые она бросала на них, словно говоря: "Ну-ка попробуйте скажите что-нибудь!"
- Интересно было бы узнать, надолго ли они удалились, - сказал Силк после завтрака.
- Полагаю, у богов свой счет времени, - мудро отвечал Бэйрек, поглаживая бороду. - Не думаю, чтобы они вернулись раньше вечера.
- Пора мне взглянуть на лошадей, - решил Хеттар. - Некоторые из них набрались по дороге репьев, да и копыта не мешало бы осмотреть от греха подальше.
- Я тебе помогу, - предложил Дерник, вставая. Хеттар кивнул, и они вместе пошли к лошадям.
- А ведь у меня на мече несколько зазубрин, - вспомнил Бэйрек, выуживая из-за пояса точильный камень и кладя тяжелый меч на колени.
Мендореллен ушел в палатку и вернулся с доспехами. Разложив их на земле, он стал придирчиво их изучать, выискивая вмятины или ржавчину.
Силк с надеждой подбросил на ладони кости, вопросительно глядя на Бэйрека.
- Ты опять за старое. Я предпочту не расставаться со своими денежками еще некоторое время, - сказал ему Бэйрек.
- Все это место словно пропитано чем-то до ужаса домашним, - посетовал Силк. Потом вздохнул, убрал кости, достал иголку, нитки и рубаху, которую порвал о кусты в горах.
Се'Недра вернулась к огромному дереву и резвилась в его ветвях, рискуя, на взгляд Гариона, невероятно, когда с кошачьей легкостью скакала с ветки на ветку. Понаблюдав за ней некоторое время, он впал в какое-то мечтательное состояние. Он вспомнил утреннюю встречу. Он уже встречал богов Иссу и Мару, но Олдур был какой-то особенный. Столь очевидная близость Белгарата и тети Пол с этим богом, который всегда держался от людей на расстоянии, о многом говорила Гариону. В Сендарии, где Гарион воспитывался, религиозный культ не подразумевал выбор одного из богов. Добрые сендары молились бесстрастно и чтили всех богов - даже Торака. Гарион, однако, чувствовал особое влечение к Олдуру. Ему надо было серьезно подумать, чтобы разобраться в своих религиозных воззрениях.

Предыдущая страница 8 Следующая страница


9 Дэвид Эддингс

С дерева ему на голову упал сучок. Он раздраженно поднял глаза.
Ехидно улыбающаяся Се'Недра сидела прямо над ним.
- Мальчик, - сказала она самым своим аристократическим и оскорбительным тоном. - Миски стынут. Если жир затвердеет, тебе трудно будет его смыть
- Я тебе не судомойка, - сказал он.
- Вымой миски, Гарион, - приказала она, покусывая кончик локона.
- Сама вымой.
Она посмотрела на него пристально, яростно кусая ни в чем не повинный локон.
- Чего ты волосы жуешь? - спросил он раздраженно.
- Ты о чем? - осведомилась она, вынимая изо рта прядь.
- Всякий раз, как я на тебя гляжу, у тебя волосы во рту.
- Ничего подобного, - возмутилась она. - Будешь миски мыть?
- Не буду. - Он сощурился. Её короткая туника совершенно неподобающим образом открывала ноги. - Почему бы тебе не одеться? - спросил он. - Не всем из нас нравится, что ты бегаешь полуголая.
Ссора сразу разгорелась вовсю.
Наконец Гарион отчаялся сказать последнее слово и, раздосадованный, отправился прочь.
- Гарион! - завопила она вслед. - Ты не посмеешь уйти и бросить меня с грязными мисками!
Он шел, не оборачиваясь.
Почувствовав знакомое прикосновение к локтю, он рассеянно потрепал жеребенка по ушам. Малыш задрожал от радости и снова с нежностью потерся о его руку. Потом, не в силах больше сдерживаться, галопом поскакал на луг, распугивая мирно пасущихся кроликов. Гарион против воли улыбнулся. В такое прекрасное утро не стоит расстраиваться из-за ссоры с принцессой.
Он ощущал что-то особенное во всей атмосфере Долины. Пусть внешний мир окутала хмарью приближающаяся зима, пусть там бушуют бури и подстерегают опасности, над этим местом как бы простерлась рука Олдура, наполняя его спокойствием, теплотой и некой вечной волшебной ясностью. Гарион в этот переломный момент жизни нуждался в спокойствии и тепле. Ему многое предстояло обдумать, а для этого требовалось хоть на короткое время отвлечься от бурь и опасностей.
Он находился уже на полпути к башне Белгарата, когда понял, что туда-то с самого начала и шел. Высокая трава была вся в росе, башмаки у него промокли, но даже это не портило ему настроения.
Он несколько раз обошел башню, разглядывая её со всех сторон. Он без труда нашел камень, загораживающий вход, однако двигать его не стал. Негоже было бы входить без разрешения в жилище старика; кроме того, Гарион не знал, послушается ли камень кого либо, кроме Белгарата.
При этой мысли он вдруг остановился и стая припоминать, когда именно перестал думать о своем деде как о господине Волке и признал наконец то обстоятельство, что его зовут Белгарат. Перемена эта представлялась ему значительной - своего рода поворотный момент.
Все в той же задумчивости он пошел по лугу к большому белому камню, который старик показывал ему из башни. Рассеянно он положил на него руку и толкнул. Камень не шелохнулся.
Гарион уперся двумя руками. Камень не двигался. Он отошел и посмотрел со стороны. Это был не такой уж и громадный валун - круглый, белый, по пояс Гариону, тяжелый, конечно, но не должен он быть таким неподъемным. Гарион заглянул под камень и только тогда понял. Снизу камень оказался плоским. Он не будет катиться. Сдвинуть его можно будет, только перевернув. Гарион обошел камень, изучая его со всех сторон. Наконец решил, что сдвинуть его все-таки можно, если упереться снизу и приналечь. Он сел и, глядя на камень, напряг мысли. Как это иногда с ним случалось, он заговорил вслух.
- Прежде всего надо попробовать его сдвинуть, - заключил он. - Это не кажется вовсе невозможным. Вот если не получится, тогда попробуем по иному.
Он решительно шагнул к камню, ухватился ладонями снизу и потянул. Ничего не произошло.
- Надо приналечь, - сказал он себе, расставил ноги и поднатужился. В промежуток времени, равный десяти сердцебиениям, он что было мочи тащил на себя упрямый камень, уже не надеясь его перевернуть (от этой мысли он отказался в первую же секунду), желая хотя бы немного приподнять, сдвинуть, заставить немного податься. Земля здесь не была какой-то особенно мягкой - тем не менее ноги ушли в неё на долю дюйма, так сильно он давил на камень.
Гарион отпустил камень и без сил привалился к нему, часто дыша. Голова кружилась, перед глазами плыли пятна. Несколько минут он пролежал, приходя в себя.
- Ну и ладно, - сказал он наконец. - Теперь мы знаем, что так ничего не выйдет. - Он отступил от камня и сел.
Прежде всякий раз, как ему доводилось делать что-либо силой разума, это выходило само собой, непроизвольно, в ответ на некую критическую ситуацию. Ему никогда не приходилось вот так сидеть и сознательно принуждать себя к действию. Почти сразу стало ясно, что теперь обстановка совсем иная. Весь мир словно сговорился его отвлекать. Птицы пели. Ветер касался лица. Муравей полз по руке. Как только он начинал собирать волю воедино, что-то отвлекало его внимание.
И все же постепенно он почувствовал нечто - какое-то напряжение в затылке, словно он во что-то упирается лбом. Он закрыл глаза - вроде помогло. Это подступало. Медленно, но верно воля накапливалась в нем, укреплялась. Что-то вспомнив, он сунул руку под рубаху и прижал родинку на ладони к амулету. Скрытая сила, пробужденная этим прикосновением, забурлила мощным грохочущим потоком. Не открывая глаз, он встал. Потом открыл глаза и в упор посмотрел на непокорный белый камень.
- Ты сдвинешься. - Держась правой рукой за амулет, он протянул левую к камню ладонью вверх. - Ну! - скомандовал он и медленно повел рукой вверх. Сила в нем закипела, шум в голове сделался оглушительным.
Медленно край камня приподнялся над травой. Черви и личинки, прожившие всю жизнь в безопасной, уютной тьме под камнем, забеспокоились на ярком солнечном свету. Тяжело, неуклюже камень поднимался, повинуясь неуклонно движущейся руке Гариона. И секунду поколебавшись, медленно перевернулся.
Изнеможение, которое Гарион испытал после первой попытки перевернуть камень руками, никак не могло сравниться с непомерной усталостью во всем теле, накатившей на него теперь, когда он ослабил мысленную хватку. Он уронил руки на траву и упал на них головой.
Прошло несколько секунд, пока он осознал это странное обстоятельство. Он все еще стоял, но руки его лежали на траве. Он поднял голову и в изумлении огляделся. Ясно было одно - камень он сдвинул. Иначе быть не могло, раз камень лежит на круглой стороне, плоским основанием вверх. Однако это оказалось еще не все. Он, хотя и не трогал камня, все же испытал на себе его вес, будто удерживал этот валун сам.
В отчаянии Гарион осознал, что до подмышек ушел в плотную землю луга.
- Что же мне теперь делать? - беспомощно вопрошал он сам себя. Мысль, что надо вновь собирать волю и выдергивать себя из земли, он с ужасом отбросил. Он слишком устал, чтобы даже думать об этом. Он решил поерзать, чтобы разрыхлить землю вокруг себя и так мало-помалу выбраться, но не мог даже шелохнуться.
- Посмотри, что ты наделал, - с упреком сказал он камню.
Камень молчал.
Ему пришла в голову мысль.
- Ты здесь? - позвал он сознание, которое, казалось, пребывало с ним всегда. Глухое молчание.
- Помогите! - заорал он.
Птица, привлеченная червями и личинками, посмотрела на него одним глазом и вернулась к прерванному завтраку.
Гарион услышал сзади легкие шажки и с трудом обернулся, выворачивая шею. Жеребенок в изумлении смотрел на него, потом вытянул шею и потерся о щеку Гариона.
- Хорошая лошадка, - сказал Гарион, радуясь, что он не один. Тут его осенило. - Тебе надо сходить за Хеттаром, - сказал он.
Жеребенок, гарцуя, обежал вокруг него и снова потерся носом.
- Перестань, - сказал Гарион, - это очень важно. - Он старательно направил свое сознание на мысли жеребенка. Пришлось испробовать дюжину разных способов, пока по чистой случайности не удалось нащупать нужный подход. Сознание жеребенка без связи и цели перескакивало с одного на другое. Это был младенческий разум, свободный от мыслей, воспринимающий только чувственные впечатления. Гарион нашел мимолетные образы зеленой травы, бега, облаков, неба и теплого молока. Он уловил также удивление в маленьком мозгу и прочную любовь, которую питал к нему жеребенок.
Медленно, мучительно Гарион выстроил в блуждающих мыслях жеребенка образ Хеттара. Казалось, на это ушла вечность.
- Хеттар, - снова и снова повторял Гарион. - Иди к Хеттару. Скажи ему, что со мной беда.
Жеребенок понесся прочь и тут же вернулся, чтобы прижать мягкий носик к его уху.
- Пожалуйста, послушай! - закричал Гарион. - Пожалуйста!
Наконец - Гариону казалось, что прошли часы, - жеребенок вроде бы понял. Он отошел на несколько шагов, вернулся и снова потерся о Гариона.
- Иди - позови - Хеттара, - приказал Гарион, изо всех сил внушая каждое слово.
Жеребенок переступил копытцами, потом повернулся и галопом понесся прочь - не в ту сторону. Гарион разразился ругательствами. За последний год он имел возможность ознакомиться с самыми красочными и выразительными оборотами из словаря Бэйрека. Повторив по шесть - восемь раз все фразы, которые помнил, Гарион принялся импровизировать.
Издалека до него донеслись отрывочные мысли жеребенка. Малыш гонялся за бабочками. Гарион замолотил по земле кулаками и чуть не взвыл от отчаяния.
Солнце поднималось, начало припекать.
Уже вечерело, когда Хеттар и Силк отыскали его, следуя за гарцующим жеребенком.
- Это как же ты ухитрился такое сделать? - спросил Силк с любопытством.
- Не хочу говорить об этом, - пробормотал Гарион, разрываясь между радостью и сильным смущением.
- Вероятно, он может многое из того, что нам недоступно, - заметил Хеттар, слезая с лошади и отвязывая от седла лопату Дерника. - Только не понимаю, зачем ему это понадобилось.
- Я убежден, у него были на то серьезные причины, - заверил Силк.
- Как ты думаешь, спросить у него?
- Скорее всего, это слишком мудрено, - отвечал Силк. - Я уверен, простым людям вроде нас с тобой этого не понять.
- Как ты думаешь, он закончил, что делал?
- Полагаю, мы можем его спросить.
- Не хотелось бы его отвлекать, - сказал Хеттар. - Может быть, это что-нибудь очень важное.
- Да уж наверняка, - согласился Силк.
- Пожалуйста, вытащите меня, - взмолился Гарион.
- Ты уверен, что все завершил? - вежливо спросил Силк. - А то мы вполне можем подождать
- Пожалуйста, - попросил Гарион, чуть не плача.

Глава 12

- Зачем ты пытался его поднять? - спросил Гариона Белгарат на следующее утро, когда они с тетей Пол вернулись, и Силк с Хеттаром торжественно поведали о затруднительном положении, в каком нашли юношу вчера.
- Мне казалось, так его легче будет перевернуть, - ответил Гарион. - Знаешь, поддеть снизу и перекатить.
- Почему было не нажать на него ближе к верху? Он бы точно так же перекатился.
- Я не подумал.
- Неужели ты не понимаешь, что мягкая почва не могла выдержать такого давления? - спросила тетя Пол.
- Теперь понимаю, - отвечал Гарион. - Но ведь если б я толкал его, он бы просто отбросил меня назад!
- Надо было встать покрепче, - объяснил Белгарат. - В этом весь фокус. От тебя требуется только стоять неподвижно и толкать предмет, который ты задумал переместить. Иначе ты, конечно, отбросишь себя назад.
- Я не знал, - проговорил Гарион. - Я первый раз пытался сделать что-то сознательно... Перестанешь ты? - резко спросил он Се'Недру. Она не переставала хохотать с того самого момента, как Силк закончил рассказ о злоключениях Гариона.
Она захохотала еще пуще.
- Тебе, отец, надо бы еще кое-что ему объяснить, - сказала тетя Пол. - Он не имеет ни малейшего представления о взаимодействии сил. - Она строго посмотрела на Гариона. - Хорошо, тебе не вздумалось его кинуть. Ты бы забросил себя в Марагор.
- Я не вижу в этом ничего смешного, - сказал Гарион ухмыляющимся друзьям. - Это вовсе не так легко, как кажется. - Он понимал, что выставил себя дураком, и не знал, смущает его их веселье или обижает.
- Пошли, мальчик, - твердо сказал ему Белгарат. - По-видимому, нам придется начать с самого начала.
- Я не виноват, что ничего не знал, - оправдывался Гарион. - Ты должен был меня предупредить.
- Откуда мне было знать, что ты сразу начнешь экспериментировать, - отвечал старик. - У большинства из нас хватало терпения подождать наставлений, прежде чем приступать к переустройству местного ландшафта.
- Ладно, во всяком случае, я смог его сдвинуть, - сказал Гарион, шагай вслед за стариком.
- Прекрасно. А на место ты его вернул?
- А зачем? Какая разница, где он лежит?
- Мы тут в Долине ничего не меняем. Все здесь имеет свою причину, все лежит на своем месте.
- Я не знал, - сказал Гарион виновато.
- Теперь знаешь. Пойдем, положишь его на место. Некоторое время они шли молча.
- Дедушка... - начал вдруг Гарион.
- Да?
- Когда я двигал камень, мне показалось, что я черпаю силу из всего окружающего. Как будто она отовсюду ко мне притекает. Это что-нибудь значит?
- Да, именно так оно и происходит, - объяснил Белгарат. - Когда мы что-либо двигаем, мы берем энергию из окружающего мира. Например, когда ты сжег Эшарака, ты собрал тепло из всего вокруг, из воздуха, из земли, из тех, кто был поблизости. Собрав отовсюду понемногу тепла, ты зажег огонь. Когда ты переворачивал камень, то черпал силу из всего окружающего.
- Я думал, это идет изнутри.
- Сила идет из нас, только когда мы что-нибудь создаем, - отвечал старик. - Для всего остального её приходится заимствовать. Мы собираем её понемногу оттуда и отсюда, чтобы потом направить в одну точку. Никто из нас не может вместить столько силы, сколько требуется даже для простейшего действия.
- Значит, когда кто-нибудь пробует что-либо рассоздать, происходит следующее, - сказал Гарион по наитию. - Он стягивает на себя всю силу, но не может выпустить, и тогда... - Гарион резко всплеснул руками.
Белгарат посмотрел на него пристально.
- Удивительный у тебя разум, мальчик. Ты с легкостью понимаешь сложнейшие вещи, но не можешь разобраться в самых простых. Вот и камень. - Он покачал головой. - Так не годится. Верни его на место и постарайся в этот раз не производить столько шума. Грохот, который ты поднял вчера, прокатился по всей Долине.
- Что мне делать? - спросил Гарион.
- Собери силу, - сказал ему Белгарат. - Черпай её из всего вокруг. Гарион попытался.
- Не из меня! - воскликнул старик.
Гарион исключил деда из поля своей досягаемости и принялся собирать силу. Через секунду-две он ощутил покалывание во всем теле и волосы его встали дыбом.
- Что теперь? - спросил он, сжимая зубы, чтобы не выпустить силу из себя.
- Обопрись обо все, что сзади, и толкай камень.
- Обо что мне опереться?
- Обо все - и о камень тоже. Это надо делать мгновенно.
- А меня... меня не раздавит?
- Напружинься.
- Побыстрее, дедушка, - сказал Гарион. - Мне кажется, меня сейчас разорвет.
- Держись. Ну, направь волю на камень и скажи слово. Гарион выставил ладони.
- Толкайся, - приказал он. Сила полилась из него, в голове загрохотало.
С ответным грохотом камень заколебался и плавно откатился на прежнее место. Гарион вдруг почувствовал себя смертельно усталым и в изнеможении повалился на землю.
- "Толкайся"? - спросил Белгарат с сомнением.
- Ты велел сказать "толкайся".
- Я велел толкать Я не велел говорить "толкайся".
- Ведь вышло же. Не все ли равно, что за слово я сказал?
- Это вопрос стиля, - со страдальческим видом пояснил старик. - "Толкайся" звучит как-то по детски. Несмотря на слабость, Гарион рассмеялся.
- В конце концов, Гарион, мы должны поддерживать свое реноме, - величественно произнес старик. - Если мы начнем говорить "толкайся", "пшел", "катись прочь" и тому подобное, нас перестанут принимать всерьез.
Гарион хотел перестать смеяться, но не мог.
Возмущенный Белгарат отошел, бормоча себе под нос.
Когда они вернулись в лагерь, то увидели, что палатки собраны и лошади навьючены.
- Нам незачем больше задерживаться, - объяснила тетя Пол. - Остальные нас ждут. Удалось тебе хоть что-нибудь ему втолковать, отец?
Белгарат фыркнул, всем своим видом выражая неодобрение.
- Что, плохо?
- Потом объясню, - бросил он.
В отсутствие Гариона Се'Недра ласками, а также целой кучей яблок из общественного запаса довела жеребенка до восторженно-подобострастного состояния. Он без тени стыда ходил за ней по пятам, и в довольно отчужденном взгляде, которым он наградил Гариона, не было заметно никакого раскаяния.
- У него живот заболит, - упрекнул Гарион принцессу.
- Лошадям яблоки полезны, - весело ответила она.
- Скажи ей, Хеттар.
- Они не причинят ему вреда, - откликнулся горбоносый. - Таков общепринятый способ завоевать доверие молодой лошади.
Гарион попытался измыслить другое подходящее возражение, но не смог. Почему-то вид жеребенка, трущегося носом о Се'Недру, его оскорблял, хотя придраться действительно было не к чему.
- Кто эти другие, Белгарат? - спросил Силк, когда они тронулись в путь. - О которых говорила Полгара?
- Мои собратья, - отвечал старый чародей. - Повелитель сообщил им о нашем приезде.
- Сколько живу, слышу рассказы о братстве чародеев. Они и вправду такие?
- Боюсь, ты будешь несколько разочарован, - сказала тетя Пол натянуто. - Чародеи в большинстве своем - чудаковатые старики с кучей дурных привычек. Я выросла среди них, так что неплохо их знаю. - Она повернулась к дрозду, который, влюбленно распевая, опустился ей на плечо. - Да, - сказала она птице. - Мне это известно.
Гарион подъехал поближе к тетке и прислушался к птичьему гомону. Сперва это был просто шум - милый, но совершенно невразумительный. Потом мало-помалу до него начали доходить обрывки фраз. Птица пела о гнездах, о маленьких пестрых яичках, о восходах, о всепоглощающей радости полета. И вдруг, словно уши у него внезапно открылись, Гарион начал понимать Ласточки пели о полете и пении. Воробьи щебетали о припрятанных семенах. Ястреб, парящий в вышине, выкрикивал одинокий гимн ветру и яростной радости убийства. Гарион в благоговейном страхе вслушивался в мир слов, которыми внезапно наполнился воздух.
Тетя Пол посмотрела на него серьезно.
- Это начало, - сказала она, не входя в объяснения.
Мир, открывшийся Гариону, так его захватил, что он сперва и не заметил двух седовласых старцев, которые стояли под высоким деревом, поджидая отряд. Они были в одинаковых голубых одеяниях, оба с длинными волосами, оба чисто выбриты. Когда Гарион их увидел, ему показалось, что у него двоится в глазах, - такие они оказались одинаковые.
- Белгарат, брат наш, - сказал один, - сколько лет...
- ...сколько зим, - закончил другой.
- Белтира, - сказал Белгарат, - Белкира. - Он спешился и обнял близнецов.
- Милая крошка Полгара, - сказал один.
- Долина без тебя... - подхватил другой.
- ...опустела, - закончил первый и, обернувшись к брату, похвалил: - Очень поэтично.
- Спасибо, - скромно отвечал тот.
- Это мои братья, Белтира и Белкира, - сообщил Белгарат спутникам, которые уже слезали с коней. - И не старайтесь их различить. Никому этого еще не удавалось.
- Кроме нас, - хором сказали оба чародея.
- Я даже в этом не уверен, - с мягкой улыбкой откликнулся Белгарат. - Сознания ваши столь близки, что мысль, начатую одним, додумывает другой.
- Ты всегда все слишком осложняешь, отец, - сказала тетя Пол. - Это Белтира. - Она поцеловала одного благообразного старца. - А это Белкира. - Она поцеловала второго. - Я с детства научилась их различать
- Полгаре ведомы...
- ... все наши тайны. - Близнецы улыбнулись, - А кто...
- ... ваши спутники?
- Я думаю, вы их узнаете, - отвечал Белгарат. - Мендореллен, барон Во Мендор.
- Рыцарь-Защитник, - хором сказали близнецы, кланяясь.
- Принц Келдар Драснийский.
- Лучник, - сказали они.
- Бэйрек, граф Трелхеймский.
- Медведь Устрашающий. - Они с опаской взглянули на громадного чирека.
Бэйрек нахмурился, но промолчал.
- Хеттар, сын Чо-Хэга Олгарского.
- Повелитель Коней.
- И Дерник из Сендарии.
- Человек с Двумя Жизнями, - пробормотали они с глубоким уважением. Дерник был озадачен.
- Се'Недра, принцесса Толнедры.
- Королева Мира, - отвечали они с глубоким поклоном.
Се'Недра нервно рассмеялась.
- А это может быть...
- ... только Белгарион, - сказали они, сияя от радости. - Избранный. - И близнецы одновременно возложили руки на голову Гариона. - Здрав будь, Белгарион, Верховный Владыка, Первый Во Всем, Надежда Мира
Гарион, донельзя смущенный этим странным благословением, кое-как кивнул.
- Если эта слащавая идиллия не прекратится, меня стошнит, - объявил новый голос, резкий и трескучий. Говорящий только что вышел из за дерева - приземистый старик, очень грязный и исключительно безобразный. Ноги у него были кривые и шишковатые, словно корни старого дуба, плечи - широченные, руки свисали ниже колен. На спине красовался огромный горб, а сморщенная физиономия казалась карикатурой на человеческое лицо. Спутанные седые волосы и борода торчали клочьями, из них виднелись ветки и обрывки листьев. На жутком лице читались отвращение и злоба.
- Белдин, - смиренно сказал Белгарат, - мы не знали наверняка, что ты придешь.
- Я и не пришел бы к тебе, неумеха несчастный, - рявкнул уродец. - Опять ты все испакостил, Белгарат. - Он обернулся к близнецам. - Жрать давайте, - коротко приказал он.
- Да, Белдин, - отвечали они и поспешно побежали прочь.
- И не возитесь там весь день, - крикнул он вдогонку.
- Ты сегодня в хорошем настроении, Белдин, - сказал Белгарат без тени иронии. - Что тебя так развеселило?
Отвратительный карлик осклабился, потом коротко, лающе рассмеялся.
- Я видел Белзидара. Он похож на неприбранную кровать. Чтой-то с ним не так, а мне это всегда приятно. - Милый дядя Белдин, - тетя Пол с нежностью обняла грязного уродца. - Я так по тебе скучала.
- И не пытайся очаровать меня, Полгара, - сказал он, хотя глаза его заметно помягчели. - Твоей вины тут не меньше, чем твоего отца. Я думал, ты за ним присмотришь. Как Белзидару удалось заполучить Око нашего повелителя?
- Мы думаем, он использовал дитя, - мрачно отвечал Белгарат. - Око не причинит вреда невинному. Карлик фыркнул.
- Невинных не бывает. Все люди испорчены от рождения. - Он опять посмотрел на тетю Пол. В глазах его читалось одобрение. - Жиреешь, - сказал он грубо. - Ляжки у тебя стали, как воловья повозка.
Дерник сжал кулаки и пошел на уродливого коротышку.
Карлик засмеялся и одной рукой ухватил кузнеца за полу рубахи. Безо всякого видимого усилия он поднял Дерника и отбросил на несколько шагов.
- Как бы тебе не пришлось начать свою вторую жизнь немедленно, - сказал он угрожающе.
- Поручи это мне, Дерник, - сказала тетя Пол. - Белдин, - спросила она холодно, - когда ты последний раз мылся?
Карлик пожал плечами.
- Месяца два назад я попал под дождь.
- Слабоватый был дождик. От тебя разит, как от нечищенного хлева.
Белдин широко ухмыльнулся.
- Девочка моя славная. - Он хихикнул. - А я-то боялся, что с годами твой язычок притупился.
И они принялись перебрасываться чудовищными оскорблениями, подобных которым Гарион ни разу в жизни не слышал. Сочные ругательства так и мелькали между ними только что не шипя на лету. Глаза Бэйрека расширились от изумления, Мендореллен то и дело бледнел и вздрагивал. Се'Недра, залившись краской, отбежала в сторону.
Однако чем страшнее были оскорбления, тем шире улыбался ужасный Белдин. Наконец тетя Пол выдала такой зверский эпитет, что Гарион весь съежился, а уродец покатился по траве, сотрясаясь от смеха и молотя землю кулачищами.
- Клянусь богами, мне тебя недоставало, Пол! - задыхаясь, выговорил он. - Иди ко мне, поцелуемся.
Она улыбнулась и с нежностью поцеловала грязную щеку.
- Шелудивый пес.
- Корова жирная. - Он, ухмыляясь, сдавил её в объятиях.
- Мне мои ребра еще пригодятся, дядюшка, - сказала она.

Предыдущая страница 9 Следующая страница


В поисках камня 10

- Я еще ни разу не сломал тебе ни одного ребра, детка.
- Хорошо бы и дальше так.
Прибежали близнецы, принесли Белдину большую миску дымящейся похлебки и огромную кружку. Уродец с любопытством посмотрел на миску, потом наклонил её , вылил содержимое на землю и отбросил миску.
- Недостаточно плохо пахнет. - Сев на корточки, он принялся двумя руками запихивать еду в рот, время от времени сплевывая попавшие в неё камешки. Закончив с похлебкой, он поднес к губам кружку, шумно выхлебал и принялся чесать спутанные волосы перепачканными похлебкой руками. - Давайте вернемся к делу, - сказал он.
- Где ты был? - спросил его Белгарат.
- В Ктол Мергосе. Сидел на горе со времен битвы при Во Мимбре, наблюдал за пещерой, куда Белзидар отнес Торака.
- Пятьсот лет? - ахнул Силк. Белдин пожал плечами.
- Около того, - отвечал он безразлично. - Должен был кто-нибудь приглядывать за Обожженным, а у меня не было неотложных дел.
- Ты сказал, что видел Белзидара, - напомнила тетя Пол.
- С месяц назад. Он ворвался в пещеру, будто за ним черти гнались, и выволок Торака наружу. Потом обратился в стервятника и улетел с телом.
- Это, должно быть, произошло сразу после того, как Ктачик настиг его у найсанской границы и отнял Око, - пробормотал Белгарат.
- Не знаю, не знаю. Тут уже вы в ответе, не я. Мое дело было наблюдать за Тораком. Пепел на вас падал?
- Какой пепел? - спросил один из близнецов.
- Когда Белзидар вытащил Торака из пещеры, гора взорвалась - кишки из неё полетели. Полагаю, это как-то связано с силой, которой окружено тело Одноглазого. Когда я уходил, она еще извергалась.
- Мы гадали, из-за чего извержение, - заметила тетя Пол. - По всей Найссе выпало на дюйм пепла.
- Хорошо. Жалко, не больше.
- Видел ли признаки...
- ... пробуждения Торака? - спросили близнецы.
- По-человечески говорить не можете? - спросил Белдин.
- Весьма сожалеем...
- ... то наша природа.
Уродец с отвращением потряс головою.
- Ладно, что с вас взять? Нет. Торак ни разу не шевельнулся за пятьсот лет. Когда Белзидар его выволакивал, он был весь в плесени.
- Ты последовал за Белзидаром? - спросил Белгарат.
- Ясное дело.
- Куда он отнес Торака?
- Ты когда-нибудь думаешь головой, дурачина? В развалины Ктол Мишрака в Маллории, куда еще. На земле не так уж много мест, способных выдержать вес Торака, и это одно из них. Поскольку Белзидар должен держать Торака вне досягаемости Ктачика с Оком, это - единственное место, куда он мог его отнести. Маллорийские гролимы не признают власти Ктачика, так что Белзидар будет там в безопасности. Ему порядком придется заплатить за их помощь, но Ктачика они в Маллорию не пустят - разве что тот соберет всю мергскую армию и вторгнется туда.
- На это мы и надеемся, - сказал Бэйрек.
- Тебе предсказано быть медведем, а не ослом, - сказал Белдин. - Не рассчитывай на невозможное. Ни Ктачик, ни Белзидар не начнут эту войну сейчас - особенно когда Белгарион шляется по всему миру и грохочет, как землетрясение. - Он ухмыльнулся тете Пол. - Неужели ты не можешь научить его быть чуточку потише? Или твои мозги разжирели, как и твоя задница?
- Повежливее, дядя, - отвечала она. - Мальчик только входит в силу. Мы все сперва бываем немного неуклюжи.
- Некогда ему быть младенцем, Пол. Звезды сыплются в южном Ктол Мергосе, как отравленные тараканы, и мертвые гролимы стонут в могилах от Рэк Ктола до Рэк Хагги. Время не за горами, и он должен быть готов.
- Он будет готов, дядя.
- Может быть, - с кислой миной отвечал уродец.
- Ты возвращаешься в Ктол Мишрак? - спросил Белгарат.
- Нет. Повелитель велел мне оставаться здесь. У нас с близнецами куча дел и совсем мало времени.
- Он говорил...
- ...также и с нами.
- Замолчите! - рявкнул Белдин. Он повернулся к Белгарату. - А ты теперь идешь в Рэк Ктол?
- Еще нет. Мы должны прежде побывать на Пролге. Мне надо побеседовать с Горимом и пополнить наш отряд еще одним членом.
- Я заметил, что с вами еще не все. Как насчет последней?
Белгарат развел руками.
- Это-то меня и тревожит. Я не нашел никаких её следов - а искал три тысячи лет.
- Ты слишком много времени искал по питейным заведениям.
- Знаешь, дядя, я тоже это заметила, - мило улыбаясь, сказала тетя Пол.
- Куда мы поедем после Пролги? - спросил Бэйрек.
- Думаю, в Рэк Ктол, - мрачно отвечал Белгарат. - Мы должны отобрать у Ктачика Око, и я уже давно намереваюсь всерьез побеседовать с этим мергским колдуном.

ЧАСТЬ 3

Глава 13

На следующее утро они повернули на северо-восток и двинулись к снежным вершинам Алголанда, блиставшим в солнечном свете над сочными травами Долины.
- Там снег, - заметил Бэйрек. - Ехать будет нелегко.
- Как всегда, - отозвался Хеттар.
- Ты и прежде бывал на Пролге? - спросил его Дерник.
- Несколько раз. Мы поддерживаем связь с алгосами. Наши поездки были по большей части визитами вежливости.
Принцесса Се'Недра ехала рядом с тетей Пол, на её личике было написано смущение. Наконец она не выдержала:
- Как вы его выносите, леди Полгара? Он такой безобразный.
- О ком ты, милая?
- Об этом ужасном карлике.
- О дяде Белдине? - удивилась тетя Пол. - Он всегда был такой. Надо просто поближе его узнать, и все.
- Но он говорил вам такие отвратительные вещи.
- Это его способ скрывать истинные чувства, - объяснила тетя Пол. - Он очень мягок и добр, но люди не ждут этого от него. Когда он был ребенком, его отовсюду гнали за его безобразие. Когда он пришел наконец в Долину, повелитель разглядел под его уродливой личиной красоту ума.
- А зачем он такой грязный? Тетя Пол пожала плечами.
- Он ненавидит свое уродливое тело, и потому не обращает на него внимания. - Она устремила на принцессу спокойный взгляд. - Проще простого судить обо всем по внешности, Се'Недра, - сказала она, - и суждение это обычно бывает неверным. Мы с дядей Белдином очень любим друг друга. Вот почему мы, не жалея сил, выдумываем столь изощренные оскорбления. Комплименты были бы лицемерием - в конце концов, он действительно очень безобразен.
- Я все равно ничего не понимаю, - призналась сбитая с толку Се'Недра.
- Любовь может проявлять себя самым странным образом, - сказала тетя Пол. Тон у неё был небрежный, но глаза, казалось, проникали в самую душу маленькой принцессы.
Се'Недра метнула быстрый взгляд на Гариона и тут же отвернулась, слегка покраснев.
Гарион пытался обдумать разговор между принцессой и своей теткой. Тетя Пол явно сказала девочке что-то важное, но что именно, он не понял.
Несколько дней они ехали по Долине, затем оказались в холмах, теснившихся у подножия горных вершин, называющихся страной Алголанд. И вновь времена года начали сменять друг друга. Когда они перевалили первый невысокий хребет, стояла ранняя осень, и речная долина за ним пылала красной листвой. На вершине второго, более высокого хребта листья уже облетели, и дующий со скал ветер принес с собой первый морозец. Небо хмурилось, клочья облаков висели на скалистых пиках. Дождь вперемежку со снегом то и дело налетал на них, пока они поднимались все выше и выше по скалистым склонам.
- Я думаю, нам пора поглядывать по сторонам, не появится ли Брилл, - как-то снежным вечером сказал Силк с надеждой. - Давненько мы его не видели.
- И вряд ли увидим, - отвечал Белгарат. - Мерги избегают появляться в стране Алголанд даже больше, чем избегают Долину. Алгосы терпеть не могут энгараков.
- Олорны тоже.
- Однако алгосы видят в темноте, - сказал ему старик. - Мерги, заехавшие в эти горы, как правило, не просыпаются после первой же ночевки. Я думаю, Брилл не должен нас тревожить.
- Жаль, - заметил Силк с некоторым разочарованием.
- Впрочем, внимательно смотреть по сторонам будет нелишним. В этих краях есть создания похуже мергов. Силк усмехнулся.
- Не преувеличены ли эти слухи?
- Ничуть.
- Область сия изобилует чудовищами, принц Келдар, - заверил Мендореллен маленького драснийца. - Несколько лет назад десяток неразумных молодых рыцарей из числа моих знакомцев, желая испытать доблесть свою и силу в схватке с диковинными зверями, заехали в эти горы. Не вернулся ни один.
Когда они перевалили через следующий хребет, то окунулись уже в настоящую зиму. Снег, падавший все гуще по мере их движения вверх, подхватывал ревущий ветер и кидал его прямо в лицо.
- Нам надо укрыться и переждать снегопад, - прокричал против ветра Бэйрек, удерживая хлопающую медвежью шубу.
- Давайте спустимся в следующую долину, - отвечал Белгарат, тоже сражаясь со своим плащом. - Там мы сможем спрятаться от ветра за деревьями.
Они двинулись к сосновой рощице у основания склона. Гарион плотнее закутался в плащ и наклонил голову, защищая лицо от дующего прямо в лоб ветра.
Густая поросль молодых сосенок заглушала ветер, но не защищала от снега, который продолжал виться вокруг.
- Сегодня мы далеко не уедем, Белгарат, - объявил Бэйрек, пытаясь стряхнуть с бороды снег. - Надо бы нам где-нибудь здесь окопаться и переждать до утра.
- Что это? - резко спросил Дерник, настороженно поднимая голову.
- Ветер, - пожал плечами Бэйрек.
- Нет. Прислушайтесь.
В свисте ветра до них донеслось пронзительное ржание.
- Смотрите, - указал Хеттар.
Сквозь пургу они увидели неясные, похожие на лошадиные очертания. Животных было около дюжины, и они шли по хребту, с которого путники только что съехали. За снежной завесой они казались почти призрачными. Прямо над отрядом стоял громадный жеребец, грива его и хвост развевались по ветру. Ржание его походило на пронзительный крик.
- Хрулги! - резко сказал Белгарат.
- Можем ли мы ускакать от них? - спросил Силк с надеждой.
- Сомневаюсь, - отвечал Белгарат. - Кроме того, они нас уже учуяли. Если мы попытаемся от них убежать, они выйдут по нашему следу на Пролгу.
- Тогда нам следует научить их бояться нашего следа и избегать его, - объявил Мендореллен, подтягивая ремень щита. Глаза его сверкали.
- Ты впадаешь в прежнюю слабость, Мендореллен, - сварливо заметил Бэйрек.
Лицо Хеттара сделалось таким же отрешенным, как когда он общался со своими лошадьми. Вдруг его передернуло, глаза наполнились отвращением.
- Ну? - спросила его тетя Пол.
- Это не лошади, - начал он.
- Мы это знаем, Хеттар, - ответила она. - Можешь ли ты что-нибудь с ними сделать? Например, отпугнуть? Он покачал головой.
- Они голодны, Полгара, - сказал он, - и они нас учуяли. Вожак имеет гораздо большую власть над табуном, чем если б они были лошадьми. Я мог бы напугать одного-двух из тех, кто послабее, - если бы не он.
- Значит, придется сражаться со всеми сразу, - мрачно сказал Бэйрек, пристегивая щит.
- Не думаю, - сказал Хеттар. Глаза его сузились. - Все дело в вожаке. Табун подчиняется ему. Полагаю, если мы его убьем, остальные убегут.
- Хорошо, - сказал Бэйрек, - попробуем убить вожака.
- Нам стоило бы издать что-то вроде боевого клича, - сказал Хеттар. - Что-то такое, что он бы воспринял как вызов. Тогда он выступит вперед. Иначе, чтобы добраться до него, нам придется прорываться через весь табун.
- Быть может, вот это послужит для него вызовом, - сказал Мендореллен. Он поднес к губам рог, и звонкий боевой клич, подхваченный ветром, прокатился по долине.
Вожак ответил пронзительным ржанием.
- Вроде подействовало, - заметил Бэйрек. - Давай-ка еще разок, Мендореллен.
Мендореллен еще раз протрубил в рог, и вновь вожак заржал. Потом громадный жеребец поскакал вниз со склона, яростно пронесся сквозь табун навстречу отряду и встал на дыбы. Когти на его передних ногах сверкнули в наполненном снежными хлопьями воздухе.
- Отлично! - рявкнул Бэйрек. - Вперед! - Он вонзил шпоры в конские бока, и его большой серый жеребец скакнул вперед, разбрасывая копытами снег. Хеттар и Мендореллен прикрывали его с боков. Все трое понеслись сквозь снегопад к ревущему вожаку хрулгов. Мендореллен выставил вперед копье, и ветер донес до оставшихся позади странный звук: Мендореллен смеялся.
Гарион вытащил меч и поехал вперед, прикрывая собой тетю Пол и Се'Недру. Он понимал, что это лишь демонстративный жест, но не сделать этого не мог.
Два хрулга, вероятно, повинуясь приказу вожака, выскочили вперед, навстречу Бэйреку и Мендореллену, в то время как сам вожак двинулся на Хеттара, распознав в олгаре наибольшую угрозу для табуна. Первый хрулга стал на дыбы, обнажив клыки в кошачьем оскале и подняв когтистые передние ноги. Мендореллен опустил копье и направил его в грудь оскалившегося чудовища. Кровь хлынула из пасти хрулги, и он опрокинулся навзничь, в падении увлекая за собой конец переломанного пополам копья.
Бэйрек отбил своим щитом когтистую лапу и, размахнувшись сплеча, огромным мечом разрубил голову второго хрулги. Животное забилось на снегу.
Хеттар и вожак сближались в снежном вихре. Они двигались осторожно, кругами, не сводя один с другого страшных напряженных взглядов. Вдруг вожак встал на дыбы и обрушил на Хеттара мощные передние ноги с растопыренными когтями. Но конь Хеттара, в мыслях составляющий одно целое со своим седоком, грациозно отскочил от яростного удара. Хрулга развернулся и напал снова, и снова конь Хеттара отпрыгнул в сторону. Разочарованный неудачей, хрулга взвыл и бросился вперед, замахиваясь когтями. Конь Хеттара увернулся от разъяренного вожака и скакнул вперед. Хеттар приподнялся в седле и одним махом перепрыгнул на спину вожаку. Его сильные, длинные ноги сдавили ребра хрулги, правой рукой он захватил в горсть гриву.
Впервые за всю историю своего вида почувствовав на спине седока, жеребец обезумел. Он метался, вставал на дыбы и визжал, пытаясь сбросить Хеттара. Табун, приготовившийся было напасть, замер и в недоумении и ужасе наблюдал за тем, как их вожак пробует скинуть наездника. Мендореллен и Бэйрек, онемев от изумления, натянули поводья. Хеттар круг за кругом скакал сквозь пургу на разъяренном жеребце. Потом Хеттар скользнул левой рукой в свой сапог и вытащил длинный широкий кинжал. Он знал лошадей и знал, куда ударить.
Первый же удар оказался смертельным. Взбитый копытами снег заалел. Жеребец в последний раз вздыбился, вой вместе с кровью вырвался из пасти. Колени его подогнулись, он завалился на бок. Хеттар отпрыгнул в сторону.
Табун развернулся и с воем ускакал в пургу.
Хеттар мрачно вытер кинжал о снег и сунул обратно в сапог. На мгновение тронул рукою шею мертвого жеребца и повернулся в поисках сабли, отброшенной в диком прыжке на спину вожака.
Когда трое воителей вернулись под защиту деревьев, Мендореллен и Бэйрек смотрели на Хеттара с восхищением.
- Какая жалость, что они безумны, - сказал олгар. Взгляд у него был отрешенный. - На какой-то миг - всего на миг - я почти с ним совладал, и мы мчались вместе. Потом он вновь впал в безумие, и мне пришлось его убить. Если б их можно было приручить... - Он оборвал фразу и потряс головой. - Ну ладно. - И печально пожал плечами.
- Неужели вам хотелось бы ездить на таком? - спросил потрясенный Дерник.
- Никогда не было подо мной такого жеребца, - тихо сказал Хеттар, - и не думаю, чтобы я смог его позабыть.
Он повернулся, отошел и встал поодаль, глядя на кружащийся снег.
Они заночевали под соснами. На следующее утро ветер поутих, но снег все шел. За ночь его выпало по колено, и лошади с трудом брели вверх по склону.
Они перевалили еще один хребет и начали спускаться в следующую долину. Силк с сомнением посмотрел на снежные хлопья, густо сыпавшиеся в безветренном воздухе.
- Если еще наметет, мы увязнем, Белгарат, - сказал он мрачно. - Особенно если нам придется и дальше ползти вверх.
- Не волнуйся, - успокоил его старик. - Дальше мы поедем по долинам. Они ведут прямо к Пролге, так что на хребты больше подниматься не придется.
- Белгарат, - обернулся через плечо ехавший впереди Бэйрек, - здесь свежие следы. - Он указал на цепочку следов, идущих по снегу поперек тропы.
Старик проехал вперед и остановился, разглядывая следы.
- Олгроты, - сказал он коротко. - Надо держать ухо востро.
Внимательно глядя по сторонам, они спустились в долину, где Мендореллен надолго задержался, вырезая себе новое копье.
- Я лично не стал бы доверять оружию, которое постоянно ломается, - заметил Бэйрек, когда рыцарь снова сел в седло.
Мендореллен пожал плечами, доспехи его заскрипели.
- Деревья есть повсюду, милорд, - ответил он. Из-за сосен, скрывавших дно долины, Гарион услышал знакомый лай.
- Дедушка, - сказал он.
- Я слышу, - отозвался Белгарат.
- Много их, как вы полагаете? - спросил Силк.
- Что-нибудь около десяти, - ответил Белгарат.
- Восемь, - поправила тетя Пол.
- Коли их всего восемь, посмеют ли они напасть? - спросил Мендореллен. - Те, что обитают в Арендии, смелы, лишь когда их много.
- Думаю, в долине у них берлога, - отвечал Белгарат. - Всякий зверь защищает свое логовище. Они наверняка нападут.
- Тогда мы должны напасть первыми, - уверенно объявил рыцарь, - лучше уничтожить их сразу, нежели угодить в засаду.
- Положительно, у него рецидив, - с кислой миной заметил Бэйрек Хеттару.
- Однако на этот раз он, вероятно, прав, - ответил Хеттар.
- Ты что выпил, Хеттар? - спросил Бэйрек подозрительно.
- Вперед, милорды, - весело сказал Мендореллен. - Изничтожим зверюг, дабы позже продолжить путь без помех. - Он поскакал по снегу в направлении лающих олгротов.
- Едем, Бэйрек, - позвал Хеттар, вытаскивая саблю.
- Придется, - отвечал Бэйрек тоскливо и, повернувшись к Белгарату, добавил: - Это много времени не займет. Постараюсь удержать наших кровожадных друзей от лишних неприятностей.
Хеттар засмеялся.
- Ты становишься еще хуже него, - огрызнулся Бэйрек, и оба поскакали галопом следом за Мендорелленом.
Гарион и все остальные напряженно ждали. Падал снег. Вдруг лай за деревьями перешел в испуганный вой. Лес огласился звуками ударов, истошным звериным визгом и голосами перекликающихся между собой воителей. Примерно через четверть часа они прискакали галопом. Кони их взметали копытами снег.
- Двое убежали, - с досадой сообщил Хеттар.
- Жалость какая, - отозвался Силк.
- Мендореллен, - со страдальческим видом сказал Бэйрек, - у тебя появилась дурная привычка. Бой - дело серьезное, а эти твои смешки и хихиканья отдают легкомыслием.
- Ужели сие оскорбляет тебя, милорд? - Не то чтобы оскорбляет, скорее отвлекает. Нарушает мою сосредоточенность.
- Что ж, я потщусь впредь смеяться иначе.
- Посмотрим.
- Как было дело? - спросил Силк.
- Боя-то, собственно, не получилось, - отвечал Бэйрек. - Мы застигли их врасплох. Вынужден признать, что в этот раз наш фыркающий друг оказался прав.
Они поехали дальше. Гарион обдумывал перемену в поведении Мендореллена. В пещере, где родился жеребенок, Дерник сказал, что страх можно одолеть смехом, и, хотя Дерник, вероятно, имел в виду нечто иное, Мендореллен воспринял его слова буквально. Смех, который так раздражал Бэйрека, был направлен не на внешних врагов, но на врага внутреннего. Мендореллен, бросаясь в бой, смеялся над своим страхом.
- Это неёстественно, - жаловался Бэйрек Силку. - Вот что меня тревожит. Мало того, это против всяких приличий. Что, если нам придется участвовать в серьезном сражении, а он начнет хихикать? Что люди скажут?
- Ты придаешь этому слишком большое значение, - сказал Силк. - По-моему, это даже интересно.
- Как-как?
- Интересно. Аренд с чувством юмора, это, в конце концов, занятно - нечто вроде говорящей собаки. Бэйрек обиженно потряс головой.
- Знаешь, Силк, с тобой совершенно бессмысленно говорить о чем-нибудь серьезном. Твои потуги делать по любому поводу умные замечания все обращают в шутку.
- У каждого из нас свои недостатки, - кротко согласился Силк.

Глава 14

Во второй половине дня снегопад стал постепенно стихать, и, когда они устраивались на ночлег в густом ельнике, по воздуху плыли лишь редкие одинокие снежинки. Ночью, однако, подморозило, и, когда они встали на следующее утро, лица щипало.
- Далеко еще до Пролги? - спросил Силк, согревая над костром озябшие руки.
- Два дня, - отвечал Белгарат.
- Не думаю, чтобы вы могли как-нибудь повлиять на погоду.
- Предпочитаю не делать этого без крайней необходимости, - сказал старик. - Нарушается ход событий на слишком большой территории. Кроме того, Горим не одобрит, если мы начнем своевольничать в его горах. Алгосы не любят такого рода вещей.
- Боюсь, ваш взгляд в некотором роде оправдан.
Дорога так часто поворачивала, что к полудню Гарион окончательно потерял направление. Небо, несмотря на холод, было пасмурное, свинцово-серое. Казалось, из природы выморозило все краски. Снег был белый, стволы деревьев - черные, четко очерченные. Даже бегущая в ручьях вода на фоне снежных берегов казалась черной. Белгарат ехал уверенно, указывая путь всякий раз, когда дорога разветвлялась.
- Ты уверен? - спросил его у одной из развилок Силк. - Мы все время ехали вверх, а теперь ты показываешь вниз.
- Через несколько миль мы окажемся в другой долине. Верь мне, Силк, я здесь бывал. Силк плотнее закутался в плащ.
- Просто я нервничаю в незнакомом месте, - заметил он, глядя на черный поток, вдоль которого они ехали.
Выше по ручью - далеко - раздался странный звук, бессмысленное уханье, отчасти напоминающее смех. Тетя Пол и Белгарат быстро переглянулись.
- Что это? - спросил Гарион.
- Горные волки, - коротко отвечал Белгарат.
- Не похоже на волчий вой.
- Они и не волки. - Старик устало огляделся. - По большей части они питаются падалью, и если это обычная дикая стая, то не нападут. Зима только началась, и они не настолько оголодали. Хуже, если это одна из стай, собранных элдраками. - Он привстал в стременах. - Прибавьте-ка шагу! - крикнул он Мендореллену. - И держите ухо востро.
Мендореллен обернулся - доспехи его лучились инеем, - кивнул и поехал рысью вдоль смолянисто-черного горного потока.
Пронзительный смех делался все громче.
- Они нас преследуют, отец, - сказала тетя Пол.
- Слышу. - Старик оглядывал долину, лицо его устало наморщилось. - Поглядела бы ты, Пол. Не хочу неожиданностей.
Глаза у тети Пол сделались отрешенными. Через мгновение она сглотнула, потом вздрогнула.
- Там элдрак, отец. Он за нами следит. У него не мозг, а помойка.
- Это у них всегда, - отвечал старик. - Имя его можешь разобрать?
- Грул.
- Этого-то я и боялся. Я знал, что мы подъезжаем к его территории. - Он сунул пальцы в рот и свистнул.
Бэйрек и Мендореллен остановились, поджидая остальных.
- Дела наши плохи, - сказал Белгарат очень серьезно. - Здесь элдрак со стаей горных волков. Он за нами следит и рано или поздно нападет.
- Что такое элдрак? - спросил Силк.
- Элдраки родственны олгротам и троллям, но умнее и гораздо крупнее.
- Но всего один? - спросил Мендореллен.
- Хватит и одного. Я его встречал. Зовут его Грул. Он большой, проворный и злющий. Он ест все, что движется, и ему безразлично, заглатывать живого или мертвого.
Ухающий смех горных волков приближался.

Предыдущая страница 10 Следующая страница


11 Дэвид Эддингс

- Надо найти открытое место и разжечь костер, - сказал старик. - Горные волки боятся огня, а нам незачем сражаться и с ними, и с Грулом.
- Здесь, - предложил Дерник, указывая на широкую заснеженную отмель, глубоко вдающуюся в темную речную воду. Отмель отделялась от берега каменистым перешейком.
- Здесь хорошо обороняться, Белгарат, - одобрил Бэйрек, сощурясь на отмель. - За спинами у нас будет река, так что они смогут нападать только с одной стороны.
- Годится, - коротко отвечал Белгарат. - Едем. Они въехали на заснеженную отмель и быстро утоптали ногами снег, пока Дерник разводил огонь под большим серым топляком, наполовину перегородившим перешеек. Через несколько минут оранжевые языки уже лизали корягу. Дерник подбрасывал палки, и скоро вся она занялась.
- Подсобите-ка мне, - сказал кузнец, подбрасывая в огонь ветки побольше. Бэйрек и Мендореллен принялись разбирать топляк на краю отмели. Через четверть часа ревущий костер уже перегораживал весь перешеек.
- Первый раз за день я согрелся, - ухмыльнулся Силк.
- Идут, - предупредил Гарион. За темными древесными стволами что то мелькало.
Бэйрек посмотрел сквозь языки пламени.
- Крупные зверюги, да? - мрачно заметил он.
- С осла примерно, - подтвердил Белгарат.
- Вы уверены, что они боятся огня? - нервно спросил Силк.
- Обычно.
- Обычно?
- Если совсем не изголодаются - или если Грул их на нас не погонит. Его они будут бояться больше, чем огня.
- Белгарат, - сказал остроносый драсниец. - У вас появилась скверная привычка умалчивать о некоторых вещах.
Один из горных волков выступил на берег реки, понюхал воздух и с опаской взглянул на огонь. Передние ноги у него были значительно длиннее задних, отчего казалось, будто он присел, на загривке выступал большой, мускулистый горб. Морда была короткая, со вздернутым, как у кошки, носом, шкура - черно белая, местами полосатая, местами пятнистая. Волк нервно расхаживал, глядя на них безумными глазами, и время от времени похохатывал. Вскоре к нему присоединился еще один, потом еще. Они рассредоточились по всему берегу, переминались с ноги на ногу, хохотали, но к огню не подходили.
- На собак не похожи, - сказал Дерник.
- Им и не с чего, - отвечал Белгарат. - Волки в родстве с собаками, но горные волки принадлежат к другому семейству.
Десять уродливых страшилищ стояли на берегу, их хохот сливался в бессмысленный хор.
И тут Се'Недра вскрикнула и побелела. Глаза её расширились от ужаса.
Элдрак вразвалку выступил из-за деревьев и встал посреди воющей стаи. Он был футов восьми ростом, весь покрытый черной свалявшейся шерстью. На нем была кольчуга из стянутых ремешками блях, к которой, тоже ремнями, крепилась ржавая кираса. Вид у неё был такой, словно её долго плющили камнями, пока она не налезла на мощную грудь. Конический стальной шлем элдрак, видимо, разломал, чтобы напялить на голову. В руке он держал огромную, окованную стальными шипами булаву. Вопль Се'Недры, однако, вызвало его лицо: нос отсутствовал совсем, нижняя челюсть выдавалась, обнажая два массивных клыка, из глубоких глазниц под нависшей лобной костью сверкали жутким огнем глаза.
- Довольно, Грул, - страшным утробным голосом предупредил Белгарат.
- Грат вернулся в Груловы горы? - проревело чудище. У него был низкий, леденящий кровь голос.
- Оно говорит? - выдохнул Силк, не веря своим ушам.
- Зачем ты шел за нами, Грул? - спросил Белгарат. Огненные глаза чудовища смотрели прямо на него.
- Голоден, Грат, - проревел элдрак.
- Иди охоться за чем-нибудь другим, - сказал старик.
- Нет. Лошади... люди... Много еды.
- Но её нелегко добыть, Грул, - отвечал Белгарат. Жуткая усмешка исказила лицо Грула.
- Сперва биться, - сказал он, - потом еда. Иди, Грат. Снова биться.
- Грат? - спросил Силк.
- Это он мне. Имя мое целиком он произнести не может - из-за нижней челюсти.
- Ты с ним бился? - спросил Бэйрек, пораженный. Белгарат пожал плечами.
- Не то чтобы бился. У меня был нож в руке. Когда он меня схватил, я его ударил. Вот и все.
- Биться! - ревел Грул. Он постучал огромным кулаком по кирасе. - Железо, - сказал он. - Иди, Грат. Попробуй снова порезать Грулу пузо. Теперь у Грула железо - как у людей. - Он застучал булавой по мерзлой земле. - Биться! - ревел он. - Иди, Грат. Биться!
- Может быть, если мы все нападем разом, одному и удастся ударить, - сказал Бэйрек, оценивающе разглядывая элдрака
- План твой ущербен, милорд, - сказал Мендореллен. - Иные из нас полягут прежде, чем приблизятся к булаве сей.
Бэйрек взглянул на него изумленно.
- Осторожность, Мендореллен? От тебя ли слышу?
- Уместнее, полагаю, биться мне с ним в одиночку, - сурово отвечал рыцарь. - Лишь моим копьем возможно достать сие страшилище.
- Он дело говорит, - согласился Хеттар.
- Иди биться! - ревел Грул, без устали стуча булавой.
- Ладно, - неуверенно согласился Бэйрек. - Тогда мы попробуем его отвлечь - подойдем сразу с двух сторон. А там пусть нападает Мендореллен.
- А как с волками? - спросил Гарион.
- Дайте-ка я попробую, - сказал Дерник. Он выбрал головню побольше и кинул в стаю. Она полетела, крутясь и рассыпая искры. Волки отскочили в стороны. - Боятся, как миленькие, - сказал кузнец. - Думаю, если все мы начнем кидать разом, они не выдержат и побегут.
Все подошли к огню.
- Ну! - выкрикнул Дерник. Они торопливо принялись кидать горящие ветки. Горные волки попятились, обожженные взвыли.
Грул заревел от ярости. Стая жалась к его ногам, пытаясь укрыться от огня. Один из обожженных волков, обезумев от боли и страха, прыгнул было на него. Элдрак с поразительным проворством отскочил в сторону и одним ударом булавы пригвоздил волка к земле.
- А он проворнее, чем я думал, - сказал Бэйрек. - Надо держаться начеку!
- Они бегут! - крикнул Дерник, швыряя еще одну горящую палку.
Под градом огненных ветвей стая рассыпалась и с воем унеслась в лес, бросив на берегу Грула, который в ярости молотил булавой мерзлую землю.
- Иди биться! - снова взревел он. - Иди биться! - Шагнул вперед и снова заколотил по снегу.
- Лучше нам начать, - сказал Силк раздраженно. - Сейчас он себя распаляет. Еще минута-две - и он на отмели. Мендореллен мрачно кивнул и полез на лошадь
- Давайте сперва его отвлечем, - сказал Бэйрек, вытаскивая тяжелый меч. - Вперед! - крикнул он и прыгнул через костер. Остальные бросились за ним и рассыпались полукругом перед Грулом.
Гарион схватился за меч.
- Стой! - крикнула тетя Пол. - Ты останешься.
- Но...
- Слушайся меня.
Грул шел на Бэйрека с Дерником, когда искусно пущенный Силком кинжал вонзился ему в плечо. Грул взвыл и обернулся к Силку с Хеттаром, размахивая булавой. Хеттар попятился, Силк отпрыгнул. Дерник поднял увесистый камень и кинул им в Грула, потом еще и еще. Разъяренный Грул обернулся. С острых клыков капала пена.
- Ну, Мендореллен! - крикнул Бэйрек.
Мендореллен взял копье наперевес и пришпорил коня. Огромный, закованный в броню жеребец прыгнул, заскрежетав копытами по гальке, перелетел через огонь и обрушился на изумленного Грула. На какую-то секунду показалось, что план их сработал. Копье со стальным наконечником целило Грулу в грудь, и мнилось, ничто уже его не остановит. Однако Грул снова изумил всех своим проворством. Он отпрыгнул и ударил копье булавой - оно разлетелось в щепки.
Мендореллена это не остановило, да он и не мог бы остановиться. Конь и человек столкнулись с чудовищем. Раздался страшный грохот. Грул зашатался, оступился, выронил булаву и упал навзничь - Мендореллен с конем оказались сверху.
- Готов! - взревел Бэйрек, и все с мечами и топорами бросились на упавшее чудище. Оно, однако, вытянуло ногу из-под бьющегося коня и отшвырнуло его прочь Огромный кулак ударил Мендореллена в бок, отбросив его на несколько ярдов в сторону. Дерник упал, сваленный могучим ударом по голове. Силк, Бэйрек и Хеттар еще сражались.
- Отец! - звонко вскричала тетя Пол.
Гарион услышал позади себя новый звук - сперва низкое, раскатистое рычание, а за ним вой, от которого волосы встали дыбом. Он обернулся и увидел огромного волка - он уже видел его в северной Арендии, в лесу. Старый серый волк перепрыгнул через костер и бросился в бой. Зубы его сверкнули.
- Гарион, ты мне нужен! - вскричала тетя Пол, отталкивая от себя насмерть перепуганную принцессу и вытаскивая из-за корсажа амулет. - Достань свой медальон - быстро!
Он не понял, но вытащил из-под рубахи амулет. Тетя Пол схватила его за правую руку, приложила родинкой к изображению совы на своем талисмане, другой рукой взялась за его амулет.
- Направь свою волю, - приказала она.
- На что?
- На амулеты. Быстро.
Гарион собрал волю, чувствуя, как быстро нарастает в нем мощь, усиленная прикосновением к тете Пол и двум амулетам. Полгара закрыла глаза и подняла лицо к свинцовому небу.
- Мама! - крикнула она так, что громкое эхо прокатилось по долине.
Сила выплеснулась из Гариона так быстро, что он, не в силах стоять, повалился на колени. Тетя Пол рухнула рядом.
Се'Недра ахнула
Устало подняв голову, Гарион увидел, что разъяренного Грула атакуют два волка - старый серый, который, как он знал, был его дедом, и другой, поменьше, окруженный странным голубым мерцанием.
Грул уже встал и огромными кулачищами отбивался от людей, безуспешно рубивших его доспехи. Бэйрек отлетел в сторону и упал на четвереньки, одурело мотая головой. Грул отбросил Хеттара и пошел на Бэйрека, подняв обе руки. Глаза его жутко горели. Но голубой волк прыгнул ему прямо на лицо. Грул размахнулся кулаком и открыл от изумления рот - кулак прошел сквозь мерцающее тело. Потом он вскрикнул от боли и повалился на спину - это Белгарат, подобравшись сзади, вцепился ему в горло длинными острыми зубами. Огромный Грул рухнул, как подрубленное дерево.
- Не давай ему встать! - Бэйрек с усилием поднялся и, шатаясь, двинулся вперед.
Волки наскакивали на лицо Грула, он размахивал руками, пытаясь их отбросить. Снова и снова кулак его проходил сквозь тело странного, мерцающего голубого волка. Мендореллен, широко расставив ноги и держа меч двумя руками, рубил чудовищное тело, оставляя на кирасе Грула глубокие вмятины. Бэйрек наносил удары по голове, высекая мечом искры из ржавого стального шлема Хеттар замахнулся саблей, напряженно вглядываясь и выжидая момент. Грул поднял руку, чтобы загородиться от Бэйрека, и Хеттар прыгнул, вонзив саблю под мышку. Изо рта Грула хлынула кровь - сабля пронзила легкие. Грул приподнялся на локте.
Тогда Силк, все это время стоявший чуть поодаль, метнулся к Грулу, приставил кинжал к его загривку и большим камнем ударил по рукоятке. С тошнотворным хрустом кинжал прошел сквозь кость прямо в мозг чудовища Грул задергался и стих.
В наступившей тишине волки смотрели друг на друга над телом поверженного чудовища. Голубой волк, казалось, подмигнул и голосом, который Гарион услышал ясно - женским голосом, произнес:
- Как замечательно. - Волчица улыбнулась, мерцание на мгновение сделалось ярче, и она исчезла
Старый серый волк задрал морду и завыл. Такое горе, такая потеря была в этом вое, что у Гариона упало сердце. Тут старый серый волк рассеялся - на его месте стоял на коленях Белгарат. Он медленно встал и побрел к костру. По щекам его катились слезы.

Глава 15

- Оправится он? - встревоженно спросил Бэйрек, склоняясь над Дерником. Кузнец еще не приходил в сознание, и тетя Пол осматривала большой, в пол-лица, красный след от удара.
- Ничего страшного, - отвечала она срывающемся от усталости голосом.
Гарион сидел рядом, обхватив голову руками. Он чувствовал себя так, словно из него выкачали всю силу.
За грудой быстро догорающих углей Силк с Хеттаром силились стащить с Мендореллена доспехи. Огромная вмятина, идущая от плеча до бедра, говорила о силе удара Грула. Из-за неё ремешки, которыми крепились наплечники, так натянулись, что их никак не удавалось расстегнуть.
- Думаю, придется нам их разрезать, - сказал Силк.
- Молю тебя, принц Келдар, этого не делать, - сказал Мендореллен. Он морщился всякий раз, как они тянули ремешки. - Ремни эти премного важны, а заменить их весьма сложно.
- Этот вроде расстегивается, - фыркнул Хеттар, нажимая на пряжку с коротеньким железным шпеньком. Пряжка вдруг расстегнулась, и гнутый нагрудник, распрямляясь, зазвенел, как колокол.
- Теперь и я могу, - сказал Силк, быстро расстегивая другую пряжку.
Мендореллен облегченно вздохнул, когда они стащили с него погнутый нагрудник. Он еще раз глубоко вздохнул и тут же снова сморщился.
- Здесь больно? - спросил Силк, осторожно ощупывая правый бок рыцаря. Мендореллен вскрикнул от боли, лицо его заметно побелело. - Боюсь, у тебя сломано несколько ребер, друг мой ясный, - сказал ему Силк. - Показался бы ты Полгаре.
- Сейчас, - сказал Мендореллен. - Мой конь?
- С ним все в порядке, - сказал Хеттар. - Растянуто сухожилие на правой передней ноге, больше ничего. Мендореллен облегченно вздохнул:
- Я за него боялся.
- Я за нас всех боялся, - сказал Силк. - Крупноват попался соперничек, насилу одолели.
- И все же хороший был бой, - заметил Хеттар.
Силк поглядел на него с отвращением, потом поднял глаза к стремительно несущимся по небу тучам. Перепрыгнув через догорающие угли, он подошел к Белгарату. Старик сидел, уставясь на черную воду.
- Надо нам отсюда уходить, Белгарат, - сказал он. - Погода снова портится, и мы окоченеем до смерти, если останемся на ночь у реки.
- Отстань, - бросил Белгарат, глядя на реку.
- Полгара? - Силк повернулся к ней.
- Отойди от него пока, - сказала она. - Найди недоступное ветру место, где мы могли бы переждать несколько дней.
- Я с тобой, - вызвался Бэйрек и заковылял к лошади.
- Сиди, - твердо сказала тетя Пол. - Ты скрипишь, как фургон, у которого сломалась ось. Я хочу посмотреть твою ногу, пока ты себя окончательно не искалечил.
- Я знаю место, - сказала Се'Недра, вставая и кутаясь в плащ. - Я видела его, когда мы проезжали по реке. Я покажу.
Силк вопросительно взглянул на тетю Пол.
- Езжайте, - сказала она. - Это уже не опасно. Никто не будет жить в одной долине с элдраком. Силк засмеялся.
- Почему бы, интересно? Едем, принцесса.
Они сели на коней и поехали по заснеженной долине.
- Не пора ли Дернику очнуться? - спросил Гарион у своей тетки.
- Пусть спит, - устало отвечала она. - Он проснется с жуткой головной болью.
- Тетя Пол...
- Да?
- Кто был другой волк?
- Моя мать - Полидра.
- А разве она не...
- Да. Это был её дух.
- Ты можешь это? - Гарион едва не онемел.
- Одна - нет, - сказала она. - С твоей помощью - да.
- Это потому мне так... - Ему трудно было даже говорить.
- Потребовались все силы, какие мы могли с тобой вместе собрать. Не спрашивай сейчас много, Гарион. Я очень устала, и у меня еще много дел.
- А что с дедушкой?
- Это пройдет. Мендореллен, иди сюда. Рыцарь переступил через угли и подошел к ней, держась рукою за грудь.
- Тебе придется снять рубашку, - сказала она. - И, пожалуйста, сядь.
Через полчаса Силк и принцесса вернулись.
- Хорошее место, - сообщил Силк. - Густая роща в маленькой расщелине. Вода, укрытие - все, что нужно. Кто-нибудь ранен серьезно?
- Все заживет, - сказала тетя Пол, втирая бальзам в волосатую ногу Бэйрека
- Нельзя ли побыстрее, Полгара? - спросил Бэйрек. - Холодновато стоять полуодетым.
- Не будь как маленький, - безжалостно отвечала она.
Расщелина, которую показали им Силк и Се'Недра, находилась чуть выше по реке. Из неё вытекал маленький резвый ручеек, внутри она сплошь заросла худосочными сосенками. Они проехали несколько сот ярдов по ручью и оказались на небольшой, окруженной соснами полянке. Сосны почти смыкались над ней кронами.
- Хорошее место, - одобрил Хеттар, осматриваясь. - Как вы его нашли?
- Это она нашла. - Силк кивнул на Се'Недру.
- Деревья сказали мне, - отвечала она. - Молодые сосны столько лепечут. - Она задумчиво оглядела полянку. - Костер разложим здесь, - решила она, указывая на берег ручья в дальнем конце поляны, - а палатки поставим под деревьями за ним. Вам придется навалить вокруг костра камней и убрать с земли вокруг все сучья. Деревья очень боятся огня. Они обещают закрыть нас от ветра, но только если мы будем строго следить за огнем. Я им пообещала.
На ястребином лице Хеттара мелькнула легкая усмешка
- Я серьезно, - сказала она, топая ножкой.
- Конечно, ваше высочество, - отвечал он с поклоном.
Поскольку все остальные не могли заниматься устройством лагеря, ставить палатки и разводить костер пришлось Силку и Хеттару. Се'Недра распоряжалась ими, как маленький генерал, командуя звонким твердым голосом. Она пришла в полный восторг.
Гарион был уверен, что это оптический обман, но деревья почти явственно отшатнулись, когда костер только развели, а потом опять сомкнулись над полянкой. Устало он поднялся и стал собирать хворост для костра.
- Итак, - сказала Се'Недра деловито, - что бы вы хотели на ужин?
Они провели на полянке три дня, пока шины и конь Мендореллена оправлялись после стычки с Грулом. Изнеможение, навалившееся на Гариона после того, как они с тетей Пол вызвали дух Полидры, прошло после первой же ночи, хотя на следующий день он быстро утомился.
Командный тон Се'Недры, которая считала теперь костер своей вотчиной, выводил его из себя, так что он сперва помог Дернику выправить вмятину на нагруднике Мендореллена, а потом все больше возился с лошадьми. Он научил жеребенка нескольким простеньким трюкам, хотя никогда прежде животных не дрессировал. Жеребенок учился с удовольствием, только все время отвлекался.
Слабость Дерника, Бэйрека и Мендореллена объяснялась легко, но молчание Белгарата и его явное безразличие к окружающему тревожили Гариона. Старик погрузился в мрачную апатию, которую не мог или не хотел стряхнуть.
- Тетя Пол, - сказал Гарион под вечер третьего дня, - сделай что-нибудь. Нам скоро ехать, и дедушка должен будет указывать путь. По-моему, сейчас ему даже все равно, где он.
Тетя Пол взглянула на старого чародея - он сидел на камне, уставясь в огонь.
- Наверное, ты прав. Иди со мной. - Она обошла костер и остановилась прямо перед стариком. - Ну, отец, - сказала она твердо. - По-моему, хватит.
- Уйди, Полгара, - сказал он.
- Нет, отец, - ответила она. - Тебе пора встряхнуться и вернуться в реальный мир.
- Это было жестоко, Пол, - сказал он с укоризной.
- По отношению к маме? Она не против.
- Откуда тебе знать? Ты её не помнишь. Она умерла, когда ты родилась.
- И что с того? - Она посмотрела прямо на старика. - Отец, - сказала она, - уж кто-кто, а ты бы должен знать, что у мамы исключительно сильный разум. Она всегда находилась рядом со мной, и мы отлично друг друга знаем.
Он посмотрел с сомнением.
- У неё есть своя роль, как у всех у нас. Если бы ты был внимательнее все эти годы, то знал бы, что она никогда не отлучалась по-настоящему.
Старик виновато огляделся.
- Да, да, - сказала тетя Пол с ехидцей. - Ты знаешь, что следовало вести себя приличнее. Мама вообще-то очень терпима, но временами ты просто выводил её из себя.
Белгарат смущенно кашлянул.
- Теперь вставай и хватит себя жалеть, - продолжила она твердо.
Его глаза сузились.
- Это нечестно, Полгара, - сказал он.
- Некогда мне быть честной, отец.
- Почему ты выбрала именно это обличье? - спросил он с горечью.
- Это не я, это она, отец. В конце концов, это её естественное обличье.
- Я почти забыл, - пробормотал он.
- А она нет.
Старик выпрямился и расправил плечи.
- А поесть найдется? - спросил он вдруг.
- Готовила принцесса, - предостерег его Гарион. - Подумай как следует, прежде чем есть что-нибудь, к чему она приложила руку.
На следующее утро под все еще зловещим небом они сложили палатки, навьючили лошадей и поехали вниз по узкому руслу ручья к долине.
- Ты поблагодарила деревья, милая? - спросила тетя Пол принцессу.
- Да, леди Полгара, - отвечала Се'Недра, - перед тем как мы уехали.
- Ну и прекрасно, - сказала тетя Пол.
Погода оставалась зловещей еще два дня, и наконец, когда они уже подъезжали к странной пирамидальной горе, поднялась пурга. Склоны горы круто вставали за снежными вихрями и, казалось, не имели ничего общего с силуэтами остальных гор. Даже сознавая, что это чушь, Гарион не мог отделаться от мысли, что странная угловатая гора кем-то построена, что форма её - плод сознательного замысла.
- Пролга, - сказал Белгарат, одной рукой указывая на гору, а другой удерживая хлопающий на ветру плащ.
- И как мы туда попадем? - спросил Силк, глядя на крутые склоны, едва различимые за снегом.
- Там дорога, - ответил старик. - Вон где она начинается. - Он указал на груду поваленных камней на склоне горы.
- Тогда нам лучше поторопиться, Белгарат, - сказал Бэйрек. - Пурга не унимается. Старик кивнул и поехал вперед.
- Там наверху, - бросил он через плечо, стараясь перекричать ветер, - мы увидим город! Он давно заброшен, но кое-что на улицах валяется - разбитые горшки и все такое. Ничего не трогайте. У алгосов довольно странные верования касательно Пролги. Для них это место священно, там ничего нельзя менять.
- Как мы попадем в пещеры? - спросил Бэйрек.
- Алгосы нас впустят, - заверил его Белгарат. - Они уже знают, что мы здесь.
Дорога узким уступом вилась вокруг горы. Они спешились и повели коней в поводу. Ветер мешал подниматься, снег - не хлопья, а целые комья - бил в лицо.
На подъем ушло два часа, за это время Гарион совсем окоченел. Ветер, казалось, так и норовил столкнуть его с уступа. Юноша старался держаться как можно дальше от края.
Хотя и на склонах ветер был ужасный, на вершине он ревел с еще большей силой. Они проехали под высокими сводчатыми воротами в заброшенный город Пролгу. Снег кружился вихрем, ветер остервенело свистел в ушах.
Вдоль пустых улиц рядами тянулись колонны, стройные, уходящие в снежную высь Крыши зданий обвалились от времени и непогоды, а сами здания были какие-то странные, непривычные. Гарион, знавший только строгие прямоугольные формы других городов, оказался неподготовленным к необычной архитектуре Пролги. Здесь не оказалось ни одного прямого угла. Разнообразие форм тревожило Гариона, он угадывал за ним что-то сложное, но что - понять не мог. В зданиях была основательность, бросающая вызов времени, выветренные камни стояли прочно, один на другом, как их поставили тысячи лет назад. Дерник тоже заметил необычность строений и смотрел с неодобрением. Когда они заехали за одно из зданий, чтобы укрыться от ветра и передохнуть после подъема, он провел рукой по стене.
- Неужели они не знали, что такое отвес? - пробормотал он осуждающе.
- Где мы найдем алгосов? - спросил Бэйрек, кутаясь в медвежью шкуру.
- Уже близко, - отвечал Белгарат. Они повели лошадей по продуваемой ветром улице мимо странных пирамидальных строений.
- Давно ли жители покинули горную обитель сию? - спросил Мендореллен, оглядываясь.
- С тех пор, как Торак расколол землю, - ответил Белгарат. - Около пяти тысяч лет тому назад.
Снег валил все гуще и гуще. Они подошли к самому большому зданию и прошли в дверь с большим каменным козырьком. Внутри было тихо и безветренно. Несколько снежинок, залетевших через узкий пролом в потолке, медленно опускались на каменный пол.
Белгарат направился прямиком к большому черному камню, стоящему точно в центре помещения. Камень повторял усеченно-пирамидальную форму самого здания и оканчивался плоской поверхностью примерно в четырех футах от пола.
- Не трогайте его, - предупредил Белгарат, осторожно обходя камень.
- Он опасен? - спросил Бэйрек.
- Нет, - сказал Белгарат, - он священен. Алгосы не хотят, чтобы его оскверняли. Они верят, что сам Ал поставил его сюда. - Старик внимательно разглядывал пол, счищая ногою снег. - Ну-ка, ну-ка. - Он слегка нахмурился. Тут он наткнулся на плиту, слегка отличающуюся от соседних по цвету. - Наконец-то, - фыркнул он, - вечно мне приходится её искать. Бэйрек, дай мне твой меч.
Великан без звука вытащил меч и протянул чародею.
Белгарат опустился на колени и три раза ударил по плите рукоятью Бэйрекова меча. Звук гулко отдался где-то далеко внизу.
Подождав минуту, старик повторил сигнал.
Ничего.

Предыдущая страница 11 Следующая страница


В поисках камня 12

Белгарат еще три раза ударил по гулкому камню. В углу помещения что то заскрежетало.
- Что это? - спросил Силк с опаской.
- Алгосы, - ответил Белгарат, вставая и отряхивая колени. - Они открывают врата пещеры.
Скрежет не прекращался, и вдруг футах в двадцати от восточной стены блеснула слабая полоска света. Она стала щелью и медленно разверзлась - это торжественно поднималась большая плита. Из-под неё шел тусклый свет.
- Белгарат, - гулко прозвучало из-под поднимающейся плиты. - Яад хо, гройя Ал.
- Яад хо, гройя Ал. Вад мар ишум, - торжественно отвечал Белгарат.
- Вид мо, Белгарат. Map ишум Алголанд, - продолжил невидимый голос.
- Что это? - спросил Гарион оторопело.
- Он приглашает нас в пещеры, - сказал старик. - Пошли!

Глава 16

Долго Хеттар уговаривал лошадей спуститься по наклонному коридору, ведущему в сумрачные пещеры Алголанда. Они нервно косились и, когда камень за ними со стуком затворился, вздрогнули. Жеребенок шел так близко к Гариону, что они частенько наталкивались друг на друга, и тогда Гарион чувствовал, как дрожит малыш.
В конце коридора стояли двое, лица их были закрыты плотной материей. Они были низкорослые, ниже Силка, но кряжистые. Сразу за ними открывалось неправильной формы помещение, тускло освещенное слабым красноватым светом.
Белгарат подошел к алгосам. Они почтительно поклонились. Он сказал несколько слов, они поклонились снова и указали на коридор в дальнем конце комнаты. Гарион опасливо огляделся, ища, откуда идет свет, но так и не понял.
- Мы пойдем вон туда, - тихо сказал Белгарат и зашагал через комнату к коридору, на который указали двое алгосов.
- Зачем они закрывают лица? - прошептал Дерник.
- Чтоб защищать глаза от света, когда открываются врата.
- Но в здании было почти совсем темно, - возразил Дерник.
- Не для алгосов, - отвечал старик.
- Кто-нибудь из них говорит по-нашему?
- Очень немногие. Они редко общаются с чужаками. Давайте поторопимся. Горим нас ждет.
Коридор, в который они вошли, скоро вывел их в пещеру, такую огромную, что в слабом свете Гарион не видел её дальнего конца.
- Сколь протяженны подземелья сии, Белгарат? - спросил Мендореллен, подавленный величием окружающего.
- Никто точно не знает. Алгосы исследуют их с той поры, как здесь обосновались, и до сих пор находят новые.
Коридор перешел в широкий, идущий под углом уступ на стене пещеры, почти под самым сводчатым потолком. Гарион взглянул вниз. Пол пещеры терялся в сумраке внизу. Он вздрогнул и больше к краю не подходил.
Спускаясь, они услышали звуки. Где-то далеко-далеко размеренно бубнил низкий мужской хор. Эхо, царившее здесь, мешало слова и повторяло их бесконечно. И вот хор запел. Пели в диссонанс, в горестном, минорном ключе. Странное дело - первые диссонирующие фразы, эхом отражаясь от стен, сливались с последующими и разрешались такой гармонией, что у Гариона все в душе перевернулось.
Эхо звучало и после того, как смолк хор, снова и снова повторяя последний аккорд.
- Никогда не слышала ничего подобного, - тихо прошептала Се'Недра тете Пол.
- Очень мало кто это слышал, - отвечала Полгара, - хотя в некоторых помещениях эхо держится по нескольку дней.
- Что они поют?
- Гимн Алу. Они повторяют его каждый час, а эхо сохраняет его. Эти пещеры поют один и тот же гимн уже пять тысяч лет.
Слышались и другие звуки: скрежет металла о металл, обрывки разговоров на гортанном алгосском языке и бесконечный звук ударов камня о камень, шедший, казалось, сразу из десятка мест.
- Видать, их здесь много, - сказал Бэйрек, вглядываясь в глубину.
- Не обязательно, - сказал ему Белгарат. - Звук остается в этих пещерах, а эхо повторяет его долго после того.
- Откуда свет? - спросил Дерник озадаченно. - Я не вижу фонарей.
- Алгосы размалывают в порошок два разных минерала, - отвечал Белгарат. - При смешении они дают свет.
- Тускловатый, однако, - заметил Дерник, глядя на потолок пещеры.
- Алгосам много света не нужно.
Только через полчаса они добрались донизу. От пола пещеры на равном расстоянии друг от друга расходились коридоры и галереи. Проходя мимо одной, Гарион заглянул внутрь. Она была тускло освещена и казалась очень длинной. В стенах находились отверстия боковых галерей. В дальнем её конце он увидел нескольких алгосов.
В центре пещеры располагалось большое тихое озеро. Белгарат уверенно двинулся вдоль него. Где-то далеко Гарион услышал всплеск - то ли плеснула рыба, то ли упал в воду камешек. Эхо пения, которое они услышали, войдя в пещеру, не смолкало, становясь то громче, то глуше.
Два алгоса ждали их у входа в одну из галерей. Они поклонились и заговорили с Белгаратом. Как и те, первые, встреченные ими, они оказались низкорослыми и плечистыми. Волосы у них были почти бесцветные, глаза - большие и почти черные.
- Лошадей мы оставим здесь. Эти люди о них позаботятся, - сказал Белгарат. - Там впереди ступеньки.
Пришлось уговаривать дрожащего жеребенка остаться с матерью. Наконец тот вроде понял, и Гарион торопливо нагнал спутников, уже вошедших в одну из галерей.
В стенах этой галереи были ниши или углубления, частью оборудованные под мастерские, частью явно жилые. Алгосы в нишах занимались своими делами, не обращая внимания на идущий по галерее отряд. Одни работали с металлом, другие - с камнем, некоторые - с деревом, кто-то шил. Алгосская женщина нянчила младенца.
В большой пещере за ними снова зазвучало пение. Они миновали нишу, в которой семь алгосов что-то декламировали хором.
- Они много времени посвящают религиозным обрядам, - заметил Белгарат, когда ниша осталась позади. - Религия - основа алгосского существования.
- Звучит скучновато, - фыркнул Бэйрек. Галерея оканчивалась высокими стертыми ступенями. Они двинулись вниз, держась за стену.
- Здесь запросто можно потерять направление, - заметил Силк. - Я уже не знаю, куда мы идем.
- Вниз, - подсказал ему Хеттар.
- Спасибочки, - сухо отвечал Силк.
Лестница вывела их в другую пещеру, к самому её потолку, но через эту пещеру был перекинут тоненький мостик.
- Нам сюда, - сказал Белгарат, ступая на мост. Гарион взглянул вниз и увидел множество прихотливо разбросанных тусклых пятнышек - входы в галереи.
- Тут, наверное, живет очень много людей, - сказал он деду.
Старик кивнул.
- В этой пещере обитает одно из самых больших алгосских племен.
Они приближались к дальнему концу моста, когда до них донеслись первые фразы древнего гимна.
- Лучше бы они нашли другую мелодию, - недовольно пробормотал Бэйрек. - Эта уже действует мне на нервы.
- Я скажу об этом первому же алгосу, которого мы встретим, - отозвался Силк. - Думаю, они рады будут в угоду тебе разнообразить свои песни.
- Очень смешно, - сказал Бэйрек.
- Может, им просто не приходило в голову, что не все восхищаются их гимном.
- Тебе-то что? - огрызнулся Бэйрек.
- В конце концов, они поют его всего пять тысяч лет.
- Хватит, Силк, - сказала тетя Пол.
- Как вам угодно, прекрасная госпожа, - сказал Силк насмешливо.
Они вошли в галерею в дальнем конце пещеры и шли по ней до развилки. Белгарат уверенно свернул налево.
- А ты не путаешь? - спросил Силк. - Я могу ошибиться, но мне кажется, что мы идем по кругу.
- Именно.
- Полагаю, вы не удосужитесь объяснить зачем?
- Мы должны обойти одну пещеру, чтобы не идти через неё.
- А почему нет?
- Она неустойчива. От малейшего шума может обрушиться потолок.
- Ох!
- Это одна из здешних опасностей.
- Ты мог бы не входить в подробности, старина, - сказал Силк, опасливо глядя на потолок. Он явно болтал больше обычного, и Гарион, тоже подавленный окружающим, хорошо его понимал. Некоторые люди не выносят замкнутых помещений, и Силк, видимо, принадлежал к их числу. Гарион тоже посмотрел наверх, и ему почудилось, что гора всей своей тяжестью давит на него. Не одного Силка, подумал он, тревожит мысль об этой каменной громаде.
Галерея вывела их в маленькую пещеру с зеркальным озером посередине. Оно оказалось очень мелким, сквозь воду просвечивала белая галька. В центре озера был остров, а на острове стояло здание в форме усеченной пирамиды, такое же, как в разрушенном городе наверху. Его кольцом окружали колонны, между которыми располагались белые, высеченные из камня скамьи. Светящиеся хрустальные шары свисали на цепях с потолка пещеры, футах в тридцати над головой. Свет их, хотя и тусклый, был гораздо ярче, чем в галерее, которую они только что прошли. К острову вела белая мраморная дамба, а в конце её стоял древний старик. Он смотрел на них.
- Яад хо, Белгарат, - сказал старик. - Гройя Ал.
- Горим, - отвечал Белгарат, кланяясь. - Яад хо, гройя Ал.
Он прошел по дамбе и тепло пожал руку старику.
Они заговорили на гортанном алгосском наречии.
Горим казался очень, очень старым. У него были длинные серебряные волосы и борода, снежно-белое одеяние. Была в нем какая-то просветленность, которую Гарион сразу уловил и понял неосознанно, что приближается к святому. Горим нежно простер руки к тете Пол, и, обменявшись ритуальным "Яад хо, гройя Ал", они обнялись.
- Спутники наши не говорят на твоем языке, мой добрый друг, - сказал Гориму Белгарат. - Тебя не обидит, если мы будем говорить на наречии внешнего мира?
- Отнюдь, Белгарат, - отвечал Горим. - Ал сказал нам, что люди должны понимать друг друга. Заходите все. Я приказал подать вам еду и питье. - Старик поглядел на каждого по очереди, и Гарион заметил, что глаза у него не черные, как у остальных алгосов, а синие, почти фиолетовые. Горим повел их к дверям пирамидального строения.
- Явилось ли на свет дитя? - спросил Горима Белгарат, когда они проходили в дверь. Горим вздохнул.
- Нет, Белгарат, нет, а я уже очень устал. Мы надеемся всякий раз, как рождается младенец. Но через несколько дней глаза его темнеют. Похоже, что Ал еще не собирается проститься со мной.
- Не отчаивайся, Горим, - сказал другу Белгарат. - Дитя явится - когда сочтет нужным Ал.
- Так нам заповедано. - Горим снова вздохнул. - Однако племена волнуются, а в дальних галереях зреет недовольство - и даже хуже. Ревнители становятся все яростнее, возникают странные культы. Алгосам нужен новый Горим. Я пережил свое время на три сотни лет.
- У Ала есть еще для тебя работа, - отвечал Белгарат. - Пути его - не наши пути, и время его иное.
Комната, в которую они вошли, была квадратная, но стены её , как и всех алгосских домов, слегка заваливались внутрь. В центре стоял каменный стол с каменными же скамьями по обе стороны, во множестве уставленный чашами с фруктами и круглыми хрустальными чашечками. Здесь же лежали плоские длинные фляги.
- Мне говорили, что в горах рано наступила зима, - сказал Горим. - Питье поможет вам согреться.
- Да, снаружи прохладно, - заметил Белгарат.
Они сели на скамьи и принялись есть. Фрукты были, терпкие, напиток - крепкий. От него по телу сразу разлилось тепло.
- Простите нам наши обычаи, которые вам покажутся странными, - сказал Горим, заметив, что Бэйрек и особенно Хеттар приступили к фруктам без особого энтузиазма. - Мы связаны ритуалом. Мы начинаем еду с плодов, памятуя, как скитались в поисках Ала. Мясо принесут позже.
- Как вы в пещерах достаете такую еду, светлейший? - вежливо осведомился Силк.
- Наши сборщики выходят из пещер ночью, - отвечал Горим. - Они говорят, что плоды и колосья, которые они приносят, растут в горах сами по себе, но я полагаю, что они давно возделывают их в какой-то плодородной долине. Утверждают они также, что приносят нам мясо диких зверей, убитых на охоте, но я и в этом сомневаюсь. - Он мягко улыбнулся. - Я прощаю им эту маленькую ложь.
Видя сердечность Горима, Дерник отважился задать давно мучивший его вопрос.
- Простите, ваше преподобие, - начал он, - почему ваши зодчие все строят кривым? То есть не под прямым углом? У вас все наклонное.
- Насколько я понимаю, это связано с равновесием и упором, - ответил Горим. - Каждая стена может упасть, но, поскольку все они опираются одна на другую, ни одна не может шелохнуться. И, конечно, форма их напоминает о шатрах, в которых мы жили во дни наших скитаний.
Дерник задумчиво наморщил нос, переваривая эту мысль.
- Вернули ли вы Око Олдура, Белгарат? - спросил Горим, делаясь серьезным.
- Еще нет, - ответил Белгарат. - Мы гнались за Зидаром до Найссы, но у границы его подстерег Ктачик и отнял у него Око. Теперь оно у Ктачика в Рэк Ктоле.
- А Зидар?
- Он бежал от Ктачика и перенес Торака из Ктол Мишрака в Маллорию, чтобы Ктачик не смог оживить его Оком.
- Значит, вам придется идти в Рэк Ктол? Белгарат кивнул. Прислужник внес дымящееся жаркое, поставил на стол и с почтительным поклоном вышел.
- Удалось ли узнать, как Ктачик взял Око и не погиб? - спросил Горим.
- Око взял ребенок, - сказала тетя Пол. - Невинное дитя.
- А-а... - Горим задумчиво погладил бороду. - Разве не говорится в пророчестве: "И дитя вручит избранному принадлежащее ему по праву рождения"?
- Да, - ответил Белгарат.
- И где теперь дитя?
- Насколько мы знаем, у Ктачика в Рэк Ктоле.
- Значит, вы будете штурмовать Рэк Ктол?
- Для этого мне бы потребовались армия и годы, чтобы взять крепость. Думаю, есть иной выход. Некий отрывок из Даринского свода упоминает о пещерах под Рэк Ктолом.
- Я помню этот отрывок, Белгарат. Он очень невразумителен. Он может это означать, но что, если он значит что-то другое?
- Его подтверждает отрывок из "Кодекса Мрина", - не сдавался Белгарат.
- Друг мой, "Кодекс Мрина" еще хуже. Он невразумителен и кажется полной нелепицей.
- У меня такое чувство, что когда мы оглянемся назад - когда все закончится, - мы увидим, что "Кодекс Мрина" был самой точной версией. Кроме того, у меня есть и другие подтверждения. Когда мерги строили Рэк Ктол, раб-сендар бежал от них и пробрался на Запад. Когда его нашли, он бредил и скоро умер, но до самой смерти твердил о пещерах под горой. И не только это. Энхег чирекский нашел список "Книги Торака" с фрагментами очень древнего гролимского пророчества: "Стерегите храм горе и долу, ибо Крэг Яска призовет супостатов с воздуха или из-под земли, дабы исхитили его".
- Еще более невразумительно, - возразил Горим.
- Как все гролимские пророчества, но других у меня нет. Если я отказываюсь думать о пещерах под Рэк Ктолом, я должен осадить его. Для этого пришлось бы собрать все армии Запада, а тогда Ктачик призовет на защиту города все энгаракское воинство. Все указывает на некую последнюю битву, но я предпочел бы сам выбрать время и место. И уж, конечно, мергскую пустыню я бы не выбрал.
- Ты ведь к чему-то клонишь, так ведь? Белгарат кивнул.
- Мне нужен кудесник, чтобы найти пещеры под Рэк Ктолом и провести нас по ним в город. Горим покачал головой.
- Ты просишь невозможного, Белгарат. Все кудесники - ревнители, фанатики. Никого из них ты не убедишь покинуть священные пещеры под Пролгой - особенно теперь. Все алгосы ждут, что родится дитя, и каждый ревнитель убежден, что именно он обнаружит дитя и явит племенам. Я даже не могу приказать, чтобы кто-то пошел с вами. Кудесники почитаются святыми, и я не имею над ними власти.
- Это будет не так трудно, как тебе кажется, Горим, - Белгарат отодвинул тарелку и потянулся за чашкой. - Кудесника, который мне нужен, зовут Релг.
- Релг? Он еще хуже других. Он набрал последователей и часами проповедует им в дальних галереях. Себя он почитает самым важным человеком в Алголанде. Ты не убедишь его покинуть пещеры.
- Не думаю, чтобы мне пришлось его убеждать, Горим. Не я его выбрал. Это было решено задолго до того, как я родился на свет. Просто пошли за ним.
- Я пошлю, если хочешь, - сказал Горим с сомнением, - однако не думаю, что он придет.
- Он придет, - сказала тетя Пол уверенно. - Он не будет знать почему, но он придет. И он пойдет с нами, Горим. Та же сила, что собрала нас вместе, принудит и его. У него не больше выбора, чем у нас у всех.

Глава 17

Все это было ужасно утомительно. По пути на Пролгу Се'Недра совсем окоченела; в тепле отошла, и теперь её клонило в сон. Бесконечный непонятный разговор Белгарата со странным дряхлым старичком тоже усыплял. Где-то вдалеке, отдаваясь бесконечным эхом, вновь зазвучало странное, убаюкивающее пение. Она не заснула только потому, что с младенчества была приучена к строгому придворному этикету.
Путешествие далось Се'Недре не легко. Привыкшая к теплому Тол Хонету, она с трудом переносила холод. Ей казалось, что ноги её уже никогда не согреются. Она увидела новый для себя мир, полный ужасов и неприятных неожиданностей. В императорском дворце в Тол Хонете власть её отца императора ограждала её от любых опасностей, но теперь она чувствовала себя слабой и уязвимой. В те редкие минуты, когда она была вполне с собой откровенна, она понимала, что задирает Гариона именно из-за этого постоянного чувства незащищенности. её вырвали из уютного, безопасного мирка, она ощущала себя беззащитной, беспомощной и боялась.
Бедный Гарион, подумала она. Такой милый. Ей было немного стыдно, что она его мучила. Она пообещала себе, что скоро - очень скоро - все ему объяснит. Он - умница и наверняка поймет. Это, конечно, сразу разрушит стену, которая между ними возникла.
Почувствовав на себе её взгляд, Гарион посмотрел на неё и с подчеркнутым равнодушием отвернулся. Глаза у Се'Недры сделались ледяные. Как он смеет? Мысленно она кое-что добавила к списку его многочисленных недостатков.
Дряхлый старичок Горим послал одного из этих странных, молчаливых алгосов за человеком, о котором они говорили с Белгаратом и леди Полгарой. Разговор сделался более понятным.
- Удалось ли вам проехать через горы без помех? - спросил Горим.
- Было у нас несколько стычек, - отвечал Бэйрек, рыжебородый граф Трелхеймский, как показалось Се'Недре, чересчур легкомысленным тоном.
- Но, благодарение Aпу, вы живы, - набожно сказал Горим. - Какое же из чудовищ бродит в горах об эту пору? Я давно не выходил из пещер, но помню, многие из них ложатся в берлоги, как только выпадет снег.
- Мы повстречались с хрулгами, светлейший, - сообщил барон Мендореллен, - и с олгротами. Кроме того, мы встретили элдрака.
- Элдрак доставил нам уйму хлопот, - сухо заметил Силк.
- Разумеется. К счастью, элдраков не так уж много. Это весьма опасные чудовища.
- Мы заметили, - сказал Силк.
- Кто это был?
- Грул, - отвечал Белгарат. - Мы с ним встречались прежде, и он затаил на меня зло. Сожалею, Горим, но нам пришлось его убить. Другого выхода не было.
- Ах, - сказал Горим с болью в голосе. - Бедный Грул.
- Я лично не очень скорблю по нему, - сказал Бэйрек. - Не хочу лезть не в свое дело, светлейший, но почему бы вам не истребить в горах самых неприятных чудовищ?
- Они - дети Ала, как и мы, - объяснил Горим.
- Но, если б не они, вы бы могли вернуться на поверхность, - заметил Бэйрек. Горим улыбнулся.
- Нет, - сказал он мягко. - Алгосы уже не выйдут на свет из пещер. Мы обитаем в них пять тысячелетий, и годы эти наложили на нас свой отпечаток. Глаза наши не выносят солнца. Чудища наверху для нас не опасны, зато отпугивают чужестранцев. Мы относимся к чужестранцам настороженно, так что оно, пожалуй, к лучшему.

Горим сидел за узким каменным столом прямо напротив Се'Недры. Ему явно причинял боль разговор о чудовищах. Он посмотрел на неё, потом протянул дряблую старческую руку и, взяв её за подбородок, повернул лицом к тускло светящемуся шару, который свисал с потолка.
- И не все диковинные существа ужасны, - сказал он, глядя на неё мудрыми фиолетовыми глазами. - Взгляните, сколь прекрасна эта дриада.
Се'Недра вздрогнула не от прикосновения - сколько она себя помнила, старички, видя её цветущее личико, всегда брали её за подбородок - но оттого, что Горим сразу угадал в ней не вполне человека.
- Скажи мне, дитя, - спросил Горим, - до сих ли пор дриады почитают Ала? Она растерялась.
- Из-звините, светлейший, - пробормотала она. - До недавнего времени я даже не слышала о боге по имени Ал. Не знаю почему, но мои учителя очень мало говорили мне о вашем народе.
- Принцесса воспитывалась в Толнедре, - объяснила леди Полгара. - Она из рода Борунов - вы, вероятно, слышали о родстве этого семейства с дриадами? Как толнедрийка, она находится под покровительством Недры.
- Ничего бог, - согласился Горим, - по мне, немного чопорный, но вполне исправный. А сами дриады - помнят ли они своего бога?
Белгарат извиняюще кашлянул.
- Боюсь, что нет, Горим. Они отошли от него, и тысячелетия изгладили из их памяти то, что они о нем знали. Это довольно легкомысленные создания и мало интересуются религией.
Лицо Горима опечалилось.
- Какого же бога они чтут?
- Никакого, - признался Белгарат. - У них есть священные рощи и один-два идола, вырезанные из корней особо почитаемых деревьев. Вроде и все. Никакого определенного вероучения у них нет.
Разговор показался Се'Недре довольно обидным. Она повела плечиками и лукаво улыбнулась Гориму. Она отлично знала, как очаровывать старичков. Она долго практиковалась на своем отце.
- Я глубоко ощущаю пробелы в своем образовании, светлейший, - солгала она. - Раз таинственный Ал - родовое божество дриад, мне следовало бы о нем знать. Надеюсь, со временем мне удастся исправить это упущение. Может быть, через меня, недостойную, мои сестры вернутся к своему исконному богу.
Получилось ловко. Се'Недра даже немного начала гордиться сказанным. К её удивлению, такие расплывчатые заверения Горима не удовлетворили.
- Скажи своим сестрам, что суть нашей веры заключена в "Книге Алголанда", - на полном серьёзе сказал он. - "Книга Алголанда", - повторила она. - Я запомню. Как только вернусь в Тол Хонет, постараюсь раздобыть копию и собственноручно передам в лес Дриад. - Она надеялась, что он этим удовольствуется.
- Боюсь, тексты, которые можно найти в Тол Хонете, весьма неточны, - сказал Горим. - Язык моей страны мало понятен чужеземцам и труден для перевода. - Се'Недра чувствовала, что милейший старичок становится невыносим. - Как часто бывает с древними писаниями, - говорил он, - наша священная книга опирается на нашу историю. Мудрость богов такова, что открывается в исторических повествованиях. Внимая занимательным рассказам, мы усваиваем божественные послания. Не сознавая того, мы учимся, развлекаясь.
Се'Недра была знакома с этим взглядом на преподавание. Его придерживался её наставник - учитель Джиберс. Она в отчаянии озиралась, ища, как бы переменить тему.
- Наша история - очень древняя, - продолжал Горим неумолимо. - Хотите послушать?
Попавшаяся на собственный крючок, Се'Недра только беспомощно кивнула.
И Горим начал:
- "В начале дней, когда своевольные боги соткали наш мир из тьмы, в тиши небес обитал дух по имени Ал..."
В полном отчаянии Се'Недра поняла, что он намеревается пересказать ей всю книгу. Однако, когда первая досада прошла, она почувствовала в словах Горима странное очарование. Даже себе она не призналась бы в том, как тронул её призыв Горима к бесчувственному духу, явившемуся ему на Пролге. Что это был за человек, посмевший обвинять бога?
Слушая, она уголком глаза увидела какое-то сияние. Она скосила глаза - что-то светилось в массивной стене, однако иначе, чем свисающие с потолка хрустальные шары.
- "... Тогда возрадовался Горим, - продолжал старик, - и нарек то высокое место Пролгой, что значит Святое Место. И покинул он Пролгу, и вернулся..."
- Яа! Гарах тек, Горим! - Голос, произнесший эти слова, был исполнен возмущения.
Се'Недра оглянулась, чтобы взглянуть на вошедшего. Как все алгосы, он был мал ростом, однако казался почти уродом из-за непропорционально широких плеч. Нечесаные бесцветные волосы торчали в разные стороны. Его кожаная куртка с капюшоном была заляпана грязью, большие черные глаза горели фанатизмом. За спиной толпились человек пятнадцать алгосов. Они всем своим видом выражали возмущение. Фанатик в кожаной куртке продолжал изливать гневную хулу. Горим нахмурился, но стойко выслушивал нападки. Подождав, пока фанатик остановился перевести дыхание, старец обернулся к Белгарату.
- Это Релг, - сказал он извиняющимся голосом. - Теперь ты видишь, о чем я говорил. Убедить его в чем-нибудь просто невозможно.
- Зачем он нам сдался? - спросил Бэйрек, явно раздраженный поведением вошедшего. - Он даже не знает цивилизованного языка.
Релг сверкнул на него глазами.
- Я знаю твое наречие, чужак, - произнес он с неописуемым презрением, - но предпочитаю не осквернять священные пещеры его нечистым звучанием. - Он опять повернулся к Гориму. - Кто дал тебе право говорить слова священной книги иноверцам?
Мягкие глаза Горима стали немного жестче.
- Я думаю, этого довольно, Релг, - твердо сказал он. - Какую чушь ты внушаешь в дальних галереях этим простакам - твое дело, но что ты говоришь в моем доме - мое. Я по-прежнему Горим - король алгосов и не обязан отвечать тебе. - Он посмотрел на возмущенные лица тех, кто пришел с ревнителем. - Это не общее собрание, - сказал он Релгу. - Сюда призвали тебя, а не их.
- Они пришли проследить, чтобы ты не причинил мне вреда, - упрямо отвечал Релг. - Я говорил правду о тебе, а власть имущие боятся правды.
- Релг, - сказал Горим ледяным тоном, - ты даже вообразить себе не можешь, сколь безразлично мне все, что ты обо мне говоришь. Отошли их - или мне отослать?
- Они тебя не послушают, - фыркнул Релг. - Они подчиняются мне.
Глаза Горима сузились. Он встал. Потом он заговорил с приспешниками Релга на алгосском. Се'Недра не понимала слов, да это было и не нужно. Она тут же узнала повелительный тон, какой никак не ожидала услышать из уст благообразного Горима. Даже её отец не посмел бы так говорить.
Люди за спиной Горима опасливо переглянулись и попятились. Горим отрывисто бросил последний приказ. Приспешники Релга обратились в бегство.
Лицо фанатика исказилось гримасой гнева. На мгновение показалось, что он прикажет им остаться, но в последнюю секунду он передумал.
- Ты слишком далеко зашел, Горим, - сказал он угрожающе. - Эту власть нельзя тратить по пустякам.
- Власть эта - моя, Релг, - отвечал Горим, - и я решаю, когда ею воспользоваться. Ты вздумал противостоять мне на почве вероучения, и я должен был напомнить твоим приспешникам - и тебе, - кто я такой.
- Зачем ты призвал меня сюда? - спросил Релг. - Присутствие этих иноверцев оскверняет мою чистоту.
- Мне нужна твоя помощь, Релг, - отвечал ему Горим. - Эти чужестранцы готовятся к сражению с древним врагом, самым окаянным из всех. Судьба мира зависит от успеха их предприятия, и ты должен им помочь.
- Что мне мир? - Голос Релга был исполнен презрения. - И что мне увечный Торак? Ал хранит меня. Я нужен ему здесь и не выйду из священных пещер, чтобы осквернить себя обществом бесстыдных иноверцев и чудовищ.
- Весь мир будет осквернен, если Торак воцарится в нем, - сказал Белгарат. - А если мы проиграем, Торак воцарится.
- Но не в Алголанде, - возразил Релг.
- Мало ты его знаешь, - прошептала Полгара.
- Я не выйду из пещер, - упорствовал Релг. - Близится рождение дитяти, и я избран, дабы явить его алгосам и наставлять, доколе он станет Горимом.
- Очень интересно, - сухо заметил Горим. - И кто же сообщил тебе о твоем избранничестве?
- Ал говорил со мной, - объявил Релг.

Предыдущая страница 12 Следующая страница


13 Дэвид Эддингс

- Странно. Обыкновенно пещеры вторят голосу Ала. Все алгосы слышали бы его.
- Он говорил в моем сердце, - быстро ответил Релг.
- Как-то непохоже на него, - кротко сказал Горим.
- Все это несущественно, - вмешался Белгарат. - Я предпочел бы, чтобы ты пришел к нам добровольно, Релг, однако волей или неволей ты к нам присоединишься. Так повелевает сила, в сравнении с которой мы все - ничто. Можешь спорить и отнекиваться, но когда мы выйдем отсюда, ты пойдешь с нами.
Релг брызнул слюной.
- Никогда! Я останусь здесь, чтобы служить Алу и дитяти, которое станет Горимом Алголанда. А если вы попытаетесь меня принудить, этого не допустят мои последователи.
- Зачем тебе этот слепой крот, Белгарат? - спросил Бэйрек. - Он будет нам только лишней помехой. Я заметил: те, кто беспрестанно кичатся своей святостью, оказываются очень плохими спутниками. И что он может сделать такого, чего не мог бы я?
Релг уничижительно глянул на рыжебородого гиганта.
- Большие люди, которые широко раскрывают рот, редко бывают умны, - сказал он. - Смотри внимательно, волосатый. - Он подошел к стене. - Это ты можешь? - спросил он и медленно погрузил руку в стену, как если бы это была вода.
Силк присвистнул от изумления и быстро подошел к фанатику. Как только Релг вынул руку, Силк поспешно приложил к этому месту свою ладонь.
- Как ты это делаешь? - спросил он, вглядываясь в камень.
Релг хрипло засмеялся и повернулся спиной.
- Эта способность и делает его полезным для нас, Силк, - объяснил Белгарат. - Релг - кудесник. Он находит пещеры, а нам надо найти их под Рэк Ктолом. Если понадобится, Релг сможет пройти сквозь скалу и найти их.
- Как это возможно? - спросил Силк, не спуская глаз с того места в стене, куда Релг погрузил руку.
- Это связано с природой вещества, - отвечал чародей. - То, что представляется нам твердым, вовсе не такое уж непроницаемое.
- Любая вещь или твердая, или нет, - не унимался к Силк. Лицо его выражало недоумение.
- Оно только кажется твердым, - сказал Белгарат. - Релг пропускает частицы своего вещества между частицами, составляющими вещество камня.
- А ты так можешь? - спросил Силк скептически. Белгарат пожал плечами.
- Не знаю, не пробовал. В любом случае Релг чует пещеры и идет прямо к ним. Он, вероятно, и сам не знает, как это делает.
- Меня ведет моя святость, - отвечал Релг заносчиво.
- Может быть, может быть, - отвечал чародей со снисходительной улыбкой.
- Святость пещер влечет меня, ибо я чувствую влечение ко всему святому, - объявил Релг, - и для меня оставить пещеры Алголанда значило бы повернуться спиной к святости и лицом к скверне.
- Посмотрим, - сказал ему Белгарат.
Свечение, которое заметила Се'Недра, вспыхивало все ярче, и вскоре принцессе показалось, что она различает в камне неясные человеческие очертания. Потом, как если бы стены стали воздухом, фигура проступила явственно и шагнула в комнату. В первую минуту показалось, что это похожий на Горима старик, в такой же одежде и с бородою, только крепче сложенный. Тут Се'Недру поразило ощущение чего-то явно большего чем человеческого. С благоговейной дрожью она ощутила присутствие божества.
Релг открыл рот и задрожал всем телом, потом вскрикнул и упал ниц.
Божество спокойно смотрело на лежащего ревнителя.
- Встань, Релг, - сказало оно голосом, в котором эхом отдавалась вечность, и пещеры огласились звуком этого голоса. - Встань, Релг, и служи своему богу.

Глава 18

Се'Недра получила превосходное воспитание. Она изучила все тонкости этикета, назубок знала все обращения к императору или к королю, но присутствие божества пугало и смущало её. Она чувствовала себя неловко, как деревенская девчонка. Она задрожала, что случалось с ней крайне редко, и растерялась, не зная, что делать.
Ал смотрел на искаженное благоговейным ужасом лицо Релга.
- В безрассудстве своем исказил ты, что я тебе говорил, о сын мой, - сказал он сердито. - Ты извратил мои слова на потребу своим желаниям.
Релг дрожал.
- Я сказал, что ты явишь алгосам дитя, которое станет Горимом, - продолжал Ал, - и велел готовиться к тому, чтобы стать его наставником. Разве я велел тебе заноситься посему?
Релг задрожал еще сильнее.
- Велел я тебе подстрекать к мятежу? Или возмущать алгосов против Горима, которого я над ними поставил?
- Прости меня, о мой бог, - молил Релг, распластавшись на полу.
- Встань, Релг, - твердо сказал ему Ал. - Я тобой недоволен, и низкопоклонство твое для меня отвратительно. Я покорю тебя своей воле, Релг, или сломаю. Я очищу тебя от твоего всепоглощающего самодовольства. Тогда лишь ты станешь пригоден для дела, на которое я тебя избрал.
Релг, шатаясь, встал.
- О мой бог... - Он смолк, не в силах продолжать.
- Слушай мои слова, Релг, и повинуйся. Я повелеваю тебе идти с Белгаратом, последователем Олдура, и, елико возможно, ему способствовать. Ты будешь повиноваться ему, как если бы я говорил его устами. Понял ли ты?
- Да, о мой бог, - смиренно отвечал Релг.
- Повинуешься ли ты?
- Я сделаю, как ты велишь, пусть даже это будет стоить мне жизни.
- Это не будет стоить тебе жизни, Релг, ибо ты мне нужен. Зато и награжу я тебя сверх того, что ты можешь вообразить. Релг в немой покорности поклонился. Ал обернулся к Гориму.
- Ты, о сын мой, пребудешь пока здесь, - сказал он, - хотя годы твои и гнетут тебя. Недолго осталось тебе нести их бремя. Знай же, что я доволен тобой.
Горим склонился в поклоне.
- Белгарат, - приветствовал чародея Ал. - Я долго взирал на тебя и вместе с твоим повелителем тобою горжусь. Через тебя и дочерь твою Полгару пророчество близится к исполнению, коего все мы ожидаем.
Белгарат тоже поклонился.
- Долог этот путь, - ответил он, - и петляет так, как никто из нас вначале не предполагал.
- Истинно, - согласился Ал, - всех нас это порою изумляет. Вступил ли уже в свои права дар Олдура миру?
- Еще не совсем, - сказала Полгара. - Он уже идет к этому, и то, что мы видели, вселяет надежду.
- Будь же здрав, Белгарион, - сказал Ал испуганному юноше. - Благословение мое даю тебе, и знай, что я и Олдур будем с тобою, когда придет твой час.
Гарион поклонился - довольно неуклюже, заметила Се'Недра. Она решила, что скоро - очень скоро - надо будет его немного поучить. Он будет противиться, конечно, - он невыносимо упрям, - но она знала, что, если теребить его достаточно долго, он покорится. В конце концов это нужно для его же пользы.
Ал, казалось, все еще глядел на Гариона, но выражение его несколько изменилось. Се'Недра догадалась, что он говорит с другим - с тем, кто был как бы частью Гариона, а как бы и нет. Потом он серьезно кивнул и посмотрел прямо на принцессу.
- С виду она совсем еще ребенок, - заметил он Полгаре.
- Она уже достаточно взрослая, - ответила Полгара. - Она дриада, а они вообще невысокие.
Ал мягко улыбнулся принцессе, и она почувствовала, что тепло этой улыбки её согревает.
- Она как цветок, правда ведь? - сказал он.
- Хотя не без шипов, - сухо заметил Белгарат, - и с изрядной долей колючих побегов.
- Зато мы еще больше будем ценить её , Белгарат, а колючки её и шипы послужат нашему делу лучше, чем её красота. - Ал снова взглянул на Гариона, и странная усмешка пробежала по его губам. Не понимая отчего, Се'Недра залилась краской и тут же подняла подбородок, словно стараясь сбросить румянец со щек.
- Я пришел сюда, чтобы поговорить с тобой, о дочь моя, - сказал Ал, обращаясь прямо к ней. - Здесь тебе надлежит остаться, когда спутники твои отправятся дальше. Тебе нельзя вступать в королевство мергов, ибо в Рэк Ктоле тебя ждет верная гибель, а без тебя борьба со тьмою может окончиться провалом. Живи с миром в Алголанде, доколе твои спутники возвратятся.
Такое Се'Недра понимала. Как принцесса, она знала, что бывают случаи, когда надо подчиняться беспрекословно. Хотя она всю сознательную жизнь уламывала отца, лукавством и лестью добиваясь от него своего, она редко бунтовала в открытую. Она склонила голову.
- Я сделаю, как ты повелеваешь, - ответила она не задумываясь.
Ал удовлетворенно кивнул.
- Сим пророчество будет защищено, - объявил он. - Каждому из нас в нашем деле назначена своя роль - и мне тоже. Не задерживаю вас больше, дети мои. Добрый вам путь. Мы еще встретимся. - И он исчез.
Последние его слова эхом прокатились по пещерам Алголанда. Минуту царило молчание, затем грянул восторженный хор - это все алгосы восславили божественное посещение.
- Белар! - шумно выдохнул Бэйрек. - Вы почувствовали?
- Ал подавляет своим присутствием, - согласился Белгарат. Он повернулся к Релгу, саркастически подняв одну бровь. - Я полагаю, ты переменил решение, - заметил он.
Лицо у Релга было серое, и он все еще сильно дрожал.
- Я повинуюсь моему богу, - сказал он. - Куда он повелевает мне, я пойду.
- Я рад, что все улажено, - сказал Белгарат. - Сейчас он хочет, чтобы ты шел в Рэк Ктол. Может быть, на будущее у него для тебя иные планы, но сейчас и Рэк Ктола довольно.
- Я повинуюсь тебе беспрекословно, - объявил фанатик, - как повелел мне мой бог.
- Отлично, - сказал Белгарат и сразу перешел к делу. - Можно ли избежать непогоды и тягот наземного странствия?
- Я знаю путь, - отвечал Релг. - Он долог и труден, но выведет нас к подножию горы, где обитает лошадиный народ.
- Видишь, - заметил Силк Бэйреку, - он уже оказался полезен.
Бэйрек фыркнул, так до конца и не убежденный.
- Дозволено мне спросить, зачем мы отправляемся в Рэк Ктол? - спросил Релг. После встречи с Алом все его поведение изменилось.
- Чтоб потребовать обратно Око Олдура, - сказал Белгарат.
- Да, я слышал, - согласился Релг. Силк нахмурился.
- А вы точно сможете найти пещеры под Рэк Ктолом? - спросил он Релга. - Вы ведь понимаете, это не пещеры Ала, и в Ктол Мергосе они вряд ли окажутся святыми - скорее, наоборот.
- Я найду любые пещеры, где угодно, - заверил Релг.
- Ну и отлично, - сказал Белгарат. - Если все пойдет хорошо, мы пройдем сквозь пещеры и вступим в город незамеченными, найдем Ктачика и отберем у него Око.
- А он не будет сопротивляться? - спросил Дерник.
- Искренне надеюсь, что будет, - сказал Белгарат с жаром.
Бэйрек хохотнул.
- Ты заговорил наконец как олорн, Белгарат.
- Это вовсе не обязательно добродетель, - заметила Полгара.
- С колдуном из Рэк Ктола я разберусь, когда придет время, - сурово отвечал чародей. - В любом случае, заполучив Око, мы поспешно скроемся в пещеры и исчезнем.
- И весь Ктол Мергос бросится вдогонку, - добавил Силк. - Мне приходилось иметь дело с мергами. Очень настойчивый народ.
- Это будет проблема, - согласился Белгарат. - Не хотелось бы доводить дело до серьезного преследования. Если мергская армия последует за нами на Запад, это сочтут вторжением, и начнется война, которой мы еще не хотим. Какие будут соображения? - Он оглядел собравшихся.
- Превратить их в лягушек, - пожав плечами, предложил Бэйрек.
Белгарат посмотрел на него уничижительно.
- Мне просто так подумалось, - сказал Бэйрек в свое оправдание.
- Почему бы не остаться в пещерах под городом, пока нас не перестанут искать? - предложил Дерник. Полгара покачала головой.
- Нет, - сказала она. - Мы должны быть в определенном месте в определенное время. Мы и так туда еле успеваем. Мы не можем месяц прятаться в пещерах в Ктол Мергосе.
- Где нам надо быть, тетя Пол? - спросил Гарион.
- Позже объясню, - сказала она, быстро взглянув на Се'Недру. Принцесса поняла, что то, о чем говорит Полгара, касается её , и преисполнилась жгучего любопытства.
Мендореллен сидел в задумчивости, легонько трогая пальцами сломанные в схватке с Грулом ребра. Он прочистил горло.
- Нет ли у вас, случаем, карты, чтобы изображала область ту, в кою предстоит нам вступить, о светлейший Горим? - спросил он учтиво.
Горим задумался.
- Думаю, есть, - сказал он и слегка постучал по столу хрустальной чашкой. Вошел прислужник. Горим что-то ему сказал, и прислужник вышел. - Карта, о которой я вспомнил, очень старая, - сказал Горим Мендореллену, - и, боюсь, не очень точная. Нашим картографам трудно оценивать расстояния во внешнем мире.
- Расстояния не столь важны, - заверил его Мендореллен. - Я хотел бы лишь освежить в памяти очертания королевств, кои граничат с Ктол Мергосом. Увы, в отрочестве я не питал любви к географии.
Вернулся прислужник и протянул Гориму пергаментный свиток. Горим в свою очередь передал список Мендореллену.
Рыцарь бережно развернул карту и некоторое время её разглядывал.
- Память не подвела меня, - сказал он и повернулся к Белгарату. - Ты молвил как-то, друже, что ни один мерг не вступит в Долину Олдура.
- Это верно, - подтвердил Белгарат. Мендореллен показал на карту.
- Ближе всего к Рэк Ктолу границы Толнедры. Повинуясь логике, мы должны направиться туда - к ближайшей границе.
- Верно, - согласился Белгарат.
- Сделаем же вид, будто двинулись к Толнедре, оставим явные тому свидетельства и, как только вступим на каменистую почву, где не видно следов, повернем на север к Долине. Ужели не удастся сим их обмануть? Ужели не отправятся они в ложном направлении? Со временем, конечно, они поймут, сколь оказались обмануты, но мы будем уже за много лиг от них. Ужели посмеют они вступить в запретную Долину, тем паче, что будем мы к тому моменту далеко?
Все посмотрели на карту.
- Мне нравится, - объявил Бэйрек и одобрительно хлопнул рыцаря по плечу.
Мендореллен сморщился и ухватился за сломанные ребра.
- Извини, Мендореллен, - сказал Бэйрек. - Я забыл.
Силк внимательно изучал карту.
- Здесь многое можно добавить, Белгарат, - сказал он. - Если мы сделаем крюк, - он показал, - то подойдем к восточному обрыву. У нас будет вдоволь времени, чтобы спуститься, но мерги хорошенько подумают, прежде чем последовать за нами. Здесь обрыв почти в милю высотой.
- Мы можем известить Чо-Хэга, - предложил Хеттар. - Если несколько кланов соберутся у подножия обрыва, мерги хорошенько подумают, прежде чем спускаться.
Белгарат почесал бороду.
- Ладно, - сказал он, - попробуем. Как только Релг выведет нас из Алголанда, ты, Хеттар, отправишься к своему отцу. Скажи ему, что мы намерены делать, и попроси прислать к нам в Долину тысячу воинов.
Худощавый олгар кивнул, уронив на лицо черный чуб. В глазах его, однако, читалось некоторое разочарование.
- Не падай духом, Хеттар, - постарался утешить его Силк. - Мерги, как известно, фанатики. Можешь быть уверен, уж несколько из них да попробуют спуститься, кто бы ни ждал их внизу. Тебе просто придется зарубить их для острастки.
Лицо Хеттара просветлело.
- Силк, - сказала леди Полгара укоризненно.
Маленький драсниец придал своему крысиному личику невинное выражение.
- Должны же мы отбить у них охоту за нами гнаться, - сказал он.
- Конечно, - сказала она саркастически.
- Нельзя, чтобы мерги оскверняли Долину, так ведь?
- Тебе-то что?
- Я вовсе не так кровожаден. Она повернулась к нему спиной. Силк лицемерно вздохнул.
- Вечно она думает обо мне дурно.
За это время Се'Недра успела осознать, что так бездумно пообещала Алу. Спутники уйдут, оставив её здесь. Она уже чувствовала себя ни при чем - они обсуждают планы, в которые не включают её . Чем больше она об этом думала, тем хуже ей становилось. Нижняя губка её начала дрожать.
Горим, король алгосов, сочувственно глядел на неё.
- Трудно оставаться без друзей, - сказал он мягко, словно заглянул в её душу большими мудрыми глазами, - и пещеры наши для тебя чужие - темные и мрачные.
Она молча кивнула.
- Через день или два, однако, - продолжал он, - глаза твои привыкнут к темноте. Здесь есть красоты, которых не видел ни один пришелец из внешнего мира. Правда, у нас нет живых цветов, но в потаенных пещерах драгоценные камни сверкают на полу и стенах, как в цветнике. В нашем бессолнечном мире не растут деревья, но я знаю пещеру, по стенам которой, как лозы, вьются золотые жилы, оплетая потолок и спускаясь на пол.
- Осторожней, светлейший, - предупредил Силк. - Принцесса - толнедрийка, и при виде такого богатства с ней может сделаться припадок.
- Не нахожу в ваших словах ничего смешного, принц Келдар, - ледяным голосом сказала Се'Недра.
- Я полон раскаяния, ваше императорское высочество, - лицемерно извинился он с нарочито-церемонным поклоном.
Против воли принцесса рассмеялась. Востроносый маленький драсниец был настолько забавен, что долго сердиться на него она не могла.
- Ты будешь моей возлюбленной внучкой, принцесса, - говорил ей Горим. - Мы будем вместе бродить вдоль наших молчаливых озер и исследовать давно забытые пещеры. Мы будем говорить. Внешний мир мало знает об алгосах. Быть может, ты первая из всех чужестранцев сможешь нас понять
Се'Недра с чувством ухватилась за дряблую старческую руку. Какой все-таки милый старичок.
- Сочту за честь, светлейший Горим, - сказала она совершенно искренне.
Ночь они провели в уютных постелях в пирамидальном доме Горима - хотя понятия "день" и "ночь" мало что означали в этом странном подземном мире. На следующее утро несколько алгосов привели в пещеру Горима лошадей - видимо, они шли более длинной дорогой, решила Се'Недра, - и друзья её начали готовиться к отъезду. Принцесса сидела в сторонке, заранее чувствуя себя очень одинокой. Переводя взгляд с одного спутника на другого, она старалась запечатлеть в памяти их лица. Когда она наконец посмотрела на Гариона, взор её затуманился.
Она уже начинала о нем тревожиться. Он такой порывистый. Она твердо знала, что, стоит ей выпустить его из виду, он попадет в какую-нибудь беду. Конечно, Полгара будет следить за ним, но это не то. Она вдруг рассердилась на него за все глупости, которые он наделает, и за тревоги, которые доставит ей его безрассудное поведение. Она смотрела на него, желая, чтобы он сделал что-нибудь такое, за что его можно было бы выбранить.
Она решила, что не выйдет их провожать - не станет одиноко стоять на краю озера, глядя им вслед, но как только они прошли под массивной аркой, решимость её дрогнула. Не подумавши, она бросилась за Гарионом и схватила его за руку. Удивленный, он обернулся. Она встала на цыпочки, взяла его голову в ладони и поцеловала юношу.
- Будь осторожен, - велела она, еще раз поцеловала его и в слезах бросилась обратно, оставив его оторопело глядеть ей вслед.

ЧАСТЬ 4

Глава 10

Несколько дней они шли в темноте. Тусклый светильник, который нес Релг, не освещал дорогу, а только служил ориентиром, за которым приходилось следовать. Темнота давила на Гариона, он то и дело спотыкался на неровном полу и одну руку все время держал вытянутой, чтобы не налететь головой на невидимый камень. Дело было не только в пахнущей затхлостью темноте. Он чувствовал, что гора всем своим весом давит на него сверху и с боков. Юноше казалось, что он замкнут, замурован в сплошном камне. Он постоянно боролся с подступающей паникой и часто сжимал зубы, чтобы не закричать.
Казалось, та извилистая дорога, которой вел их Релг, представляет собой бессмысленное блуждание. У одной развилки он сворачивал налево, у другой - направо, но всегда с уверенностью. Они шли по темным пещерам, хранившим воспоминания о былых звуках и бесконечным эхом вторившим прошлому. Единственное, что спасало Гариона от паники, это уверенность Релга.
Б одном месте ревнитель остановился.
- Что случилось? - резко спросил Силк. В голосе его звучала та самая нарастающая паника, которую ощущал в себе сам Гарион.
- Здесь я должен прикрыть себе лицо, - ответил Релг.
На нем были очень странная кольчуга, составленная из заходящих одна на другую металлических пластинок, подпоясанная на талии, и плотный капюшон, который оставлял открытым только лицо. На поясе у него висел тяжелый изогнутый нож, один вид которого леденил Гариону кровь Релг вытащил из-под кольчуги кусок материи и закрыл им лицо.
- Зачем это вы? - спросил Дерник.
- В следующей пещере выходит на поверхность кварцевая жила, - сказал ему Релг. - Она отражает солнечный свет, который проникает сверху. Блеск очень яркий.
- Как вы будете с завязанными глазами показывать путь? - заволновался Силк.
- Материя не очень плотная. Я отлично вижу сквозь неё. Идем.
Они обошли угол галереи, и Гарион увидел впереди свет. Он насилу сдержался, чтобы не броситься к нему бегом. Они шли вперед; лошади, которых вел за собой Хеттар, звонко стучали копытами по каменному полу. Пещера была очень большая, вся лучащаяся мерцающим хрустальным светом. Кварцевая жила, освещавшая пещеру, шла по потолку. Оттуда же свисали огромные каменные сосульки, другие поднимались с полу навстречу им. Посреди пещеры было небольшое озерцо, и по нему расходились круги от крошечного водопадика в дальнем конце. Вода журчала, как маленький серебряный колокольчик, и звук этот эхом отдавался от стен, сливаясь с эхом от еле слышного пения алгосов далеко позади. Многоцветие пещеры ослепило Гариона. Кристаллы горного хрусталя разлагали свет на радужные цвета, сиявшие по всей пещере. Гарион вдруг поймал себя на несуразной мысли, что хотел бы показать эту изумительную пещеру Се'Недре.
- Быстрее, - торопил их Релг, прикрывая ладонью и без того завязанные глаза.
- Почему бы нам не сделать здесь привал? - предложил Бэйрек. - Нам уже пора отдохнуть, а место замечательное.
- Худшее место в пещерах, - сказал Релг. - Поторопимся.
- Может, тебе и нравится темнота, - сказал Бэйрек, - но мы все её не любим. - Он оглядел пещеру.
- Закрой глаза, глупец, - приказал Релг.
- Мне не нравится твой тон, дружище.
- Иначе ты ослепнешь, как только мы отсюда выйдем. Твоим глазам понадобилось два дня, чтобы привыкнуть к темноте. Если ты останешься здесь надолго, то потеряешь зрение.
Бэйрек секунду пристально глядел на алгоса, потом фыркнул и кивнул.
- Извини, - сказал он, - я не понял. - Он протянул руку, чтобы примирительно хлопнуть Релга по плечу.
- Не трогай меня! - отпрянул Релг.
- В чем дело?
- Не трогай меня - никогда. - Релг торопливо прошел вперед.
- Что это с ним? - спросил Бэйрек.
- Он не хочет, чтобы ты его осквернял, - объяснил Белгарат.
- Осквернял его? Осквернял?
- Он очень печется о своей чистоте. Ему кажется, что любое прикосновение его пачкает.
- Пачкает? Да он грязен, как свинья.
- Это другая грязь. Идем.
Бэйрек поплелся в конце, бормоча и брызгая слюной от обиды.
Они вошли в еще одну темную галерею, и Гарион с тоской обернулся на светящуюся пещеру позади. Они зашли за угол - свет погас.
В этой бормочущей тьме невозможно было сохранять счет времени. Они шли и шли, спотыкаясь, иногда останавливались, чтобы поесть и поспать, однако сновидения Гариона посещали тревожные - ему снилось, что гора рушится на него. Он уже не надеялся снова увидеть небо, когда щеки его вдруг коснулось легкое дуновение ветерка. Насколько он мог судить, прошло шесть дней с тех пор, как они покинули тускло освещенные пещеры алгосов и вступили в царство вечной ночи. Сначала он подумал, что теплое дуновение ему померещилось, потом уловил запах листьев и цветов и понял, что где-то впереди выход.
Теплое дуновение ощущалось все явственнее, запах травы наполнил галерею. Они шли вверх, тьма понемногу рассеивалась. Казалось, они идут от вечной ночи к первому в истории мира утру. Лошади, которые понуро плелись в конце процессии, учуяли свежий воздух и оживились Релг, напротив, шел все медленнее и медленнее. Наконец он совсем остановился. Его кольчуга звенела: он дрожал, собирая силы перед тем, что ждало его впереди. Он снова замотал лицо тряпицей, лихорадочно, почти умоляюще бормоча что-то по-алгосски. Прикрыв лицо, он двинулся вперед, волоча ноги.
Вот наконец вспыхнул и долгожданный свет. Выход из пещеры был неровным, заросшим кустарником. Звонко застучав копытцами, жеребенок, несмотря на сдерживающий окрик Хеттара, выскочил вперед и вырвался наружу.
Белгарат почесал ус и прищурился вслед малышу.
- Когда мы разделимся, тебе лучше взять жеребенка и его мать с собой, - сказал он Хеттару. - Он несколько несерьезен, а Ктол Мергос - очень серьезное место.
Хеттар кивнул.
- Я не могу, - вдруг объявил Релг, поворачиваясь спиной к свету и прижимаясь к стене. - Я не могу.
- Конечно, ты можешь, - сказала тетя Пол успокаивающе. - Мы выйдем медленно, так что ты будешь привыкать потихоньку.
- Не прикасайся ко мне, - сказал Релг, как в забытьи.
- Мы с ним еще наплачемся, - буркнул Бэйрек.
Гарион и все остальные, движимые стремлением к свету, торопливо вышли из пещеры. Раздвинув кусты, они заморгали и прикрыли руками глаза. Свет поначалу ослепил Гариона, но постепенно к нему вернулась способность видеть Пещера открывалась на каменистый склон. Позади них, белая на фоне голубого неба, сверкала в лучах утреннего солнца снежная вершина Алголанда, впереди, как море, расстилалась огромная равнина. Желтая осенняя трава колыхалась на ветру длинными, пологими волнами. Долина уходила к горизонту, и Гарион чувствовал себя так, словно очнулся от кошмарного сна.
Позади них, у самого устья пещеры, спиной к свету, стоял на коленях Релг, молился и бил себя в грудь кулаками.
- Теперь что он делает? - осведомился Бэйрек.
- Это какой-то очистительный ритуал, - объяснил Белгарат. - Он пытается оградить себя от скверны внешнего мира и впитать святость пещер. Он думает, это поможет ему продержаться снаружи.
- И долго он так будет?
- Полагаю, около часа. Это довольно сложный ритуал.
Релг ненадолго перестал молиться, чтобы намотать на лицо второй слой материи.

Предыдущая страница 13 Следующая страница


В поисках камня 14

- Если он намотает на себя еще тряпок, то задохнется, - заметил Силк.
- Мне пора трогаться, - сказал Хеттар, подтягивая подпругу. - Что еще передать Чо-Хэгу?
- Скажи ему, пусть расскажет остальным о том, что уже произошло, - сказал Белгарат. - Дела принимают такой оборот, что всем надо быть начеку.
Хеттар кивнул.
- Ты знаешь, где мы? - спросил его Бэйрек.
- Конечно. - Высокий олгар окинул взором невыразительную на первый взгляд равнину.
- У нас, вероятно, уйдет не меньше месяца, чтобы добраться до Рэк Ктола и вернуться обратно, - продолжал Белгарат. - Если удастся, мы разожжем сигнальный огонь на вершине восточного обрыва, прежде чем начнем спускаться. Объясни Чо-Хэгу, как важно, чтобы он дождался нас внизу. Совершенно незачем, чтобы мерги забредали в Олгарию. Я еще не готов к войне.
- Мы будем там, - сказал Хеттар, прыгая в седло. - Будьте осторожны в Ктол Мергосе. - Он повернул лошадь и поскакал вниз к долине, кобыла и жеребенок - за ним. Жеребенок раз остановился, взглянул на Гариона, тоскливо заржал, потом побежал за матерью.
Бэйрек печально потряс головой.
- Мне будет не хватать Хеттара, - пробормотал он.
- Ктол Мергос - не место для Хеттара, - заметил Силк. - Нам пришлось бы надеть на него узду.
- Знаю, - вздохнул Бэйрек. - И все равно мне будет его не хватать.
- В каком направлении мы двинемся? - спросил Мендореллен, щурясь на равнину.
Белгарат указал на юго-восток.
- Сюда. Мы поедем по равнине до обрыва, а оттуда через южный край Мишарак-ас-Талла. Таллы не так бдительно охраняют свои границы, как мерги.
- Таллы вообще ничего не делают без крайней необходимости, - заметил Силк. - Все их мысли заняты тем, как укрыться от гролимов.
- Когда мы тронемся? - спросил Дерник.
- Как только Релг закончит молиться, - ответил Белгарат.
- Тогда мы успеем позавтракать, - сказал Бэйрек сухо.
Весь день они ехали по южноолгарским лугам. Погода была ясная, небо - по-осеннему синее. Релг, надевший поверх кольчуги Дерникову старую рубаху с капюшоном, неумело сидел в седле, растопырив ноги. Он не поднимал лица и не смотрел, куда едет.
Бэйрек наблюдал за ним с нескрываемым неодобрением.
- Не хочу лезть в твои дела, Белгарат, - сказал он через несколько часов, - но мы еще хлебнем с ним горя.
- Свет причиняет ему страдание, - сказала тетя Пол, - и он не умеет ездить верхом. Не торопись осуждать.
Бэйрек плотно сжал губы, но выражение лица у него осталось кислым.
- По крайней мере, мы можем не бояться, что он напьется, - сурово заметила тетя Пол, - чего я не могу сказать о некоторых членах нашего маленького отряда.
Бэйрек смущенно кашлянул.
На ночлег они остановились на открытом берегу вьющейся по долине реки. Когда село солнце, Релг немного приободрился, хотя на огонь старался не смотреть. Потом он поднял глаза и увидел на вечернем небе первые звездочки. Он смотрел на них в ужасе, лицо его, с которого он только что снял повязку, покрылось потом. Закрыв голову руками, он со сдавленным криком повалился на землю.
- Релг! - воскликнул Гарион. Он подбежал к упавшему ревнителю и, не подумавши, схватил его за плечи.
- Не трогай меня, - машинально выдохнул Релг,
- Не глупи. Что случилось? Тебе плохо?
- Небо, - в отчаянии прохрипел Релг. - Небо! Оно пугает меня.
- Небо? - опешил Гарион. - Что с небом? - Он поднял глаза к хорошо знакомым звездам.
- Ему нет конца, - простонал Релг, - оно уходит в бесконечность.
И вдруг Гарион понял. В пещерах боялся он, потому что оказался в замкнутом пространстве. Под открытым небом Релг испытывал тот же самый безотчетный страх. Гарион осознал, что Релг, скорее всего, ни разу в жизни не выходил из пещер Алголанда.
- Все в порядке, - попробовал он его успокоить. - Небо не причинит тебе вреда. Оно там, где оно есть. Не обращай внимания.
- Я не могу его вынести.
- Не смотри.
- Я все равно знаю, что оно там - эта пустота. Гарион беспомощно посмотрел на тетю Пол. Она жестом показала ему, чтобы он продолжал говорить.
- Это не пустота, - сказал он, подыскивая слова. - Там много всего... разного... облака, птицы, свет, звезды...
- Что? - Релг чуть приподнял лицо. - Что это?
- Облака? Все знают, что... - Гарион замолчал. Ясно, Релг не знает, что такое облака. Он ни разу в жизни не видел облака. Гарион постарался принять это в расчет. Не так-то легко это будет объяснить. Он вдохнул побольше воздуха - Хорошо. Начнем с облаков.
Говорил он долго, не зная, понимает его Релг или просто цепляется за слова, чтобы не думать о небе. После облаков с птицами пошло легче, хотя и трудно было объяснить, что такое перья.
- Ал говорил с тобой, - прервал Гариона Релг, когда тот описывал крылья. - Он назвал тебя Белгарион. Это твое имя?
- Ну... - смущенно отвечал Гарион. - Не совсем. Вообще-то имя мое Гарион, но я думаю, что тем, другим именем я тоже буду зваться - потом, когда стану старше.
- Ал знает все, - объявил Релг. - Раз он назвал тебя Белгарион, значит, это твое настоящее имя. Я буду звать тебя Белгарион.
- Мне бы этого не хотелось.
- Мой бог упрекнул меня, - простонал Релг в порыве самообличения. - Я оказался недостоин его.
Гарион не вполне понимал. Где то в глубине души Релг, несмотря на охватившую его панику, переживал мучительную драму. Он сел спиной к огню и сгорбился в томительном отчаянии.
- Я недостоин. - Голос его срывался на рыдания. - Когда Ал говорил в тишине моего сердца, я чувствовал, что превознесен выше всех людей, но теперь я ниже грязи. - В отчаянии он заколотил себя руками по голове.
- Перестань! - резко сказал Гарион. - Ты себя изувечишь. Что такое?
- Ал сказал мне, что я должен явить алгосам дитя. Я уверился, что снискал в его очах особое расположение.
- О каком дите разговор?
- О дитяти. О новом Гориме. Так Ал ведет и защищает свой народ. Когда дело старого Горима закончено, Ал отмечает глаза младенца, который должен его сменить. Когда Ал сказал мне, что я избран явить алгосам дитя, я открыл это другим, и они стали почитать меня и просили говорить им слова Ала. Я видел вокруг себя разврат и грехи и стал обличать их, и люди меня слушали, но то были мои слова, не Ала. В гордыне моей я посмел говорить за Ала. Я закрывал глаза на свои грехи, чтобы обличать чужие. - Голос фанатика сделался хриплым. - Я - грязь, - объявил он, - и грешник. Алу следовало бы меня уничтожить.
- Это запрещено, - машинально сказал Гарион.
- У кого есть власть запрещать Алу?
- Не знаю. Знаю только, что рассоздавать запрещено даже богам. Это первое, чему мы учимся.
Релг посмотрел на него пристально, и Гарион понял, что совершил ошибку.
- Ты посвящен в тайны богов? - недоверчиво спросил фанатик.
- То, что они боги, не имеет в данном случае никакою значения, - ответил Гарион. - Правило относится ко всем.
Глаза Релга вспыхнули надеждой. Он встал на колени и ткнулся лицом в землю.
- Прости мне мои грехи, - взмолился он.
- Что?
- Я превозносился, будучи недостойным.
- Ты ошибался, и все. Просто не делай этого больше. Встань, Релг, пожалуйста.
- Я гадок и нечист.
- Ты?
- У меня были нечистые помыслы о женщинах. Гарион от смущения покраснел.
- Это с каждым из нас иногда бывает, - сказал он и нервно кашлянул.
- Мои помыслы были гнусны, - стонал несчастный Релг. - Они жгли меня.
- Я уверен, что Ал поймет. Встань, Релг, пожалуйста. Это совсем не обязательно.
- Я молился устами, когда рассудок мой и сердце были заняты другим.
- Релг...
- Я искал скрытые пещеры ради своего удовольствия, а не ради того, чтобы посвятить их Алу. Тем я осквернял данный мне богом дар.
- Пожалуйста, Релг.
Релг начал биться головой о землю.
- Однажды я нашел пещеру, сохранявшую эхо Алова голоса. Я никому про неё не сказал, но один наслаждался голосом Ала.
Гарион встревожился - сейчас Релг доведет себя до исступления.
- Покарай меня, Белгарион, - молил Релг. - Наложи на меня тяжкую кару за мои беззакония. Гарион твердо знал, что ему отвечать.
- Я не могу этого сделать, - сказал он твердо. - Я не могу ни покарать, ни простить тебя. Если ты поступал не как положено, это твое с Алом дело. Если ты считаешь, что достоин наказания, тебе придется наказывать себя самому. Я не могу и не буду.
Релг поднял от земли искаженное лицо и уставился на Гариона. Потом он вскочил и с воем умчался в темноту.
- Гарион! - В голосе тети Пол звучали знакомые нотки.
- Я ничего не сделал, - отвечал он почти машинально.
- Что ты ему сказал? - спросил Белгарат.
- Он винил себя во всех возможных грехах, - объяснил Гарион. - Он хотел, чтобы я покарал его и простил.
- И?..
- Я не могу сделать этого, дедушка.
- А в чем сложность? - Гарион уставился на него. - Все, что от тебя требовалось, это немного солгать. Неужели это так трудно?
- Солгать? В таком деле? - Гариона ужаснула сама мысль.
- Он нужен мне, Гарион, мы не сможем действовать, если он будет в постоянной истерике. Думай головой, мальчик.
- Я не могу этого сделать, дедушка, - сказал Гарион упрямо. - Для него это слишком важно. Я не могу его обмануть.
- Поискал бы ты его, отец, - сказала тетя Пол. Белгарат скривил губы.
- Мы с этим еще не покончили, мальчик. - Он погрозил пальцем. Потом, сердито бормоча про себя, отправился искать Релга.
Гарион вдруг с холодной уверенностью осознал, что дорога в Ктол Мергос будет долгой и неприятной.

Глава 20

Хотя в том году лето в низинах Олгарии стояло долгое, осень оказалась короткой. Снежные бури, застигавшие путников в горах над Марагором и среди алгосских вершин, означали, что зима будет ранняя и суровая. День за днем ехали они по просторным лугам к восточному обрыву, и каждая следующая ночь становилась прохладнее.
Белгарат быстро позабыл свою ярость, вызванную тем, что Гарион не справился с приступом раскаяния у Релга, но затем с неумолимой логикой взвалил на плечи юноши непомерную ношу.
- Почему-то он тебе доверяет, - сказал старик, - и я поручаю его тебе. Мне безразлично, что ты будешь делать, лишь бы он больше не раскисал.
Сперва Релг сопротивлялся усилиям Гариона его расшевелить, но потом, обуреваемый страхом перед открытым небом, начал говорить - поначалу сбивчиво, затем слова полились из него потоком. Как и боялся Гарион, Релг говорил главным образом о своих грехах. Гарион дивился на то, какие пустяки ревнитель полагал греховными. Например, он жестоко корил себя за то, что иногда забывал помолиться перед едой. По мере того как мрачный список грехов расширялся, Гарион понял, что фанатик грешил больше помыслами, чем действиями. Одна тема возникала снова и снова - вожделение к женщинам. К крайнему смущению Гариона, Релг настаивал на том, чтобы подробно описать свои нечистые помыслы.
- Женщины, конечно, отличаются от нас, - объявил ревнитель как-то вечером, когда они ехали рядом. - Рассудок их и сердце не так предрасположены к святости, как наши, и они сознательно искушают нас своим телом, чтобы ввести в грех.
- Почему ты так думаешь? - осторожно спросил Гарион.
- Сердца их полны похоти, - с жаром объявил Релг. - Искушать праведного для них наслаждение. Верно говорю тебе, Белгарион, ты и вообразить себе не можешь, сколь изощрены эти твари. Даже почтенные матери семейств - жены самых преданных моих последователей, - и те не чураются подобных гнусностей. Они постоянно тебя трогают - задевают, будто ненароком. Они старательно делают так, чтобы рукава их бесстыдно задирались, заголяя округлые руки, и вечно колышут подолами одеяний, показывая лодыжки.
- Если тебя это смущает, не смотри, - предложил Гарион.
Релг пропустил это мимо ушей.
- Я думал вообще запретить им появляться пред мои очи, но потом счел, что лучше мне приглядывать за ними, дабы вовремя предостерегать моих последователей. Потом я думал, что вовсе запрещу своим последователям жениться, но те, кто постарше, сказали, что так я отпугну молодых. Я и сейчас думаю, что идея была неплохая.
- А не выйдет так, что последователей совсем не останется? - спросил Гарион. - То есть если запрет будет долгим? Если никто не будет жениться, то не будет детей. Ты меня понимаешь?
- Об этом я как то не задумывался, - признался Релг.
- А как насчет дитяти - нового Горима? Если двое должны пожениться и родить ребенка - то самое дитя, - а ты им это запрещаешь, не вмешиваешься ли ты тем самым в Алов замысел?
Релг с шумом втянул воздух: видимо, он никогда об этом не задумывался. Потом он простонал:
- Видишь? Даже стараясь сделать как лучше, я впадаю в грех. Я проклят, Белгарион, проклят. Почему Ал назначил мне явить дитя, когда я столь испорчен?
Гарион быстро перевел разговор на другое.
Девять дней потребовалось, чтобы пересечь бескрайнее море травы и добраться до восточного обрыва. И на все эти девять дней спутники Гариона, с больно ранившим его бессердечием, предоставили несчастного юношу обществу велеречивого ревнителя.
У восточного края равнины они въехали на длинный гребень и впервые увидели восточный обрыв - огромную базальтовую стену, вздымающуюся на милю от осыпи у её подножия и уходящую в обе стороны.
- Невозможно, - сказал Бэйрек, - мы здесь не поднимемся.
- Нам и не придется, - уверенно сказал Силк. - Я знаю дорогу.
- Тайную дорогу, я полагаю?
- Не то чтобы тайную, - ответил Силк. - Впрочем, не думаю, чтобы многие про неё знали, хотя она вполне на виду - если знать, куда смотреть. Мне как-то пришлось в спешке покидать Мишарак-ас-Талл, и я на неё наткнулся.
- Возникает такое чувство, что тебе отовсюду хоть раз приходилось уходить в спешке. Силк пожал плечами.
- Работа такая. Главное, чему мы учимся, это вовремя уносить ноги.
- Река сия не станет ли для нас преградой неодолимой? - спросил Мендореллен, глядя на искрящиеся воды реки Олдур, отделяющие их от черного уступа. Он легонько трогал пальцами бок.
- Мендореллен, перестань, - сказала ему тетя Пол. - Они никогда не срастутся, если ты будешь их теребить.
- Мыслю я, что срослись они уже, миледи, - отвечал рыцарь, - и одно лишь доставляет мне беспокойство.
- Ну и не трогай его.
- В нескольких лигах вверх по течению есть брод, - сказал Белгарат, отвечая на его вопрос. - Сейчас вода невысокая, так что реку мы перейдем легко.
Он поехал вниз по склону к реке, ведя отряд за собой. Вечером они переправились через реку и разбили палатки на дальнем берегу. На следующее утро они подъехали к подножью обрыва.
- Дорога в нескольких лигах к югу, - сказал Силк и поехал вдоль мрачной черной стены.
- Неужели она идет прямо по обрыву? - с опаской спросил Гарион, задирая голову, чтобы обозреть базальтовую кручу.
Силк покачал головой.
- Это, собственно, не дорога, а русло, ведущее через обрыв. Оно довольно крутое и узкое, но на вершину нас выведет.
Гариона это ободрило.
Дорога оказалась всего-навсего расщелиной в колоссальном обрыве. Из расщелины вытекал тонюсенький ручеек, исчезавший под каменными глыбами чуть выше.
- Ты уверен, что мы выберемся наверх? - спросил Бэйрек, подозрительно оглядывая расщелину.
- Доверься мне, - сказал Силк.
- Вот уж нет.
Подъем оказался ужасный - крутой и загроможденный камнями. Местами расщелина была такая узкая, что приходилось снимать поклажу с вьючных лошадей и вручную перетаскивать несчастных животных через базальтовые глыбы, похожие на большие, почти кубические ступеньки. Камни, по которым бежала вода, были склизкие. В довершение всего с запада надвинулись тучи, и с засушливых равнин Мишарак-ас-Талла в расщелине потянуло ледяным сквозняком.
Только через два дня они, падая от изнеможения, вылезли наверх примерно в миле от края обрыва.
- У меня такое ощущение, словно меня били палкой, - сказал Бэйрек, валясь на землю в заросшем колючим кустарником овраге, служившем продолжением расщелины. - Большой грязной палкой.
Они все сели на землю под колючими кустами, отдыхая после ужасного подъема.
- Я осмотрюсь, - сказал Силк через несколько минут. Его поджарое и сильное, как у циркача, тело мгновенно преодолевало усталость. На четвереньках он поднялся к краю овражка и, укрываясь за кустами, прополз еще несколько футов на брюхе. Через несколько минут он тихонько свистнул и рукою поманил остальных.
Бэйрек со стоном встал. Дерник, Мендореллен и Гарион двинулись следом.
- Посмотрите, что ему надо, - сказал Белгарат. - Я еще не могу идти.
Все четверо поднялись по галечному склону туда, где лежал за кустами Силк; последние несколько футов, как и он, они ползли по-пластунски.
- В чем дело? - спросил Бэйрек, когда они оказались рядом с Силком.
- Отряд, - коротко отвечал тот, указывая на мертвую каменистую равнину под затянутым тучами серым небом.
Облачко желтой пыли, стелющееся на холодном ветру, говорило о том, что там всадники.
- Дозорные? - шепотом спросил Дерник.
- Не думаю, - отвечал Силк. - Таллы редко ездят верхом. Они обычно выставляют пеший дозор.
Гарион взглянул на засушливую равнину.
- Там что, кто-то бежит впереди них? - спросил он, указывая на крохотное темное пятнышко примерно в полумиле от всадников.
- Ага, - печально сказал Силк.
- Что это? - спросил Бэйрек. - Не томи душу, Силк. Я не в том настроении.
- Это гролимы, - сказал Силк, - а тот, за кем они гонятся, - талл, не желающий, чтобы его принесли в жертву. Довольно обычное дело.
- Может, сказать Белгарату? - предложил Мендореллен.
- Наверное, незачем, - ответил Силк. - Здесь живут гролимы самого низшего ранга. Не думаю, чтобы кто-то из них был искушен в чародействе.
- Все равно я пойду скажу ему. - Дерник съехал на животе со склона, встал на ноги и пошел туда, где остались старик с тетей Пол и Релгом.
- Если мы будем держаться в укрытии, они нас не заметят, - сказал Силк. - Их, кажется, всего трое, и они заняты таллом.
Беглец приближался. Он низко опустил голову и размахивал руками.
- Что, если он попробует скрыться в овраге? - спросил Бэйрек.
Силк пожал плечами.
- Гролимы последуют за ним.
- Тут-то и вступим мы, так ведь? Силк с нехорошей усмешкой кивнул.
- Я думаю, мы можем его окликнуть, - сказал Бэйрек, проверяя, свободно ли ходит в ножнах меч.
- Мне пришла в голову та же мысль. Дерник поднялся по склону, хрустя галькой,
- Волк говорит, чтобы вы следили за ними, но ничего не делали, разве что они заедут прямо в овраг.
- Жалость какая! - вздохнул Силк разочарованно.
Бегущего талла они уже могли рассмотреть. Он был дородный, в грубой, подвязанной поясом рубахе. Волосы у него были всклокоченные, лицо выражало смертельный ужас. Он пробежал примерно в тридцати шагах от них, и Гарион отчетливо услышал его хриплое дыхание. Он подвывал на бегу - звериный звук, выражавший абсолютное отчаяние.
- Они почти никогда не пытаются спрятаться, - сказал Силк с жалостью. - Просто бегут. - Он покачал головой.
- Скоро они его нагонят, - заметил Мендореллен. Гролимы были в черных одеяниях с капюшонами и в блестящих стальных масках.
- Нам лучше спуститься, - посоветовал Бэйрек. Они сползли вниз. Мимо, стуча копытами, пронеслись три лошади.
- Они поймают его через несколько минут, - сказал Гарион. - Он бежит к краю обрыва. Он в западне.
- Не думаю, - печально сказал Силк. Через минуту они услышали долгий, отчаянный крик, замерший где то внизу.
- Я этого ждал, - сказал Силк. У Гариона все внутри перевернулось при мысли о жуткой высоте обрыва
- Они возвращаются, - предупредил Бэйрек. - Спустимся.
Три гролима проехали по краю оврага. Один сказал что то - слов Гарион не разобрал, двое других рассмеялись
- Мир стал бы светлее без трех гролимов, - мрачно прошептал Мендореллен.
- Мысль привлекательная, - согласился Силк, - но Белгарат её бы, вероятно, не одобрил. Полагаю, лучше их пропустить Нам ни к чему, чтобы их стали разыскивать.
Бэйрек проводил взглядом удаляющихся гролимов и издал глубокий вздох сожаления.
- Давайте спустимся, - сказал Силк.
Они спустились в заросший кустами овраг.
Белгарат поднял голову.
- Уехали?
- Уехали, - сказал Силк.
- Что это был за крик? - спросил Релг.
- Трое гролимов согнали талла с края обрыва, - ответил Силк.
- Почему?
- Его избрали для участия в некоем религиозном обряде, а он не захотел участвовать
- Он отказался? - Релг был поражен. - Значит, он заслужил свою участь.
- Не думаю, чтобы ты хорошо понимал суть гролимских церемоний, Релг, - сказал Силк.
- Всяк должен покоряться воле своего бога, - настаивал Релг. Голос его звучал благоговейно. - Религиозные обряды обязательны.
Глаза Силка блеснули, когда он взглянул на фанатика-алгоса.
- Много ты знаешь об энгаракской религии, Релг? - спросил он.
- Меня интересует только религия Алголанда.
- Надо знать, о чем говоришь, прежде чем выносить суждение.
- Оставь, Силк, - сказала тетя Пол.
- Нет, Полгара. Не сейчас. Нашему дорогому другу не мешало бы кое что узнать Его кругозор несколько ограничен. - Силк опять повернулся к Релгу. - Суть энгаракской религии в ритуалах, которые большинство людей находят отталкивающими. Таллы всю свою жизнь стараются их избежать Это - основная цель их бытия.
- Отвратительный народ - таков был суровый приговор Релга.
- Нет. Несмотря на свою тупость, даже скотство, таллы отнюдь не отвратительны. Видишь ли, Релг, ритуал, о котором мы говорим, включает человеческие жертвоприношения.
Релг отодвинул от глаз тряпицу, чтобы недоверчиво посмотреть на своего востроносого собеседника.
- Каждый год две тысячи таллов приносятся в жертву Тораку, - продолжал Силк, сверля глазами онемевшего от изумления Релга. - Гролимы соглашаются брать взамен рабов, так что талл всю жизнь трудится, чтобы накопить денег и купить раба. Но рабы иногда умирают или бегут. Если жребий падает на талла, у которого нет раба, он обычно пытается улизнуть. Тогда гролимы бросаются в погоню. Практика у них большая, так что они натренировались. Никогда не слышал, чтобы таллу удалось скрыться.

Предыдущая страница 14 Следующая страница


15 Дэвид Эддингс

- Их долг - покоряться, - упорствовал Релг, хотя уже без прежней убежденности.
- Как их приносят в жертву? - спросил Дерник приглушенно. Решимость, с которой талл бросился с обрыва, явно его потрясла.
- Процедура проста, - сказал Силк, не спуская глаз с Релга. - Двое гролимов укладывают талла спиной на алтарь, третий вырезает ему сердце. Потом они жгут сердце на медленном огне. Весь талл Тораку ни к чему - ему нужно только сердце.
Релг поежился.
- Женщин они тоже приносят в жертву, - не унимался Силк. - Но женщинам проще увильнуть. Гролимы не приносят в жертву беременных - они не знают, как их считать, - поэтому таллские женщины стараются быть беременными всегда. Этим объясняется, почему таллов так много и почему их женщины славятся своей неразборчивостью.
- Ужасно, - выдохнул Релг, - смерть лучше, чем это гнусное распутство.
- Смерть длится долго, Релг, - с холодной усмешкой сказал Силк, - а небольшое распутство при желании легко позабыть. Особенно если от этого зависит твоя жизнь.
По лицу Релга было видно, как поразило его откровенное описание ужасов таллской жизни.
- Вы - дурной человек, - сказал он Силку, впрочем, без особой уверенности.
- Знаю, - согласился Силк. Релг обратился к Белгарату:
- Правду ли он говорит? Чародей задумчиво почесал бороду.
- Дополнить тут почти нечего, - сказал он, - слово "религия" означает разное для разных людей, Релг. Оно зависит от сущности их бога. Ты должен постараться это усвоить, тогда тебе легче будет сделать кое-что из того, что тебе предстоит.
- Я думаю, мы почти исчерпали тему разговора, отец, - сказала тетя Пол, - а ехать нам еще далеко.
- Верно, - согласился старик, вставая.
Они ехали по каменистой, заросшей, кустами равнине, которая расстилалась по восточной окраине страны таллов. Ледяной ветер не стихал, серое небо хмурилось, но снег лежал лишь редкими островками.
Глаза Релга привыкли к тусклому свету, а затянувшие небо облака несколько умерили его страхи. Но все равно ему приходилось нелегко. Наземный мир был для него чужд, и все, что он видел, рушило его привычные представления. Кроме того, он переживал глубокую религиозную драму, отчего говорил и действовал очень странно. То он с праведным гневом обличал чужую испорченность; в следующую минуту впадал в мучительное самообличение и бесконечным речитативом поверял свои грехи всякому, кто соглашался слушать. Его большие темные глаза, бледное, обрамленное капюшоном лицо искажались страданием. Все остальные - даже спокойный, добродушный Дерник - держались от него поодаль, окончательно бросив его на Гариона. Релг часто останавливался помолиться или совершить какой-нибудь странный обряд, состоявший обычно в том, что он валился лицом в грязь.
- Долго же мы будем добираться до Рэк Ктола, - заметил как-то Бэйрек, с нескрываемой неприязнью глядя, как неуемный фанатик опускается на колени в придорожном песке.
- Он нам нужен, - спокойно отвечал Белгарат, - а ему нужно это. Мы можем и потерпеть.
- Мы приближаемся к северной границе Ктол Мергоса, - сказал Силк, указывая на пологие холмы впереди. - Когда мы пересечем границу, мы уже не сможем то и дело останавливаться. Нам придется галопом скакать к Южному караванному пути. Мерги часто выставляют дозоры и не любят, когда путники сворачивают с дороги. Как только мы окажемся на ней, мы будем в безопасности, но нельзя, чтобы нас остановили прежде.
- Не станут ли нас вопрошать и на дороге, принц Келдар? - спросил Мендореллен. - Отряд наш странен, а мерги подозрительны.
- Они будут следить за нами, - подтвердил Силк, - но, если мы не будем съезжать с дороги, они нас не тронут.
Соглашением между Тор Эргасом и Рэн Боруном оговорена свобода передвижения по караванному пути. Мерги не такие дураки, чтобы беспокоить своего короля, нарушая это соглашение. Тор Эргас суров с теми, кто доставляет ему беспокойство.
Холодным, туманным днем после полудня они въехали в Ктол Мергос и тут же пришпорили коней. Проехав одну лигу, Релг потянул поводья.
- Не сейчас, Релг, - резко сказал ему Белгарат. - Позже.
- Но...
- Ал - терпеливый бог. Он подождет. Едем.
Они галопом неслись по голой равнине, плащи их развевались по ветру. Еще не начинало вечереть, когда они выехали на дорогу и остановились. За многие столетия путешественники так утоптали Южный караванный путь, что он был отчетливо виден. Силк с удовлетворением огляделся.
- Добрались, - сказал он. - Теперь мы снова станем честными купцами, и ни один мерг не посмеет нас тронуть.
Он повернул лошадь на восток и с уверенным видом поехал во главе отряда Он расправил плечи и как бы надулся от сознания собственной важности. Гарион понял, что он мысленно готовится к новой роли. К тому времени, когда они встретили хорошо вооруженный толнедрийский торговый караван, Силк уже вполне преобразился и приветствовал купца с легким панибратством коллеги.
- Добрый день, почтеннейший старший купец, - сказал он толнедрийцу, приметив его знаки отличия. - Если у тебя есть свободная минутка, думаю, мы могли бы обменяться сведениями о дороге. Ты едешь с востока, я - с запада. Обмен сведениями может послужить ко взаимной выгоде.
- Превосходная идея, - согласился толнедриец. Почтеннейший старший купец был коренастым мужчиной с высоким лбом. Он кутался в подбитый мехом плащ.
- Зовут меня Эмбар, - сказал Силк. - Из Коту. Толнедриец вежливо кивнул.
- Калвор, - представился он, - из Тол Хорта. Плохое время ты выбрал для поездки на восток, Эмбар.
- Необходимость, - сказал Силк. - Мои и без того ограниченные средства истощились бы совсем, если бы я остался зимовать в Тол Хонете.
- Хонетцы жадны, - согласился Калвор. - Жив ли еще Рэн Борун?
- Был жив, когда я оттуда уезжал. Калвор скорчил мину.
- А спор из-за наследства продолжается? Силк рассмеялся.
- О, да.
- А эта свинья Кэдор из Тол Вордью - все еще главный претендент?
- Насколько я понимаю, Кэдору придется туго. Я слышал, он покушался на жизнь принцессы Се'Недры. Полагаю, император предпримет шаги к тому, чтобы отстранить его от состязания.
- Отличная новость. - Лицо Калвора просветлело.
- Как дорога на востоке? - спросил Силк.
- Снега немного, - сказал Калвор, - как всегда в Ктол Мергосе. Очень засушливое королевство. Холодно, конечно. На перевалах просто лютый мороз. Как насчет гор на востоке Толнедры?
- Когда мы ехали, шел снег.
- Я этого боялся, - мрачно сказал Калвор.
- Тебе, вероятно, следовало бы подождать до весны, Калвор. У тебя впереди худшая часть пути.
- Мне пришлось спешно уезжать из Рэк Госка. - Кал-вор огляделся, словно опасаясь, что их подслушивают. - Впереди тебя ждут неприятности, Эмбар, - сказал он мрачно.
- Да?
- Не время сейчас ехать в Рэк Госка. Мерги там совсем взбесились.
- Взбесились? - спросил Силк встревоженно.
- Другого объяснения нет. Они хватают честных купцов по самым немыслимым обвинениям, и за каждым приезжим с Запада тут же устанавливается слежка. Самое неподходящее время везти туда даму.
- Моя сестра, - сказал Силк, глядя на тетю Пол. - Она вложила в мое дело свои деньги, но мне не доверяет. Она настояла, чтобы поехать со мной и присматривать.
- Я бы не ездил в Рэк Госк, - посоветовал Калвор.
- Мне некуда деваться, - сказал Силк беспомощно.
- Скажу тебе честно, Эмбар, ехать сейчас в Рэк Госк - значит наверняка распрощаться с жизнью. Одного доброго купца, моего знакомого, обвинили в том, что он проник на женскую половину в мергском доме.
- Ну, я думаю, такое иногда случается. Говорят, мергские женщины очень привлекательны.
- Эмбар, - сказал Калвор с мукой, - ему было семьдесят три года.
- Значит, его сыновья могут гордиться тем, как хорошо он сохранился, - засмеялся Силк. - Что с ним стало?
- Его посадили на кол. - Калвор поежился. - Воины согнали нас и заставили смотреть. Это было ужасно. Силк нахмурился.
- Может, он действительно виновен?
- Семьдесят три года, Эмбар, - повторил Калвор. - Обвинение было явно ложное. Я уверен, что Тор Эргас намерен изгнать из Ктол Мергоса всех западных торговцев. В Рэк Госке уже небезопасно.
Силк наморщил лоб.
- Кто может сказать, что думает Тор Эргас?
- Он получает свою долю от каждой сделки, заключенной в Рэк Госке. Он сошел с ума, если сознательно нас выгоняет.
- Я встречался с Тор Эргасом, - мрачно сказал Силк. - Здравомыслие не принадлежит к числу его недостатков. - Он огляделся с безнадежным видом. - Калвор, я вложил в это предприятие все, что у меня есть, и все, что смог занять. Если поверну обратно, я разорен.
- Ты можешь повернуть к северу после того, как перевалишь через горы, - посоветовал Калвор. - Переправишься через реку в Мишарак-ас-Талл и поезжай в Талл Марду…
Силк скорчил рожу:
- Ненавижу торговать с таллами.
- Есть и другая возможность, - сказал толнедриец. - Знаешь место на пол дороге между Тол Хонетом и Рэк Госком?
Силк кивнул.
- Здесь всегда была мергская подстава - склад провизии, сменные лошади, все необходимое. Когда начались гонения в Рэк Госке, несколько предприимчивых мергов обосновались там. Они скупали целые караваны - весь товар и даже лошадей. Цены не такие привлекательные, как в Рэк Госке, но это возможность получить хоть какую-то прибыль, не рискуя головой.
- Но тогда не будет товара для обратного пути, - возразил Силк. - Половина прибыли пропадет, если нечем будет торговать в Тол Хонете.
- Твоя жизнь принадлежит тебе, Эмбар, - сказал Кал-вор. Он боязливо озирался, словно опасаясь, что его сейчас схватят. - Я не меньше других готов рисковать ради прибыли, но за все золото в мире не согласился бы остаться в Рэк Госке еще на одну ночь
- Далеко до этой подставы? - спросил Силк встревоженно.
- Я ехал оттуда три дня, - ответил Калвор. - Удачи, Эмбар, что бы ты ни решил. - Он взялся за поводья. - Я хочу проехать еще несколько лиг, прежде чем останавливаться на ночлег. Пусть в толнедрийских горах снег, но я по крайней мере буду далеко от Ктол Мергоса и торэргасовых лап. - Он коротко кивнул и рысью двинулся на запад, караван и охранники тронулись за ним.

Глава 21

Южный караванный путь вился по пустынным долинам, вытянутым преимущественно с востока на запад. Обрамляющие их вершины были очень высоки, выше, вероятно, чем горы на Западе, но снег лишь слегка тронул их склоны. Грязно-серые облака затянули небо, но ни капли влаги не выпало из них на обезвоженные песок, камни и колючий кустарник. Хотя снег и не шел, холод стоял лютый. Ледяной ветер дул беспрестанно, обжигая лица.
Они быстро ехали на восток.
- Белгарат, - сказал Бэйрек через плечо, - там на гребне впереди мерг - чуть южнее дороги.
- Вижу.
- Что он делает?
- Следит за нами. Он ничего нам не сделает, пока мы на дороге.
- Они всегда так, - заметил Силк. - Мерги стараются не спускать глаз со всякого, кто вступил в их королевство.
- Этот толнедриец, Калвор, - спросил Бэйрек, - как ты думаешь, он преувеличивал?
- Нет, - ответил Белгарат. - Я полагаю, Тор Эргас ищет предлог перекрыть караванный путь и изгнать из Ктол Мергоса всех чужестранцев.
- Почему?
Белгарат пожал плечами.
- Война близится. Тор Эргас знает, что среди едущих в Рэк Госк купцов немало лазутчиков. Он стягивает войска с юга и предпочел бы держать в тайне их численность.
- Что за войско может он собрать в королевстве столь мрачном и безжизненном? - спросил Мендореллен. Белгарат оглядел мрачную пустыню.
- Нам Дозволено видеть лишь малую часть Ктол Мергоса. Он простирается на многие тысячи лиг к югу, и там есть города, которых не видел ни один чужестранец. Мы даже не знаем их названий. Здесь, на севере, мерги ведут искусную игру, чтобы скрыть от нас подлинный Ктол Мергос.
- Значит, ты мыслишь, что война разразится вскорости?
- Может, на следующее лето, - ответил Белгарат, - может быть, через лето.
- Будем ли мы готовы? - спросил Бэйрек.
- Постараемся.
Тетя Пол вскрикнула, словно увидела что-то омерзительное.
- Что случилось? - быстро спросил Гарион.
- Стервятники, - сказала она. - Гнусные создания.
Гарион увидел чуть в стороне от дороги с десяток больших крупных птиц. Они хлопали крыльями и наскакивали друг на друга, ссорясь из-за чего-то, с дороги невидимого.
- Что они там клюют? - удивился Дерник. - Я не видел никакого зверья с тех пор, как мы поднялись на обрыв.
- Лошадь, наверное. Или человека, - сказал Силк. - Больше тут ничего нет.
- Неужели человек остался не погребенным? - спросил кузнец.
- Только отчасти, - сказал Силк. - Иногда какие-нибудь разбойники решают поживиться на караванном пути. Мерги оставляют им вдоволь времени поразмыслить, как они были неправы.
Дерник посмотрел на него вопросительно.
- Мерги ловят их, - объяснил Силк, - закапывают по шею в землю и оставляют. Стервятники поняли, что человек в таком положении беспомощен. Иногда они так торопятся, что приступают к трапезе, не дожидаясь, пока он умрет.
- С разбойниками иначе нельзя, - сказал Бэйрек почти одобрительно. - Даже мерги могут иногда придумать что-нибудь дельное.
- К несчастью, мерги считают разбойником всякого, кто не находится на самой дороге.
Стервятники нагло продолжали свой ужасный пир, не обращая внимания на отряд, который проехал не более чем в двадцати шагах. Крылья и тела их скрывали от путников то, что они ели. Гарион был благодарен за это. Что бы они ни ели, оно казалось не очень большим.
- На ночлег надо будет остановиться у самой дороги, - сказал Дерник, с содроганием отворачиваясь от стервятников.
- Мысль замечательная, Дерник, - сказал Силк.
Толнедриец не солгал, когда рассказывал об импровизированной ярмарке рядом с мергской подставой. На третий день после полудня они выехали на возвышенность и увидели сбоку от дороги скопище палаток и каменное строение посреди. Издалека палатки казались совсем маленькими, но видно было, как хлопает материя на ледяном ветру.
- И что ты думаешь? - спросил Силк Белгарата.
- Уже поздно, - отвечал старик. - Нам все равно надо где-то заночевать, и, если мы не остановимся здесь, это будет выглядеть подозрительно.
Силк кивнул.
- Надо бы как-то спрятать Релга, - продолжал Белгарат. - Никто не поверит, что мы обычные купцы, если увидит с нами алгоса.
Силк задумался.
- Завернем его в одеяло, - предложил он. - Скажем всем, что он болен. Люди избегают больных. Белгарат кивнул.
- Ты можешь притвориться больным? - спросил он Релга.
- Я болен, - ответил алгос, явно не шутя. - Неужели здесь всегда холодно? - Он чихнул.
Тетя Пол подъехала ближе и потянулась рукой к его лбу.
- Не трогай меня, - машинально отпрянул Релг.
- Прекрати. - Она коснулась его лба и посмотрела пристально. - Он сильно простужен, отец, - объявила она. - Как только мы устроимся на ночь, я приготовлю ему лекарство. Почему ты мне не сказал? - спросила она фанатика.
- Я стерплю все, что ниспосылает мне Ал, - объявил тот. - Это кара за мои грехи.
- Никакая это не кара, - сказала она решительно, - и грехи здесь ни при чем. Это простуда - и ничего больше.
- Я умру? - спокойно спросил Релг.
- Конечно, нет. Ты что, никогда не простужался?
- Нет, я вообще никогда не болел.
- Ну, больше тебе этого не удастся, - легкомысленно заметил Силк, вытаскивая из тюка одеяло и протягивая Релгу. - Завернись в него и накинь на голову. Постарайся сделать вид, будто страдаешь.
- Я страдаю, - сказал Релг, разражаясь кашлем.
- Но ты должен показывать, что страдаешь, - сказал Силк. - Думай о грехе - у тебя сразу станет несчастный вид.
- Я все время думаю о грехе, - отвечал Релг сквозь кашель.
- Знаю, - сказал Силк, - думай еще настойчивее.
Они поехали вниз к палаткам. Сухой ледяной ветер хлестал по лицам. Между палатками виднелось всего несколько торговцев, и те торопливо шагали по своим делам.
- Я думаю, сперва мы должны остановиться перед подставой, - сказал Силк, указывая на приземистое каменное строение. - Это будет выглядеть наиболее естественно. Доверьте мне вести дела.
- Силк, ты, шелудивый драснийский воришка! - прогремел хриплый голос из ближайшего шатра.
Глаза Силка расширились, потом он ухмыльнулся.
- Узнаю хрюканье знакомой недракской свиньи, - сказал он достаточно громко, чтобы человек в шатре услышал.
Поджарый недрак в длинном, до пят, черном войлочном кафтане с поясом и в ладной меховой шапочке вышел из палатки. У него были жесткие черные волосы и реденькая бородка. Глаза, раскосые, как у всех недраков, лучились осторожным дружелюбием, так непохожим на мертвенную пустоту мергских очей.
Неужели они еще не поймали тебя, Силк? - осведомился он сипло. - Я думал, с тебя давно спустили шкуру.
- Пьян, как обычно. - Губы Силка скривились в ухмылке. - Давно в запое, Ярблек?
Кто считает? - Недрак рассмеялся, слегка покачиваясь. - Что ты делаешь в Ктол Мергосе, Силк? Я думал, твоему толстому королю ты нужен в Гар Ог Недраке.
- Я стал немножко слишком знаменит на улицах Яр Недрака, - сказал Силк, - до такой степени, что меня стали избегать.
- С чего бы это, интересно? - саркастически осведомился Ярблек. - Ты обсчитываешь, обмериваешь и обвешиваешь, ты мухлюешь с игральными костями, ты соблазняешь чужих жен, и ты лазутчик. Разве это мешает восхищаться твоими хорошими качествами - если они у тебя есть?
- Твое чувство юмора, как всегда, чрезмерно, Ярблек.
- Это мой единственный недостаток, - заметил хмельной недрак. - Слезай с лошади, Силк. Заходи в мой шатер, напьемся вместе. И друзей своих позови. - Он юркнул обратно в шатер.
- Старый знакомец, - - быстро объяснил Силк, соскакивая с лошади.
- Можно ли ему доверять? - спросил Бэйрек подозрительно.
- Не вполне, но можно. Он неплохой товарищ - для недрака. Он знает все, что происходит, и, если как следует напьется, мы что-нибудь полезное из него вытянем.
- Заходи, Силк! - орал Ярблек из-за войлочного полога.
- Посмотрим, что он расскажет, - сказал Белгарат.
Они сошли с коней, привязали их к коновязи перед шатром Ярблека и вошли внутрь. Шатер был большой, стены его и пол покрывали пурпурные ковры. С потолка свисала масляная лампа, от жаровни волнами шло тепло.
Ярблек, скрестив ноги, сидел в глубине шатра, рядом с большим черным бочонком.
- Заходите, заходите, - грубовато зазывал он. - Полог закрывайте, не то все тепло выпустите.
- Ярблек, - представил его Силк, - неплохой купец и знаменитый пьяница. Мы знакомы давным-давно.
- Мой шатер - ваш. - Ярблек икнул. - Тот еще шатер, но все равно ваш. Там, в этой куче возле седла, есть кубки - некоторые даже чистые. Давайте выпьем.
- Это госпожа Пол, - представил Силк.
- Привлекательная женщина, - заметил Ярблек, нагло её разглядывая. - Простите, что не встаю, госпожа, но я плохо держусь на ногах - наверное, что то съел.
- Конечно, - с суховатой усмешкой заметила она, - всегда надо думать, прежде чем отправить что-то себе в желудок.
- Тысячу раз говорил себе это. - Он, сощурясь, смотрел, как она откидывает капюшон и расстегивает пелерину. - Замечательно красивая женщина, Силк, - объявил он. - Полагаю, ты не собираешься её продавать?
- Я тебе не по карману, Ярблек, - сказала она, ничуть не обиженно.
Ярблек уставился на неё, потом разразился хохотом.
- Клянусь носом Одноглазого, такая мне не по карману! А к тому же ты наверняка прячешь под одеждой кинжал и распорешь мне брюхо, если я попытаюсь тебя украсть!
- Разумеется.
- Что за женщина! - хохотнул Ярблек. - А плясать умеешь?
- Так, как тебе и не снилось, Ярблек. Ты бы весь растаял.
Глаза у Ярблека загорелись.
- Может, ты нам спляшешь после того, как мы все напьемся?
- Посмотрим, - сказала она обещающе.
Гариона ошеломила её неожиданная развязность. Очевидно, Ярблек такого поведения от женщины и ждал, но Гарион дивился, когда тетя Пол успела так хорошо изучить обычаи недракских женщин, чтобы отвечать ему без тени смущения.
- Это господин Волк, - сказал Силк, указывая на Белгарата.
- А ну их, имена, - отмахнулся Ярблек. - Все равно не запомню. - Он, однако, пристально оглядел собравшихся. - Кстати, - сказал он вдруг почти трезвым голосом, - оно и к лучшему, что я не знаю ваших имен. Что человек не знает, он и разболтать не может, а вы слишком разношерстная компания, чтобы забрести в вонючий Ктол Мергос по честному делу. Разбирайте кубки. Бочонок почти полон, второй охлаждается за палаткой.
По жесту Силка все выбрали себе по кубку из кучи посуды, сваленной рядом с потертым седлом, и уселись на ковер вокруг бочонка.
- Я бы налил вам, как пристало хозяину, - сказал Ярблек, - да, боюсь, расплещу. Наливайте сами.
Ярблеково пиво было темно-коричневое со сладковатым привкусом плодов.
- Интересный вкус, - вежливо заметил Бэйрек.
- Мои пивовары добавляют к нему сушеные яблоки, - сказал Ярблек, - это немного отбивает горечь. - Он повернулся к Силку. - Я думал, ты не любишь мергов.
- Не люблю.
- Так что же привело тебя в Ктол Мергос? Силк пожал плечами.
- Дела.
- Чьи? Твои или Родара? Силк подмигнул.
- Так я и думал. Что ж, удачи тебе. Я бы предложил помощь, но, думаю, мне лучше держаться подальше. Мерги доверяют мне еще меньше, чем вам, олорнам, и я их за это не виню. Любой мало-мальски стоящий недрак даст десять лиг крюка, лишь бы перерезать мергу горло.
- Ваша любовь к родичам трогает меня до слез, - усмехнулся Силк. Ярблек осклабился.
- Сородичи! Если б не гролимы, мы бы перебили весь этот бездушный народ несколько поколений назад. - Он налил еще кубок, поднял его и сказал: - За погибель мергов.
- Я вижу, нам есть за что выпить вместе, - широко ухмыльнулся Бэйрек. - За погибель мергов.
- И пусть у Тор Эргаса вскочат чирьи на заднице, - добавил Ярблек. - Он осушил кубок, налил другой и снова выпил. - Я немного пьян, - заметил он.
- Мы бы и не догадались, - сказала тетя Пол.
- Ты мне нравишься, девочка, - ухмыльнулся Ярблек. - Жаль, что ты мне не по карману. А убежать со мной не хочешь?
Она вздохнула с шутливым сожалением.
- Нет, - сказала она. - Боюсь, что нет. Это, понимаешь ли, портит женщине репутацию.
- Верно, - дурашливо согласился Ярблек, потом печально покачал головой. - Я уже говорил, - продолжил он, - что немного пьян. Наверное, мне следовало бы помолчать, но чужестранцам с Запада - олорнам в особенности - сейчас не стоит находиться в Ктол Мергосе. Я слышал странные толки, будто из Рэк Ктола поступило распоряжение очистить мергскую землю от чужаков. Тор Эргас носит корону и изображает из себя короля, но старый гролим в Рэк Ктоле крепко держит его в руках. Мергский король знает, что стоит Ктачику чихнуть - и он слетит с трона.
- Мы встретили толнедрийца в нескольких милях отсюда, и он говорил примерно то же, - сказал Силк серьезно. - Он говорил, что в Рэк Госке по ложным обвинениям хватают честных купцов.
Ярблек кивнул.
- Это только первый шаг. Мерги всегда предсказуемы - у них слишком мало воображения. Тор Эргас еще не готов оскорбить Рэн Боруна, перебив всех западных купцов в королевстве, но он к этому как никогда близок. Рэк Госк, наверное, уже закрыт. Тор Эргас может теперь обратить внимание на окраины. Наверное, поэтому он сюда и направляется.
- Он что?.. - Силк заметно побледнел.
- Я думал, ты знаешь, - сказал Ярблек. - Тор Эргас идет с войском к границе. Я полагаю, он намерен её пересечь
- Как далеко он? - спросил Силк.
- Мне говорили, что утром он был в пяти лигах отсюда, - сказал Ярблек. - Что-нибудь не так?
- У нас с Тор Эргасом как-то вышел серьезный разлад, - быстро отвечал Силк. Видно было, что он насмерть перепуган. - Мне нельзя находиться здесь, когда он прибудет. - Он вскочил на ноги.
- Куда ты? - окликнул его Белгарат.

Предыдущая страница 15 Следующая страница


В поисках камня 16

- В безопасное место. Встречусь с вами позднее. - Силк выскочил из палатки, и через секунду они услышали стук подков.
- Мне поехать за ним? - спросил Бэйрек.
- Ты его не догонишь
- Интересно, что он сделал Тор Эргасу, - задумчиво сказал Ярблек. - Какую-то жуткую гадость, судя по тому, как быстро этот воришка удрал.
- Безопасно ему отдаляться от караванного пути? - спросил Гарион, вспомнив жуткое придорожное пиршество стервятников.
- О Силке можешь не тревожиться, - уверенно сказал Ярблек.
Издалека донесся слабый рокот. Глаза Ярблека сузились от ненависти.
- Похоже, Силк скрылся вовремя, - сказал он.
Рокот сделался громче и перешел в глухой барабанный бой. Постепенно в грохоте барабана они различили заунывное многоголосое пение.
- Что это? - спросил Дерник.
- Тор Эргас. - Ярблек сплюнул. - Это военная песнь мергских королей.
- Военная? - быстро переспросил Мендореллен.
- Тор Эргас всегда воюет, - с глубочайшим отвращением сказал Ярблек, - даже когда ему не с кем воевать. Он и спит в доспехах, даже у себя во дворце. Посему от него дурно пахнет, но все мерги воняют, так что разница невелика. Наверное, мне стоит посмотреть, что он там задумал. - Купец тяжело поднялся. - Ждите здесь, - сказал он. - Это недракский шатер, а между энгараками соблюдаются некие правила приличия. Воины сюда не войдут, так что пока вы здесь, вы в безопасности. - Он с выражением ледяной ненависти на лице двинулся к выходу.
Пение и барабанный бой делались все громче. Не в лад, вразнобой взвизгивали рожки, время от времени вступал низкий гул больших рогов.
- Что ты думаешь, Белгарат? - спросил Бэйрек. - Этот Ярблек с виду ничего, но он энгарак. Одно его слово, и на нас набросится сотня мергов.
- Он прав, отец, - согласилась тетя Пол. - Я неплохо знаю недраков и вижу, что этот Ярблек и вполовину не так пьян, как притворяется.
Белгарат покусал губы.
- Наверное, не стоит излишне полагаться на ненависть недраков к мергам, - решил он. - Возможно, мы несправедливы к Ярблеку, но в любом случае нам лучше выбраться отсюда, пока Тор Эргас не приказал окружить весь лагерь. Никто не знает, сколько он намерен здесь пробыть, но если решит обосноваться надолго, у нас будут неприятности.
Дерник откинул алый ковер, висевший на дальней стене, вытащил несколько колышков и приподнял войлок.
- Я думаю, мы можем выползти здесь.
- Тогда давайте, - решился Белгарат. Один за другим они вылезли из палатки на ледяной ветер.
- Приведите лошадей, - тихо сказал Белгарат. Он огляделся. Глаза его сузились. - В тот овраг. - Он указал на промоину за крайним рядом палаток. - Если мы пройдем за палатками, нас никто не увидит. Все наверняка собрались поглазеть на Тор Эргаса.
- Узнает ли мергский король тебя в лицо, Белгарат? - спросил Мендореллен.
- Может. Мы не встречались, но приметы мои в Ктол Мергосе хорошо известны. Лучше не рисковать.
Они провели лошадей за палатками и благополучно укрылись в овраге.
- Овраг огибает холм, - заметил Бэйрек. - Если мы пойдем по нему, нас не будет видно, а оказавшись за холмом, мы сможем пуститься вскачь.
- Уже вечер. - Белгарат посмотрел на низкое солнце. - Надо успеть отъехать подальше, пока совсем не стемнело.
Они пошли оврагом и скоро оказались за холмом.
- Не мешало бы взглянуть, что там, - сказал Белгарат.
Бэйрек и Гарион вылезли из оврага и, пригнувшись, поднялись на вершину холма, где и легли за кустом.
- Едут, - пробормотал Бэйрек.
Шеренгами по восемь под размеренный барабанный бой вступили на ярмарочную площадь угрюмые мерги. Посреди войска на черном коне под колышущимся черным знаменем ехал Тор Эргас. Он был высок и плечист, лицо у него было скуластое и безжалостное. Звенья его кольчуги были украшены литым красным золотом, и потому казалось, что она вся в крови. Его опоясывал широкий металлический обруч, ножны на левом бедре блистали самоцветами. Островерхий стальной шлем, опущенный по самые брови, венчала кроваво красная корона Ктол Мергоса. Кольчужный капюшон закрывал шею короля сзади и с боков, опускаясь на плечи.
Выехав на открытое место перед зданием подставы, Тор Эргас натянул поводья.
- Вина! - приказал он. Ветер дул в сторону холма, и голос короля, казалось, прозвучал совсем близко. Гарион еще плотнее припал к земле.
Один из мергов вбежал в здание подставы и выбежал с бутылью и металлическим кубком. Тор Эргас взял кубок, выпил и медленно сдавил его в кулаке, сплющив. Бэйрек возмущенно фыркнул.
- А это к чему? - прошептал Гарион.
- Никто не должен пить из кубка, из которого пил Тор Эргас, - отвечал рыжебородый чирек. - Если б Энхег позволил себе подобное, его же воины окунули бы короля в залив Вэл Олорна.
- Записали ли вы имена всех чужестранцев? - спросил король мергов смотрителя подставы. И снова слова его прозвучали в самом ухе Гариона.
- Как ты приказывал, о ужасный король, - с раболепным поклоном отвечал смотритель. Он вытащил из рукава пергаментный свиток и протянул своему властелину.
Тор Эргас развернул список.
- Позовите недрака по имени Ярблек.
- Пусть Ярблек из Гар Ог Недрака предстанет перед королем! - крикнул один из королевских приближенных.
Ярблек выступил вперед. Полы его кафтана хлопали на ветру.
- Здравствуй, северный сородич, - холодно приветствовал его Тор Эргас.
- Здравствуйте, ваше величество, - с поклоном отвечал Ярблек.
- Ты должен покинуть это место, - сказал король. - Мои воины получили от меня некий приказ и в своем рвении могут не признать родичей-энгараков. Если ты останешься, я не могу гарантировать твою безопасность и буду скорбеть, если с тобой приключится что-то дурное.
Ярблек опять поклонился.
- Я и мои слуги уедем немедленно, ваше величество.
- Если они уроженцы Недрака, я разрешаю им, ехать, - сказал король. - Все чужеземцы должны остаться. Свободен, Ярблек.
- Я думаю, мы вовремя выбрались из его шатра, - пробормотал Бэйрек.
Тут из здания подставы вышел человек в грязной коричневой куртке поверх ржавой кольчуги. Он был небрит, один глаз казался каким то странным...
- Брилл! - воскликнул Гарион. Глаза у Бэйрека сузились.
Брилл с неожиданным изяществом поклонился Тор Эргасу.
- Здрав будь, о могущественный король. - В голосе его не было ни почтения, ни страха.
- Что ты делаешь здесь, Кордох? - холодно спросил Тор Эргас.
- Выполняю поручения моего повелителя, о ужасный король, - отвечал Брилл.
- Какие дела могут быть у Ктачика в этих местах?
- Личные, о великий король, - уклончиво отвечал Брилл.
- Я предпочитаю знать, что делаешь ты и другие дагаши, Кордох. Когда ты вернулся в Ктол Мергос?
- Несколько месяцев назад, о могучая рука Торака. Если б я знал, что тебе это небезразлично, я бы тебя известил. Люди, с которыми повелитель приказал мне разобраться, знают, что я их преследую, так что передвижения мои - не тайна.
Тор Эргас коротко, холодно рассмеялся.
- Стареешь, Кордох. Другие дагаши давно бы покончили с этим делом.
- Люди эти довольно необычные, - сказал Брилл. - Впрочем, все уже почти кончено. Кстати, великий король, у меня есть для тебя подарок. - Он щелкнул пальцами, и из дома вышли двое его приспешников, кого-то таща. Рубаха пленника была испачкана кровью, голова болталась, как если бы он был оглушен. Бэйрек со свистом выдохнул воздух.
- Я думаю, ты не прочь позабавиться, - сказал Брилл.
- Я - король Ктол Мергоса, Кордох, - холодно отвечал Тор Эргас. - Мне не нравится, как ты себя со мной ведешь, и я не имею обыкновения делать за дагашей черную работу. Если тебе надо его убить, убей сам.
- Это не черная работа, ваше величество, - со злобной усмешкой сказал Брилл. - Этот человек - твой давний знакомец. - Дернув пленника за волосы, он запрокинул ему голову, чтобы король увидел лицо.
Это был Силк. Лицо его было белым, из раны на лбу текла кровь
- Зри драснийского лазутчика Келдара, - самодовольно ухмыльнулся Брилл. - Я дарю его вашему величеству.
Теперь Тор Эргас тоже улыбался. Глаза его светились злобным торжеством.
- Превосходно, - сказал он. - Твой король благодарен тебе, Кордох. Дар твой бесценен. - Он улыбался все шире. - Приветствую тебя, принц Келдар, - проговорил, почти промурлыкал он. - Долго, долго ждал я встречи с тобой. Нам ведь нужно свести с тобой старые счеты, не правда ли?
Силк смотрел на мергского короля, но Гарион не мог разобрать, понимает ли он, что с ним происходит.
- Побудь пока здесь, принц Драснийский, - сказал Тор Эргас торжествующе. - Я хочу старательно продумать для тебя прощальное увеселение и хочу, чтобы ты окончательно очнулся и по достоинству его оценил. Ты заслуживаешь чего-нибудь исключительного, чего-нибудь длительного, и своей поспешностью я тебя не разочарую.

Глава 22

Бэйрек с Гарионом сползли в овраг. За ними посыпалась галька.
- Они поймали Силка, - коротко доложил Бэйрек. - Брилл здесь По-видимому, они перехватили Силка, когда тот пытался скрыться. Они передали его Тор Эргасу.
Белгарат медленно встал, лицо его исказилось.
- Он... - Старик не договорил.
- Нет, - ответил Бэйрек. - Он еще жив. Его здорово потрепали, но так он в порядке. Белгарат медленно выдохнул.
- Это уже что-то.
- Тор Эргасу он, видимо, знаком, - продолжил Бэйрек. - Похоже, Силк чем-то здорово его задел, а Тор Эргас способен надолго затаить злобу.
- Они отвели его куда-нибудь, откуда мы сможем его вызволить? - спросил Дерник.
- Мы не знаем, - ответил Гарион. - Они все говорили, потом воины отвели его за дом, а куда - мы не видели.
- Смотрители упомянули о яме, - прибавил Бэйрек.
- Мы должны что-нибудь сделать, отец, - сказала тетя Пол.
- Знаю, Пол. Мы что-нибудь придумаем. - Он снова повернулся к Бэйреку. - Сколько у Тор Эргаса воинов?
- По крайней мере несколько полков. Они заполонили весь лагерь.
- Мы можем телепортировать его, отец, - предложила тетя Пол.
- Это дело долгое, - возразил он. - Кроме того, мы должны точно знать, где он.
- Я разузнаю. - Она принялась расстегивать плащ.
- Подожди до темноты, - сказал он. - Сов в Ктол Мергосе мало, и днем ты привлечешь внимание. Есть ли с Тор Эргасом гролимы? - спросил он Гариона.
- Мне кажется, я видел двоих.
- Это усложняет дело. Телепортация наделает много шуму, и Тор Эргас сразу погонится за нами.
- У тебя есть другие предложения, отец? - спросила тетя Пол.
- Дай подумать, - ответил он. - В любом случае мы до темноты ничего сделать не сможем. В овраге кто то тихо свистнул.
- Кто это? - Бэйрек схватился за меч.
- Гей, олорны, - послышался хриплый шепот.
- Мыслю я, что-то Ярблек из страны недраков, - сказал Мендореллен.
- Как он узнал, где мы? - спросил Бэйрек.
Захрустели по гальке шаги, и из-за поворота оврага появился Ярблек. Меховую шапку он опустил на глаза и высоко поднял воротник.
- Вот вы где, - сказал он с облегчением.
- Ты один? - спросил Бэйрек подозрительно.
- Конечно, один, - фыркнул Ярблек. - Я велел слугам ехать вперед. Быстро же вы скрылись.
- Нам не захотелось приветствовать Тор Эргаса, - ответил Белгарат.
- И хорошо. Мне бы пришлось изрядно попотеть, чтобы вас оттуда вытащить. Прежде чем отпустить моих людей, мерги тщательно их проверили, желая убедиться, что они - мои соотечественники. Силк у Тор Эргаса в руках.
- Знаем, - сказал Бэйрек. - Как ты нас нашел?
- Вы не забили на место колышки, а холм - ближайшее укрытие с этой стороны лагеря. Я догадался, куда вы пошли, кроме того, вы оставили следы. - Хриплый голос недрака был серьезен и не обнаруживал следов недавних возлияний. - Вам нужно отсюда сматываться, - сказал он. - Скоро Тор Эргас вышлет дозорных, и тогда вы окажетесь у него в руках.
- Мы должны прежде выручить нашего товарища, - сказал Мендореллен.
- Силка? Забудьте об этом. Боюсь, мой старый друг метнул свою последнюю пару игральных костей. - Он вздохнул. - Я тоже был к нему привязан.
- Он не умер? - спросил Дерник срывающимся голосом.
- Еще нет, - ответил Ярблек, - но Тор Эргас намерен исправить это, как только взойдет солнце. Я не могу даже подползти к яме и бросить ему кинжал, чтобы он вскрыл себе вены. Боюсь, его последнее утро будет несладким.
- Почему ты пытаешься нам помочь? - спросил Бэйрек прямолинейно.
- Извини его, Ярблек, - сказала тетя Пол, - он не знаком с недракскими обычаями. - Она повернулась к Бэйреку. - Он пригласил тебя в свой шатер и угостил своим пивом. Теперь ты ему все равно что брат - до завтрашнего восхода.
Ярблек чуть-чуть улыбнулся.
- Ты отлично знаешь нас, девочка, - заметил он. Мне никогда не увидеть, как ты танцуешь, так ведь?
- Может быть, в другой раз, - отвечала она.
- Может. - Он сел на корточки и вытащил из-под одежды кривой кинжал. Разгладив ладонью песок, он принялся чертить кинжалом. - Мерги будут за мной следить, - сказал он, - так что мне не удастся незаметно добавить к моему каравану человек шесть-семь. Думаю, лучше всего вам дождаться темноты. Я поеду на восток и примерно через лигу остановлюсь на караванном пути. Как только стемнеет, мчитесь ко мне. Потом что-нибудь придумаем.
- Почему Тор Эргас велел тебе уезжать? - спросил Бэйрек.
Лицо Ярблека омрачилось.
- Завтра тут кое-что произойдет. Сразу после того Тор Эргас пошлет Рэн Боруну извинения - дескать, неопытные воины гнались за разбойниками и приняли за них честных купцов. Чтоб загладить вину, король предложит уплатить крупную сумму, и все будет улажено. "Крупная сумма" - волшебные слова, когда имеешь дело с толнедрийцами.
- Неужели он перебьет весь лагерь? - ошеломленно спросил Бэйрек.
- Так он задумал. Он желает очистить Ктол Мергос от чужеземцев и полагает, что нескольких таких недоразумений будет достаточно.
Релг стоял поодаль, задумчиво глядя большими черными глазами. Вдруг он подошел к тому месту, где Ярблек рисовал, и разгладил песок ладонью.
- Можешь ты показать мне, где именно яма, в которую посадили нашего друга? - спросил он.
- Это вам ничего не даст, - сказал Ярблек. - Его охраняют более десяти воинов. У Силка дурная слава, и Тор Эргас не хочет, чтобы он сбежал.
- Просто покажи, - настаивал Релг. Ярблек пожал плечами.
- Мы здесь, на севере. - Он нарисовал ярмарку и караванную дорогу. - Подстава здесь. - Он ткнул кинжалом в песок. - Яма за ней, у подножия этого большого холма на юге.
- Какие там стены?
- Сплошной камень.
- Это так было или его выдолбили?
- Какая разница?
- Я должен знать.
- Я не видел следов от орудий, - сказал Ярблек, - и края у неё неровные. Скорее всего, это природная яма.
Релг кивнул.
- А холм за ней - это камень или земля?
- По большей части камень В вонючем Ктол Мергосе камней больше всего. Релг встал.
- Спасибо, - сказал он вежливо.
- Сделать подкоп вы не сможете, если вы это задумали, - сказал Ярблек, тоже вставая и отряхивая полы кафтана. - Не успеете.
Глаза у Белгарата сузились. Он о чем-то напряженно думал.
- Спасибо, Ярблек, - сказал он, - ты добрый товарищ.
- Что угодно, лишь бы досадить мергам, - сказал недрак. - Хотел бы я что-нибудь сделать для Силка.
- Не отчаивайся еще.
- Боюсь, надеяться не на что. Ну, мне пора. Мои люди разбредутся, если за ними не смотреть.
- Ярблек, - сказал Бэйрек, протягивая руку, - когда-нибудь мы еще встретимся и тогда хорошенько напьемся.
Ярблек усмехнулся и пожал ему руку. Потом обернулся и грубовато обнял тетю Пол.
- Если эти олорны когда нибудь тебе надоедят, девочка, полог моего шатра всегда для тебя открыт.
- Буду помнить, - сказала она скромно.
- Удачи, - сказал им Ярблек. - Я буду ждать вас до полуночи. - И он зашагал по оврагу.
- Какой славный человек, - заметил Бэйрек. - Он мне положительно понравился.
- Должно нам решить, как мы спасем принца Келдара, - объявил Мендореллен и принялся вытаскивать из тюка свои доспехи. - Коли не преуспеем в ином, должно нам будет напасть силой.
- Опять за старое, Мендореллен? - сказал Бэйрек.
- Все уже решено, - сказал им Белгарат. Бэйрек и Мендореллен уставились на него.
- Убери свои доспехи обратно, Мендореллен, - сказал старик рыцарю. - Они тебе не потребуются.
- Кто же вытащит Силка из ямы? - спросил Бэйрек.
- Я, - тихо отвечал Релг. - Долго еще до темноты?
- Около часа. А что?
- Мне нужно время, чтобы подготовиться.
- У тебя есть план? - спросил Дерник. Релг пожал плечами.
- В этом нет нужды. Мы просто обойдем кругом и зайдем за холм с дальней стороны от лагеря. Потом я вытащу нашего товарища, и мы сможем ехать.
- Так просто? - спросил Бэйрек.
- Более или менее. Прошу меня извинить. - Релг повернулся и пошел прочь
- Подожди минутку. Не пойти ли мне и Мендореллену с тобой?
- Вы не сможете, - сказал Релг. Он немного отошел по оврагу, через минуту они услышали, что он молится.
- Он что, думает вымолить Силка из ямы? - спросил Бэйрек с отвращением.
- Отнюдь, - ответил Белгарат. - Он пройдет через холм и вытащит Силка. Потому он и задавал Ярблеку эти вопросы.
- Он что?
- Ты видел, что у него получилось в Пролге, - когда он сунул руку в стену?
- Ну да, однако...
- Для него это совсем несложно, Бэйрек.
- А Силк? Как Релг сможет протащить его сквозь камень?
- Точно не знаю, однако он, по-видимому, уверен, что сможет.
- Если у него не получится, первое, что сделает Тор Эргас завтра утром, это зажарит Силка на медленном огне. Ты это понимаешь?
Белгарат мрачно кивнул.
Бэйрек потряс головой.
- Ужасно, - простонал он.
- Не убивайся так, - сказал ему Белгарат. Начало темнеть, Релг все молился. Его ритуальный речитатив делался то громче, то тише. Когда стемнело, он вернулся к остальным.
- Я готов, - тихо сказал он. - Можно ехать.
- Мы обойдем с запада, - сказал Белгарат. - Лошадей поведем в поводу и будем по возможности прятаться.
- У нас уйдет на это два часа, - сказал Дерник.
- И хорошо, воины успеют заснуть. Пол, посмотри, что думают эти гролимы, которых видел Гарион.
Она кивнула, и Гарион ощутил легкий толчок её мысли.
- Все в порядке, отец, - сказала она через несколько секунд. - Они заняты - Тор Эргас велел устроить для себя торжественное богослужение.
- Тогда поехали, - сказал старик.
Они осторожно выбрались из оврага, ведя лошадей под уздцы. Ночь была туманная, ветер, как только они вылезли из своего укрытия, больно ударил им в лицо. К востоку от ярмарки горело множество костров. Пламя их плясало на ветру. Там стояло войско Тор Эргаса.
Релг задрожал и закрыл лицо руками.
- Что такое? - спросил его Гарион.
- Огни, - сказал Релг. - Они ранят мне глаза.
- Постарайся не смотреть на них.
- Мой бог возложил на меня тяжкое бремя, Белгарион. - Релг чихнул и утер нос рукавом. - Открытое место не для меня.
- Попроси у тети Пол чего-нибудь от простуды. Лекарство будет горькое, но тебе сразу полегчает.
- Возможно, - сказал Релг, по-прежнему заслоняя глаза от блеска походных костров.
Холм с южной стороны ярмарки оказался невысоким гранитным выступом. За многие тысячелетия ветры отчасти занесли его слоем бурого песка и пыли, но под этим покроши таилась прочная скальная порода. Они остановились за холмом, и Релг принялся старательно счищать с гранита грязь.
- А отсюда тебе будет не ближе? - тихо спросил Бэйрек.
- Слишком много грязи, - отвечал Релг.
- Какая разница, камень или грязь?
- Большая. Тебе не понять. - Релг наклонился и приложил к гранитной поверхности язык, по-видимому, действительно пробуя камень на вкус. - Это займет время, - сказал он, потом напрягся, начал молитву и медленно вдавил себя в камень.
Бэйрек вздрогнул и быстро отвернулся.
- Что тебя опечалило, милорд? - спросил Мендореллен.

Предыдущая страница 16 Следующая страница


17 Дэвид Эддингс

- Мне даже смотреть холодно, - отвечал Бэйрек.
- Наш новый товарищ, может, и не лучший из спутников, - сказал Мендореллен, - но коли силою своего дара вызволит он принца Келдара, я обниму его и с превеликой радостью назову братом.
- Если он задержится, мы не успеем далеко уйти до того, как Тор Эргас обнаружит исчезновение Силка, - заметил Бэйрек.
- Поживем - увидим, - сказал ему Белгарат.
Ночь тянулась нескончаемо. Ветер стонал и свистел за каменным холмом, шуршали и перешептывались редкие кусты. Все ждали. Шли часы. Гариона охватил страх. В нем крепло убеждение, что они никогда больше не увидят не только Силка, но и Релга. Он ощущал ту же тошнотворную пустоту, как и тогда, когда вынужден был бросить в Арендии раненого Леллдорина. Он вдруг виновато вспомнил, что уже много месяцев не думал о Леллдорине. Он начал гадать, как юный удалец оправился от раны и вообще оправился ли. Время шло, мысли его становились все мрачнее.
Потом без малейшего предупреждения, совершенно беззвучно Релг выступил из скалы там же, где вошел несколько часов назад. На спине он нес Силка - маленький остроносый драсниец отчаянно цеплялся за алгоса руками и ногами. Глаза у него от ужаса расширились, волосы стояли дыбом.
Все столпились вокруг них, и только сознание, что они находятся посреди мергского войска, удержало их от радостных возгласов.
- Мне жаль, что получилось так долго, - сказал Релг, дергая плечами, чтобы стряхнуть Силка. - Внутри холм состоит из другого камня, так что мне пришлось перестраиваться на ходу.
Силк стоял, дрожа всем телом и ловя ртом воздух.
- Никогда больше не делай со мной такого, - выговорил он. - Никогда.
- Что с тобой? - спросил Бэйрек.
- Не хочу говорить.
- Я боялся, что лишимся мы тебя навеки, - сказал Мендореллен, хватая Силка за руку.
- Как Брилл тебя поймал? - осторожно спросил Бэйрек.
- Я был неосторожен. Я не думал, что он здесь. Его люди набросили на меня сеть, когда я скакал по лощине. Моя лошадь упала и сломала шею.
- Хеттару это не понравится.
- Я постараюсь взыскать с Брилла этот должок - его собственной кожей и мясом.
- За что Тор Эргас так тебя ненавидит? - спросил Бэйрек с любопытством.
- Я был в Рэк Госке несколько лет тому назад. Толнедрийский агент возвел на меня напраслину - я так и не узнал за что. Тор Эргас послал воинов меня схватить. Я не очень люблю, чтобы меня хватали, и немного поспорил с солдатами. В споре некоторые из них погибли - такое иногда случается. К несчастью, среди жертв недоразумения оказался и старший сын Тор Эргаса. Король Ктол Мергоса усмотрел в этом личную обиду. Очень недалекий человек.
Бэйрек ухмыльнулся.
- Он здорово разочаруется, не найдя тебя утром.
- Знаю, - сказал Силк. - Думаю, разыскивая меня, он разнесет эту часть Ктол Мергоса по камешку.
- Думаю, нам пора ехать, - согласился Белгарат.
- Я только и жду, когда вам это придет в голову, - сказал Силк.

Глава 23

Остаток ночи они мчались во весь опор, и весь следующий день тоже. К вечеру лошади стали спотыкаться от усталости. Гарион совсем задубел как от холода, так и от бесконечной скачки.
- Мы должны найти какое-нибудь укрытие, - сказал Дерник, когда они остановились и стали оглядываться в поисках места для ночлега.
Они оставили позади цепочку долин, по которым вилась караванная дорога, и углубились в дикие, голые скалы Центрального Мергосского нагорья. По мере того как они взбирались все выше и выше, мороз крепчал, непрекращающийся ветер ревел и стонал среди голых камней и песка. От усталости лицо Дерника пошло морщинами, которые еще подчеркивала забившаяся в них серая пыль.
- Мы не можем провести всю ночь под открытым небом, - объявил он. - Во всяком случае, на таком ветру.
- Сюда, - сказал Релг, указывая на каменистую осыпь на крутом склоне, по которому они взбирались. Глаза у него оставались полуприкрытыми, хотя вечерело и небо было затянуто тучами. - Здесь укрытие - пещера.
С тех пор как Релг освободил Силка, все увидели его как бы в новом свете. Показав, что при необходимости он может действовать решительно, Релг стал для них в меньшей степени обузой, в большей - товарищем. Белгарат убедил его наконец, что в седле можно молиться ничуть не хуже, чем на коленях, так что его частые обращения к Алу уже не замедляли путь. Молитвы его стали теперь не помехой, а личным чудачеством - вроде вычурных речей Мендореллена или желчного остроумия Силка
- Ты уверен, что там есть пещера? - спросил его Белгарат.
Релг кивнул.
- Я её чую.
Они повернули и поехали к осыпи. Релг заметно приободрился. Он выехал вперед, понуждая усталую лошадь идти рысью. У подножия осыпи он спрыгнул с коня, обошел большой валун и исчез.
- Похоже, он знает, о чем говорит, - сказал Дерник. - Я был бы рад укрыться от ветра.
Вход в пещеру оказался узким, и лошадей не сразу удалось в него провести, зато дальше пещера расширялась, образуя большое низкое помещение.
Дерник оглядел его одобрительно.
- Хорошее место. - Он отцепил от седла топор. - Нам понадобятся дрова.
- Я с тобой, - сказал Гарион.
- И я, - быстро предложил Силк. Он опасливо оглядел стены и потолок, а когда все трое вышли наружу, с явным облегчением вздохнул.
- Что с тобой? - спросил Гарион.
- После прошлой ночи закрытое пространство несколько выводит меня из себя.
- Каково это было? - спросил Гарион с любопытством. - Идти сквозь камень, я имею в виду? Силк поежился.
- Ужасно. Мы на самом деле впитывались в него. Я чувствовал, как камень проходит сквозь меня.
- Однако это тебя спасло, - напомнил ему Дерник.
- Мне казалось, что я предпочел бы остаться. - Силк снова поежился. - Может, не будем об этом говорить?
Найти в этих местах дрова было трудно, а нарубить - еще труднее. Ползучий кустарник упорно сопротивлялся ударам топора. Через час, уже в темноте, они вернулись с тремя жалкими охапками.
- Кого-нибудь видели? - спросил Бэйрек, когда они вернулись
- Нет, - ответил Силк.
- Тор Эргас небось тебя ищет.
- Да уж наверняка. - Силк огляделся. - Где Релг?
- Ушел в пещеру, чтобы дать отдых глазам, - ответил Белгарат. - Он нашел воду, вернее - лед. Придется растопить его, прежде чем мы сможем напоить лошадей.
Костерок у Дерника получился крошечный, и кузнец понемножку подкидывал в него сучья и веточки, стараясь растянуть скудный запас дров. Ночь прошла очень неуютно.
Утром тетя Пол критически оглядела Релга.
- Ты вроде больше не кашляешь, - сказала она. - А как ты себя чувствуешь?
- Отлично, - ответил он, стараясь на неё не смотреть. То обстоятельство, что она женщина, смущало его невероятно, и он по возможности её избегал.
- Что стало с твоей простудой?
- По-видимому, камень её не пропустил. Она прошла вчера, когда я его вытаскивал.
Тетя Пол серьезно посмотрела на Релга.
- Вот чего никогда не думала, - сказала она задумчиво. - Еще никому таким образом не удавалось вылечиться от простуды.
- Простуда - не такое уж серьезное заболевание, Полгара, - сказал Силк с затравленным видом. - Уверяю тебя, просачивание сквозь камень никогда не станет излюбленным лекарством от неё.
Четыре дня ушло на то, чтобы пересечь горы и оказаться перед большой котловиной, которую Белгарат назвал Мергской пустыней, и еще полдня, чтобы спуститься в неё по крутым базальтовым откосам.
- Как образовалась впадина сия огромная? - спросил Мендореллен, оглядывая шершавые камни, черный песок и грязные пятна солончаков.
- Давным-давно здесь было внутреннее море, - сказал Белгарат. - Когда Торак расколол мир, восточный край обрушился, и море ушло.
- Ну и зрелище было, наверное, - сказал Бэйрек.
- Наши мысли тогда занимало другое.
- Что это? - спросил Гарион встревоженно и указал на торчащее из песка существо с длинной, утыканной острыми зубами пастью. Пустые, огромные, как корзины, глазницы, казалось, зловеще таращилась на путников.
- Не думаю, чтобы оно как-то называлось, - спокойно отвечал Белгарат. - Они жили в море до того, как ушла вода. Все они уже тысячи лет как умерли.
Когда они проехали мимо мертвого чудовища, Гарион увидел, что это только остов. Ребра у него были огромные, как амбарные стропила, изъеденный временем череп превосходил лошадиный. Пустые глазницы, казалось, следили за путниками.
Мендореллен, который вновь облачился в доспехи, посмотрел на череп.
- Устрашающее чудище, - прошептал он.
- Посмотри, какие зубы, - сказал Бэйрек уважительно. - Такими можно враз перекусить человека пополам.
- Это иногда случалось, - сказал ему Белгарат, - и люди научились обходить эти места.
Не успели они проехать по пустыне и нескольких лиг, как поднялся ветер, засвистел между черных дюн под свинцово-серым небом. Песок сперва завился поземкой, потом, когда ветер усилился, начал хлестать по лицам.
- Нам надо спрятаться, - прокричал сквозь рев ветра Белгарат. - Чем дальше от гор, тем эта песчаная буря будет хуже.
- Нет ли здесь пещер? - спросил Дерник Релга. Релг покачал головой.
- Пригодных для нас - нет. Все они заполнены песком.
- Сюда. - Бэйрек указал на груду камней, вздымающуюся на краю солончака. - Мы спрячемся за ними от ветра.
- Нет, - прокричал Белгарат. - Мы останемся с наветренной стороны. С подветренной насыплется песок, и нас погребет заживо.
Они подъехали к груде камней и спешились. Ветер рвал их одежду, песок несся по пустыне черным густым облаком.
- Плохое укрытие, Белгарат, - прокричал Бэйрек. Борода хлестала его по плечам. - Сколько это продлится?
- День-два... может, неделю.
Дерник наклонился и поднял камень, внимательно посмотрел на него, повертел в руках.
- Он колется на прямоугольные куски, - сказал кузнец, показывая камень остальным. - Мы можем построить из таких небольшую стену.
- Это будет долго, - возразил Бэйрек.
- У тебя есть другие дела?
К вечеру они построили стену высотой до плеч, натянули между ней и грудой камней полог. Теперь они могли хоть немного укрыться от ветра. Под пологом было тесно, поскольку туда же пришлось завести лошадей, но по крайней мере он спасал от бури.
Два дня жались они в своем тесном укрытии, а ветер бешено рвал полог и громко хлопал полотном. Наконец все стихло, черный песок начал опускаться, наступила томительная, непривычная тишина.
Когда они вышли из укрытия, Релг поднял глаза и тут же, закрыв лицо руками, упал на колени и стал молиться. Небо было ясное, морозно голубое. Гарион встал рядом с молящимся фанатиком.
- Все будет хорошо, Релг, - сказал он и, не подумавши, положил руку ему на плечо.
- Не трогай меня, - сказал Релг и продолжил молитву.
Силк стоял, стряхивая с одежды песок.
- Часто бывают такие пыльные бури? - спросил он.
- Сейчас как раз сезон, - ответил Белгарат.
- Восхитительно, - с кислой миной заметил Силк. Из-под земли донесся глухой рокот, почва под ногами задрожала.
- Землетрясение! - резко предупредил Белгарат. - Выводите отсюда лошадей.
Дерник и Бэйрек бросились в укрытие и вывели лошадей из за колеблющейся стены на солончак.
Через несколько минут дрожание прекратилось.
- Это что, Ктачиковы проделки? - спросил Силк. - Он будет бороться с нами, используя землетрясения и пыльные бури?
Белгарат покачал головой.
- Нет. На это ни у кого не найдется сил. Причина вот. - Он указал на юг. Далеко за пустыней виднелась цепочка темных вершин. Над одной из них поднимался толстый столб дыма и большими клубами уходил вверх. - Вулкан, - сказал старик. - Возможно, это он и извергался в прошлом году, когда пеплом засыпало Стисс Тор.
- Огнедышащая гора? - сказал Бэйрек, глядя на клубящийся над вершиной дым. - Никогда их не видел.
- Он в пятидесяти лигах отсюда, - заметил Силк. - Неужели от этого земля может трястись здесь? Старик кивнул.
- Земля - сплошная, Силк, а сила, вызывающая извержение, - огромна. От неё неизбежно расходятся волны. Я думаю, пора нам трогаться в путь. Теперь, когда песчаная буря улеглась, дозорные Тор Эргаса снова отправятся нас искать.
- Куда нам? - спросил Дерник. Он озирался, пытаясь сориентироваться.
- Туда, - старик указал на дымящуюся вершину.
- Так я и знал, - проворчал Бэйрек.
До вечера они скакали галопом, останавливаясь только, чтобы дать отдых лошадям. Ужасная пустыня казалась нескончаемой. Буря переместила песок и насыпала новые дюны, ветер до белизны вымел солончаки. Путники проехали несколько огромных, изъеденных временем скелетов. Костяки чудищ, некогда населявших давно пересохшее море, словно плыли в черном песке, их холодные пустые глазницы, казалось, голодными взглядами провожают скачущих мимо путников.
На ночлег они остановились возле еще одной груды расслаивающихся камней. Хотя ветер улегся, было ужасно холодно, а дров мало.
Когда на следующее утро они тронулись в путь, Гарион ощутил странный, гнилостный запах.
- Что это воняет? - спросил он.
- Ктокский Тарн, - отвечал Белгарат. - Все, что осталось от бывшего моря. Оно пересохло бы столетия назад, но его питают подземные родники.
- Пахнет тухлыми яйцами, - сказал Бэйрек.
- В здешних подземных водах много сероводорода Я бы не стал пить из озера.
- Я и не собирался. - Бэйрек наморщил нос.
Ктокский Тарн оказался большим мелким озером. Он был заполнен маслянистой водой, от которой пахло так, словно в неё свалили всю дохлую рыбу мира. В морозном воздухе над поверхностью воды поднималось марево, и струи зловонного пара ударяли путникам в ноздри. Когда они доехали до южной оконечности озера, Белгарат приказал остановиться.
- Впереди очень опасный отрезок пути, - сурою сказал он. - Не позволяйте лошадям уклоняться с дороги. Следите, чтобы они ступали на твердую почву. Надежная на вид земля может оказаться вовсе не такой твердой, а нам придется одновременно следить и за многим другим. Смотрите на меня и повторяйте мои действия. Когда я остановлюсь - останавливайтесь. Когда я поскачу - скачите. - Он с сомнением посмотрел на Релга. Тот повязал вокруг глаз еще один кусок материи, отчасти чтобы защитить их от света, отчасти чтобы не видеть необъятного неба над головой.
- Я поведу его лошадь, дедушка, - предложил Гарион. Белгарат кивнул.
- Полагаю, иного выхода нет.
- Рано или поздно ему придется себя преодолеть, - сказал Бэйрек.
- Может быть, но сейчас не время и не место. Едем. - Старик поехал осторожным шагом.
Низина перед ними дышала дымом и паром. Они проехали мимо большой серой лужи. Грязь в луже пузырилась и булькала, а из середины бил чистый родничок, весело пенился и давал начало горячему ручейку, текущему через грязь.
- По крайней мере, здесь теплее, - заметил Силк. Под тяжелым шлемом лицо Мендореллена покрылось испариной.
- Гораздо теплее, - согласился он. Белгарат ехал медленно, слегка повернув голову, и чутко вслушивался.
- Стой! - вдруг приказал он.
Они натянули поводья.
Прямо перед ними очередная лужа взорвалась, и фонтан жидкой серой грязи взметнулся на тридцать футов вверх. Несколько минут гейзер извергался, потом постепенно сник.
- Ну! - выкрикнул Белгарат. - Скачем! - Он пришпорил лошадь, и они пронеслись над все еще колеблющейся поверхностью лужи. Лошадиные копыта взметнули жидкую грязь, разлившуюся на их пути. Как только лужа осталась позади, старик снова поехал медленно, склонив голову набок.
- К чему он прислушивается? - спросил Бэйрек тетю Пол.
- Гейзеры, прежде чем извергнуться, производят некий шум, - сказала она.
- Я ничего не слышал.
- Ты не знал, к чему прислушиваться. Гейзер у них за спиной снова забил.
- Гарион! - крикнула тетя Пол резко, когда он обернулся поглядеть на бьющую из лужи грязевую струю. - Смотри, куда едешь.
Он тут же посмотрел вперед. Земля казалась вполне обычной:
- Осади назад, - сказала тетя Пол. - Дерник, возьми поводья лошади Релга.
Дерник взял поводья, Гарион начал поворачивать скакуна.
- Я сказала, осади, - повторила она.
Конь Гариона ступил передним копытом на твердую с виду почву, и копыто тут же провалилось. Гарион резко натянул поводья, конь с трудом вытащил ногу и отступил, дрожа. Осторожно, шаг за шагом Гарион заставлял лошадь пятиться.
- Зыбун. - Даже у Силка перехватило дыхание.
- Они везде вокруг нас, - кивнула тетя Пол. - Не съезжайте с дороги.
Силк с отвращением разглядывал, как зыбун затягивает след, оставленный лошадиным копытом.
- Насколько он глубок?
- Достаточно, - ответила тетя Пол.
Они поехали дальше, тщательно выбирая дорогу между болотом и зыбучими песками, часто останавливаясь, когда гейзеры - некоторые грязевые, некоторые из пенной кипящей воды - выстреливали в воздух. К вечеру, когда они выехали на кромку твердой земли, окаймляющую дышащее паром болото, все обессилели от долгого напряжения, которое потребовалось, чтобы пересечь эту жуткую местность.
- Придется ли нам еще ехать через такое? - спросил Гарион.
- Нет, - ответил Белгарат. - Мы на южном краю Тарна.
- А объехать мы бы его не смогли? - спросил Мендореллен.
- Это было бы гораздо дольше. Кроме того, болото задержит преследователей.
- Что это? - воскликнул вдруг Релг.
- О чем ты?
- Я услышал что-то впереди - звон, как будто ударили камнем о камень.
Гарион почувствовал на лице быструю волну, как бы невидимое колыхание воздуха, и понял, что тетя Пол мысленно ощупывает местность.
- Мерги! - сказала она.
- Сколько? - спросил Белгарат.
- Шесть и гролим. Они поджидают нас за гребнем.
- Всего шесть? - разочарованно переспросил Мендореллен.
Бэйрек ухмыльнулся.
- Легкое увеселение.
- Ты становишься еще хуже него, - сказал чиреку Силк.
- Как мыслишь ты, милорд, надобно ли нам составить план? - спросил Мендореллен Бэйрека.
- Да нет, - ответил Бэйрек. - Их всего шесть Поехали, расстроим им засаду.
Два воителя двинулись вперед, проверяя, свободно ли ходят в ножнах мечи.
- Солнце уже село? - спросил Гариона Релг.
- Садится.
Релг стащил с глаз повязку. Он тут же наморщился и плотно сощурил глаза.
- Они у тебя заболят, - сказал ему Гарион. - Ты бы лучше подождал, пока совсем стемнеет.
- Они могут мне понадобиться, - сказал Релг. Они въезжали на гребень, за которым ждали в засаде мерги.
Противники внезапно появились из-за груды черных камней и поскакали прямо на Мендореллена и Бэйрека, размахивая мечами. Оба воина были, однако, готовы, и ответили без того промедления, которое могло бы дать врагу преимущество. Мендореллен направил коня на одного из мергов, на скаку вытаскивая меч. Привстав в стременах, он нанес сопернику сокрушительный удар по голове, разрубив её надвое. Его тяжелый боевой конь грудью ударил мергскую лошадь, и та, не выдержав столкновения, тяжело повалилась на умирающего всадника. Бэйрек, тоже поскакавший навстречу нападающим, тремя мощными ударами разрубил противника, забрызгав алой кровью песок и камни вокруг.
Третий мерг заехал Мендореллену в тыл и ударил рыцаря сзади, но лезвие со звоном скользнуло по стальному доспеху, не причинив вреда. Мерг в ярости поднял меч, чтобы ударить снова, но обмяк и сполз с седла, когда искусно брошенный Силком кинжал угодил ему в шею, под самое ухо.
Из-за камней выступил гролим в темном одеянии и блестящей стальной маске. Гарион явственно ощутил, как ликование жреца сменяется отчаянием при виде того, как Бэйрек и Мендореллен методично крошат его воинов на куски. Гролим напрягся, и Гарион понял: он собирает волю, чтобы ударить. Но он опоздал. Релг был уже рядом. Широкие плечи алгоса напряглись, когда он жилистыми руками ухватил жреца за ворот черного одеяния. Без видимого усилия он оторвал противника от земли и прижал спиной к гладкой поверхности огромного валуна.
Сперва казалось, что Релг намеревается держать своего брыкающегося пленника прижатым к камню, пока на помощь не подоспеют другие, но это было не так. Напряжение его плеч показывало, что он еще не довершил начатое. Гролим молотил кулаками по голове и плечам Релга, но Релг давил его неумолимо. Камень, к которому был приперт гролим, казалось, слегка заколебался рядом с его телом.
- Релг... нет!.. - Голос Силка звучал умоляюще.
Одетый в черное гролим, судорожно размахивая руками, уходил в камень. Релг давил с жуткой неторопливостью. Гролим ушел глубже в валун, и камень сомкнулся за ним. Торчащие из камня руки жреца, судорожно сжатые в кулаки, продолжали дергаться и после того, как исчезло все тело. Тогда Релг вытащил свои руки из валуна, оставив гролима внутри. Две торчащие из камня ладони разжались в безмолвной мольбе и застыли.
За спиной у себя Гарион услышал утробный звук - Силк пытался унять тошноту.
Бэйрек и Мендореллен теперь сражались с тремя оставшимися мергами. Морозный воздух дрожал от звона мечей. Один из мергов с широко открытыми от ужаса глазами повернул лошадь и поскакал прочь. Не говоря ни слова, Дерник отцепил от седла топор и устремился за ним. Однако вместо того чтобы зарубить противника, кузнец двинулся ему наперерез, оттесняя назад. Насмерть перепуганный мерг плашмя ударил лошадь мечом и поскакал через гребень Дерник, не отставая, мчался следом.
Последние два мерга упали замертво. Бэйрек и Мендореллен безумными от возбуждения глазами оглядывались в поисках остальных противников.
- Где еще один? - спросил Бэйрек.
- Дерник за ним гонится, - сказал Гарион.
- Нельзя, чтобы он ушел. Он приведет остальных.
- Дерник все сделает, - сказал Белгарат. Бэйрек нахмурился.
- Дерник - хороший человек, но не воин. Наверное, мне стоит ему помочь.
Из-за гребня вдруг донесся отчаянный вопль, потом другой; третий резко оборвался, и наступила тишина.
Через несколько минут на гребень выехал Дерник. Он был один, и лицо его было нахмурено.
- Что там? - спросил Бэйрек. - Он не ускакал? Дерник покачал головой.
- Я загнал его в болото, и он угодил в зыбун.
- Почему ты не зарубил его топором?
- Мне трудно ударить человека, - ответил Дерник. Силк, все еще зеленовато бледный, уставился на него.
- Значит, вместо того чтобы ударить, ты загнал его в зыбун и смотрел, как он тонет? Дерник, это ужасно!
- Кто умер, тот умер, - ответил кузнец с необычной для него жесткостью. - Раз все кончилось, не все ли равно, как это произошло. - Он поглядел задумчиво. - Хотя лошадь мне действительно жаль.

Глава 24

Все следующее утро они ехали вдоль гребня на восток. Зимнее небо над головой было голубым, солнце совсем не грело. Релг снова завязал глаза и, борясь с паникой, бормотал молитвы. Несколько раз они видели на юге, среди песка и солончаков, облака пыли, но так и не поняли, что это - мерги-дозорные или просто ветер.
В полдень задуло с юга. Огромное чернильное-черное облако скрыло рваные очертания южных пиков. Со зловещей неумолимостью облако ползло к путникам, под его закопченным подбрюшьем вспыхивали молнии.
- Нехорошая буря приближается, Белгарат, - проворчал Бэйрек, глядя на облако. Белгарат покачал головой.
- Это не буря, - ответил он. - Это пепел. Вулкан снова извергается, и ветер несет облако на нас. Бэйрек скривился, потом поежился.
- По крайней мере, когда он начнет падать, мы сможем больше не опасаться, что нас увидят, - сказал он.

Предыдущая страница 17 Следующая страница


В поисках камня 18

- Гролимы будут искать нас не глазами, Бэйрек, - напомнила тетя Пол.
Белгарат почесал бороду.
- Полагаю, что мы должны предпринять ответные шаги.
- Такой большой отряд трудно заслонить, отец, - заметила тетя Пол. - Да еще лошади.
- Я думаю, ты управишься, Пол. У тебя это всегда отлично получалось.
- Я смогу держать свою сторону, если ты будешь держать свою, Старый Волк.
- Боюсь, Пол, что не смогу тебе помочь. Сам Ктачик нас ищет. Я уже несколько раз его чувствовал и должен буду сосредоточиться на нем. Если он решит ударить по нам, то будет действовать молниеносно. Я должен быть наготове и не могу отвлекаться на заслон.
- Одной мне с этим не справиться, отец - возразила она. - Никто не может в одиночку охватить столько людей и лошадей.
- Гарион тебе поможет.
- Кто, я? - Гарион оторвал взгляд от зловещего облака и уставился на деда.
- Он никогда этого прежде не делал, отец, - заметила тетя Пол.
- Все равно ему когда-то придется учиться.
- Сейчас едва ли подходящее время для экспериментов.
- Он отлично справится. Потренируй его немного, чтобы он сообразил, что к чему.
- Что именно мне нужно делать? - спросил Гарион с опаской.
Тетя Пол сурово взглянула на Белгарата, потом повернулась к Гариону.
- Я объясню тебе, милый, - сказала она. - Прежде всего ты должен оставаться спокойным. Это вовсе не так и сложно.
- Но ты только что говорила...
- Неважно, что я говорила, милый. Главное, слушай внимательно.
- Что именно я должен делать? - повторил он с сомнением.
- Прежде всего расслабься, - ответила она, - и думай о песке и камнях.
- И все?
- Пока все. Сосредоточься. Он подумал о песке и о камнях.
- Нет, Гарион, не о белом песке. О черном, который вокруг нас.
- Ты этого не говорила.
- Я думала, это не обязательно. Белгарат рассмеялся.
- Может быть, ты хочешь это сделать, отец? - спросила она сердито. Потом опять повернулась к Гариону. - Давай снова, милый. Постарайся на этот раз сделать правильно.
Он сосредоточился.
- Уже лучше, - сказала она. - Теперь, когда образ песка и камней в твоей голове окрепнет, как бы вытолкни этот образ внутрь полукруга, который охватывает часть пространства справа от тебя. Левую сторону я возьму на себя.
Он напрягся. Это было самое трудное из того, что ему когда-нибудь приходилось делать.
- Не толкай так сильно, Гарион. Образ идет складками, и мне трудно с тобой соединиться. Держи его ровным и гладким.
- Извини. - Он разгладил.
- Как, на твой взгляд, отец? - спросила она старика. Гарион почувствовал чуткое прикосновение к образу, который держал в голове.
- Неплохо, Пол, - сказал Белгарат. - Совсем неплохо. У мальчика талант.
- Что именно мы делаем? - спросил Гарион. Несмотря на холод, лоб его покрылся испариной.
- Вы делаете заслон, - сказал ему Белгарат. - Вы окружаете себя образом песка и камней, а он сливается с настоящими камнями и песком вокруг нас. Когда гролимы мысленно нас выслеживают, они ищут людей и лошадей. Они не замечают нас, потому что видят только песок и камни.
- Это все, что от нас требуется? - Гариону понравилось, что все так просто.
- Не совсем, - сказала тетя Пол. - Придется еще растягивать заслон, чтобы он охватил всех нас. Давай потихоньку, фут за футом.
Это оказалось сложнее. Ткань образа несколько раз рвалась, пока Гариону удалось растянуть её настолько, чтобы удовлетворить тетю Пол. Он чувствовал, что там, где их воображаемые картинки соединяются, почему-то сливаются и их сознания.
- По-моему, теперь у нас получилось, отец, - сказала тетя Пол.
- Я говорил тебе, он сумеет, Пол. Багряно черное облако зловеще катилось к ним по небу, из-под него доносилось глухое ворчание громовых раскатов.
- Если пепел будет такой же, как в Найссе, нам придется ехать вслепую, Белгарат, - сказал Бэйрек.
- Не тревожься, - откликнулся чародей. - Я обнаружил Рэк Ктол. Не одни гролимы могут определять направление таким образом. Едем дальше.
Они опять поехали вдоль гребня. Облако скрыло уже полнеба. Гром гремел беспрерывно, в кипящих черных клубах вспыхивали молнии. Они были сухие, трескучие. Это миллионы крохотных частиц терлись друг о друга, вызывая чудовищный статический разряд. Когда в холодном воздухе начали оседать первые черные пылинки, отряд вслед за Белгаратом спустился с гребня на песок.
К концу первого часа Гарион обнаружил, что держать мысленный образ стало гораздо легче. Теперь ему уже не требовалось напрягать все свое внимание, как поначалу. К концу второго часа это было уже не более чем нудно. Чтобы развеять скуку, Гарион подумал об огромном скелете, который они видели, съезжая в низину. Скрупулезно он воссоздал его и поместил в то изображение, которое держал в голове. В целом скелет выглядел неплохо, и это было хоть какое то занятие.
- Гарион, - сказала тетя Пол сердито, - брось заниматься творчеством.
- А что?
- Думай о песке. Скелет по-своему мил, но с одной стороной выглядит несколько странновато.
- Одной стороной?
- С моей стороны изображения нет никакого скелета - только с твоей. Давай попроще, Гарион. Не перебарщивай.
Они ехали, закутав лица, чтобы едкий пепел не забивался в нос и в рот. Гарион почувствовал испытующее прикосновение к образу, который держал в голове, словно что-то легонько колотилось в его мозг. На ощупь оно было как извивающийся головастик, один из тех, которых он ловил когда то на Фолдоровой ферме.
- Держи крепче, Гарион, - сказала тетя Пол. - Это гролим.
- Он нас видит?
- Нет. Вот он прошел мимо. - И пульсирующее прикосновение исчезло.
Ночь они провели за еще одной кучей камней, которые во множестве были рассеяны по пустыне. Дерник снова соорудил из камней и полога укрытие. Они поужинали хлебом и вяленым мясом. Огня не разводили. Тетя Пол и Гарион поочередно держали над ними изображение голого песка, как зонтик. Гарион обнаружил, что, когда не двигаешься, это гораздо легче.
На следующий день пепел еще падал, но небо уже не было таким непроглядно черным, как вчера.
- По-моему, проясняется, Белгарат, - сказал Силк, когда они седлали коней. - Если тучу пронесет, мы снова будем натыкаться на патрули.
Старик кивнул.
- Нам стоит поторопиться, - согласился он. - Я знаю место, где мы сможем спрятаться, - лигах в пяти севернее города. Я хочу добраться туда раньше, чем пепел осядет. Со стен Рэк Ктола видно на десять лиг во все стороны.
- Ужели стены те столь высоки? - спросил Мендореллен.
- Выше, чем ты можешь себе вообразить.
- Выше стен Во Мимбра?
- В десять раз выше. В пятьдесят раз выше. Ты не поймешь, пока не увидишь.
Они ехали весь день без остановок. Гарион и тетя Пол держали свой заслон. Испытующие прикосновения гролимов ощущались теперь все чаще. Несколько раз давление на мозг Гариона было очень сильным и возникало неожиданно.
- Они знают, что мы делаем, отец, - сказала тетя Пол старику. - Они пытаются пробить экран.
- Держи его крепко, - ответил он. - Ты знаешь, как поступить, если кто-нибудь из них прорвется. Она кивнула. Лицо у неё было мрачное.
- Предупреди мальчика.
Она опять кивнула и повернулась к Гариону.
- Выслушай меня внимательно, милый, - сказала она очень серьезно. - Гролимы пытаются захватить нас врасплох. Самый лучший заслон можно пробить, если ударить по нему достаточно быстро и достаточно резко. Если кому-нибудь из них удастся прорваться, я скомандую тебе "стой". Когда я это скажу, ты должен немедленно стереть изображение и отключить сознание от моего.
- Я не понимаю.
- И не надо. Просто делай в точности, как я говорю. Если я скажу тебе "стой", немедленно разорви нашу мысленную связь. Я буду делать нечто чрезвычайно опасное и не хочу задеть тебя.
- Могу ли я помочь?
- Нет, милый. Не сейчас.
Они ехали дальше. Пепел падал все реже, небо над головой стало мглистым, желтовато голубым. Солнечный шар, бледный и круглый, как полная луна, появился на юго-западе, низко над горизонтом.
- Гарион, стой!
Это было уже не прикосновение, а резкий удар. Гарион сглотнул и выбросил из головы изображение песка. Тетя Пол замерла, глаза её сверкали. Взметнув руку, она произнесла только одно слово. Высвобожденная волна энергии обрушилась на Гариона. В отчаянии он осознал, что мысленно все еще связан с нею. Соединяя изображения, сознания их спаялись так прочно, что их невозможно было разъединить. Гарион почувствовал, как невидимая сила увлекает его мозг. Два сознания, спаянных вместе, взметнулись, как плеть, пронеслись по слабому следу мысли, ударившей в заслон, и нашли её источник. Они коснулись чужого сознания, которое ликовало, что их обнаружило. Теперь, найдя цель, тетя Пол ударила всей своей мысленной силой. Разум, которого они коснулись, отпрянул, пытаясь порвать связь, но было уже поздно. Гарион чувствовал, как-то, чужое сознание пухнет, расширяется невыносимо. Потом оно вдруг лопнуло, взорвалось бессвязным умопомешательством, рассыпалось, пораженное громоздящимся на ужас ужасом. Потом был бег, бег вслепую меж каких-то темных камней, бег с единственной мыслью о страшном, окончательном избавлении. Камни исчезли, и Гариону показалось, что он падает с немыслимой высоты. Он с трудом отключил свое сознание.
- Я велела тебе держаться в стороне, - сказала тетя Пол резко.
- Я ничего не мог поделать. Я не мог освободиться.
- Что случилось? - спросил Силк недоуменно.
- Гролим прорвал заслон, - ответила тетя Пол.
- Он нас видел?
- На мгновение. Это неважно. Он уже мертв.
- Ты убила его? Как?
- Он забыл защититься. Я прошла по его мысли к нему.
- Он обезумел, - сказал Гарион срывающимся от пережитого ужаса голосом. - Он спрыгнул с чего-то очень высокого. Он хотел спрыгнуть. Это был единственный способ избавиться оттого, что с ним произошло. - Гарион ощущал дурноту.
- Ты наделала уйму шума, Пол, - сказал Белгарат со страдальческой миной. - Давно уже ты не была такой неуклюжей.
- У меня был вот этот пассажир. - Она бросила на Гариона ледяной взгляд.
- Я не виноват, - оправдывался Гарион. - Ты так крепко меня держала, что я не мог вырваться.
- С тобою это бывает, Пол, - сказал Белгарат. - Контакт становится слишком личным, и ты хочешь сохранить его навсегда. Полагаю, это как-то связано с любовью.
- Ты хоть что-нибудь понимаешь из того, что они говорят? - спросил Силк Бэйрека.
- И догадываться не хочу.
Тетя Пол задумчиво посмотрела на Гариона.
- Может быть, это действительно была моя вина, - согласилась она наконец.
- Тебе когда-нибудь придется его отпустить, Пол, - серьезно сказал Белгарат.
- Возможно... но не сейчас.
- Лучше вам снова сделать заслон, - посоветовал старик. - Они теперь знают, где мы примерно, и будут нас искать.
Она кивнула.
- Думай снова про песок, Гарион.
Они продолжали ехать весь вечер. Пепел постепенно редел, с каждой следующей милей видимость улучшалась. Теперь они уже различали очертания каменных гряд и торчащие из песка базальтовые столбы.
Когда они подъехали к еще одному гребню, Гарион разглядел в туманной дымке впереди что-то темное и очень большое.
- Здесь мы можем спрятаться до темноты, - сказал Белгарат, спешиваясь.
- Где мы? - спросил Дерник, оглядываясь по сторонам.
- Это Рэк Ктол. - Старик указал на темную громаду. Бэйрек сощурился.
- Я думал, это просто гора.
- Гора и есть. Рэк Ктол стоит на её вершине.
- Как и Пролга, верно?
- Внешне похоже, но здесь обитает колдун Ктачик, что принципиально меняет дело.
- Я думал, Ктачик - чародей, - сказал Гарион озадаченно. - Почему ты всегда называешь его колдуном?
- Так я выражаю свое презрение, - ответил Белгарат. - В нашем кругу это почитается за смертельное оскорбление.
Они оставили лошадей между большими каменными глыбами за гребнем, а сами забрались еще футов на сорок вверх, где и укрылись в ожидании темноты.
По мере того как пепел падал все реже, гора выступала все четче. Это была не столько гора, сколько скала, вздымающаяся над пустыней. Основание её , заваленное каменной осыпью, было миль пять в поперечнике, склоны крутые и черные, как ночь.
- Сколь высока она? - спросил Мендореллен, непроизвольно переходя на шепот.
- Больше лиги, - ответил Белгарат. Крутая насыпная дорога резко поднималась в гору, затем обвивалась вокруг неё.
- Полагаю, её долго строили, - заметил Бэйрек.
- Около тысячи лет, - ответил Белгарат. - Пока строили, мерги скупали всех рабов, попавших в руки найсанцам.
- Мрачная история, - заметил Мендореллен.
- И мрачное место, - согласился Белгарат.
Холодный ветер унес остатки пепла. Очертания города проступили на вершине скалы. Стены были черны. Подобно каменному основанию, черные башни венчали их, разбросанные в беспорядке. Черные шпили вставали из-за стен и, подобно копьям, кололи вечернее небо. Мерзость и зло исходили от твердыни гролимов, нависшей над диким запустением, над песками и камнями, над выдыхающими серу болотами у её подножья. Солнце садилось в черные облака над зубчатыми горами, обрамляющими пустыню, и заливало мрачную крепость пунцовым светом. Казалось, стены Рэк Ктола кровоточат, как если бы вся кровь, пролитая на всех алтарях Торака с начала дней, проступила на стенах ужасного города, и всех океанов мира не хватило бы, чтобы смыть её.

Глава 25

Когда небосклон окончательно погас, они осторожно съехали с гребня и по засыпанной пеплом равнине двинулись к каменной громаде впереди. Доехав до осыпи у её подножья, они спешились, оставили лошадей с Дерником и взобрались по камням к основанию базальтовой скалы, загораживающей от них звезды. Релг, который еще недавно дрожал и закрывал глаза, теперь шагал бодро. Он остановился, потом прижал ладони и лоб к скале.
- Ну как? - спросил через минуту Белгарат. В его приглушенном голосе звучала смертельная озабоченность. - Прав ли я был? Есть здесь пещеры?
- Там есть пустоты, - ответил Релг. - Они уходят далеко вглубь
- Добраться до них можно?
- У них нет входа, они никуда не ведут. Это все замкнутые пустоты.
И что теперь? - спросил Силк.
- Не знаю, - ответил совершенно убитый Белгарат.
- Давайте попробуем чуть подальше, - предложил Релг. - Я чувствую некое эхо. Может быть, там. - Он показал рукой.
- Я хочу, чтобы все твердо усвоили прямо сейчас, - объявил Силк, прочно упираясь широко расставленными ногами. - Сквозь скалу я не пойду. Если до этого дойдет, я останусь здесь
- Мы что-нибудь придумаем, - сказал Бэйрек. Силк упрямо покачал головой.
- Сквозь скалу я не пойду, - непреклонно повторил он.
Релг уже двигался вдоль скалы, слегка прикасаясь пальцами к её поверхности.
- Эхо становится сильнее, - сказал он. - Пустота большая и вдет вверх. - Релг прошел еще ярдов сто, остальные двигались следом, не спуская с него озабоченных взглядов.
- Вот она, - сказал он наконец, постукивая по скале ладонью. - Ждите здесь. - Он медленно вдавил руки в базальт.
- Я этого не вынесу, - сказал Силк, быстро поворачиваясь спиной. - Скажите мне, когда он будет внутри.
С ужасающей решимостью Релг вжимался в камень.
- Еще не все? - спросил Силк.
- Он входит в скалу, - скрупулезно подметил Бэйрек. - Половина его еще торчит наружу.
- Пожалуйста, Бэйрек, не надо подробностей.
- Неужели это так отвратительно? - спросил гигант.
- Ты себе не представляешь. Ты совершенно не представляешь. - Востроносый драсниец дрожал всем телом.
Они прождали в зябкой темноте около получаса. Где-то высоко над ними раздался вопль.
- Что там такое? - спросил Мендореллен.
- Гролимы за работой, - мрачно отвечал Белгарат. - Близится годовщина ранения - времени, когда Око сожгло Тораку руку и лицо. Об эту пору приносят множество жертв - обычно из числа рабов. Торак, видимо, не настаивает, чтобы кровь была энгаракская. С него довольно, что она человеческая.
Где-то под обрывом послышались шаги, через несколько минут Релг присоединился к спутникам.
- Я нашел вход, - сказал он, - примерно в полулиге отсюда. Он частично завален камнями. - Ведет ли пещера на самый верх? - спросил Белгарат.
Релг пожал плечами.
- Вверх она идет, но далеко ли, сказать не могу. Единственный способ узнать наверняка - это пройти по ней. Одно могу сказать определенно - вся цепь пещер весьма протяженна.
- Разве у нас есть выбор, отец? - спросила тетя Пол.
- Нет. Полагаю, нет.
- Я схожу за Дерником, - сказал Силк. Он повернулся и исчез в темноте.
Остальные пошли за Релгом и вскоре увидели небольшое отверстие в скале, сразу над осыпью.
- Нам придется сдвинуть эти глыбы, если мы хотим провести внутрь животных, - сказал Релг.
Бэйрек наклонился и поднял большую каменную плиту, зашатался под её весом и с грохотом уронил.
- Тише! - сказал Белгарат.
- Прошу прощения, - пробормотал Бэйрек.
Камни были по большей части не очень крупные, зато их оказалось очень много. Когда подошли Дерник и Силк, все принялись разгребать вход в пещеру. Почти час ушел на то, чтобы расчистить отверстие, в которое могли бы втиснуться лошади.
- Жалко, Хеттара нет, - проворчал Бэйрек, упираясь плечом в круп норовистой вьючной кобылы.
- Поговори с ней, Бэйрек, - посоветовал Силк.
- Я говорю.
- А ты попробуй без ругани.
- Нам придется лезть вверх, - сказал Релг после того, как они втолкнули последнюю лошадь и оказались в полной темноте. - Насколько я могу сказать, галереи идут вертикально, так что нам придется карабкаться с уровня на уровень.
Мендореллен прислонился к стене, доспехи его звякнули.
- Так дело не пойдет, - сказал ему Белгарат. - И все равно ты не сможешь карабкаться в доспехах. Оставь их с лошадьми, Мендореллен.
Рыцарь вздохнул и принялся снимать броню.
Засветился тусклый огонек - это Релг смешал в деревянной миске порошки из двух кожаных мешочков, которые носил под кольчугой.
- Так-то лучше, - одобрил Бэйрек. - А факел не был бы ярче?
- Гораздо ярче, - согласился Релг, - но тогда я не смогу видеть. А так вам будет достаточно света, чтобы видеть, куда идти.
- Тогда пошли, - сказал Белгарат.
Релг вручил тускло светящуюся миску Бэйреку и повел их по темной галерее.
Пройдя несколько сот ярдов, они уперлись в крутой откос.
- Я посмотрю, сказал Релг и быстро полез по осыпи. Он почти сразу же исчез из виду. Через несколько минут они услышали странное шипение и сверху посыпались мелкие камушки.
- Поднимайтесь, - донесся до них голос Релга. Они осторожно вскарабкались по осыпи и оказались перед гладкой стеной.
- Направо, - сказал сверху Релг. - Вы найдете в камне углубления, по которым сможете влезть.
Они увидели совершенно круглые ямки, дюймов по шесть глубиной.
- Как ты это сделал? - спросил Дерник, разглядывая одну из них.
- Сложно объяснить, - ответил Релг. - Здесь карниз. Он ведет в следующую галерею.
Один за другим они вскарабкались по стене и оказались на карнизе рядом с Релгом. Как он и говорил, карниз вел к галерее, круто уходящей вверх. Они двинулись по ней к центру горы. По пути они миновали несколько боковых ответвлений.
- А нам не надо их обследовать? - спросил Бэйрек, когда они проходили мимо третьего или четвертого бокового хода
- Они никуда не ведут, - сказал ему Релг.
- Откуда ты знаешь?
- Галерея, которая куда-нибудь ведет, ощущается по-иному. Та, мимо которой мы только что прошли, оканчивается тупиком примерно в ста ярдах отсюда.
Бэйрек недоверчиво фыркнул.
Они подошли к следующей отвесной стене, и Релг остановился, вглядываясь в темноту.
- Высоко? - спросил Дерник.
- Футов тридцать Я сделаю углубления, чтобы вы могли вскарабкаться. - Релг встал на колени и медленно вдавил руку в камень, потом напряг плечи и стал её поворачивать Камень затрещал, словно что-то внутри взорвалось; когда Релг вытащил руку, из углубления посыпалась каменная крошка. Он выгреб остатки, встал и погрузил руку в камень примерно в двух футах над первой ямкой.
- Здорово! - восхитился Силк.
- Это очень старый прием, - сказал ему Релг.
Они поползли по стене вслед за Релгом. Наверху пришлось протискиваться в узкую дыру. Бэйреку пришлось хуже других - он лез с проклятиями, извиваясь как змея.
- Далеко мы ушли? - спросил Силк. Он нервно смотрел на скалу, которая, казалось, давила со всех сторон, и голос у него был немного напуганный.
- Мы примерно в восьмистах футах над основанием горы, - ответил Релг. - Теперь нам сюда. - Он указал на следующую галерею, которая тоже довольно круто уходила вверх.
- Галереи ведут на самую вершину? - спросил Дерник.
- Они куда-то открываются. Это все, что я пока чувствую.
- Что это? - воскликнул Силк.
Откуда то из темноты коридора доносилось одинокое пение. Мелодия была скорбная, но эхо мешало разобрать слова. Одно было ясно - поет женщина.
Белгарат изумленно ахнул.
- Что такое? - спросила его тетя Пол.
- Марагская женщина! - отвечал старик.
- Это невозможно.

Предыдущая страница 18 Следующая страница


19 Дэвид Эддингс

- Я знаю эту песню, Пол. Это марагская погребальная песнь. Кто бы эта женщина ни была, она умирает.
Отдававшееся в извилистом коридоре эхо мешало определить, откуда идет голос; но когда они двинулись вперед, пение стало громче.
- Здесь, - сказал наконец Силк. Он остановился и повернулся к боковому коридору. Пение резко оборвалось.
- Не подходите, - резко предупредила невидимая женщина. - У меня нож.
- Мы друзья, - сказал Дерник. Она горько рассмеялась.
- У меня нет друзей. Обратно вы меня не заберете. Нож достаточно длинный, чтобы достать до моего сердца.
- Она думает, мы мерги, - прошептал Силк.
Белгарат возвысил голос. Он говорил на языке, которого Гариону никогда еще не доводилось слышать. Через минуту женщина заговорила сбивчиво, словно припоминая давно забытые слова.
- Она думает, это уловка, - тихо сказал им старик. - Она говорит, нож приставлен к самому её сердцу, так что мы должны быть осторожны. - Он снова заговорил в темноту, женщина отвечала. Язык, на котором они говорили, был нежный и певучий.
- Она говорит, что позволит одному из нас приблизиться, - сказал Белгарат наконец. - Она все еще нам не доверяет.
- Пойду я, - сказала тетя Пол.
- Осторожнее, Пол. Вдруг она в последний момент решит заколоть не себя, а тебя.
- Я справлюсь, отец. - Тетя Пол взяла у Бэйрека светильник и медленно пошла по галерее, спокойно говоря на ходу.
Остальные стояли в темноте, напряженно прислушиваясь к гулу голосов из коридора. Тетя Пол тихо говорила с марагской женщиной.
- Вы можете подойти, - сказала она наконец. Они пошли по галерее на звук её голоса.
Женщина лежала рядом с маленьким озерцом. Пышные черные волосы спутались, лицо выражало обреченность У неё были широкие скулы, полные губы, темно-синие глаза, обрамленные густыми черными ресницами. Жалкие лохмотья не скрывали бледного тела. Релг шумно вздохнул и сразу повернулся спиной.
- Её зовут Таиба, - тихо сказала тетя Пол. - Она бежала из невольничьего каземата под Рэк Ктолом несколько дней назад.
Белгарат опустился на колени рядом с обессиленной женщиной.
- Ты из народа марагов, так ведь? - спросил он с жаром.
- Мать говорила, что да, - подтвердила она. - Это она научила меня древнему языку. - Темные спутанные волосы лежали на её бледной щеке.
- Есть ли еще среди невольников мараги?
- Думаю, мало. Трудно сказать У большинства рабов отрезаны языки.
- Ей надо поесть, - сказала тетя Пол. - Кто-нибудь что-нибудь захватил?
Дерник вытащил из-за пояса мешочек и протянул ей.
- Сыр, - сказал он, - и немного вяленого мяса. Тетя Пол развязала мешочек.
- Знаешь ли ты, как попали сюда твои соотечественники? - спросил Белгарат рабыню. - Подумай. Это очень важно.
Таиба пожала плечами.
- Мы всегда жили здесь - Она взяла предложенную еду и жадно на неё набросилась
- Не так быстро, - предупредила тетя Пол.
- Может быть, ты когда-нибудь слышала, как мараги очутились в невольничьих казематах мергов? - настаивал Белгарат.
- Мать когда-то говорила мне, что тысячу лет назад мы жили в стране под открытым небом и не были рабами, - ответила Таиба. - Но я ей не поверила. Такие сказки рассказывают детям.
- Про марагскую кампанию толнедрийцев рассказывают всякое, - заметил Силк. - Ходят упорные слухи, что некоторые командиры легионов, вместо того чтобы убивать своих пленников, продавали их найсанским работорговцам. На толнедрийцев похоже.
- Думаю, это возможно, - сказал Белгарат, хмурясь.
- Надо ли нам задерживаться здесь? - резко осведомился Релг. Он упорно стоял спиной, а напряженность позы явно выдавала его негодование.
- За что он на меня сердится? - спросила Таиба. От усталости она едва шептала.
- Прикрой наготу, женщина, - сказал Релг. - Ты оскорбляешь благопристойность.
- И все? - Она рассмеялась приятным грудным смехом. - Другой одежды у меня нет. - Она посмотрела на себя. - Кроме того, со мной все в порядке. Я не калека и не уродина. Зачем мне прятать свое тело?
- Бесстыдница, - возмутился Релг.
- Если тебя смущает, не смотри.
- У Релга кой-какие проблемы на почве религии, - сухо сказал ей Силк.
- Не напоминайте о религии. - Она поежилась
- Видите, - фыркнул Релг, - она совершенно испорчена.
- Не совсем так, - возразил ему Белгарат. - В Рэк Ктоле слово "религия" означает алтарь и нож
- Гарион, - сказала тетя Пол, - дай мне твой плащ.
Юноша расстегнул тяжелый шерстяной плащ и протянул своей тете. Она начала укутывать измученную рабыню, но вдруг остановилась и посмотрела на неё пристально.
- Где твои дети? - спросила она.
- Их забрали мерги, - страшным голосом отвечала Таиба. - Двух крошечных девочек - очень хорошеньких. Их уже нет.
- Мы их тебе вернем, - порывисто пообещал Гарион. Она горько рассмеялась.
- Не думаю. Мерги отдали их гролимам, а гролимы - закололи на алтаре Торака. Сам Ктачик держал нож Гарион похолодел.
- Плащ теплый, - сказала Таиба, с благодарностью разглядывая грубую ткань. - Я так давно не могла согреться. - Она вздохнула с усталым удовлетворением.
Белгарат и тетя Пол переглянулись поверх лежащей женщины.
- Наверное, я что-то сделал правильно, - загадочно заметил старик после недолгого молчания. - Столько искать и наткнуться на неё случайно!
- Ты уверен, что это она, отец?
- Почти наверняка. Все сходится - до последней мелочи. - Он втянул воздух и с шумом выдохнул. - Тысячу лет это меня угнетало. - Он вдруг сделался на редкость самодовольным. - Как ты бежала из невольничьих казематов? - спросил он мягко.
- Один из мергов позабыл запереть дверь, - сонно отвечала она. - Выбравшись наружу, я нашла нож, хотела разыскать Ктачика и убить, но заблудилась Здесь так много пещер... так много... Хотела бы я убить его прежде, чем умру, но теперь надежды мало. - Она с сожалением вздохнула. - Мне кажется, я бы поспала. Я очень устала.
- Ты здесь побудешь? - спросила тетя Пол. - Мы должны идти дальше, но мы вернемся. Тебе что-нибудь нужно?
- Может быть, немного света, - вздохнула Таиба. - Всю жизнь я прожила в темноте. Думаю, мне бы хотелось умереть при свете.
- Релг, - сказала тетя Пол, - сделай ей свет.
- Он может понадобиться нам самим. - Голос Релга все еще звучал оскорбленно.
- Ей нужнее.
- Сделай, Релг, - твердо приказал алгосу Белгарат. Релг, насупясь, смешал на плоском камне порошки и подбавил немного воды. Густая смесь засветилась.
- Спасибо, - просто сказала Таиба.
Релг не удостоил её ответом, даже взглядом.
Они вернулись по галерее, оставив рабыню с тусклым светильником у озерца Она снова затянула песню, очень тихо и очень сонно.
Релг вел их по темным извилистым коридорам. Довольно часто приходилось взбираться вверх. Часы тянулись за часами, хотя счет времени терялся в этом вечном мраке. Они опять взбирались по отвесным склонам, шли галереями, которые вились все вверх да вверх в огромной скале. Гарион окончательно потерял направление и гадал про себя, знает ли сам Релг, куда их ведет. Они обогнули очередной угол и почувствовали легкое дуновение ветра. Ветер принес гнусную вонь.
- Что так воняет? - спросил Силк, морща острый нос.
- Скорее всего, невольничьи казематы, - ответил Белгарат. - Мерги не особо озабочены санитарией.
- Казематы под Рэк Ктолом, так ведь? - спросил Бэйрек.
Белгарат кивнул.
- Они выходят в сам город?
- Насколько я знаю, да.
- Ты свое дело сделал, Релг, - сказал Бэйрек, хлопая алгоса по плечу.
- Не прикасайся ко мне, - сказал Релг.
- Извини, Релг.
- Невольничьи казематы охраняются, - сказал Белгарат. - Нам придется не шуметь.
Осторожно ступая, они медленно двинулись по галерее. Гарион не был уверен, когда именно ему стало ясно, что галерея эта - дело человеческих рук. Наконец они увидели в стене приоткрытую дверь.
- Есть там кто-нибудь? - прошептал Гарион Силку. Маленький драсниец скользнул к двери, держа кинжал наготове, и быстро заглянул в щель.
- Только кости, - мрачно сообщил он. Белгарат жестом приказал остановиться.
- Эти нижние галереи, вероятно, заброшены, - сказал он очень тихо. - После того как была построена дорога, мергам уже не требовались многие тысячи рабов. Мы пойдем выше, но будьте начеку и идите тихо.
Они крадучись двинулись вверх по галерее мимо покрытых ржавчиной железных дверей - все эти двери были приоткрыты. В конце подъема галерея круто сворачивала в противоположную сторону и опять шла вверх.
На стене были грубо нацарапаны слова. Букв таких Гарион не знал и прошептал тихо: "Дедушка", указывая на них.
Белгарат посмотрел и хмыкнул.
- Девятый уровень, - пробормотал он. - Мы все еще очень глубоко под городом.
- Скоро ли мы начнем встречать мергов? - Бэйрек положил руку на рукоять меча и оглянулся. Белгарат пожал плечами.
- Трудно сказать. Полагаю, обитаемы только верхние два-три уровня.
Они шли дальше вверх. Галерея вновь круто повернула. На стене опять было что-то написано незнакомыми буквами.
- Восьмой уровень, - перевел Белгарат. - Идемте. Чем дальше они шли, тем сильнее становилась вонь.
- Свет впереди, - резко предупредил Дерник, когда они собрались сворачивать на четвертый уровень
- Ждите здесь, - выдохнул Силк и метнулся за угол, прижимая к ноге кинжал.
Тусклый огонек покачивался, постепенно приближаясь
- Кто-то с факелом, - пробормотал Белгарат.
Свет вдруг мелькнул, отбрасывая колеблющиеся тени, потом перестал покачиваться. Через несколько секунд вернулся Силк, тщательно вытирая кинжал.
- Мерг, - сказал он. - По-моему, он что-то искал. Камеры здесь еще пустые.
- Что ты с ним сделал? - спросил Бэйрек.
- Затащил в одну из камер. Его найдут, только если станут искать специально.
Релг старательно завязал глаза.
- Даже из-за такого слабого освещения? - спросил Дерник.
- Из-за его цвета, - объявил Релг.
Они обогнули угол и пошли вверх по галерее четвертого уровня. Через сто ярдов они увидели воткнутый в стену факел, а приблизившись - длинную полосу крови на корявом каменном полу.
Белгарат остановился в двери в камеру, почесывая бороду.
- Во что он был одет? - спросил он Силка.
- В длинную одежду с капюшоном, - ответил Силк. - А что?
- Принеси её.
Силк поглядел на старика, потом кивнул. Он зашел в камеру и через секунду вернулся с длинным мергским одеянием, которое и протянул Белгарату.
Тот критически оглядел длинную дыру на спине.
- В следующий раз постарайся не делать таких больших дыр, - сказал он.
Силк ухмыльнулся.
- Извини, я, кажется, перестарался. Впредь буду аккуратней. - Он взглянул на Бэйрека. - Хочешь со мной? - пригласил он.
- Разумеется. Идем, Мендореллен? Рыцарь сурово кивнул, берясь за меч.
- Мы подождем здесь, - сказал Белгарат. - Будьте осторожны, но и времени зря не теряйте.
Бэйрек, Мендореллен и Силк крадучись двинулись по галерее к третьему уровню.
- Сколько, по-твоему, времени, отец? - тихо спросила тетя Пол, когда они исчезли.
- Несколько часов после полуночи.
- Успеем ли мы до рассвета?
- Постараемся.
- Может быть, нам переждать день и выйти, когда стемнеет?
Старик нахмурился.
- Не думаю, Пол. Ктачик что-то замыслил. Он знает, что я иду - я почувствовал это на прошлой неделе, - но еще не сделал своего шага. Не будем давать ему лишнего времени.
- Он будет драться с тобой, отец.
- Это давно должно было произойти, - отвечал он. - Мы с Ктачиком тысячи лет кружили один вокруг другого, потому что время все никак не приходило. Наконец оно пришло. - Старик мрачно поглядел в темноту. - Когда это начнется, Пол, я попрошу тебя не вмешиваться.
С минуту она смотрела на суровое лицо старика, потом кивнула.
- Как хочешь, отец, - проговорила она.

Глава 26

Мергское одеяние было сшито из грубой черной материи с вытканной напротив сердца непонятной красной эмблемой. Оно пахло дымом и чем-то еще более неприятным. Под левой подмышкой была дыра, ткань вокруг дыры была мокрая и липкая. От этого кожа Гариона шла мурашками.
Опустив на лица капюшоны, они быстро прошли оставшиеся три уровня невольничьих казематов. Хотя галереи освещались воткнутыми в стены факелами, стражей нигде не было видно, а рабы за окованными железом дверями не подавали признаков жизни. Гарион ощущал за этими дверями гнетущий страх.
- Как мы выберемся в город? - прошептал Дерник.
- В конце верхней галереи есть лестница, - тихо ответил Силк.
- Она охраняется?
- Уже нет.
Вход на лестницу преграждали окованные железом ворота с цепями и замком, но Силк, нагнувшись, вытащил из сапога тонкую металлическую отмычку и с удовлетворением хмыкнул - замок со щелчком открылся.
- Я гляну, - шепнул он и проскользнул в ворота За воротами Гарион увидел звезды и на их фоне черные силуэты строений Рэк Ктола. Душераздирающий вопль эхом прокатился по городу, потом глухо ударил невообразимо огромный железный гонг. Гариона передернуло.
Через несколько секунд Силк вернулся.
- Никого не видать, - тихо произнес он. - Куда нам идти?
Белгарат показал рукой.
- Сюда. Мы пойдем по стене к храму.
- К храму? - резко переспросил Релг.
- Нам придется пройти через него, чтобы добраться до Ктачика, - отвечал старик. - Надо поторапливаться. Скоро утро.
Рэк Ктол не походил ни на какой другой город мира. Огромные дома не были отделены друг от друга. Похоже, обитавшим здесь мергам и гролимам были чужды представления о частной собственности, и жилища не представляли собой обособленные помещения, как на Западе. Здесь не было и улиц в обычном смысле слова, скорее, сплошные проходные дворы и коридоры, идущие между зданиями и часто даже через них.
Они бесшумно ступали по темным дворам и сумеречным коридорам. Город казался безлюдным, однако в воздухе ощущалось что-то зловещее, будто черные стены наблюдают за незваными гостями. В самых неожиданных местах торчали странного вида башенки, нависавшие над дворами. Узкие окна смотрели с укором, в сводчатых дверных проемах замерли невидимые тени. Гнетущий дух древнего зла пропитывал Рэк Ктол, и даже самые камни, казалось, злорадно смотрели на Гариона и его друзей, которые все дальше углублялись в темное марево гролимской крепости.
- А ты уверен, что знаешь, куда нам идти? - встревоженным шепотом спросил у Белгарата Бэйрек.
- Я уже приходил сюда по дороге, - тихо отвечал старик. - Я старался время от времени приглядывать за Ктачиком. Мы пойдем по этим ступеням. Они выведут нас на городскую стену.
Лестница, узкая и крутая, шла между двух массивных стен под сводчатым потолком. За долгие столетия каменные ступени стерлись. Путники поднимались молча. Снова над городом прокатился вопль, снова бухнул железный гонг.
Лестница вывела их на самый верх стены. Она была широкая, как хорошая дорога, и опоясывала весь город. С внешнего края каменный парапет отделял её от пропасти внизу. Выйдя на открытое место, путешественники сразу почувствовали холод. В лунном свете грубо отесанные камни парапета лучились инеем.
Белгарат посмотрел на открытый отрезок стены перед ними и на темные здания в нескольких ярдах впереди.
- Нам лучше разделиться, - прошептал он. - Слишком большая группа людей привлечет в Рэк Ктоле внимание. Мы пойдем по двое. Идите - не бегите и не пригибайтесь. Делайте вид, будто вы здешние. Идем. - Они с Бэйреком зашагали по стене, уверенно, не показывая, что торопятся. Через несколько секунд тетя Пол и Мендореллен двинулись следом.
- Дерник, - прошептал Силк, - теперь пойдем мы с Гарионом. Вы с Релгом идите примерно через минуту после нас.
Он всмотрелся в лицо Релга, скрытое капюшоном.
- Ты в порядке? - прошептал он.
- Когда не смотрю на небо, да, - натужно отвечал Релг. Судя по его голосу, зубы у него были сжаты.
- Тогда идем, Гарион, - прошептал Силк.
Гариону пришлось собрать все свое самообладание, чтобы обычным шагом пройти по покрытым изморозью камням. Казалось, из каждого низкого здания, из каждой башни на него смотрит множество глаз. Было безветренно и ужасно холодно, плиты внешнего парапета украшали причудливые морозные узоры.
Из храма впереди снова донесся вопль
Угол большой башни, к которой они шли, выступал вперед, и что за ним - видно не было.
- Подожди минутку, - сказал Силк, осторожно ступил в тень и исчез.
Гарион стоял в морозной ночи, мучительно напрягая слух. Один раз он взглянул через парапет. Далеко внизу, на равнине, горел огонек, мерцая в темноте, словно красная звездочка. Гарион попытался прикинуть, сколько до него лиг.
Вдруг над головой раздался тихий, царапающий звук. Он резко развернулся и вытащил меч. Кто-то темный спрыгнул с карниза на стене башни и бесшумно, как кошка, опустился перед Гарионом. Юноша уловил знакомый кислый запах несвежего пота.
- Давно не виделись, Гарион, - с мерзким смешком прошипел Брилл.
- Не подходи, - предупредил Гарион, держа меч острием книзу, как учил Бэйрек.
- Я знал, что когда-нибудь застану тебя одного, - сказал Брилл, не обращая внимания на меч. Он развел руки и слегка пригнулся, косой глаз блеснул в свете звезд.
Гарион отступил, угрожающе размахивая мечом. Брилл шагнул в сторону, Гарион непроизвольно повел мечом туда же. И тут, быстрее, чем Гарион успел что-либо сообразить, Брилл качнулся обратно и вцепился ему в предплечье. Меч со звоном упал на заиндевевшие каменные плиты. В отчаянии Гарион потянулся за кинжалом.
И тут другая тень метнулась из-за угла. Брилл ойкнул, получив удар ногой в бок. Он упал, но быстро перекатился по камням и вскочил. Теперь он стоял, широко расставив ноги и размахивая руками перед собой.
Силк скинул мергское одеяние, ногой отпихнул его с дороги и тоже пригнулся, широко расставив руки.
Брилл усмехнулся.
- Я должен был догадаться, что ты где-то поблизости, Келдар.
- Я тоже должен был тебя ждать, Кордох, - ответил Силк. - Ты имеешь обыкновение время от времени напоминать о себе.
Брилл сделал быстрый выпад в лицо Силку, но маленький драсниец легко уклонился.
- Как это ты всегда нас обгоняешь? - спросил он тоном светской беседы. - Эта твоя привычка начала раздражать Белгарата. - Он ногой попытался ударить Брилла в пах, но его противник проворно отпрыгнул.
Брилл коротко рассмеялся.
- Вы слишком нежничаете с лошадьми, - сказал он. - Преследуя вас, я нескольких загнал до смерти. А как ты выбрался из ямы? - спросил он с любопытством. - Тор Эргас был в ярости.
- Ах, как мне его жаль.
- Он приказал содрать со стражников кожу.
- Полагаю, мерг без кожи - зрелище занятное.
Брилл резко нырнул вперед, выставив обе руки, но Силк отпрыгнул в сторону и с размаху стукнул Брилла по хребту. Брилл снова ойкнул, но отскочил.
- Похоже, ты и вправду так ловок, как про тебя рассказывают, - нехотя признал он.
- Давай, проверь меня, Кордох, - злобно усмехаясь, зазывал Силк. Он отошел от стены, руки его ни на секунду не останавливались. Гарион в жутком оцепенении смотрел, как Брилл и Силк кружат, не спуская друг с друга глаз.
Брилл снова подпрыгнул, выбросив обе ноги, но Силк поднырнул под него. Оба упали, оба перекатились и вскочили. Силк, едва поднявшись, выбросил левую руку и ударил Брилла в висок. Тот покачнулся, но успел ногой ударить Силка в колено.
- У тебя оборонительная техника, Келдар, - прохрипел он, тряся головой, чтобы оправиться от удара. - Это твоя слабость.
- Просто другой стиль боя, Кордох, - отвечал Силк.
Брилл пальцем нацелился Силку в глаз, но Силк загородился и нанес быстрый ответный удар в живот противнику. Падая, Брилл схлестнул ноги, как ножницы, повалив Силка. Оба покатились по холодным камням. Оба вскочили. Удары сыпались теперь так часто, что Гарион не успевал за ними следить.
Ошибка была простая и такая ничтожная, что Гарион не успел даже понять, действительно ли это ошибка. Брилл размахнулся чуть сильнее, чем следовало, и качнулся чуть дальше вперед. Руки Силка взметнулись, он мертвой хваткой сжал запястье соперника и повалился на парапет, в падении обхватив Брилла ногами. Брилл, потеряв равновесие, как бы нырнул вперед. Силк расставил ноги, уперся ими в плиты, могучим усилием поднял противника и перебросил его через парапет. С тихим криком Брилл попытался вцепиться в плиту, но он был слишком тяжел, а полученный толчок - слишком силен. Он перелетел через парапет вниз, в черноту за стеной. Его крик, слившийся с еще одним воплем из храма Торака, быстро стих.
Силк встал, глянул через край и подошел к Гариону, который трясся всем телом в тени башни.
- Силк! - воскликнул Гарион, с облегчением хватая его за руку.
- Что тут у вас? - спросил, появляясь из-за угла, Белгарат.
- Брилл, - отвечал Силк вкрадчиво. Он уже снова надевал мергскую одежду.
- Опять? - спросил Белгарат со злобой. - Что он делал на этот раз?
- Когда мы расстались, он учился летать, - самодовольно ухмыльнулся Силк.
Старик взглянул недоуменно.
- У него это не очень хорошо получалось, - добавил Силк.
Белгарат пожал плечами.
- Может быть, со временем это к нему придет.
- У него не так много осталось времени. - Силк заглянул через парапет.
Издалека, из жуткой глубины, донесся приглушенный звук удара, потом, через несколько секунд, другой.
- Пожалуй, я скажу, что он вовремя не научился, - сказал Силк блаженно. Он огляделся, улыбаясь во весь рот. - Какая прекрасная ночь, - заметил он, ни к кому в особенности не обращаясь.
- Пошли, - сказал Белгарат, быстро и тревожно глядя на восточный край неба. - Сейчас начнет светать.
Они догнали остальных в тени под стеной храма в ста ярдах дальше по стене. Потом все с тревогой ждали, пока подойдут Дерник и Релг.
- Что вас задержало? - спросил Бэйрек, пока они ждали.
- Я встретил нашего старого приятеля, - тихо отвечал Силк. Он снова улыбнулся, сверкнув белыми зубами.
- Это был Брилл, - хриплым шепотом объяснил Гарион. - Они с Силком подрались, и Силк сбросил его со стены.

Предыдущая страница 19 Следующая страница


В поисках камня 20

Мендореллен заглянул через покрытый изморозью парапет.
- Высоко то как, - промолвил он.
- Верно подмечено, - согласился Силк. Бэйрек хохотнул и молча положил большую руку на плечо Силку.
Тут подошли Дерник и Релг.
- Нам придется пройти через весь храм, - тихо сказал Белгарат. - Опустите капюшоны как можно ниже и не поднимайте головы. Идите цепочкой и бормочите себе под нос, как будто молитесь. Если кто-нибудь с нами заговорит, отвечать буду я. Каждый раз, когда ударит гонг, поворачивайтесь к алтарю и кланяйтесь. - Он повел их к тяжелой, окованной ржавыми железными полосами двери, оглянулся, убедился, что все идут друг за другом, повернул щеколду и потянул дверь.
В храме, освещенном тусклым багровым мерцанием, пахло, как в склепе. Дверь, через которую они вошли, вела на балкон, тянувшийся под куполом храма. По краю балкона шла каменная балюстрада, колонны располагались на равном расстоянии одна от другой. Промежутки между колоннами были завешены той же грубой, тяжелой материей, из которой шились мергские одежды. С другой стороны в стене были двери в глубоких каменных нишах. Гарион заключил, что балкон этот используется служителями храма, когда тем надо куда-то пойти по делу..
Как только все они вышли на балкон, Белгарат скрестил руки на груди и повел их медленным размеренным шагом, громко и низко распевая что-то непонятное.
Снизу донесся вопль, пронзительный, исполненный боли и ужаса. Гарион невольно взглянул сквозь разошедшийся занавес на алтарь. До конца жизни он жалел, что сделал это.
Круглые стены храма были построены из полированного черного камня. Прямо за алтарем находилась огромная стальная маска, начищенная до зеркального блеска, - лицо Торака, прообраз тех стальных масок, которые носили гролимы. Лицо было несомненно прекрасно - и все же невероятно зловеще. В нем была жестокость, превосходящая всякое человеческое понимание. Перед изображением Торака толпой стояли на коленях мерги и жрецы-гролимы. Они пели невнятным хором на десятке разных наречий. Алтарь помещался на помосте прямо перед блистающей маской. Дымящиеся жаровни на железных треногах располагались по углам залитого кровью алтаря, прямо перед помостом уходила вглубь большая квадратная яма. Из неё вырывались красные языки пламени, черный чадящий дым клубами поднимался к куполу.
Шесть гролимов в черных мантиях и стальных масках стояли вокруг алтаря, держа навесу нагое тело. Раб был уже мертв, грудь у него была вспорота, как у заколотой свиньи. Один гролим стоял у алтаря, воздев руки к изображению Торака. В правой он держал изогнутый нож, в левой - сочащееся кровью человеческое сердце.
- Воззри на нашу жертву, Бог Дракон энгараков! - вскричал он громогласно, потом повернулся и положил сердце на горящую жаровню. От жаровни повалил смешанный с паром дым, сердце, шипя, превратилось в угли. Где-то под полом ухнул железный гонг, от звона его задрожал воздух. Мерги и гролимы-надсмотрщики с воем прижались лицами к полу.
Гарион почувствовал, что чья-то рука пригибает ему плечо. Силк, повернувшись к кровавому алтарю, кланялся. Превозмогая подкатывающую тошноту, Гарион неуклюже поклонился.
Шесть гролимов подняли безжизненное тело и почти небрежно сбросили в яму у помоста. Пламя взметнулось, посыпались искры и повалил густой черный дым.
Гариона обуял гнев. Неосознанно он начал собирать волю, намереваясь одним всесокрушающим ударом высвобожденной энергии разнести в пыль и прах мерзостный алтарь и кошмарную маску за ним.
- Белгарион, - резко сказал голос внутри его сознания. - Не вмешивайся. Еще не время.
- Мне этого не вынести, - взъярился про себя Гарион. - Я должен что-то сделать
- Нет. Не сейчас. Ты поднимешь на ноги весь город. Расслабь волю, Белгарион.
- Делай, как он говорит, Гарион, - прозвучал в его мозгу голос тети Пол. Невысказанное взаимопонимание промелькнуло между сознанием тети Пол и тем, другим, разумом. Гарион беспомощно дал гневу и воле вытечь из него.
- Эта гнусность долго не продлится, Белгарион, - заверил его голос. - Уже сейчас земля собирает силы, чтобы навсегда избавиться от неё. - И голос смолк.
- Что вы здесь делаете? - кто-то спросил хрипло. Гарион оторвал взгляд от ужасной сцены внизу. Гролим в мантии и маске стоял перед Белгаратом, преграждая ему путь
- Мы слуги Торака, - отвечал старик с гортанным мергским акцентом.
- Все мы в Рэк Ктоле слуги Торака, - сказал гролим. - Вы не присутствуете при ритуале жертвоприношения. Почему?
- Мы паломники из Рэк Хагги, - объяснил Белгарат, - и только что прибыли в город. Нам приказано предстать перед иерархом Рэк Хагги немедленно по прибытии сюда. Суровый долг помешал нам участвовать в празднестве.
Гролим подозрительно хмыкнул.
- Не укажет ли досточтимый жрец Бога-Дракона, где покои нашего иерарха? Темный храм нам незнаком.
Снизу снова донесся вопль. Когда громыхнул железный гонг, гролим повернулся в сторону алтаря и поклонился. Белгарат кивком головы велел остальным сделать то же и поклонился сам.
- Идите к предпоследней двери, - сказал гролим, видимо, удовлетворенный этим выражением религиозного рвения, - за ней - лестница в покои иерархов.
- Мы бесконечно благодарны жрецу темного божества, - кланяясь, сказал Белгарат.
Они цепочкой прошли мимо гролима в стальной маске, опустив головы, скрестив руки на груди и бормоча себе под нос.
- Мерзость! - задохнулся Релг. - Непотребство! Поношение!
- Не поднимай головы, - прошептал Силк. - Вокруг нас гролимы.
- Если Ал дарует мне силы, я не успокоюсь, доколе Рэк Ктол не обратится в руины, - пылко прошептал Релг.
Белгарат подошел к резной деревянной двери почти в конце балкона и осторожно её приоткрыл.
- Наблюдает ли еще за нами тот гролим? - шепотом спросил он Силка.
Силк обернулся на стоящего в отдалении жреца.
- Да Подожди... вот он пошел... Все, балкон пуст.
Чародей приоткрыл дверь и шагнул к последней двери на балконе. Осторожно потянул ручку - дверь открылась. Он нахмурился.
- Прежде она всегда бывала заперта, - прошептал он.
- Ты думаешь, это западня? - спросил Бэйрек. Рука его нырнула под мергское одеяние, нащупывая рукоять меча.
- Возможно, но выбора у нас нет.
Белгарат распахнул дверь. Они вошли внутрь. Снизу опять донесся вопль. Дверь медленно закрылась за ними в ту секунду, когда следующий удар гонга сотряс каменное основание храма. Они двинулись вниз по тускло освещенной винтовой лестнице. Каменные ступени были стерты, крутая лестница все время поворачивала вправо.
- Мы сейчас у самой внешней стены? - спросил Силк, касаясь рукой каменных плит слева от лестницы. Белгарат кивнул.
- Лестница ведет в личные покои Ктачика. Они спускались все ниже. Плиты сменились сплошной каменной стеной.
- Он живет под городом? - изумился Силк.
- Да, - ответил Белгарат. - Он построил себе что-то вроде выступающей из скалы подвесной башни.
- Странная причуда, - сказал Дерник.
- Ктачик - вообще странная личность, - сказала тетя Пол мрачно.
Белгарат остановил их.
- Лестница уходит еще футов на сто вниз, - прошептал он. - У дверей в башню стоят два стражника. Даже Ктачик не может их убрать - чего бы он там ни задумал.
- Чародеи? - тихо спросил Бэйрек.
- Нет. Это, скорее, почетный караул, а не настоящая охрана. Обычные гролимы.
- Тогда мы стремительно их атакуем.
- Этого не потребуется. Я сумею подвести вас достаточно близко, а там действуйте мгновенно и тихо. - Старик сунул руку под мергское одеяние и вытащил перевязанный черной лентой пергаментный свиток. Потом он пошел вниз, Бэйрек и Мендореллен не отставали.
За поворотом лестницы блеснул свет. Они увидели каменный пол и что-то вроде большой, вырубленной в камне прихожей. Перед гладкой черной дверью стояли, сложив руки на груди, два жреца.
- Кто приближается к святилищу? - спросил один, берясь за рукоять меча.
- Гонец, - торжественно объявил Белгарат. - Я несу повелителю послание от иерарха Рэк Госка. - Он поднял над головой свиток.
- Приблизься, гонец.
- Да будет прославлено имя верховного жреца, - провозгласил Белгарат, спускаясь по лестнице вместе с Бэйреком и Мендорелленом. Сойдя с последней ступеньки, он встал перед стражами.
- Сим я исполняю порученную мне обязанность, - объявил он, протягивая пергамент.
Один из стражей потянулся за свитком, но Бэйрек могучей рукой обхватил его запястье. Другая рука чирека сомкнулась на горле изумленного гролима.
Второй страж схватился было за меч, но захрипел и согнулся пополам - это Мендореллен воткнул ему в грудь длинный трехгранный клинок. С жуткой сосредоточенностью рыцарь повернул рукоять, еще глубже погружая кинжал в тело гролима. Страж дернулся - клинок достиг сердца - и с коротким стоном повалился на пол.
Широкие плечи Бэйрека напряглись, послышался хруст костей. Ноги стража конвульсивно дернулись, потом он обмяк.
- Так-то лучше, - пробормотал Бэйрек, отпуская тело.
- Вы с Мендорелленом оставайтесь здесь, - сказал им Белгарат. - Я не хочу, чтобы мне мешали, когда я войду внутрь.
- Мы позаботимся, - пообещал Бэйрек. - А с этими что? - Он указал на мертвых стражей.
- Убери их, Релг, - коротко приказал Белгарат.
Силк быстро повернулся спиной. Релг опустился на колени и уперся руками в мертвых стражей. Раздалось негромкое шуршание, и тела начали погружаться в каменный пол.
- Левая нога торчит, - отрешенно заметил Бэйрек.
- Обязательно надо об этом говорить? - спросил Силк.
Белгарат набрал в грудь побольше воздуха и взялся за железную дверную ручку.
- Ладно, - сказал он тихо. - Идем. - И открыл дверь.

Глава 27

Сокровища империй лежали за черной дверью. Горы блестящих золотых монет - несметное богатство - громоздились на полу, среди монет ярко вспыхивали небрежно разбросанные там и сям кольца, браслеты, цепи и короны. Кроваво-красные слитки из энгаракских рудников, сложенные у стен в штабеля, соседствовали с открытыми сундуками, наполненными крупными алмазами. Посреди комнаты стоял большой стол, усыпанный рубинами, сапфирами и изумрудами размером с куриное яйцо. На тяжелых бордовых портьерах, скрывающих окна, висели нити розоватого жемчуга и черного янтаря.
Белгарат ступал пружинисто, словно зверь, который подкрадывается к добыче, глаза его быстро скользили по сторонам. Не глядя на сокровища, он по пушистому ковру пересек комнату. Следующая комната оказалась хранилищем премудрости: туго скрученные свитки заполняли уходящие к потолку стеллажи, кожаные корешки книг выстроились на полках, как шеренги солдат. Столы в этой комнате были уставлены стеклянной химической посудой и диковинными механизмами из меди и железа, с винтами, колесами, цепями и приводными ремнями.
В третьей комнате стоял огромный золотой трон под черным бархатным балдахином. Через подлокотник была перекинута горностаевая мантия, на сиденье лежали скипетр и тяжелая золотая корона. Карта на мозаичном полу, насколько Гарион мог понять, изображала весь мир.
- Зачем все это? - спросил Дерник приглушенно.
- Здесь Ктачик развлекается. - Лицо тети Пол выражало отвращение. - У него много пороков, и каждому он отводит отдельное помещение.
- Тут его нет, - пробормотал Белгарат. - Нам придется подняться на следующий этаж. - Он повел их обратно и двинулся по лестнице, которая вилась вдоль внутренней стены башни.
Комната наверху внушала ужас. Посередине стояла дыба, со стен свисали бичи и кнуты. Жуткие стальные инструменты правильными рядами лежали на столе у стены - крючья, иглы, кошмарные пилы, между зубьями которых еще сохранились остатки мяса и костей. Вся комната была пропитана запахом крови.
- Дальше вы с Силком идите вдвоем, отец, - сказала тетя Пол. - В комнатах на этом этаже есть такое, чего Гариону, Дернику и Релгу видеть не следует.
Белгарат кивнул и направился к двери, Силк за ним. Спустя несколько минут они вернулись через другую дверь Лицо у Силка было зеленоватое.
- Необычные извращения, правда? - заметил он с содроганием.
Лицо у Белгарата было угрюмым.
- Мы поднимемся еще выше, - сказал он тихо. - Он на самом верху. Я так и предполагал, но должен был убедиться наверняка.
Когда они приближались к последнему этажу, Гарион ощутил, как внутри него разливается и трепещет некое мерцание и несмолкающее пение переполняет его. Родинка на правой руке засветилась
В первой комнате верхнего этажа стоял каменный алтарь, над ним нависало стальное изображение Торака. Сверкающий нож с запекшейся на рукояти кровью лежал на алтаре, в камень тоже впиталась кровь. Белгарат теперь двигался быстрыми кошачьими шагами, лицо его было исполнено решимости. Он поглядел на одну дверь за алтарем, покачал головой и направился к другой, закрытой, двери в дальней стене. Он легонько коснулся дерева пальцами и кивнул.
- Он здесь, - проговорил старик с удовлетворением. Он набрал в грудь воздуха и неожиданно ухмыльнулся. - Давненько я этого ждал, - сказал он.
- Не тяни время, отец, - нетерпеливо сказала тетя Пол.
Глаза у неё были стальные, белый локон на лбу сверкал, как иней.
- Когда мы войдем внутрь, оставайся в стороне, Пол, - напомнил Белгарат. - И ты, Гарион, тоже. Это наше с Ктачиком дело.
- Ладно, отец, - ответила тетя Пол.
Белгарат толкнул дверь. Комната была совершенно голая: ни ковра на каменном полу, ни занавесок на круглых, глядящих в темноту окнах. Простые свечи горели в подсвечниках по стенам, простой стол стоял посреди комнаты. За столом, спиной к двери, сидел человек в черном капюшоне и глядел на железный ларец. От того, что лежало в этом ларце, все тело Гариона затрепетало, пение в голове заглушило все внешние звуки.
Перед столом стоял маленький белокурый мальчик и тоже смотрел в ларец. На нем была перепачканная полотняная рубаха и грязные башмачки. Хотя и тени мысли не читалось на его лице, оно лучилось нежной невинностью, от которой щемило сердце. Глаза были большие, голубые и доверчивые. Более красивого ребенка Гариону не доводилось видеть.
- Что тебя задержало, Белгарат? - спросил сидевший за столом человек, не удосуживаясь повернуться. Голос у него был тихий, невыразительный. С легким щелчком затворив ларец, он продолжил: - Я уже начал о тебе тревожиться.
- Мелкие препятствия, Ктачик, - ответил Белгарат. - Надеюсь, мы не заставили слишком долго себя ждать?
- Ничего, я не скучал в это время без дела. Заходите. Заходите все. - Ктачик обернулся и посмотрел на них. Волосы его и борода, желтовато-белые, были очень, очень длинны. Глубоко посаженные глаза ярко сверкали на морщинистом лице. Жестокость и надменность стерли с него все человеческое, а всепоглощающий эгоизм навеки искривил губы усмешкой презрения ко всему живущему, кроме себя. Глаза его остановились на тете Пол. - Полгара, - приветствовал он её издевательским кивком. - Прелестна, как всегда. Ты пришла, чтобы наконец покориться воле моего повелителя? - Он злобно глянул исподлобья.
- Нет, Ктачик, - холодно ответила она - Я пришла восстановить справедливость
- Справедливость? - Он презрительно рассмеялся. - Её нет, Полгара. Сильные делают что хотят, слабые покоряются. Так учил меня мой повелитель.
- А его изуродованное лицо не научило тебя другому?
Черты верховного жреца на мгновение омрачились, но он стряхнул мимолетное сомнение.
- Я предложил бы вам сесть и подкрепиться, - продолжал он тем же невыразительным голосом, - но боюсь, вы надолго не задержитесь. - Он оглядел всех остальных. - Что-то вас стало меньше, Белгарат, - заметил он. - Я надеюсь, вы никого не потеряли в пути?
- Все живы-здоровы, - заверил Белгарат, - и, я уверен, ценят твою заботу.
- Все? - протянул Ктачик. - Я вижу Находчивого Вора, и Человека с Двумя Жизнями, и Слепца, но не вижу остальных Где Устрашающий Медведь и где Рыцарь-Защитник? Где Повелитель Коней и где Лучник? А дамы? Они где - Королева Мира и Матерь Истребленного Народа?
- Все живы-здоровы, Ктачик, - ответил Белгарат. - Все.
- Удивительно. Я был почти уверен, что одного-двоих вы к этому времени потеряли. Восхищаюсь твоей целеустремленностью, старина, - столько времени сохранять пророчество, которое рассыпалось бы, умри не вовремя хоть один из их предков. - На мгновение взгляд его сделался отрешенным. - А-а, - сказал он. - Вижу. Ты оставил их охранять вход. Это совершенно излишне, Белгарат. Я велел, чтобы нас не тревожили.
Взгляд верховного жреца остановился на лице Гариона.
- Белгарион, - сказал он почти любезно. Несмотря на пение, звучащее в каждой его жилке, Гарион похолодел, когда исполненный злой воли разум верховного жреца коснулся его сознания. - Ты моложе, чем я думал.
Гарион посмотрел на Ктачика вызывающе, собирая силы на случай неожиданного удара.
- Хочешь помериться со мной силами, Белгарион? - Ктачик даже развеселился. - Ты сжег Чемдара, но он был дурак. Со мной тебе будет потруднее. Скажи, мальчик, это доставило тебе удовольствие?
- Нет, - ответил Гарион, по-прежнему оставаясь наготове.
- Со временем ты научишься получать от этого наслаждение. - Ктачик злобно усмехнулся. - Видеть, как враг корчится в твоей мысленной хватке, - одно из самых приятных проявлений нашего могущества. - Он опять обратил взор на Белгарата. - Значит, ты наконец пришел меня уничтожить? - спросил он с издевкой.
- Если на то пошло, да. Уже давно пора, Ктачик.
- Вот как? Мы очень похожи, Белгарат. Я ведь ждал этой встречи почти столько же, сколько и ты. Да, мы очень похожи. При других обстоятельствах мы могли бы стать друзьями.
- Сомневаюсь. Я человек простой, и многие из твоих увеселений, на мой вкус, слишком изощренные.
- Да уж не надо, пожалуйста. Ты не хуже меня знаешь, что для нас нет никаких запретов.
- Возможно, но в выборе друзей я щепетилен.
- Ты становишься утомительным, Белгарат. Вели остальным зайти. - Ктачик язвительно поднял одну бровь. - Разве ты не хочешь, чтобы они видели, как ты меня уничтожишь? Подумай, как лестно будет тебе их восхищение.
- Им хорошо там, где они сейчас, - ответил Белгарат.
- Не занудствуй. Ведь ты не откажешь мне в возможности засвидетельствовать свое почтение Королеве Мира? - Голос Ктачика звучал насмешливо. - Прежде чем ты меня убьешь, я желал бы узреть её беспредельные совершенства.
- Не думаю, чтобы она стремилась тебя увидеть, Ктачик. Впрочем, я передам ей твои заверения.
- Я настаиваю, Белгарат. Это маленькая просьба легко удовлетворима. Если ты её не позовешь, позову я. Глаза Белгарата сузились, и вдруг он улыбнулся.
- Вот оно что, - сказал он. - А я то все гадал, почему ты нас так легко впустил.
- Теперь уже неважно, что ты это понял, - почти промурлыкал Ктачик. - Ты совершил свою последнюю ошибку, старина. Твое пророчество умрет здесь и сейчас, Белгарат, и ты вместе с ним. - Глаза верховного жреца торжествующе блеснули, и Гарион почувствовал, как злая воля Ктачика распространяется по башне, обыскивая её .
Белгарат обменялся быстрым взглядом с тетей Пол и легонько подмигнул.
Вдруг глаза Ктачика расширились - мозг его обшарил нижние этажи мрачной башни и обнаружил, что они пусты.
- Где она?! - дико завопил он.
- Принцесса не смогла прийти с нами, - любезно сообщил Белгарат. - Однако она шлет свои извинения.
- Ты лжешь, Белгарат! Ты не осмелился бы оставить её без присмотра. Нет места в мире, где она была бы в безопасности.
- Даже в пещерах Алголанда? Ктачик побелел.
- Алголанда? - выговорил он, задыхаясь.
- Бедный старый Ктачик, - сказал Белгарат, в притворном сожалении качая головой. - Боюсь, ты здорово промахнулся. Задумано было неплохо, но как же тебе не пришло в голову проверить, что принцесса действительно с нами, прежде чем подпустить меня так близко?
- Любой другой сгодится точно так же, - сказал Ктачик, яростно сверкая глазами.
- Нет, - возразил Белгарат. - Все остальные неприступны. Уязвима только Се'Недра, а она в Пролге, под зашитой самого Ала. Если хочешь, попробуй найти её там, но я тебе не советую.
- Проклятие тебе, Белгарат!
- Почему бы тебе не отдать мне Око, Ктачик? - спросил Белгарат. - Ты знаешь, я смогу его у тебя отнять. Ктачик с усилием взял себя в руки.
- Давай не будем торопиться, Белгарат, - сказал он после недолгого молчания. - Что мы выиграем, если уничтожим друг друга? Крэг Яска у нас. Мы можем править миром.
- Мне не нужна половина мира, Ктачик.
- Ты хочешь весь? - По лицу Ктачика пробежала понимающая усмешка. - Я тоже хотел весь - сначала, но теперь удовлетворюсь половиной.
- Он мне вообще не нужен. Ктачик растерялся.
- Что же тебе нужно, Белгарат?
- Око, - неумолимо отвечал Белгарат. - Отдай его мне, Ктачик.
- Почему бы нам не объединиться и с помощью Ока не уничтожить Зидара?
- Зачем?
- Ты ненавидишь его так же, как и я. Он предал твоего повелителя. Он украл у него Крэг Яску.
- Он предал сам себя, Ктачик, и, я думаю, порой его это мучит. Впрочем, он ловко придумал, как украсть Око. - Белгарат задумчиво посмотрел на маленького мальчика, который стоял перед столом, не спуская больших глаз с железного ларца. - Хотел бы я знать, где он нашел дитя, - пробормотал он. - Невинность и чистота, конечно, не одно и то же, но они очень близки. Вероятно, Зидару стоило больших усилий воспитать совершенную невинность. Подумай обо всех порывах, которые ему приходилось подавлять.
- Вот почему я позволил ему это сделать, - сказал Ктачик.
Маленький белокурый мальчик, видимо, понимая, что говорят о нем, доверчивыми глазами смотрел на двух стариков.
- Все дело в том, что Крэг Яска - Око - у меня, - сказал Ктачик, откидываясь на стуле и кладя руку на ларец. - Если ты попробуешь его взять, я буду с тобой сражаться. Никто из нас не знает, чем это обернется. Зачем рисковать?
- Какой тебе от него прок? Даже если оно покорится тебе, что потом? Ты оживишь Торака и отдашь Око ему?
- Возможный вариант. Но Торак уже пять столетий спит, и мир прекрасно обходится без него. Я не представляю, зачем сейчас его тревожить.
- То есть ты хочешь владеть Оком сам.
Ктачик пожал плечами.
- Кто-то должен им владеть. Почему бы не я?
Он по-прежнему сидел откинувшись и казался совершенно спокоен. Он не шевельнулся, никакое чувство не отразилось на его лице, когда он ударил.
Это было не прикосновение, не волна, но удар, и сопровождался он не хорошо знакомым рокотом в мозгу, но громовым раскатом. Гарион понял, что такой удар, будь он направлен на него, стер бы его в порошок. Но удар был направлен не на него, а на Белгарата. На какое-то ужасное мгновение Гарион увидел своего деда окутанным тенью, и тень эта казалась темнее ночи. Тут тень разлетелась, словно тонкий хрустальный кубок, рассыпалась осколками тьмы. Нахмурясь, Белгарат все еще стоял перед своим старинным врагом.
- Это все, на что ты способен? - спросил он и ударил сам.
Лучезарный голубой свет окутал гролима, сомкнулся вокруг, казалось, сминая его своим напором. Стул, на котором Ктачик сидел, разлетелся в щепки, словно по нему с размаху ударили чем-то тяжелым. Ктачик упал вместе со стулом, обеими руками отпихивая от себя голубое сияние. Он вскочил на ноги и выбросил волну огня. В этот жуткий миг Гарион вспомнил Эшарака, когда тот горел в лесу Дриад, но Белгарат отбросил пламя и, невзирая на давнишнее свое утверждение, что Воля и Слово не нуждаются в жестах, воздел руку и запустил в Ктачика молнией.
Чародей и колдун стояли лицом к лицу посреди комнаты, окруженные вспышками света, волнами пламени и тьмы. Рассудок Гариона оглох от постоянных взрывов чистой энергии. Он чувствовал, что битва видна лишь отчасти и наносятся удары, которых он не то что различить - вообразить не может. Казалось, сам воздух в комнате трещал и шипел, странные образы возникали и исчезали, вспыхивая на грани видимости, - огромные лица, гигантские руки и что-то, для чего у Гариона не имелось даже названия. Башня дрожала, пока два ужасных старика с треском рвали ткань реальности, выхватывая из небытия орудия, рожденные воображением и бредом.
Безотчетно Гарион начал собирать волю, концентрируя свое сознание. Он должен это прекратить. Удары краем задевали его, как и других. Уже ни о чем не думая, Ктачик и Белгарат, сжигаемые взаимной ненавистью, высвобождали силы, способные убить их всех.
- Гарион! Не вмешивайся. - Голос тети Пол был так резок, что юноша сначала не поверил, что это говорит она. - Они уже на грани, и, если ты подбросишь туда еще чуть-чуть, ты уничтожишь обоих. - Она замахала руками остальным. - Отойдите. Отойдите все. Воздух вокруг них кипит.
В страхе все отступили к дальней стене.
Чародей и колдун стояли всего в нескольких футах один от другого. Глаза их сверкали, энергия волнами прокатывалась взад и вперед. Воздух шипел, одежда на стариках дымилась.
И тут Гарион заметил мальчика. Ребенок смотрел спокойным, ничего не понимающим взором. Он не вздрагивал и не ежился от жуткого зрелища и оглушительного шума Гарион напружинился, чтобы прыгнуть вперед, схватить мальчика и оттащить в безопасное место, но тот как раз повернулся к столу. Встав на цыпочки, он откинул крышку и сунул руку в ларец, который перед тем созерцал Ктачик. Оттуда он вынул круглый серый полированный камень. Гарион тут же ощутил в себе прежнее колеблющееся свечение, столь сильное, что оно охватило его целиком; уши наполнились оглушительным пением.
Он услышал, как ахнула тетя Пол.
Держа серый камень обеими руками, как мяч, мальчик пошел прямиком к Гариону. Глаза его лучились доверием. Полированный камень отражал вспышки жуткого сражения посреди комнаты, но и сам светился. Из глубины его шло ровное лазурное сияние, и сияние это делалось сильнее по мере того, как мальчик приближался к Гариону. Ребенок остановился и поднял руки, протягивая юноше камень. Он улыбнулся и произнес одно слово:
- Миссия.
Мгновенный образ наполнил рассудок Гариона, образ жуткого страха. Он понял, что заглянул прямо в сознание Ктачика. Это была картинка из мозга колдуна: Гарион держит в руке светящийся камень - и картина эта ужаснула гролима Юноша ощутил разбегающиеся по комнате волны страха. Очень медленно он потянулся правой рукой к камню, который протягивал ему ребенок. Родинку на его ладони влекло к камню, в голове гремел многоголосый хор. Протянув руку, он ощутил внезапный животный страх Ктачика.
Голос гролима перешел в вопль
- Не будь! - выкрикнул он в остервенении, направляя всю свою силу на камень в детских руках.
На ужасный миг в башне воцарилась мертвая тишина. Даже на осунувшемся от страшного боя лице Белгарата проступило недоумение, словно он не поверил своим ушам.
Голубое свечение в камне на мгновение померкло и тут же вспыхнуло снова.
Ктачик, страшный, всклокоченный, стоял, широко разинув рот и выпучив от ужаса глаза.
- Я не то хотел сказать! - взвыл он. - Я не... Я...
Но в круглую комнату уже вступила некая более мощная сила. Она не излучала света, она не давила на мозг Гариона. Напротив, она втягивала, всасывала, сгущаясь вокруг обезумевшего от страха Ктачика.
Верховный жрец гролимов бессмысленно вопил. Потом он, казалось, распух, съежился, снова распух. По лицу его пошли трещины, как если бы он вдруг обратился в камень и камень этот разрушался под действием сжимающей его силы. За этими ужасными трещинами Гарион увидел не плоть, кровь и кости, но ослепительную энергию. Ктачик светился все ярче и ярче. Он умоляюще воздел руки.
- Помогите! - взвыл он. Потом издал протяжное, отчаянно: - НЕТ! - И тут с оглушительным треском последователь Торака превратился в ничто.
Чудовищный взрыв отбросил Гариона к стене. Не думая, юноша подхватил мальчика, которого швырнуло на него, как тряпичную куклу. Круглый камень ударился о стену и со звоном отскочил. Гарион потянулся его поймать, но тетя Пол схватила его за руку.
- Нет! - сказала она. - Не трогай. Это Око. Рука Гариона замерла.
Маленький мальчик вырвался из его рук и побежал за катящимся камнем. Он победно засмеялся, догнав его, и сказал:
- Миссия.
- Что случилось? - пробормотал Силк, вставая и тряся головой.
- Ктачик себя уничтожил, - ответила тетя Пол. - Он пытался рассоздать Око. Матерь Богов не дозволяет рассоздавать. - Она быстро посмотрела на Гариона. - Помоги мне поднять деда.
Белгарат оказался рядом с колдуном, когда взрыв уничтожил Ктачика. Его отбросило через всю комнату: он лежал оглушенный, глаза остекленели, волосы и борода были опалены.
- Встань, отец, - склоняясь над ним, настойчиво сказала тетя Пол.
Башня вдруг содрогнулась, базальтовая скала, с которой она свисала, закачалась. Из-под земли донесся глухой рокот. Известка и щебень посыпались со стен и с потолка - это дрожала земля, растревоженная самоуничтожением Ктачика.
Внизу хлопнула дверь, и Гарион услышал громкие шаги.
- Где вы? - закричал Бэйрек.
- Здесь! - откликнулся Силк.
Бэйрек и Мендореллен взбежали по лестнице.
- Выбирайтесь отсюда! - заорал Бэйрек. - Башня отрывается от скалы. Храм рушится, и там, где башня соединяется со скалой, щель в два фута шириной.
- Отец! - резко сказала тетя Пол. - Ты должен встать!
Белгарат смотрел на неё непонимающе.
- Подними его, - бросила она Бэйреку. Послышался душераздирающий треск - это башня начала отрываться от скалы.
- Сюда! - звонко сказал Релг. Он указывал на заднюю стену башни, где рушились и трещали камни. - Можешь ты её убрать? За ней пещера.
Тетя Пол быстро взглянула, сфокусировала на стене взгляд и указала пальцем.
- Взорвись! - приказала она.
Каменная стена рухнула в пещеру, словно поваленный ураганом плетень.
- Сейчас оторвется! - пронзительно завопил Силк. Он указал на увеличивающуюся трещину между башней и сплошной скалой.

Предыдущая страница 20 Следующая страница


21 Дэвид Эддингс

- Прыгайте! - закричал Бэйрек. - Скорее!
Силк перепрыгнул через трещину и повернулся, чтобы поймать Релга, который слепо последовал за ним. Дерник и Мендореллен, подхватив тетю Пол, тоже перепрыгнули через разверзающуюся все шире и шире пропасть.
- Прыгай, - приказал Гариону Бэйрек. Таща все еще бессознательного Белгарата, огромный чирек шагнул к трещине.
- Дитя! - Голос в мозгу Гариона не был ни сухим, ни безразличным, как прежде. - Спаси дитя, или все, что произошло, окажется бессмысленным!
Гарион ахнул, внезапно вспомнив про мальчика. Он повернулся и побежал обратно в медленно оседающую башню. Схватив мальчика на руки, он бросился к дыре, которую проделала в стене тетя Пол.
Бэйрек прыгнул и на какое-то ужасное мгновение закачался на самом краю. Уже на бегу Гарион начал собирать силу. Прыгнув, он со всей мочи мысленно оттолкнулся сзади. Сжимая в объятиях мальчика, он буквально перелетел через пропасть и ткнулся прямо в широкую спину Бэйрека.
Маленький мальчик, заботливо прижимая к груди Око Олдура, улыбнулся.
- Миссия? - спросил он.
Гарион обернулся. Башня отклонилась от базальтовой стены, основания её трещали. Громоздко, тяжело она отошла наружу, увлекая за собой обломки храма, оторвалась от стены и рухнула в ужасную пропасть.
Пол пещеры, где они оказались, колебался. Земля дрожала, и удар за ударом сотрясал базальтовую скалу. Огромные куски стен Рэк Ктола срывались и пролетали мимо, вспыхивая красным в лучах восходящего солнца.
- Все здесь? - быстро огляделся Силк. Потом, убедившись, что все целы, добавил: - Нам лучше отойти от края. Эта часть скалы не кажется достаточно прочной.
- Вы хотите спускаться сейчас? - спросил Релг тетю Пол. - Или подождете, пока перестанет трясти?
- Лучше идти, - посоветовал Бэйрек. - Как только кончится землетрясение, мерги хлынут в пещеры.
Тетя Пол взглянула на лежащего Белгарата и взяла себя в руки.
- Мы пойдем вниз, - твердо сказала она. - Нам еще нужно забрать рабыню.
- Она наверняка мертва, - быстро сказал Релг. - Скорее всего, от сотрясения на неё обрушился потолок.
Взгляд, который обратила на него тетя Пол, был тверд, как кремень.
Ни один человек на земле не смог бы долго выносить этот взгляд. Релг опустил глаза.
- Ладно, - тихо сказал он, повернулся и повел их в глубь темной пещеры, которая по-прежнему сотрясалась у них под ногами.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


Дэвид Эддингс

На основную страницу

Биография

Дэвид Эддингс родился 7 июня 1931 года в г. Спойкен (Вашингтон).
Окончил Вашингтонский университет, получил степерь магистра словесности.
После окончания учебы пробовал работать и в конце-концов нашел свое призвание в качестве писателя - первая проба пера - детективный роман "Жаркая погоня" (1973). С начала 80-ых годов переквалифицировался в писателя сочиняющего достаточно традиционные, без каких-либо претензий на оригинальность, фэнтезийные сериалы.
Произведения Эддингса объединены в три сериала - "Белгариад" (6 романов), "Маллореан" (5 романов) и "Элениум" (3 романа). По большому счету, все эти романы имеют один и тот же сюжет и различаются лишь именами персонажей.
На волне неспадающей популярности "сериальной" фэнтези, романы Эддингса нашли своих поклонников, так же, как и романы прочих "мастеров" подделок под Толкиена - Терри Брукса, Дэйва Дункана и Терри Гудкайнда.
Тем не менее, популярность Эддингса в США достаточно велика (впрочем, в России, несмотря на достаточно высокие тиражи его книг, Эддингс почти не известен).
Сериал "Эления" был впервые опубликован на русском языке 1994-1995 годах издательством "Библиополис", а "Белгариад", "Маллореон" и "Тамули" выходили в издательстве "Центрполиграф".


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ 1 (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 4)
  • ЧАСТЬ 2 (Страница 5)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 9)
  • ЧАСТЬ 3 (Страница 10)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 11)
    • Глава 16 (Страница 12)
    • Глава 17 (Страница 12)
    • Глава 18 (Страница 13)
  • ЧАСТЬ 4 (Страница 13)
    • Глава 10 (Страница 13)
    • Глава 20 (Страница 14)
    • Глава 21 (Страница 15)
    • Глава 22 (Страница 16)
    • Глава 23 (Страница 17)
    • Глава 24 (Страница 17)
    • Глава 25 (Страница 18)
    • Глава 26 (Страница 19)
    • Глава 27 (Страница 20)


Дэвид Эддингс

В поисках камня

Цикл: "Белгариад" - 2

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал(а) Support на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin