Дэвид Эддингс - Создатели чуда

1 Дэвид Эддингс

КНИГА ПЕРВАЯ. ОБРЕТЕНИЕ ЧУДА ПРОЛОГ

"Это история войны Богов и деяний Белгарата, чародея"
Строка из книги Олорна
Когда Земля была еще совсем молодой, семеро Богов жили в мире и согласии, а все люди составляли единый народ Белар, самый младший из Богов, был почитаем и любим племенем олорнов и, в свою очередь, заботился о них, опекал. Люди жили счастливо и беззаботно под защитой Белара. Другие Боги также покровительствовали людям, избирая какое-либо из племен и осыпая его благодеяниями.
Но старший брат Белара, Олдур, всегда держался в стороне от людей и Богов, до того самого дня, когда мальчик, скитающийся в поисках пропитания, нашел его.
Олдур принял ребенка под свое покровительство, назвал Белгаратом и сделал учеником. Белгарат проник в тайны Завета и Слова и стал чародеем. Прошло много лет, другие люди также приходили к Олдуру, ища познаний в высшей мудрости, и так постепенно братство послушников, поклоняющихся ему, росло, а время не осмеливалось их коснуться.
Случилось однажды так, что Олдур поднял камень, круглый, как яблоко, размером не больше сердца ребенка, и вертел в руках до тех пор, пока не одушевил его. Могущество этой живой драгоценности, называемой людьми Оком Олдура, было очень велико, и Олдур творил с ее помощью много чудес.
Из всех семи Богов самым прекрасным был Торак, повелитель энгараков. Те курили перед ним благовония, сжигали жертвы, называли Властителем Властителей, а Тораку очень нравились льстивые речи и приятный запах. Однако наступил день, когда он услышал об Оке Олдура, и с тех пор не знал покоя. Наконец, изменив облик, он отправился к Олдуру.
- Брат мой! - начал Торак. - Не подобает тебе уклоняться от родных, жить вдалеке без их совета и участия. Выброси эту ужасную драгоценность, смущающую твой ум и вбивающую клин между тобой и братьями.
Взор Олдура проник в душу брата.
- Почему желаешь властвовать над всеми, Торак? - упрекнул он. - Неужели тебе недостаточно энгараков? Забудь о желании овладеть Оком, иначе погибнешь Велик был стыд Торака, когда услышал он слова Олдура; поднял он руку и ударил брата, а потом, схватив Око, убежал.
Остальные Боги уговаривали Торака вернуть Око, но тот не соглашался.
Тогда племена людей возмутились и пошли войной на энгараков. Войны Богов и смертных опустошали землю, пока наконец Торак, очутившийся вблизи Коримских гор, не поднял Око и не заставил его служить своей воле.
Бог-отступник решил уничтожить землю. Горы рухнули, бушующее море стало заливать сушу. Но Белар и Олдур объединились и преградили путь волнам. Однако людские племена, а также Боги оказались на разных материках.
Но когда Торак обратил живое Око против Матери-Земли, Око пробудилось и засверкало священным пламенем. Голубой огонь опалил лицо Торака. Корчась от боли, тот снес с лица земли горы, в муках разверз землю, в агонии дал юлю все сметающим на своем пути волнам. Но левая рука продолжала пылать и превратилась в пепел, плоть на левой стороне лица растаяла, как воск, а глаз выгорел. Со страшным криком он бросился в море. Вода потушила огонь, но страдания Бога были беспредельны.
Когда Торак поднялся из воды, оказалось, что правая сторона лица осталась нетронутой и по-прежнему прекрасной, но левая - безобразно изуродована пламенем Ока.
Корчась от боли, Торак повел свой народ на Восток, где на равнинах Маллории и был построен великий город, названный Ктол Мишрак, Город Ночи, потому что Торак скрывал теперь свою ужасную внешность под покровом темноты.
Энгараки воздвигли для своего Бога железную башню, а в самой верхней комнате лежало Око в железном сундуке. Торак часто приходил туда, стоял перед сундуком, но, рыдая, уходил, боясь, что от одного взгляда на Око погибнет.
Шли века Энгараки начали называть своего искалеченного Бога Кол-Торак, Король-Бог.
Белар повел олорнов на Север. Это племя было самым жестоким и воинственным из всех населявших землю, и Белар посеял в их сердцах вечную ненависть к энгаракам.
Вооруженные до зубов олорны рыскали по Северу, доходя даже до земель вечного льда в поисках исконных врагов. Так продолжалось до тех пор, пока Чирек Медвежьи Плечи, величайший повелитель олорнов, не отправился в Долину Олдура на поиски чародея Белгарата.
- Путь на Север открыт, - объявил он, - а знамения и предсказания благоприятствуют нашему походу. Настало время отправиться в Город Ночи и отобрать Око у Одноглазого.
Полидра, жена Белгарата, была на сносях, и чародей не решался оставить ее, но Чирек настоял на своем. Под покровом ночи они присоединились к сыновьям Чирека: Драсу Бычья Шея, Олгару Быстроногому и Райве Железная Хватка.
Жестокая зима сковала земли Севера, и торфяники, покрытые снегом и льдом цвета серой стали, блестели под звездами.
Чтобы легче найти дорогу, Белгарат прошептал заклинание и превратился в огромного волка. Осторожно, бесшумно бежал он через заснеженные леса, где деревья трещали и валились под тяжелым холодным грузом. Беспощадный мороз посеребрил шерсть волка, и, даже когда Белгарат вновь принял облик человека, волосы его и борода так и остались серебряными.
Пробираясь через снег и туман, пересекли они Маллорию и подошли наконец к Ктол Мишраку. Белгарат нашел потайной ход в город и привел друзей к подножию железной башни. Беззвучно, молча поднялись они по ветхим ступенькам, двадцать веков не знавшим ноги человека, со страхом миновали комнату, где в беспокойном сне, стеная от непроходящей боли, метался Торак, скрывая даже ночью изуродованное лицо под стальной маской, и прокрались наконец на верхушку, где в железном сундуке покоилось живое Око.
Чирек знаком приказал Белгарату взять его, но тот отказался.
- Касаться Ока нельзя, иначе оно уничтожит меня. Давным-давно Око позволяло брать себя в руки и Богам, и людям, но ожесточилось, когда Торак поднял его против Матери-Земли. Око читает в душах, и только тот, у кого нет дурных намерений, кто чист мыслями и не помышляет о власти и могуществе, может коснуться его.
- Кто же из людей не имеет дурных помыслов в глубинах души? - спросил Чирек.
Однако Райве Железная Хватка открыл сундук и вынул Око. Блеском озарилась темная комната, но Райве остался невредим.
- Да будет так, Чирек! - провозгласил Белгарат. - Твой сын чист. Значит, такова его судьба и судьба тех, кто последует за ними, - быть хранителями Ока и оберегать его.
- Тогда его братья и я будем поддерживать его, - сказал Чирек, - до тех пор, пока длится предназначенное.
Райве завернул Око в плащ и спрятал под одежду. Они вновь прокрались мимо спальни искалеченного Бога, вниз, по древним ступенькам, по потайному ходу к воротам города и очутились в безграничной пустыне.
Вскоре проснулся Торак и, как всегда, отправился в обиталище Ока. Но сундук оказался открыт, а Око исчезло. Страшен был гнев Кол-Торака. Схватив огромный меч, он спустился с железной башни, обернулся, с силой ударил, - и башня рухнула Громовым голосом закричат; он энгаракам:
- Вы виноваты во всем! Беззаботные, ленивые твари! Вы позволили вору прокрасться в башню и похитить то, за что я так дорого заплатил, и я разрушу ваш город и изгоню вас отсюда. Энгараки будут скитаться по земле, пока Краг Яска, горящий камень, не вернется ко мне.
И с этими словами он обратил Город Ночи в руины и прогнал жителей прочь.
Похитители были уже в трех лигах к северу, когда Белгарат, услыхав плач и вопли, понял, что Торак пробудился.
- Теперь он пустится в погоню, - предостерег чародей, - и только сила Ока может спасти нас. Когда преследователи подойдут близко, Железная Хватка, возьми Око и подними, чтобы они увидели его.
Когда показались воины-энгараки под предводительством самого Торака, Райве вытянул руки, держа перед собой Око так, чтобы они увидели волшебный камень.
Око распознало врага, и его ненависть разгорелась с новой силой. Небеса воспламенились от его ярости. Торак завопил от ужаса и повернул назад.
Передовые отряды энгараков пожрал огонь, а остальные в панике разбежались.
Так Белгарату и его друзьям удалось скрыться. Они вновь пересекли Маллорию, прошли через северные болота и вновь принесли Око Олдура в западные королевства Тогда Боги, узнав обо всем, что произошло, собрались на Совет.
- Если мы снова выступим против брата Торака, наши распри уничтожат землю, - предостерег Олдур, - поэтому мы должны удалиться от мира, чтобы Торак не сумел нас найти. Больше мы не сможем оставаться во плоти среди людей, только дух наш будет направлять и защищать их. Необходимо сделать это ради них самих.
В тот день, когда начнется битва, погибнет все живое.
Боги заплакали, видя, что расставание неизбежно. Только Чолдан, Бог-Бык народа арендов, спросил:
- Но не захватит ли Торак власть в наше отсутствие?
- Нет, - ответил Олдур. - Пока Око остается с Райве Железная Хватка и его потомками, Торак не восторжествует.
Боги решили послушаться совета Олдура и удалились; один Торак остался на земле. Душу его разрывало сознание того, что пока Око в руках Райве - власти ему не видать.
Тогда Белгарат решил поговорить с Чиреком и его сыновьями.
- Здесь мы должны расстаться, - объявил он, - чтобы охранять Око и готовиться к нападению Торака Разойдемся в разные стороны и будем настороже.
Следуйте моим советам.
- Сделаем как скажешь, Белгарат, - поклялся Чирек Медвежьи Плечи. - С этого дня Олорнии больше нет, но олорны будут бороться против владычества Торака до тех пор, пока хоть один олорн останется в живых.
Белгарат поднял голову.
- Слушай меня, Одноглазый Торак! - закричал он. - Живое Око не дастся тебе, и ты никогда не будешь им владеть! В тот день, когда ты пойдешь против нас, я подниму людей на битву. День за днем, ночь за ночью я буду следить за тобой и бороться до конца жизни!
Далеко, в пустынных равнинах Маллории, услыхал его клятву Кол-Торак и в ярости уничтожил все кругом, потому что знал: никогда больше не получить ему живое Око!
Чирек же обнял сыновей и ушел, чтобы больше никогда не свидеться с ними.
Драс отправился на север и очутился в землях, омываемых рекой Мрин. Там у Боктора он выстроил город и назвал свою землю Драснией. Он и его потомки охраняли границу у северных болот, не пропуская врага. Олгар вместе со своими людьми добрался до южных земель и нашел лошадей на широких равнинах, по которым протекала река Олдур. Лошади были ими укрощены и могли ходить под седлом, так впервые в истории появились воины-всадники. Страну свою они именовали Олгарией и вели кочевой образ жизни, перегоняя табуны. Чирек с грустью и печалью возвратился в Вэл Элфи и переименовал свое королевство в Чирек, потому что стал одиноким человеком, а сыновья ушли далеко. Сжав зубы от тоски, строил он военные корабли, чтобы охранять морские границы от неприятеля. На долю же хранителя Ока выпало самое длительное путешествие. Взяв с собой людей, Райве ушел к западному побережью Сендарии. Там построил корабли и вместе с воинами отплыл к Острову Ветров. Потом корабли сожгли, построили крепость и город, окруженный высокими стенами, - город назвали Райве, а крепость - Твердыней райвенского короля. Белар, Бог олорнов, послал на землю две железные звезды.
Райве выковал из одной лезвие меча, а из другой - рукоятку, вделав в нее Око.
Меч был так огромен, что никто, кроме самого Райве, не мог поднять его.
Далеко, в пустынных равнинах Маллории, Кол-Торак почувствовал тот миг, когда было сделано оружие, и содрогнулся от.ужаса.
Меч приковали к черной скале, у которой стоял трон Райве, так чтобы Око находилось высоко-высоко и никто, кроме короля, не мог снять оттуда оружие. Око горело холодным огнем, когда Райве сидел на троне, а когда меч снимали, он превращался в огромный вытянутый язык ледяного пламени.
Но величайшим чудом стал знак на руке наследников Райве. В каждом поколении рождался ребенок с меткой Ока на правой ладони. Такого младенца приносили в тронную палату и клали его ручку на Око, чтобы волшебная драгоценность признала нового наследника. И с каждым прикосновением сияние Ока становилось все ярче, а узы приязни между ним и родом Райве все теснее.
После того как Белгарат расстался с товарищами, он поспешил в Долину Олдура, Вэл Олдур, и там узнал, что Полидра, жена его, разрешилась от бремени девочками-двойняшками, а сама умерла. В горести и печали назвал Белгарат старшую девочку Полгара. Волосы ее были темны как вороново крыло. По обычаю чародеев отец протянул руку, чтобы положить ее на лоб дочери, и локон, коснувшийся его пальцев, побелел как снег. Сильно обеспокоился Белгарат - ведь седая прядь признак того, что ребенок станет волшебником, и до сих пор такую метку носили только младенцы мужского пола.
Вторая дочь, светлокожая и золотоволосая, не была отмечена роковым знаком.
Отец назвал ее Белдаран. Он и старшая сестра любили ее превыше всего на земле и готовы были сделать для нее все на свете.
Когда Полгаре и Белдаран исполнилось шестнадцать лет, дух Олдура явился к Белгарату во сне и возвестил:
- Возлюбленный мой ученик, я соединю дом твой с домом Хранителя Ока.
Выбери, какую из двух дочерей отдашь ты в жены райвенскому королю, с тем чтобы стала она матерью его сыновей и продолжила род, от которого зависит существование мира.
Искушение выбрать Полгару было велико, но, зная бремя, лежащее на райвенском короле, Белгарат отослал Белдаран и долго плакал, провожая девушку.
Полгара тоже рыдала, горько и безутешно, зная, что сестра ее должна увянуть и умереть. Но прошло время, отец с дочерью утешили друг друга и наконец обрели спокойствие.
Они объединили свои силы, чтобы зорко следить за Тораком, и некоторые люди верят, что отец с дочерью по-прежнему неусыпно стоят на страже, хоть бесчисленные века пролетели над землей...

Часть I СЕНДАРИЯ

Глава 1

Первое, что запомнил малыш Гарион, - кухня на ферме Фолдора. Через всю жизнь пронес он теплое чувство к кухням, особым звукам и запахам, ассоциировавшимся почему-то с любовью, уютом, вкусной едой, а главное - с домом. Как бы высоко ни вознесла Гариона судьба, никогда не забывал он, что все началось именно с той кухни на ферме Фолдора, большой комнаты с низкими потолками и множеством котлов, печей и громадными вертелами, медленно вращающимися в закопченных чревах очагов. Там стояли длинные тяжелые столы, на которых месили тесто для хлеба, разделывали цыплят, рубили морковь и сельдерей, быстро и ловко взмахивая длинными кривыми ножами. Еще совсем маленьким Гарион часто играл под этими столами и скоро научился убирать подальше пальцы от ног поварят. Иногда к вечеру уставший малыш ложился в угол и долго смотрел в мерцающий огонь, отражавшийся от начищенных кастрюль и ножей и ложек с длинными ручками, свисающих со вбитых в стены гвоздей, и, очарованный танцем пламени, засыпал, чувствуя себя в полной гармонии с окружающим миром.
Центром всего, что происходило, и владетельницей кухни была тетя Пол.
Мальчику казалось, что она обладает способностью находиться одновременно в сотне мест: запихивала последний кусочек фарша в гуся, сажала в печь каравай или снимала с вертела поджаристый окорок. Хотя кроме нее в кухне трудились еще несколько человек, ни одно блюдо не попадало на стол, пока тетя Пол не давала своего одобрения. Неизвестно каким шестым чувством угадывала она, чего не хватает тому или иному кушанью, и умела придавать необыкновенный вкус, небрежно кинув горсточку пряностей, щепотку соли, две-три горошины перца, - будто обладала знаниями и могуществом, не присущими простым смертным. И в любой суматохе знала, где в эту минуту находится Гарион. Даже украшая торт, зашивая брюшко нафаршированного цыпленка, смазывая верхушку пирога, тетя Пол, не глядя, вытягивала под столом ногу, отталкивая малыша от каблуков остальных поварих.
Когда Гарион подрос, это даже стало чем-то вроде игры. Гарион дожидался, пока тетка казалась слишком занятой, чтобы замечать его, и, смеясь, улепетывал к двери на коротких ножках. Но ей всегда удавалось поймать мальчика, и тот, весело улыбаясь, обхватывал ее ручонками и целовал, а потом все начиналось сначала.
В те далекие годы Гарион твердо верил - нет в мире никого прекраснее и главнее, чем тетя Пол. Во-первых, она была выше всех остальных женщин на ферме Фолдора, почти такого же роста, как мужчины, никогда никому не улыбалась - кроме Гариона, конечно; волосы - длинные и очень темные, почти черные, только свисающий на лоб локон был снежно-белым. По ночам, когда она укладывала Гариона в постельку, тот протягивал руку и касался серебряной пряди; тетя Пол, улыбаясь малышу, нежно гладила по щеке, и он засыпал, успокоенный тем, что она здесь, рядом, и всегда защитит его.
Ферма Фолдора находилась почти в центре Сендарии, туманного королевства, граничащего на западе с Морем Ветров, а на востоке - с заливом Чирека. Как все крестьянские хозяйства в те времена, ферма состояла не из одного-двух строений, а из целого скопления овинов, стойл, сараев, курятников, голубятен, обрамлявших большой двор. На галерее второго этажа располагались комнаты, просторные и совсем маленькие, в которых жили работники, обрабатывавшие расстилавшиеся за высоким забором поля. Сам Фолдор жил в квадратной башне, возвышающейся над центральной залой, где обычно обедали работники три, иногда четыре раза в день, если наступало время пахоты.
Каким счастливым и мирным уголком была эта ферма! Фермер Фолдор, этот высокий серьезный человек с длинным носом, считался хорошим хозяином и, хотя редко смеялся и даже улыбался, был добр с теми, кто работал на него, явно стремясь, чтобы окружающие оставались здоровыми и веселыми, не стараясь выжать из батраков все силы, а они в свою очередь смотрели на него скорее как на отца, чем господина, распоряжавшегося судьбами более чем шестидесяти человек, трудившихся в его хозяйстве. Ел он вместе с работниками, что тоже было необычно, потому что большинство фермеров старалось держаться подальше от батраков, и его присутствие во главе большого стола несколько сдерживало бойкую молодежь. Фермер Фолдор был набожным человеком и неизменно читал перед обедом короткую благодарственную молитву. Работники, привыкшие к этому обычаю, старались выслушивать хозяина с благочестивыми минами на лице, перед тем как наброситься на огромные блюда со вкусной едой, которые ставили перед ними тетя Пол со своими помощницами.
Благодаря доброму сердцу Фолдора и волшебству, творимому ловкими руками тети Пол, ферма была известна на двадцать лиг в округе как райский уголок, куда стремились попасть многие. Целые вечера просиживали соседи в кабачке ближайшей деревни Верхний Гральт, слушая заманчивые, похожие на сказку описания чудесных обедов, подаваемых каждый день на ферме. Менее удачливые батраки с других ферм, как было замечено, часто рыдали, особенно после нескольких кружек эля, услышав восхваления жареному гусю тети Пол, и слава фермы Фолдора все ширилась и ширилась Самым главным человеком на ферме после хозяина был кузнец Дерник. По мере того как Гарион подрастал и смог ускользать от пристального взора тети Пол, он открыл для себя кузницу, чудесное место, где отблеск раскаленного железа на наковальне обладал для мальчика почти гипнотическим притяжением. Дерник был самым обыкновенным человеком с редкими каштановыми волосами и невыразительным, красным от жара лицом, среднего роста, но, подобно многим кузнецам, обладал необыкновенной силой. Носил он неизменный кожаный камзол и такой же кожаный передник, весь в подпалинах от искр, плотно облегающие штаны и мягкие кожаные башмаки, как все жители этой части Сендарии. Сначала Дерник почти не разговаривал с Гарионом, только отрывисто предупреждал, чтобы тот держался подальше от горна и раскаленного металла, но со временем подружился с мальчиком и стал более разговорчивым.
- Всегда заканчивай то, что начал, - советовал он. - Железо не терпит, если его отложить, а потом нагревать снова без излишней нужды.
- Почему? - любопытствовал Гарион.
- Потому что, - пожимал Дерник плечами.
- Всегда старайся делать все как можно лучше, - сказал он как-то, выковав наконечник к дышлу и полируя его.
- Но его все равно не видно, - заспорил Гарион, - кому это нужно?
- Мне, - ответил Дерник, полируя металл. - Я буду знать, что он сделан плохо, и мне будет неприятно каждый раз, когда телега проедет мимо кузницы - а ведь она проезжает здесь каждый день!
Так оно и шло. Дерник наставлял малыша в главных добродетелях сендарийского народа, составляющего костяк общества: честной работе, трезвости, хорошем поведении, бережливости и практичности.
Сначала тетю Пол беспокоила любовь Гариона к кузнице из-за опасностей, крывшихся в ее закопченных стенах, но, понаблюдав немного, женщина поняла, что Дерник так же зорко следит за мальчиком, как и она сама, и немного успокоилась.
- Если малыш будет надоедать, почтенный Дерник, - сказала она кузнецу однажды, когда принесла починить большой медный чайник, - выгоните его или предупредите меня, я буду держать его на кухне.
- Он нисколько не мешает, мистрис Пол, - заверил, улыбаясь, Дерник. - Разумный парень и хорошо понимает, когда меня лучше не тревожить - Вы слишком снисходительны, друг Дерник, - засомневалась тетя Пол. - Мальчик способен выпалить сотню вопросов в минуту. Ответьте хоть на один, и в запасе тут же найдется дюжина новых.
- Все малыши таковы, - ответил Дерник, осторожно наливая пузырящийся металл в маленькое глиняное колечко, сделанное им вокруг крохотной дырочки на дне чайника. - Я сам был в детстве таким. Отец и старый Барл, кузнец, обучавший меня, имели достаточно терпения, чтобы отвечать на все, о чем имели понятие.
Плохо бы я отплатил им, обращайся иначе с Гарионом.
Гарион, сидевший неподалеку, затаив дыхание слушал разговор, зная, что одно резкое слово кузнеца - и ему больше никогда не видать кузницы. Когда тетя Пол с только что починенным чайником вновь направилась на кухню, шагая по твердой, утоптанной земле двора, мальчик заметил, с каким выражением смотрит кузнец ей вслед, и внезапная мысль пришла ему в голову, простая и прекрасная, - великолепное решение всех проблем.
- Тетя Пол! - прошептал он вечером, морщась от прикосновений грубой ткани, которой она мыла ему уши.
- Что? - пробормотала она, переходя к шее.
- Почему бы тебе не выйти замуж за Дерника? Тетя прекратила истязание.
- Ты о чем?
- Думаю, это совсем неплохая идея!
- Ах вот как?
Голос тетки слегка похолодел, и Гарион понял, что затронул опасную тему.
- Но ты ему нравишься! - начал защищаться мальчик.
- И, я полагаю, ты уже обсуждал с ним этот вопрос?
- Нет, я хотел раньше поговорить с тобой.
- Ну что ж, хоть это по крайней мере неплохая идея.
- Я могу все сказать ему завтра утром, если не возражаешь.
В этот момент Гарион почувствовал, как его довольно бесцеремонно схватили за ухо. Видно, тетя Пол нашла прекрасный способ довести до него свое мнение.
- Попробуй хоть слово сказать Дернику или кому еще, - прошипела она, впиваясь в мальчика темными, горящими гневом глазами.
- Я ничего такого не имел в виду, - поспешно заверил он, - это всего лишь мысль...
- И очень глупая. С этого дня оставь мысли взрослым, - строго приказала тетка, все еще не отпуская его ухо.
- Будет так, как ты хочешь, - быстро кивнул Гарион.
Однако позже, в тишине ночи, когда они уже лежали в кроватях, Гарион снова вернулся к давешнему разговору, на этот раз более дипломатично.
- Тетя Пол!
- Ну что тебе?
- Если ты не хочешь выйти замуж за Дерника, тогда за кого же?
- Гарион! - вздохнула она.
- Что, тетя?
- Закрой рот и спи!
- Я думал, что имею право знать! - оскорбленно проныл он.
- Гарион!!
- Ладно-ладно, я сплю, но только считаю, что ты не очень-то честна во всем этом деле. Тетя Пол глубоко вздохнула.
- Ну хорошо. Пойми, я не думаю о замужестве и серьезно сомневаюсь в том, что когда-нибудь выйду замуж и без того слишком много важных дел. И неотложных.
- Не беспокойся, тетя Пол, - прошептал Гарион, решив утешить ее. - Вот вырасту и женюсь на тебе.
Тетя рассмеялась, искренне, весело, и мальчик протянул руку, чтобы коснуться ее лица в темноте.
- О нет, мой Гарион. Тебя ждет другая жена.
- Кто? - удивился он.
- Узнаешь, - таинственно ответила тетя. - А теперь спать.
- Тетя Пол!
- Ну?
- Где моя мать?
Этот вопрос Гарион уже давно собирался задать тете. Последовало долгое молчание. Наконец тетя Пол вздохнула:
- Она умерла.
Гарион почувствовал такую душераздирающую скорбь, клещами сжавшую сердце, что не удержался и зарыдал.
Тетя тут же оказалась у его постели, обняла и прижала к себе. Долгое время спустя, уже после того как она уложила его в свою постель и слезы наконец высохли, Гарион, все еще всхлипывая, пробормотал:
- Какая она была, моя мама?
- Светловолосая. Очень молодая и очень красивая, с голосом как колокольчик. Она была так счастлива!
- И любила меня?
- Больше, чем ты можешь представить себе.
Тогда Гарион снова заплакал, но в слезах его была уже не черная скорбь, а светлая грусть о той, которую он никогда не видел. Тетя Пол по-прежнему прижимала мальчика к себе, пока он не заснул.

***

На ферме Фолдора жили и другие дети, что было вполне естественным для большой общины в шестьдесят человек. Подростки работали, но еще трое, кроме Гариона, малышей сновали повсюду, где заблагорассудится. Они и стали его друзьями и товарищами по играм.
Самого старшего звали Рандориг. Он появился на свет за два года до рождения Гариона. Но Рандориг не верховодил друзьями, потому что был арендом, не отличался остротой ума и охотно уступал младшим.
Королевство Сендария, в отличие от других государств, населяли выходцы из многих племен: Чиреки, олгары, драснийцы, аренды и даже значительное количество толнедрийцев. Все эти чужеземцы успели многократно пережениться между собой и ничем не выделялись из коренных сендаров. Аренды, конечно, отличались неудержимой храбростью, чего, к сожалению, нельзя было сказать об их уме.
Вторым приятелем Гариона стал Дорун, маленький, проворный мальчишка, в жилах которого текла кровь столь многих племен, что только его и можно было считать истинным сендаром. Главной особенностью Доруна было то, что он никогда не стоял на месте и не мог ходить, только бегал. Язык его, как и ноги, тоже не знал покоя: Дорун говорил без остановки, очень быстро, и постоянно был чем-нибудь возбужден и взволнован.
Несомненным главарем этой дружной компании была девочка, Забретт, золотоволосая фея, изобретавшая все игры, сочинявшая прекрасные сказки, вечно подбивавшая сорванцов красть для нее яблоки и сливы из сада Фолдора. Она правила мальчишками, как маленькая королева, сталкивая их друг с другом, провоцируя на драки. Забретт была совершенно бессердечным созданием, и все трое порой ненавидели ее, хотя не могли устоять перед малейшим ее капризом.
Зимой они катались на досках со склона холма за домом и возвращались домой, мокрые, облепленные снегом, с красными руками и пылающими щеками, уже к вечеру, когда зимнее солнце отбрасывало багровые тени на белое покрывало; а если кузнец Дерник объявлял, что лед достаточно толстый, часами скользили по замерзшему пруду неподалеку от дороги на Верхний Гральт. Когда же стояли сильные морозы или дожди и теплый ветер превращали снег в грязное месиво, а лед на пруду подтаивал, они собирались на сеновале и прыгали с настила в мягкое сено; соломинки набивались в волосы, а травяная пыль - в ноздри.
Весной дети ловили головастиков, утопая в грязи, покрывавшей берега пруда, взбирались на деревья, глядя в немом удивлении на крохотные голубые яички в круглых гнездышках, снесенные прилетевшими птицами.
И конечно, именно Дорун как-то прекрасным весенним утром свалился с ветки и сломал руку, потому что Забретт подговорила его взобраться как можно выше на дерево, росшее у самого пруда, и поскольку Рандориг только и мог, что стоять в оцепенении, тупо глядя на искалеченного друга, а Забретт убежала еще до того, как Дорун коснулся земли, Гариону пришлось срочно принимать решение. Несколько минут он мрачно думал, что делать: юное личико под гривой волос песочного цвета стало серьезно-сосредоточенным. Рука была явно сломана, и Дорун, бледный, испуганный, изо всех сил закусил губу, чтобы не разрыдаться.
Краем глаза Гарион уловил какое-то движение и быстро поднял голову.
Мужчина в темном плаще сидел на большом черном жеребце, внимательно наблюдая за происходящим. Глаза их встретились - мгновенный озноб охватил Гариона. Он понял, что уже видел этого человека раньше, что тот присутствовал в его мыслях, всегда молчаливый, мрачный, неотступно следящий за мальчиком. И было в этом безмолвном испытующем взгляде что-то вроде злобного любопытства, смешанного еще с каким-то чувством, отдаленно напоминавшим страх. Но тут Дорун застонал, и Гарион повернулся к нему. Осторожно закрепив руку товарища своим веревочным поясом, он вместе с Рандоригом помог бедному мальчишке встать.
- Мог бы по крайней мере хоть помочь нам, - неприязненно заметил Гарион.
- Кто? - удивился Рандориг, оглядываясь по сторонам. Гарион обернулся, чтобы показать на человека в темном плаще, но всадник исчез.
- Никого не вижу, - сказал Рандориг.
- Больно! - простонал Дорун.
- Не волнуйся, - утешил Гарион. - Тетя Пол тебя вылечит.
Так и случилось. Когда троица появилась в дверях кухни, тетя Пол сразу же поняла, в чем дело.
- Ведите его сюда, - приказала она спокойно, ничуть не взволновавшись.
Поставив бледного дрожащего мальчика на табуретку около одной из печей, тетя Пол заварила травы, хранящиеся в глиняных горшках на полке чулана.
- Пей, - приказала она Доруну, протягивая дымящуюся кружку.
- От этого моя рука станет целой? - спросил Дорун, подозрительно глядя на омерзительно пахнущее варево.
- Молчи и пей, - скомандовала тетя Пол, выкладывая на стол несколько тонких досточек и холщовых полосок.
- Фу, какая мерзость, - пробормотал, скривившись, Дорун.
- Так и надо, - ответила тетя. - Ничего не оставляй. До дна!
- Больше не могу! - простонал Дорун.
- Прекрасно! - угрожающе прошипела тетя Пол и, отодвинув дощечки, сняла с крючка длинный острый нож.
- Что ты собираешься делать? - дрожащим голосом спросил Дорун.
- Раз не хочешь пить лекарство, придется отрезать руку.
- Отрезать?! - вытаращив глаза, завопил мальчишка - Да, примерно в этом месте, - коснувшись кончиком ножа локтя, пообещала она.
Дорун со слезами на глазах залпом проглотил остаток жидкости и через минуту уже клевал носом, чуть не падая со стула. Только когда тетя Пол соединила концы сломанной кости, мальчик закричал, но почти тут же опять заснул.
Тетя Пол о чем-то тихо поговорила с перепуганной матерью Доруна и велела Дернику отнести его в постель.
- Ты ведь не отрезала бы ему руку? - спросил Гарион. Тетя бесстрастно оглядела его.
- Ты думаешь? - ответила она, и Гарион почувствовал, что уже вовсе не так уверен в том, была ли угроза нарочитой.
- Думаю, не мешает перемолвиться словом-другим с мистрис Забретт, - добавила она - Забретт убежала, когда Дорун свалился с дерева, - пояснил Гарион.
- Найди ее.
- Но она спряталась, - запротестовал мальчик. - Всегда убегает, если что-то неладно. Даже не знаю, где искать.
- Гарион! Я не спрашивала, знаешь ли ты, где искать Просто приказала пойти и привести ее ко мне.
- А если она не пойдет? - заупрямился мальчик.
- Гарион!
Голос был таким повелительным, что Гарион мгновенно исчез.

***

- Я тут совсем ни при чем! - начала отпираться Забретт, как только Гарион ввел ее в кухню.
- Ты, - скомандовала тетя Пол, показывая на табуретку, - сядь сюда!
Забретт, широко раскрыв глаза и рот, молча уселась.
- А ты, - продолжала тетя, указав Гариону на дверь, - немедленно вон!
Гарион поспешно убежал.
Через десять минут рыдающая девчонка, спотыкаясь, вышла. Тетя Пол остановилась у двери, глядя ей вслед холодными как лед глазами.
- Ты ее отшлепала? - с надеждой спросил Гарион. Тетя Пол одним взглядом пригвоздила его к месту.
- Конечно, нет. Девочек шлепать нельзя.
- Ну я бы ей наподдал! - разочарованно заметил Гарион. - А что ты с ней сделала?
- Тебе, видать, нечем заняться? - осведомилась тетя.
- Нечем. Ну совсем, - заверил Гарион, что, конечно, было ошибкой с его стороны.
- Прекрасно! - воскликнула она, ухватив его за ухо. - Пора уже и зарабатывать себе на хлеб. В чулане полно грязных горшков. Пойди почисть.
- Не знаю, за что ты на меня сердишься, - запротестовал Гарион, пытаясь вывернуться. - Не я же виноват, что Дорун взобрался на это дерево!
- В чулан. И немедленно! - приказала она.
Конец весны и начало лета прошли без особых событий. Дорун, конечно, не мог принимать участия в играх, пока кость не срослась, а Забретт была страшно потрясена тем, что сказала тетя Пол, и поэтому близко не подходила к мальчишкам. Оставался только Рандориг, но играть с ним было не очень то весело, потому что, как уже говорилось, особым умом парень не отличался. Изнывая от безделья, мальчики часто ходили в поля, наблюдали, как трудятся работники, слушали их разговоры.
Именно этим летом батраки на ферме Фолдора толковали о битве при Во Мимбре, самом значительном событии в истории Запада. Гарион и Рандориг завороженно слушали, как рассказчик повествовал об ордах Кол-Торака, неожиданно напавших на западные народы пятьсот лет назад.

***

Все началось в 4865 году по местному летосчислению. Именно тогда орды мергов, недраков и таллов перешли горы с востока и осадили Драснию, а за ними волна за волной накатывались маллорийцы.
После того как Драсния была безжалостно раздавлена, энгараки повернули на юг, в просторные, покрытые зеленой травой долины Олгарии, и осадили неприступную крепость, называемую Олгарской Твердыней. Осада длилась восемь лет, пока наконец обозленный Кол-Торак не отвел войска, направив их на запад, в Алголанд, и только тогда в других королевствах стало известно, что энгараки пришли поработить не только олорнов, но и все государства Запада.
Сендары, участвующие в сражении, были частью сил под предводительством Бренда, хранителя райвена. Силы эти состояли из райвенов, сендаров и астурийских арендов. Они атаковали энгараков с тыла. На левом фланге бились олгары, драснийцы и алгосы; на правом - толнедрийцы и чиреки; спереди нападали легендарные храбрецы - мимбратские аренды. Битва продолжалась много часов, пока наконец в центре поля не встретились в единоборстве Бренд с самим Кол-Тораком.
От того, чем кончится этот поединок, зависел исход всего сражения.
Хотя со времени той битвы титанов сменилось уже двадцать поколений, события были все так же свежи в памяти сендарийских крестьян, работавших на ферме Фолдора, будто произошли только вчера. Описывался каждый выпад, каждый удар, каждый маневр.
Наконец, когда Бренд уже, казалось, будет повержен, он сорвал ткань, закрывавшую щит, и Кол-Торак отпрянул, на какой-то момент растерялся и тут же был сражен.
Для Рандорига повествования о поединке было вполне достаточно, чтобы кровь арендов, текущая в его жилах, закипела Гарион, однако, понял, что история не дает ответов на некоторые вопросы.
- Почему щит Бренда был закрыт? - спросил он Крэлто, одного из старших батраков. Тот пожал плечами:
- Так уж было. Все говорят.
- Может, этот щит волшебный? - настаивал Гарион.
- Кто знает! Вполне возможно, хотя я никогда не слышал, чтобы кто-то упоминал об этом. Знаю только, что, когда Бренд открыл щит, Кол-Торак уронил свой, и Бренд вонзил меч прямо в глаз Кол-Торака, - так мне говорили.
Гарион упрямо затряс головой.
- Не понимаю, - протянул он. - Почему какой-то щит так напугал Кол-Торака?
- Не могу сказать Не слыхал никакого объяснения этому, - пояснил Крэлто.
Несмотря на то что Гарион не был удовлетворен рассказом, он сразу же согласился на предложение Рандорига вновь воссоздать все детали поединка.
Следующие два дня прошли в непрерывном сражении. Устав тыкать в приятеля палкой, заменяющей меч, Гарион решил, что для пущего правдоподобия им необходимо вооружение. Два чайника и большие крышки с горшков таинственным образом исчезли с кухни тети Пол; Гарион и Рандориг обрели теперь шлемы и щиты.
Теперь можно было воевать.
Все шло просто превосходно, пока Рандориг, который был выше, старше и сильнее, не нанес довольно увесистый удар по голове Гариона своим деревянным мечом. Край чайника врезался в бровь Гариона; потекла кровь. В ушах мальчика стоял непрерывный звон, яростное возбуждение кипело в жилах. Он медленно поднялся.
Впоследствии Гарион так и не смог ясно припомнить, что произошло, - воздух разрезали только отрывистые проклятия, которыми он осыпал Кол-Торака; с губ сыпались слова, никогда не слыханные ранее, смысла которых не понимал ни сам мальчик, ни его "противник". Знакомое, слегка глуповатое лицо Рандорига неожиданно приобрело совсем другие черты, превратившись в чудовищно уродливую маску.
И Гарион, охваченный яростью, вновь и вновь бросался на врага, сжигая его горящим в сердце огнем. Но внезапно все кончилось. Бедняга Рандориг лежал у его ног, избитый до полусмерти, не в силах сопротивляться безжалостному нападению.
Гарион ужаснулся тому, что совершил, но одновременно, как ни странно, испытал легкое пьянящее чувство победителя, торжествующего над злом.
Позже на кухне, где обычно лечились все раны и болезни, тетя Пол перевязала раны молча, почти без замечаний. Рандориг, по всей видимости, довольно легко отделался, хотя лицо распухло и стало лиловым от синяков, а глаза почему-то разбегались в разные стороны. Холодные компрессы и питье тети Пол быстро вернули его в прежнее состояние. Однако рана на лбу Гариона потребовала более серьезного лечения. Тетя попросила Дерника держать мальчика, а сама взяла иглу с ниткой и хладнокровно зашила порез, будто это разорванный рукав, совершенно не обращая внимания на вопли пациента. Казалось, она гораздо сильнее расстраивается из-за прохудившихся чайников и побитых крышек, чем из-за ран, полученных мальчиками на поле битвы.
Когда все было кончено, у Гариона разболелась голова, и пришлось отнести его в постель - По крайней мере я побил Кол-Торака, - сонно объявил он тете Пол.
Та резко вскинула голову.
- Откуда ты знаешь о Тораке? - сурою спросила она.
- О Кол-Тораке, тетя Пол, - терпеливо пояснил Гарион.
- Отвечай!
- Работники, Крэлто и остальные, рассказывали о Бренде, и Во Мимбре, и Кол-Тораке. Мы с Рандоригом разыгрывали битву. Я был Брендом, а он - Кол-Тораком. Только мне не пришлось открывать свой щит, потому что Рандоригу сразу удалось стукнуть меня по голове.
- А теперь выслушай меня, Гарион, - сказала тетя Пол, - и хорошенько запомни. Никогда не смей больше произносить имя Торака.
- Его зовут Кол-Торак, тетя Пол, - поправил Гарион, - а не просто Торак.
И тут она ударила его - то, чего никогда не делала раньше. Пощечина ошеломила мальчика гораздо больше, чем боль, хотя удар оказался не слишком силен.
- Ты никогда больше не произнесешь имя Торака. Никогда! - повторила она - Это очень важно, Гарион. Твоя жизнь зависит от молчания. Обещай мне.
- Зачем так злиться? - оскорбленно начал он.
- Обещай!
- Хорошо, обещаю. Это была всего-навсего игра.
- Очень глупая игра Ты чуть не убил Рандорига.
- А он меня? - запротестовал Гарион.
- Тебе опасность не грозила А теперь спи.

1 Следующая страница


Создатели чуда 2

Голова мальчика стала легкой, во рту все еще оставался вкус странного горького зелья, принесенного тетей Пол, но сон был тревожным, наполненным кошмарами, и Гариону казалось, что он слышит глубокий грудной голос тети:
- Гарион, мой Гарион, ты еще так молод...
А позже, пробуждаясь от глубокого забытья, как рыба, поднимающаяся к серебряной поверхности вод, он вроде бы снова услыхал ее зов:
- Отец! Ты нужен мне...
И вновь темные глубины тяжелого сна, где царила темная фигура человека на черной лошади, наблюдавшего за каждым его движением с холодной враждебностью и еще каким-то выражением, отдаленно напоминавшим страх; а за этим мрачным всадником, всегда незримо присутствующим рядом, хотя Гарион никогда не понимал этого раньше и не признался тете Пол даже сейчас, маячило изуродованное омерзительное лицо, которое он мельком видел или представил во время драки с Рандоригом, похожее на отвратительный плод невиданного дерева зла.

Глава 2

Безмятежное спокойствие детства Гариона было вновь прервано появлением у ворот фермы Фолдора странствующего сказочника, оборванного старика, не имевшего, казалось, даже имени. На коленях штанов красовались заплаты, носки у башмаков отсутствовали. Шерстяная туника с длинными рукавами подвязывалась на поясе обрывком веревки - подобные одеяния не носили в этой части Сендарии, но, по мнению Гариона, оно очень подходило к свободно свисающему капюшону, закрывавшему плечи, а пятна, напоминавшие о былых трапезах, ничуть не портили общую картину. Только широкий плащ казался довольно новым. Черты лица были мужественные, чуть угловатые, но ничто не выдавало происхождения странника Старик совсем не походил ни на аренда, ни на чирека, Олгара или драснийца, райвена, толнедрийца.. и скорее всего был отпрыском какой-то давно забытой расы. Глаза, синие, глубоко посаженные, сверкающие весельем, оставались вечно молодыми, наполненными озорством.
Сказочника, время от времени появлявшегося на ферме Фолдора, всегда радушно встречали. По правде говоря, он был бездомным бродягой, зарабатывающим на жизнь рассказами историй, волшебных, веселых и грустных. Не всегда они оказывались новыми, но было некое завораживающее очарование в манере его рассказа. Голос старика мог подниматься до громовых раскатов или звучать нежно, подобно летнему ветерку. Старик мог подражать разным людям, свистеть как птичка, так что даже эти крохотные создания слетались на этот щебет, а когда выл по-волчьи, мурашки пробегали по коже слушателей, а в сердцах воцарялся гнетущий холод, как будто наступила ледяная драснийская зима.
Он мог имитировать стук дождевых капель и шум ветра и даже - о чудо из чудес! - шорох падающих снежинок. Истории его были полны звуков, оживляющих монотонность пересказа, и получалось так, будто слова обретают плоть, запах, - странное ощущение охватывало слушателей: они как бы присутствовали в том времени и месте, о которых шла речь.
И все это великолепие сказочник не скупясь отдавал в обмен на ужин, несколько кружек эля и теплую постель на сеновале. Он бродил по миру свободный, словно ветер или птицы, которых он изображал.
И всегда между сказочником и тетей Пол будто пробегал огонек узнавания, хотя она встречала его приход с мрачным смирением, явно подозревая, что, пока этот бродяга шатается здесь, сокровища ее кухни не могут быть в безопасности.
Как только появлялся старик, караваи хлеба и пироги начинали необъяснимо исчезать, а острый нож, который тот всегда держал при себе, мог в мгновение ока лишить хорошо поджаренного гуся обеих ножек и в придачу грудки, стоило только поварихе отвернуться. Тетка дала ему прозвище Старый Волк, и появление сказочника у ворот фермы вновь знаменовало начало тянущегося годами соперничества. Сказочник немилосердно льстил ей, даже когда готовился что-нибудь утащить. Когда старику предлагали печенье или свежеиспеченный хлеб, он вежливо отказывался, но успевал стянуть чуть не полтарелки, прежде чем ее отодвигали, а пивной и винный погреба, казалось, тут же переходили в его владение, и хотя тетя Пол старалась не спускать глаз с воришки, все кончалось ничем - тот был поистине неистощим на уловки.
И, к величайшему прискорбию, среди наиболее ревностных учеников старика был Гарион. Иногда, доведенная до истерики необходимостью наблюдать сразу как за старым мошенником, так и за подрастающим, тетя Пол вооружалась метлой и выгоняла обоих из кухни, не жалея ни ударов, ни едких слов. А старый болтун, смеясь, удирал вместе с мальчиком в укромное место, где они наслаждались плодами своих набегов, и сказочник, поминутно прикладываясь к фляжке с украденным вином или пивом, рассказывал прилежному слушателю истории из далекого прошлого.
Самые лучшие сказки, однако, он оставлял для обеденного зала. После ужина, когда посуда была уже убрана, старик обычно поднимался со своего места и уносил слушателей в мир волшебного очарования.
- Расскажи нам о начале всего, старый мой друг, - попросил однажды благочестивый Фолдор, - и о богах тоже.
- О начале и о богах? - задумался сказочник. - Достойный предмет для беседы, Фолдор, да только очень уж сухой и скучный.
- Я заметила, что ты всегда находишь подобные темы сухими и скучными, Старый Волк, - усмехнулась тетя Пол, подходя к бочонку, чтобы нацедить для старика кружку пенистого пива.
Тот с торжественным поклоном принял дар.
- Одна из неприятных сторон моей профессии, мистрис Пол, - пояснил он, поднося к губам кружку.
Сделав несколько глотков, сказочник на минуту задумался, повесив голову, потом взглянул, как показалось Гариону, прямо ему в душу. И затем старик сделал нечто странное, чего никогда не совершал прежде, рассказывая истории в обеденном зале Фолдора.
Закутавшись в плащ, он величественно выпрямился.
- Знайте, - начал он звучным глубоким голосом, - что в начале дней создали боги землю, моря, а также сушу. И разбросали они по ночному небу звезды и поместили туда Солнце и его жену, Месяц, чтобы в мир пришел свет.
И боги заставили землю родить животных, и населили воды рыбой, а воздух расцвел цветами птиц. И создали боги людей и разделили их на народы.
Богов было семеро, все равные между собой, а звали их Белар, Чолдан, Недра, Исса, Мара, Олдур и Торак.
Гарион, как и все жители этой части Сендарии, конечно, знал все, что произошло потом, потому что эта история вела свое происхождение от олорнов, а Олорнские королевства окружали Сендарию с трех сторон. Воображение унесло мальчика далеко-далеко, туда, где боги в те давние туманные дни создавали вселенную, и озноб охватывал его при упоминании запретного имени Торак.
Гарион внимательно слушал, как каждый из богов выбирал себе народ: Белар - олорнов, Исса - найсанцев, Чолдан - арендов, Недра - толнедрийцев, Мара - больше не существующих Марагов, а Торак - энгараков, только бог Олдур предпочел жить в одиночестве, изучая звезды, признав только нескольких людей своими учениками и последователями.
Гарион обвел взглядом заслушавшихся домочадцев. Глаза Дерника были широко раскрыты, руки старого Крэлто вцепились в стол, лицо Фолдора сильно побледнело, на щеках стыли слезы. В глубине комнаты стояла тетя Пол. Хотя в очаге жарко горел огонь, она зябко куталась в накидку, но стояла выпрямившись, не сводя взгляда с рассказчика.
- И однажды бог Олдур сотворил драгоценность в форме шара, в драгоценности этой переливалось сияние звезд, рассыпанных по северному небу. И восхищенный народ назвал эту драгоценность Оком Олдура, потому что с ее помощью мог Олдур видеть, что было, что есть и чему еще только предстоит свершиться.
Гарион только сейчас осознал, что сдерживает дыхание, потрясенный величием рассказа. Он слушал и слушал, как Торак украл Око, а другие бога пошли на него войной, как Око отплатило похитителю, испепелив левую сторону лица и лишив глаза и левой руки.
Старик остановился передохнуть и потянулся к кружке. Тетя Пол, по-прежнему стягивая на груди накидку, принесла ему еще одну; движения ее были величественны, глаза горели.
- Никогда еще не слышал, чтобы так рассказывали, - тихо пробормотал Дерник.
- Это "Книга олорнов". И рассказывают ее только в присутствии королей, - также тихо ответил Крэлто. - Я знал когда-то человека, который слушал ее при королевском дворе в Сендаре; он кое-что запомнил, но целиком я сам слышу впервые.
Рассказ продолжался; старик вспоминал, как две тысячи лет назад чародей Белгарат повел Чирека с тремя сыновьями вернуть Око, о том, что было дальше: укрепление западных границ против нашествия войск Торака, прощание с землей богов, приказавших Райве охранять Око в своей крепости на Острове Ветров, создание огромного меча, в рукоятку которого и было вделано Око. Пока волшебная драгоценность оставалась на месте, а потомки Райве правили островом, Торак не мог победить Потом Белгарат послал любимую дочь к Райве, чтобы та стала матерью королей, а другая дочь осталась с ним, изучила искусство волхования, потому что была отмечена тайным знаком чародеев.
Голос рассказчика понизился почти до шепота:
- И Белгарат вместе с дочерью, чародейкой Полгарой, творили заклинания, чтобы отпугнуть Торака. И некоторые люди говорят, что они и поныне оберегают земли от пришествия злого бога и так будет до конца дней, ведь древнее пророчество гласит, искалеченный Торак однажды поднимется против королевств Запада, чтобы потребовать обратно Око, доставшееся ему когда-то дорогой ценой, и начнется поединок между Тораком и потомком Райве, и в битве этой решится судьба мира.
Старик замолчал; плащ соскользнул с плеч, знаменуя окончание рассказа.
Долгое время никто не осмеливался заговорить, слышались только слабое потрескивание дров в очаге да бесконечная песня кузнечиков и лягушек в теплой летней ночи.
Наконец Фолдор, откашлявшись, поднялся.
- Вы оказали нам сегодня великую честь, мой добрый друг, - сказал он прерывающимся от волнения голосом. - Эту историю рассказывают только королям, а не простым смертным, как мы.
Старик ухмыльнулся, глаза весело заискрились.
- Последнее время я что-то не встречаюсь с королями, дружище Фолдор. Они, видно, слишком заняты, чтобы слушать древние сказки, а историю нужно время от времени рассказывать, чтобы она не забылась, а кроме того, кто знает в наше время, где может скрываться король?!
Все рассмеялись и начали расходиться - становилось поздно, а завтра многим нужно было вставать с первыми лучами солнца.
- Не поможешь донести фонарь туда, где я обычно сплю? - спросил сказочник у Гариона.
- С радостью, а ответил мальчик, вскакивая и спеша на кухню.
Сняв с крюка квадратный стеклянный светильник, зажег свечу, укрепленную внутри, и возвратился в зал.
Фолдор о чем-то беседовал со стариком, а когда отвернулся, Гарион заметил странные взгляды, которыми обменялись сказочник и тетя Пол, все еще неподвижно стоявшая в глубине зала.
- Ну что, готов, малыш? - спросил старик, завидев Гариона.
- Как только скажете, - отозвался тот; оба направились к выходу.
- Но ведь история не закончена? - спросил Гарион, сгорая от любопытства. - Почему ты остановился и не рассказал, чем кончилась встреча Торака и райвенского короля?
- Это уже другая история, - пояснил старик.
- Расскажешь когда-нибудь? - настаивал мальчик. Старик засмеялся.
- Торак и райвенский король еще не встретились, рассказывать пока не о чем, разве что... дождаться этого события.
- Но ведь это всего-навсего сказка, не правда ли? - возразил Гарион.
- Ты думаешь?
Вынув бутылку вина из-под туники, старик жадно припал к горлышку.
- Кто сказал, что это сказка, а не правда, скрытая в легенде?
- Нет, все это вымысел, - упрямо повторил Гарион, чувствуя себя таким же практичным и твердолобым, как любой коренной сендар. - Как это может быть правдой - ведь чародею Белгарату теперь уже... даже трудно сказать, сколько лет; люди же так долго не живут.
- Семь тысяч лет, - вздохнул старик.
- Что?
- Чародею Белгарату семь тысяч лет. Может, немного больше.
- Это невозможно, - решил Гарион.
- Неужели? Сколько тебе лет?
- Девять будет в следующем месяце.
- И за девять лет ты понял и узнал, что возможно, а что нет? Ты необыкновенный мальчик, Гарион.
Гарион залился краской.
- Ну, - начал он, внезапно потеряв уверенность в себе, - самый старый человек, известный мне, - это Велдрик, работник на ферме Милдрина. Дерник говорит, ему уже девяносто и он старше всех в здешней местности.
- И местность эта, конечно, очень велика, - серьезно вставил старик.
- А тебе сколько лет? - спросил Гарион, не желая сдаваться.
- Довольно много, малыш, - ответил старик.
- Все равно это не правда, - заупрямился Гарион.
- Многие хорошие и честные люди сказали бы то же самое, - кивнул сказочник, глядя на звезды, - добрые люди, которые проживут жизнь, веря только тому, что видят сами; тому, до чего можно дотронуться рукой! Но ведь существует и мир за пределами нашего сознания, мир, живущий по своим собственным законам, и то, что нельзя видеть и ощущать в нашем обычном существовании, вполне возможно там; иногда границы между этими двумя мирами исчезают... Кто же может правдиво сказать, что возможно, а что нет?
- Думаю, я бы предпочел жить в обыкновенном мире, - покачал головой Гарион, - другой слишком сложен для меня.
- Не всегда у нас есть возможность выбора, Гарион, - ответил сказочник. - Но не слишком удивляйся, если в этом другом мире когда-нибудь придется именно тебе сделать то, что должно быть сделано, - совершить великое и благородное деяние.
- Мне? - недоверчиво охнул Гарион.
- Случались вещи и более необычные. А теперь иди в постель, малыш. Я еще немного погляжу на звезды. Это мои старые друзья.
- Звезды? - переспросил Гарион, невольно задирая голову. - Только не обижайся на меня, но ты очень странный старик.
- Совершенно верно, - согласился рассказчик. - Самый странный из всех, встреченных тобой.
- Но ты мне все равно нравишься, - поспешно вставил Гарион, не желая его оскорбить.
- Это для меня поистине утешение, малыш, - объявил старик. - А теперь спать! Твоя тетя Пол будет волноваться.
Позже, ночью, Гариона снова мучили кошмары. Темная фигура изуродованного Торака маячила во тьме, чудовища преследовали мальчика на извилистых дорожках в лесу, где возможное и невозможное сливалось и сплеталось, а другой мир протягивал объятия, чтобы окутать его.

Глава 3

Прошло несколько дней, и тетя Пол начала хмуриться, видя, что старик постоянно торчит на кухне; заметив неприязненные взгляды, старик под каким-то предлогом решил отправиться в соседнюю деревню Верхний Гральт.
- Прекрасно, - заметила довольно невежливо тетя Пол. - По крайней мере хоть мои припасы останутся в безопасности, пока ты бродишь где-то.
Старик отвесил издевательский поклон, глаза вновь засветились.
- Вам нужно что-нибудь, мистрис Пол? - спросил он. - Какие-нибудь безделушки? Могу купить для вас все, что захотите.
Тетя Пол на минуту задумалась - Пряностей у меня почти не осталось. А в Феннел Лейне, к югу от городской таверны, есть лавка толнедрийского торговца пряностями. Думаю, ты без труда отыщешь эту таверну.
- Путешествие будет долгим и одиноким, - сокрушенно вздохнул старик. - Десять лиг, и даже не с кем побеседовать!
- Беседуй с птичками, - сухо предложила тетя Пол.
- Птички прекрасно умеют слушать, - ответил сказочник, - но речь их однообразна и быстро утомляет. Почему бы мне не взять с собой мальчика?
Гарион затаил дыхание.
- У него и так куча дурных привычек, - ехидно заметила тетя, - лучше ему не иметь такого прекрасного учителя!
- Ну что вы, мистрис Пол, - возразил старик, с рассеянным видом стянув пирожок, - это просто несправедливо. Кроме того, перемены пойдут на пользу мальчику, расширят, так сказать, его горизонты.
- Благодарю, его горизонты и так достаточно широки. Сердце Гариона упало.
- Но все же, - продолжала тетя Пол, - я по крайней мере могу рассчитывать на то, что Гарион хоть не забудет о пряностях и, в отличие от некоторых, чьи мозга затуманены элем, не спутает перец с гвоздикой или корицу с мускатным орехом. Хорошо, берите мальчика, но учтите, я не желаю, чтобы вы таскали его по каким-нибудь грязным притонам.
- Мистрис Пол! - наигранно-оскорбленно воскликнул старик. - Как вы можете думать, что я посещаю подобные места?!
- Слишком хорошо знаю тебя, Старый Волк, - сухо ответила она - Ты обуреваем всеми мыслимыми пороками и недостатками! Если только я услышу, что ты потащил малыша в какое-нибудь логово, добра не жди!
- Тогда придется сделать все возможное, чтобы вы ни о чем не проведали.
Тетя Пол презрительно сощурилась.
- Сейчас посмотрю, каких пряностей не хватает.
- А я пока позаимствую у Фолдора лошадь с тележкой, - сказал старик, хватая еще один пирожок.
И через поразительно короткое время Гарион со стариком уже тряслись по каменистой дороге, ведущей в Верхний Гральт. Стояло ясное летнее утро, на небе плыли пушистые облачка, и синие тени лежали под живой изгородью. Несколько часов спустя, однако, солнце начало припекать, и тряска стала невыносимой.
- Уже приехали? - спросил Гарион в третий раз.
- Нет пока. Десять лиг - расстояние немалое.
- Я как-то ездил туда, - сказал Гарион как можно небрежнее. - Конечно, давно, еще когда был совсем маленьким, так что не очень-то все помню.
Старик пожал плечами и рассеянно ответил:
- Это всего навсего деревня, похожая на десятки других.
Гарион, надеясь уговорить его рассказать какую-нибудь историю и скоротать время, начал задавать вопросы:
- Почему у тебя нет имени? Или невежливо спрашивать об этом?
- У меня много имен, - ответил старик, поглаживая седую бороду. - Почти столько же, сколько лет.
- А у меня только одно, - вздохнул Гарион.
- Пока.
- Что?
- Пока у тебя только одно имя, - пояснил старик, - но немного погодя может появиться еще одно или даже несколько. Иногда имена изнашиваются, совсем как одежда.
- Тетя Пол зовет тебя Старым Волком, - заметил Гарион.
- Знаю. Мы знакомы друг с другом очень давно.
- А почему она так тебя называет?
- Кто может проникнуть в мысли такой женщины, как твоя тетя?
- А можно обращаться к тебе "господин Волк"? - спросил Гарион.
Имена всегда имели для него большое значение, и тот факт, что у сказочника не было никакого, всегда тревожил мальчика, это придавало старику какую-то незавершенность.
Бродяга серьезно взглянул на малыша, но тут же расхохотался:
- "Господин Волк", и придумает же! Ну что ж, думаю, это имя подходит мне больше всех остальных!
- Значит, можно?
- Совсем неплохая мысль, Гарион. Мне очень нравится.
- Не расскажете ли какую-нибудь историю, господин Волк?
Время и расстояние чудесным образом сократились, когда "господин Волк" начал сплетать чудесное кружево рассказа о необыкновенных приключениях и мрачном предательстве во времена гражданских войн между арендами.
- Почему аренды такие? - спросил Гарион после одной особенно ужасной легенды.
- Они по крови очень благородны, - ответил Волк, откидываясь на сиденье тележки и небрежно размахивая поводьями, - а таким людям никогда нельзя по-настоящему доверять - иногда деяния их непонятны простым смертным.
- Рандориг - аренд, - сказал Гарион. - Он кажется иногда... ну, не слишком умным, ты понимаешь, что я хочу сказать.
- Все - последствия этого благородства, - отозвался Волк. - Аренды так много времени проводят, раздумывая о собственном величии, что просто не в состоянии думать о других вещах.
Они очутились на верхушке высокого холма - в соседней долине расположилась деревня Верхний Гральт. На этот раз лепившиеся друг к другу домишки из серого камня с черепичными крышами показались Гариону ужасно убогими. Две дороги, покрытые толстым слоем белой пыли, пересекались у околицы; от них разбегались узкие извилистые тропинки. Дома были крепкими, приземистыми, но с такой высоты казались просто кубиками, расставленными по долине. Дальше, на горизонте, поднимались изъеденные временем вершины гор Восточной Сендарии, покрытые вечным снегом, который не смогло растопить даже жаркое летнее солнце.
Усталая лошадь медленно тащилась вниз, к деревне; копыта поднимали крохотные фонтанчики пыли, и вскоре тележка уже катилась по вымощенной булыжником улочке к деревенской площади. Жители деревни, конечно, считали себя слишком занятыми людьми, чтобы обращать внимание на какого-то оборванного старика с мальчишкой в неуклюжей повозке. На женщинах были красивые платья и остроконечные шляпы, на мужчинах - дублеты и береты из мягкого бархата. Они высокомерно взирали на пришельцев, а немногие фермеры, приехавшие в поселок по делам, почтительно сторонились, уступая дорогу коренным жителям.
- Какие красивые, правда? - заметил Гарион.
- По крайней мере, сами они так считают, - согласился Волк с плохо скрытой ехидной усмешкой. - Думаю, теперь самое время что-нибудь поесть, как ты думаешь?
И тут Гарион неожиданно понял, что ужасно проголодался.
- Но куда мы пойдем? Здесь все такие важные! Неужели кто-то пустит чужаков в свой дом?
Волк, рассмеявшись, потряс перед ухом мальчика звенящим кошельком.
- Ничего, мы довольно быстро заведем здесь знакомых, - пообещал он. - Есть места, где всегда можно купить еду.
Купить еду? Гарион никогда ни о чем подобном не слыхал. Всякий, кто бы ни появился у ворот фермы Фолдора во время обеда, немедленно приглашался к столу.
Видно, здесь люди вели себя совсем по-другому.
- Но у меня нет денег! - возразил мальчик.
- Здесь хватит на обоих, - заверил Волк, останавливая лошадь перед большим низким зданием, над дверью которого висела вывеска с изображением виноградной грозди. На вывеске были еще какие-то слова, но Гарион не умел читать - Что здесь написано, господин Волк? - спросил он.
- В этом доме можно купить еду и выпивку, - пояснил тот, слезая с тележки.
- Как здорово, должно быть, уметь читать! - задумчиво протянул мальчик.
Старик удивленно взглянул на него:
- Неужели ты не можешь читать, парень?
- Некому меня учить. Фолдор, правда, умеет, но, кроме него, на ферме все неграмотные.
- Глупости! - фыркнул Волк. - Я поговорю с твоей теткой. Она пренебрегает своими обязанностями. Давно должна была научить тебя.
- А разве тетя Пол знает грамоту? - ошеломлено спросил Гарион.
- Конечно! - бросил Волк, направляясь в кабачок. - Правда, она говорит, что от чтения мало пользы, но мы уже спорили на эту тему много лет назад.
Он явно был расстроен тем, что Гарион не получает должного образования. Но мальчик, однако, слишком за интересовался окружающим, чтобы обращать внимание на ворчание старика. Комната оказалась большой, темной, с низким потолком из дубовых балок и каменным замусоренным полом. Хотя на улице было тепло, в очаге посреди комнаты горел огонь; дым неровными клочьями поднимался в дымоход, установленный на четырех каменных подпорках. В глиняных блюдцах, стоящих на длинных, покрытых пятнами столах, мерцали сальные свечи, пахло прокисшим пивом и вином.
- Что у вас есть? - спросил Волк у кислолицего небритого человека в засаленном переднике.
- Осталось немного окорока, - ответил тот, показывая на вертел. - Только позавчера зажарили. Еще овсянка с мясом, вчера утром варили, да хлеб, не очень черствый, недельной давности.
- Прекрасно! - изрек Волк, садясь. - Подайте кружку лучшего эля и молока для мальчика - Молока? - запротестовал Гарион.
- Молока, - твердо повторил Волк.
- А деньги у вас есть? - требовательно протянул кислолицый.
Волк снова позвенел кошельком, и лицо хозяина внезапно прояснилось.
- Почему вон тот человек спит? - спросил Гарион, показывая на храпящего поселянина, голова которого лежала на столе.
- Пьян, - коротко ответил Волк, мельком взглянув на мужчину.
- Неужели о нем некому позаботиться?
- Ему это вовсе не нужно.
- Ты его знаешь?
- Я знаю людей вроде него, - вздохнул Волк, - сам бывал в таком состоянии.
- Почему?
- Иногда это необходимо.
Мясо оказалось сухим и пережаренным, овсянка жидкой и водянистой, хлеб черствым, но Гарион был слишком голоден, чтобы замечать недостатки. Он вылизал тарелку и подождал, пока господин Волк допьет вторую кружку.
- Вот здорово! - сказал он, больше для того, чтобы поддержать разговор. На самом деле мальчику стало ясно, что Верхний Гральт совсем не такое великолепное место, каким представлялось в мечтах.
- Нормально, - пожал плечами Волк. - Деревенские кабачки во всем мире одинаковы. Редко я встречал такой, куда хотел бы зайти еще раз. Ну что, двинулись?
Он бросил на стол несколько монет, быстро подхваченных кислолицым, и вывел Гариона на солнечный свет.
- Давай лучше найдем торговца пряностями, а потом поищем ночлег и стойло для лошади.
Они пошли вниз по улице, оставив лошадь с тележкой у таверны.
Дом толнедрийского торговца пряностями, высокое, узкое здание, оказался на следующей улице. Двое коренастых мускулистых мужчин в коротких туниках стояли перед входом рядом с дикой на вид черной лошадью под странным металлическим седлом. Они окинули прохожих безразличными взглядами.
Но господин Волк, завидев их, остановился.
- Что случилось? - спросил Гарион.
- Таллы, - тихо ответил Волк, недобро глядя на мужчин.
- Что?
- Эти двое - таллы, - пояснил старик. - Обычно нанимаются носильщиками к мергам.
- А кто такие мерги?
- Жители Ктол Мергоса, - коротко ответил Волк. - Южные энгараки.
- Те, которых мы побили в сражении при Во Мимбре? Но почему они здесь?
- Мерги занимаются торговлей, - нахмурился Волк. - Не ожидал увидеть их в такой отдаленной деревушке. Ну что ж, придется войти. Таллы видели нас и посчитают странным, если мы сейчас повернем назад. Не отходи от меня, малыш, и ничего не говори.
Они миновали таллов и вошли в лавку. Толнедриец оказался худым лысым человеком в коричневом, перехваченном поясом одеянии, доходившем до самого пола. Он явно нервничал, взвешивая несколько пакетов, от которых исходил дразнящий запах.
- Добрый день! - приветствовал он Волка. - Подождите, пожалуйста, я сейчас займусь вами.
Торговец говорил слегка пришепетывая, что показалось Гариону крайне странным.
- Не беспокойтесь, - заверил Волк надтреснутым жалобным голосом.
Гарион обернулся к нему и поразился: плечи старика согнулись, голова по-дурацки тряслась.
- Спроси, что им надо, - приказам посетитель, темнолицый, широкоплечий мужчина в кольчуге и с коротким мечом, прикрепленным к поясу. Скулы его сильно выдавались вперед, лицо было покрыто уродливыми шрамами, зато от цепкого, пронзительного взгляда, казалось, ничто не ускользало; говорил он хрипло, с сильным акцентом, - Не волнуйтесь, я не спешу, - повторил Волк все так же жалобно.
- Мое дело займет много времени, - холодно ответил Мерг, - и я предпочитаю не торопиться. Говори, старик, что тебе нужно.
- Спасибо, - прокудахтал Волк. - У меня здесь список. Хозяин дал мне его.
Надеюсь, дружище, ты сможешь прочесть? Сам-то я не умею!
Он наконец вынул листок и протянул толнедрийцу. Тот просмотрел список.
- Это займет минуту, не больше, - сказал он мергу.
Мерг кивнул и каменным взглядом уставился на Волка и Гариона. Глаза его чуть сузились, выражение внезапно изменилось.
- Красивый мальчик! Как тебя зовут? - спросил он Гариона.
До этого момента Гарион ни разу в жизни не лгал, но поведение Волка открыло ему целый мир обманов и уловок. Где-то в глубине души зазвучал остерегающий голос, сухой, спокойный, говоривший, что положение с каждой минутой становится все опаснее и нужно придумать, как защитить себя. Малыш глуповато приоткрыл рот, непонимающе уставясь на мерга.
- Рандориг, ваша честь, - промямлил он.
- Арендское имя, - заметил тот, еще больше сузив глаза. - Но на аренда ты не похож.
Гарион по-прежнему тупо глазел на него.
- Ты аренд, Рандориг? - продолжая допрашивать мерг.
Гарион нахмурился, как бы пытаясь понять, о чем идет речь; мысли лихорадочно метались. Сухой голос немедленно предложил выход.
- Отец был арендом, - сказал наконец мальчик. - Мать - сендарка, и люди говорят, я на нее похож.
- Ты сказал "был", - быстро перебил мерг. - Значит, он умер?
Покрытое шрамами лицо напряглось. Гарион с глупым видом закивал:
- Рубил дерево, а оно придавило его. Давно уже. Мерг неожиданно потерял всякий интерес к разговору.
- Вот тебе медный грош, мальчик, - равнодушно сказал он, кинув мелкую монету на пол к ногам Гариона. - На ней изображен бог Торак. Может, она принесет тебе удачу или по крайней мере хоть немного разума Волк быстро наклонился и поднял монету, но Гарион почему-то получил из его рук обыкновенный сендарийский грош.
- Поблагодари доброго человека, Рандориг, - просипел старик.
- Спасибо, ваша честь! - повторил Гарион, крепко зажав в кулаке монету.
Мерг пожал плечами и отвернулся.
Волк заплатил толнедрийцу, и они вышли из лавки.
- Опасную игру ты вел, мальчик, - заметил старик, когда они отошли на безопасное расстояние.
- Мне показалось, ты не хотел, чтобы они знали, кто мы, - пояснил Гарион.
- Не знаю почему, но я решил сделать то же самое. Не нужно было?
- Ты очень сообразителен, - одобряюще кивнул Волк. - Думаю, нам удалось перехитрить мерга.
- Почему ты подменил монету? - спросил Гарион.
- Иногда энгаракские монеты совсем не то, чем кажутся. Лучше тебе их вообще не видеть. А теперь пойдем за лошадью. До фермы Фолдора путь неблизкий.
- Я думал, мы здесь заночуем.
- Планы изменились. Торопись, парень. Пора убираться отсюда.
Лошадь очень устала и медленно тянула тележку вверх по холму, навстречу заходящему солнцу.
- Все-таки почему ты не отдал мне энгаракский грош? - настаивал Гарион, все еще недоумевая.
- В этом мире многие вещи кажутся не тем, что представляют собой в действительности, - мрачно процедил Волк. - Не доверяю я энгаракам, а особенно мергам. Если ты вообще никогда не будешь иметь ничего такого, что носило бы изображение Торака, это только к лучшему.
- Но война между Западом и энгараками закончилась пятьсот лет назад, - возразил Гарион. - Все так говорят.
- Вовсе не все, - ответил Волк. - Теперь возьми этот плащ и закутайся получше. Твоя тетка никогда мне не простит, если схватишь простуду.
- Ладно, если так хочешь, - согласился Гарион, - но мне совсем не холодно и спать тоже не хочется. Лучше побеседуем еще немного.
- С удовольствием, малыш, - согласился Волк.
- Господин Волк, - немного погодя начал Гарион, - ты знал моих родителей?
- Да, - спокойно ответил старик.
- Мой отец тоже умер?
- Боюсь, что так. Гарион глубоко вздохнул.
- Я так и думал. Жаль, что совсем их не помню. Тетя Пол говорит, я был еще маленьким, когда... - Он сглотнул, не в силах продолжать дальше. - Я пытался вспомнить маму, но не смог.
- Ты был совсем крошкой, - сказал Волк.
- Какими они были? Старик поскреб в бороде.
- Обыкновенными. Ты даже и не подумал бы к ним присматриваться. Гарион обиделся.
- А тетя Пол говорит, мама была красавицей, - возразил он.
- Это правда.
- Тогда почему ты говоришь, что она как все?
- Твоя мать не была благородной дамой. Как и твой отец. Обычные сельские жители - молодой человек с юной женой и младенцем, вот и все, что видели окружающие. Должны были видеть.
- Не понимаю, - озадаченно нахмурился Гарион.
- Все это очень сложно.
- А как выглядел отец?
- Среднего роста, темные волосы. Очень серьезный молодой человек. Мне он нравился.
- Он любил маму?
- Больше всего на свете.
- А меня?
- Конечно.
- Где же они жили? - продолжал спрашивать Гарион.
- В небольшой деревне, - начал Волк, - у подножия гор, вдали от торговых путей. У них был домик в конце улицы, маленький, но крепкий. Твой отец сам построил его. Он работал каменотесом. Я часто останавливался у них, когда проходил мимо.
Голос старика, описывающего деревушку, дом и его жителей, успокаивающе дребезжал, и Гарион слушал, так и не успев понять, что засыпает.

Предыдущая страница 2 Следующая страница


3 Дэвид Эддингс

Было уже очень поздно, казалось, вот-вот начнет рас светать, когда мальчик, все еще в полусне, почувствовал, что его поднимают и несут наверх.
Старик оказался удивительно сильным. Тетя Пол находилась рядом - Гарион знал это, даже не открывая глаз. От нее исходил присущий только ей запах, так что не узнать ее в темноте было невозможно.
- Укрой его, - тихо сказал господин Волк тете. - Пусть спит.
- Что случилось? - так же тихо спросила она.
- В городе был мерг - пришел в лавку торговца пряностями; задавал странные вопросы и пытался дать мальчику энгаракский грош.
- В Верхнем Гральте? Ты уверен, что он всего-навсего мерг?
- Трудно сказать. Я ведь с трудом различаю мергов и гролимов.
- А монета где?
- Я успел подхватить ее с пола и дал мальчику сендарийский грош. Если наш мерг - гролим, пусть последует за мной. Буду рад дать ему побегать.
- Ты уходишь? - почему-то грустно покачала она головой.
- Пора. Пока мальчик здесь в безопасности, нужно уйти за границу: есть кое какие дела. Если мерги начали появляться в таких богом забытых местах, мне становится не по себе. На наших плечах лежит тяжелое бремя ответственности, и нельзя допустить хоть малейшую оплошность.
- Надолго покидаешь нас? - спросила тетя Пол.
- На несколько лет. Загляну кое-куда, повидаюсь кое с кем.
- Мне будет не хватать тебя, - мягко выдохнула тетя Пол.
Старик засмеялся.
- Становишься сентиментальной, Пол? - сухо заметил он. - На тебя не похоже.
- Ты знаешь, о чем я. Не подхожу, видно, для той задачи, которую ты и другие возложили на меня. Что я понимаю в воспитании мальчишек?
- Не беспокойся, все в порядке. Не отпускай малыша и не впадай в истерику при некоторых проявлениях его характера: парень врет и не краснеет.
- Гарион? - потрясенно охнула тетя.
- Он так здорово врал мергу, что едва не убедил даже меня!
- Гарион?!!
- И потом, он начал расспрашивать меня о своих родителях. Что ты ему говорила?
- Почти ничего. Только то, что оба умерли.
- Вот и хорошо, - заключил старик. - Не стоит говорить малышу вещи, которые тот не в силах осмыслить.
Беседа все продолжалась, но Гарион вновь заснул, почти в полной уверенности, что видит сон.
Но на следующее утро господина Волка уже не было.

Глава 4

Времена года теснили друг друга: лето превращалось в осень, пылающие краски сменялись белым покрывалом, зима с ворчанием уступала место весне, а весна превращалась в жаркое лето. Шли годы; незаметно взрослел Гарион. Росли и другие дети - все, кроме бедняги Доруна, которому, казалось, предстояло всю жизнь оставаться тощим коротышкой. Рандориг поднялся, как молодое деревце, и был уже едва ли не выше любого обитателя фермы. Забретт расцвела так, что многие мужчины бросали на нее заинтересованные взгляды.
Ранней осенью, как раз перед четырнадцатилетием Гариона, жизнь его едва не оборвалась. Побуждаемые какими-то странными инстинктами, присущими всем детям, имеющим в своем распоряжении пруд и поленницу дров, они выстроили плот, не очень большой и не очень надежный, вечно уходящий одним углом под воду, если вес распределен неравномерно, и обладающий неприятным свойством разваливаться в самые неподходящие моменты.
Естественно, именно в это утро на плоту оказался Гарион, которому не терпелось показать собственную храбрость, и тут плот неожиданно решил раз и навсегда вернуться в первоначальное состояние. Скрепы развязались, и бревна разошлись в разные стороны.
Только в последний момент, почуяв опасность, Гарион сделал отчаянную попытку добраться до берега, но плот начал разваливаться с удвоенной быстротой, и мальчик очутился на бревне, в панике размахивая руками, чтобы хоть как-то сохранить равновесие, обшаривая умоляющими глазами болотистые берега в поисках помощи. И тут на откосе, за спинами приятелей, вновь появилась знакомая фигура человека на черной лошади, 'в темном плаще, горящими глазами наблюдавшего за тонущим мальчиком. В этот момент подлое бревно вывернулось из-под ног Гариона, он пошатнулся и плюхнулся в воду. Он умел многое, но, к сожалению, никто не позаботился научить его плавать, и, хотя в пруду было не очень глубоко, вода скрыла мальчика с головой.
Дно пруда оказалось противным, илистым, скользким, со множеством лягушек, черепах и одиноким, отвратительно змееподобным угрем, ускользнувшим прочь, как только Гарион потревожил покой водяных растений, словно камень, брошенный небрежной рукой. Мальчик забарахтался, глотнул воды, вырвался на поверхность, жадно вдыхая воздух. В ушах звенело от криков приятелей. Темная фигура на откосе не двинулась с места, и на секунду каждая деталь этого ясного полдня запечатлелась в мозгу Гариона. Он даже заметил, что, хотя и всадник, и лошадь стояли под палящими лучами осеннего солнца, никто из них не отбрасывал тени.
Как ни странно, в эту минуту он успел удивиться такому невероятному происшествию, но тут же снова ушел в мутную зеленоватую воду. И пока мальчик из последних сил барахтался среди ряски, в голову неожиданно пришла мысль схватиться за бревно и удержаться на плаву, но, к несчастью, он оказался прямо под бревном и сильно ударился макушкой. Из глаз посыпались искры, в ушах стоял непрерывный рев, и он без борьбы опустился на дно опять, к водорослям, протягивающим навстречу извилистые щупальца.
И тут внезапно рядом очутился Дерник. Гарион почувствовал, как его грубо тащат за волосы по направлению к берегу. Кузнец вытянул полуживого мальчика на землю и несколько раз надавил на грудь, чтобы вытеснить из легких воду, так что затрещали ребра.
- Хватит, Дерник, - прохрипел наконец Гарион и приподнялся.
Кровь из широкой раны на лбу тут же залила глаза. Вытерев их, Гарион огляделся, ища темного, не отбрасывающего тени всадника, но тот исчез. Мальчик снова попытался сесть, но внезапно все вокруг завертелось, и он потерял сознание, а когда пришел в себя, оказался в собственной кровати с перевязанной головой. Рядом стояла тетя Пол, уставившись на него горящими яростью глазами.
- Глупый мальчишка! - прошипела она. - Что ты там делал?!
- Катался на плоту, - ответил Гарион, изо всех сил делая вид, будто ничего не произошло.
- На плоту? На плоту?!! Кто тебе позволил?!
- Ну, - нерешительно начал Гарион, - мы только...
- Ты только, что?!!
Мальчик беспомощно уставился на тетку. Она, тихо вскрикнув, неожиданно обняла его и прижала к себе, едва не задушив.
На мгновение у Гариона мелькнула мысль рассказать тете о странном, не имеющем тени всаднике, холодно наблюдавшем, как он тонет, но знакомый сухой голос в дальних глубинах души предупредил, что для исповеди сейчас не время. И мальчик почему-то понял, что отношения между ним и черным человеком касаются только их двоих, но неизбежно наступит время, когда они встретятся лицом к лицу. Сказать сейчас тете о всаднике означало впутать ее в нехорошую историю, а этого Гарион не хотел и, сам не понимая почему, знал, что темный всадник - враг; мысль эта была несколько пугающей, хотя одновременно странно будоражащей.
Гарион не сомневался, что тете Пол ничего не стоит разделаться с пришельцем, но ощущал почему-то, что тогда он потеряет нечто очень личное и по какой-то причине важное. Поэтому он решил промолчать.
- Ничего особенно опасного не было, тетя Пол, - довольно неубедительно утешат он, - я только начал учиться плавать! Просто не повезло - ушиб голову об это бревно!
- Да, но ты сильно ушибся, - строго ответила тетя.
- Ну, не так уж сильно. Через минуту очнулся бы.
- Вряд ли, учитывая обстоятельства, ты имел бы эту минуту! - резко оборвала тетя.
- Ну... - промямлил он, но благоразумно решил дальше не продолжать.
Это происшествие положило конец свободной жизни Гариона. Тетя Пол заперла его на кухне, где пришлось познакомиться с малейшими царапинами и вмятинами на всех чайниках и горшках. Однажды он подсчитал, что каждую посудину приходилось мыть не менее двадцати одного раза в неделю. Почему-то получалось так, что тетя Пол не могла даже вскипятить воду, не запачкав две три кастрюли, и Гариону приходилось начищать их до блеска Мальчик до того возненавидел унылый труд, что серьезно подумывал сбежать с фермы.
Осень подходила к концу, погода все ухудшалась, поэтому остальных детей тоже не выпускали на улицу, так что жизнь была не так уж плоха Рандориг, конечно, постоянно находился в обществе мужчин, и ему давали еще более тяжелую работу.
Гарион, едва удавалось ускользнуть, бежал к Забретт и Доруну, но им теперь наскучило прыгать сверху в сено или прятаться в стойлах и овинах. Взрослые быстро замечали, если детям нечего было делать, и тут же давали какое-нибудь поручение, так что чаще всего приятели находили местечко и просто беседовали - вернее, Гарион и Забретт молча слушали непрерывную трескотню Доруна. Этот маленький проворный мальчишка совершенно не был способен посидеть спокойно хоть минуту и мог часами болтать о пустяках, причем одно слово обгоняло другое.
- Что у тебя за метка на руке, Гарион? - спросила как-то Забретт одним дождливым днем, прерывая назойливое щебетание Доруна.
Гарион в недоумении оглядел абсолютно круглое белое пятно на ладони правой руки.
- Я тоже заметил, - вмешался Дорун, перебивая самого себя на полуслове, - Но Гарион ведь вырос на кухне. Наверное, обжегся, когда был маленьким, ну, знаешь, потянулся за чем нибудь горячим, прежде чем успели остановить. Клянусь, тетя Пол ужасно рассердилась, потому что ее разозлить ничего не стоит, и она действительно может...
- Она всегда была, - сказал Гарион, проводя пальцем по пятну; раньше ему не приходило в голову присматриваться к метке. Она занимала всю ладонь и при определенном освещении отсвечивала серебром.
- Может, это родимое пятно? - предположила Забретт.
- Бьюсь об заклад, ты права, - тут же вмешался Дорун. - Я как то видел человека с багровым пятном во всю щеку - один из тех, кто приехал, чтобы увезти с полей репу. Во всяком случае, я сначала подумал, он где-то заработал синяк, наверное, здорово подрался, но потом заметил, что это не синяк, а, как только что сказала Забретт, родимое пятно. Интересно, как они появляются?
Этим же вечером, уже лежа в постели, Гарион спросил тетю, протягивая руку:
- Что означает эта метка, тетя Пол? Расчесывая длинные темные волосы, она мельком взглянула на руку мальчика.
- Не волнуйся, ничего особенного.
- Я и не волнуюсь. Просто интересно. Забретт и Дорун считают, что это родимое пятно. Они правы?
- В общем то да.
- У кого-то из моих родителей тоже была такая метка?
- У отца. В его роду у многих такие.
И неожиданно странная мысль пришла в голову Гариону. Сам не зная отчего, он протянул руку и коснулся белого локона на лбу тети Пол.
- Это что-то вроде седой пряди у тебя в волосах?
Он почувствовал, как ладонь будто закололо крохотными иглами, а в мозгу приоткрылось некое окошечко: такое чувство, словно годы развертывались перед глазами бесчисленной чередой, похожей на безбрежное море клубящихся облаков, и вдруг - острее, чем удар ножа, - пришло ощущение бесконечно повторяющейся потери, невыразимой скорби. Потом появилось его собственное лицо, а за ним - много других, старых и молодых, по-королевски гордых и совсем обыкновенных, а еще дальше, в тени, почему-то больше не глупое, как обычно, лицо господина Волка. Но сильнее всего нарастало в мальчике сознание неземного нечеловеческого могущества, силы несгибаемой воли.
Тетя Пол рассеянно наклонила голову.
- Не надо так делать, Гарион, - приказала она, и окошко в мозгу захлопнулось.
- Что это было? - спросил мальчик, сгорая от любопытства и желания снова распахнуть его.
- Простой фокус.
- Покажи, как!
- Не сейчас, Гарион, мальчик мой, еще рано, - прошептала тетя, сжимая ладонями его щеки. - Ты пока не готов. Спи.
- А ты не уйдешь? - спросил он, почему-то испугавшись.
- Я всегда буду с тобой, - пообещала тетя, покрепче укутывая его одеялом.
И снова начата расчесывать длинные густые волосы, мурлыча странную незнакомую мелодию красивым бархатистым голосом; и под это пение мальчик незаметно уснул.
С тех пор даже он не часто видел белое пятно на ладони - приходилось выполнять столько грязной работы, что не только руки, но и лицо, и одежда были вечно черны.

***

Самым главным праздником в Сендарии, да и во всех западных королевствах, был Эрастайд. Много веков назад в этот день семь богов соединили руки, чтобы создать мир, произнеся лишь одно слово. Эрастайд праздновали в середине зимы, и поскольку на фермах в это время не много работы, вошло в обычай справлять этот праздник пышно, целых две недели, с играми и подарками и небольшими представлениями, прославляющими богов. Последнее, конечно, было затеей Фолдора.
И хотя этот добрый простой человек вовсе не питал иллюзий относительно благочестия остальных домочадцев, все же обитатели фермы считали своим долгом угодить хорошему хозяину.
Но, к несчастью, этой зимой замужняя дочь Фолдора Анхельда с мужем Эйлбригом решили сделать обязательный ежегодный визит, чтобы, не дай бог, не поссориться с отцом. Анхельде совсем не улыбалось подвергать себя опасности лишения наследства за непочитание родителей. Однако ее приезд был всегда тяжелым испытанием для Фолдора, который взирал на мужа дочери, безвкусно разодетого и высокомерного мелкого служащего в торговом заведении столицы королевства - Сендаре, с плохо скрываемым презрением.
Однако их прибытие совпало с началом празднеств на ферме Фолдора, и, хотя особой любви эти двое ни у кого не вызывали, появление их было встречено с некоторым энтузиазмом.
У Гариона оказалось столько работы на кухне, что он совсем не встречался с приятелями и не смог разделить с ними обычное предпраздничное возбуждение. Да и сам приближающийся праздник потерял почему-то былое очарование. Мальчик тосковал по доброму старому времени и, горестно вздыхая, бесцельно слонялся по кухне, словно тень.
Даже традиционные украшения, развешанные в обеденном зале, где всегда проходило празднование Эрастайда, казались в этом году решительно раздражающими глаз. Еловые лапы, подвешенные к потолку, были не такими зелеными, как всегда, натертые воском яблоки, подвязанные к лапам, - меньше и бледнее, чем обычно.
Гарион все чаще вздыхал, находя тайное горькое удовлетворение в такой неразделенной печали.
Однако на тетю Пол надутое лицо мальчика не производило никакого впечатления: на лице не отражалось даже мимолетного сочувствия. Она только чаще обычного трогала лоб мальчика рукой, проверяя, нет ли у него жара, да пичкала самыми мерзкими на вкус зельями, которые только могла сварить.
Гариону ничего не оставалось, как скрывать от всех свою грусть и вздыхать не так громко.
Знакомый сухой голос в душе объявлял, что он ведет себя просто по-дурацки, но Гарион упорно изгонял малейший признак веселья из собственной жизни.
Праздничным утром у ворот фермы появился мерг с пятью таллами и спросил Фолдора. Гарион, давно понявший, что на мальчишек никто не обращает внимания и можно узнать много интересных вещей, если маячить невдалеке и не лезть на рожон, нашел себе какое-то занятие поблизости от пришельцев.
Мерг, лицо которого покрывали шрамы, совсем как у того, что приезжал в Верхний Гральт, важно восседал на сиденье фургона, кольчуга грозно позвякивала при каждом движении. Поверх был надет черный плащ с капюшоном, из-под которого торчал меч. Глаза находились в постоянном движении, жадно вбирая все происходящее вокруг. Таллы, в грязных войлочных сапогах и тяжелых плащах, с безразличным видом облокотились о фургон, не обращая внимания на свирепый ветер, взметавший снег на полях.
Фолдор, одетый в лучший дублет в честь Эрастайда, подошел к воротам в сопровождении Анхельды и Эйлбрига - Доброе утро, друг, - приветствовал он мерга. - С праздником!
- Ты, как я вижу, фермер Фолдор? - проворчал тот с сильным акцентом.
- Совершенно верно, - ответил Фолдор.
- Мне известно, что у тебя много хорошо закопченных окороков.
- Свиньи в этом году неплохие, - скромно ответил Фолдор.
- Я куплю все! - объявил мерг, звеня монетами в кошельке.
- Завтра с утра совершим сделку, - поклонился фермер.
Мерг в недоумении уставился на него.
- Мы люди благочестивые, - пояснил Фолдор, - и не осмелимся оскорбить богов, омрачив праздник.
- Отец! - с негодованием воскликнула Анхельда. - Не глупи! Этот благородный торговец проделал долгий путь!
- В Эрастайд нельзя, - упорствовал Фолдор, покачивая головой.
- В городе Сендаре, - начал Энлбриг гнусавым голосом, - мы не позволяли подобным предрассудкам мешать важным делам.
- Здесь не город, - твердо ответил Фолдор, - здесь ферма Фолдора, а на ферме Фолдора не работают и не заключают сделок в Эрастайд.
- Отец, - запротестовала Анхельда, - у почтеннейшего торговца много золота. Золота, отец, золота...
- Ничего не желаю слышать, - провозгласил Фолдор и обернулся к мергу:
- Ты и твои слуги будут желанными гостями на празднике. Места для ночлега хватит, а еды наготовлено на сотню человек. Подумай, ты можешь поклониться богам в этот великий день! Ни один человек еще не стал беднее, если он набожен и чтит богов!
- В Ктол Мергосе такого праздника нет, - холодно отрезал человек с покрытым шрамами лицом. - Как говорит благородная дама, я приехал издалека и задерживаться мне недосуг.
- Отец!!! - прорыдала Анхельда.
- Я знаю соседей, - спокойно ответил Фолдор, - и боюсь, сегодня вам не повезет ни в одном доме - все соблюдают праздник!
Мерг на секунду задумался.
- Ну что ж, пусть будет так, как вы сказали, - решил он наконец. - Я принимаю ваше приглашение, но с условием, что мы совершим сделку с утра пораньше.
Фолдор поклонился:
- Завтра я к вашим услугам, как вы того желаете.
- По рукам, - согласился мерг, спрыгнув с сиденья.
В обеденном зале уже накрывали столы. Служанки с помощницами, специально назначенными на этот день, сновали из кухни в зал, подгоняемые тетей Пол, внося блюдо за блюдом.
Наконец все было готово - еда расставлена, огонь в каминах ярко горел, десятки свечей заливали комнату золотистым светом, факелы в железных кольцах на каменных колоннах пылали. Люди Фолдора, одетые в лучшие наряды, входили в зал, предвкушая пиршество.
Когда все уселись, Фолдор поднялся со скамейки во главе стола.
- Дорогие друзья, - начал он, поднимая кружку, - я посвящаю это празднество богам.
- Богам! - почтительно повторили хором собравшиеся. Фолдор отпил глоток, все последовали его примеру.
- Выслушайте меня, о боги, - начал он молитву. - Мы смиренно благодарим вас за щедрый дар - этот прекрасный мир, созданный вами когда-то, и просим вашей милости на весь следующий год.
Он оглянулся, как бы желая сказать еще что-то, но молча сел. Фолдор всегда часами трудился, чтобы сочинить специальную молитву для праздника, но страшно смущался, когда приходилось говорить на людях, и неизменно забывал слова, которые так старательно готовил. Однако его молитвы отличались чистосердечием и обычно бывали очень коротки.
- Ешьте, дорогие друзья, - наставлял он, - а то все остынет.
И они ели. Анхельда и Эйлбриг, присоединившиеся к трапезе только по настоянию Фолдора, не отходили от мерга как единственного, кто был достоин их внимания.
- Я и сам подумывал навестить Ктол Мергос, - напыщенно провозгласил Эйлбриг. - Надеюсь, вы согласны, друг торговец, что более тесные контакты между Востоком и Западом позволяют преодолеть взаимные подозрения, так часто омрачавшие наши отношения в прошлом.
- Мы, мерги, предпочитаем держаться в замкнутом обществе, - коротко ответил человек со шрамами.
- Но вы же приехали сюда, мой друг, - заметил Эйлбриг. - Разве это не доказывает, что такие связи могут послужить общей выгоде?
- Я выполняю свои обязанности, - ответил мерг, - и появился здесь не по своей воле. Он оглядел комнату и добавил:
- Здесь собрались все ваши люди, фермер?
- До единого человека.
- Мне кто-то сказал, что у вас живет старик с седыми волосами и белой бородой.
- Только не здесь, дружище, - покачал головой Фолдор. - Я здесь старше всех, но волосы мои еще совсем темные.
- Один из моих земляков встречался с ним несколько лет назад, - сказал мерг. - Со стариком был еще мальчик по имени, кажется, Рандориг.
Гарион старался опустить голову как можно ниже, чтобы мерг не увидел его лица.
- У нас есть мальчик, которого зовут Рандориг. Вон тот высокий парнишка за дальним столом, - показал фермер.
- Нет, - покачал головой мерг, окидывая Рандорига пристальным взглядом, - мне описывали совсем другого мальчишку.
- Довольно распространенное имя среди арендов. Возможно, ваш друг встретил людей с другой фермы.
- Должно быть, так, - согласился мерг, решив, видимо, переменить тему. - Прекрасная ветчина! - похвалил он, показывая острием ножа, которым ел, на тарелку. - Все окорока в вашей коптильне такого качества?
- Ох нет, друг торговец, - рассмеялся Фолдор, - сегодня меня в обсуждение дел не втянуть!
Мерг едва заметно усмехнулся; улыбка казалась странной гримасой на испещренном шрамами лице.
- Всегда стоит попытаться, - возразил он. - Однако я не могу удержаться от похвал поварихе.
- Видите, мистрис Пол, как довольны вашей стряпней! - сказал Фолдор, слегка повышая голос. - Наш друг из Ктол Мергоса считает, что еда здесь превосходна.
- Благодарю его за доброту! - довольно холодно ответила тетя Пол.
Мерг взглянул на женщину, и его глаза слегка расширились, словно при виде знакомого лица.
- Прекрасный обед, благородная дама! - воскликнул он, кланяясь ей. - Ваша кухня - это, должно быть, царство чародея.
- Нет! - высокомерно отрезала тетя Пол. - Никакого волшебства. Кулинария - это искусство, которому может выучиться каждый, имея терпение. Волшебство - нечто совершенно другое.
- Но волшебство - тоже искусство, о великая дама, - возразил мерг.
- Многие так думают, но истинное волшебство творится мыслью, а не ловкими пальцами, могущими обмануть глаз.
Мерг уставился на женщину; она отвечала ему жестким, непреклонным взглядом. Гариону, сидевшему почти рядом, показалось, что эти двое обменялись мыслями, не имеющими ничего общего с высказанными вслух словами, что-то вроде вызова: в воздухе ощутимо чувствовалось напряжение. И тут мерг первым отвел взгляд, будто боялся принять этот вызов.
Когда трапеза окончилась, настало время для короткого представления, по традиции всегда происходившего в Эрастайд.
Семеро старших работников, незаметно ускользнувших пораньше, появились теперь на пороге в длинных одеяниях с капюшонами и вырезанных из дерева раскрашенных масках, изображавших лица богов. Костюмы были старые, из мятые, потому что годами хранились на чердаке Фолдора Ряженые медленно вошли в зал и выстроились перед столом, где сидел хозяин. Потом каждый по очереди произносил речь от имени бога, которого представлял.
- Я, Олдур, - донесся голос Крэлто из-под маски, - бог, живущий в одиночестве, приказываю: да будет создан этот мир.
- Я, Белар, - донесся еще один знакомый голос, - Бог-Медведь олорнов, приказываю: да будет создан этот мир.
Заговорили - третий, четвертый, пятый, и наконец наступил черед последней фигуры, в черном одеянии и маске, в отличие от других сделанной не из дерева, а из стали.
- Я, Торак, - глухо заговорил Дерник, - Бог-Дракон энгараков, приказываю: да будет создан этот мир!
Краем глаза Гарион уловил какое-то движение и быстро обернулся. Мерг закрыл лицо руками странным, почти молитвенным жестом. Сидевшие за дальним столом таллы побелели как мел и дрожали.
Семь фигур соединились в рукопожатии.
- Мы - боги, - хором объявили они, - и приказываем: да будет создан этот мир.
- Слушайте речи богов, - провозгласил Фолдор. - Да пребудут боги с миром в доме Фолдора.
- Благословение богов на дом Фолдора, - отозвались семеро, - и на всех, сидящих в этом зале!..
Они повернулись и медленно, торжественно, как пришли, направились к выходу.
Настала очередь раздачи подарков, и поднялась веселая суматоха, ведь подарки делал Фолдор; почтенный фермер целый год ломал голову над тем, как лучше угодить каждому домочадцу. Новые туники, штаны и платья радовали глаз, но Гарион оцепенел, развернув маленький сверток и обнаружив острый клинок в красивых ножнах.
- Он уже почти мужчина, - объяснил Фолдор тете Пол, - а мужчине нужен надежный кинжал.
Гарион, конечно, тут же проверил пальцем остроту лезвия и порезался.
- Так я и знача, - вздохнула тетя, но Гарион так и не понял, относятся ли эти слова к тому, что он вырос, к порезу или к самому подарку.
На следующее утро мерг закупил окорока и удалился вместе с таллами. Через несколько дней Анхельда и Эйлбриг сложили вещи и отправились в Сендар: жизнь на ферме Фолдора вошла в обычную колею.
Зима тянулась бесконечно. Снег падал и таял... Наконец на землю пришла весна, отличавшаяся от многих других весен только появлением Брилла. Один из работников помоложе женился, арендовал небольшой участок и отправился на самостоятельное житье, нагруженный подарками и добрыми советами Фолдора Взамен его хозяин и нанял Брилла.
Гарион невзлюбил Брилла с первого взгляда, и было отчего: туника и штаны работника пестрели заплатками и пятнами грязи, черные волосы и редкая бороденка вечно взлохмачены, глаза смотрели в разные стороны, как у зайца. Брилл всегда оставался мрачен, любил уединиться и никогда не мылся - от него постоянно разило застарелым потом. После нескольких попыток завести беседу Гарион сдался и держался как можно дальше от Брилла - дел и без того хватало. Этой весной он неожиданно обратил внимание на Забретт. Гарион всегда знал, что она хорошенькая, но никогда не придавал этому особого значения, предпочитая компанию Рандорига и Доруна.
Но теперь все изменилось Гарион увидел, что приятели тоже уделяют девочке много внимания; впервые в нем зашевелилась ревность. Забретт, конечно, бессовестно кокетничала со всеми тремя и просто светилась от счастья, когда соперники обменивались враждебными взглядами. Рандориг, правда, почти все время работал в поле, но Дорун доставлял Гариону много беспокойства. Гарион стал нервничать и часто находил предлоги, чтобы улизнуть и удостовериться, не осталась ли Забретт наедине с Доруном.
Его собственный метод осады неприступной твердыни был очаровательно просто: лесть и подкуп. Забретт, как все девчонки, любила сладкое, а Гарион имел доступ ко всем кухонным запасам. Через некоторое время они пришли к полному согласию: Гарион крадет сладости для своей золотоволосой подружки, а та за это позволяет себя целовать. Отношения, возможно, зашли бы достаточно далеко, если бы в один прекрасный день тетя Пол не поймала их в разгар "обмена", случайно зайдя в сенной сарай.
- Прекратить немедленно! - непререкаемым тоном приказала она.
Гарион виновато отпрянул от Забретт.
- Мне что-то попало в глаз, - тут же соврала девчонка, - и Гарион пытался вынуть соринку. Гарион невольно покраснел.
- Неужели? - осведомилась тетя Пол. - Как интересно! Идем со мной, Гарион.
- Я... - начал мальчик.
- Немедленно, Гарион.
И всему пришел конец. Гариона больше не выпускали из кухни, тетя Пол следила за ним, как ястреб. Он ужасно страдал и отчаянно злился на Доруна, который теперь ходил с поразительно самодовольной физиономией, но тетя Пол оставалась на страже, а Гарион оставался на кухне.

Глава 5

Осенью этого года, когда листья осыпались с деревьев, а ветер разносил их по полям, когда вечера стали холодней, а голубой дым из печных труб на ферме Фолдора поднимался в небо прямыми столбами к. первым звездам в багровеющем небе, возвратился Волк.
Пасмурным днем он появился на дороге под осенним низким небом; листья метались вокруг него, просторный темный плащ развевался на безжалостном ветру.
Гарион, как раз выносивший мусор из кухни, заметил старика и побежал навстречу. Сказочник казался усталым и помятым после долгого путешествия, а лицо под серым капюшоном хмурилось. Обычно веселые глаза теперь смотрели на мир печально. Раньше Гарион никогда не видел его таким.
- Гарион! - приветствовал его сказочник. - Да ты, я вижу, подрос!
- Пять лет прошло, - заметил мальчик.
- Так много?!
Гарион, кивнув, зашагал рядом с другом.
- Все в порядке? - спросил Волк.
- О да, - заверил мальчик. - Вот только Брелдо женился и уехал, а старая бурая корова прошлым летом сдохла.
- Помню я эту корову... - согласился Волк и, немного помолчав, сказал:
- Мне нужно поговорить с твоей тетей Пол.
- Не очень-то она в хорошем настроении сегодня, - предупредил Гарион. - Лучше бы тебе отдохнуть сначала в каком-нибудь амбаре. Я притащу тебе поесть и выпить.
- Придется рискнуть, - решил Волк, - дело неотложное, ждать нельзя.
Они вошли в ворота и направились к кухне. Тетя Пол уже ждала.
- Опять ты? - ехидно заметила она, подбоченившись - Моя кухня еще не оправилась после твоего последнего посещения!
- Мистрис Пол! - воскликнул Волк, кланяясь. И внезапно сделал нечто странное: пальцы быстро задвигались перед грудью, выписывая прихотливый рисунок в воздухе. Гарион почему-то был совершенно уверен, что эти жесты не предназначены для его глаз.
Глаза тети Пол чуть расширились, потом сузились, лицо помрачнело.
- Откуда ты... - начала она, но тут же оборвала себя. - Гарион! - резко окликнула она. - Мне нужна морковь. На дальнем краю поля она еще не убрана Захвати ведро с лопатой и накопай немного.
Мальчик попытался было протестовать, но, завидев выражение ее лица, быстро сдался. Захватив ведро с лопатой из ближайшего сарая, он все же решил задержаться у кухонной двери. Подслушивать, конечно, нехорошо, это считалось одним из тягчайших грехов в Сендарии, но Гарион давно понял: когда его отсылают, беседа становится очень интересной и обычно относится непосредственно к нему. После короткой борьбы с совестью он быстро успокоил последнюю, заверив ее, что никому не проговорится о том, что услышит. Любопытство взяло верх.
Слух Гариона был очень острым, но пришлось прислушиваться несколько минут, прежде чем удалось разобрать слова.
- Он не оставил следа, - сказала тетя Пол.
- Это и не нужно, - возразил Волк, - сама вещь оставляет след, и я могу различить его так же легко, как лисица запах кролика.
- Куда он понес ее? - спросила она - Кто может сказать? Мысли его мне неизвестны. Думаю, на север, к Боктору.
Самый короткий путь в Гар Ог Недрак. Он знает, что я пойду за ним, и захочет попасть в земли энгараков как можно скорее - боится, что воровство откроется, и стремится оказаться в безопасности.
- Когда это случилось?
- Четыре недели назад.
- Но он, должно быть, уже добрался до королевства энгараков.
- Сомневаюсь. Расстояние слишком велико, - но если даже это и так, я должен пойти за ним. Мне нужна твоя помощь.
Любопытство Гариона стало почти непереносимым. Он невольно подвинулся ближе к двери кухни.
- Мальчику ничего здесь не грозит, - настаивал Волк, - он может остаться.
- Нет, - отказалась она, - даже это место небезопасно. В прошлый Эрастайд мерг с пятью таллами явился сюда, переодетый торговцем: задавал слишком много лишних вопросов - о старике и мальчике по имени Рандориг, которых видели несколько лет назад в Верхнем Гральте. Он, кажется, узнал меня.
- Значит, это еще серьезнее, чем я думал, - мрачно протянул Волк. - Придется перевезти мальчика в другое место. Оставим его где-нибудь под защитой друзей.
- Нет, - снова не согласилась тетя Пол. - Если я пойду с тобой, нужно взять и его. Мальчик достиг такого возраста, когда за ним нужно наблюдать особенно зорко.
- Не глупи! - резко воскликнул Волк. Гарион открыл рот от изумления. Никто никогда не осмеливался говорить таким тоном с тетей Пол.
- Это мое дело! - сухо ответила она. - Мы все решили, что он останется на моем попечении, пока не вырастет. Никуда без него не пойду, запомни это.
Сердце Гариона подпрыгнуло.
- Пол, - прикрикнул Волк, - сама подумай, куда нам придется идти! Нельзя, чтобы мальчик попал в их руки!
- Он будет в большей безопасности в Ктол Мергосе или даже самой Маллории, чем без моего постоянного присмотра. Прошлой весной я поймала Гариона в амбаре с девчонкой, его ровесницей. За ним нужен глаз да глаз!
Волк весело, от души расхохотался.
- И это все? Ты слишком беспокоишься по пустякам.
- А тебе понравится, если мы вернемся и обнаружим, что он женат, да еще вот-вот станет отцом? - ехидно осведомилась тетя Пол. - Из мальчика выйдет прекрасный фермер, и что из того, если придется ждать еще сотню лет, пока обстоятельства сложатся так, как сейчас?!
- Ну, вряд ли дело зайдет так далеко. Они всего навсего дети.
- Ты слеп, Старый Волк! - воскликнула тетя Пол. - Здесь Сендария, а мальчика с детства учили порядочности и благородству. Девчонка - вертлявая хитрая кокетка и, по моему мнению, слишком быстро оформилась. Сейчас очаровательная малышка Забретт представляет гораздо большую опасность, чем любой мерг. Либо мальчик отправится с нами, либо я тоже остаюсь. У тебя свои обязанности, у меня свои.
- На споры времени нет, - вздохнул Волк. - Будь по-твоему.
Гарион чуть не задохнулся от возбуждения. Только где-то в глубине души промелькнуло мгновенное сожаление о том, что приходится покинуть Забретт.
Мальчик повернулся, радостно взглянул на облака, мчавшиеся по вечернему небу, и не успел заметить, как за спиной на пороге появилась тетя Пол.
- Насколько я помню, огород совсем в другой стороне, - прошипела она.
Гарион виновато встрепенулся.
- Почему морковь так и не выкопана?
- Искал лопату, - неубедительно пролепетал он.
- Неужели? Однако вижу, ты ее нашел! Брови угрожающе приподнялись.
- Только сейчас!
- Превосходно. Морковь - немедленно, Гарион!
Гарион подхватил лопату и исчез, а когда вернулся, солнце только начало садиться. Неожиданно мальчик увидел тетю, поднимающуюся в комнаты Фолдора, и, несомненно, решился бы подслушать, о чем они говорят, но в этот момент легкий шорох со стороны сараев привлек его внимание и заставил отступить в тень ворот.
Чья-то крадущаяся фигура пробралась к ступенькам лестницы, на которую только что поднялась тетя, и тоже вскарабкалась наверх. При слабых лучах заходящего солнца Гарион не мог ясно разглядеть, кто шпионит за его тетей. Он поставил ведро и, схватив лопату наперевес как оружие, быстро пошел во внутренний двор, стараясь держаться в тени.
В комнатах наверху раздался какой-то шум: шпион у дверей быстро выпрямился и сбежал вниз. Гарион спрятался, по-прежнему держа лопату наготове.
Когда неизвестный прошел мимо, Гариона обдало запахом немытого тела, и он узнал, кто это, даже не глядя в лицо: Брилл, новый батрак.
Дверь наверху открылась, донесся голос тети Пол:
- Очень жаль, Фолдор, но это семейные дела, и мне придется уехать немедленно.
- Я увеличу тебе плату, Пол, - умолял хозяин, чуть не плача.
- Деньги не имеют к этому никакого отношения, - ответила она. - Ты хороший человек, Фолдор, и твоя ферма была раем, когда я так нуждалась в покое. Я благодарна тебе больше, чем ты думаешь, но теперь должна покинуть этот дом.
- Может, когда все уладится, ты сможешь вернуться? - умолял Фолдор.
- Нет, Фолдор, - отказалась она, - боюсь, ничего не выйдет.
- Нам будет так не хватать тебя, Пол - сказал Фолдор прерывающимся голосом.
- И я будут тосковать, дорогой Фолдор. Никогда не встречала человека лучше и добрее. Об одном попрошу - никому не говори о нашей беседе до тех пор, пока я не уеду. Не очень-то люблю объяснения и слезливые прощания.
- Как хочешь, Пол.
- Не нужно так расстраиваться, дорогой друг, - весело утешила тетя Пол. - Мои поварихи хорошо обучены и готовят не хуже. Твой желудок даже не почувствует разницы.

Предыдущая страница 3 Следующая страница


Создатели чуда 4

- Зато сердце почувствует, - вздохнул Фолдор.
- Чепуха, - мягко прошептала она. - Ну а теперь пойду готовить ужин.
Гарион быстро отскочил от подножия лестницы. Сильно встревожившись, он отнес лопату в сарай и пошел за ведром, оставленным у ворот. Стоит рассказать о том, как он видел Брилла подслушивающим у двери, и это немедленно вызовет вопросы о том, что делал он, на которые лучше бы не отвечать. С другой стороны, Гарион чувствовал себя гнусно: как ни крути, а ведь этот отвратительный Брилл занимался тем же самым.
Хотя Гарион был слишком взволнован, чтобы есть, ужин в этот вечер проходил точно так же, как и во все остальные дни на ферме Фолдора. Гарион исподтишка наблюдал за кислой рожей Брилла, но тот ничем не показывал, как подействовал на него подслушанный разговор.
После ужина, как всегда во время посещения фермы, Волк решил рассказать историю. Поднявшись, он постоял немного в глубокой задумчивости, слушая вой ветра в трубе и наблюдая, как рассыпают искры факелы, вставленные в специальные кольца на столбах в зале.
- Все люди знают, - начал он, - что народ Марагов исчез с лица земли и дух Мары плачет в одиночестве среди зарослей и проносится в поросших мхом руинах Марагора. Но люди знают также, что в холмах и ручьях Марагора много прекрасного желтого золота. Именно оно и оказалось причиной гибели марагов. Когда в соседних королевствах стало известно о золоте, искушение оказалось слишком велико, как всегда, если речь идет о богатстве, и началась война. Предлогом для нарушения мира послужило то, что мараги, к несчастью, были каннибалами. Другие народы относились к этому с омерзением, но, не будь золота в Марагоре, вряд ли придали бы этому такое значение.
Война, конечно, была неизбежной, и марагов уничтожили. Но дух Мары и призраки убитых марагов по сей день обитают в Марагоре, и это очень скоро узнают те, кто вторгается в пределы этого населенного привидениями королевства.
Случилось так, что жили в то время в городе Меросе на юге Сендарии три смелых человека, которые, прослышав об этих богатствах, решили отправиться в Марагор попытать счастья. Смелости им было не занимать, а при всяком упоминании о духах все трое только фыркали.
Путешествие их было долгим, потому что верховья Марагора находятся в нескольких сотнях лиг от Мероса, но запах золота не давал друзьям покоя. И вот наконец одной темной грозовой ночью они прокрались через границу в Марагор мимо стражей, которые не имели права пропустить ни одного пришельца. Соседнее королевство, претерпев все несчастья войны, вовсе не желало ни с кем делиться добычей.
Всю ночь шли они, сгорая от нетерпения поскорее за хватить золото. Дух Мары рыдал в тишине, но храбрецы не боялись призраков, а кроме того, убеждали друг друга, что это просто вой ветра в деревьях.
Ночь кончалась, робкий серый свет разлился среди холмов, а где-то недалеко послышался шум речной воды. Мужчины знали, что золото легче всего найти по берегам рек, и поэтому поспешили туда.
Но тут один из них случайно взглянул под ноги и заметил, что земля вокруг усыпана самородками. Обуреваемый жадностью, он ничего не сказал остальным и замедлил шаг, пропуская друзей вперед; когда те исчезли из виду, счастливчик упал на колени и начал собирать золото, как ребенок - цветы, но, услыхав сзади шорох, обернулся.
О том, что увидел этот человек, лучше умолчать, только он, выронив все сокровища, убежал.
Река, шум которой слышали компаньоны, протекала через узкое ущелье, и двое остальных поразились, заметив, как третий мчится по краю этого ущелья, продолжая бежать даже когда упал в пропасть: ноги беспомощно болтались в воздухе. Тогда они повернулись и заметили, что преследовало их товарища.
Один сошел с ума и с отчаянным воплем бросился в то же ущелье, которое поглотило друга; но третий искатель приключений, самый храбрый и смелый из всех, продолжал твердить себе, что ни один призрак не может повредить живому человеку, и решил стоять до последнего. И это, конечно, было самой ужасной ошибкой. Духи окружили храбреца, уверенного в собственной безопасности.
Господин Волк, замолчав, сделал глоток из кружки.
- А потом, - продолжил он, - поскольку даже привидения могут проголодаться, они разорвали его и съели.
Волосы Гариона встали дыбом от ужаса, и не только у него: многих за столом охватил озноб. Такого рассказа явно никто не ожидал услышать.
Кузнец Дерник, сидевший рядом, озадаченно нахмурился.
- Не буду сомневаться в правдивости повествования, - сказал он Волку, с трудом подбирая слова, - но если они, то есть призраки, сожрали храбреца, значит... что тут сказать... ведь, говорят, они, духи эти, бесплотны, а следовательно, желудков не имеют. И чем, интересно, они его грызли?
Лицо Волка стало таинственно-загадочным. Он поднял палец, как будто готовясь достойно ответить Дернику, но неожиданно весело рассмеялся.
Дерник вначале раздраженно вскинулся, но, сообразив, в чем дело, тоже расхохотался. Понемногу все присутствующие, поняв, как над ними подшутили, присоединились к кузнецу.
- Превосходно разыграл, старый приятель, - сказал Фолдор, покатываясь со смеху, - а кроме того, из этой сказки можно вывести мораль: жадность плоха, но страх еще хуже, а мир и без того достаточно отвратителен, чтобы населять его вымышленными чудовищами.
Фолдор, как всегда, был верен себе и не упускал случая прочитать проповедь.
- Совершенно верно, дорогой Фолдор, - сказал уже серьезнее Волк, - но существуют вещи, от которых нельзя отмахнуться и которые невозможно объяснить.
Только Брилл, сидевший у очага, не присоединился к веселью.
- Никогда не видел призраков, - кисло сказал он, - даже не встречал никого, кто бы с ними сталкивался, и вообще не верю ни в волшебство, ни в чародейство, ни в какие глупости!
Он встал и, громко топая, вышел из зала, словно сказочник оскорбил своей историей лично его.
Позже, на кухне, когда тетя Пол следила за уборкой, а Волк уютно устроился за столом с кружкой пива, борьба Гариона с собственной совестью достигла высшей точки.
Привычный сухой голос в душе объяснил, что скрывать увиденное не только глупо, но и, возможно, опасно. Поставив горшок, который в этот момент чистил, мальчик подошел к тете и старику.
- Возможно, это все чепуха, - осторожно начал он, - но сегодня, возвращаясь с огорода, я видел, как Брилл следил за тобой, тетя Пол.
Обернувшись, она уставилась на него.
- Волк оставил кружку.
- Продолжай, Гарион, - приказала тетя.
- Ты как раз поднялась к Фолдору, - объяснил Гарион. - Брилл подождал, пока ты войдешь, потом прокрался к двери и подслушивал. Я увидал его, когда ставил лопату в сарай.
- Сколько этот Брилл пробыл на ферме? - спросил, нахмурившись, Волк.
- Только с прошлой весны, - ответил Гарион, - после того, как Брелдо женился и уехал.
- А мерг-торговец был здесь на прошлый Эрастайд, за несколько месяцев до появления Брилла? Тетя Пол резко вскинула голову.
- Думаешь?.. - Она не договорила.
- Считаю, неплохо бы мне погулять по ферме и перемолвиться словечком с приятелем Бриллом, - мрачно заключил Волк. - Не знаешь, где его комната, Гарион?
Гарион, с внезапно забившимся сердцем, кивнул.
- Покажи!
Волк отошел от стола, и его походка больше не напоминала старческую трусцу. Странно было наблюдать, как бремя прожитых лет мгновенно исчезло куда то.
- Осторожнее, - предупредила тетя Пол. Волк хмыкнул, и от этого звука у Гариона пошли мурашки.
- Я всегда осторожен. Кому и знать, как не тебе!
Гарион быстро повел Волка в дальний конец двора, к лестнице, ведущей в галерею, где располагались комнаты работников. Они начали подниматься; мягкие кожаные башмаки бесшумно ступали по изношенным ступенькам.
- Сюда, - прошептан Гарион, сам не зная, почему говорит вполголоса.
Волк, кивнув, тихо направился по темной галерее.
- Здесь, - снова прошептал Гарион, останавливаясь.
- Стань в сторонку, - выдохнул Волк, коснувшись двери.
- Заперто? - спросил мальчик.
- Сейчас откроем, - пообещал Волк и положил руку на засов.
Послышался щелчок; дверь открылась. Волк переступил порог. Гарион шел следом. В комнате было темно, и омерзительный запах немытого тела висел в воздухе.
- Его здесь нет, - обычным голосом сказал Волк, повозился с чем-то висевшим у пояса: раздался скрежет, посыпались искры. Кусок разлохматившейся веревки затлел. Волк осторожно подул на фитиль - разгорелся огонек.
Старик поднял светильник над головой и оглядел пустую комнату. Пол и кровать были усеяны смятой одеждой и мелкими вещами. Гарион мгновенно понял: это не обычная неряшливость, а следы поспешного бегства, но сам не знал, откуда у него появилась эта мысль. Волк постоял еще мгновение, высоко держа крохотный факел. Лицо, казалось, мгновенно лишилось всякого выражения, словно мозг лихорадочно доискивался какого-то ответа.
- Конюшня, - резко сказал он. - Быстрее, парень!
Гарион, повернувшись, выбежал из комнаты; следом за ним несся Волк.
Горящая веревка полетела во двор, на миг осветив стены построек.
В конюшне горел свет, тусклый, неясный, но слабые лучики пробивались сквозь щели в двери. Лошади тревожно переминались.
- Отступи, парень, - прошипел Волк, рванув дверь на себя.
Брилл суетился в стойле, пытаясь оседлать лошадь, прядавшую ушами и пятившуюся от кислого запаха.
- Уезжаешь, Брилл? - спросил Волк, стоя со скрещенными руками на пороге.
Тот быстро обернулся, оскалив черные зубы. Косые глаза настороженно блестели в желтоватом свете фонаря, свисавшего с крючка на стене стойла, небритое лицо исказилось.
- Странное время для путешествий, - сухо заметил Волк.
- Не мешай мне, старик, - угрожающе прошипел Брилл, - а не то пожалеешь.
- За всю свою жизнь я сожалел о многих вещах, - ответил Волк, - и думаю, одной больше или меньше, значения не имеет.
- Я тебя предупредил, - зарычал Брилл; рука его нырнула под плащ и извлекла короткий ржавый меч.
- Не дури! - с брезгливым презрением усмехнулся Волк. При одном взгляде на меч Гарион, однако, схватился за свой нож и закрыл собой беззащитного старика.
- Назад! - прохрипел Волк.
Но Гарион уже рванулся к Бриллу, выставив вперед кинжал. Позже, размышляя над происшедшим, он не смог объяснить, почему поступил именно так. Казалось, какой-то глубинный инстинкт руководил мальчиком.
- Гарион, - повторил Волк, - прочь с дороги!
- Ну что ж, тем лучше! - воскликнул Брилл, поднимая меч.
Но внезапно в конюшне оказался Дерник, появился словно ниоткуда и, схватив бычье ярмо, выбил меч из руки Брилла. Тот в ярости обернулся, но второй удар Дерника пришелся по ребрам. Дыхание с шумом вырвалось из легких, и Брилл повалился на усыпанный соломой пол, охая и извиваясь - Стыдись, Гарион, - с упреком сказал Дерник. - Не для таких дел ковал я этот клинок.
- Но он чуть не убил господина Волка, - запротестовал Гарион.
- Ничего, - сказал Волк, наклоняясь над стонущим человеком, и, быстро обыскав Брилла, вынул из-под засаленной туники тяжелый кошелек. Поднес кошелек к фонарю и открыл.
- Это мое, - заныл Брилл, пытаясь встать, но Дерник поднял ярмо, и он вновь повалился на пол.
- Неплохие деньги для батрака, дружище Брилл, - воскликнул Волк, высыпав груду звенящих монет. - Как тебе удалось столько заработать?
Брилл злобно уставился на него. Глаза Гариона широко раскрылись при виде денег: он никогда раньше не видел золота.
- Можешь даже не отвечать, дружище Брилл, - сказал Волк, рассматривая одну из монет.
Ссыпав все остальные обратно в кошелек, Волк швырнул маленький кожаный мешочек корчившемуся на полу человеку. Брилл быстро схватил его и запрятал под тунику.
- Я должен рассказать обо всем Фолдору, - решил Дерник.
- Нет, - запротестовал Волк.
- Но дело-то серьезное, - настаивал кузнец. - Тут не простая драка, а настоящее сражение.
- Времени нет на такие пустяки, - убеждал Волк, снимая со стены сыромятный ремень. - Свяжи ему руки за спиной и сунь в хлебный ларь. Кто-нибудь найдет его утром.
Дерник поднял недоумевающие глаза.
- Верь мне, дружище, - сказал Волк. - Нужно спешить. Свяжи этого и спрячь где-нибудь, потом приходи на кухню. Гарион, пойдем со мной. - Повернувшись, старик вышел из конюшни.
Тетя Пол нервно ходила из угла в угол.
- Ну что? - потребовала она.
- Пытался сбежать Мы вовремя успели, - ответил Волк.
- Вы его?.. - не договорила она - Нет. Он вынул меч, но Дерник оказался поблизости и повыколотил злость из предателя. Как раз вовремя. Твой львенок уже был готов ринуться в бой. Этот его клинок, конечно, милая игрушка, но им вряд ли можно оборониться от меча.
Тетя Пол повернулась к Гариону, глаза засверкали. Мальчик предусмотрительно отступил подальше.
- Учти, нам недосуг, - предупредил Волк, возвращаясь к своей кружке. - У Брилла полный кошелек золота, червонного золота энгараков. Мерги послали сюда своего шпиона Я хотел исчезнуть отсюда как можно незаметнее, но, поскольку за нами все время наблюдали, не вижу в этом смысла. Собери вещи, которые могут понадобиться тебе и мальчику. Нужно уйти как можно дальше, пока Брилл не освободится. Не хочу постоянно оглядываться в поисках преследующих нас мергов.
Только что вошедший в кухню Дерник удивленно остановился.
- Вижу, вы совсем не те, кем кажетесь, - сказал он. - Что же вы за люди, если успели нажить столь могущественных врагов?
- Это длинная история, дружище Дерник, - вздохнул Волк, - но, боюсь, у нас нет времени все рассказывать. Извинись за нас перед Фолдором и попробуй задержать Брилла денька на два. Не мешало бы ему и его дружкам потерять наш след. Так будет безопаснее.
- Думаю, лучше это сделать кому-нибудь другому, - медленно протянул Дерник. - Не совсем понимаю, в чем здесь дело, но уверен: вам грозит опасность. Придется мне тоже отправиться в путь и попытаться доставить вас в безопасное место.
- Ты, Дерник? - неожиданно рассмеялась тетя Пол. - Ты хочешь защищать нас?
Кузнец гордо выпрямился.
- Простите, мистрис Пол, но я не позволю вам уйти отсюда без сопровождения.
- Не позволишь? - не веря ушам, переспросила она.
- Прекрасно, - ехидно ухмыльнулся Волк.
- Ты что, окончательно помешался? - негодующе обернулась к нему тетя.
- Дерник показал себя храбрецом, - заметил Волк, - а кроме того, надо же мне с кем-то беседовать в дальней дороге! Твой язык, Пол, с годами становится все ядовитее, и мне совсем нежелательно тащиться сотню лиг, выслушивая оскорбления.
- Смотрю, ты окончательно впал в детство, Старый Волк, - едко заметила она.
- Вот! Именно это я и имел в виду, - торжествующе заявил Волк. - Теперь быстро собери самое необходимое и давай поскорее убираться отсюда. Ночь почти прошла.
Тетя Пол молча резанула его яростным взглядом и буквально вылетела из кухни.
- Мне тоже нужно взять с собой кое-что, - сказал Дерник, спеша следом.
В голове Гариона все смешалось: слишком много событий произошло за одну ночь.
- Боишься, малыш? - спросил Волк.
- Ну... - замялся Гарион, - просто я не понимаю. Совсем ничего не понимаю.
- Со временем поймешь, Гарион. Сейчас, может, даже и лучше для тебя оставаться в неведении. То, что мы делаем, опасно, но не слишком. Твоя тетя, я... и Дерник, конечно, не допустим, чтобы тебе причинили зло. А теперь помоги мне.
Взяв фонарь, старик направился в чулан и начал укладывать в мешок каравай хлеба, окорок, головку сыра и несколько бутылок вина.
Было уже за полночь, когда они, потихоньку выйдя из кухни, пересекли темный двор. Слабый скрип ворот, открываемых Дерником, показался неестественно громким.
Выходя на улицу, Гарион почувствовал мгновенную боль в сердце - ведь ферма Фолдора была единственным домом, который знал мальчик, а теперь приходилось расставаться, и, быть может, навсегда. Воспоминание о Забретт еще больше омрачило душу. Представив себе Доруна вместе с девочкой в сенном сарае, Гарион собрался отказаться от путешествия, но понял - слишком поздно.
Они отошли от построек, где ветер был не так силен, и теперь холод пронизывал Гариона. Тяжелые облака закрыли луну, а дорога еле заметно выделялась среди полей. Мальчику стало одиноко и страшно. Он невольно подвинулся поближе к тете Пол.
Взобравшись на вершину холма, Гарион остановился и оглянулся. Ферма Фолдора казалась едва заметным белесым пятном. Мальчик, вздохнув, отвернулся.
Впереди царила сплошная чернота, и даже дорога затерялась в этой кромешной тьме.

Глава 6

Они прошли много лиг, Гарион не знал сколько. Он клевал на ходу носом и несколько раз спотыкался на неровной, вымощенной камнями дороге. Больше всего на свете ему хотелось спать. Глаза горели, ноги тряслись от усталости.
На вершине очередного холма, какие сплошь и рядом встречались в Сендарии, выглядевшей сверху, словно измятая ткань, господин Волк остановился и огляделся, внимательно всматриваясь в зловещую темень.
- Сворачиваем с дороги сюда, - объявил он.
- Стоит ли? - спросил Дерник. - Вокруг леса, и я слышал, в них могут скрываться разбойники. Даже если это и не так, мы, скорее всего, заблудимся в темноте.
- Думаю, нам нечего бояться грабителей, - уверенно ответил Волк, - и нам просто везет, что луны на небе нет. Похоже, нас пока не преследуют, но лучше, чтобы никто вообще не видел, куда мы пошли. Золото мергов может купить много тайн.
И с этими словами старик повел их в поля, раскинувшиеся рядом с дорогой.
Гарион почти не мог идти. Если он спотыкался даже на дороге, то теперь на каждом шагу проваливался в невидимые норы и выбоины. Когда наконец они добрались до лесной опушки, мальчик едва не падал от усталости.
- Как мы найдем здесь дорогу? - мрачно спросил он, пытаясь разглядеть хоть что-то в непроходимых зарослях.
- Недалеко отсюда дорожка, протоптанная дровосеками, - ответил Волк. - Нужно только пройти еще чуть-чуть И он снова пошел вперед, огибая край темного леса; остальные, еле волоча ноги, тащились следом.
- Пришли, - объявил он наконец, остановившись и поджидая спутников. - Здесь очень темно, а тропинка не очень широка. Я пойду впереди, вы за мной.
- Я буду держаться позади тебя, Гарион, - сказал Дерник. - Не волнуйся, все будет в порядке.
Однако в голосе кузнеца звучали странные нотки, словно он пытался, скорее, приободрить себя, чем успокоить мальчика. В лесу, казалось, было теплее.
Деревья укрывали от беспощадного ветра, но стояла такая темень, что Гарион не понимал, как удается Волку не сбиться с пути. Ужасное подозрение росло в душе: а что, если Волк сам не знает, куда идет, и просто слепо бродит по лесу, положившись на волю удачи!
- Стойте! - раздался внезапно громовой голос впереди.
Глаза Гариона, немного привыкшие к темноте, различили едва заметный силуэт, такой огромный, что казалось, он принадлежал не человеку.
- Великан! - завопил Гарион, охваченный паникой.
Мальчик так устал и был потрясен всем происшедшим за сегодняшний вечер, что нервы не выдержали: он бросился бежать.
- Гарион! - закричала вслед тетя Пол. - Вернись!
Но ужас уже завладел его душой. Гарион мчался, спотыкаясь о сучья и корни, падая, ударяясь о деревья, окруженный бесконечным кошмаром мрачного леса.
Наконец он сильно, так что из глаз посыпались искры, ударился головой о преградившую ему путь ветвь и упал на влажную землю, задыхаясь и всхлипывая, пытаясь привести мысли в порядок.
И тут почувствовал на теле чьи-то руки, страшные, невидимые, цепкие. Ужас вновь сковал мальчика: он отчаянно забился, пытаясь вынуть клинок.
- О нет, - сказал чей-то голос, - потише, мой кролик!
Нож немедленно отобрали. Враг торжествующе захохотал.
- Вставай, кролик!
Сильная рука подняла Гариона с земли; чья-то ладонь крепко сжала пальцы, и невидимый похититель потащил мальчика через лес.
Где-то впереди мигнул огонек; Гариону показалось, что его волокут именно в этом направлении. Он сознавал, что необходимо срочно придумать, как ускользнуть, но усталый мозг, измученный страхом и усталостью, отказывался повиноваться.
Вокруг костра не правильным полукругом стояли три фургона. Дерник с тетей Пол и Волком уже сидели там вместе с таким огромным человеком, что Гариону просто не верилось, как этот великан может быть настоящим. Ноги, похожие на стволы дерева, были обернуты шкурами и перевязаны крест-накрест кожаными ремнями, кольчуга, перехваченная поясом, облегала торс, доходя до колен. С одного боку свисал тяжелый меч, с другого - топор с короткой рукояткой. Волосы заплетены в длинные косы, а борода - густая и ярко-рыжая.
Только выйдя на свет, Гарион смог разглядеть того, кто его поймал. Он увидел перед собой коротышку, не выше себя, с длинным острым носом, маленькими прищуренными глазками и неровно остриженными черными волосами. Вид его не вызывал особого доверия, а грязная заплатанная туника и короткий зловещий меч только усиливали неприятное впечатление.
- А вот и наш кролик! - объявил человечек с лицом хорька, выталкивая Гариона в круг света. - Задал же он мне жару!
Тетя Пол была вне себя от гнева.
- Никогда не смей больше так делать! - строго приказала она.
- Не спеши, мистрис Пол! - сказал Волк. - Для него сейчас лучше убежать, чем драться. Пока мальчик не повзрослеет, его лучшие друзья - ноги.
- Нас захватили разбойники? - дрожащим голосом спросил Гарион.
- Разбойники? - засмеялся Волк. - Что за буйное воображение! Эти двое - наши друзья.
- Друзья? - с сомнением переспросил Гарион, подозрительно глядя на рыжебородого гиганта и остролицего человечка. - Ты уверен?
Великан тоже рассмеялся, громко, радостно, голос перекатывался эхом, словно громовые раскаты.
- Мальчик у вас, кажется, недоверчивый, - протрубил он. - Должно быть, твое лицо не понравилось, дружище Силк.
Коротышка, кисло скривившись, оглядел своего могучего компаньона.
- Это Гарион, - сказал Волк, показывая на мальчика. - Вы уже знаете мистрис Пол, - продолжал он, слегка подчеркивая голосом это имя. - А это Дерник, храбрый кузнец, решивший сопровождать нас.
- Мистрис Пол? - переспросил коротышка, неожиданно беспричинно засмеявшись.
- Меня зовут именно так! - подтвердила тетя Пол.
- Большая честь для нас, благородная дама, - ответил коротышка, шутовски кланяясь.
- А вот это наш старый друг Бэйрек, - продолжал Волк. - Его хорошо иметь рядом на случай неожиданной беды. Как видите, он не сендар, а чирек из Вэл Олорна.
Гарион никогда раньше не видел Чирека, но все устрашающие истории об их отваге в бою внезапно приобрели правдивый оттенок в присутствии гиганта Бэйрека.
- А я, - начал коротышка, показывая на себя, - зовусь Силком, имя, конечно, не очень звучное, но мне вполне подходит, я родом из Боктора в Драснии. Жонглер и акробат.
- А кроме того, вор и шпион, - добродушно прогудел Бэйрек.
- У всех свои недостатки, - не моргнув глазом заявил Силк, почесывая щетинистые бакенбарды.
- Меня зовут господин Волк, по крайней мере в этих местах. Имя мне нравится, потому что его придумал мальчик.
- Господин Волк? - повторил Силк, снова засмеявшись. - Веселенькое имечко!
- Рад, что ты так считаешь, дружище, - коротко ответил Волк.
- Волк так Волк, - согласился Силк. - Подходите в огню, друзья, грейтесь, а я пока принесу поесть.
Гарион не знал, что и думать об этой странной паре. Они, очевидно, хорошо знали тетю Пол и господина Волка, и явно под другими именами. Тот факт, что тетя Пол, вероятно, не та, за которую себя выдавала, очень тревожил Гариона.
Одно из оснований, на которых покоилось его существование, рухнуло.
Силк принес незатейливую еду: тушеную репу с толстыми ломтями мяса и неровно нарезанный хлеб, но Гарион, сам удивляясь своему аппетиту, набросился на варево, будто неделю не ел.
Набив желудок и согрев ноги, он привалился к бревну и задремал.
- Что теперь, Старый Волк? - услышал он сквозь сон голос тети Пол. - Зачем тебе эти неуклюжие фургоны?
- Блестящий план, - ответил Волк, - хотя себя хвалить некрасиво. Как ты знаешь, фургоны путешествуют по Сендарии круглый год - перевозят зерно и овощи с ферм в деревни, а из деревень в города. Зрелище это настолько привычное, что на них никто не обращает внимания. Значит, мы должны путешествовать именно так.
Считай, с этого дня вся наша компания честно зарабатывает свой хлеб извозом.
- Что? Объясни-ка! - потребовала тетя Пол.
- Возчики, - терпеливо повторил Волк. - День за днем, усердно работая, перевозим тяжелые грузы через всю Сендарию - добываем пропитание... ну и ищем приключений, уж больно велико желание путешествовать, увидеть новые земли, познать романтику дальних дорог.
- А ты имеешь представление, сколько времени займет такое путешествие?
- Если считать по шесть-десять лиг в день... - задумался Волк, - действительно, продвигаться будем медленно, но это лучше, чем привлекать внимание.
Она с отвращением покачала головой.
- Куда сначала, господин Волк? - спросил Силк.
- В Дарину! - объявил Волк. - Если тот, кого мы ищем, пошел на север, ему придется пройти Дарину по пути в Боктор.
- А что же мы повезем в Дарину? - спросила тетя Пол.
- Репу, благородная дама, - ответил Силк. - Вчера утром мы с приятелем купили три воза репы в деревне Винольд.
- Репу? - переспросила тетя Пол весьма красноречивым тоном.
- Да, благородная дама, - торжественно подтвердил Силк.
- Значит, все готово? - вмешался Волк.
- Все, - кивнул великан Бэйрек, поднимаясь и звеня кольчугой.
- Нужно выглядеть в соответствии с нашим занятием, - осторожно заметил Волк, меряя взглядом Бэйрека. - Ваши доспехи, друг мой, вовсе не того сорта одеяние, которое носят возчики. Думаю, лучше найти что-нибудь попроще, из плотного сукна.
Лицо Бэйрека оскорбленно скривилось.
- Я могу надеть тунику поверх кольчуги, - нерешительно предложил он.
- Ты весь гремишь, - вмешался Силк, - а кроме того, распространяешь довольно сильный запах ржавого железа.
- Но без доспехов я чувствую себя голым, - пожаловался Бэйрек.
- Приходится чем-то жертвовать, - неумолимо настаивал Силк.
Бэйрек, ворча что-то под нос, пошел к одному из фургонов, рывком вытащил тюк с одеждой и начал снимать кольчугу. На холщовой нижней рубашке краснели большие пятна ржавчины.
- Я бы на твоем месте и ее сменил, - посоветовал Силк. - Пахнет так же противно, как и доспехи.
- Что-нибудь еще? - огрызнулся Бэйрек. - Надеюсь, ты не собираешься раздеть меня догола, ведь тут дама!
Силк только засмеялся. Бэйрек стянул тунику, обнажив невероятно широкую мускулистую грудь, заросшую густыми рыжими волосами.
- Выглядишь как меховой коврик, - заметил Силк.
- Ничего не поделаешь. Зимы в Чиреке холодные, а волосы защищают от простуды, - улыбнулся Бэйрек, надевая чистую тунику.
- В Драснии так же холодно. Уверен, что твоя бабушка не заигрывала с медведем в какую-нибудь морозную зиму?
- Когда нибудь длинный язык доведет тебя до беды, дружище Силк, - зловеще пообещал Бэйрек. Силк снова расхохотался.
- Я и так всю жизнь терплю неприятности, приятель Бэйрек.
- Интересно, почему бы это? - ехидно осведомился тот.
- Думаю, лучше обсудить все это позже, - вмешался Волк. - Неплохо бы уйти подальше еще до конца недели.
- Конечно, старый приятель, - кивнул Силк, вскочив. - Мы с Бэйреком можем развлечься и потом.
Лошади паслись неподалеку; все начали дружно запрягать их в фургоны.
- Сейчас погашу огонь, - сказал Силк, отправляясь с ведрами к роднику.
Угли зашипели, облака пара рванулись к низко нависшим ветвям.
- Поведем лошадей к опушке леса, - велел Волк, - иначе ветки разорвут всю одежду.
Отдохнувшие лошади без понуканий направились через темный лес по узкой тропинке и остановились только у края поля. Волк пристально осмотрел окрестности.
- Никого не видно. Тронулись, - наконец решил он.
- Садись ко мне, добрый человек, - предложил Бэйрек Дернику. - Беседовать с честным человеком гораздо приятнее, чем проводить ночь, терпя оскорбления чересчур уж умного драснийца.
- Как хочешь, друг, - вежливо согласился кузнец.
- Я поеду впереди, - объявил Силк. - Знаю здесь все окрестные дороги и выведу караван на тракт, проходящий за Верхним Гральтом, еще до полудня. Бэйрек с Дерником должны ехать позади. Уверен, что все мы вполне сможем справиться с теми, кому вздумается нас преследовать.
- Решено, - согласился Волк, взбираясь на сиденье первого фургона. Потом протянул руку и помог взобраться тете Пол. Гарион поспешно последовал их примеру, боясь, что ему предложат ехать вместе с Силком. Может, господам Волк и не лжет, утверждая, что эти двое людей его старые приятели, но страх, пережитый в лесу, был еще слишком свеж в памяти, и он довольно неловко чувствовал себя в их присутствии.
Мешки с пахнущей гнилью репой больно врезались в спину, но Гариону вскоре удалось устроиться поудобнее позади господина Волка и тети Пол. Ветер больше не впивался в тело ледяными пальцами, тетя была рядом, а плотный плащ согревал его, и, несмотря на все события, случившиеся ночью, скрытый страх, неугасшее возбуждение, Гариону довольно скоро удалось задремать. Знакомый сухой внутренний голос объяснил, что его поведение в лесу было совсем не героическим, но вскоре все смолкло, и Гарион заснул.
Разбудил его какой-то новый звук. Мягкое шлепанье копыт по проселочной дороге сменилось цокотом подков по булыжникам деревенской улочки, где все обитатели еще досыпали последние часы холодной осенней ночи. Гарион открыл глаза, сонно оглядел высокие узкие дома с крохотными темными окнами.
Где-то лаяла собака, но, тут же замолчав, ушла в теплое место под лестницей. Гариону захотелось узнать, какая это деревня и сколько народу спит под этими остроконечными крышами, не подозревая о трех проезжающих фургонах.
Мощеная улочка была очень узкой, и Гарион, если бы захотел, мог коснуться замшелых камней стен.
И вот безымянная деревушка осталась позади; они опять выехали на широкую дорогу; Гарион вновь задремал под мерный тихий топот.
- Что, если он не прошел через Дарину? - тихо спросила Волка тетя Пол.
Только сейчас до Гариона дошло, что из-за всей этой суматохи он так и не узнал, кого они ищут. Не открывая глаз, мальчик прислушался.
- Не начинай снова свои "если", - раздраженно ответил Волк, - иначе нам никогда ничего не удастся.
- Я просто спросила.
- Если он не был в Дарине, тогда повернем на юг, в Мерос. Может, он присоединился там к каравану, чтобы отправиться по Великому Северному пути к Боктору.
- Но вдруг он и в Меросе не был?
- Тогда пойдем в Камаар.
- А потом?
- Посмотрим, когда доберемся до Камаара, - тоном, не допускающим дальнейших расспросов, заключил Волк.
Тетя Пол громко втянула воздух, как бы собираясь оставить за собой последнее слою, но, очевидно передумав, устроилась поудобнее на сиденье.
На горизонте, прямо перед ними, первое розоватое пятно коснулось низко нависших облаков, и караван двинулся через овеянный ветром последний предрассветный час ночи в долгое путешествие на поиски чего то непонятного, но очень-очень важного: ведь из-за него вся жизнь Гариона переменилась в один день.

Глава 7

Четыре дня ушло на то, чтобы добраться до северного побережья, где находилась Дарина. Первый день прошел довольно спокойно, хотя тучи рассеялись, а ветер все дул, зато не было дождя и дороги не развезло. Они проезжали мимо уютных ферм, где одинокие фигуры работников склонялись в полях над лопатами.
Каждый выпрямлялся и смотрел на путешественников. Некоторые даже махали вслед.
И снова тянулись деревни, стайки высоких домов, дети, с радостными криками бегущие за фургонами. Крестьяне с ленивым любопытством провожали взглядами проезжающих, пока не понимали, что те не собираются останавливаться; тогда местные жители вновь возвращались к повседневным занятиям.
К вечеру Силк повел их к рощице на краю дороги, где все и расположились на ночлег. Доев остатки сыра и ветчины, взятых Волком на кухне Фолдора, они расстелили одеяла прямо на земле под фургонами. Было жестко и холодно, но заманчивые мысли о будущих приключениях помогали Гариону стойко переносить неудобства.
Однако на следующее утро зарядил дождь, сначала небольшой, мелкий, похожий на водяную пыль, но вскоре усилившийся. Запах мокрых мешков и гнили стал почти непереносимым, и Гарион, плотно завернувшись в плащ, почувствовал, что жажда приключений куда-то испарилась.
Дорога размокла, стала скользкой, лошади с трудом тянули фургоны по холмам; приходилось часто отдыхать. Если в первый день они проехали восемь лиг, то во второй не сделали и пяти.
Настроение тети Пол все ухудшалось.
- Это идиотизм, - заметила она на третий день.
- Все идиотизм, пока не увидишь то или иное дело в правильном свете, - философски ответил Волк.
- Но почему возчики? - вознегодовала она. - Есть способы путешествовать и побыстрее: богатое семейство в приличном экипаже, например, или королевские посыльные на хороших лошадях. К этому времени мы уже успели бы добраться в Дарину.
- Да, и нас хорошо запомнили бы все эти простые люди: любой талл смог бы разыскать, - терпеливо объяснил Волк. - Брилл давно уже доложил обо всем своим хозяевам. Каждый мерг в Сендарии теперь нас ищет.

Предыдущая страница 4 Следующая страница


5 Дэвид Эддингс

- Почему мы скрываемся от мергов, господин Волк? - спросил нерешительно Гарион, раздираемый желанием узнать цель их поездки. - Разве они не обыкновенные торговцы, как толнедрийцы и драснийцы?
- Мергов в действительности торговля не интересует, - ответил Волк. - Недраки - торговцы, а мерга - воины, только одеты торговцами точно так же, как мы - возчиками, для того чтобы передвигаться свободно и незаметно. И если ты решишь, что все мерги - шпионы, то не слишком ошибешься.
- Тебе что, делать нечего, кроме как задавать дурацкие вопросы? - взвилась тетя Пол.
- В общем то нечего, - признался Гарион и тут же понял, что зря высказался.
- Прекрасно! - решила тетя Пол. - В задке фургона Бэйрека сложена грязная посуда, оставшаяся после завтрака. Там же есть и ведро. Беги к ручью, набери воды и вымой посуду.
- В холодной воде? - заикнулся было мальчик.
- Немедленно, Гарион! - твердо приказала она. Гарион, ворча, спрыгнул с фургона. К концу четвертого дня они увидели с вершины высокого холма город Дарину, а вдалеке - свинцово-серые волны моря. Гарион затаил дыхание. Город показался ему очень большим, окруженным толстыми высокими стенами, и зданий было больше, чем Гарион видел за всю жизнь.
Но он не мог отвести глаз от моря, придававшего воздуху особый привкус.
Ветер доносил слабый запах, еще когда они были довольно далеко, и вот теперь впервые Гарион полной грудью вдыхал неповторимый аромат. Настроение сразу поднялось.
- Наконец-то, - вздохнула тетя Пол.
Силк остановил головной фургон и пошел к остальным. Капюшон был немного сдвинут назад; дождевая вода лилась по длинному носу, капая с острого кончика.
- Остановимся здесь или отправимся в город? - спросил он.
- Лучше в город, - решила тетя Пол. - Не собираюсь сегодня спать под фургоном, когда поблизости столько постоялых дворов.
- Честные возчики поискали бы постоялый двор, - согласился Волк, - и уютную пивную.
- Так я и знала, - покачала головой тетя Пол. Волк только пожал плечами:
- Нужно играть роль как можно лучше.
Они спустились с холма; копыта скользили, лошади чуть не падали с крутого склона.
У ворот города из маленькой сторожевой башни появились два стражника в грязных туниках и ржавых шлемах.
- Что вам нужно в Дарине? - спросил один из них Силка.
- Я Эмбар из Коту, - не моргнув глазом солгал тот, - бедный драснийский торговец, и надеюсь выгодно продать товар в вашем прекрасном городе.
- Прекрасном? - фыркнул стражник.
- Что у тебя в фургонах, торговец? - осведомился другой.
- Репа, - униженно пробормотал Силк. - Моя семья много лет торговала пряностями, но обстоятельства изменились к худшему, и вот теперь я вынужден торговать репой. - Он вздохнул. - Судьба изменчива, не так ли, дружище?
- Мы должны осмотреть твои фургоны. Боюсь, это займет много времени.
- В такую-то погоду! - покачал головой Силк. - Лучше провести это время в каком-нибудь теплом кабачке.
- Но для этого нужны деньги, - заметил стражник, с надеждой глядя на Силка.
- Буду счастлив, если примете маленький подарок в знак дружбы. Уж очень обидно, что вы мокнете под этим дождем! - предложил Силк.
- Вы очень добры, - поклонился стражник.
Несколько монет перешли из рук в руки, и фургоны двинулись в город без осмотра. С вершины холма Дарина выглядела величественным городом, но впечатление это рассеялось, когда копыта зацокали по мокрой мостовой. Дома оказались одинаковыми, некрасивыми и неуютными, улицы - грязными, усеянными мусором. Соленый запах моря смешивался с вонью дохлой рыбы, а лица спешивших по своим делам людей были мрачны и недружелюбны. Волнение Гариона куда-то ушло.
- Почему они такие несчастные? - спросил мальчик господина Волка.
- У них строгий, немилосердный бог.
- Какой бог?
- Деньги, - ответил Волк. - Деньги еще хуже самого Торака - Не забивай мальчику голову всякой чепухой, - вмешалась тетя Пол. - Люди не так уж несчастны, Гарион. Просто им некогда Много важных дел, боятся, что опоздают, вот и все.
- Мне бы не хотелось здесь жить, - решил Гарион, - мрачное, неприветливое место. Хотел бы я снова очутиться на ферме Фолдора, - вздохнул он.
- Да, есть места и похуже фермы, - согласился Волк.
Постоялый двор, выбранный Силком, находился у пристани, где запах моря, дохлой рыбы и гниющих водорослей чувствовался еще сильнее.
Приземистое крепкое здание окружало множество сараев и конюшен. Как в большинстве подобных заведений, первый этаж был отведен под кухню и большую залу с рядами столов и большим очагом. На верхних этажах размещались комнаты для гостей.
- Неплохое место, - объявил Силк, подходя к фургонам после долгих переговоров с хозяином. - Кухня кажется чистой, а в спальнях не видно клопов.
- Я сама посмотрю, - решила тетя Пол, сходя с фургона.
- Как хотите, благородная дама, - вежливо поклонившись, сказал Силк.
Проверка тети Пол продолжалась гораздо дольше; было уже почти темно, когда она вернулась во двор.
- Относительно чисто. Могло быть и хуже, - фыркнула она.
- Мы не собираемся оставаться здесь на зиму, Пол, - указал Волк, - самое большее несколько дней.
Не обратив на его слова ни малейшего внимания, она объявила:
- Я велела принести воду в наши комнаты. Пойду вымою мальчика, пока вы с остальными распряжете и покормите лошадей. За мной, Гарион.
Она повернулась и направилась в дом. Гарион от всей души желал одного: чтобы его перестали называть мальчиком. В конце концов, имя Гарион не так уж трудно запомнить, но было ясно: доживи он хоть до седых волос, все равно останется для них мальчиком.
После того как лошадей завели в стойла и все умылись, наступило время ужина Еда, конечно, не могла сравниться со стряпней тети Пол, но все же это была не надоевшая репа. Гарион чувствовал, что в жизни не сможет больше взять в рот ни кусочка репы.
Поев, мужчины уселись в углу с кружками эля, и тетя Пол неодобрительно фыркнула - Гарион идет спать, и я тоже! - объявила она - Постарайтесь не пересчитать носом ступени, когда будете подниматься.
Волк, Бэйрек и Силк расхохотались, но Дерник, как показалось Гариону, выглядел несколько смущенным.
На следующий день господин Волк и Силк ушли рано утром и отсутствовали целый день. Гарион вертелся поблизости, надеясь, что его тоже пригласят прогуляться, но не дождался; поэтому, когда Дерник сошел вниз приглядеть за лошадьми, увязался за кузнецом.
- Дерник, - начал он после того, как лошади были накормлены, напоены и кузнец осматривал их копыта, проверяя, нет ли трещин и не потеряны ли подковы, - тебе все это не кажется странным?
Дерник осторожно опустил ногу терпеливой лошади.
- Что все, Гарион? - серьезно спросил он.
- Ну вообще все, - неопределенно ответил Гарион, - это путешествие, Бэйрек и Силк, господин Волк, тетя Пол - словом, все. Иногда они беседуют, думая, что я не слышу, и говорят вроде бы о важных вещах, но я никак не пойму, убегают ли они от опасности или, наоборот, ищут кого-то.
- Я и сам не знаю, Гарион, - признался Дерник. - Многие вещи оборачиваются совсем не тем, чем кажутся, - совсем не тем...
- Ты не считаешь, что тетя Пол сильно изменилась? - спросил Гарион. - Я имею в виду, с ней теперь все обращаются как со знатной дамой, и ведет она себя тоже по-другому с тех самых пор, как мы покинули ферму Фолдора.
- Мистрис Пол и в самом деле благородная дама, - ответил Дерник. - Я всегда знал это.
В голосе кузнеца звучали почтительные нотки, как всегда, когда он говорил о тете Пол, и Гарион знал: бесполезно убеждать Дерника, что в поведении и манерах тети Пол появилось нечто необычное.
- А господин Волк? - спросил мальчик, пытаясь изменить тактику. - Ведь я всегда считал его просто старым сказочником.
- Ну нет, он не кажется обыкновенным бродягой. Думаю, нам выпала честь встретить очень значительных людей и помочь им выполнить важную миссию. Таким простым людям, как мы с тобой, лучше не задавать лишних вопросов, а держать глаза и уши открытыми.
- Когда все кончится, ты вернешься на ферму Фолдора? - осторожно спросил Гарион.
Дерник немного подумал, оглядывая залитый дождем двор.
- Нет, - тихо сказал он наконец, - пойду за мистрис Пол, пока она позволит сопровождать себя.
Повинуясь внезапному импульсу, Гарион дотронулся до плеча кузнеца;
- Все будет хорошо, Дерник.
- Будем надеяться, - вздохнул кузнец и снова занялся лошадьми.
- Дерник, - спросил Гарион, - ты знал моих родителей?
- Нет. Впервые увидел тебя еще совсем маленьким на руках мистрис Пол.
- Какой она была тогда?
- Рассерженной. Никогда еще не видал такого гнева Она поговорила с Фолдором и прямиком отправилась на кухню. Ты знаешь Фолдора - он никогда никому не отказал в приюте. Сначала она только помогала, но это длилось недолго: старая повариха растолстела, обленилась и наконец уехала к младшей дочери.
После этого мистрис Пол и стала всем заправлять.
- Она была тогда гораздо моложе, правда? - спросил Гарион.
- Нет, - задумчиво покачал головой Дерник, - мистрис Пол с годами не меняется. Выглядит точно так же, как в первый день появления на ферме.
- Тебе это кажется. Все стареют.
- Только не мистрис Пол, - заверил Дерник. Волк и его остроносый приятель возвратились только к вечеру, мрачные и злые.
- Ничего, - коротко объявил Волк, почесывая белоснежную бороду.
- Так я и знала, - фыркнула тетя Пол. Волк метнул на нее раздраженный взгляд, пожал плечами:
- Нужно же было убедиться.
Рыжебородый великан Бэйрек поднял глаза от кольчуга, которую начищал.
- Никаких следов?
- Ни малейших, - ответил Волк. - Он здесь не проходил.
- Теперь куда? - спросил Бэйрек, отодвигая кольчугу.
- В Мерос.
Бэйрек поднялся и подошел к окну.
- Дождь почти унялся, но дороги сильно развезло.
- Нам все равно не удастся уехать завтра, - вмешался Силк, плюхнувшись на стоящую около двери табуретку. - Нужно еще избавиться от этой репы.Если мы потащим ее обратно из Дарины, это вызовет излишнее любопытство; совсем ни к чему, чтобы нас запомнил кто-нибудь и рассказал какому-нибудь странствующему мергу.
- Наверное, ты прав, - заметил Волк. - Не хочется терять время, но ничего не поделаешь - Зато дороги подсохнут, - объяснил Силк, - да и лошадям легче тянуть пустые фургоны.
- Ты уверен, что сможешь продать все это, дружище Силк? - спросил Дерник.
- Я драсниец! - похвастался тот. - И могу продать все на свете. Пожалуй, еще и прибыль получим.
- Об этом не волнуйся, - вмешался Волк. - Репа уже сослужила свою службу, главное теперь - отделаться от груза.
- Но это вопрос принципа, - жизнерадостно возразил Силк, - а кроме того, если отдать все, не торгуясь, это тоже запомнят. Успокойся, продажа много времени не займет.
- Можно пойти с тобой, Силк? - с надеждой спросил Гарион. - Я совсем не видел города, только этот постоялый двор.
Силк вопросительно взглянул на тетю Пол. Та, немного подумав, кивнула:
- Думаю, если ты прогуляешься, особого вреда не будет, да и мне надо кое-чем заняться На следующее утро после завтрака Силк и Гарион с мешком репы на плечах отправились в путь. Коротышка, казалось, был в прекрасном настроении: кончик длинного острого носа подрагивал от возбуждения.
- Самое главное, - начал он, шагая по замусоренным, выложенным булыжником улицам, - не подавать виду, что очень хочешь продать, ну и знать, каковы цены на рынке, конечно.
- Разумная мысль, - вежливо ответил Гарион.
- Вчера я кое-что разузнал. Репа продается на пристани Коту в Драснии по одному серебряному линку за центнер.
- Что? - переспросил Гарион.
- Эта драснийская монета, - объяснил Силк, - почти равна серебряному империалу. Перекупщик попытается сторговать наш товар за четверть линка, но ему придется выложить половину.
- Откуда ты все это знаешь?
- Обычное дело.
- А сколько у нас репы? - спросил Гарион, старательно обходя кучу мусора.
- Тридцать центнеров.
- Это будет...
Гарион наморщил лоб, пытаясь произвести сложные вычисления в уме.
- Пятнадцать империалов, - быстро насчитал Силк, - или три золотых кроны.
- Золотых? - удивился Гарион. Золотые монеты так редко встречались в стране, что само это слово звучало волшебством. Силк кивнул:
- Предпочитаю именно золото. Легче нести. Серебро слишком много весит.
- В какую же сумму обошлась репа?
- Пять империалов.
- Фермер получает пять, мы - пятнадцать, а перекупщик - тридцать? - недоверчиво охнул Гарион. - Но это несправедливо.
- Так уж устроен мир, - пожал плечами Силк и, показав на внушительное здание с широким крыльцом, добавил:
- А вот и дом торговца. Когда мы войдем, он притворится, что очень занят и не интересуется сделкой, а позже, когда начнем торговаться, обратит на тебя внимание и станет расхваливать.
- Меня?
- Посчитает, что ты мой родственник - сын или племянник, и решит, что я растрогаюсь и сбавлю цену.
- Как глупо с его стороны! - заметил Гарион.
- Ну я уж наговорю ему с три короба, - пообещал Силк, сверкая глазами.
Кончик носа так и дергался, слова сыпались, как горох из мешка.
- Не обращай внимания на то, что буду говорить, и следи, чтобы твое лицо ничего не выражало. Запомни, он будет очень внимательно следить за нами.
- Собираешься врать? - потрясение спросил Гарион.
- От меня этого ожидают. Торговец тоже будет лгать напропалую. Кто сумеет лучше обмануть, тот и в выигрыше.
- Но это нечестно!
- Просто игра, - расплылся в улыбке Силк. - Очень азартная игра, в нее играет весь мир. Искусные игроки богатеют, плохие - остаются ни с чем.
- А ты хороший игрок? - полюбопытствовал Гарион.
- Один из лучших, - скромно признался Силк. - Иди сюда.
И повел Гариона в дом. Торговец был одет в бледно-зеленый костюм с меховой опушкой. На уши натянута шапка Вел он себя почти так, как и предсказал Силк: встретил их, сидя за столом, и, сосредоточенно нахмурясь, деловито листал какие-то сшитые пергаменты, пока Силк и Гарион терпеливо ждали, когда он наконец заметит гостей.
- Ну хорошо, - наконец сказал он. - У вас что, дело ко мне?
- Привезли немного репы, - довольно униженно ответил Силк.
- Не повезло, дружище, - сочувственно заявил торговец, - пристань Коту завалена репой. Даже если я куплю у тебя товар за мизерную цену, вряд ли смогу сбыть его с рук.
- Ну что ж, - пожал плечами Силк, - может, чиреки или олгары купят. Их рынки не так изобильны, как ваши, - и, повернувшись, позвал Гариона:
- Пойдем-ка, парень.
- Минуту, минуту, дружище, - поспешно перебил торговец. - Вижу по твоей речи, что мы земляки. Может, сделаю тебе одолжение, куплю репу.
- Зачем же отнимать ваше драгоценное время? Если репы много, не стоит и торговаться.
- Я бы смог найти покупателя в другом месте, - запротестовал торговец, - если товар хорошего качества.
Взяв у Гариона мешок, он заглянул внутрь. Мальчик, словно зачарованный, слушал, как вежливо торгуются эти двое, пытаясь перехитрить друг друга.
- Какой милый мальчик! - объявил торговец неожиданно, как бы впервые заметив Гариона.
- Сирота, - пояснил Силк, - я о нем забочусь, пытаюсь обучить, как вести дела, но он довольно туповат.
- Вот оно что... - с легким разочарованием кивнул торговец.
И тут Силк сделал непонятный жест пальцами правой руки. Глаза торговца чуть расширились, но он сделал ответный жест. После этого Гарион совершенно потерял представление о происходящем. Руки спорящих выписывали в воздухе прихотливые узоры, мелькая иногда так быстро, что взгляд не успевал за ними следить. Тонкие длинные пальцы Силка, казалось, исполняют такой-то танец: глаза торговца были прикованы к ним, на лбу от напряжения блестели капли пота.
- Ну что, по рукам? - спросил наконец Силк, прерывая молчание.
- По рукам, - с некоторым сожалением согласился торговец.
- Как приятно иметь дело с честным человеком! - объявил Силк.
- Многому я сегодня выучился и надеюсь, ты не намереваешься долго заниматься продажей репы, иначе мне придется отдать тебе ключи от кладовых прямо сейчас и избавиться от мук, которые я испытываю при виде твоего лица.
- Ну, ты достойный противник, дружище торговец, - засмеялся Силк.
- Я сначала и сам так думал, - признался торговец, покачивая головой, - но до тебя мне далеко. Доставь репу завтра утром, к моему складу на Бедикской пристани.
Он написал что-то на кусочке пергамента.
- Мой управляющий заплатит тебе. Силк с поклоном взял пергамент.
- Пойдем, мальчик, - кивнул он через плечо Гариону.
- Что случилось? - спросил тот, когда они оказались на продуваемой ветром улице.
- Получили цену, на которую я надеялся, - ответил Силк самодовольно.
- Но ведь ты ничего не говорил, - возразил Гарион.
- Наоборот, сказано было много. Разве ты сам не заметил?
- Видел, как вы вертели пальцами.
- Мы так беседуем, - пояснил Силк, - это особый язык, тайный, который изобрели мои земляки сотни лет назад, - на нем объясняешься гораздо быстрее, чем словами, и можно говорить в присутствии чужаков, не опасаясь быть подслушанным. Очень сведущие люди могут обсуждать дела и одновременно говорить о погоде.
- Научишь меня? - с надеждой спросил Гарион.
- Это займет очень много времени.
- Но ведь до Мероса долго добираться, - нашелся Гарион.
Силк пожал плечами:
- Как хочешь. Дело нелегкое, но поможет скоротать время.
- Сейчас мы идем обратно на постоялый двор? - спросил мальчик.
- Не сразу. Нужно раздобыть товар, чтобы был предлог появиться в Меросе.
- Я думал, мы уедем с пустыми фургонами.
- Так и будет.
- Но ты сам только сейчас сказал...
- Сейчас пойдем к одному торговцу, - пояснил Силк. - Он покупает хлеб и овощи по всей Сендарии и хранит их на фермах, пока в Арендии и Толнедре не поднимутся цены, а потом нанимает людей для перевозки грузов в Мерос или Камаар.
- Все это очень сложно, - с сомнением протянул Гарион.
- Да нет, не очень, - заверил Силк. - Пойдем со мной и увидишь.
Когда Силк и Гарион вошли в контору, торговец, высокий толнедриец в развевающемся голубом одеянии, довольно пренебрежительно беседовал о чем-то с мрачным мергом.
Как и у всех ранее виденных мальчиком представителей этого племени, лицо мерга было покрыто шрамами, черные глаза впивались в собеседника. При виде его Силк предостерегающе коснулся плеча Гариона и выступил вперед.
- Прости меня, благородный купец, - униженно начал он. - Не знал, что ты занят. Мы со слугой подождем на улице, пока ты не найдешь для меня времени.
- Мой друг и я будем заняты почти весь день, - покачал головой толнедриец.
- У тебя что-нибудь важное?
- Хотел только спросить, нет ли у тебя груза для перевозки.
- Нет, - коротко ответил торговец, - ничего. И вновь обернулся было к мергу, но остановился и, вскинувшись, уставился на Силка.
- Ты не Эмбар из Коту? Я думал, твое занятие - торговля пряностями.
Гарион вспомнил, что именно так назвал себя Силк у ворот города. Очевидно, коротышка и раньше звал себя Эмбаром.
- Увы, - вздохнул Силк, - мой последний запас пряностей лежит на дне моря недалеко от берегов Арендии - два корабля, направлявшихся в Тол Хонет.
Внезапный шторм - и я нищий.
- Печальная история, дружище Эмбар, - заметил толнедриец с некоторым самодовольством.
- Теперь приходится заниматься извозом, - страдальчески продолжал Силк, - три ветхих фургона - вот все, что осталось от богатства Эмбара из Коту.
- Всякого может постигнуть несчастье, - философски заметил торговец.
- Так это и есть славный Эмбар из Коту, - тихо, но хрипло, с сильным акцентом произнес мерг, обшаривая глазами Силка. - Счастливый случай свел нас сегодня. Искренне рад встретить столь замечательного человека.
- Ты слишком добр, благородный господин, - вежливо поклонился Силк.
- Я Эшарак из Рэк Госка, - представился мерг и обернулся к толнедрийцу:
- Мы можем отложить наш спор, Минган. Клянусь, благоденствие снизойдет на тебя, если поможешь столь знатному купцу оправиться от потерь.
- Ты слишком добр, Эшарак, - повторил, снова кланяясь, Силк.
Сотня предостерегающих голосов одновременно зазвучали в мозгу Гариона, но всевидящие глаза мерга не позволяли подать Силку ни малейшего знака Напустив на себя полнейшее безразличие, мальчик чуть прикрыл веки, чтобы не было видно, как лихорадочно мечутся мысли.
- С радостью помог бы тебе, друг мой, - сказал Минган, - но сейчас в Дарине нет грузов на перевозку.
- Я уже договорился доставить из Дарины в Медалию три фургона железа, - поспешно вставил Силк, - а оттуда везу меха из Мероса в Камаар. Беда в том, что из Медалии в Мерос придется гнать лошадей порожняком.
- Медалия? - нахмурился Минган. - Сейчас проверю записи. По-моему, что-то было. Он вышел из комнаты.
- О подвигах твоих ходят легенды в королевствах Востока, Эмбар, - восхищенно сказал Эшарак из Рэк Госка. - Когда я в последний раз уезжал из Ктол Мергоса, за твою голову была назначена огромная награда.
Силк весело рассмеялся.
- Небольшое недоразумение, Эшарак, - пояснил он, - просто проверял, настолько ли умны толнедрийцы, как о них говорят, и, возможно, Кое-где превысил предел дозволенного, а они это обнаружили. Но поверь, все обвинения, выдвинутые против меня, - ложные.
- Как же тебе удалось убежать? - спросил Эшарак. - Солдаты короля Тора Эргаса чуть не снесли с лица земли все королевство, пытаясь тебя разыскать.
- Случайно встретился с благородной дамой из рода таллов, - пояснил Силк, - удалось убедить вывезти меня через границу в Мишарак ас-Талл.
- Вот как, - еле заметно улыбнулся мерг, - таллские дамы, как всем известно, легко поддаются уговорам.
- Но сами крайне требовательны. Ожидают платы полной мерой за любое одолжение. Я убедился, что от нее скрыться гораздо труднее, чем из Ктол Мергоса.
- Ты по-прежнему выполняешь подобные задания для своего правительства? - небрежно спросил Эшарак.
- Они со мной и разговаривать не желают, - мрачно признался Силк. - Эмбар - торговец пряностями был им нужен, а вот Эмбар - бедный возчик... совсем другое дело.
- Конечно, - согласился мерг, но что то в его тоне явно показывало: он не верит сказанному. Потом мельком, безразлично взглянул на Гариона, мальчик ощутил странный толчок, будто увидел старого знакомого. Сам не понимая почему, он мгновенно понял: этот Эшарак из Рэк Госка знал его всю жизнь. Взгляд этот был знаком - множество раз за те годы, что рос Гарион, глаза их встречались - Гарион рос, а Эшарак, всегда в черном плаще на черной лошади, пристально наблюдал за мальчиком, а потом исчезал.
Гарион ответил бесстрастным взглядом, и едва заметная тень улыбки промелькнула на испещренном шрамами лице мерга.
В комнату возвратился Минган.
- На ферме около Медалии хранится запас окороков, - объявил он. - Когда ты намереваешься быть в Меросе?
- Через пятнадцать-двадцать дней, - ответил Силк.
- Ну что ж, поручаю тебе переправить эти окорока в Мерос. Семь серебряных ноблей за фургон.
- Толнедрийских или сендарийских? - поспешно спросил Силк.
- Здесь Сендария, достойный Эмбар.
- Мы граждане мира, благородный торговец, - указал Силк, - и всегда расплачивались друг с другом толнедрийскими деньгами.
- Ты всегда был сообразителен, достойный Эмбар, - вздохнул Минган. - Хорошо. Толнедрийские нобли, только ради старой дружбы и потому, что я скорблю о твоих невзгодах.
- Может, еще встретимся, Эмбар, - пообещал Эшарак.
- Может быть, - согласился Силк, подталкивая Гариона к выходу.
- Скряга, - пробормотал он, очутившись на улице, - такса десять ноблей, не семь.
- А что насчет мерга? - спросил Гарион, снова, как и раньше, почему-то опасаясь говорить о странной, непонятной связи, существующей между ним и темной фигурой, у которой наконец-то появилось имя.
Силк пожал плечами.
- Понял, что я неспроста отправляюсь в Мерос, но ничего не знает и, насколько могу понять, сам задумал какую-то штуку. У меня таких встреч десятки были. Пока наши цели не совпадают, мы друг другу мешать не будем. И я, и Эшарак - оба профессионалы.
- Ты очень странный человек, Силк, - сказал Гарион. Силк весело подмигнул мальчику.
- Почему ты и Минган спорили о деньгах?
- Толнедрийское серебро немного чище, поэтому ценится больше, - пояснил Силк.
- Понятно, - протянул Гарион.
На следующее утро все вновь расселись по фургонам и доставили репу на склад драснийского торговца, а выгрузив мешки, отправились из Даримы на юг.
Дождь перестал, но утро было холодным и облачным. На вершине холма Силк повернулся к сидевшему рядом Гариону.
- Ну ладно, - сказал он, - давай начнем, - и задвигал пальцами у лица мальчика. - Это означает: "Доброе утро".

Глава 8

После первого дня путешествия ветер выдохся; появилось бледное осеннее солнце. Их путь лежал вдоль реки Дарины, бурного потока, сбегавшего с гор и впадающего в залив Чирека. Местность была холмистой и поросшей лесом, но лошади легко тащили пустые фургоны.
Гарион почти не обращал внимания на проплывающий мимо пейзаж, пока они проезжали долину Дарины. Внимание его было полностью поглощено пальцами Силка.
- Не кричи! - наставлял тот.
- Не кричи? - озадаченно повторил Гарион.
- Не делай размашистых жестов, не маши руками без толку. Главное, чтобы окружающие не обращали на тебя внимания.
- Но я только упражняюсь, - защищался Гарион.
- Лучше сразу учиться правильно, чем потом избавляться от вредной привычки. И не бормочи.
- Бормочи?
- Точно изображай все, что хочешь сказать. Не торопись. Скорость приходит со временем.
На третий день их беседа уже состояла наполовину из слов и наполовину из жестов, и Гарион даже чуть-чуть возгордился.
Вечером путешественники свернули с дороги в рощицу высоких кедров и, как обычно, выстроили фургоны полукругом.
- Ну как идет учение? - спросил Волк, спрыгивая на землю.
- Продвигается, - заверил Силк. - Думаю, дело пойдет быстрее, когда мальчик поумнеет и не будет лепетать как младенец.
Гарион был уничтожен. Бэйрек, тоже спустившийся с фургона, засмеялся:
- Я часто думал о том, как полезно знать этот тайный язык, но руки, привыкшие работать мечом, загрубели и недостаточно ловки.
Вытянув вперед огромную ручищу, он потряс головой.
Дерник понюхал воздух.
- Ночью холодно будет, - объявил он, - еще до утра выпадет снег.
Бэйрек, последовавший его примеру, кивнул:
- Ты прав, Дерник. Нужно разложить большой костер. Порывшись в фургоне, он вытащил топор.
- Смотрите, всадники! - воскликнула тетя Пол, все еще сидевшая наверху.
Остальные, мгновенно замолчав, прислушались к тихому цокоту копыт на дороге, с которой только что съехали.
- Не меньше чем трое, - мрачно проворчал Бэйрек, отдал топор Дернику и полез обратно за мечом.
- Четверо, - уточнил Силк, подходя к своему фургону и тоже вынимая меч.

Предыдущая страница 5 Следующая страница


Создатели чуда 6

- Мы достаточно далеко от дороги, - заметил Волк, - и если будем вести себя тихо, они проедут мимо.
- От гролимов не скроешься, - предупредила тетя Пол, - они видят не глазами.
И быстро сделала два жеста, которых Гарион не понял.
- Нет, - просигналил Волк, - давай лучше...
Последовал очередной странный жест.
Тетя Пол на мгновение всмотрелась в него и кивнула - Все сидите смирно, - приказал Волк и, нахмурясь, обернулся лицом к дороге.
Гарион затаил дыхание. Стук копыт все приближался. И тут случилось нечто странное: хотя мальчик сознавал, что должен бояться приближающихся всадников и исходившей от них угрозы, что-то вроде приятного дремотного оцепенения нашло на него, будто душа погрузилась в глубокий сон, в то время как тело застыло, а глаза безразлично следили за всадниками в темных плащах, проезжающими мимо.
Он так и не понял, сколько пришлось стоять, но когда пришел в себя, оказалось, что чужаки исчезли, а солнце садится. Небо стало пурпурным; вечер приближался. По небу неслись обрывки розоватых облаков - Мерги, - спокойно сообщила тетя Пол, спускаясь с повозки, - и один гролим.
- В Сендарии много мергов, благородная дама, - заметил Силк, поддерживая ее, - и у них здесь много дел.
- Мерги - это еще ничего, - нахмурясь, вмешался Волк, - но гролимы! Дело плохо. Лучше нам путешествовать вдали от проезжих дорог. Ты знаешь окольные пути в Медалию?
- Дружище, - скромно ответил Силк, - мне известны окольные пути в любое место.
- Хорошо, - кивнул Волк, - а сейчас давайте заберемся поглубже в лес. Не стоит рисковать: а вдруг наш костер увидят с дороги.
Гариону лишь мельком удалось увидеть закутанных в плащи мергов. Мальчик не смог узнать Эшарака, которого он в конце концов встретил после долгих лет, - тогда этот человек представлялся ему всего-навсего безымянной темной фигурой на черной лошади, - но был почти уверен: именно Эшарак только что проехал мимо.
Мерг последует за ним, куда бы он ни поехал, Гарион точно знал это.
Дерник оказался прав, когда говорил о заморозках. На следующее утро землю будто серебром покрыло, а дыхание вырывалось изо рта белым облачком. Они ехали по тропинкам и дорогам, поросшим сорняками, гораздо медленнее, чем по главному тракту, но приходилось думать о безопасности.
Только через пять дней они добрались до деревни Винольд, находящейся в двенадцати лигах к северу от Медалии. Там по настоянию тети Пол они заночевали на убогом постоялом дворе.
- Я отказываюсь снова спать на земле, - твердо объявила, она.
Путешественники поужинали в грязной общей зале; потом мужчины мирно уселись в углу с кружками эля, а тетя Пол отправилась наверх в свою комнату, приказав перед этим принести горячей воды для купания. Гарион, однако, под предлогом проверки лошадей выскользнул на улицу. Не то чтобы он намеренно желал обмануть тетю, просто внезапно осознал, что с начала путешествия ни на минуту не оставался один... По природе своей Гарион не так уж любил уединение, но почему-то остро чувствовал, как тяжело постоянно находиться в присутствии взрослых людей.
Деревня Винольд была небольшой; он обошел ее из конца в конец меньше чем за полчаса, поеживаясь от предвечернего холода, осмотрел все узкие вымощенные улочки. Во многих окнах все еще горели свечи, и у Гариона неожиданно сжалось сердце от тоски по дому.
И вдруг, завернув за угол, он заметил нечто странное: вспышка света, вырвавшегося из распахнутой двери, озарила знакомую фигуру. Конечно, с такого расстояния трудно было сказать наверняка, но Гарион, отступив в темноту, прижался к стене из грубо тесанного камня.
Мужчина, стоявший на углу, повернул лицо к свету, и Гарион успел увидеть, как заблестели белки глаз. Брилл! Это Брилл! Неряшливо одетый человек быстро отвернулся, явно не желая, чтобы его заметили, немного отошел в сторону и остановился.
Гарион еще теснее прижался к стене, наблюдая, как Брилл нетерпеливо топчется на углу. Умнее всего было бы сейчас ускользнуть и отправиться обратно на постоялый двор, но Гарион тут же отказался от этой мысли. Здесь, в тени, его не увидят, а любопытство было слишком велико, чтобы уйти вот так, не узнав, что здесь делает Брилл.
Время тянулось бесконечно, казалось, прошло много часов, когда наконец в конце улицы показалась еще одна тень. Лицо мужчины скрывал капюшон, но в слабом свете мальчик разглядел, что одет он как обычный сендар: в тунику, узкие штаны-трико и доходящие до щиколоток башмаки. Когда он повернулся, Гарион заметил меч, подвешенный к поясу, что, правда, было совсем нетипичным для простых обывателей Сендарии: хотя закон не запрещал носить оружие, все же подобные люди привлекали всеобщее внимание.
Гарион попытался подкрасться поближе, чтобы понять, о чем идет речь, но они обменялись всего несколькими словами. Послышался звон монет, потом собеседники разошлись. Брилл осторожно завернул за угол, а человек с мечом пошел вверх по узкой извилистой улочке прямо к тому месту, где стоял Гарион.
Спрятаться было негде, и как только он подойдет поближе, тут же заметит Гариона. Повернуться и бежать? Еще опаснее. Гарион оторвался от стены и с беззаботным видом зашагал навстречу зловещему незнакомцу.
- Кто здесь? - резко спросил мужчина, потянувшись к рукоятке меча.
- Здравствуйте, господин, - ответил Гарион, намеренно повышая голос, стараясь подражать гораздо более юным мальчишкам. - Хорошая ночь, не правда ли?
Закутанный в капюшон человек что то проворчал, но при этом явно успокоился.
Ноги Гариона тряслись от желания побежать, но он медленно прошел мимо незнакомца, чувствуя, как впивается в спину подозрительный взгляд.
- Мальчик! - неожиданно окликнул мужчина.
- Что, господин? - обернувшись, спросил Гарион. Ты здесь живешь?
- Да, - солгал Гарион, изо всех сил стараясь, чтобы голос не дрожал.
- Здесь есть какой нибудь кабачок? Гарион только сейчас обошел деревню и поэтому уверенно ответил:
- Да, господин. Идите по улице до следующего угла, потом поверните налево.
Перед входом горят факелы. Вы сразу увидите.
- Спасибо, - коротко пробурчал незнакомец и пошел по дороге.
- Доброй ночи, господин, - сказал вслед Гарион, осмелев оттого, что опасность, казалось, прошла мимо.
Мужчина не ответил.
Гарион завернул за угол, горя от нетерпения поскорее оказаться среди своих. Сбросив маску простого деревенского увальня, он бросился бежать.
Задыхаясь, мальчик добрался до постоялого двора и ворвался в дымную залу, где за кружками с элем мирно беседовали мужчины, но в самый последний момент, поняв, какую совершит ошибку, выболтав новости в комнате, где его легко могут подслушать, заставил себя спокойно подойти к друзьям. Встав у очага, будто желая согреться, он тихо сообщил:
- Только сейчас видел Брилла.
- Брилл? - спросил Силк. - Кто такой Брилл? Волк нахмурился:
- Батрак с фермы, а в карманах у него слишком много энгаракского золота.
И коротко рассказал обо всем, что произошло на ферме Фолдора.
- Тебе нужно было убить его, - прохрипел Бэйрек.
- Здесь не Чирек, - возразил Волк. - Сендары вряд ли поймут подобное преступление. И обратился к Гариону:
- Он видел тебя?
- Нет. Я первым заметил его и успел спрятаться в темном месте. Брилл встретился с каким-то мужчиной и дал ему деньги. У этого, второго, был меч.
Он коротко рассказал обо всем, что произошло.
- Это меняет дело, - нахмурился Волк. - Думаю, нужно уезжать отсюда раньше, чем мы намеревались.
- Заставить Брилла потерять к нам интерес вовсе не трудно, - вмешался Дерник. - Я, пожалуй, отыщу его и стукну пару раз обо что-нибудь головой.
- Заманчиво, - хмыкнул Волк, - но лучше, наверное, просто ускользнуть отсюда пораньше, пусть даже не подозревает, что мы здесь были. Времени нет ввязываться в драку с каждым, кто нам мешает.
- Все же хотел бы я поближе посмотреть на этого сендара с мечом, - сказал Силк, поднимаясь. - Если он следит за нами, лучше знать его в лицо. Не люблю, когда неизвестно кто преследует меня и моих друзей.
- Только поосторожнее, - предостерег Волк. Силк засмеялся:
- Кому говоришь? Я недолго. Где этот кабачок, Гарион?
Мальчик объяснил, куда идти. Силк кивнул: глаза блестели, кончик длинного носа дергался. Он повернулся, быстро пошел к выходу и исчез в холодной ночи.
- Как вы считаете, - заметил Бэйрек, - если за нами следят, не разумнее ли избавиться от фургонов и этой убогой одежды, купить хороших лошадей и галопом скакать прямо в Мерос?
Волк покачал головой:
- Думаю, мергам пока неизвестно, где мы. Брилл может быть здесь совсем не из-за нас, просто замышляет какую-нибудь очередную пакость Лучше передвигаться потихоньку. Даже если Брилл по-прежнему работает на мергов, все равно разумнее незаметно улизнуть и оставить их рыскать напрасно по Центральной Сендарии.
Он встал и объявил:
- Я иду наверх. Пол должна знать обо всем, что произошло.
- Все же мне это не по душе, - мрачно пробормотал Бэйрек.
Остальные молча сидели, ожидая возвращения Силка. Дрова в очаге громко затрещали, и Гарион вздрогнул. Мальчику неожиданно пришло в голову, что он сильно изменился с тех пор, как покинул ферму Фолдора. Все тогда казалось таким простым, мир делился на друзей и врагов, но теперь в его жизни появилось так много непредвиденных сложностей! Гарион стал подозрительным, недоверчивым и все больше прислушивался к внутреннему голосу, всегда советовавшему поступать осторожно и скрывать свои мысли. Он научился, кроме того, ни о чем не судить по внешности. Все же мальчик пожалел о потере былой наивности, но знакомый сухой голос возразил, что подобные сожаления глупы и бессмысленны.
Тут сверху спустился господин Волк и подошел к остальным, а еще через полчаса вернулся Силк.
- Совершенно омерзительный тип, - провозгласил он, стоя перед очагом. - По-моему, обыкновенный грабитель.
- Брилл связался с подобными себе, - заметил Волк. - Если он все еще работает на мергов, значит, скорее всего, нанимает таких же разбойников следить за нами, но те будут искать четверых пеших путешественников, а не шестерых, да еще в фургонах. Если сможем пораньше выбраться из Винольда, думаю, мы и от них заодно избавимся.
- По-моему, Дерник и я должны сегодня дежурить всю ночь, - предложил Бэйрек.
- Неплохая идея, - согласился Волк. - Давайте выбираться отсюда часу в четвертом утра. Хорошо бы к восходу удалиться от этого места лиги на две-три.
Гарион почти не спал этой ночью, а когда удавалось задремать, его преследовали кошмары: незнакомец с закрытым лицом бесконечно гонялся за ним по темным узким улочкам, обнажив меч. Когда Бэйрек разбудил их, глаза мальчика чесались так, будто в них насыпали песка, а голова была ужасно тяжелой.
Тетя Пол тщательно задернула занавески на окнах, перед тем как зажечь единственную свечу.
- Должно быть, похолодало, - заметила она, развязывая большой сверток, который попросила принести из фургона. Потом, вынув пару штанов из толстой шерсти и зимние башмаки на овечьем меху, приказала:
- Немедленно надень, Гарион. И не забудь теплый плащ.
- Я уже не ребенок, тетя Пол, - запротестовал Гарион.
- Тебе нравится мерзнуть?
- Нет, конечно, но...
Он замолчал, не в силах объяснить, что испытывает сейчас, и начал одеваться. В соседней комнате слышались неразборчивые голоса; подобным тоном всегда говорят мужчины, поднявшиеся еще до восхода солнца.
- Мы готовы, мистрис Пол, - позвал Силк.
- Тогда идем, - ответила она, опуская на лицо капюшон плаща.
Луна, поздно поднявшаяся на небо этой ночью, ярко сияла, освещая булыжники, покрытые инеем. Дерник запряг лошадей и повел их со двора.
- Доведем их под уздцы до дороги, - тихо сказал Волк. - Не стоит будить жителей деревни.
Силк пошел впереди, и они медленно покинули постоялый двор. Поля за деревней были белыми, а бледный, чуть задымленный лунный свет, казалось, лишил красок весь окружающий мир.
- Как только мы окажемся на достаточном расстоянии, - наставлял Волк, - давайте поедем как можно быстрее. Фургоны пустые, а небольшая пробежка лошадям не повредит.
- Верно, - согласился Силк.
Все расселись по фургонам, и путешествие началось. Звезды ярко сверкали на холодном зимнем небе. Земля отливала серебром, а деревья стояли, как темные молчаливые стражи, по обочинам дороги.
На вершине первого же холма Гарион оглянулся на скопление темных домов в оставленной позади долине. В каком-то окне мигал огонек, одинокий золотой лучик, сверкнув, исчез в черноте.
- Кто-то в деревне не спит, - сказал он Силку, - только сейчас заметил свет.
- Наверное, какой-нибудь любитель вставать спозаранку, - предположил тот, - а может, дело совсем не в этом.
Он слегка встряхнул поводьями, и лошади пошли быстрее; потряс еще раз, и они перешли на рысь.
- Держись, малыш, - приказал Силк, наклонился и ударил поводьями по крупам лошадей.
Повозку раскачивало и трясло, упряжка мчалась все быстрее, холодный ветер бил в лицо.
Все три фургона на полном скаку ворвались в соседнюю долину, оставляя позади замерзшие поля, переливающиеся под лунным светом, деревню и одинокий огонек в окне.
К тому времени как взошло солнце, целых четыре лиги остались позади, и Силк осадил лошадей, от которых шел пар. У Гариона болело все тело, измотанное быстрой ездой по твердой, как железо, дороге, и он очень обрадовался, что получил возможность передохнуть Силк отдал мальчику поводья, спрыгнул с фургона и пошел назад. Коротко поговорив о чем-то с господином Волком и тетей Пол, отправился обратно.
- Поворачиваем на эту тропинку, - велел он Гариону, растирая пальцы.
Гарион уже хотел отдать поводья, но Силк отказался.
- Будешь сам править. Руки закоченели. Это несложно, лошади сами пойдут.
Гарион щелкнул языком и чуть пошевелил поводьями. Упряжка послушно двинулась вперед.
- Тропинка вьется за этим холмом, - объяснил Силк, показывая подбородком, потому что руки были все еще засунуты под тунику. - На той стороне, подальше, есть рощица. Там лошади отдохнут.
- Думаешь, за нами следят?
- Вот мы и выясним, - кивнул Силк. Она обогнули холм и подъехали к обрамляющим дорогу деревьям. Тут Гарион повернул лошадей и двинулся в тень.
- Прекрасно, - сказал Силк, спрыгнув на землю. - Пойдем.
- Куда?
- Хочу поглядеть на дорогу, по которой мы поехали, - пояснил он. - Пройдем через рощицу на вершину холма и проверим, проявляет ли кто-нибудь к нам интерес.
И он быстро и абсолютно бесшумно стал взбираться в гору. Гарион старался держаться поближе, но под ноги то и дело попадались сухие ветки, издавая оглушительный треск. Наконец он понял, в чем секрет и как нужно ходить, не привлекая внимания. Силк одобрительно кивнул, но ничего не сказал.
Роща кончилась как раз на вершине, и Силк остановился.
Дорога, рассекающая молчаливую долину, была безлюдной, только два оленя вышли на опушку и щипали траву.
- Подождем немного, - прошептал Силк. - Если Брилл и его наемники преследуют нас, они где-то поблизости.
Он сел на пень, не сводя глаз с долины.
Немного погодя по дороге медленно проползла тележка, выглядевшая на расстоянии совсем крохотной. Солнце поднялось выше; друзья зажмурились от яркого света.
- Силк! - нерешительно начал Гарион.
- Да, малыш?
- В чем здесь дело?
Конечно, со стороны Гариона было большой смелостью задать подобный вопрос, но мальчик чувствовал, что Силку многое известно.
- Какое дело?
- То, чем мы занимаемся. Я кое-что слышал и кое о чем догадался, но так до конца и не понял.
- О чем же ты догадался, Гарион? - спросил Силк, настороженно сверкнув глазами.
- Украдена какая-то вещь... очень важная... а господин Волк и тетя Пол... и все мы... пытаемся ее вернуть.
- Правильно, - согласился Силк, - ты не ошибся.
- Господин Волк и тетя Пол совсем не те, кем кажутся.
- И это верно.
- Думаю, они могут делать такое, на что простые люди не способны, - продолжал Гарион, с трудом подбирая слова. - Господин Волк может идти за этой вещью, не видя ее. А на прошлой неделе, в лесу, когда мимо проезжали мерги, они что-то сотворили, даже не знаю, как описать это, ну словно погрузили в сон мой разум. Как у них это получается? И почему?
- Ты очень наблюдателен, - хмыкнув, заметил Силк, но тут же посерьезнел. - Мы живем в особенное время, Гарион, необыкновенное. Вещи, которые могли случиться за тысячу лет и даже больше, сосредоточились и уместились в этом коротком отрезке Вечности. Мир именно таков. Столетия могут пролететь спокойно и безмятежно, но потом всего лишь за несколько лет происходят события настолько важные, что все на земле совершенно меняется.
- Если бы мне предоставили сделать выбор, - мрачно заявил Гарион, - думаю, что предпочел бы эти спокойные столетия.
- О нет, - запротестовал Силк, растягивая губы в жесткой усмешке, - теперь самое время жить, видеть своими глазами, как это происходит, быть частью великих дел.
Кровь тогда кипит, а каждый вздох - невиданное приключение.
Гарион пропустил сказанное мимо ушей.
- Но зачем мы идем? - поинтересовался он.
- Лучше тебе даже не знать, как называется эта вещь, - серьезно ответил Силк, - равно как и имя вора. Видишь сам, существуют люди, пытающиеся нам помешать, а если тебе что-то неизвестно, то и выдать это нельзя.
- Но у меня нет привычки болтать с мергами, - сухо заметил Гарион.
- Необязательно говорить с ними. Среди этих людей есть такие, которым ничего не стоит прочитать все, о чем ты думаешь.
- Это невозможно, - возразил Гарион.
- Кто может сказать, что возможно, а что нет? - пожал плечами Силк.
И Гарион вспомнил, как однажды разговаривал с господином Волком о возможном и невозможном.
Силк сидел на пеньке в лучах восходящего солнца, задумчиво глядя на все еще погруженную в полутьму долину, обычный человек в скромной тунике, заплатанных штанах и грубом коричневом плаще с торчащим надо лбом капюшоном.
- Тебя воспитали как сендара, Гарион, - начал он, - а все сендары - солидные, практичные люди, не желающие ничего знать о чародействе, колдовстве и подобных вещах, которые невозможно видеть или осязать. Твой друг Дерник - истинный сендар - может прибить подкову, починить колесо, вылечить больную лошадь, но сомневаюсь, чтобы он сумел заставить себя поверить хоть в самое мелкое волшебство.
- Но я и есть сендар, - возразил Гарион.
Какой-то намек в словах! Силка задел самое больное место мальчика, заставил сомневаться в подлинности собственного происхождения.
Силк обернулся и пристально поглядел на него.
- Нет, - покачал он головой, - это не так. Я сендара с первого взгляда могу распознать, как и заметить разницу между арендом и толнедрийцем или Чиреком и Олгаром. Посадка головы, разворот плеч, особенный взгляд - вот что отличает сендара, а этого у тебя нет. Ты не сендар.
- Тогда кто же я? - спросил Гарион.
- Не знаю, - недоуменно нахмурясь, протянул Силк, - и это очень странно, потому что меня специально учили различать людей. Со временем, возможно, соображу.
- А тетя Пол - сендарка?
- Конечно, нет, - засмеялся Силк.
- Тогда это все объясняет. Я, возможно, принадлежу к тому же роду, что и она. Силк резко вскинул голову.
- Что ни говори, она сестра моего отца, - пояснил Гарион. - Сначала я думал, она родня матери, но ошибся. Теперь я понял.
- Этого не может быть, - коротко ответил Силк.
- Не может быть?
- Нет.
- Но почему?
Силк задумчиво закусил губу.
- Пойдем-ка к фургону, - коротко приказал он.
Оба повернулись и пошли мимо темных деревьев; солнечные лучи ласково пригревали спины.
Весь день путешественники ехали узкими окольными тропами. К вечеру, когда солнце начало опускаться в пурпурные облака на западе, они добрались до фермы, где должны были забрать ветчину Мингана. Силк поговорил с приземистым фермером и показал ему кусочек пергамента, который дал торговец в Дарине.
- Буду рад избавиться от них, - обрадовался фермер. - Занимают место, а мне амбар позарез нужен.
- Так всегда бывает, если имеешь дело с толнедрийцами, - заметил Силк, - всегда ухитряются получить немного больше за свои деньги, пусть даже всего-навсего бесплатно пользоваться чужим сараем.
Фермер мрачно кивнул.
- Интересно, - внезапно встрепенулся Силк, будто эта мысль только пришла ему в голову, - вы случайно не встречали одного моего приятеля, Брилл его зовут? Такой среднего росточка, с черными волосами и бородой, косые глаза.
- Одежда заплатанная и вечно чем-то недоволен? - спросил здоровяк фермер.
- Точно! - обрадовался Силк.
- Шатался здесь. Говорил, ищет старика с женщиной и ребенком. Вроде обокрали его хозяина, и тот послал его на розыски.
- Давно это было? - спросил Силк.
- Неделю или около того.
- Жаль, что не застал, - вздохнул Силк. - Да и времени нет, а то задержался бы, поспрашивал в округе.
- Не понимаю, зачем вам это надо? - с откровенным недоумением сказал фермер. - Честно говоря, не очень-то мне по душе ваш приятель.
- Да и я не то чтобы люблю его, - согласился Силк, - но, правду сказать, он должен мне некоторую сумму. Конечно, я легко мог бы обойтись и без общества Брилла, но вот без денег сильно тоскую, сами понимаете.
Фермер засмеялся.
- Буду очень обязан, если вы забудете, что я о нем спрашивал, - добавил Силк. - Брилла и так достаточно трудно отыскать, а узнай он, что я здесь побывал...
- Можете на меня положиться, - все еще смеясь, заверил здоровяк. - У меня есть уютный сеновал, где вы и ваши товарищи могут провести ночь. Буду очень рад, если соизволите отужинать с нами в обеденном зале.
- Благодарю, - ответил Силк, слегка кланяясь - Земля холодная, и мы давно уже не ели домашнего обеда, только наспех приготовленную еду.
- Вы, возчики, ведете жизнь, полную приключений, - заметил почти с завистью фермер. - Свободны как птицы, а за вершиной следующего холма всегда открывается новый горизонт.
- Ну, вы сильно преувеличиваете, - покачал головой Силк, - зима плохое время и для птичек, и для возчиков.
Фермер снова рассмеялся, хлопнул Силка по плечу и показал, куда ставить лошадей.
Еда в его доме была самой простой, но ее хватило всем, а сеновал хотя и немного продувало, зато сено оказалось мягким. Ферма, правда, принадлежала не Фолдору, но все же была чем-то знакомым, привычным, и Гарион наконец почувствовал себя в уюте и безопасности.
На следующее утро после плотного завтрака путешественники погрузили в фургоны окорока, усыпанные кристалликами соли, и дружески распрощались с фермером.
Облака на западе стали собираться еще накануне, и теперь под низко нависшим, серым, холодным небом началось путешествие в Мерос, лежащий в пятидесяти лигах к югу.

Глава 9

Почти две недели ушло на то, чтобы добраться до Мероса, и этот отрезок пути оказался для Гариона самым тяжелым. Они пробирались заброшенными тропинками по пустынной холмистой местности, и свинцовое небо, похоже, опускалось все ниже и ниже. Иногда выпадал снег, а на горизонте зловеще чернели горы.
Гариону думалось, что он больше никогда не согреется. Все усилия Дерника отыскать побольше сухих дров для костра почти ни к чему не приводили - в огромной ледяной пустыне огонек был таким жалким и затерянным, а земля, на которой они спали, такой твердой и промерзшей, что холод, казалось, проник в самые кости мальчика.
Зато обучение тайному языку драснийцев продолжалось довольно успешно, и Гарион если и не овладел им в совершенстве, стал, по крайней мере, неплохо его понимать уже к тому времени, когда они миновали озеро Камаар и начали спускаться по длинному крутому склону, ведущему в Мерос.
Мерос, раскинувшийся в центре Южной Сендарии, оказался довольно непривлекательным городом с разбросанными в беспорядке домами, но зато был с незапамятных времен местом большой ежегодной ярмарки. Каждый год в конце лета всадники-олгары пригоняли в Мерос огромные стада скота через горы по Великому Северному пути, и покупатели со всего Запада собирались в ожидании их прибытия.
Огромные суммы переходили из рук в руки, потому что олгары обычно старались закупить припасы на целый год и торговцы даже из далекой Найссы на юге страны приезжали, чтобы продать свой товар. Большая равнина, лежащая к востоку от города, обычно отдавалась под загоны для скота, но даже их обычно не хватало, так велики были стада, пригоняемые в разгар ярмарки. За этой равниной находилось более или менее постоянное поселение олгаров.
Именно в этот город поздним утром, когда ярмарка подходила к концу и загоны для скота почти опустели, а большинство олгаров уехали и остались только самые жадные торговцы, Силк и привел три фургона, нагруженных ветчиной, принадлежащей Мингану из Толнедры.
Груз был доставлен по назначению без особого шума, и вскоре возчики уже подъезжали к постоялому двору на северной окраине города.
- Это солидное заведение, благородная дама, - заверил Силк тетю Пол, помогая ей сойти вниз. - Я уже останавливался здесь - Будем надеяться, - вздохнула она. - У постоялых дворов в Меросе довольно нехорошая репутация.
- Они все расположены в восточной части города, - деликатно объяснил Силк, - я их хорошо знаю.
- Не сомневаюсь, - фыркнула тетя, подняв брови.
- Моя профессия иногда вынуждает меня посещать места, которые я обычно предпочитаю избегать, - вежливо ответил он.
Гостиница, как заметил Гарион, оказалась удивительно чистой, а постояльцами были по большей части сендарийские торговцы.
- Я думал, здесь, в Меросе, много людей из разных племен, - заметил он, перенося вместе с Силком веши в комнаты на втором этаже.
- Так и есть, - заверил Силк, - но каждое племя старается держаться подальше от другого: толнедрийцы обитают в одной части города, найсанцы - в другой, драснийцы - в третьей. Правитель Мероса считает, что так спокойнее.
Иногда в пылу спора возникают скандалы и драки, а исконных врагов лучше не держать под одной крышей.
Гарион кивнул.
- А знаешь, - вздохнул он, поднимаясь в отведенные им комнаты, - я, по-моему, ни разу в жизни не видел найсанца.
- Значит, повезло - неприятные люди.
- Похожи на мергов?
- Нет. Поклоняются Иссе, Богу-Змее, и поэтому считают необходимым перенимать повадки змей. Лично мне это не очень-то нравится. Кроме того, найсанцы убили короля Райве, и все олорны с тех пор - их смертельные враги. - У райвенов нет короля, - возразил Гарион.
- Сейчас нет. Но был когда-то, пока королева Солмиссра не решила убить его.
- Когда это было? - заинтересовался мальчик.
- Тысяча триста лет назад, - ответил Силк так небрежно, как будто убийство произошло вчера.
- Не слишком ли долго продолжается вражда? - удивился Гарион.
- Некоторые вещи не прощаются, - коротко ответил Силк.
До вечера оставалось еще много времени, и поэтому Силк с Волком ушли, чтобы снова и снова искать на улицах Мероса эти странные, еле заметные следы, которые Волк, очевидно, видел или чувствовал, могущие указать, проно сили ли через город утерянную или украденную вещь. Га рион сидел у очага в комнате, где кроме него поселилась и тетя Пол, пытаясь согреть ноги. Тетя Пол тоже сидела у огня, зашивая ему тунику: блестящая игла быстро мелькала взад-вперед.
- Каким был райвенский король, тетя Пол? - внезапно спросил он.
Тетя перестала шить.
- Почему ты спрашиваешь?
- Силк рассказывал о найсанцах, - пояснил он, - и о том, как их королева убила райвенского короля. Зачем она это сделала?
- Опять задаешь ненужные вопросы? - упрекнула тетя Пол, вновь занявшись шитьем.
- Силк и я о многом беседуем в дороге, - ответил Гарион, подвигаясь еще ближе к огню.
- Не спали подошвы, - предупредила тетя.
- Силк говорит я не сендар и что он сам не знает, кто я, только не сендар.
- Силк слишком много болтает, - заметила тетя Пол.
- Но ты никогда ни о чем мне не рассказываешь, тетя Пол, - раздраженно огрызнулся Гарион.
- Рассказываю только о том, что считаю нужным, - спокойно объявила она, - а пока тебе совсем не обязательно знать о райвенских королях или найсанских королевах.
- Вечно стараешься, чтобы я так и остался невежественным дурачком, - обиделся Гарион. - Дожил до таких лет и даже не знаю, кто я и откуда.
- Я знаю, кто ты, - вздохнула она, не глядя на него.
- И кто же?
- Молодой человек, который вот-вот сожжет башмаки, - ответила тетя.
Гарион быстро отдернул ноги.
- Ты мне так и не ответила?! - негодующе прошипел он.
- Совершенно верно, - все так же раздражающе спокойно подтвердила тетя.
- Но почему?
- Пока тебе еще рано знать. Придет время, все расскажу, но не раньше.
- Но это несправедливо, - настаивал Гарион.
- Мир полон несправедливости, - покачала головой тетя. - А сейчас, раз уж ты чувствуешь себя таким взрослым, почему бы тебе не принести дров: хоть чем-нибудь полезным займешься.
Окинув ее негодующим взглядом, он, громко топая, направился к выходу.
- Гарион! - окликнула тетя.
- Что?!
- Попробуй только хлопнуть дверью!
Волк с Силком возвратились только к вечеру. Обычно жизнерадостный, старик выглядел усталым и раздраженным. Усевшись за столом в общей комнате, он мрачно уставился на огонь.
- Думаю, здесь он не появлялся. Осталось проверить всего несколько мест, - сказал он наконец, - но я почти уверен - в Меросе его не было.
- Значит, теперь в Камаар? - проворчал Бэйрек, расчесывая колючую бороду толстыми пальцами.
- Придется, - кивнул Волк. - По всей вероятности, он отправился сначала туда.
- Ну этого мы знать не можем, - пожала плечами тетя Пол. - С чего он отправится в Камаар, если надо пронести вещь в энгаракское королевство?
- Я совсем не уверен в том, куда ему вздумается пойти, - раздраженно прошипел Волк. - Может, он пожелает оставить ее себе.
И снова уставился в огонь - Тогда нам нужно найти груз для перевозки в Камаар, - вмешался Силк. Волк покачал головой.
- Это сильно замедлит наше путешествие, - возразил он. - Нет ничего необычного в том, что фургоны часто едут порожняком из Мероса в Камаар; придется на время пожертвовать маскировкой ради скорости. До Камаара сорок лиг, и погода все ухудшается. Фургоны могут застрять в снегу, а у нас нет времени всю зиму выбираться из заносов, Дерник неожиданно уронил нож и вскочил на ноги.
- В чем дело? - быстро спросил Бэйрек.
- Только сейчас видел Брилла, - пояснил кузнец. - Стоял в дверях.
- Ты уверен? - нахмурился Волк.
- Я его знаю, - мрачно подтвердил Дерник. - Брилл, точно.
Силк ударил кулаком по столу.
- Идиот! - выругался он. - Недооценил его!
- Теперь это уже неважно, - ответил Волк почти с облегчением. - Маскироваться больше нет нужды - пора двигаться как можно быстрее.
- Пойду приготовлю фургоны, - вызвался Дерник.
- Нет, - покачал головой Волк, - они будут только обузой, отправляемся в лагерь олгаров за лошадьми. Он вскочил из-за стола.
- А фургоны? - настаивал кузнец.
- Забудь о них. Лишняя помеха. Оседлай наших лошадей, едем в лагерь олгаров. Захватим только то, что удобно везти. Готовьтесь немедленно покинуть город. Ждите меня во дворе, как только соберетесь.
Он поспешно пошел к выходу и исчез в холодной ночи.
Всего через несколько минут путники, каждый с небольшим узелком, встретились у двери конюшни постоялого двора. Разом потолстевший Бэйрек звенел кольчугой, и Гарион даже на расстоянии чувствовал запах смазанного жиром металла. Редкие снежинки лениво летали в морозном воздухе и крохотными пушинками ложились на твердую землю.

Предыдущая страница 6 Следующая страница


7 Дэвид Эддингс

Дерник подошел последним и, задыхаясь, протянул господину Волку горсточку монет.
- Больше не вышло, - извинился он. - Конечно, это ровно половина стоимости фургонов, но содержатель постоялого двора понял, что я спешу, и сбил цену.
И, пожав плечами, добавил:
- По крайней мере мы от них избавились Не годится бросать ценные вещи - все время сожалеешь о них и не думаешь о деле.
- Дерник, - засмеялся Силк, - ты истинный образцовый сендар.
- Каждый живет в соответствии со своей природой, - ответил кузнец.
- Спасибо, друг мой, - торжественно поблагодарил Волк, опуская в кошелек деньги. - Ну что ж, поведем лошадей, - приказал он, - галопом по этим узким улочкам, да еще ночью, не поскачешь - сразу привлечем внимание.
- Я пойду вперед! - объявил Бэйрек, вынимая меч. - Случись какая-нибудь неприятность, кому, как не мне, справляться с ней!
- Я пойду рядом, дружище Бэйрек, - объявил Дерник, поднимая здоровенное полено.
Бэйрек кивнул, окидывая двор мрачно горящими глазами, и вместе с Дерником вывел лошадей за ворота.
Последовав примеру кузнеца, Гарион, на секунду остановившись у поленницы, подобрал себе палку потяжелее. Она удобно легла в руку; Гарион несколько раз взмахнул оружием, примериваясь, как ею сражаться в случае чего, но тут же, заметив наблюдающую за ним тетю Пол, быстро поспешил за остальными, не дожидаясь замечания.
Улицы, по которым они проходили, были узкими и темными, а снегопад немного усилился; белые хлопья медленно плыли в спокойном воздухе. Лошади, пугавшиеся снега, жались к поводырям.
Нападение было неожиданным и быстрым. Послышался внезапный шорох, топот и резкий звон стали о сталь - это Бэйрек отразил мечом первый удар. Гарион мог видеть только темные тени на фоне падающего снега, и как тогда, во время драки с Рандоригом, в ушах зашумело, кровь закипела в жилах, и мальчик ринулся в битву, не обращая внимания на крик тети Пол. Тут же получив сильный удар в плечо, развернулся, взмахнул палкой и был немедленно вознагражден, услыхав приглушенное мычание. Гарион ударил еще раз, потом еще, целясь в самые, по его мнению, чувствительные места безликого врага.
Но главное сражение, однако, кипело там, где находились Дерник с Бэйреком.
Звон меча гиганта и глухие удары дубинки кузнеца перемежались со стонами нападавших.
- Вот он, мальчишка! - раздался крик позади, но Гарион вовремя повернулся.
По улице к дерущимся бежали еще двое - один с мечом, другой - со зловеще изогнутым ножом. Зная, что сопротивление бесполезно, Гарион все же поднял палку, но тут рядом оказался Силк. Коротышка неожиданно появился из тьмы, бросившись прямо под ноги мужчинам, и все трое покатились по земле. Очень скоро Силк, как кошка, вскочил на ноги, развернулся и ударил носком башмака в голову врага, чуть пониже уха. Тот, корчась, растянулся на мостовой. Другой попытался уползти, но, немного приподнявшись, свалился: каблуки Силка врезались ему в лицо. Драсниец с физиономией, похожей на крысиную морду, успел взлететь в воздух, сделать сальто и ударить обеими ногами.
И как будто ничего не произошло, спокойно осведомился у Гариона, все ли с ним в порядке.
- Все хорошо, - ответил тот, - а вот тебе можно позавидовать. Здорово ты с ними управился.
- Я - акробат, - пожал плечами Силк. - Это очень просто, главное уметь - Они убегают! - воскликнул Гарион.
Силк обернулся, но те двое, которых он уложил, уже добрались до темной боковой аллеи.
Раздался торжествующий вопль Бэйрека, и Гарион заметил, что остальные враги тоже спешат скрыться.
В конце улицы в испещренном снежинками луче света, пробивавшегося из маленького окошка, стоял Брилл с искаженным от ярости лицом.
- Трусы! - завопил он своим наймитам. - Трусы! Увидев, что Бэйрек бежит к нему, Брилл повернулся и помчался прочь - Тетя Пол, с тобой ничего не случилось? - спросил Гарион, подходя к ней.
- Конечно, нет, - отрезала тетя. - И не смей больше этого делать, молодой человек! Оставь уличные драки тем, кто для них лучше приспособлен!
- Но я не пострадал, - возразил Гарион, - вот смотри, какая дубинка!
- Не смей пререкаться! Стоило тратить столько трудов на твое воспитание, чтобы в конце концов увидеть тебя мертвым в какой-нибудь канаве!
- Никто не ранен? - спросил Дерник, беспокойно оглядывая друзей.
- Никто, никто! - по-прежнему раздраженно огрызнулась тетя. - Почему бы тебе не посмотреть, как там Старый Волк управляется с лошадьми?
- Сейчас, мистрис Пол, - вежливо кивнул Дерник.
- Великолепная потасовка! - объявил Бэйрек, вытирая меч. - Не слишком кровавая, но вполне удовлетворительная.
- Счастлива, что вы остались довольны, - ехидно заметила тетя Пол. - Правда, я не нахожу особой радости в подобных встречах. Убили кого-нибудь?
- К сожалению, нет, дорогая дама, - вздохнул Бэйрек. - Улица слишком узкая, не размахнешься, и камни очень скользкие, никакой опоры нет. Но мне удалось оставить на парочке негодяев отметины на всю жизнь: поломанные кости, пробитые головы. Хотя им гораздо лучше удается бегство, чем сражение.
Наконец появился Силк, преследовавший в аллее тех, кто пытался напасть на Гариона. Глаза блестели, губы растянуты в злобной улыбке.
- Очень бодрит, - сказал он, почему-то расхохотавшись.
Волк и Дерник едва смогли успокоить обезумевших лошадей и привести туда, где стояли Гарион и остальные.
- Все здоровы? - осведомился Волк.
- По крайней мере целы, - проворчал Бэйрек. - Все дело выеденного яйца не стоило!
Гарион был вне себя от возбуждения, слова обгоняли друг друга, мальчик говорил безостановочно, не понимая, что, может быть, лучше помолчать и обдумать сначала, что произошло.
- Откуда Брилл узнал, что мы в Меросе? - спросил он. Силк, сузив глаза, окинул мальчика взглядом:
- Может, следил за нами от Винольда.
- Но мы останавливались и проверяли, не идет ли кто следом, - возразил Гарион. - Когда все покинули ферму, Брилл остался, а кроме того, мы были очень осторожны.
- Продолжай, Гарион, - нахмурился Силк.
- Думаю, ему было известно, куда мы идем, - выпалил мальчик, изо всех сил борясь со странным желанием не говорить вслух того, что теперь ясно понимал.
- Что ты еще думаешь? - вмешался Волк.
- Ему сообщили. Тот, кто знал, что мы направляемся сюда.
- Минган знал, - протянул Силк. - Правда, Минган - торговец и не будет говорить о своих делах с такими, как Брилл.
- Но мерг Эшарак находился в конторе Мингана, когда тот нанял нас, - возразил мальчик.
Предостерегающий голос в душе был теперь настолько силен, что язык Гариона едва ему повиновался.
- Какое ему дело? - пожал плечами Силк. - Эшарак даже не знал, кто мы.
- А если знал? - возразил Гарион. - Что, если это не просто обычный мерг, а один из всадников, которые проехали по дороге через пару дней после того, как мы покинули Дарину?
- Гролим? - спросил Силк, широко раскрыв глаза. - Да, если этот Эшарак - гролим, он наверняка понял, кто мы и чем занимаемся.
- А что, если тот самый гролим, который миновал нас тогда, и был Эшарак? - еле выговорил Гарион. - И он вовсе не нас искал, а отправился на юг, чтобы найти Брилла и послать его сюда дожидаться нашего прибытия?
Силк окинул Гариона внимательным взглядом.
- Прекрасно, - мягко сказал он и повернулся к тете Пол:
- Поздравляю, мистрис Пол. Вы воспитали на редкость умного мальчика.
- Как выглядел этот Эшарак? - поспешно вмешался Волк.
- Мерг, - пожал плечами Силк. - Сказал, что родом из Рэк Госка. Я посчитал его обычным шпионом, занимающимся своими делами. Должно быть, ум мой на время погрузился в сон.
- Так бывает, когда имеешь дело с гролимами, - сказал ему Волк.
- Кто-то наблюдает за нами, - спокойно объявил Дерник, - из того окошка наверху.
Гарион быстро поднял глаза и заметил очертания темной, странно знакомой фигуры в окне второго этажа.
Господин Волк не глядел в ту сторону, но лицо потеряло всякое выражение, будто он всматривался в себя или старался припомнить что-то. Выпрямившись, старик вскинул голову, глаза засверкали.
- Гролим, - коротко объявил он.
- Возможно, мертвый, - ответил Силк, полез за пазуху, вынул длинный кинжал с узким, заточенным, как игла, лезвием. Быстро отступил на два шага от того дома, где стоял гролим, развернулся и плавным взмахом послал кинжал в окно.
Раздался звон, потом глухой крик - свет погас. Гарион почувствовал странный болезненный толчок в левой руке.
- Задел, - ухмыльнулся Силк.
- Хороший бросок, - с восхищением протрубил Бэйрек.
- Да, научился кое-чему, - ответил Силк. - Если это Эшарак, я отплатил ему за то, что он обманул меня в конторе Мингана.
- По крайней мере, ему будет о чем подумать, - заключил Волк. - Но теперь нет смысла пробираться тайком через город. Они знают, что мы здесь. Значит, садимся на коней и едем.
Он взобрался на лошадь, остальные последовали его примеру.
Предостерегающий голос смолк, и Гарион уже хотел рассказать об Эшараке, но сделать это на ходу не было никакой возможности.
Добравшись до окраины города, путешественники пустили лошадей в галоп.
Снегопад усиливался, изрытая копытами земля в огромных загонах для скота уже слегка побелела.
- Ночь будет холодной, - прокричал Силк.
- Можно возвратиться в Мерос, - предложил Бэйрек. - Еще парочка схваток разогреет твою кровь.
Силк рассмеялся и ударил каблуками в бока лошади.
Лагерь олгаров, раскинувшийся в трех милях к востоку от Мероса, представлял собой большой участок земли, окруженный высоким забором из вбитых в землю кольев. Снег к этому времени почти скрыл поселение серебряным занавесом.
Ворота, по обеим сторонам которых, чадя, шипели факелы, охранялись двумя свирепыми на вид воинами в кожаных наколенниках, припудренных снегом камзолах и круглых стальных шлемах. Наконечники копий блестели в свете факелов.
- Стоять, - приказал один из стражников, наставив копье на господина Волка. - Что у вас за дело здесь в такое позднее время?
- Мне крайне необходимо поговорить с владельцем табунов, - вежливо ответил Волк. - Могу ли я сойти с коня?
Стражники коротко посовещались между собой.
- Хорошо. Только один, - разрешил наконец воин. Твои спутники пусть отъедут подальше, но остаются на виду.
- Олгары, - пробормотал Силк, - подозрительный; народ.
Господин Волк спрыгнул на землю и, отбросив капюшон, приблизился к воротам. И тут случилось непредвиденное. Старший стражник вгляделся в старика, заметил серебряные волосы, седую бороду, и глаза его широко раскрылись. Он быстро пробормотал что-то товарищу; оба низко поклонились Волку.
- У меня нет времени на церемонии, - раздраженно оборвал Волк, - проводите меня к хозяину.
- Сейчас, о Древнейший! - поспешно ответил воин постарше, спеша открыть ворота.
- Что произошло? - прошептал Гарион тете Пол.
- Олгары очень суеверны, - коротко ответила она. - Не задавай лишних вопросов.
Они молча ждали; снег опускался на головы и плечи, таял на крупах лошадей.
Прошло около получаса... Вдруг ворота широко открылись, две дюжины конных олгаров, выглядевших очень грозными в обшитых металлическими пластинами кожаных камзолах и стальных шлемах, выгнали на улицу шесть оседланных коней.
Позади шествовал господин Волк в сопровождении высокого человека с бритой головой; единственная длинная прядь была оставлена на макушке.
- Вы почтили наш лагерь своим посещением, Древнейший, - сказал он, - и я желаю вам удачной дороги.
- Думаю, имея олгарских коней, мы не задержимся, - ответил Волк.
- Мои всадники проводят вас по известной только нам дороге, и через несколько часов вы окажетесь далеко от Мероса. Потом они подождут и убедятся, что за вами нет погони.
- Трудно выразить, как я благодарен вам, великодушный воин, - объявил Волк, кланяясь - Это я должен вечно благодарить богов за то, что смог оказать вам услугу!
- поклонившись в ответ, воскликнул олгар.
Через несколько минут путешественники пересели на новых коней. Часть олгарских воинов скакала впереди, остальные - в арьергарде. Всадники помчались обратно на запад сквозь темную снежную ночь.

Глава 10

Постепенно почти незаметно небо стало бледнеть. Неутомимые кони летели навстречу разгорающемуся свету; толстое покрывало снега, лежащее на широкой поверхности Великого Северного пути, заглушало стук копыт. Гарион, оглянувшись, заметил измятые сугробы и извилистую полосу, оставленную кавалькадой; снег, резко белеющий в сероватом тумане, уже начал засыпать следы.
Когда совсем рассвело, господин Волк придержал лошадь, от которой шел пар, и поехал шагом.
- Далеко успели уйти? - спросил он Силка.
Человечек с лицом хорька стряхнул с плаща снег, огляделся, пытаясь найти хоть какую-то веху в мельтешащем занавесе падающих снежинок.
- Десять лиг, - решил он наконец, - может, чуть больше.
- Отвратительный способ путешествовать, - проворчал Бэйрек, морщась и неловко ерзая в седле.
- Лучше подумай, как себя чувствует твой конь, - ехидно ухмыльнулся Силк.
- Далеко еще до Камаара? - спросила тетя Пол.
- От Мероса сорок лиг, - ответил Силк.
- Нужно найти убежище, - решила она. - Нельзя без отдыха промчаться галопом сорок лиг, кто бы там ни преследовал нас.
- Думаю, о погоне беспокоиться не стоит, - сказал Волк. - Олгары задержат Брилла и его прихвостней и даже Эшарака, если им вздумается помчаться вслед.
- Да, по крайней мере олгары хоть на это годятся, - сухо согласился Силк.
- Если я точно помню, здесь недалеко, в пяти милях к западу, должна находиться имперская гостиница, где живут легионеры, - объявил Волк. - Хорошо бы добраться туда к полудню.
- А нам позволят там остановиться? - засомневался Дерник. - Толнедрийцы особым гостеприимством не отличаются.
- Зато они способны продать все по сходной цене, - возразил Силк. - Неплохое место для ночлега. Даже если Бриллу или Эшараку удастся ускользнуть от олгаров и проследить, куда мы пошли, легионеры не допустят в своих стенах никаких глупостей.
- Что делают толнедрийские солдаты в Сендарии? - спросил Гарион, почувствовав прилив патриотического негодования.
- Толнедрийцы наловчились составлять договоры даже лучше, чем обвешивать покупателей, - пояснил Силк.
- Ты непоследователен, Силк, - хмыкнул Волк. - Не возражаешь против построенных ими приличных дорог, но терпеть не можешь толнедрийских солдат!
Одно без другого не бывает!
- Я и не пытаюсь быть последовательным! - жизнерадостно ответил остроносый акробат. - Если мы собираемся насладиться их сомнительным уютом к полудню, нужно спешить. Не хотелось бы лишить возможности его императорское величество обчистить мои карманы!
- Ну что ж, едем, - согласился Волк, вонзая каблуки в бока олгарского коня, нетерпеливо перебиравшего под ним ногами.
Они добрались до гостиницы к полудню, почти ничего не видя из-за сильного снегопада. Крепкий забор окружал несколько приземистых зданий. Легионеры, населявшие их, были совсем не похожи на тех толнедрийских торговцев, которых встречал Гарион, - ни вкрадчивых манер, ни льстивого голоса; закаленные в боях солдаты с жестким взглядом и грубыми манерами, в латах и шлемах с перьями. Они держались гордо, даже высокомерно, с сознанием того, что за их спинами - сила и мощь Толнедры.
Еда в обеденном зале была самой простой и сытной, но ужасно дорогой.
Крохотные спальные закутки оказались безукоризненно чистыми, с жесткими узкими постелями, толстыми шерстяными одеялами, и тоже обходились недешево. В стойлах было прибрано, и тут господину Волку опять пришлось выложить немалую сумму.
Гарион забеспокоился при мысли о том, во что обошелся старику ночлег, но Волк платил с таким безразличием, как будто имел бездонный карман.
- Отдохнем здесь до завтра, - объявил после обеда старик, - а вдруг снегопад к утру прекратится. Не нравится мне, что приходится брести вслепую через метель. Слишком многое может ускользнуть по пути от нашего внимания.
Гарион, совершенно отупев от усталости, с благодарностью выслушал Волка, клюя носом за столом. Остальные о чем-то тихо говорили между собой, но он был слишком измучен, чтобы вслушиваться.
- Гарион, - наконец сказала тетя Пол, - почему бы тебе не пойти спать?
- Не хочу, тетя Пол, - быстро встрепенувшись, ответил он, снова расстроившись, что с ним обращаются как с ребенком.
- Немедленно, Гарион, - приказала она приводящим в бешенство, хорошо знакомым тоном. Казалось, всю жизнь он только и слышал от нее эти два слова:
"Немедленно, Гарион..." Но спорить, по всей видимости, не имело смысла.
Он встал и поразился тому, как трясутся ноги. Тетя тоже поднялась и повела его к выходу.
- Я сам найду дорогу, - запротестовал Гарион.
- Конечно, - согласилась она, - а теперь пойдем.
Из последних сил забравшись на кровать, Гарион блаженно растянулся во весь рост. Тетя подоткнула одеяло, натянув его чуть ли не до носа.
- Устройся хорошенько, а то простудишься, - велела она и притронулась прохладной рукой к его лбу, как часто делала с самого детства.
- Тетя Пол... - сонно позвал мальчик.
- Что, Гарион?
- Кем были мои родители? То есть я хочу сказать, как их звали?
Тетя серьезно взглянула на него:
- Поговорим об этом позже.
- Я хочу знать, - упрямо настаивал он.
- Хорошо. Отца звали Гирен, а мать - Илдера. Гарион задумался.
- Имена не сендарийские, - наконец объявил он.
- Совершенно верно.
- А почему?
- Это долгая история, - ответила она, - а ты сейчас слишком устал, чтобы слушать.
Повинуясь какому-то внезапному импульсу, Гарион протянул руку и коснулся белого локона на лбу тем местом ладони, где белела метка. И как уже случалось раньше, по коже побежали мурашки, странное окошко приоткрылось в мозгу, на этот раз осветив что-то гораздо более важное. Гариона охватила ярость, и перед глазами встало лицо - лицо, непонятно каким образом напоминавшее лицо господина Волка, и весь ужасный всепожирающий гнев был обращен именно на этот образ. Тетя Пол отодвинулась - Я просила, Гарион, не делать этого, - сухо сказала она, - ты еще не готов!
- Но ты скажешь, когда придет время?
- Может быть, но не сейчас. Закрой глаза и спи.
И тут, как будто приказ полностью лишил его воли, Гарион немедленно погрузился в глубокий безмятежный сон.
На следующее утро снег больше не падал, и мир, лежавший за стенами имперской гостиницы, был закутан толстым нетронутым белым одеялом, а воздух стал полупрозрачным от влажной дымки, почти тумана.
- Туманная Сендария, - иронически заметил за завтраком Силк. - Иногда я просто поражаюсь, как ржавчи-| на еще не проела насквозь все королевство!
Путешественники ехали весь день, мчались головокружительным галопом и к ночи успели добраться еще до (одной гостиницы, почти ничем не отличавшейся от той, какую покинули утром, так что Гариону показалось, будто они сделали круг и вернулись назад. Он так и сказал Силку, когда они ставили лошадей в конюшню.
- У толнедрийцев никакой фантазии, - ответил Силк, - и все их гостиницы абсолютно одинаковы. Подобные здания можно увидеть в Драснии, Олгарии, Арендии и везде, где есть проезжие дороги. Это их единственный недостаток - полное отсутствие воображения.
- Им самим не надоедает делать одно и то же из года в год?
- Может, так удобнее, - засмеялся Силк. - Пойдем лучше поедим.
На следующий день снова валил снег, но к полудню Гарион внезапно ощутил аромат, то самое благоухание, которое доносилось с моря, когда до Дарины было еще далеко, и понял: их путешествие подходит к концу.
Камаар, самый большой город в Сендарии и крупный морской порт на севере страны, раскинулся в устье великой реки Камаар.
Великий Северный путь, проложенный до Боктора в Драснии, и Великий Западный путь, ведущий через Арендию в Толнедру и императорскую столицу в Тол Хонете, кончались именно здесь. Не преувеличивая, можно было сказать, что все дороги ведут в Камаар.
Позже, холодным снежным днем, они спустились по пологому холму к городу.
Не доезжая до ворот, тетя Пол остановила коня.
- Поскольку больше нет нужды притворяться бродягами, - объявила она, - не вижу необходимости останавливаться на самых убогих постоялых дворах, не так ли?
- Я об этом не успел подумать, - сказал господин Волк.
- Зато я успела. Хватит с меня гнусных гостиниц и грязных деревенских дворов. Мне нужна ванна, чистая постель и приличная еда. Если не возражаешь, я сама выберу, где остановиться.
- Конечно, Пол, - с готовностью ответил Волк, - все как скажешь.
- Вот и прекрасно, - заключила она, пришпорив коня и оставив позади всех всадников.
- Что вам нужно в Камааре? - довольно грубо спросил один из стражников, закутанный в меховой плащ.
Тетя Пол, откинув капюшон, пронзила нахала ледяным взглядом.
- Я герцогиня Эратская, - объявила она звенящим голосом, - а это мои слуги, и никого не касается, зачем я прибыла в Камаар.
Стражник, моргнув от неожиданности, почтительно поклонился.
- Простите меня, ваша светлость, я не хотел оскорбить вас.
- Разве? - осведомилась тетя Пол холодно, не сводя с несчастного уничижительного взгляда.
- Не узнал вашу светлость, - униженно молил бедняга, извиваясь под этим высокомерным взором. - Не могу ли я помочь чем-нибудь?
- Вряд ли, - процедила тетя Пол, презрительно оглядев его. - Какой в Камааре лучший постоялый двор?
- "Лев", ваша светлость - И?.. - нетерпеливо спросила она.
- И что, госпожа? - удивился совершенно сбитый с толку стражник.
- Где он? - оборвала тетя Пол. - Нечего стоять с раскрытым ртом, как последний дурак! Говори!
- Вон там, за зданием таможни, - покраснев до ушей, пробормотал тот. - Поезжайте по этой улице, пока не доберетесь до площади Таможни. Там каждый покажет.
Тетя Пол снова натянула капюшон.
- Дайте ему что-нибудь, - приказала она, не оборачиваясь, и въехала в город с высоко поднятой головой.
- Покорно благодарю, - поклонился стражник, подхватывая из рук Волка мелкую монету. - Должен признаться, никогда не слыхал о герцогине Эратской.
- Значит, повезло, - хмыкнул Волк.
- Какая красавица! - восхищенно прошептал он.
- И характер соответствующий, - заверил Волк.
- Я и сам заметил.
- Мы заметили, что ты заметил, - ехидно подхватил Силк.
Пришпорив коней, они догнали тетю Пол.
- Герцогиня Эратская? - мягко осведомился Силк.
- Манеры этого парня мне не понравились, - надменно заявила она. - И к тому же я устала притворяться нищенкой.
Оказавшись на площади Таможни, Силк остановил торговца, с озабоченным видом трусившего по замерзшему тротуару.
- Эй ты! - оскорбительным тоном позвал Силк, осадив коня прямо перед носом перепуганного торговца. - Моя хозяйка, герцогиня Эратская, хочет знать, где находится постоялый двор "Лев". Немедленно отвечай!
Торговец заморгал, лицо побагровело от злости.
- Дальше по улице! - коротко ответил он, поднимая руку. - Не сворачивайте.
По левой стороне. На воротах вывеска.
Силк, презрительно фыркнув, швырнул несколько монет к ногам торговца и лихо развернул коня.
Гарион заметил, что торговец выглядел страшно разъяренным, но тем не менее начал шарить в снегу, отыскивая брошенные Силком монеты.
- Сомневаюсь, чтобы кто-нибудь из добрых горожан скоро забыл о нашем прибытии, - кисло пробормотал Волк, когда они отъехали.
- Они запомнят приезд высокомерной аристократки, а эта маскировка ничем не хуже прежней, - возразил Силк.
Прибыв на постоялый двор, тетя Пол потребовала не скромную спальню, а целую анфиладу комнат.
- Казначей заплатит вам, - заявила она содержателю постоялого двора, показывая на господина Волка. - Лошади с багажом задержались в пути, так что остальные слуги прибудут позже. Немедленно найдите мне портниху и горничную!
Шевелитесь!
И, повернувшись, величественно поплыла по высокой лестнице, ведущей в ее комнаты, в сопровождении угодливо кланяющегося слуги.
- Суровая женщина герцогиня, не так ли? - отважился спросить хозяин.
- Вы правы, - согласился Волк. - Я давно понял, что мудрее всего нам исполнять все ее желания и никогда не противоречить.
- Буду следовать всем вашим указаниям, - заверил хозяин. - Моя младшая дочь - девочка услужливая. Приставлю ее горничной к ее светлости.
- Благодарю, приятель, - вмешался Силк. - Наша госпожа приходит в дурное расположение духа, если ей не угодить, а больше всех страдаем именно мы.
Они поднялись в снятые тетей Пол комнаты и оказались в большой, богато обставленной гостиной, роскошнее которой Гарион в жизни не видел. Искусно вытканные гобелены со сложными рисунками, вплетенными в ткань, закрывали стены.
Множество свечей, не чадящих, сальных, а из настоящего воска, стояли в подсвечниках и массивном канделябре на полированном столе. Яркий огонь весело полыхал в очаге, на полу лежал большой красивый ковер.
Перед камином, протянув к огню руки, стояла тетя Пол.
- Разве это не лучше жалкого портового постоялого двора, где разит рыбой и потом? - спросила она.
- Если герцогиня Эратская простит мои слова, - ехидно начал Волк, - вряд ли таким способом можно избежать любопытных взглядов окружающих, а на деньги, потраченные здесь, можно прокормить целый легион в течение недели!
- Хорошо бы приступ старческого слабоумия еще не усугублялся и твоей жадностью, - фыркнула она. - Никто не принимает всерьез избалованную аристократку, а твои фургоны не помешали этому мерзкому Бриллу найти нас. По крайней мере, здесь спать удобнее, чем на мерзлой земле, и можно передвигаться с большой скоростью.
- Надеюсь, - проворчал Волк, - мы не пожалеем, что послушались тебя.
- Хватит ныть, старик!
- Делай как хочешь, Пол, - вздохнул он.
- Как нам следует себя вести, мистрис Пол? - нерешительно спросил Дерник, явно смущенный столь величественными манерами. - Я совсем незнаком с привычками аристократов.
- Все очень просто, Дерник, - ответила она, смерив взглядом кузнеца, вглядываясь в ничем не примечательное открытое лицо и мускулистые плечи. - Думаю, ты не против стать старшим конюхом герцогини Эратской и управляющим всеми конюшнями?
Дерник неловко усмехнулся:
- Пышные титулы для работы, которую я выполнял всю жизнь. Конечно, все эти обязанности мне привычны, но вот красивые слова...
- Ты прекрасно справишься, дружище Дерник, - заверил Силк. - Твое честное лицо вызывает доверие у любого человека, что бы ты ему ни наплел. Имей я такую физиономию, смог бы полмира ограбить И, повернувшись к тете Пол, спросил:
- А какую роль придется играть мне, госпожа?
- Будешь стряпчим. Эта должность всегда достается ворам, так что она тебе подходит. Силк отвесил иронический поклон.
- А я? - вмешался Бэйрек, широко улыбаясь.
- Оруженосец. Сомневаюсь, чтобы кто-то принял тебя за учителя танцев.
Держись с грозным видом поблизости, больше ничего не требуется.
- Ты забыла меня, тетя Пол. Кем буду я?
- Можешь стать моим пажом.
- Что делают пажи?
- Будешь бегать по моим поручениям.
- Но я и так всегда делал это и без должности пажа.
- Не груби! Будешь также открывать дверь, объявлять имена посетителей и еще петь, когда на меня найдет меланхолическое настроение.
- Петь? - неверяще переспросил Гарион. - Я?!
- Пение входит в обязанности пажа.
- Но ты не заставишь меня делать это, тетя Пол?
- Ваша светлость, - поправила она.
- Вряд ли тебе понравится, - предостерег он, - голос у меня не очень-то хорош.
- Думаю, ты прекрасно справишься, дорогой, - заверила она.
- Что касается меня, принимаю должность казначея, - добавил Волк.
- Главного эконома, - поправила она, - управляющего имениями и хранителя финансов.
- Почему-то я так и понял.
В дверь нерешительно постучали.
- Посмотри, кто это, Гарион, - приказала тетя Пол.
На пороге стояла девушка со светло-каштановыми волосами, в скромном платье, накрахмаленном фартуке и такой же наколке. Очень большие карие глаза робко взирали на мальчика.
- Да? - спросил он.
- Меня послали прислуживать герцогине, - тихо ответила она.
- Горничная пришла, ваша светлость, - объявил Гарион.
- Превосходно! Заходи, дитя мое. Девушка вошла в комнаты.
- Очень миленькое личико! - заметила тетя Пол.

Предыдущая страница 7 Следующая страница


Создатели чуда 8

- Спасибо, моя госпожа, - краснея и низко приседая, пролепетала девушка - Как тебя зовут?
- Донья, госпожа.
- Красивое имя. Ну, теперь о делах. Есть ли здесь ванна?

***

На следующее утро все еще шел снег, дома и улицы совсем утонули в сугробах - Думаю, мы уже близки к цели, - заметил Волк, вглядываясь в белую пелену через волнистое стекло окошка гостиной.
- Вряд ли тот, кого мы ищем, задержится в Камааре, - возразил Силк.
- Совершенно верно, но, как только мы найдем след, проволочек больше не будет. Пойдем в город, проверим, прав ли я.
После их ухода Гарион немного поболтал с Доньей, по всей видимости его ровесницей. Хотя она была не так красива, как Забретт, мальчика неодолимо влекли эти огромные карие глаза и ласковый голос. Все шло хорошо, пока не прибыла портниха и Донью срочно не потребовали в комнату, где герцогиня Эратская примеряла новые платья.
Поскольку Дерник, явно чувствующий себя неловко в роскошно обставленных комнатах, сразу после завтрака улизнул в конюшни, Гарион остался в компании Бэйрека, терпеливо работавшего маленьким точильным камнем, удаляя зазубрину на острие меча - памятку о неприятной встрече в Меросе. Гарион никогда не знал, о чем говорить с рыжебородым гигантом - Бэйрек был по природе молчалив, а кроме того, умел создавать вокруг себя угрожающе зловещую атмосферу. Поэтому Гарион провел утро, изучая гобелены на стенах гостиной, где были изображены рыцари в латах, замки на холмах и странные худые угловатые женщины, скучающие в садах.
- Их делают в Арендии, - неожиданно раздался голос Бэйрека.
Гарион подпрыгнул от неожиданности. Великан подошел так неслышно, что мальчик ничего не заметил.
- Откуда ты знаешь? - вежливо спросил он.
- Аренды любят вышивать и ткать, - пояснил Бэйрек, - и выделка гобеленов помогает женщинам скоротать время, пока мужчины стараются продырявить друг друга мечами.
- Неужели они действительно носят все это? - спросил Гарион, показывая на изображение рыцаря в тяжелом вооружении.
- Конечно, - рассмеялся Бэйрек, - это и еще многое. Даже лошади закованы в латы. По-моему, это сплошная глупость.
Гарион шаркнул ногой по ковру:
- Он тоже арендийский?
- Маллорийский, - покачал головой Бэйрек.
- Как удалось доставить его из Маллории? - удивился мальчик. - Я слыхал, что Маллория находится на другом конце земли.
- Далеко, - согласился Бэйрек, - но купцы пройдут и дальше, лишь бы получить прибыль. Такие товары обычно перевозят по Северному караванному пути из Гар Ог Недрака в Боктор. Маллорийские ковры очень ценятся богачами. Мне самому они не очень-то по душе, потому что я не желаю иметь дело с любой вещью, имеющей отношение к энгаракам.
- Сколько племен у энгараков? - спросил Гарион. - Мне говорили, что бывают мерги и таллы, да еще слыхал рассказы о битве при Во Мимбре, но в общем-то мало о них знаю.
- Всего пять племен, - ответил Бэйрек, усаживаясь и вновь принимаясь за дело. - Мерги, таллы, недраки, маллорийцы и, конечно, гролимы. Они живут в четырех восточных королевствах: Маллории, Гар Ог Недраке, Миша-рак-ас Талле и Ктол Мергосе.
- Где живут гролимы?
- У них нет своего города, - мрачно ответил Бэйрек. - Гролимы - Х жрецы Торака Одноглазого и селятся повсюду в землях энгараков. Именно они приносят жертвы Тораку. Кинжалы гролимов пролили больше энгаракской крови, чем дюжина сражений при Во Мимбре.
Гарион вздрогнул:
- Но почему Тораку доставляет такое удовольствие убивать собственный народ?
- Кто может сказать? - пожал плечами Бэйрек. - Извращенный и злобный бог.
Некоторые считают, что он сошел с ума, когда использовал Око Олдура, пытаясь разрушить мир, и Око отплатило ему, испепелив глаз и Руку.
- Но как можно разрушить мир? - удивился Гарион. - Никогда не понимал этой части рассказа.
- Могущество Ока Олдура таково, что оно может совершить все. Когда Торак поднял его, земля раскололась, а в трещины ринулось море. Это было очень давно, но я считаю, что так и произошло на самом деле.
- Где сейчас Око Олдура? - неожиданно спросил Гарион.
Ледяные синие глаза уставились на мальчика. Лицо Бэйрека стало задумчивым, но он ничего не ответил.
- Знаешь, что я думаю? - внезапно вырвалось у Гариона. - Наверное, Око Олдура украли. Именно его пытается найти господин Волк.
- А я вот думаю, что лучше бы тебе поменьше думать о подобных вещах, - покачал головой Бэйрек.
- Но я хочу знать, - запротестовал Гарион, не находя места от любопытства, несмотря на предупреждения Бэйрека и остерегающий голос в глубине души. - Все обращаются со мной словно с глупым мальчишкой. Приходится ехать неизвестно куда и зачем. Кто вообще такой господин Волк? Почему олгары так вели себя, завидев его? Как он может следовать за тем, чего не видит? Пожалуйста, объясни мне, Бэйрек!
- Только не я, - рассмеялся тот. - Твоя тетя бороду мне вырвет по волоску, если я осмелюсь на что-нибудь подобное.
- Ты ведь не боишься ее, правда?
- Любой человек, у которого в голове есть хоть капля мозгов, боится ее, - ответил Бэйрек, поднимаясь и кладя меч в ножны.
- Тетю Пол?! - недоверчиво ахнул Гарион.
- А ты? Разве ты не трусишь? - многозначительно осведомился Бэйрек.
- Нет, - ответил Гарион, но тут же понял, что это не совсем так. - Ну... не то чтобы трушу. Все по-другому...
И тут же запнулся, не в силах объяснить.
- Вот именно, - кивнул Бэйрек. - Ты, я вижу, не храбрее меня, да к тому же задаешь слишком много вопросов, на которые мудрее всего не отвечать. Хочешь знать об этих вещах, спроси у своей тети.
- Она не скажет, - угрюмо признался Гарион. - Ничего никогда не говорила.
Даже не желает рассказать о моих родителях... только два-три слова.
- Это странно, - нахмурился Бэйрек.
- Думаю, они не были сендарами, - решил Гарион. - Имена точно не сендарийские, и Силк утверждает, что я не сендар, по крайней мере не выгляжу как они.
Бэйрек внимательно присмотрелся.
- Нет, - сказал он наконец, - теперь я тоже это вижу. Похож скорее на райвена, но не совсем.
- А тетя Пол - райвенка? Глаза Бэйрека слегка сузились:
- Опять вопросы, на которые не стоит отвечать, по крайней мере мне.
- Но когда-нибудь я все узнаю, - пообещал Гарион.
- Только не сегодня. Пойдем лучше во двор. Мне нужно немного размяться.
Покажу тебе, как обращаться с мечом.
- Мне? - обрадовался Гарион. Все любопытство куда-то пропало, сметенное возбуждением при одной мысли о таком замечательном уроке.
- Ты как раз в том возрасте, кода нужно начинать, - объявил Бэйрек. - Может случиться так, что тебе пригодится это умение.
Позже, когда рука Гариона заныла от тяжести меча Бэйрека, а охота обучиться воинскому искусству слегка притупилась, возвратились господин Волк с Силком в одежде, мокрой от падавшего весь день снега. Но глаза Волка блестели, а на лице застыло ликующее выражение. Он повел всех в гостиную.
- Попроси тетю присоединиться к нам, - приказал старик Гариону, снимая сырой плащ и подходя ближе к огню.
Гарион быстро сообразил, что задавать вопросы сейчас не время, поспешил к полированной двери комнаты, где целый день сидели тетя Пол с портнихой, и постучал.
- Что случилось? - спросила она из-за двери.
- Господин... то есть ваш казначей вернулся, моя госпожа, - отозвался Гарион, вспомнив в последний момент, что она в комнате не одна. - Просит разрешения поговорить с вами.
- Хорошо, - ответила она и через минуту вышла, плотно прикрыв за собой дверь.
Гарион охнул. Тетя выглядела настолько прекрасной в богатом платье из темно-синего бархата, что у него перехватило дыхание. Мальчик восхищенно уставился на эту необыкновенную женщину.
- Где он? - спросила тетя. - Не стой с раскрытым ртом, Гарион. Это неприлично.
- Ты прекрасна, тетя Пол, - выпалил он.
- Да, дорогой, - ответила она, похлопав его по щеке. - Знаю. Ну а теперь скажи, где Старый Волк.
- В комнате с гобеленами, - прошептал Гарион, не в силах отвести от нее глаз.
- Тогда пойдем, - позвала она, величественно направляясь через короткий коридор в гостиную. Остальные уже собрались около камина.
- Ну? - спросила тетя.
Волк поднял на нее сияющие глаза.
- Превосходный выбор, Пол! - восхищенно воскликнул он. - Синий всегда был твоим цветом.
- Правда, хорошо? - обрадовалась она, поднимая руки и поворачиваясь на каблуках, чтобы все увидели, как она выглядит. - Надеюсь, тебе понравится, старик, потому что обошлось оно недешево.
- Я почти не сомневался в этом, - засмеялся Волк.
Впечатление, произведенное платьем тети Пол на Дерника, было даже слишком очевидным. Глаза бедняги чуть не вылезли из орбит, а лицо попеременно становилось белым и багрово-красным и наконец выразило такую безнадежность, что Гариону стало его жалко до слез.
Силк и Бэйрек в забавном замешательстве одновременно низко и безмолвно поклонились тете Пол, а ее глаза сверкнули при виде этого молчаливого признания.
- Вещь была здесь! - серьезно объявил Волк.
- Ты уверен? - строго спросила тетя Пол. Волк кивнул.
- Даже камни носят на себе отпечаток ее пребывания.
- Доставлена морем?
- Нет. Он, возможно, сошел на берег вместе с вещью в какой-нибудь укромной бухточке, а потом прибыл сюда посуху.
- И снова сел на корабль?
- Сомневаюсь, - покачал головой Волк. - Я его хорошо знаю. Не выносит моря.
- Кроме того, - добавил Бэйрек, - одно слово Энхегу, королю Чирека, и по его следам пошли бы сотни военных судов. Никто не скроется на море от чирекских кораблей, и он это знает.
- Ты прав, - согласился Волк. - Думаю, он будет избегать владений олорнов и именно поэтому, скорее всего, не пожелает идти по Великому Северному пути через Олгарию и Драснию. Дух Белара силен в королевствах олорнов, и даже этот вор не настолько смел, чтобы рисковать встречей с Богом-Медведем.
- Значит, остается Арендия, - решил Силк, - или земли алгосов.
- Скорее всего, Арендия, - кивнул Волк. - Гнев Ала еще страшнее ярости Белара.
- Простите меня, - вмешался Дерник, не спуская глаз с тети Пол, - но все это очень странно. Я так и не понял, кто этот вор.
- Извини, дорогой Дерник, - сказал Волк, - но произносить его имя вслух - опасно. Он обладает особым даром, позволяющим, возможно, знать каждое наше действие, если мы привлечем его внимание, назвав имя. Поверь, он слышит все за тысячу лиг и тут же определит, где мы сейчас.
- Чародей? - недоверчиво спросил Дерник.
- Ну я бы не сказал так, - покачал головой Волк, - подобные слова часто используют люди, не понимающие, в чем суть этого необычайного могущества. Лучше называть его просто "вор", хотя для него это слишком ласковое прозвище.
- Но можем ли мы с уверенностью сказать, что он отправился в королевство энгараков? - спросил, нахмурясь, Силк. - Если это так, не будет ли удобнее сесть на судно, идущее прямо в Тол Хонет, а потом вновь отыскать его на Южном караванном пути и отправиться до самого Ктол Мергоса?
- Лучше идти по уже найденному следу, - покачал головой Волк. - Нам неизвестны его намерения. Может, хочет оставить украденную вещь себе, а не отдавать гролимам или даже искать убежища в Найссе.
- Но без потворства Солмиссры он не может сделать этого, - вмешалась тетя Пол.
- Не первый раз королева Змеиного народа сует нос в дела, ее не касающиеся, - ответил Волк.
- Если это правда, - угрюмо заметила тетя Пол, - думаю, я найду время разделаться с этой змеей раз и навсегда.
- Слишком рано строить планы, - решил Волк. - Завтра купим все необходимое для путешествия и переправимся на пароме в Арендию. Там я вновь отыщу след.
Пока мы можем идти по этому следу, но как только убедимся, куда он ведет, - сразу решим, что делать дальше.
За окном сгустилась темень Волк хотел что-то сказать, но тут во дворе послышался стук копыт. Бэйрек быстро подошел к окну и выглянул на улицу.
- Солдаты! - коротко объявил он.
- Здесь? - удивился Силк, поспешно направляясь к Бэйреку.
- По-моему, принадлежат к одному из королевских полков, - объявил тот.
- Значит, не мы им нужны, - заметила тетя Пол.
- Если только они солдаты, - возразил Силк. - Раздобыть военные мундиры не составляет никакого труда.
- Они не мерги, - вмешался Бэйрек.
- Брилл тоже не мерг, - сказал Силк, глядя во двор.
- Попробуй подслушать, о чем они говорят, - приказал Волк.
Бэйрек осторожно приоткрыл окошко; пламя свечей заколебалось от внезапного порыва ветра. Капитан о чем-то спрашивал содержателя постоялого двора.
- Ищем мужчину чуть повыше среднего роста, с седыми волосами и короткой белой бородой; с ним еще несколько человек.
- Да, есть такой, ваша честь, - колеблясь, пролепетал хозяин, - только не уверен, что он именно тот, кого вы ищете. Это управляющий имением герцогини Эратской, почтившей мой двор своим присутствием. Благородная дама необыкновенной красоты и очень властная.
- Хотел бы я перемолвиться словом с ее светлостью, - сказал капитан, спрыгнув на землю.
- Пойду спрошу, сможет ли она принять вашу честь, - ответил хозяин.
Бэйрек закрыл окно.
- Сейчас разделаюсь с этим надоедливым капитаном, - твердо объявил он.
- Нет, - покачал головой Волк. - С ним слишком много солдат, и если они настоящие солдаты, значит, это добрые люди, не сделавшие нам никакого зла.
- Здесь есть черный ход, - предложил Силк. - Пока они доберутся сюда, мы можем отойти довольно далеко.
- А вдруг он расставил солдат по всему двору? - спросила тетя Пол. - Что тогда? Если капитан собирается поговорить с герцогиней Эратской, почему бы герцогине не принять доблестного воина?
- Что ты задумала? - поинтересовался Волк.
- Если все вы будете держаться подальше, я побеседую с капитаном и смогу отделаться от него до утра. Когда они вернутся, мы будем в Арендии.
- Возможно, - буркнул Волк, - но этот капитан кажется мне довольно сообразительным человеком.
- Я уже имела дело с такими людьми и раньше, - заметила тетя Пол.
- Нужно решаться на что-то, - вмешался стоявший у двери Силк. - Он уже на лестнице.
- Ну что ж, будь по-твоему, Пол, - кивнул Волк, открывая дверь в соседнюю комнату.
- Гарион, - приказала тетя Пол, - оставайся здесь. Не годится герцогине оставаться без слуг. Волк и остальные поспешно вышли.
- Что мне делать, тетя Пол? - прошептал Гарион.
- Помни только, что ты мой паж, дорогой, - ответила она, усаживаясь в большое кресло посреди комнаты и тщательно расправляя складки платья. - Стань около кресла и постарайся выглядеть как подобает верному слуге. Об остальном я позабочусь.
- Хорошо, моя госпожа, - кивнул Гарион.
В дверях появился кланяющийся хозяин постоялого двора, за его спиной стоял высокий спокойный офицер с проницательными серыми глазами. Гарион, изо всех сил стараясь выглядеть как можно более услужливым, спросил имя капитана и обернулся к тете Пол.
- Капитан Брендиг просит принять его, ваша светлость, - объявил он, - говорит, по важному делу.
Тетя Пол задумчиво взглянула на него, как бы решая, удовлетворить ли просьбу.
- Ну хорошо, - наконец решила она, - зови его. Капитан Брендиг вошел в комнату; хозяин поспешно удалился.
- Ваша светлость, - почтительно приветствовал офицер, низко поклонившись - В чем дело, капитан? - высокомерно спросила она.
- Я не побеспокоил, бы вашу светлость, но дело чрезвычайно важное, - извинился Брендиг. - Приказ отдан лично королем. Кому, как не вам, знать, что любые желания монарха должны выполняться незамедлительно.
- Думаю, в этом случае могу уделить вам несколько минут, - кивнула тетя Пол.
- Король приказал задержать некоего человека. Пожилой, с седыми волосами и белой бородой. Мне сообщено, что среди ваших слуг есть похожий.
- Этот человек преступник? - осведомилась она.
- Король этого не сказал, ваша светлость, - объяснил Брендиг, - велел только схватить этого человека и доставить во дворец в Сендаре, и всех его спутников тоже.
- Я редко бываю при дворе, - ответила тетя Пол, - и вряд ли какой-нибудь из моих слуг мог привлечь внимание короля.
- Ваша светлость, - вежливо возразил Брендиг, - кроме обязанности командовать полком, я еще удостоен титула барона; но, хотя я всю жизнь провел при дворе, должен признаться, что никогда не встречал вас. Даму такой необыкновенной красоты не так то легко забыть.
Тетя Пол слегка наклонила голову в знак признательности.
- Я должна была догадаться, мой господин! - воскликнула она. - Такие манеры не присущи простому солдату.
- Более того, ваша светлость, - продолжал капитан, - я знаком со всеми владениями в королевстве, и, если не ошибаюсь, Эрат - это графство, а граф Эратский - низенький плотный человек, кстати, брат моего деда. В этой части Сендарии нет ни одного герцогства еще с тех пор, как королевство находилось под властью весайтских арендов.
Тетя Пол пронзила его ледяным взглядом.
- Моя госпожа, - почти извиняющимся тоном пробормотал Брендиг, - весайтские аренды были свергнуты их астурийскими кузенами в последние годы третьего тысячелетия. Весайтских аристократов не существует уже две тысячи лет.
- Благодарю за урок истории, мой господин, - холодно ответила тетя Пол.
- Но, впрочем, все это несущественно, не так ли? - продолжал Брендиг. - Мой король повелел найти старика, о котором я говорил. Можете ли вы поклясться, госпожа моя, что вы не знаете этого человека?
Вопрос зловеще повис в воздухе, и Гарион, охваченный внезапной паникой, поняв, что их поймали, чуть не выкрикнул вслух имя Бэйрека.
Но тут открылась дверь соседней комнаты, и господин Волк шагнул в гостиную.
- Незачем продолжать все это, - рявкнул он, - я именно тот, кого ты ищешь.
Что хочет от меня Фулрах Сендарийский?
Брендиг без особого удивления взглянул на старика.
- Его величество не удостоил меня доверием, - ответил он, - и, без сомнения, объяснит все лично, как только мы доберемся до Сендара.
- Значит, чем скорее, тем лучше, - решил Волк. - Когда мы отправляемся?
- Утром, сразу же после завтрака, - ответил Брендиг. - Прошу дать слово, что никто из вас не попытается покинуть этой ночью постоялый двор. Предпочитаю не подвергать герцогиню Эратскую такому унижению, как заключение в местной тюрьме. Камеры здесь крайне неудобны, как я слыхал.
- Обещаю и клянусь, - объявил Волк.
- Благодарю, - слегка поклонился Брендиг. - Должен также объяснить вам, что собираюсь поставить охрану у ворот постоялого двора - для вашей защиты, конечно.
- Ваша забота просто подавляет, господин мой, - сухо заметила тетя Пол.
- Покорный слуга госпожи, - ответил Брендиг, снова кланяясь, и, повернувшись на каблуках, вышел.
Полированная дверь была из твердого дерева, это Гарион знал точно, но, когда она закрылась за капитаном, слабый стук почему-то напомнил ужасный лязг ржавой двери темницы.

Глава 11

Уже девять дней они провели в пути, на тракте, ведущем вдоль побережья из Камаара в столицу Сендар, хотя расстояние было не так велико, всего пятьдесят пять лиг. Капитан Брендиг не спешил и построил солдат так, что ускользнуть не представлялось возможным. Хотя снегопад прекратился, дорога была скользкой, а ветер, дувший с моря, гулял по широким болотам, занесенным снегом, принося сырость и холод. Каждый вечер они останавливались на ночлег в сендарийских гостиницах, расположенных на равном расстоянии друг от друга, словно верстовые столбы на огромных пустынных пространствах. Конечно, они были не так благоустроены, как толнедрийские, выстроенные на Великом Северном пути, но, по крайней мере, могли служить убежищем.
Капитан Брендиг явно старался заботиться об их комфорте, но неизменно ставил стражу у двери.
К концу второго дня Гарион подсел к очагу рядом с Дерником, задумчиво уставившимся в огонь. Кузнец был самым близким другом мальчика, и Гарион отчаянно нуждался в чьем-то участии.
- Дерник, - прошептал он наконец.
- Что, малыш?
- Ты когда-нибудь сидел в тюрьме?
- Я никогда не совершал такого, за что можно туда попасть.
- Но, может, хоть раз видел, какая она?
- Порядочные люди близко к таким местам не подходят, - отрезал Дерник.
- Я слышал, там ужасно: темно, холодно и полно крыс.
- Почему ты вдруг вспомнил об этом? - удивился Дерник.
- Боюсь, мы очень скоро познакомимся с "таким местом", - прошептал Гарион, стараясь изо всех сил не выказать испуга.
- Мы ничего плохого не сделали, - возразил Дерник.
- Почему же король велел нас схватить? Вряд ли он отдал приказ, не имея на это причин.
- Мы ничего плохого не сделали, - упрямо повторил Дерник.
- Может, господин Волк виноват, - предположил Гарион, - иначе зачем король послал всех этих солдат? И нас бросят в темницу заодно со стариком только потому, что мы оказались его спутниками.
- Подобные вещи не случаются в Сендарии, - твердо объявил Дерник.
На следующий день ветер еще усилился, но воздух потеплел, снег начал таять, и дорога раскисла. Насквозь промокшие, жалкие путешественники едва добрались до следующей гостиницы.
- Боюсь, придется задержаться, пока ветер не стихнет, - объявил капитан, выглядывая из крохотного окошка гостиницы. - Дороги к утру окажутся совершенно непроходимыми.
Путники провели следующие два дня в тесном общем зале гостиницы, прислушиваясь к унылому стуку дождя по крыше и стеклам, под неусыпным наблюдением Брендига и его солдат.
- Силк! - прошептал Гарион на второй день, подвигаясь ближе к дремлющему за столом человечку с крысиным лицом.
- Что, Гарион? - спросил тот, встряхнувшись.
- Король, какой он?
- Чей король?
- Сендарии.
- Глупец, как все короли, - засмеялся Силк. - Сендарийские короли еще глупее остальных, но это вполне естественно. Почему ты спрашиваешь?
- Ну... - поколебался Гарион, - предположим, кто-нибудь совершил какой-то поступок, не понравившийся королю, и тот велел схватить преступника и всех, кто был вместе с ним. Король бросит их в тюрьму или отпустит, приказав задержать только того, кто его прогневил?
Силк поднял прищуренные глаза и твердо ответил:
- Подобный вопрос недостоин тебя, Гарион. Мальчик залился краской.
- Я боюсь темницы, - признался он очень тихо, стыдясь самого себя. - Не хочу быть навечно запертым в темноте неизвестно за что!
- Короли Сендарии всегда были честны и справедливы, - покачал головой Силк. - Правда, не очень-то смышленые, но безусловно порядочные люди.
- Но как они могут быть королями в таком случае? - возразил Гарион.
- Мудрость - полезное качество для королей, но не существенно важное.
- Тогда как они стали королями? - не отставал Гарион.
- Некоторые по праву рождения, - объяснял Силк. - Самый глупый человек в мире может стать монархом, если имел счастье родиться в соответствующей семье.
Сендарийским королям не повезло, они начали с низов.
- С низов?
- Их избрали. Никто не делал этого раньше, только сендары.
- Как выбирают короля?
- Ничего в этом хорошего нет, - улыбнулся Силк, - не очень-то умный способ заполучить правителя государства!
- Расскажи, как это делается, - попросил Гарион. Силк мельком взглянул в окошко, по которому стекали дождевые капли, и пожал плечами.
- По крайней мере, время быстрее пройдет, - пробормотал он и, откинувшись назад, протянул ноги к огню.
- Все началось полтора столетия назад, - повысил он голос так, чтобы капитан Брендиг, писавший что-то на куске пергамента, тоже мог услышать. - Сендария не была тогда не только королевством, но даже самостоятельной страной и принадлежала то Чиреку, то Олгарии, то северным арендам - весайтским или астурийским, в зависимости от того, как разворачивались события гражданской войны в Арендии. Когда же наконец война закончилась и весайты были уничтожены, а астурийцы побеждены и загнаны в непроходимые глубины древнего леса Северной Арендии, император Толнедры Рэн Хоб Второй решил, что здесь нужно основать королевство.
- Но как мог толнедрийский император решить судьбу Сендарии? - удивился Гарион.
- Рука империи длинна, - пояснил Силк, - Великий Северный путь был построен во времена второй династии Борунов, по-моему, строительство начал Рэн Борун Четвертый, не так ли, капитан?
- Пятый, - поправил тот, не отрывая глаз от пергамента. - Рэн Борун Пятый.
- Спасибо, капитан, - поблагодарил Силк. - Вечно путаюсь в этой династии.
Ну, короче говоря, к этому времени для охраны порядка в Сендарию уже были присланы императорские легионеры, а если кто-нибудь может позволить себе иметь войска в какой-либо местности, значит, этот кто-то обладает там определенной властью, вы согласны, капитан?
- Рассказ ваш, излагайте как хотите, - коротко ответил Брендиг.
- Совершенно верно, - согласился Силк. - Должен сказать, Гарион, что Рэн Хоб принял такое решение вовсе не из благородства, на этот счет не существует никаких сомнений. Толнедрийцы никогда ничего не делают просто так и не отдают задаром. Дело в том, что к тому времени мимбратские аренды победили в гражданской войне между арендийскими племенами, закончилось длившееся тысячу лет кровопролитие, поэтому Толнедра не могла позволить мимбратам продвинуться на север. Создание независимого королевства в Сендарии воспрепятствовало бы доступу мимбратов к проезжим дорогам, по которым можно перевозить товары из Драснии, а также не дало бы Мимбру возможности стать средоточием власти вместо столицы империи Тол Хонета.
- Все кажется ужасно запутанным, - покачал головой Гарион.
- Ну, не так уж сложно, - утешил Силк. - Обыкновенная политика и, в сущности, очень простая игра, верно, капитан?
- Я в подобные игры не играю, - отозвался Брендиг, не глядя на них.
- Неужели? - удивился Силк. - Так долго при дворе - и не иметь ничего общего с политикой? Вы редкостная птица, капитан. Ладно, короче говоря, сендары обнаружили внезапно, что у них появилось королевство, но нет ни одного древнего благородного семейства. Конечно, имелись несколько престарелых толнедрийских аристократов, живущих в разбросанных по всей Сендарии поместьях, а также с десяток претендентов на тот или иной весайтский или астурийский титул, парочка чирекских вождей с горсткой сторонников, но настоящих сендаров - ни одного.
Поэтому и было решено устроить всенародные выборы - избрать короля, возложив на него обязанность раздавать титулы и звания. Очень практичный метод, я бы сказал, типично сендарийский.
- Но как выбирают королей? - спросил Гарион, так увлекшийся рассказом, что забыл о страхе перед темницей.
- Все голосуют, - просто объяснил Силк. - Родители, конечно, должны голосовать за детей, но, по всей видимости, подлога и обмана почти не было.
Весь мир потешался над глупостью сендаров, но те, не обращая внимания, поступали как было решено, и все это продолжалось двенадцать лет.
- Шесть, - снова вмешался Брендиг, все еще склонившийся над пергаментом, - с три тысячи восемьсот двадцать седьмого по три тысячи восемьсот тридцать третий год.
- У них было больше тысячи кандидатов, - возбужденно объявил Силк.
- Семьсот сорок три, - сухо добавил Брендиг.
- Хорошо, что есть кому поправить меня, благородный капитан! Огромное утешение знать, что рядом сидит такой знаток, готовый прийти на помощь. Я всего-навсего простой малообразованный драснийский торговец, ничего не понимающий в истории. Наконец, после двадцать третьего голосования, сендары избрали короля по имени Фандор, фермера, чья брюква была известна по всей стране.
- Он выращивал не только брюкву! - воскликнул Брендиг, гневно глядя на рассказчика.
- Конечно, конечно! - поспешно сказал тот, ударив себя ладонью по лбу. - Как я мог забыть о капусте?! Он выращивал и капусту, Гарион, запомни хорошенько! Ну, все почтенные люди Сендарии отправились на ферму к Фандору и нашли его на поле, где он трудился не покладая рук: удобрял землю. Они приветствовали его громкими криками: "Да здравствует Фандор Великолепный, король Сендарии!" - и упали на колени перед его августейшим величеством.
- Это долго будет продолжаться? - прошипел Брендиг сквозь зубы.
- Но мальчик хочет знать, капитан, - невинно улыбаясь, объяснил Силк. - Обязанность старших наставлять его, раскрывать историю нашего славного прошлого, разве не так?
- Говори что хочешь, - пробормотал Брендиг.
- Спасибо за разрешение, капитан, - вежливо наклонил голову Силк. - И знаешь, что ответил король Сендарии, Гарион?
- Нет. А что?
- "Прошу вас, ваши светлости, поосторожнее, не запачкайте эту красивую одежду! Я только что разбросал навоз на той грядке, где вы стоите на коленях!"
Сидевший рядом Бэйрек разразился громовым хохотом, ударив в восторге огромным кулаком по колену.
- Не вижу причин для веселья, господин мой, - холодно заметил капитан Брендиг, вскакивая на ноги. - Не припомню, чтобы я издевался над королем Драснии!
- Вы - человек благовоспитанный, капитан, - мягко заметил Силк, - да к тому же аристократ. Я же - простой бедняк, пытающийся заработать на кусок хлеба.
Брендиг, беспомощно оглядев нахала, устремился вон из комнаты.
На следующее утро ветер стих и дождь прекратился. Дороги превратились в месиво, но Брендиг решил продолжать путешествие. Передвигались с большими трудностями; правда, на следующий день земля начала подсыхать.
Тетя Пол, казалось, совсем не была озабочена тем, что их схватили по приказу короля, и вела себя как настоящая герцогиня, хотя Гарион не понимал, зачем теперь притворяться, и желал всем сердцем, чтобы она стала прежней.
Прежняя практичность и хозяйственность, с которыми она правила на кухне у Фолдора, сменились чем-то вроде капризного своеволия; впервые в жизни он почувствовал, как велико расстояние между ними, и это сознание оставило ничем не заполняемую пустоту. Хуже всего была постоянно растущая в душе неуверенность, появившаяся с тех пор, как Силк объяснил, что тетя Пол вовсе не его тетя, и это открытие точило сердце мальчика, вселяло сомнения в чистоту его происхождения. С того ужасного момента Гариона постоянно мучил роковой вопрос:
"Кто же я на самом деле?"
Господин Волк тоже сильно изменился. Он теперь редко открывал рот, в гостиницах почти все время проводил сидя в одиночестве с мрачным выражением лица.
Наконец на девятый день после отъезда из Камаара обширные болота сменились холмистой местностью. Около полудня путешественники оказались на вершине холма, освещенного бледным зимним солнцем, прорвавшимся сквозь тучи, и увидели лежавшую внизу долину, где раскинулся обнесенный высокими стенами город Сендар, выходивший к морю.
Стражники у южных ворот браво отдали честь, завидев капитана Брендига во главе небольшой группы людей; тот бодро ответил на приветствие. Широкие городские улицы были заполнены людьми в красивых одеждах, шагающими с крайне занятым видом, будто в мире нет ничего важнее их дел.
- Придворные, - презрительно фыркнул ехавший рядом с Гарионом Бэйрек. - Ни одного настоящего мужчины!
- Неизбежное зло, дорогой Бэйрек, - кинул через плечо Силк. - Для выполнения мелких дел требуются маленькие людишки, а в конце концов королевство держится на этих мелких делах.
Миновав огромную великолепную площадь, они поехали по широкому проспекту ко дворцу, очень большому многоэтажному зданию, от которого отходили два широких крыла, полукругом охватывающих вымощенный двор. Над всей постройкой царила круглая башня, несомненно самое высокое сооружение в городе.
- Как ты думаешь, где здесь тюрьма? - прошептал Гарион Дернику, когда они остановились.
- Я был бы крайне благодарен, Гарион, - ответил тот, болезненно морщась, - если бы ты не упоминал вообще об этом предмете.
Капитан Брендиг спешился и подошел к суетливому человечку в расшитой тунике и берете с перьями, который сбежал по широким ступенькам навстречу прибывшим. Они, казалось, о чем-то заспорили.
- Приказ отдан самим королем, - громко сказал Брендиг. - Мне велено немедленно по прибытии доставить этих людей прямо к нему.
- Но у меня тоже королевский приказ, - возразил суетливый человечек. - И я должен привести их в приличный вид, прежде чем проводить в тронный зал.

Предыдущая страница 8 Следующая страница


9 Дэвид Эддингс

Поверьте, я обо всем позабочусь.
- Они будут под моей опекой, граф Нилден, пока не предстанут перед королем, - холодно ответил Брендиг.
- Не позволю вашим солдатам топать грязными сапожищами по дворцовому паркету, лорд Брендиг! - запальчиво ответил граф.
- Тогда мы подождем, граф Нилден. Будьте так добры позвать его величество!
- Позвать? - с остановившимися от ужаса глазами переспросил тот. - Я - главный дворецкий короля, лорд Брендиг, и в мои обязанности не входит ходить ни за кем и ни за чем.
Брендиг повернулся и сделал вид, что хочет снова сесть на коня.
- Ну хорошо, - раздраженно сказал граф Нилден, - будь по-вашему, если уж так желаете. По крайней мере, велите им вытереть ноги!
Брендиг холодно поклонился.
- Я этого не забуду, лорд Брендиг, - угрожающе прошипел человечек.
- Я тоже, граф Нилден.
Путешественники спешились и в окружении солдат Брендига пересекли двор и подошли к широкой двери в центре западного крыла.
- Будьте добры следовать за мной, - велел граф Нилден, с дрожью отвращения озирая забрызганных грязью солдат, и повел их по широкому коридору.
В душе Гариона боролись мрачные предчувствия и любопытство. Несмотря на все заверения Силка и Дерника и вселяющее надежду заявление графа Нилдена о том, что ему приказано привести путешественников в приличный вид, угроза попасть в сырой, грязный, кишащий крысами каземат, с дыбой, щипцами, колесом и другими малоприятными вещами, все еще казалась очень реальной. С другой стороны, мальчик никогда раньше не был во дворце и теперь старался все увидеть разом. Тот знакомый cyxoй внутренний голос, иногда звучащий в душе, сказал, что все страхи, скорее всего, беспочвенны и нечего глазеть по сторонам с видом простодушного деревенского дурачка... Граф Нилден повел их еще по одному коридору, куда выходило сразу несколько сверкающих лаком дверей.
- Это для мальчика, - объявил он, указывая на одну Кто-то из солдат отворил дверь, и Гарион нерешительно переступил порог, оглядываясь на тетю Пол.
- Ну пойдем, - раздался нетерпеливый окрик. Гарион быстро повернулся, не зная, чего ожидать.
- Закрой дверь, мальчик, - приказал красиво одетый мужчина, поджидавший его. - Времени у нас мало!
Незнакомец подошел к большой деревянной лохани, из которой поднимался пар.
- Быстрее, парень, снимай эти грязные обноски и лезь в ванну. Его величество ждет.
Слишком растерявшись, чтобы возражать или хотя бы ответить, Гарион окоченевшими пальцами начал распутывать завязки туники. Его вымыли, расчесали спутанные волосы, потом одели в платье, лежавшее рядом на скамейке. Грубые шерстяные узкие штаны практичного коричневого цвета заменили на трико из тонкой блестящей синей ткани, а изношенные грязные сапога - на легкие кожаные туфли, надели тунику из мягкого голубого полотна, а поверх нее - темно-синий дублет с опушкой из серебристого меха.
- Лучшее, что я мог достать за такое короткое время, - удовлетворенно заметил вымывший и одевший его мужчина, критически оглядывая своего подопечного. - По крайней мере, не совсем буду опозорен, когда ты предстанешь перед королем.
Гарион пробормотал несколько слов благодарности и встал, ожидая дальнейших приказаний.
- Теперь иди, мальчик. Нельзя заставлять ждать его величество.
Силк и Бэйрек уже стояли в коридоре, тихо беседуя о чем-то. Бэйрек был просто великолепен в дублете из зеленой парчи, но явно чувствовал себя неловко без меча. Дублет Силка был из дорогого черного бархата, отделанного серебром, а щетинистые бакенбарды, умело подстриженные, превратились в элегантную короткую бородку. - Что все это значит? - осведомился Гарион, подойдя к ним.
- Мы должны предстать перед королем, - пояснил Бэйрек, - и ему может не по нраву прийтись наша повседневная одежда. Короли не привыкли к простым людям.
Из какой-то двери появился бледный от гнева Дерник.
- Этот разодетый, как павлин, глупец хочет искупать меня! - выпалил он, задохнувшись от негодования.
- Таков обычай! - успокоил Силк. - Благородные господа не моются сами.
Надеюсь, ты не прибил его.
- Я не аристократ и вполне способен вымыться сам! - горячо возразил Дерник. - Сказал, что утоплю его в ванне, если не будет держать свои лапы при себе! После этого он больше не привязывался, но умудрился стащить мою одежду.
Пришлось надеть вот это.
Он показал на свой костюм, очень похожий на платье Гариона.
- Надеюсь, никто не увидит меня в этой мишуре!
- Бэйрек говорит, что король оскорбится, увидев нас в обычной одежде, - вмешался Гарион.
- Король на меня и не взглянет! - взорвался Дерник. - И я совсем не желаю, чтобы меня приняли за кого-то другого! Подожду в конюшне, пока не принесут мою одежду.
- Немного терпения, Дерник, - посоветовал Бэйрек. - Выясним, что нужно королю, и снова в путь!
Если Дерник разозлился, то настроение господина Волка можно было назвать не иначе как неистовой яростью. Он вышел в коридор в белоснежном одеянии с большим капюшоном.
- Кое-кто за это заплатит! - прорычал он.
- Ты прекрасно выглядишь, - восхищенно заметил Силк.
- У тебя всегда был сомнительный вкус, господин Силк, - ледяным тоном отбрил Волк. - Где Пол?
- Госпожа еще не выходила, - ответил Силк.
- Так я и знал! - вздохнул Волк, садясь на ближайшую скамейку. - Можно устраиваться поудобнее, она все равно будет копаться еще час.
И они стали ждать. Капитан Брендиг, сменивший дублет и сапоги, мерил шагами пол. Гарион был совершенно сбит с толку оказанным им приемом. Их, по-видимому, не арестовали, но перед глазами то и дело всплывало видение каземата, и он ужасно нервничал.
Но тут появилась тетя Пол, в синем бархатном платье, сшитом в Камааре, и серебряном венце, оттенявшем белую прядь на лбу. Держалась она гордо, с достоинством, неодобрительно поглядывая на окружающих.
- Так скоро, мистрис Пол? - сухо спросил Волк. - Надеюсь, вас не торопили?
Не обращая на него внимания, тетя Пол внимательно осмотрела каждого.
- Думаю, сойдет, - решила она наконец, рассеянно поправляя воротник дублета Гариона. - Дай руку, Старый Волк, и пойдем узнаем, что понадобилось от нас королю сендаров.
Господин Волк поднялся со скамейки, протянул руку, и странная пара прошествовала по коридору. Капитан Брендиг поспешно созвал солдат и последовал за ними.
- Если позволите, госпожа, - предложил он, - я покажу дорогу.
- Мы знаем, куда идти, лорд Брендиг, - ответила она, не повернув головы.
Граф Нилден, главный дворецкий, уже ожидал перед массивными дверями, охраняемыми стражниками в мундирах. Слегка поклонившись тете Пол, он щелкнул пальцами, и солдаты распахнули двери.
Фулрах, король Сендарии, оказался коренастым мужчиной с короткой каштановой бородой. Он как-то неловко сидел на троне с высокой спинкой, стоящем на возвышении у дальней стены огромного зала, куда ввел путешественников граф Нилден.
Тронный зал был и вправду очень просторный, с высоким сводчатым потолком и стенами, обитыми тяжелым красным бархатом. Повсюду горели свечи, множество богато одетых людей прогуливались по паркету, переговариваясь полушепотом, совершенно не обращая внимания на короля.
- О ком доложить? - спросил господина Волка граф Нилден.
- Фулрах знает, кто я, - коротко ответил тот и, все еще держа под руку тетю Пол, устремился к трону по длинному красному ковру. Гарион и остальные держались сзади; шествие замыкал Брендиг с солдатами. Придворные внезапно замолчали; в зале воцарилась тишина.
Все остановились у подножия трона. Волк довольно холодно поклонился. Тетя Пол, смерив короля ледяным взором, присела, Бэйрек и Силк отвесили вежливые поклоны. Дерник и Гарион довольно неуклюже последовали их примеру.
- Приказ вашего величества исполнен, - послышался сзади голос Брендига. - Это те люди, которых вы желали видеть.
- Знаю, на вас всегда можно положиться, лорд Брендиг, - ответил король странно унылым голосом. - Вы по праву заслужили репутацию исполнительного человека. Очень благодарен вам.
И суровым взглядом окинул господина Волка.
Гарион затрясся.
- Дорогой старый друг! - обратился король к господину Волку. - Сколько лет прошло со времени нашей последней встречи?
- Ты что, совершенно спятил, Фулрах? - разъяренно прошептал господин Волк, но так, что его мог слышать только король. - Почему ты вдруг решил помешать мне, именно сейчас? И что на тебя нашло: вырядить меня в чудовищное одеяние? Он с отвращением дернул себя за ворот.
- Лорд Брендиг был сама вежливость, - ледяным голосом заверила тетя Пол, мельком взглянув на Брендига, который на глазах становился все бледнее.
А вы, господин мой Бэйрек, - поспешно вставил король, пытаясь спасти положение, - как поживает ваш кузен, наш дорогой брат, король Чирека Энхег?
- Был здоров, когда я в последний раз видел его, ваше величество, - сухо объявил Бэйрек. - Немного пьян, но вполне естественно для Энхега. Король, нервно хихикнув, обратился к Силку:
- Принц Келдар из королевского дома Драснии! Мы искренне рады принять в нашем королевстве столь благородных гостей, но очень огорчились, когда они не сочли нужным посетить нас и встретиться со старыми друзьями. Неужели король Сендарии так ничтожен в ваших глазах, что не стоит даже короткого визита?
- Мы совсем не желали оскорбить ваше величество, - ответил, кланяясь, Силк, - но миссия наша столь важна и серьезна, что не оставляет времени ни для чего иного.
Король метнул на говорившего предупреждающий взгляд и, к удивлению Гариона, сделал пальцами несколько почти неуловимых жестов на тайном драснийском языке: "Не здесь. Слишком много ушей!" - и вопросительно взглянул на Дерника и Гариона. Тетя Пол выступила вперед.
- Это ваш подданный Дерник из Эрата, ваше величество, храбрый и честный человек.
- Добро пожаловать, Дерник, - сказал король. - Могу надеяться только, что эти люди назовут когда-нибудь и меня честным и храбрым.
Дерник неуклюже поклонился, недоуменно оглядывая короля.
- Я всего-навсего кузнец, ваша честь, - пробормотал он, - но поверьте, самый верный и преданный подданный вашего величества.
- Хорошо сказано, добрый человек, - улыбнулся король, глядя на Гариона.
Тетя Пол заметила его взгляд.
- Мальчик, ваше величество, - равнодушно обронила она, - по имени Гарион.
Несколько лет назад отдан мне на воспитание и сопровождает нас только потому, что мы не знали, с кем его оставить.
Страшный холод сковал внутренности Гариона. Небрежный тон только подтверждал ужасную правду. Она даже не попыталась смягчить удар! Бездушие, с которым эта женщина уничтожила его жизнь, причинило больше боли, чем утрата последних надежд.
- И тебе привет; Гарион. Для такого молодого человека большая честь путешествовать со столь благородными людьми.
- Я не знал, кто они, ваше величество, - жалко пробормотал Гарион, - никто мне ничего не говорит. Король благодушно рассмеялся:
- Когда подрастешь, Гарион, возможно, поймешь, что лучше всего не ведать некоторых вещей. За последнее время я узнал много такого, о чем предпочел бы вообще не слышать.
- Можем мы поговорить с глазу на глаз, Фулрах? - все еще раздраженно спросил Волк.
- В свое время, друг мой, - ответил король. - Я приказал устроить банкет в вашу честь. Пойдемте за стол!
Лейла и дети уже ждут вас. Будет время еще обсудить кое-какие дела и позже.
С этими словами он поднялся и сошел с возвышения.
Гарион, погруженный в собственные невзгоды, молча шагал рядом с Силком.
- Принц Келдар? - переспросил он, отчаянно пытаясь отвлечься от ужасной действительности, только сейчас представшей во всей полноте.
- Фокус природы, - пожал тот плечами, - превратность судьбы, над которой я не властен. К счастью, я всего-навсего племянник короля Драснии и вряд ли стану наследником, так что до трона мне далеко.
- А Бэйрек?
- Двоюродный брат короля Чирека Энхега, - объяснил Силк и спросил, обернувшись:
- Каков твой титул, Бэйрек?
- Граф Трелхеймский, - проворчал тот. - А почему ты спрашиваешь?!
- Да вот парнишка интересуется, - кивнул Силк.
- Все это чепуха, - продолжал Бэйрек, - но когда Энхег стал королем, нужно же было кому-то быть вождем клана! В Чиреке нельзя одновременно быть и тем и другим. Считают, что это недобрый знак. Так думают вожди других кланов.
- Их можно понять, - засмеялся Силк.
- Все равно этот титул - пустой звук, - фыркнул Бэйрек. - Войн между чирекскими кланами не было вот уже три тысячи лет. Я передал младшему брату свои полномочия. Глуповатый парень и любит развлечения. Кроме того, это злит мою жену.
- Ты женат? - поразился Гарион.
- Можно сказать и так, - кисло заметил Бэйрек. Силк подтолкнул Гариона локтем, давая знать, что этого предмета лучше не касаться.
- Но почему ты не сказал? - обвиняющим тоном прошипел Гарион. - О своем титуле, я имею в виду.
- Это имело какое-то значение? - удивился Силк.
- Ну... Нет, - признался Гарион, - но... Он замолчал, не в силах выразить словами все, что испытывал.
- Ничего не понимаю, - устало пробормотал он наконец.
- Со временем все станет ясным, - заверил его Силк, входя в банкетный зал, оказавшийся почти таким же большим, как и тронный. Длинные столы, покрытые тонкими холщовыми скатертями, были уставлены подсвечниками, за каждым стулом стоял слуга, и за всем наблюдала пухленькая невысокая женщина с сияющим лицом и в маленькой короне, явно неустойчиво державшейся на голове.
Завидев входящих, женщина быстро пошла навстречу.
- Дорогая Пол! Ты просто великолепно выглядишь! - воскликнула она, радостно обнимая тетю, и обе женщины оживленно заговорили.
- Королева Лейла, - коротко объяснил Гариону Силк. - Ее называют матерью Сендарии. Вон там играют ее четверо детей. У нее еще четверо или пятеро, но постарше и, возможно, разъехались по делам государства, поскольку Фулрах настаивает, чтобы каждый исполнял свои обязанности. Среди королей бытует шутка, что королева Лейла ходит беременной с четырнадцати лет, потому что любит получать подарки по случаю рождения каждого ребенка. Тем не менее она хорошая женщина и не позволяет королю Фулраху совершать слишком много ошибок.
- Она знает тетю Пол, - встревоженно заметил Гарион.
- Все знают твою тетю Пол, - ответил Силк.
Тетя Пол и королева, по всей видимости, были поглощены разговором и, не обращая ни на кого внимания, направились к почетным местам за столом. Поэтому Гарион решил держаться поближе к Силку и пошевелил пальцами. "Если сможешь, удержи меня от ошибок", - просигналил он, стараясь, чтобы не увидели окружающие.
Силк подмигнул.
Как только все расселись и слуги начали разносить еду, Гариону стало чуть полегче. Мальчик сообразил, что во всем должен подражать Силку, и изысканные манеры обедающих больше не смущали его. Вокруг велись тихие сдержанные разговоры, но Гарион понял, что вряд ли кто-нибудь из присутствующих обратит на него внимание, значит, лучше всего опустить глаза в тарелку и не открывать рта.
Однако какой-то престарелый аристократ с красиво завитой серебристой бородой обратился к мальчику.
- Ты много путешествовал, как мне сказали, - снисходительно начал он. - Ну как, процветает королевство, молодой человек?
Гарион беспомощно взглянул на сидевшего напротив Силка и вновь перешел на язык жестов.
"Что говорить?"
"Скажи, что дела идут не лучше и не хуже, чем можно было ожидать при подобных обстоятельствах", - просигналил тот в ответ. Гарион послушно повторил фразу вслух.
- Вот оно что, - кивнул старик. - Я примерно так и думал. Ты очень наблюдательный мальчик для своих лет. Люблю поговорить с молодежью. Такой свежий взгляд на вещи!
"Кто он?" - пошевелил пальцами Гарион.
"Граф Селин. Надоедливый старый дурак, но будь повежливее: обращайся к нему Дмой господин"", - ответил жестами Силк.
- А как вы находите дороги? - осведомился граф.
- Развезло, мой господин. Но это обычно для такого времени года, не правда ли?
- Совершенно верно, - одобрительно кивнул граф. - Какой необыкновенный мальчик!
Странная беседа с помощью рук все продолжалась, и Гариону постепенно даже понравилось давать умные ответы с помощью Силка и видеть восторг старого аристократа.
Наконец король поднялся из-за стола - Сейчас, дорогие друзья, - объявил он, - королева Лейла и я хотели бы поговорить наедине с нашими благородными гостями, поэтому просим извинить нас.
Он предложил руку тете Пол, господин Волк подошел к пухленькой королеве, и они вчетвером вышли из зала Граф Селин широко улыбнулся Гариону и поднял глаза - Очень рад был побеседовать, принц Келдар, - сказал он Силку. - Я, должно быть, и в самом деле надоедливый старый дурак, как вы сказали, но иногда в этом есть свои преимущества, не так ли?
Силк смущенно засмеялся:
- Я должен был знать, что старый лис вроде вас, несомненно, неплохо понимает тайный язык.
- Наследие бурно проведенной юности, - тоже расхохотался граф. - Но у вас способный ученик, принц Келдар, только вот акцент у него странный.
- Погода стояла холодная, когда он учился, господин мой, - пояснил Силк. - Пальцы у нас сильно коченели. Будет время, исправлю все недостатки.
Старик кивнул, страшно довольный, что удалось перехитрить Силка.
- Прекрасный мальчик, - повторил он, похлопав Гариона по плечу, и отошел, улыбаясь себе под нос.
- Ты знал, что он все понимает?! - обрушился мальчик на Силка.
- Конечно, - подтвердил тот. - Драснийской разведывательной службе известен каждый, знающий тайный язык, но иногда выгодно, чтобы твою беседу поняли посторонние. Однако не стоит недооценивать графа Селина: старик отнюдь не глупее меня, хотя посмотри, как он радовался, что поймал нас!
- Можешь ли ты хоть раз сделать что-то без задней мысли? - все еще раздраженно спросил Гарион, неизвестно почему убежденный, что стал объектом розыгрыша.
- Только в случае крайней необходимости, дружище Гарион, - расхохотался Силк. - Люди вроде меня должны постоянно практиковаться в обмане, даже когда этого вовсе не требуется. Иногда наша жизнь зависит от проявленной хитрости и ловкости, поэтому нужно всегда быть в форме.
- Должно быть, таким, как ты, очень одиноко живется, - проницательно заметил Гарион, прислушиваясь к внутреннему голосу. - Ты ведь никому никогда не доверяешь, правда?
- Видимо, никому, - признал Силк. - Мы ведем опасную игру, Гарион, и должны быть искусными игроками, если, конечно, намереваемся дожить до старости, поэтому хорошо знаем друг друга, ведь нас так немного. Награда за выигрыш велика, но постепенно остается только одна радость - перехитрить, обставить соперника. Конечно, ты прав. Такие люди, как я, очень одиноки, и иногда охватывает отвращение к самому себе, но большей частью такая жизнь весьма забавна.
Подошел граф Нилден и, вежливо поклонившись, сказал:
- Его величество просит вас и мальчика присоединиться к нему и вашим друзьям. Пожалуйте в личные апартаменты короля, принц Келдар. Я провожу вас.
- Пойдем, Гарион, - кивнул Силк.
Комнаты короля были обставлены намного проще роскошных залов дворца.
Фулрах снял парадное одеяние, корону и выглядел в обычной одежде совсем как простой сендар. Он беседовал о чем-то с Бэйреком. Королева Лейла и тетя Пол тоже были поглощены разговором; неподалеку стоял Дерник, изо всех сил стараясь не привлекать к себе внимания.
- А, принц Келдар, - приветствовал король. - Мы думали, что вы и Гарион, наверное, чувствуете себя обделенными.
- Сражались с графом Селином, ваше величество. Конечно, на словах, - весело ответил Силк.
- Поосторожнее с ним, - предупредил король, - возможно, он даже тебе не по зубам.
- Я очень уважаю старого пройдоху, - засмеялся Силк.
Король тревожно взглянул на господина Волка, выпрямился и вздохнул.
- Думаю, лучше поскорее кончить с этим неприятным делом. Лейла, не поговоришь ли с гостями, пока мой угрюмый друг и благородная госпожа будут меня отчитывать? Очевидно, они не успокоятся, пока не выскажут все, что думают, хотя в том, что случилось, нет моей вины.
- Конечно, дорогой, - согласилась королева, - только недолго, и постарайся не слишком кричать. Детей уже уложили, не нужно их будить.
Тетя Пол поднялась с дивана и вместе с по-прежнему мрачным господином Волком вышла вслед за королем в соседнюю комнату.
- Ну, - оживленно начала королева Лейла, - о чем будем разговаривать?
- Мне велено, ваше величество, передать добрые пожелания от Поренн, королевы Драснии, при первой же возможности, - галантно ответил Силк, - которая просит совета по чрезвычайно деликатному вопросу.
- Ну конечно, - просияла Лейла - Такое милое дитя, слишком доброе и красивое для этого толстого старого негодяя Родара. Надеюсь, он не обращается с ней плохо?
- Нет, ваше величество. Как ни странно, она безумно любит моего дядю, а тот, естественно, вне себя от радости, имея столь молодую прелестную жену.
Смотреть на эти телячьи нежности так противно!
- Когда-нибудь, принц Келдар, вы тоже влюбитесь, - ехидно пообещала королева, - и все двенадцать королевств будут смеяться над тем, что столь закоренелый холостяк попался в ловушку. О чем хочет посоветоваться Поренн?
- Дело в том, ваше величество, - деликатно кашлянув, прошептал Силк, - что она желает подарить моему дяде наследника и просит помощи. Весь мир восхищается вашим необыкновенным даром в таких делах.
Королева Лейла смущенно покраснела, став еще милее, и рассмеялась - Сейчас же напишу Поренн, - пообещала она.
К этому моменту Гарион осторожно пробрался к двери, в которую вышли король Фулрах, тетя Пол и господин Волк, и принялся пристально рассматривать висевший на стене гобелен, чтобы остальные не поняли, как ему хочется узнать о происходящем в соседней комнате. Чуть погодя он начал различать знакомые голоса.
- Объясни, Фулрах, что означает это безрассудство? - спросил Волк.
- Пожалуйста, не суди меня поспешно, о Древнейший, - умоляюще проговорил король. - Случилось то, о чем вряд ли тебе известно.
- Ты же знаешь, я узнаю обо всем.
- Но понимаешь ли ты, насколько мы беззащитны, если Преданный анафеме пробудится? То, что держало его в повиновении, украдено с трона райвенского короля.
- Собственно говоря, я шел по следам вора, когда твой благородный капитан Брендиг помешал мне.
- Мне очень жаль, но ты недалеко ушел бы в своих поисках. Все олорнские короли вот уже три месяца охотятся за тобой. Твои портреты, нарисованные лучшими художниками, находятся у каждого посла, агента или чиновника во всех пяти королевствах Севера. Собственно, слежка ведется с тех пор, как ты ушел из Дарины.
- Фулрах, мне некогда Скажи олорнским королям, пусть оставят нас в покое.
С чего это они так заинтересовались моими делами?
- Хотят с тобой посоветоваться, - вздохнул король - Олорны готовятся к войне, и даже в моей бедной Сендарии под шумок собирают войско. Если Преданный анафеме снова поднимется, все мы обречены. Украденное могущество, возможно, используют, чтобы пробудить его, и первое, что он сделает, - нападет на Запад.
Ты ведь понимаешь это, Белгарат. И сознаешь также, что до возвращения райвенского короля Запад некому оборонять.
Гарион, моргнув от удивления, резко дернулся, но тут же, пытаясь скрыть внезапный порыв, наклонился, чтобы взглянуть на деталь изысканной вышивки, повторяя себе, что, должно быть, неверно расслышал. Король Фулрах не мог произнести имени "Белгарат", ведь это легендарный человек из сказки.
- Объясни олорнским королям, что я преследую вора, - сказал господин Волк.
- У меня нет возможности сейчас собирать совет. Если меня оставят в покое, я смогу нагнать его до того, как случится какая-нибудь беда.
- Не искушай судьбу, Фулрах, - посоветовала тетя Пол. - Твое вмешательство заставило нас потерять много времени, а у нас его и так мало. Смотри, как бы я не рассердилась.
Но голос короля был тверд и спокоен.
- Я знаю вашу силу, госпожа Полгара, - сказал он, и Гарион снова подпрыгнул, - но выбора у меня нет. Я дал слово доставить вас в Вэл Олорн к олорнским королям, а король не может нарушить клятву, данную другим королям.
В комнате воцарилось долгое молчание; мысли Гариона лихорадочно заметались.
- Ты неплохой человек, Фулрах, - вздохнул господин Волк, - хотя, возможно, не настолько сообразительный, как бы мне хотелось, но все же добрый и хороший. Я не подниму на тебя руку и дочери не позволю.
- Говори за себя, Старый Волк, - мрачно изрекла тетя Пол.
- Нет, Полгара, - приказал старик. - Если нужно ехать в Вэл Олорн, значит, чем скорее мы это сделаем, тем быстрее нам перестанут мешать - Видимо, твои мозги размягчились от возраста, - возразила тетя Пол. - Нет у нас времени для таких путешествий. Фулрах может все объяснить олорнским королям.
- Ничего хорошего не выйдет, госпожа Полгара, - грустно ответил король. - Как верно упомянул ваш отец, меня считают не очень умным. Олорнские короли меня не послушают. Если вы сейчас покинете дворец, они пошлют на поиски кого-нибудь вроде Брендига.
- Тогда этот несчастный может окончить дни свои в образе жабы или какой-нибудь редьки, - зловеще прошипела тетя Пол.
- Прекрати, Пол, - велел господин Волк. - Корабль готов, Фулрах?
- Стоит на якоре у северного причала, Белгарат, - ответил король. - Чирекское судно - послано королем Энхегом.
- Прекрасно, - заключил господин Волк, - значит, завтра отплываем в Чирек.
Видимо, придется вдолбить кое-что этим тупоголовым олорнам. Ты отправишься с нами?
- Обязан, - ответил Фулрах - Все короли собираются на совет.
- Ты еще вспомнишь меня, Фулрах, - пообещала тетя Пол.
- Не нужно, Пол, - вмешался Волк. - Фулрах делает то, что считает необходимым. Все выясним, как только попадем в Вэл Олорн.
Гарион, весь дрожа, отошел от двери. Но это невозможно!
Воспитанный как истинный сендар, практичный и недоверчивый, он отказывался даже на секунду подумать о такой чепухе. Но постепенно нехотя, с трудом, взглянул правде в глаза.
Что, если господин Волк и в самом деле чародей Белгарат, человек, живущий на земле уже семь тысяч лет? И тетя Пол действительно его дочь, волшебница Полгара, ненамного моложе отца. И тут все намеки, обрывки, слова полуправды, странные открытия сошлись в единое целое. Силк прав, не могла она быть его тетей. Теперь Гарион - круглый сирота, песчинка в огромном океане, без друзей и родных, и некуда ему прибиться... Отчаянно захотелось домой, на ферму Фолдора, где можно скрыться от всего мира, заняться работой, где не было волшебников, долгих напрасных поисков, ничего напоминавшего о тете Пол и грубом фарсе, в который она превратила его жизнь.

Часть II ЧИРЕК

Глава 12

В слабом сером свете раннего утра путешественники оставили позади спящие улицы Сендара и оказались в гавани, где уже ожидал корабль. Изящные костюмы пришлось оставить; на всех была грубая повседневная одежда, даже на короле Фулрахе и графе Селине, выглядевших теперь обычными зажиточными сендарами, отправляющимися в деловую поездку. Провожавшая их королева Лейла скакала рядом с мужем, горячо втолковывая ему что-то так, что казалось, вот-вот расплачется.
Путешественников окружали солдаты, закутанные в плотные плащи.
В конце улицы, ведущей от дворца к гавани, уже виднелась каменная пристань, у которой, покачиваясь на ветру в ледяной воде и натягивая якорные цепи, и был пришвартован их корабль - изящное узкое судно с высоко поднятым носом, напоминавшее хищное животное, отчего Гарион, и без того со страхом думавший о своем первом морском путешествии, еще больше разволновался. На палубе со зловещим видом слонялись мрачные матросы, бородатые, в лохматых меховых одеждах Если не считать Бэйрека, это были первые чиреки, которых увидел Гарион и решил, что на них вряд ли можно положиться.
- Бэйрек! - воскликнул плотный человек, взобравшийся до середины мачты, и, махнув рукой, соскользнул на палубу, а оттуда ловко перепрыгнул на пристань.
- Грелдик! - заревел в ответ Бэйрек и, соскочив с лошади, сжал неприятного на вид моряка в своих медвежьих объятиях.
- Видно, господин Бэйрек знаком с нашим капитаном, - заметил граф Селин.
- Весьма печально, - криво усмехнулся Силк. - Я надеялся увидеть почтенного моряка средних лет и строгого поведения, поскольку не могу сказать, что очень люблю корабли, не говоря уже о морских путешествиях.
- Мне говорили, что капитан Грелдик - один из самых опытных моряков во всем Чиреке, - заверил граф.
- Господин мой, - заметил Силк со страдальческим видом, - я уже давно приучен не верить рекомендациям, выданным чиреками. - И продолжал с кислым видом наблюдать, как Бэйрек с Грелдиком праздновали встречу, чокаясь кружками с элем, принесенными с корабля ухмыляющимся матросом.
Королева Лейла спешилась и обняла тетю Пол.
- Пожалуйста, позаботься о моем бедном муженьке, Пол, - засмеялась она, но голос дрожал. - Не позволяй этим олорнским задирам втравить его в какую-нибудь глупость.
- Конечно, Лейла, - утешила ее тетя Пол.
- Ну что ты, Лейла, - сконфуженно начал Фулрах, - все будет хорошо. Я ведь, в конце концов, взрослый человек.
Пухленькая маленькая королева вытерла глаза:
- Обещай, что будешь тепло одеваться, и не смей засиживаться всю ночь и пить с Энхегом.
- У нас серьезное дело, Лейла, - убеждал король, - и времени на развлечения не останется.
- Знаю я Энхега, - шмыгнула носом королева; обернувшись к господину Волку, она встала на цыпочки и поцеловала его в заросшую щеку.
- Дорогой Белгарат, - попросила она, - обещай, что, когда все это кончится, вы с Полгарой погостите у нас подольше.
- Обещаю, Лейла, - торжественно поклялся он.
- Пора, ваше величество, - поторопил Грелдик, - скоро начнется отлив.
- О, дорогой! - всхлипнула королева, обнимая мужа и пряча лицо у него на груди.
- Ну что ты, что ты... - неловко повторял тот.
- Если ты сейчас же не уйдешь, я разревусь прямо при всех, - пригрозила Лейла, отталкивая его.
Узкая доска, перекинутая с берега на борт, прогибалась и раскачивалась, но всем удалось благополучно перебраться на палубу. Матросы подняли якорь и сели за весла. Легкое судно рванулось вперед, пролетев мимо грузных торговых кораблей, пришвартованных неподалеку. Королева Лейла с несчастным видом стояла на пристани в окружении высоких солдат. Несколько раз взмахнув платком, она застыла, храбро подняв подбородок.
Капитан Грелдик занял свое место у борта и сделал знак приземистому мускулистому воину, сидящему у его ног. Тот, кивнув, стащил кусок рваной парусины с высокого барабана и начал выбивать медленную ритмичную мелодию; гребцы сразу же подтянулись и заработали веслами в такт постукиванию. Корабль вновь рванулся вперед и вышел в открытое море.
Теперь, выйдя из спокойных вод гавани, корабль оказался в беспокойной водной пустыне. Легкое суденышко швыряло с волны на волну; длинные весла, поднимающиеся и опускающиеся вместе с ровным гулом барабана, почти не оставляли следов на поверхности воды. Низкое зимнее небо зловеще нависло над свинцово-серой пучиной, а справа по борту тянулось покрытое снегом побережье Сендарии, выглядевшее уныло и безрадостно.
Гарион почти весь день провел дрожа от озноба, забившись в укромное местечко около высоко изогнутого носа и мрачно уставившись в воду.
Осколки и обломки, на которые распалась его жизнь вчера ночью, беспорядочно громоздились вокруг мальчика. Сама мысль о том, что Волк оказался Белгаратом, а тетя Пол - Полгарой, представлялась полнейшим абсурдом, хотя он был убежден: по крайней мере, часть всей истории правдива, и тетя Пол не его родственница Гарион старался не сталкиваться с ней и не хотел ни с кем разговаривать.
Ночь они провели в переполненном кубрике. Господин Волк о чем-то долго беседовал с королем Фулрахом и графом Селином. Гарион исподтишка рассматривал старика, чьи седые волосы и короткая бородка переливались серебром в тусклом свете раскачивающейся масляной лампы, подвешенной к балке. Выглядел Волк как обычно, и Гарион наконец отвернулся и заснул.
На следующий день они обогнули Сендарию и направились с попутным ветром на северо-восток. Паруса были подняты, и гребцам разрешили отдохнуть. Гарион продолжал ломать голову над своими бедами.
Шторм разразился на третий день; воздух сильно похолодал. Снасти потрескивали под намерзшим льдом, а с неба сыпалась мокрая каша.
- Если буря не стихнет, плохо нам будет при переходе через пролив, - озабоченно заметил Бэйрек, вглядываясь в волны.
- Через пролив? - со страхом переспросил Дерник, чувствовавший себя явно не в своей тарелке. Он едва оправился от приступа морской болезни, что тем более не способствовало поднятию духа.
- Чирекский пролив, - пояснил Бэйрек, - проход шириной около лиги между северной оконечностью Сендарии и южным мысом Чирекского полуострова - рифы, водовороты, словом, не очень-то приятное место. Но не волнуйся, Дерник. Это хороший корабль, а Грелдик знает все хитрости и тайны пролива. Конечно, небольшую качку пережить придется, но ничего с нами не случится, разве только уж очень не повезет.
- Ничего себе утешил, - сухо заметил стоявший поблизости Силк. - Я уже три дня пытаюсь не думать о проливе.
- Неужели так плохо? - упавшим голосом спросил Дерник.
- Я специально напиваюсь до потери сознания, как только судно приближается к проливу, - заверил Силк.
- Ты должен благодарить богов за то, что пролив существует, - засмеялся Бэйрек. - По крайней мере руки империи не дотягиваются до Чирека, иначе вся Драсния была бы к этому времени толнедрийской провинцией.
- С точки зрения политики я просто восхищаюсь проливом, - заверил Силк, - но лично я был бы намного счастливее, если бы никогда вообще его не видел.
На следующий день они в ожидании отлива бросили якорь у скалистого побережья Северной Сендарии. Вскоре волны моря отхлынули и повернули в пролив, подняв уровень воды в заливе Чирека.
- Держись покрепче, Гарион, - посоветовал Бэйрек, услыхав, что Грелдик приказал поднять якорь. - Ветер попутный, так что путешествие будет интересным!
И, широко улыбаясь, устремился по узкой палубе.
Гарион знал, что делает глупость, шагая вслед за рыжебородым гигантом, но четыре дня угрюмых размышлений над казавшейся неразрешимой проблемой привели к тому, что последние остатки осторожности исчезли, сменившись воинственной беззаботностью. Сжав зубы, он схватился за ржавое железное кольцо, привинченное на носу. Расхохотавшись, Бэйрек отвесил ему крепкий удар по плечу.
- Молодец, парень, - одобрил он, - будем стоять рядом и глядеть этой чертовой дыре прямо в глаза!
Гарион решил не отвечать.
Подхваченный волнами и попутным ветром, корабль Грелдика буквально летел через узкий проход, поскрипывая и содрогаясь Ледяная пыль обжигала лицо и слепила глаза, но Гарион не заметил ужасного водоворота в центре пролива, пока они не оказались в самой круговерти. Услышав странный рев, мальчик протер глаза как раз вовремя, чтобы увидеть разверзшуюся пучину.
- Что это? - прокричал он, перекрикивая шум.
- Великий Мейлстром, водоворот, - завопил в ответ Бэйрек. - Держись!
Водоворот был огромным, не меньше чем вся деревня Верхний Гральт, и обрывался почти отвесно в кипящую, заполненную туманом яму, зиявшую далеко внизу. Но почему-то, вместо того чтобы увести судно подальше от воронки, Грелдик направил его в самую середину.
- Что он делает? - вскрикнул Гарион.
- В этом весь секрет прохода через пролив, - проревел Бэйрек. - Обходим водоворот дважды, чтобы набрать скорость. Если судно не разорвет, оно летит, как камень из пращи, и мы пройдем через рифы за Мейлстромом легко, словно рыба - Если корабль не что?..

Предыдущая страница 9 Следующая страница


Создатели чуда 10

- Иногда судно раскалывается пополам, - пояснил Бэйрек. - Не волнуйся, парень, такие вещи случаются не очень часто, а корабль Грелдика достаточно прочен.
Нос корабля угрожающе нырнул в край водоворота; гребцы лихорадочно гнули спины под бешеный стук барабана. Судно пошло на второй круг...
Ветер хлестал по лицу Гариона; мальчик из последних сил вцепился в железное кольцо, отводя глаза от бушующего ада, готового поглотить легкое суденышко.
И в этот момент они вырвались на волю и ринулись, как стрела из лука, через кипящие волны. Ветер выл в снастях, и Гарион почти задыхался от его напора.
Корабль постепенно уменьшил ход, но сила инерции, набранная в Мейлстроме, была так велика, что его вынесло в спокойные воды защищенной с трех сторон бухточки.
Бэйрек торжествующе смеялся, стряхивая соленые брызги с бороды.
- Ну, парень, что ты думаешь о проливе? Гарион, не в силах вымолвить хоть слово, пытался разжать намертво вцепившиеся в кольцо пальцы.
- Гарион! - донесся с кормы знакомый голос.
- Ну вот, теперь ты навлек на мою голову кучу бед, - неприязненно прошипел мальчик, совершенно забыв, что Бэйрек вовсе не приглашал его следовать за ним.
Тетя Пол уничтожающе взглянула на Бэйрека и, коротко объяснив все, что думает о столь безответственном поведении, принялась за Гариона.
- Ну? - спросила она - Я жду объяснений.
- Бэйрек не виноват, - пробормотал мальчик. - Я сам туда пошел.
Какой смысл страдать двоим, пусть лучше накажут его!
- Понятно, - протянула тетя Пол, - а зачем ты это сделал?
Замешательство и назойливые сомнения, переживаемые мальчиком, придали ему отваги.
- Просто захотел! - вызывающе воскликнул он, впервые в жизни чувствуя, что находится на грани открытого восстания.
- Ты что?
- Захотел! - повторил он. - Какая разница, почему я это сделал? Все равно ведь накажешь!
Тетя Пол застыла от негодования, глаза метали молнии. Господин Волк, сидевший неподалеку, хмыкнул.
- Что тут смешного? - отрезала она.
- Почему бы мне не уладить это, Пол? - предложил старик.
- Я и сама могу справиться.
- Но не так хорошо, Пол, совсем не так хорошо. У тебя слишком горячий нрав и острый язык. Он веда уже не ребенок. Еще не мужчина, конечно, но и не мальчик. Здесь нужно быть очень осторожным.
Он встал:
- Извини, Пол, но я настаиваю.
- Ты что?!
- Я настаиваю, - жестко повторил старик.
- Прекрасно, - ледяным тоном ответила она, повернулась и отошла.
- Садись, Гарион, - велел старик.
- Почему она такая злющая? - выпалил тот.
- Вовсе нет. Просто рассердилась, потому что ты напугал ее. Никому такое не понравится.
- Мне очень жаль, - пристыженно промямлил Гарион.
- Извиняйся не передо мной. Я не испугался. Старик пронизывающим взором окинул Гариона:
- В чем дело?
- Тебя называли Белгаратом, - ответил Гарион, будто это имя все объясняло, - а ее Полгарой.
- И что же?
- Но это просто немыслимо.
- Разве мы уже не говорили об этом давным-давно?
- Ты - Белгарат? - требовательно спросил Гарион.
- Некоторые люди так меня зовут. Но какая здесь разница?
- Прости, но я в это не верю.
- Хорошо, - пожал плечами Волк. - Не хочешь, и не надо. Но какое это имеет отношение к твоему поведению? При чем здесь тетя Пол?
- Просто... - выпалил Гарион и запнулся. - Ну...
Ему отчаянно захотелось задать господину Волку этот последний роковой вопрос, но, несмотря на уверенность, что между ним и тетей Пол не существовало родственных связей, сама мысль о возможности услышать подтверждение из уст постороннего человека была непереносимой.
- Ты окончательно запутался, - заключил Волк. - Так ведь? Все кажется не таким, как должно быть, и ты сердишься на свою тетю, поскольку считаешь, что это ее вина.
- По-твоему, я выгляжу капризным ребенком, - прошептал Гарион, слегка покраснев.
- Я не прав?
Щеки Гариона вспыхнули еще ярче.
- Это твои трудности, Гарион, - вздохнул старик, - и неужели порядочно делать других несчастными из-за того, что расстроен сам?
- Нет, - еле слышно признал тот.
- Твоя тетя и я именно те, кто мы есть, - спокойно продолжал Волк. - Люди болтают о нас много чепухи, но не придавай этому особенного значения.
Существуют дела, которые необходимо выполнить, и в этом смысл нашего существования. Не затрудняй жизнь своей тете только потому, что этот мир создан не по твоему вкусу. Подобное поведение пристало только детям, да еще и плохо воспитанным, но ты ведь мальчик приличный. А теперь, я думаю, нужно подойти и извиниться, верно?
- Ты прав, - вздохнул Гарион.
- Рад, что мы смогли потолковать, - продолжал старик, - но я бы на твоем месте помирился с ней как можно скорее. Ты даже не поверишь, как долго она может сердиться!
И внезапно широко улыбнулся:
- Она злится на меня уже столько лет, что даже страшно подумать!
- Сейчас же пойду к ней, - решил Гарион.
- Вот и хорошо, - одобрительно кивнул Волк.
Гарион встал и решительно направился к борту, где стояла тетя Пол, напряженно вглядываясь в мутную воду Чирекского пролива.
- Тетя Пол!
- Что, дорогой?
- Прости, я был не прав.
Тетя, повернувшись, серьезно взглянула на него.
- Да, - ответила она, - это так.
- Я больше не буду.
Тетя засмеялась, тихо, весело, и потрепала его по спутанным волосам.
- Не давай обещаний, которых не сможешь сдержать, дорогой, - сказала она, обнимая его, и мир снова стал уютным и теплым.
После того как бурный поток течения в проливе иссяк, они направились на север вдоль заснеженного восточного побережья полуострова Чирек, к древнему городу, исторической родине всех олорнов, драснийцев, олгаров, а также чиреков и райвенов.
Дул ледяной ветер, и небо было почти черным, но остальные дни путешествия прошли довольно спокойно. Еще через трое суток судно вошло в гавань Вэл Олорна и пришвартовалось к обледеневшей пристани.
Вэл Олорн не походил ни на один сендарийский город. Стены и здания были так невероятно стары, что казалось, сами выросли, словно скалы из земли, а не возведены человеческими руками. Узкие извилистые улочки занесло снегом; за городом на фоне темного неба белели высокие величественные горы.
У пристани уже ожидали несколько саней, запряженных лошадьми. Кучера выглядели настоящими дикарями; мохнатые лошадки нетерпеливо перебирали ногами на утоптанном снегу. В санях лежали меховые плащи, и Гарион тут же завернулся в один, ожидая, пока Бэйрек попрощается с Грелдиком и матросами.
- Поехали! - сказал наконец Бэйрек, усаживаясь - Надеюсь, ты догонишь остальных.
- Не проболтали бы целый час, не пришлось бы гнать лошадей, лорд Бэйрек, - кисло пробормотал кучер.
- Наверное, ты прав, - согласился тот.
Кучер что-то проворчал, хлестнул коней кнутом, и сани помчались в том направлении, куда уже отправились другие путешественники.
То и дело на улицах встречались чирекские воины, одетые в меха, многие узнавали Бэйрека и выкрикивали приветствия. Доехав до угла, кучер был вынужден остановиться: двое здоровенных мужчин, обнаженных до пояса, несмотря на пронизывающий холод, схватились в снегу, прямо посреди улицы, подбадриваемые криками собравшихся вокруг зрителей.
- Обычная картина, - пожал плечами Бэйрек. - Зимой в Вэл Олорне делать особенно нечего.
- Там впереди дворец? - спросил Гарион.
- Храм Белара, - покачал головой Бэйрек. - Некоторые считают, что там пребывает дух Бога-Медведя. Я-то сам никогда его не видел и не могу сказать наверняка.
В этот момент борцы откатились в сторону, и кучер погнал лошадей дальше.
На ступеньках храма стояла старая женщина в рваной шерстяной мантии, с длинной палкой, зажатой в костлявой руке, длинные пряди нечесаных волос почти закрывали лицо.
- Приветствую тебя, лорд Бэйрек, - хрипло окликнула она. - Проклятье твое ожидает тебя!
- Останови! - зарычал Бэйрек и, сбросив меховой плащ, спрыгнул на землю.
- Мартжи! - обрушился он на старуху. - Тебе запретили торчать здесь. Если я скажу Энхегу, что ты ослушалась его, он велит жрецам храма спалить тебя как ведьму!
Старуха злобно закудахтала, и Гарион со страхом увидел, что глаза ее затянуты белой пеленой.
- Огонь не коснется старой Мартжи! - пронзительно захохотала она. - Не ее ждут гибель и проклятье!
- Довольно о проклятьях! - разозлился Бэйрек. - Убирайся от храма!
- Мартжи видит то, что видит, - пробормотала она. - Метка Ока все еще на тебе, о великий лорд Бэйрек! И когда Рок обрушится на тебя, вспомни слова старой Мартжи!
И взгляд ее, казалось, уперся прямо в Гариона, хотя старуха явно была слепа. Выражение лица неожиданно изменилось, злобная радость уступила место почтительному восхищению.
- Слава тебе, о Величайший из великих, - пропела она, низко кланяясь. - Когда вступишь в права наследства, не забудь, что первой приветствовала тебя старая Мартжи...
Бэйрек, заревев что-то, устремился к ней, но старуха ускользнула прочь, звонко стуча палкой по каменным ступенькам.
- Что она имела в виду? - спросил Гарион, когда вернулся Бэйрек.
- Сумасшедшая ведьма, - ответил Бэйрек, бледный от ярости. - Всегда торчит у храма, просит милостыню и пугает доверчивых женщин своими небылицами. Имей Энхег хоть каплю мозгов, давно бы выгнал ее из города или сжег заживо.
Он уселся на место и велел кучеру трогать. Гарион оглянулся, но старухи уже не увидел.

Глава 13

Дворец короля Энхега в Чиреке, огромное, нависающее над городом здание, стоял почти в центре Вэл Олорна. Длинные пристройки, многие из которых были полуразрушены, отходили от главного здания во всех направлениях, окна с выломанными рамами слепо глядели на улицу; сквозь дыры в крышах просвечивало небо. Насколько смог увидеть Гарион, дворец строился без всякого плана и, похоже, просто вырос сам собой из земли свыше трех тысяч лет тому назад, когда короли Чирека стали править страной.
- Почему здесь столько развалин? - спросил он Бэйрека, когда сани остановились в заваленном сугробами дворе.
- Одни короли строили, другие позволили прийти в упадок, - коротко ответил Бэйрек. - Таковы их обычаи.
Настроение великана резко ухудшилось после встречи со слепой старухой у храма.
Остальные давно уже спешились и ждали.
- Видно, слишком давно ты не был дома, раз смог заблудиться в пути, - ехидно заметил Силк.
- Нас задержали, - проворчал Бэйрек.
Массивная, окованная железом дверь, к которой вели широкие ступеньки, распахнулась, будто кто-то специально ожидал их прибытия. Женщина с длинными белокурыми косами в темно-алом плаще, опушенном дорогим мехом, вышла на галерею и остановилась, глядя на гостей сверху вниз.
- Приветствую тебя, лорд Бэйрек, граф Трелхеймский, муж мой! - сухо воскликнула она.
Лицо Бэйрека еще больше помрачнело.
- Мирел! - ответил он коротко, наклонив голову.
- Король Энхег дал мне позволение встретить тебя, господин мой, как велят мне мои обязанности и в соответствии с моими правами.
- Ты всегда ревностно исполняла свои обязанности, Мирел. Где мои дочери?
- В Трелхейме, господин мой. Подумала, что им тяжело будет путешествовать в такой холод, - снова поклонилась женщина.
В голосе звучали еле заметные злые нотки.
- Понимаю, - вздохнул Бэйрек.
- Я поступила плохо, господин мой? - спросила Мирел.
- Не будем говорить об этом, - пробормотал Бэйрек.
- Если ты и твои друзья готовы, мой господин, я провожу вас в тронный зал.
Бэйрек поднялся по ступенькам, коротко и безразлично обнял жену, и оба переступили широкий порог.
- Печально, - пробормотал граф Селин, покачивая головой, пока остальные направились вслед за Бэйреком.
- Не думаю, - ответил Силк, - ведь Бэйрек получил все, что желал, не так ли?
- Вы жестокий человек, принц Келдар, - вздохнул старик.
- Вовсе нет, просто реалист, только и всего. Многие годы Бэйрек провел вздыхая по Мирел и вот теперь наконец заполучил ее. Счастлив видеть, что такая верность вознаграждена. Удивляюсь, что вы так не считаете.
Граф Селин снова тяжело вздохнул.
Отряд воинов в кольчугах присоединился к путешественникам и проводил их через путаницу коридоров вверх по широкой лестнице, потом вниз по узким ступенькам, углубляясь все дальше к центру огромного здания.
- Всегда восхищался чирекской архитектурой, - криво усмехнулся Силк. - Такая непредсказуемая!
- Нерешительные в других делах короли находят себе занятие в перестройке дворца, - заметил король Фулрах, - хотя в общем-то это неплохая идея. Короли Сендарии обычно любят прокладывать улицы и мостить тротуары, но в Вэл Олорне все это сделано уже тысячи лет назад.
- Да, задача не из легких, ваше величество, - рассмеялся Силк. - Как вы удерживаете плохих королей от интриг?
- Принц Келдар! - объявил король Фулрах. - Поверьте, я совсем не желаю бед и несчастий вашему дяде, но думаю, было бы небезынтересно посмотреть, что произойдет, если корона Драснии окажется на вашей голове.
- О ваше величество! - деланно потрясенно воскликнул Силк. - Как вы можете предполагать такое!
- Не говоря уже о жене, - ехидно добавил граф Селин, - принцу определенно необходима жена - Это еще хуже! - вздрогнув, заверил Силк.
Тронный зал короля Энхега оказался огромной комнатой со сводчатыми потолками, в центре которой, в выдолбленном прямо в полу очаге, ярко горел огонь. В отличие от увешанных гобеленами стен дворца короля Фулраха, здесь не было ни одного украшения, только голые камни да коптящие факелы в железных кольцах, ввинченных в колонны. Люди, толпящиеся около огня, совсем не напоминали элегантных придворных Фулраха: бородатые, обряженные в блестящие кольчуги чирекские воины. В одном конце комнаты стояли пять тронов, над каждым висело знамя. Четыре трона были заняты; поблизости стояли три царственного вида женщины.
- Фулрах, король Сендарии! - провозгласил один из солдат, сопровождавших путешественников, ударяя концом копья в замусоренный каменный пол.
- Привет, Фулрах! - воскликнул, поднимаясь с трона, высокий широкоплечий чернобородый мужчина. Длинная голубая мантия помялась и засалилась, волосы, лохматые и нечесаные, свисали на лоб. В золотой короне на голове кое-где зияли дыры, а один из зубцов отломился.
- Привет, Энхег, - ответил король сендаров, слегка кланяясь.
- Трон ожидает тебя, дорогой Фулрах, - продолжал лохматый человек, указывая на знамя Сендарии над незанятым троном. - Короли Олории рады выслушать мудрые речи короля Сендарии на этом совете, Торжественная архаичная форма обращения почему-то произвела сильное впечатление на Гариона.
- Объясни, дружище Силк, как зовут каждого короля, - прошептал Дерник, когда они подошли к трону.
- Вон тот жирный, в красной мантии, с северным оленем на знамени, - мой дядя, Родар Драснийский, а худощавый, в черном, под знаменем с конем, - Чо-Хэг Олгарский. Здоровый, угрюмый парень в сером без короны, сидящий под знаменем с мечом, - Бренд, Хранитель трона райвенов.
- Бренд? - испуганно перебил Гарион, вспомнив рассказы о битве при Во Мимбре.
- Все Хранители трона райвенов носят это имя, - пояснил Силк.
Король Фулрах ответил таким же официальным приветствием, видимо принятым среди высокорожденных, назвав каждого из королей по имени, и занял свое место под зеленым знаменем с золотым пшеничным снопом, гербом Сендарии.
- Привет тебе, Белгарат, ученик Олдура! - провозгласил Энхег. - И тебе, благородная дама Полгара, высокородная дочь бессмертного Белгарата!
- Хватит церемоний, Энхег, - резко оборвал Волк, отбрасывая плащ и устремившись вперед. - Зачем я понадобился королям Олории?
- Уж позволь нам порезвиться, Древнейший, - со смешком объявил безобразно толстый король Драснии. - Нам так редко удается поиграть в королей. Это не займет много времени.
Господин Волк с отвращением покачал головой.
Одна из трех царственных дам, высокая черноволосая красавица в дорогом черном бархатном платье, вышла вперед, коснувшись щекой его щеки, присела перед королем Фулрахом.
- Ваше величество, - приветствовала она, - вы почтили своим присутствием наш дом.
- Ваше величество! - ответил Фулрах, почтительно наклоняя голову.
- Королева Ислена, - прошептал Силк Дернику и Гариону, - жена Энхега.
Нос коротышки задергался от сдерживаемого смеха.
- Обрати внимание, как она будет приветствовать Полгару.
Королева повернулась, низко присела перед господином Волком.
- Божественный Белгарат! - воскликнула она звенящим от восхищенного уважения голосом.
- Ну, божественный - это слишком сильно сказано, Ислена, - сухо заметил старик.
- Бессмертный сын Олдура, - заливалась она, не обратив внимания на его слова, - могущественнейший чародей в мире! Мой жалкий дом дрожит от всепроникающей мощи, принесенной вами в его стены.
- Прекрасная речь, Ислена, - ответил Волк. - Немного неточная, но тем не менее красивая. Но королева уже подошла к тете Пол.
- Блистательная сестра! - пропела она.
- Сестра? - дернулся Гарион.
- Дама со склонностью к мистике, немного занимается магией и считается волшебницей, - прошептал Силк. - Смотри!
Королева неуловимым жестом достала зеленый камень и протянула тете Пол.
- Вынула из рукава, - ехидно пробормотал Силк.
- Королевский дар, Ислена, - странным голосом объявила тетя Пол. - Жаль, что могу одарить только этим.
И протянула Ислене темно-красную розу.
- Где она взяла ее? - изумился Гарион.
Силк подмигнул мальчику.
Королева с сомнением оглядела розу, осторожно взяла обеими руками, поднесла поближе и широко раскрыла глаза. С лица сбежала краска, пальцы задрожали.
Вперед выступила вторая королева, маленькая блондинка с прелестной улыбкой, бесцеремонно расцеловала короля Фулраха и господина Волка, а потом крепко обняла тетю Пол. Сразу было видно, что эта женщина излучает искренность и тепло.
- Поренн - королева Драснии, - пояснил Силк с необычными нотками в голосе.
Внимательно взглянув, Гарион успел заметить промелькнувшее на лице едва уловимое выражение горькой насмешки над собой. И в эту же секунду понял истинную причину странного поведения Силка так ясно, словно кто-то подробно объяснил все, и ощутил непреодолимое, бесполезное сострадание к этому человеку, комком застрявшее в горле.
Третья королева, Сайлар Олгарская, произнесла несколько коротких тихих слов приветствия в адрес короля Фулраха, господина Волка и тети Пол.
- Хранитель райвенского трона не женат? - спросил Дерник, ища глазами четвертую королеву.
- Был женат, - коротко ответил Силк, все еще не сводя взгляда с королевы Поренн, - но жена умерла несколько лет назад, оставив ему четырех сыновей.
- Вот как, - кивнул Дерник.
В этот момент в зале появился мрачный, явно обозленный Бэйрек и направился к трону короля Энхега.
- Добро пожаловать домой, кузен, - приветствовал его король, - я уже думая, что ты заблудился.
- Семейные дела, Энхег, - ответил тот, - нужно было поговорить с женой.
- Понятно, - кивнул Энхег, не вдаваясь в дальнейшие подробности.
- Вы уже знакомы с нашими друзьями? - спросил Бэйрек.
- Нет еще, лорд Бэйрек, - ответил король Родар, - обменивались пока официальными приветствиями. Его огромный живот мелко затрясся от смеха.
- Вы, конечно, слышали о графе Селине, - представил Бэйрек, - а это Дерник, кузнец и храбрый человек. Мальчика зовут Гарион. Подопечный госпожи Полгары - хороший парнишка.
- Может, покончим с пустой болтовней? - нетерпеливо спросил господин Волк.
Чо-Хэг, король олгаров, спросил удивительно мелодичным голосом:
- Ведомо ли тебе, Белгарат, о постигшем нас великом несчастье? Мы решили обратиться за советом к твоей мудрости.
- Чо-Хэг, - раздраженно перебил Волк, - речь твоя словно взята из какой-то дурацкой легенды арендов. Неужели нельзя обойтись простыми словами, без всяких выкрутасов?
Чо-Хэг, явно смутившись, взглянул на короля Энхега.
- Моя вина, Белгарат, - извиняющимся тоном вставил тот. - Я позвал писцов, чтобы те заносили на пергамент подробности наших бесед. Чо-Хэг говорит не для нас, но для истории.
Он качнул головой, корона немного сползла и нависла над ухом, угрожая свалиться.
- История - дама терпеливая, Энхег, - ответил Волк. - Не стоит и пытаться произвести на нее впечатление - все равно забудет большую часть из того, что здесь говорилось. - И обратился к Хранителю трона райвенов:
- Бренд! Ты можешь объяснить все толково и вразумительно, не впадая в патетику?
- Боюсь, во всем виноват именно я, - глубоким баритоном начал Хранитель, теребя серую мантию. - Отступник смог совершить преступление только по моему недосмотру.
- Но Вещь должна была сама защитить себя, - ответил Волк. - Даже я не смею прикоснуться к ней. Поверь, вор мне известен, и ты никоим образом не мог воспрепятствовать ему проникнуть в Райве. Не понимаю только, как ему удалось схватить Вещь и тут же не упасть замертво, сраженному ее силой.
Бренд беспомощно развел руками.
- Как-то утром мы проснулись, а она исчезла. Жрецы смогли только узнать имя вора. Дух Бога-Медведя не пожелал ничего больше сказать, и, поскольку стало известно, кто это, мы остереглись упоминать вслух, как его зовут и что именно он украл.
- Хорошо, - кивнул Волк. - Он известен умением слышать произнесенные на огромном расстоянии слова. Я сам обучил его.
- Нам известно и об этом, потому мы и остерегались передать тебе письмо.
Когда ты не пришел в Райве, а мой посланец не вернулся, я подумал: случилось что-то неладное. Тогда-то мы и решили отыскать тебя.
Господин Волк поскреб бороду.
- Значит, сам виноват, что оказался здесь. Я велел вашему человеку отправляться в Арендию и кое-что передать некоторым людям. Нужно было заранее все обдумать, а теперь поздно.
Силк громко откашлялся.
- Разрешите сказать и мне! - вежливо начал он.
- Конечно, принц Келдар, - кивнул Энхег.
- Благоразумно ли вести такую беседу на людях? У мергов достаточно золота, чтобы подкупить шпионов в любом месте, а гролимы могут читать мысли в головах самых верных и преданных воинов. Чего они не знают, о том не расскажут, сами понимаете.
- Воинов Энхега не так легко купить, Силк, - сухо прервал Бэйрек, - а в Чиреке никогда не появлялись гролимы.
- Ты можешь также поручиться за слуг и поварих? - поднял брови Силк. - А я, поверь, находил гролимов в самых неожиданных местах.
- В словах моего племянника есть смысл, - задумчиво сказал король Родар. - Драсния накопила тысячелетний опыт в сборе информации, а Келдар - один из наших лучших разведчиков. Если он считает, что содержание нашей беседы выйдет за пределы этой комнаты, следует прислушаться к его мнению.
- Благодарю, дядюшка, - поклонился Силк.
- А можете ли вы незаметно проникнуть в этот дворец, принц Келдар? - вызывающе осведомился король Энхег.
- Я уже делал это, ваше величество, - скромно ответил Силк, - раз двенадцать, если не больше.
Энхег, взглянув на Родара, вопросительно приподнял брови. Тот смущенно кашлянул:
- Это было давно, Энхег. Ничего серьезного. Просто хотел узнать кое-что.
- Нужно было спросить, только и всего, - слегка обиженно ответил Энхег.
- Не хотел беспокоить тебя, - пожал плечами Родар, - а кроме того, так гораздо интереснее.
- Друзья, - вмешался Фулрах, - нам предстоит слишком серьезный разговор, от которого многое зависит. Не лучше ли принять все меры предосторожности, чем по-глупому рисковать?
Король Энхег, нахмурившись, наконец кивнул:
- Хорошо, раз вы так хотите, поговорим без свидетелей. Кузен, будьте добры, освободите для нас зал старого короля Элдрига и расставьте в коридоре охрану.
- Сейчас, Энхег.
Бэйрек взял с собой дюжину солдат и вышел из зала.
Все короли, кроме Чо-Хэга, поднялись с тронов. Стройный худой воин, почти такого же роста, как Бэйрек, с выбритым черепом и единственной длинной прядью на макушке, как было принято у олгаров, выступил вперед и помог Чо-Хэгу встать.
Гарион вопросительно взглянул на Силка.
- Тяжелая болезнь постигла его в детстве, - тихо объяснил тот, - ноги стали такими слабыми, что он не может стоять без посторонней помощи.
- Но ведь ему, наверное, трудно быть королем? - удивился Гарион.
- Олгары большую часть времени проводят в седле, - пояснил Силк, - а как только Чо-Хэг садится на коня, он ничем не слабее любого Олгарского воина. Тот, кто помог королю встать, - Хеттар, его приемный сын.
- Ты его знаешь? - спросил Гарион.
- Я всех знаю, - рассмеялся Силк. - Хеттар и я встречались несколько раз.
Мне он по душе, хотя ему лучше не знать об этом.
К ним подошла королева Поренн.
- Ислена хочет показать мне и Сайлар свои покои, - сообщила она Силку. - По всей видимости, женщины в Чиреке не должны принимать участия в обсуждении государственных дел.
- У наших чирекских родственников много недостатков, ваше величество, - заметил Силк, - а кроме того, они ужасно консервативны и еще не поняли, что женщины такие же люди, как мужчины.
Королева Поренн, лукаво улыбнувшись, подмигнула ему:
- Я надеялась, что мы сможем поговорить, Келдар, но, кажется, ничего не выйдет. Ты передал мое послание королеве Лейле?
- Она сказала, что немедленно напишет вам, - кивнул Силк. - Знай я, что вы будете здесь, захватил бы письмо с собой.
- Идея Ислены, - пояснила Поренн. - Она решила, что неплохо бы созвать совет королев, пока мужчины совещаются, и пригласила Лейлу тоже, но все знают, как она боится моря.
- Принял ли ваш совет какое-нибудь мудрое решение? - весело спросил Силк.
Королева сделала гримаску:
- Мы сидим и наблюдаем, как Ислена показывает фокусы: исчезающие монетки, вода превращается в вино, и тому подобное. Или слушаем, как она предсказывает судьбу. Сайлар слишком вежлива, чтобы противиться, а я моложе всех и должна помалкивать. Но все это невыносимо скучно, особенно когда Ислена впадает в транс над дурацким хрустальным шаром. Что сказала Лейла? Она поможет мне?
- Если не она, то никто, - заверил Силк. - Только должен предупредить, что ее советы достаточно откровенны. Лейла - человек простой и прямой, не будет ходить вокруг да около.
Королева Поренн озорно рассмеялась:
- Ничего! Я ведь уже взрослая женщина.
- Конечно, конечно. Просто хотел предупредить - Ты смеешься надо мной, Келдар? - спросила она.
- Неужели я осмелился бы, ваше величество? - с видом оскорбленной невинности осведомился Силк.
- Думаю, осмелился бы, - кивнула она.
- Идешь, Поренн? - окликнула от порога Ислена.
- Сейчас, ваше величество, - отозвалась королева Драснии, делая неуловимые знаки Силку: "Какая зануда!"
"Терпение, ваше величество", - просигналил тот в ответ.
Королева Поренн покорно последовала за величественной королевой Чирека и молчаливой королевой Олгарии. Силк неотрывно смотрел ей вслед с тем же выражением насмешки над собой.
- Все уходят, - осторожно напомнил Гарион и показал на дальний конец зала, где олорнские короли как раз подходили к дверям.
Силк кивнул и быстро пошел за ними. Гарион держался позади всех, упрямо шагая по продуваемым насквозь коридорам к залу короля Элдрига. Знакомый сухой внутренний голос продолжал твердить, что если тетя Пол увидит его, тут же, возможно, найдет причину, чтобы отослать прочь.
И тут, случайно подняв глаза, заметил какое-то мимолетное движение в дальнем коридоре и успел увидеть высокого мужчину, по виду обычного чирекского воина, в темно зеленом плаще. Проходя мимо этого коридора, Гарион остановился и попытался рассмотреть этого человека получше, но тот уже исчез.
У двери зала короля Элдрига стояла тетя Пол со скрещенными на груди руками.
- Ты где был?
- Просто осматривал дворец, - как можно более невинно пробормотал он.
- Понятно, - кивнула она и обратилась к Бэйреку:

Предыдущая страница 10 Следующая страница


11 Дэвид Эддингс

- Совет может продлиться достаточно долго, и Гариону станет скучно. Где ему лучше провести время до ужина?
- Тетя Пол! - запротестовал Гарион.
- В оружейной? - предложил Бэйрек.
- Что мне там делать? - огрызнулся Гарион.
- Предпочитаешь кухню? - прищурилась тетя Пол.
- По размышлении я решил, что неплохо бы посмотреть оружейную.
- Я так и думала.
- В дальнем конце этого коридора, Гарион, - сообщил Бэйрек. - Комната с красной дверью.
- Беги, дорогой, - велела тетя Пол, - и постарайся не порезаться там.
Гарион медленно, угрюмо потащился в направлении, указанном Бэйреком, всей душой протестуя против такой несправедливости.
Охрана никого не подпускала к дверям - подслушать не представлялось никакой возможности. Гарион вздохнул и одиноко побрел дальше.
Однако мысли его были заняты удивительными событиями, случившимися за последнее время. Несмотря на то что он упорно отказывался признать всякую вероятность существования Белгарата и Полгары, поведение олорнских королей ясно указывало на их полную уверенность в подлинности имен его спутников. А кроме того, мальчик все время вспоминал о розе, подаренной тетей Пол королеве Ислене.
Мало того, что розы зимой не цветут, откуда тетя знала, что Ислена подарит ей зеленый камень и даже успела приготовить ответный дар?
Гарион намеренно выбросил из головы простое объяснение, что тетя Пол создала розу силой волшебства.
Коридор, по которому шел погруженный в невеселые думы Гарион, был плохо освещен: только несколько факелов там и сям тускло чадили на стенах. В коридор выходили проемы, ведущие в другие коридоры. Эти мрачные темные дыры, казалось, зловеще глядели на Гариона. Он почти дошел до оружейной, но услышал слабый стук в одной из этих зловещих дыр и, сам не зная почему, спрятался в ближайшем проходе, затаив дыхание.
На свет выступил мужчина в зеленом плаще и настороженно огляделся. Обычное лицо, коротко подстриженная борода песочного цвета - словом, ничем не привлекающая внимания личность. Несомненно, он без всякого риска мог появиться в любом месте дворца, не возбуждая подозрений, однако поведение и вкрадчивые движения громче всяких слов свидетельствовали о том, что он занимался чем-то предосудительным.
Мужчина быстро направился по коридору туда, откуда только что пришел Гарион, и мальчик поспешно подался назад, под защиту темноты, а когда осторожно высунул голову, человек исчез.
Невозможно с точностью сказать, в каком из бесчисленных коридоров скрылся шпион.
Внутренний голос Гариона тут же объяснил, что, расскажи он кому-нибудь о том, что видел, все равно слушать его не станут. Нельзя обвинять человека на основании личных неприятных впечатлений или подозрений, Гариона просто сочтут глупцом. Пока что приходилось только наблюдать и остерегаться человека в зеленом плаще.

Глава 14

На следующее утро повалил снег; тетя Пол, Силк, Бэйрек и господин Волк вновь отправились на королевский совет, оставив Гариона на попечении Дерника.
Они уселись перед очагом в огромном тронном зале, наблюдая, как дюжины две бородатых чирекских воинов слонялись из угла в угол или придумывали всякие занятия, чтобы убить время, - точили мечи, полировали латы, ели или пили, хотя было совсем еще рано; некоторые с азартом играли в кости, остальные дремали сидя, прислонясь к стене.
- До чего же ленивые люди эти чиреки, - тихо заметил Дерник. - С самого приезда не видел ни одного, кто бы занялся делом, а ты?
Гарион покачал головой.
- Это, наверное, личная стража короля, - так же тихо ответил он, - все их обязанности - сидеть и дожидаться королевских приказов.
Дерник неодобрительно нахмурился:
- Должно быть, ужасно скучно так жить!
- Дерник, - чуть помолчав, спросил Гарион, - а ты заметил, как ведут себя друг с другом Бэйрек и его жена?
- Очень печальная история, - вздохнул кузнец, - Силк вчера мне рассказал.
Бэйрек влюбился в нее, когда они оба были молоды, но она родилась в очень знатной семье, и семья не принимала его всерьез.
- Как же вышло, что они поженились?
- Ее семья согласилась, - объяснил Дерник. - После того как Бэйрек стал графом Трелхеймским, они решили, что он - выгодная партия. Мирел не хотела, но родственники настояли. Силк говорит, что только после женитьбы Бэйрек понял, какая она пустая и легкомысленная женщина, но к тому времени было слишком поздно. Она делает все, чтобы причинить ему боль, поэтому Бэйрек старается бывать дома как можно реже.
- А дети у них есть? - спросил Гарион.
- Двое, девочки пяти и семи. лет. Бэйрек очень их любит, но редко видит.
- И ничем нельзя помочь? - спросил Гарион.
- Нельзя же встревать между мужем и женой, - объяснил Дерник, - так не принято.
- Ты знаешь, что Силк влюблен в свою тетку? - выпалил Гарион, не успев подумать.
- Гарион! - потрясение воскликнул кузнец. - Что ты говоришь?
- Это чистая правда, - защищался мальчик. - Конечно, она не настоящая его тетка, а вторая жена дяди. Кровного родства между ними нет.
- Она замужем за его дядей, - твердо сказал Дерник. - Кто выдумал эту скандальную сплетню?!
- Никто. Я видел лицо Силка, когда он вчера разговаривал с Поренн. Ясно как день - Силк ее любит.
- Тебе показалось, - неодобрительно покачал головой Дерник и поднялся. - Давай-ка пройдемся. Все лучше, чем сидеть и сплетничать о друзьях Порядочные люди так не поступают.
- Ладно, - поспешно согласился слегка смутившийся Гарион, встал и вышел за Дерником через дымный зал в коридор.
- Заглянем в кухню, - предложил он.
- И в кузницу, - добавил Дерник.
Королевская кухня была огромной. На вертелах жарились туши быков, целые стада гусей плавали в подливке, жаркое кипело в котлах размером с телегу, а бесчисленное множество караваев румянилось в печах, таких высоких, что там можно было стоять не сгибаясь. В отличие от кухни на ферме Фолдора, которой полновластно правила тетя Пол, здесь царили хаос и беспорядок. Шеф-повар, великан с красным лицом, орал, приказывая что-то, но никто не обращал на него ни малейшего внимания. Поварята развлекались как могли, визжали, кувыркались, клали раскаленные докрасна ложки под руку ничего не подозревавшего повара, встречая веселым хохотом вопли пострадавшего, а под конец украли у кого-то шляпу и бросили в котел с жарким.
- Идем отсюда, Дерник, - сказал Гарион, - такого я не ожидал.
- Мистрис Пол в жизни не допустила бы такого безобразия, - осуждающе кивнул кузнец, В коридоре рядом с кухней бездельничала горничная, хорошенькая девушка с рыжеватыми волосами, в бледно-зеленом платье с низким вырезом.
- Простите, - вежливо обратился к ней Дерник, - не могли бы вы показать, где здесь кузница? Девушка окинула его дерзким взглядом:
- Недавно здесь? Я раньше вас не видела.
- Приехали по делу, - пояснил Дерник.
- Откуда вы?
- Из Сендарии.
- Как интересно! Может, мальчик сбегает вместо тебя, пока мы поговорим кое о чем, - многозначительно подмигнула она.
Дерник смущенно откашлялся; его уши побагровели.
- Где же кузница? - снова спросил он. Служанка весело рассмеялась:
- Во дворе. Идите по этому коридору до конца, а когда закончите свои дела, приходи. Я обычно всегда где-нибудь здесь.
- Хорошо, постараюсь, - кивнул Дерник. - Пойдем, Гарион.
Пройдя по коридору, они очутились на заснеженном дворе.
- Неслыханная дерзость! - взорвался все еще красный Дерник. - Какая распущенная девчонка! Знай я, к кому обратиться, обязательно пожаловался бы на нее!
- Ужасно, - согласился Гарион, втайне забавляясь смущением Дерника.
Они пересекли двор и под лениво падающими снежинками подошли к кузнице, где хозяйничал огромный чернобородый человек с мускулистыми ручищами, толщиной чуть не с бедро Гариона. Дерник назвал себя, и вскоре оба уже оживленно беседовали под аккомпанемент звенящих ударов кузнечного молота.
Гарион заметил, что вместо плугов, лопат и мотыг, громоздившихся в кузнице у Фолдора, стены здесь были увешаны мечами, копьями и боевыми топорами. Стоящий за одной наковальней подмастерье ковал наконечники для стрел, за другой тощий одноглазый человек трудился над зловещего вида кинжалом.
Дерник и кузнец провели за разговорами почти все утро, и Гариону волей-неволей пришлось слоняться по двору, наблюдавшей за работой многочисленных ремесленников, необходимых в огромном хозяйстве короля Энхега: колесников, столяров, седельников, сапожников, бондарей... Но как бы ни было интересно Гариону, он постоянно помнил о светловолосом человеке в зеленом плаще, встреченном накануне. Вряд ли, конечно, он покажется здесь, среди людей честного труда, но Гарион тем не менее оставался настороже. Около полудня пришел Бэйрек и повел их обратно в большой зал, где уже находился Силк, неотрывно наблюдавший за игроками в кости.
- Энхег и остальные решили посовещаться между собой, - сообщил Бэйрек, - а мне нужно кое-что сделать Может, пойдете со мной?
- Неплохая идея, - кивнул Силк, с трудом отрывая взгляд от игры. - Воины твоего кузена не умеют метать кости. Меня так и подмывает сыграть с ними несколько конов, но, возможно, и не стоит этого делать. Большинство людей не очень-то любят проигрывать чужеземцам.
- Уверен, они будут только рады позволить тебе сыграть, Силк, - ухмыльнулся Бэйрек, - в конце концов у них столько же шансов на выигрыш, сколько у тебя.
- Ну да, как у солнца взойти на западе, - согласился Силк.
- Так уверен в собственном умении, дружище? - спросил Дерник.
- Скорее в их умении, - хмыкнул Силк и вскочил. - Идем, а то у меня уже пальцы зачесались Лучше вовремя скрыться от искушения.
- Все, что пожелаете, принц Келдар, - засмеялся Бэйрек.
Надев меховые плащи, они вышли из дворца. Снег почти прекратился, но дул холодный ветер.
- Меня совсем сбили с толку ваши имена, - начал Дерник, пробираясь за остальными к центральной площади Вэл Олорна. - Я давно хотел спросить: как это выходит, что ты, дружище Силк, - одновременно еще и принц Келдар, а иногда торговец Эмбар из Коту, господин Волк на самом деле Белгарат, а мистрис Пол - леди Полгара или герцогиня Эратская. В тех местах, откуда я родом, у всех людей обычно только одно имя.
- Имена - все равно что одежда, Дерник, - пояснил Силк, - мы надеваем то, что подходит для определенного случая. Честным людям нет нужды носить чужие одежды или чужие имена, но те, кто не совсем честен, по временам меняют либо то, либо другое.
- Ничего не нахожу веселого в том, что мистрис Пол обвиняют в нечестности!
- сухо заявил Дерник.
- Не подумай ничего плохого, - заверил Силк, - просто леди Полгару нельзя мерить обычными мерками. Понимаешь, иногда дела требуют, чтобы мы скрывались от завистливых людей, могущих причинить зло.
Дерника его слова явно не убедили, но он не пытался спорить и замолчал.
- Свернем сюда, - предложил Бэйрек. - Не хочу сегодня проходить мимо храма Белара.
- Почему? - полюбопытствовал Гарион.
- За последнее время я не слишком ревностно выполнял свои религиозные обязанности и не хочу, чтобы Верховный жрец Белара напоминал мне о них. Голос у него очень пронзительный; кому нравится быть опозоренным на весь город?
Осмотрительный человек никогда не даст возможности жрецу или женщине выговаривать ему на людях.
Улицы Вэл Олорна были узкими и извилистыми, а древние каменные здания - высокими, мрачными, с нависающими крышами. Несмотря на огромные сугробы и пронизывающий ветер, на улицах толпился народ, почти все кутались в меха, доброжелательно перекликались, грубо подшучивали друг над другом, обмениваясь непристойностями. Два пожилых почтенных человека забрасывали друг друга снежками прямо посреди мостовой, подбадриваемые зеваками.
- Они старые друзья, - гордо улыбнувшись, пояснил Бэйрек. - И проводят так всю зиму. Когда эта забава надоест, идут в кабачок, напиваются и поют старые песни, пока не свалятся под скамейки. И так долгие годы.
- Но что они делают летом? - спросил Силк.
- Швыряются камнями. Остальная программа остается без изменения.
- Здравствуй, Бэйрек! - позвала, перегнувшись через подоконник, молодая зеленоглазая женщина. - Когда снова придешь навестить меня?
Бэйрек поднял глаза, покраснел, но ничего не ответил.
- Дама обращается к тебе, Бэйрек, - вмешался Гарион.
- Слышал, - коротко ответил тот.
- Она, по всей видимости, знает тебя, - ехидно заметил Силк.
- Она всех знает, - проворчал Бэйрек, еще больше краснея. - Лучше поторопитесь Завернув за угол, друзья столкнулись с компанией людей, одетых в пышные меха, шагавших плечо к плечу по мостовой странной, раскачивающейся походкой.
Встречные поспешно уступали им дорогу.
- Привет тебе, лорд Бэйрек! - прокричал их предводитель.
- Привет тебе, лорд Бэйрек! - повторили в унисон остальные, все так же раскачиваясь Бэйрек сдержанно поклонился.
- Пусть длань Белара защитит тебя, - пожелал предводитель - Хвала Белару, Богу-Медведю Олории, - провозгласили его друзья.
Бэйрек снова поклонился и встал, ожидая, пока пройдет процессия.
- Кто это? - спросил Дерник.
- Исповедуют культ Белара, - с отвращением поморщился Бэйрек. - Религиозные фанатики.
- От них одни неприятности, - пояснил Силк. - Имеют последователей во всех олорнских королевствах. Превосходные воины, но во всем подчиняются только Верховному жрецу Белара. Проводят время в молитвах, тренируются в воинском искусстве да постоянно вмешиваются в местную политику.
- А где эта Олория, о которой они говорили? - спросил Гарион.
- Вокруг нас, - широким жестом показал Бэйрек. - Раньше все олорнские королевства были единым целым и назывались Олорией, а все народы - единой нацией. Эти парни хотят снова объединить их.
- Не такая уж глупая мысль, - заметил Дерник.
- Но для разделения Олории существовала важная причина, - вмешался Бэйрек.
- Необходимо было защитить нечто очень ценное, а лучшего способа для этого, чем разделение государства, не нашлось.
- Но что это за драгоценность? - удивился Дерник.
- Самая главная в мире Вещь, - ответил Силк, - а последователи культа Бога-Медведя предпочитают не помнить об этом.
- Только теперь ее украли, так ведь? - выпалил Гарион, потому что сухой голос, живший в душе, неожиданно сообщил о связи того, о чем только сейчас говорили Силк и Бэйрек, с внезапным крахом его собственной жизни. - Ведь именно эту Вещь ищет господин Волк?
Бэйрек быстро оглядел его.
- А парнишка сообразительнее, чем они думали, Силк, - глухо заметил он.
- Умный парень, - согласился Силк, - да и не так сложно понять по обрывкам разговоров. Острое худое лицо Бэйрека помрачнело.
- Ты, конечно, прав, Гарион. Не знаем, как это получилось, но кто-то ухитрился украсть Вещь. Если Белгарат разрешит, олорнские короли разнесут мир по камешку, лишь бы вернуть ее.
- Значит, война? - упавшим голосом спросил Дерник.
- Есть вещи и похуже войны, - угрюмо пробормотал Бэйрек. - Неплохая возможность избавиться от энгараков раз и навсегда - Будем надеяться, Белгарату удастся убедить олорнских королей поступить иначе, - вздохнул Силк.
- Вещь надо вернуть, - настаивал Бэйрек.
- Верно, - согласился Силк, - но для этого существует много способов, а кроме того, думаю, вряд ли улица - подходящее место для обсуждения подобных дел.
Бэйрек, сузив глаза, быстро огляделся. Они подошли к гавани, где многочисленные мачты чирекских кораблей возвышались, как деревья в лесу, перебрались через замерзший ручей и подошли к верфи, где строились новые суда.
Несколько остовов кораблей лежали в снегу. Из низкого каменного строения в центре площадки вышел хромой человечек в кожаном переднике и остановился, ожидая, пока друзья подойдут поближе.
- Привет, Крендиг, - окликнул Бэйрек.
- Привет, Бэйрек, - ответил человек.
- Ну как идет работа?
- Зимой не очень быстро. Трудно работать с деревом. Подмастерья делают крепления и пилят доски, но до весны дело не подвинется.
Бэйрек кивнул и положил руку на изогнутый нос одного из кораблей, торчащий из-под снега.
- Крендиг делает это для меня! - ответил он, похлопав по дереву. - Лучшего корабля еще не видали!
- Если только у твоих гребцов хватит сил, - ответил Крендиг. - Очень большое судно и очень тяжелое!
- Значит, наберу команду богатырей, - засмеялся Бэйрек, все еще не отводя глаз от будущего корабля.
Услышав радостные крики, доносящиеся с вершины холма над верфью, Гарион быстро поднял глаза. Несколько ребят катились вниз на гладких дощечках.
Обернувшись, Гарион сообразил, что Бэйрек с друзьями, по всей видимости, проведут здесь остаток дня, рассматривая и обсуждая корабли. Конечно, все это было очень интересно, но мальчик неожиданно понял, как давно он не разговаривал со сверстниками, и, потихоньку отойдя от взрослых, направился к подножию холма и остановился, выжидая. Внимание его привлекла белокурая девочка, чем-то напоминавшая Забретт; правда, его подружка с фермы Фолдора была меленькой, изящной, а эта - высокой, стройной, ростом с Гариона, хотя никто не принял бы ее за мальчишку. Она весело и звонко смеялась, щеки порозовели от холодного зимнего воздуха, а когда мчалась по крутому склону, сзади развевались две длинные косы.
- Должно быть, здорово! - заметил Гарион, когда ее импровизированные санки остановились рядом.
- Хочешь попробовать? - спросила девочка, вставая и отряхивая снег с суконного платья.
- У меня нет санок.
- Могу одолжить свои, - отозвалась девочка, лукаво глядя на него, - если дашь что-нибудь взамен.
- А что бы ты хотела?
- Нужно подумать... - протянула она, не спуская с него откровенно смелых глаз. - Как тебя зовут? - Гарион.
- Какое странное имя! Ты здешний? - Нет. Из Сендарии.
- Сендар? Правда? Голубые глаза заискрились.
- Никогда раньше не встречала сендара Меня зовут Мэйди.
Гарион слегка наклонил голову.
- Хочешь взять мои санки? - повторила Мэйди.
- Неплохо бы попробовать, - кивнул Гарион.
- Я бы могла их дать - за поцелуй.
Гарион побагровел до кончиков волос, а девочка засмеялась Широкоплечий рыжеволосый мальчик в длинной тунике остановил свою доску рядом и с угрожающим видом вскочил на ноги.
- Мэйди, немедленно уходи отсюда! - приказал он.
- А если я не хочу?
Рыжий мальчишка нахально спросил Гариона:
- Ты что здесь делаешь?
- Разговариваю с Мэйди.
- А кто тебе разрешил? - допытывался мальчишка. Ростом он был чуть повыше Гариона и на вид покрепче.
- Я и не подумал спрашивать.
Рыжий парнишка злобно оглядел Гариона.
- Я могу задать тебе трепку, если захочу, - объявил он, поигрывая мускулами.
Гарион понял, что нечаянный враг настроен воинственно и драки не избежать Обязательный ритуал в виде угроз, оскорблений и тому подобного будет продолжаться еще несколько минут, но сражение начнется, как только рыжий доведет себя до соответствующего состояния. Гарион решил не дожидаться, а, сжав кулак, изо всех сил ударил соперника по носу.
Удар оказался довольно увесистым: рыжий покачнулся, сел прямо в снег и поднес ладонь к лицу. Пальцы тут же окрасились ярко-красным.
- Кровь! - завопил он. - Ты разбил мне нос!
- Через несколько минут пройдет, - пообещал Гарион.
- А если нет?
- Не беспокойся, такого быть не может, - пообещал Гарион.
- Почему ты ударил меня? - со слезами заныл рыжий, шмыгая носом и вытирая кровь. - Я ничего тебе не сделал.
- Собирался, - хмыкнул Гарион. - Приложи снег и не ной, как ребенок.
- Не останавливается, - пожаловался мальчик.
- Снег приложи! - повторил Гарион.
- Но вдруг не поможет?
- Тогда истечешь кровью и умрешь, - хладнокровно пообещал Гарион.
Этому тону он научился у тети Пол, и подобное обращение подействовало на чирекского мальчишку точно так же, как на Доруна и Рандорига. Рыжий, заморгав, взял пригоршню снега и приложил к носу.
- Неужели все сендары такие бессердечные? - спросила Мэйди.
- Не могу сказать, поскольку не знаю всех сендаров, - ответил Гарион и, почувствовав, как вдруг испортилось настроение, повернулся и побрел обратно к верфи.
- Гарион, постой, - окликнула Мэйди и, подбежав к нему, схватила за руку.
- Ты забыл поцеловать меня, - прошептала она, закинула руки ему на плечи и крепко поцеловала в губы. - Ну вот, - вздохнула девочка, повернулась и, смеясь, побежала вверх по холму, а длинные светлые косы били по спине.
Бэйрек, Силк и Дерник встретили Гариона веселым смехом.
- Тебе нужно было побежать за ней, - объяснил Бэйрек.
- Зачем еще? - пробурчал Гарион, чувствуя, что краснеет.
- Она хотела, чтобы ты ее поймал.
- Не понимаю.
- Бэйрек, - елейно предложил Силк, - думаю, один из нас должен сообщить леди Полгаре, что нашему Гариону нужно еще кое-чему поучиться.
- У тебя, Силк, язык подвешен хорошо, - посоветовал Бэйрек, - значит, ты и должен ей сказать.
- Почему бы нам не бросить кости? - обрадовался Силк. - Проигравший пойдет к леди Полгаре.
- Знаю я, какой ты игрок, даже слишком хорошо знаю, - засмеялся Бэйрек.
- Тогда, может, лучше нам остаться еще на часок, - хитро прищурился Силк, - и я уверен, новая подружка Гариона с радостью завершит его образование, отпадает необходимость беспокоить леди Полгару.
Уши Гариона запылали.
- Не такой уж я глупый! - горячо возразил он. - И знаю, о чем вы толкуете.
Нечего впутывать сюда тетю Пол!
И отошел, рассерженно разбрасывая ногами снег.
После того как Бэйрек еще о чем-то посовещался с корабельным мастером и небо над гаванью заметно потемнело, друзья пошли обратно во дворец. Гарион с надутым видом тащился позади, все еще разозленный дурацкими насмешками взрослых. Облака, нависавшие чуть не над головой со дня приезда в Вэл Олорн, немного рассеялись; проглянули островки вечернего неба. Сверкающие звезды весело подмигивали с высоты. В окнах засветились желтые огоньки свечей, а немногие запоздалые путники торопились домой до наступления темноты.
Гарион, все еще державшийся позади, увидел, как в широкую дверь с грубо намалеванной вывеской, изображавшей виноградную гроздь, вошли двое. Один - тот самый с бородой песочного цвета, в зеленом плаще, прятавшийся накануне в коридорах дворца, на другом был темный капюшон, скрывавший лицо, но Гарион ощутил внезапный толчок и тут же понял, кто перед ним. Слишком долго они смотрели друг на друга, и теперь черты этого человека навеки запечатлелись в памяти Гариона. Но, как и раньше, Гарион почувствовал знакомое стеснение в груди, будто кто-то приложил к его губам палец, призывая молчать. Этим человеком был Эшарак, и, хотя присутствие мерга в этом городе означало нечто очень важное, Гарион по какой-то причине не мог никому сказать об этом. Еще раз оглянувшись на обоих мужчин, Гарион поспешил за своими друзьями. Несколько минут он тщетно боролся со странным запретом, сковывающим язык, потом попытался начать издалека.
- Бэйрек, в Вэл Олорне много мергов? - спросил он.
- Ни одного. Им под страхом смерти запрещено здесь появляться. Это очень старый закон, провозглашенный самим Чиреком Медвежьи Плечи. А почему ты спрашиваешь?
- Просто интересно, - пробормотал Гарион.
Внутри все кипело от желания рассказать об Эшараке, но язык будто примерз к зубам. Вечером, когда все уселись за длинным столом в центральном зале дворца, а слуги разносили огромные блюда, доверху наполненные невиданными кушаньями, Бэйрек позабавил всех рассказом о приключениях Гариона, сильно преувеличивая подробности.
- Могучий удар, - повествовал он, - достойный великого воина, чуть не лишил соперника носа. Алая кровь лилась рекой, а враг был растоптан и повержен.
Гарион, как истинный герой, стоял над побежденным и, как истинный же герой, не хвастался и не издевался над лежавшим в снегу противником, но предложил способ излечения и с величавой простотой и достоинством покинул поле брани. Правда, ясноглазая дева не позволила ему удалиться без награды за храбрость. Она поспешно бросилась вслед, ласково сомкнула на его шее белоснежные ручки и, не сходя с места, одарила поцелуем - лучшая награда для настоящего рыцаря, поверьте. Глаза ее пылали восхищением, а девственная грудь трепетала от пробудившейся страсти. Но скромный Гарион в своей невинности удалился, не требуя других сладких наград, которые, судя по поведению прекрасной девы, не заставили бы себя долго ждать. И на этом приключения, увы, кончились, а наш герой, завоевав победу, отказался вкушать истинные ее плоды.
Воины и короли ревели от смеха, стуча кулаками по столу, коленям, хлопая друг друга по плечам. Королева Ислена и королева Сайлар снисходительно улыбались, королева Поренн весело хохотала, только леди Мирел сидела с каменным лицом, искоса презрительно поглядывая на мужа.
Гарион побагровел до ушей, в ушах звенело от бесчисленных советов и предложений.
- Неужели все было именно так, племянник? - допытывался король Родар у Силка, вытирая выступившие слезы.
- Более или менее, - отозвался тот. - Лорд Бэйрек - прекрасный рассказчик, хотя немного приукрашивает.
- Нужно бы послать за менестрелями, - вмешался граф Селин. - Этот подвиг должен быть увековечен в песне.
- Не дразните его! - сочувственно глядя на Гариона, перебила Поренн.
Тете Пол, казалось, вовсе не было весело: холодно поглядев на Бэйрека, она подняла брови:
- Не странно ли, что трое взрослых мужчин не могут уследить за мальчиком?
- Но это был всего один удар, леди Полгара, - запротестовал Силк, - и один-единственный поцелуй!
- Неужели? - осведомилась она - А что будет в следующий раз? Дуэль на шпагах или мечах, а после еще какое-нибудь безрассудство!
- Ничего страшного в этом нет, поверьте, мистрис Пол, - вмешался Дерник.
- Я думала, что хоть у тебя, по крайней мере, достаточно здравого смысла, Дерник, - покачала она голо вой, - но теперь вижу, как ошибалась.
Гариону почему-то стало невыносимо тошно слушать ее замечания. Казалось, она воспринимала любой его поступок в искаженном свете, предполагая самое худшее. Неприязнь все нарастала, пока мальчик не почувствовал, что вот-вот взорвется. Какое право она вообще имела осуждать его? Между ними нет никакого родства, и он волен делать все, что захочет, не спрашивая ни у кого разрешения!
Мальчик мрачно, в бессильной ярости воззрился на тетю Пол. Заметив его взгляд, она подняла холодные глаза, словно пытаясь вызвать его на дерзость.
- Ну?
- Ничего, - коротко ответил Гарион.

Глава 15

На следующее утро облака рассеялись, небо было ярко-синим. Вершины гор, поднимавшихся прямо за чертой города, ослепительно блестели в ярких лучах солнца. После завтрака господин Волк объявил, что он и тетя Пол будут сегодня беседовать с глазу на глаз с Фулрахом и олорнскими королями.
- Прекрасная идея, - оживился Бэйрек. - Оставим мрачные размышления королевским особам. Поскольку на наших плечах не лежат тяготы государственных дел, можно спокойно удалиться. Слишком хороший день, чтобы провести его в угрюмых стенах дворца! И ехидно улыбнулся кузену.
- Никогда не подозревал, что ты можешь быть таким жестоким, Бэйрек, - вздохнул король Энхег, тоскливо глядя в окно.
- А что, дикие кабаны все еще выходят к опушке леса? - спросил Бэйрек.
- Стадами, - безутешно вздохнул Энхег.
- Ну что ж, думаю, неплохо собрать дружную компанию, пойти на охоту и посмотреть, нельзя ли немного уменьшить их количество, - заявил Бэйрек, улыбаясь еще шире.
- Я был почти уверен, что ты так и скажешь, - мрачно заключил Энхег, почесав в затылке, чем еще больше растрепал и без того лохматые волосы.
- Я оказываю тебе услугу, Энхег, - уговаривал Бэйрек. - Ты же не хочешь, чтобы королевство наводнили дикие звери, правда?
Толстый Родар, король Драснии, оглушительно расхохотался:
- Не спорь, Энхег, он тебя положил на обе лопатки.
- Как всегда, - кисло согласился тот.
- Лично я с радостью оставляю подобные занятия тем, кто помоложе и постройнее! - объявил Родар, похлопав себя по животу. - Ничего не имею против сытного ужина, но вовсе не желаю трудиться и добывать его. А потом, я слишком заметная цель. Самый подслеповатый кабан без труда меня отыщет.
- Ну, Силк, - спросил Бэйрек, - что скажешь?
- Ты шутишь?
- Но вы должны присоединиться к лорду Бэйреку, принц Келдар, - вмешалась королева Поренн, - должен же кто-то защищать честь Драснии в этом опасном предприятии.
На лице Силка отразилось глубочайшее страдание.
- Вы можете быть моим рыцарем, - объявила она, сверкнув глазами.
- Вы снова читали хроники арендов, ваше величество? - ехидно осведомился Силк.
- Считайте это королевским приказом, - настаивала она. - Вам нужно размяться, да и свежий воздух не повредит. Вид у вас просто ужасный.
Силк издевательски поклонился:
- Как пожелаете, ваше величество. Думаю, в случае непредвиденных обстоятельств я всегда могу взобраться на дерево.
- Как насчет тебя, Дерник? - спросил Бэйрек.
- Никогда не был на охоте, дружище Бэйрек, - с сомнением ответил тот, - но, если хочешь, я с тобой.
- А вы, граф Селин?
- О нет, лорд Бэйрек, - рассмеялся граф. - Мой охотничий азарт давно выдохся, хотя искренне благодарен за предложение.
- Хеттар? - обратился Бэйрек к мускулистому олгару.
Тот быстро взглянул на отца.
- Иди, Хеттар, - тихо посоветовал Чо-Хэг. - Надеюсь, король Энхег не откажется дать мне воина в помощь.
- Я сам буду твоей опорой, Чо-Хэг, - заверил Энхег, - справлялся с ношей и потяжелее.
- Тогда я с вами, лорд Бэйрек, - кивнул Хеттар, - спасибо за приглашение.
Голос у этого высокого широкоплечего человека был глубоким, звучным, но очень мелодичным, почти совсем как у отца.
- Как насчет тебя, парнишка? - подмигнул Гариону Бэйрек.
- Ты что, совершенно потерял рассудок, Бэйрек? - взвилась тетя Пол. - Неужели недостаточно вчерашних похождений?
Это оказалось последней каплей.
Внезапная радость, вызванная словами Бэйрека, мгновенно обернулась яростью. Гарион скрипнул зубами и, отбросив всякую осмотрительность, вызывающе заявил:
- Если Бэйрек считает, что я не помешаю, буду очень рад сопровождать его.
Тетя Пол, резко вскинув голову, жестко посмотрела ему в глаза.
- Твой львенок показывает зубы, Пол, - хмыкнул господин Волк.
- Не вмешивайся, отец, - бросила тетя Пол, по-прежнему гневно глядя на Гариона.

Предыдущая страница 11 Следующая страница


Создатели чуда 12

- На этот раз я вынужден, - решительно ответил старик со стальными нотками в голосе. - Мальчик принял решение, и ты не смеешь унижать его на людях своими запретами. Гарион больше не ребенок. Может, ты и не заметила, но он уже ростом почти с мужчину, да и повзрослел за последнее время. Парню скоро шестнадцать, Пол, ты можешь немного ослабить свою хватку и понять, что наступило время обращаться с ним как с мужчиной.
Тетя Пол смерила старика взглядом.
- Как скажешь, отец, - с обманчивой покорностью согласилась она. - Думаю, нам надо обсудить это позже и с глазу на глаз.
Господин Волк поморщился.
Тетя Пол обернулась к Гариону:
- Будь поосторожней, дорогой, а когда вернешься, побеседуем по душам, хорошо?
- Не потребуется ли моему господину помощь в сборах? - спросила Мирел напыщенным оскорбительным тоном, каким всегда обращалась к Бэйреку.
- В этом нет нужды, Мирел, - ответил он.
- Я ни за что не осмелюсь пренебречь своими обязанностями, - настаивала она.
- Не стоит, Мирел. Ты выразилась достаточно ясно.
- Значит, мой господин разрешает мне удалиться?
- Разрешает, - коротко объявил Бэйрек.
- He хотят ли дамы присоединиться ко мне? - спросила королева Ислена. - Займемся гаданьем и посмотрим, может, удастся предсказать, чем кончится охота.
Королева Поренн, стоящая за спиной чирекской королевы, обреченно подняла к небу глаза, Королева Сайлар улыбнулась ей.
- Ну что ж, уходим, - сказал Бэйрек. - Кабаны ждут.
- Наверняка точат свои клыки, - вздохнул Силк.
Бэйрек повел всех в оружейную, куда пришел и седоволосый, невероятно широкоплечий человек в камзоле из бычьей шкуры с нашитыми на нем металлическими пластинками.
- Это Торвик, - пояснил Бэйрек, - королевский ловчий. Каждого кабана в лесу знает по кличке.
- Лорд Бэйрек слишком добр, - ответил, кланяясь, Торвик.
- Как охотятся на кабанов, друг Торвик? - вежливо спросил Дерник. - Никогда не охотился раньше.
- Очень просто. Я со своими охотниками криком и стуком выгоняю кабанов из лесу, а вы уже ожидаете их вот с этим.
Он показал на прочные копья с широкими стальными наконечниками.
- Когда кабан увидит, что на его пути кто-то стоит, он тут же набрасывается на врага, пытаясь убить его клыками, но вместо этого ты пронзаешь зверя копьем.
- Понятно, - с сомнением протянул Дерник, - вроде, действительно, не очень, сложно.
- Все надевают кольчуги, Дерник, - заверил Бэйрек, - ни один охотник еще не был серьезно ранен.
- Судя по твоим словам, несчастные случаи не так уж редки, - покачал головой Силк, потрогав кольчугу, висевшую на колышке у двери.
- Азартной игры без риска не бывает, - возразил Бэйрек, взвешивая на руке копье.
- Может, в таком случае лучше заняться игрой в кости? - с надеждой спросил Силк.
- Только не с тобой, приятель, - засмеялся Бэйрек.
Все начали натягивать кольчуги, а охотники в это время грузили охапки копий в сани, ожидающие в заснеженном дворе.
Гарион почувствовал, как тяжела и неудобна кольчуга Стальные колечки впивались в тело даже через плотную одежду, и каждый раз, когда он пытался изменить позу, чтобы облегчить давление, металл стягивал кожу в другом месте.
Когда они вышли на улицу, холод тут же пробрался под платье: теплые меховые плащи на этот раз от него не спасали.
Промчавшись по узким извилистым улочкам Вэл Олорна, они подъехали к западным воротам на противоположной от гавани границе города. Облачка пара вырывались из ртов лошадей, белея в морозном воздухе.
Слепая старуха в лохмотьях, стоявшая в день их приезда у храма, появилась на пороге одного из домов.
- Привет тебе, лорд Бэйрек, - прокаркала она, - проклятье вот-вот поразит тебя. Будь готов встретиться со своей погибелью еще до захода солнца!
Не произнося ни слова, Бэйрек привстал, взял копье и с неумолимой точностью метнул его в старуху, но ведьма с поразительной быстротой подставила палку и смертоносное оружие ушло в сторону.
- Смерть старой Мартжи не спасет тебя, - злобно расхохоталась она. - Поезжай, Бэйрек. Рок тебя настигнет. - И повернулась к саням, в которых рядом с перепуганным Дерником сидел Гарион:
- Привет тебе, о Господин над высокорожденными, - нараспев произнесла она. - Испытания твои в этот день будут тяжелы и опасны, но ты с честью перенесешь их. Именно опасность, которой подвергнешься ты, откроет и обнаружит знак зверя; этот знак принесет гибель другу твоему Бэйреку.
Поклонившись, она заковыляла прочь, прежде чем Бэйрек успел схватиться за другое копье.
- О чем она, Гарион? - удивленно спросил Дерник.
- Бэйрек говорит, она спятившая старая ведьма; остановила нас в день приезда, когда мы отстали от вас.
- А что это за слова насчет гибели и проклятья? - вздрогнув, прошептал Дерник.
- Не знаю. Бэйрек не хочет сказать.
- Плохое предзнаменование, да еще с утра. Странные люди эти чиреки.
Гарион согласно кивнул.
За воротами расстилались поля, переливаясь бриллиантовой пылью в лучах яркого солнца. Охотники направились к темной опушке леса; за санями веером рассыпалась снежная пыльца. Ехать предстояло еще две лиги.
На всем пути встречались заваленные снегом крестьянские дворы с бревенчатыми домами, украшенными остроконечными крышами.
- Эти люди совсем не боятся опасности, - заметил Дерник. - Не хотел бы я жить в деревянном доме: а вдруг пожар случится.
- Но это чужая страна, - пожал плечами Гарион, - нельзя же ожидать, чтобы весь мир жил как сендары!
- Наверное, нет, - вздохнул Дерник, - но если хочешь знать, Гарион, не очень-то мне здесь уютно и хорошо. Некоторые люди просто не созданы для путешествий. Иногда кажется, лучше бы мне никогда не покидать фермы Фолдора.
- Временами я тоже это чувствую, - признался Гарион, глядя на величественные горы, казалось поднимавшиеся прямо из лежащего впереди леса, - но когда-нибудь все это кончится и мы сможем отправиться домой.
Дерник, кивнув, снова тяжело вздохнул. К тому времени как они очутились на опушке, Бэйреку удалось забыть о неприятном происшествии, и, вновь обретя хорошее настроение, он принялся расставлять охотников по местам, будто ничего не случилось. Прокравшись вместе с Гарионом через глубокий снег к большому дереву, росшему на некотором расстоянии от узкого следа, проложенного санями, он остановился.
- Это хорошее место. Здесь проходит звериная тропа, и дикие кабаны могут выбежать прямо сюда, если их, вспугнут крики загонщиков Торвика. Когда увидишь зверя, возьми себя в руки и целься копьем прямо ему в грудь. Они плохо видят, и он наткнется прямо на наконечник, даже не сообразив, что произошло. После этого тебе, лучше всего спрятаться за деревом. Раненые кабаны очень опасны.
- А если я промахнусь? - спросил мальчик.
- На твоем месте я бы не сделал этого, - посоветовал Бэйрек. - Идея не из лучших.
- Нет, я не имею в виду, что собираюсь сделать это намеренно, - сказал Гарион. - Но в этом случае он удерет от меня или нет?
- Иногда они пытаются скрыться, но лично я бы на это не рассчитывал.
Скорее всего, кабан вознамерится разорвать тебя клыками. В таком случае нужно как можно быстрее взобраться на дерево.
- Я запомню, - пообещал Гарион.
- Если что случится, знай, я тут недалеко, - пообещал Бэйрек, вручив Гариону пару тяжелых копий.
Потом он возвратился к саням, и все отъехали, оставив Гариона одного под огромным дубом.
Под густыми ветками было сумрачно и ужасно холодно. Гарион немного походил по снегу, ища место, где спрятаться от кабана. Звериная тропа, показанная Бэйреком, узенькая утоптанная дорожка, вилась через заросли кустов, и Гариону показалось, что следы, оставленные животными, как-то слишком уж велики, а ветки дуба, нависавшие почти над землей, так и манили взобраться на них, обещая уютное убежище, но он постарался выбросить эти позорные мысли из головы. Ему приказали стоять на месте и отразить нападение кабана; мальчик решил, что скорее умрет, чем будет спасаться на дереве, как испуганный ребенок.
Строгий внутренний голос предупредил, что он тратит слишком много времени впустую, беспокоясь о подобных пустяках. Пока Гарион не вырос, никто все равно не будет относиться к нему как к мужчине, так зачем из кожи вон лезть, пытаясь показать свою храбрость, когда это все равно ни к чему не приведет?!
В лесу царила тишина; снег заглушал все звуки. Не было слышно пения птиц, только иногда тяжелые комья снега, соскользнувшие с веток, падали с глухим стуком на землю. Гарион почувствовал, что ужасно одинок. Что он здесь делает?
Что нужно порядочному здравомыслящему сендарийскому мальчику в бескрайних лесах Чирека? Ожидать нападения свирепой дикой свиньи, имея всего-навсего два копья, с которыми неизвестно как обращаться?! Но ведь эта самая свинья не причинила ему зла. И тут Гарион почувствовал, что даже не очень-то любит свинину.
Он отошел на некоторое расстояние от звериной тропы, по которой промчались их сани, прислонился спиной к дубу и, вздрагивая от холода, стал ждать.
Гарион не знал, сколько времени он вслушивался в тишину, пока наконец до него не донеслись странные звуки - не беспорядочный топот диких кабанов, которого он ожидал, а скорее размеренный галоп лошадей, медленно скачущих по снежному ковру леса. Шум слышался откуда-то сзади. Гарион осторожно высунулся из-за дерева. Из зарослей на дальнем конце тропинки показались закутанные в меха трое всадников. Подъехав чуть поближе, они остановились, чего-то выжидая.
Двое из них - бородатые воины, похожие на десятки других, виденных Гарионом во дворце короля Энхега, третий - безбородый, с длинными светлыми, доходящими до плеч волосами и лицом капризного испорченного ребенка, хотя лет ему было немало, - взирал на окружающее с высокомерным презрительным видом, явно считая ниже своего достоинства общаться с людьми, среди которых очутился.
Через несколько минут с опушки леса донесся топот еще одной лошади. Гарион затаив дыхание ждал, что будет дальше.
Незнакомец приблизился к троим, остановившим коней под деревьями. Это был тот самый человек с бородой песочного цвета и в зеленом плаще, который два дня назад крался по коридорам дворца короля Энхега.
- Мой господин, - почтительно обратился он к светловолосому всаднику.
- Где ты был? - резко спросил тот.
- Лорд Бэйрек вместе со своими приятелями отправился на охоту за кабанами.
Ехали они в ту же сторону, вот я и боялся, что меня заметят.
- Мы видели их чуть подальше в лесу, - раздраженно отозвался дворянин. - Ну, что тебе удалось узнать?
- Очень мало, господин. Короли вместе со стариком и женщиной совещаются при закрытых дверях. Комнату охраняет стража. Невозможно подобраться поближе и под слушать, о чем они говорят.
- За те деньги, что я плачу тебе, стоит, пожалуй, и рискнуть! Мне нужно знать, о чем идет речь! Возвращайся во дворец и придумай, как узнать, что происходит в этой комнате!
- Постараюсь, мой господин! - сдержанно поклонился человек в зеленом плаще.
- Пытаться мало, нужно сделать то, что приказано! - отрезал светловолосый.
- Как пожелаете, господин, - пробормотал шпион, пришпоривая коня.
- Постой! - приказал дворянин. - Удалось ли тебе встретиться с нашим другом?
- Вашим другом, господин, - с некоторым отвращением поправил человек в зеленом плаще. - Я видел его. Мы пошли в кабачок и немного потолковали.
- Что он сказал?
- Ничего интересного. От таких, как он, редко чего дождешься.
- Он встретится с нами, как обещал?
- Сказал, что да. Если хотите верить ему, дело ваше. Дворянин, не обратив внимания на его слова, спросил:
- Кто прибыл с королем сендаров?
- Старик и женщина, еще один старик, по-моему какой-то сендарийский дворянин, лорд Бэйрек, тот драсниец с крысиной физиономией и еще один сендар, похоже простолюдин.
- И все? Мальчишки с ними не было?
- Не думал, что это так важно, - пожал плечами шпион.
- Значит, он здесь, во дворце?
- Здесь, мой господин. Обычный сендарийский мальчик, лет четырнадцати, насколько я заметил. Кажется, что-то вроде слуги у той женщины.
- Прекрасно! Возвращайся во дворец, подберись к этой комнате и узнай, о чем говорят короли с этим "стариком.
- Но это очень опасно, мой господин.
- Если не сумеешь сделать этого, станет еще опаснее. А теперь уезжай, пока этот дикарь Бэйрек не вернулся и не обнаружил, что ты здесь слоняешься.
Повернув коня, он помчался к лесу по узкой тропе. Вскоре все трое исчезли среди темных деревьев. Человек в зеленом плаще проводил их мрачным взглядом, потом тоже повернул коня и отправился в том направлении, откуда приехал.
Гарион выпрямился, с трудом разогнув спину. Руки так крепко обхватили древко копья, что заболели от напряжения. Все это зашло слишком далеко, решил он, и нужно рассказать кому-нибудь из друзей о том, что во дворце скрывается шпион.
И тут откуда-то из снежных глубин леса донеслось пение охотничьих рожков и ритмичное бряцанье мечей, которыми ударяли по щитам загонщики. Охотники шли цепью, спугивая кабанов, заставляя их бежать к опушке.
В кустах раздался треск, на поляну выскочил большой олень с обезумевшими от страха глазами и гордой короной ветвистых рогов. Три огромных прыжка - и он скрылся из виду. Гариона трясло от возбуждения.
Послышалось пронзительное повизгивание: по тропинке трусила красноглазая свинья в сопровождении полудюжины отчаянно перебиравших короткими ножками поросят. Гарион отступил за дерево, давая им пройти.
Снова резанул слух визг, но не такой пронзительный, скорее злобный, чем испуганный. На этот раз - кабан, Гарион понял это, еще не видя зверя. Когда он появился, мальчик почувствовал, как сжалось сердце: прямо на него бежал не жирный ленивый подсвинок, а дикий разъяренный зверь: страшные желтые клыки торчали из вытянутого вперед рыла, к шкуре прилипли кусочки коры и веток; очевидно, бешеное чудовище не остановится ни перед чем и уничтожит все, что попадется на пути, - деревья, кусты или глупого сендарийского мальчишку, не сообразившего вовремя убраться с дороги.
И тут произошло нечто странное. Словно тогда, перед давно забытой дракой с Рандоригом или в схватке с наемниками Брилла на темной улице Мероса, Гарион почувствовал, как закипела кровь, и в ушах стоял непрерывный оглушительный крик, словно кто-то бросил ему дерзкий вызов; мальчик с трудом осознал, что этот вопль вырывается из его собственного горла. Неожиданно для себя он очутился прямо в центре тропы и, пригнувшись, широко расставив ноги, направил копье прямо в грудь зверя.
Кабан бросился вперед. Глаза налились кровью, из пасти шла пена; испустив яростный вопль, он ринулся на поджидавшего его Гариона. Снег вихрем летел из-под твердых копыт, как водяная пыль от взрезающего волны носа корабля.
Блестящие кристаллики, казалось, зависали в воздухе, сверкая в единственном солнечном луче, которому удалось проникнуть сквозь сплетенье ветвей.
Сотрясение от столкновения зверя с копьем на миг оглушило Гариона, но оказалось, что мальчик целился хорошо: широкий наконечник пронзил грудь, и белая пена, капавшая с клыков кабана, стала ярко-красной. Гариона отбросило назад, ноги заскользили, и неожиданно древко переломилось, как сухая веточка: кабан подмял его под себя.
Первый режущий удар клыков пришелся в живот; он ощутил, как воздух со свистом выходит из легких; во второй раз клыки зацепили бедро, именно в тот момент, когда мальчик, задыхаясь, попытался вывернуться и откатиться с тропинки. Кольчуга пока защищала тело, но сила ударов оглушала. Неожиданно зверь, поддев мальчика, швырнул его в воздух; Гарион врезался головой в дерево.
Из глаз посыпались искры, он почти потерял сознание, но внезапно откуда-то появился Бэйрек, с ревом пробирающийся через сугробы. Глаза мальчика, застланные обморочной дымкой, непонимающе уставились на нечто невероятное, не могущее быть на самом деле. К нему мчался именно Бэйрек. в этом не могло быть сомнения, но одновременно он был кем-то еще, будто в одежду Бэйрека забрался огромный уродливый медведь.
Непонятным образом эти две фигуры, бегущие по глубокому снегу, сливались друг с другом, а движения их были абсолютно одинаковыми. Словно бы занимая одно пространство, они и мыслили как одно существо. Стальные ручищи стиснули извивающееся, смертельно раненное чудовище в неумолимых объятиях. Алая кровь брызнула фонтаном из пасти кабана, и лохматое человекоподобное создание, казавшееся Бэйреком, но в то же время кем-то еще, подняло издыхающее животное и с невероятной жестокостью ударило о землю. Звероподобное существо подняло ужасное лицо-морду и издано сотрясающий все вокруг рев торжества, но тут свет в глазах Гариона померк, и он почувствовал, что скользит все глубже в серую пропасть забытья.
Неизвестно сколько времени прошло, но очнулся он уже в санях. Силк прикладывал к его затылку платок со снегом, лошади летели по безбрежным белым просторам к Вэл Олорну.
- Вижу, ты все же решил жить, - улыбнулся Силк.
- Где Бэйрек? - невнятно пробормотал Гарион.
- Едет за нами, в других санях, - ответил Силк, оглядываясь.
- С ним... все в порядке?
- Кому под силу справиться с Бэйреком?
- Я... хотел сказать... он похож на себя?
- На кого же еще? - пожал плечами Силк. - Нет, мальчик, лежи спокойно. Это дикое животное, по-моему, переломало тебе ребра.
Положив руки на грудь Гариона, он осторожно толкнул его назад.
- А кабан? - слабо запротестовал Гарион. - Где он?
- Его несут охотники. Вернешься во дворец как победитель. Однако, с моей точки зрения, ты должен задуматься о пользе разумной осторожности. Эти твои инстинкты до добра не доведут и могут значительно укоротить твою жизнь Но Гарион успел снова потерять сознание.
Вскоре они очутились во дворце, и Бэйрек внес его в комнату; рядом тут же появилась тетя Пол, побледневшая при виде крови.
- Это не его, - поспешил заверить Бэйрек. - Мальчик проткнул кабана, и тот залил его кровью, пока они боролись. Думаю, с парнем все в порядке, разве что небольшая шишка на голове.
- Неси его, - коротко велела тетя Пол и пошла вперед, показывая дорогу в комнату Гариона.
Позже, когда голова и грудь были перевязаны, а мысли путались и клонило в сон от мерзкого на вкус зелья, Гарион тихо лежал в постели, слушая, как тетя Пол, наконец добравшаяся до Бэйрека, обрушила на беднягу свой гнев:
- Ты, здоровый недоумок! Видишь, к чему привела твоя глупость?
- Мальчик очень храбр, - ответил Бэйрек непривычно тихим, полным мрачной меланхолии голосом.
- Храбрость меня не интересует, - оборвала было тетя Пол, но тут же остановилась. - Что с тобой? - встрепенулась она и неожиданно, протянув руки, сжала ладонями голову великана, взглянула в его глаза; руки медленно скользнули вниз.
- Ох, это случилось в конце концов... правда? - тихо спросила она.
- Ничего не поделаешь, Полгара, - жалко пробормотал Бэйрек.
- Все будет хорошо. - Она нежно погладила склоненную голову.
- Мне никогда уже не будет хорошо.
- Иди спать, - вздохнула она, - утром все кажется не в таком мрачном свете.
Гигант повернулся и молча вышел. Гарион знал, что они говорили об увиденном им в лесу, когда Бэйрек мчался на подмогу, и хотел расспросить обо всем тетю Пол, но горькое питье погрузило мальчика в глубокий сон без сновидений раньше, чем он успел подобрать нужные слова.

Глава 16

На следующий день у Гариона болело все, что только могло болеть: он не представлял, как встанет с постели, однако посетители шли потоком, и это заставляло мальчика забывать о синяках и ушибах. Особенно лестными оказались визиты олорнских королей, разодетых в великолепные мантии; все в один голос превозносили его мужество.
Потом появились королевы и принялись охать над мальчиком, нежно утешать и гладить по голове. Все вместе - похвалы, ласковые слова и сознание, что он впервые в жизни находится в центре внимания, - наполняло сердце Гариона восторгом. Последним гостем в этот день оказался господин Волк, пришедший, когда по снежным улицам Вэл Олорна уже крались вечерние сумерки. На старике были его обычная туника и длинный плащ с поднятым капюшоном, словно он только что пришел с мороза.
- Видели моего кабана, господин Волк? - гордо спросил Гарион.
- Превосходное животное, - ответил тот без особого энтузиазма, - но неужели никто не предупредил тебя, что нужно отбежать в сторону после того, как проткнешь зверя копьем?
- Я не успел подумать об этом, - признался Гарион, - но... не показался бы подобный поступок трусостью?
- Неужели ты был настолько озабочен тем, что может подумать о тебе свинья?!
- Ну... - запнулся Гарион, - нет, конечно.
- Ты выказываешь поразительное отсутствие здравого смысла для столь молодого человека, - заметил Волк. - Обычно годы и годы требуются, чтобы достичь той безрассудной отваги, которую ты проявил всего за одну ночь.
И, повернувшись к сидевшей тут же тете Пол, спросил:
- Полгара, ты уверена, что в жилах Гариона не течет ни капли арендийской крови? Ведет он себя последнее время как истинный аренд. То переправляется через Великий Мейлстром с храбростью малыша, оседлавшего лошадку-качалку, то пытается сломать клыки дикого кабана о собственные ребра. Уверена, что не уронила его в детстве? Не ушибла ли головку младенца?
Тетя Пол улыбнулась, но ничего не ответила.
- Надеюсь, ты скоро поправишься, малыш, - заключил Волк, - но все же подумай над тем, что я сказал.
Гарион надулся, смертельно обиженный словами господина Волка Несмотря на все усилия сдержать слезы, предательские капли заблестели на глазах.
- Спасибо, что зашел, отец, - сказала тетя Пол.
- Всегда рад увидеть тебя, дочь моя, - ответил тот и тихо вышел.
- Почему он так говорил со мной? - надулся Гарион, шмыгая носом. - Пришел и все испортил!
- Что именно, дорогой? - спросила тетя Пол, приглаживая складки на своем сером платье.
- Вообще все, - пожаловался Гарион. - Все короли сказали, что я очень храбрый.
- Короли вечно говорят подобные вещи. На твоем месте я бы не придавала их словам особого значения.
- Но ведь я храбро поступил, правда?
- Уверена, что так оно и было, дорогой, - утешила тетя Пол, - и что на свинью ты произвел огромное впечатление.
- Ты не лучше господина Волка, - всхлипнул Гарион.
- Да, дорогой, ты, наверное, прав, но это вполне естественно. А теперь, что ты хотел бы на ужин?
- Я не голоден, - вызывающе буркнул Гарион.
- Неужели? Значит, тебе нужно какое-нибудь питье для возбуждения аппетита.
Сейчас сделаю.
- Нет-нет, я передумал, - поспешно заверил Гарион.
- Я так и думала, - кивнула тетя Пол и внезапно без объяснений обняла его и крепко прижала к себе.
- Что мне с тобой делать? - вздохнула она наконец, - Со мной все в порядке, тетя Пол, - заверил мальчик.
- Да, на этот раз, - ответила она, сжав ладонями его щеки. - Храбрость - великое качество, мой Гарион, но прошу, попытайся хоть немного подумать, прежде чем бросаться на врага очертя голову. Обещай мне.
- Хорошо, тетя Пол, - кивнул он, немного смущенный. Как ни странно, но тетя, казалось, вправду о нем беспокоилась, и в мозгу Гариона забрезжила мысль, что, хотя между ними нет кровного родства, какая-то связь несомненно существует, а это уже немало. И Гариону впервые стало за последнее время легче на душе.
На следующее утро он смог встать Мышцы еще немного болели, к ребрам нельзя было прикоснуться, но молодость взяла свое. Часов около десяти Гарион сидел вместе с Дерником в большом зале дворца Энхега. К друзьям подошел седобородый граф Селин.
- Король Фулрах спрашивает, приятель Дерник, не будешь ли ты так добр пройти в зал и присоединиться к членам совета? - вежливо спросил он.
- Я, ваша честь? - недоверчиво охнул кузнец.
- Его величество восхищен проявленным тобой здравым смыслом и считает, что ты являешься олицетворением практичности, присущей истинным сендарам. То, что мы обсуждаем сейчас, касается всех людей, а не только королей Запада, и присутствие прямодушного честного человека, обладающего несомненной проницательностью и немалой сообразительностью, может быть очень полезным для решения столь трудной задачи.
- Немедленно иду, ваша честь, - ответил Дерник, быстро вскакивая, - но вы должны быть снисходительны, если я не проявлю особого красноречия. Гарион выжидающе насторожился.
- Все мы слышали о твоих приключениях, мой мальчик, - любезно обратился к нему граф. - Ах, если б вновь стать молодым! - вздохнул он. - Идешь, Дерник?
- Немедленно, ваша честь!
Оба вышли из тронного зала и направились в комнату, где заседал совет.
Гарион остался один, раненный в самое сердце таким пренебрежением. Он находился в том возрасте, когда человек очень ревностно лелеет чувство собственного достоинства, и все в душе сжималось, стоило только вспомнить, как высокомерно с ним обошлись, не пригласив пойти вместе с Дерником.
Оскорбленный и расстроенный, мальчик, угрюмо нахмурившись, вышел из зала и отправился посмотреть на убитого кабана, висевшего в леднике рядом с кухней. По крайней мере, хоть зверь воспринял его всерьез.
Но сколько времени можно провести в компании свиной туши?! Настроение окончательно испортилось. Вблизи кабан вовсе не выглядел таким большим, как вчера, а клыки, хоть и достаточно впечатляющие, оказались не столь уж длинны и остры, как представлялось Гариону. Кроме того, в леднике было холодно и ноющие мускулы сразу одеревенели.
Идти к Бэйреку не имело смысла. Рыжебородый великан закрылся в своей спальне, охваченный приступом черной меланхолии, и отказывался открыть дверь даже своей жене. И Гарион, предоставленный самому себе, снова предался унынию, но потом решил, что вполне может побродить по огромному зданию с его пыльными нежилыми комнатами и темными извилистыми коридорами. Дворец Энхега был и в самом деле невероятно большим, потому что, как объяснил Бэйрек, строился больше чем три тысячи лет. Одна из южных пристроек пустовала, а крыша провалилась сотни лет назад. Гарион поднялся на второй этаж развалин, походил по коридорам, мрачно размышляя о бренности всего существующего и о быстро преходящей славе, заглядывая в комнаты, где на древних кроватях толстым слоем лежал снег, а на полу виднелись бесчисленные мышиные и беличьи следы. И тут он очутился в длинном коридоре без крыши, где на снегу темнели другие следы, оставленные человеком, совсем свежие, не припорошенные снегом, хотя накануне был сильный снегопад. Сначала Гарион подумал, что следы его, - вдруг он каким-то образом описал круг и вернулся туда, где уже проходил? - но отпечатки явно принадлежали гораздо более крупному человеку.
Конечно, могла найтись сотня других объяснений, но Гарион почувствовал, как забилось сердце. Человек в зеленом плаще все еще скрывался во дворце. Мерг Эшарак оказался в Вэл Олорне, а светловолосый аристократ прятался в лесу, и намерения его были явно отнюдь не дружескими.
Гарион понял, что может попасть в опасное положение: он совсем безоружен, если не считать маленького кинжала. Поспешно возвратившись в заваленную снегом комнату, откуда только что вышел, снял с гвоздя ржавый, давно забытый кем-то меч и, чувствуя себя немного увереннее, пошел по следам неизвестного.
Пока тот шагал по заброшенному коридору без крыши, Гарион без труда прослеживал путь шпиона - снег хранил его отпечатки. Но как только дошел до развалин и непроглядно черных коридоров, где крыша все еще оставалась в целости, стало намного труднее. Правда, на полу толстым слоем лежала пыль, но приходилось постоянно останавливаться и нагибаться. Ноги и ребра Гариона все еще болели, и, наклоняясь, чтобы рассмотреть каменный пол, он еле сдерживал стоны. Очень скоро мальчик был весь в поту, изо всех сил стискивал зубы и уже подумывал, не лучше ли оставить свою затею.
И тут, услыхав еле слышный шорох далеко впереди, прижался к стене, надеясь, что никакой случайный луч света, просочившийся через дырявую крышу, не обрисует его силуэт. Кто-то осторожно прокрался под единственным крохотным окошком; Гариону в какое-то мгновение удалось разглядеть промелькнувший в тусклом свете кусочек зеленой материи и наконец-то увериться, что он преследует шпиона Стараясь держаться поближе к стене, мальчик с кошачьей осторожностью шагнул вперед; мягкие кожаные туфли беззвучно ступали по пыли; пальцы крепко стискивали рукоять ржавого меча. Не услышь Гарион раздававшийся совсем рядом голос графа Селина, он, возможно, столкнулся бы нос к носу с тем, кого преследовал.
- Возможно ли, благородный Белгарат, что наш враг может пробудиться до того, как исполнится все, о чем говорится в древнем пророчестве?
Гарион остановился, заметив, как что-то мелькнуло прямо впереди, в нише стены. Там скрывался человек в зеленом плаще, прислушиваясь в полутьме к словам, доносившимся откуда-то снизу. Гарион вновь вжался в стену, стараясь не дышать. Осторожно отступив назад, мальчик нашел вторую нишу и шагнул под покров спасительной темноты.
- Крайне своевременный вопрос, Белгарат, - раздался тихий голос короля олгаров Чо-Хэга. - Может ли отступник использовать силу, попавшую в его руки, чтобы оживить Проклятого?
- Могущество у него, это так, - сказал знакомый голос, - но отступник может побояться применить его. Сделай он хоть одну ошибку, и Вещь уничтожит его. Отступник не будет спешить - нужно сначала очень тщательно все обдумать, а пока он колеблется, у нас еще есть немного времени.
- Но разве ты не сказал, что он может захотеть оста вить Вещь себе? - вмешался Силк. - А что, если отступ ник решит не тревожить сон своего хозяина и использует украденное Могущество, чтобы стать королем в землях энгараков?
Король Родар недоверчиво хмыкнул:
- Сомневаюсь, чтобы орден гролимских жрецов добровольно уступил власть над энгараками и склонился перед пришельцами. Верховный жрец гролимов, как я слы шал, совсем не обладает магической силой.
- Прости меня, Родар, - заговорил король Энхег, - но если Могущество в руках вора, гролимам ничего не остается, как признать его властителем. Я много слыхал о силе Вещи, и если хоть половина того, что о ней рассказывают, - правда, вор может снести с лица земли Рэк Ктол так же легко, как раздавить муравейник, а потом, если они все еще будут сопротивляться, он постарается уничтожить каждого человека Ктол Мергоса, от Рэк Госка до толнедрийской границы. И в конце концов, неважно, кто воспользуется Могуществом, отступник или Проклятый, энгараки пойдут либо за тем, либо за другим и нападут на Запад.
- Может, лучше сообщить арендам и толнедрийцам да заодно и алгосам о том, что произошло, - спросил Бренд, i Хранитель трона райвенов, - чтобы беда никого не застала врасплох?
- Я бы не спешил будоражить наших южных соседей, - запротестовал господин Волк. - Уйдя отсюда, мы с Пол направимся на юг. Если Арендия и Толнедра будут готовиться к войне, всеобщая суматоха только задержит нас. В императорских легионах служат профессиональные солдаты, которые при необходимости могут быстро дать отпор врагу. Аренды же и без того всегда готовы к войне, их королевство веками не знало покоя.
- Да, это преждевременно. - согласилась тетя Пол, - армии только преградят дорогу и помешают выполнить наш долг. Если мы сможем перехватить этого весьма способного ученика моего отца и возвратить Вещь, украденную им в Райве, все обойдется. Не стоит зря вносить смуту и беспокоить южан.
- Она права, - заключил Волк. - Подготовка к войне всегда рискованна.
Король, собравший армию, не может удержаться, чтобы не напустить ее на соседа.
Я дам советы королю арендов в Во Мимбре и императору в Тол Хонете, объясню все, что посчитаю нужным. Но необходимо предупредить Горима, короля алгосов. Чо-Хэг, можешь ли ты послать вестника в Пролгу в такое время года?
- Трудно сказать, о Древнейший. Зимой трудно пробраться через эти горы.
Попробуем, конечно.
- Хорошо. Больше пока мы ничего не в сипах сделать Ну а тем временем постараемся все держать в тайне. Если дойдет до худшего и энгараки снова нападут, Олория по крайней мере будет готова к вторжению, а у Арендии и Империи останется время собрать войска.
Олорнским королям легко говорить о войне, - встревоженно заявил король Фулрах. - Олорны - прирожденные воины, а моя Сендария - миролюбивое королевство. У нас нет ни крепостей, ни замков, мои подданные - фермеры или торговцы. Кол-Торак сделал ошибку, выбрав местом битвы Во Мимбр, и энгараки вряд ли попадутся второй раз на эту удочку. Думаю, они быстро пересекут равнины Северной Олгарии и нападут на Сендарию, где много еды и мало солдат. Наша страна - идеальное место для проникновения на Запад, и, боюсь, нас покорить очень легко.
Но тут, к удивлению Гариона, заговорил Дерник.
- Не унижайте народ Сендарии, господин мой король, - твердо заявил он. - Я знаю своих соседей, они не будут сидеть сложа руки. Не очень-то мы много знаем о мечах и копьях, но драться будем. Если энгараки придут в Сендарию, поверьте, не так-то легко будет нас захватить, как думают некоторые, а если поджечь урожай на полях и в амбарах, не много у них останется еды.
Последовало долгое молчание, наконец прозвучал необычно тихий голос Фулраха:
- Твои слова пристыдили меня, добрый человек Дерник. Может, я слишком долго правил королевством и забыл, что значит быть простым сендаром.
- Кроме того, нужно помнить, что через горные цепи на западе в Сендарию ведут только несколько узких троп, - спокойно заметил Хеттар, сын короля Чо-Хэга. - Если спустить лавины в нужных местах, армии энгараков окажутся запертыми в ущельях, а Сендария будет для них так же недоступна, как луна.
- Прекрасная мысль, очень утешительная, - хмыкнул Силк. - По крайней мере, Дерник сможет заняться делом, вместо того чтобы сжигать запасы репы.
В коридоре, где скрывался Гарион, мелькнул отблеск огня и послышался слабый звон кольчуг. Мальчик в первое мгновение не понял, какой опасности подвергается, ведь человек в зеленом плаще тоже увидел свет, вышел из укрытия и помчался в том направлении, откуда пришел, - прямо к той нише, где стоял Гарион. Тот подался назад, сжимая изъеденный ржавчиной меч, но, к счастью, шпион как раз в этот момент оглянулся и не заметал его.
Дождавшись, пока человек в зеленом плаще не скрылся из виду, Гарион выскользнул из ниши и побежал следом. Чирекские воины искали лазутчиков, и было бы затруднительно объяснить, что он делал в темном коридоре. Мелькнула мысль снова попробовать выследить шпиона, но Гарион решил, что на сегодня достаточно.
Пора рассказать кому-нибудь обо всем, что он видел, объяснить происходящее такому человеку, к которому прислушаются короли. И, дойдя до жилой части дворца, мальчик решительно направился к комнате, где в мрачной меланхолии страдал Бэйрек.

Глава 17

- Бэйрек, - позвал Гарион через закрытую дверь, после того как напрасно стучал несколько минут.
- Уходи, - донесся хриплый голос.
- Бэйрек, это я, Гарион. Мне нужно поговорить с тобой.
Последовало долгое молчание, потом медленные шаги. Дверь открылась. Вид Бэйрека был ужасающим: туника помята, усеяна пятнами, рыжая борода спутана, длинные косы взлохмачены, а волосы растрепаны. Но хуже всего выражение глаз - словно у загнанного зверя; смесь ужаса и отвращения к себе столь ясно читались на лице, что Гарион невольно отвел глаза.
- Ты видел это, не так ли? - требовательно спросил Бэйрек. - Заметил, что произошло со мной?
- На самом деле я ничего не заметил, - осторожно сказал Гарион. - Просто стукнулся головой о дерево, так что искры из глаз посыпались.
- Но ты должен был видеть, должен, - настаивал Бэйрек. - Не мог не заметить мою Погибель.
- Погибель? - не понял Гарион. - Какую Погибель? Ты ведь жив.
- Погибель не всегда означает смерть, - мрачно пробормотал Бэйрек, бросаясь в большое кресло. - Я бы хотел умереть. Погибель - это ужасная вещь, которой предназначено иногда случиться с человеком, и смерть еще не самое худшее.
- Ты просто наслушался эту старую слепую сумасшедшую ведьму, - запротестовал Гарион.
- Дело не только в Мартжи, она лишь повторяет то, что знают все в Чиреке.
Когда я родился, мать с отцом, по обычаю, позвали прорицателя. Чаще всего гадание ничего не показывает и в последующей жизни человека не происходит значительных событий. Но иногда предзнаменования слишком ясны и все знают, что над ребенком нависло Проклятие.
- Это все суеверия, - фыркнул Гарион. - Никогда не встречал гадалку, которая смогла бы сказать, пойдет ли завтра дождь. Одна из них пришла на ферму Фолдора и предсказала Дернику, что тот умрет дважды. Ну не глупость ли?!
- Чирекские прорицатели гораздо искуснее, - отозвался все еще погруженный в мрачные мысли Бэйрек. - И мне они всегда говорили одно и то же. Я превращусь в чудовище. Сотни раз я слышал от них эти слова, и теперь наконец все сбылось.
Два дня я сижу здесь и наблюдаю, как волосы на теле становятся все гуще, а зубы заостряются.
- Тебе все кажется, - покачал головой Гарион, - по-моему, выглядишь как обычно.
- Ты добрый малый, Гарион, - вздохнул Бэйрек, - и пытаешься меня утешить, но глаза меня не обманывают: зубы становятся клыками, а на теле растет мех.
Пройдет немного времени, и Энхегу придется заковать меня и посадить в каземат, чтобы я не причинил никому вреда, или сбегу в горы и буду жить с троллями.
- Чепуха, - настаивал Гарион.
- Скажи, что ты видел позавчера, - умоляюще попросил Бэйрек, - как я выглядел, когда превратился в чудовище?
- Ничего я не заметил, кроме того, что в глазах все поплыло от удара о дерево, - заверил Гарион, стараясь говорить как можно правдивее.
- Я только хотел знать, в какого зверя превращусь, - глухим от жалости к себе голосом пробормотал Бэйрек. - Стану ли медведем или таким страшным уродом, что и названия для меня не найдется?
- Ты совсем не помнишь, что произошло? - осторожно спросил Гарион, пытаясь выбросить из головы странный двойственный образ Бэйрека-медведя.
- Ничего, - покачал головой Бэйрек. - Услыхал твой крик, а потом очнулся и увидел, что кабан издыхает у моих ног, а ты лежишь под деревом весь залитый кровью. Однако чувствовал, что превращаюсь в зверя, даже запах его ощущал.
- Это был запах кабана, а ты просто на миг потерял голову от волнения, - заверил Гарион.
- Хочешь сказать, обезумел? - с надеждой глядя на Гариона, спросил Бэйрек, но тут же покачал головой. - Нет, Гарион, я и раньше впадал в неистовство, но такого не случалось. На этот раз все было совершенно по-другому.
Он тяжело вздохнул и задумался.
- Ты не превратишься в чудовище, - настаивал Гарион.
- Я знаю только то, что знаю, - упрямо повторил Бэйрек.
И тут на пороге появилась леди Мирел, жена Бэйрека.
- Вижу, ты уже пришел в себя, мой повелитель, - объявила она.
- Оставь меня в покое, Мирел, - устало сказал Бэйрек, - сейчас не до твоих игр.
- Игр, мой повелитель? - с невинным видом подняла брови Мирел. - Я только не желаю пренебрегать своими обязанностями. Если мой повелитель нездоров, я обязана заботиться о нем. Ведь это право жены, не так ли?
- Хватит беспокоиться о правах и обязанностях, Мирел. Оставь меня и уходи.
- Мой господин особенно настаивал на соблюдении некоторых прав и обязанностей в ночь своего возвращения в Вэл Олорн, - заметила она, - так что даже запертая дверь моей спальни не смогла умерить его пыл.
- Хорошо, - согласился Бэйрек, слегка краснея, - я очень сожалею, что позволил себе подумать, будто отношения между нами изменились. Значит, ошибся, больше не буду беспокоить тебя.
- Беспокойство, мой повелитель? - удивилась она - Но обязанности не должны доставлять беспокойства, а хорошая жена обязана покоряться всем требованиям мужа, независимо от того, как бы он ни был пьян или зол, когда приходит к ней ночью. Никто и никогда не смог бы обвинить меня в пренебрежительном отношении к подобным посещениям.

Предыдущая страница 12 Следующая страница


13 Дэвид Эддингс

- Тебе страшно нравится все это, не так ли?
- Что нравится, мой повелитель? - беспечно, с едва заметной горечью усмехнулась она.
- Чего ты хочешь, Мирел? - резко спросил Бэйрек.
- Ухаживать за своим повелителем на одре болезни, заботиться и наблюдать, как она прогрессирует, замечать появление каждого симптома.
- Неужели ты так сильно ненавидишь меня? - тяжело вздохнул Бэйрек. - Поосторожнее, Мирел, а то мне и в самом деле придет в голову настоять, чтобы ты оставалась со мной, как и подобает жене. Посмотрим, понравится ли тебе жить взаперти в одной комнате с беснующимся зверем.
- Если мой повелитель совсем потеряет разум, я всегда могу добиться, чтобы его приковали к стене, - глядя с холодным безразличием в гневные глаза мужа, отпарировала она.
- Бэйрек, - корчась от неловкости, вмешался Гарион, - мне нужно поговорить с тобой.
- Не сейчас! - рявкнул тот.
- Но это очень важно. Во дворец пробрался шпион.
- Шпион?
- Человек в зеленом плаще, - пояснил мальчик. - Я видел его несколько раз.
- Множество людей носят зеленые плащи, - вставила леди Мирел.
- Не вмешивайся, Мирел, - отрезал Бэйрек и повернулся к Гариону. - Почему ты считаешь его шпионом?
- Сегодня утром я снова увидел его и пошел следом. Он крался по коридорам, где никто не ходит, и остановился как раз над залом, где разговаривали короли с господином Волком и тетей Пол. Он слышал все, о чем они толковали.
- Откуда ты знаешь, что он все слышал? - прищурившись, спросила Мирел.
- Я там был, - признался Гарион, - прятался рядом в нише и тоже все знаю.
Они говорили так громко, что ясно доносилось каждое слово.
- Как он выглядит? - вмешался Бэйрек.
- Волосы и борода песочного цвета, зеленый плащ. Видел его в тот день, когда мы поехали посмотреть твой корабль. Он входил в таверну вместе с мергом.
- Но в Олорне нет мергов, - возразила Мирел.
- Есть один. Я встречал его и раньше и хорошо знаю.
Гарион старался выбирать слова, потому что в душе все громче звучал голос, запрещающий говорить вслух о враге. Даже при случайном упоминании о нем губы немели, а язык отказывался двигаться.
- Кто он?! - взвыл Бэйрек. Гарион предпочел не отвечать - И потом в день охоты он оказался в лесу.
- Мерг?
- Нет. Человек в зеленом плаще. Он встретился там с другими людьми, недалеко от того места, где я ожидал кабана. Они меня не видели.
- В этом нет ничего подозрительного, - пожал плечами Бэйрек. - Каждый может встречаться с друзьями где захочет.
- Они, по-моему, не друзья. Человек в зеленом плаще называл одного из приехавших своим господином, а тот приказал ему подкрасться поближе и выведать, о чем говорит господин Волк с королями.
- Тогда дело серьезное, - пробормотал Бэйрек, мгновенно забыв о своих несчастьях. - Что еще ты узнал?
- Светловолосый человек, по всей видимости, знал нас всех - меня, тебя, Силка, Дерника.
- Соломенные волосы? Длинные? - охнула Мирел. - Без бороды? Чуть постарше Бэйрека?
- Не может быть, это не он, - затряс головой Бей-рек. - Энхег изгнал его под страхом смерти.
- Ты просто ребенок, Бэйрек! - воскликнула она. - Этот человек поступает так, как ему заблагорассудится. Думаю, нужно срочно рассказать обо всем Энхегу.
- Вы его знаете? - спросил Гарион. - Не очень-то вежливо он говорил о Бэйреке.
- Могу представить, - иронически усмехнулась Мирел. - Бэйрек был одним из тех, кто настаивал, чтобы ему отрубили голову.
Бэйрек уже натягивал кольчугу.
- Причешись, - посоветовала Мирел, и, как ни странно, в ее тоне совсем не слышалось былой злобы или вражды, - выглядишь как чучело.
- Времени нет на эти глупости, - нетерпеливо ответил Бэйрек. - Идем все вместе. Нужно немедленно увидеть Энхега.
Гарион не успел ничего больше спросить, поскольку им с Мирел пришлось почти бежать, чтобы не отстать от Бэйрека. Они промчались через тронный зал; испуганные воины при одном взгляде на лицо Бэйрека старались убраться с дороги.
- Лорд Бэйрек! - приветствовал его один из охранников перед залом для совещаний.
- Прочь! - скомандовал тот, с силой распахивая дверь Король Энхег, удивленный столь неожиданным появлением, поднял глаза.
- Здравствуй, кузен, - начал было он.
- Предательство, Энхег! - проревел Бэйрек. - Граф Джарвик имел наглость вернуться и заслал лазутчиков во дворец.
- Джарвик? Он не осмелится...
- Уже осмелился, - кивнул Бэйрек. - Его видели недалеко от Вэл Олорна, а кроме того, удалось подслушать и узнать, что замышляет преступник.
- Кто этот Джарвик? - спросил Хранитель трона райвенов.
- Граф, изгнанный в прошлом году. Задержали его слугу и нашли послание к мергу в Сендарию, в котором граф подробно описывал все, что происходило на тайном совете. Джарвик пытался все отрицать, хотя на свитке была его собственная печать, а в кладовой оказалось полно червонного золота с рудников Ктол Мергоса. Я бы выставил его голову на шесте у городских ворот, но он женат на женщине, приходящейся мне родственницей, и та вымолила помилование мужу.
Вместо этого Джарвика сослали в одно из его поместий на западном побережье.
Энхег, нахмурясь, взглянул на Бэйрека:
- Откуда тебе это известно? Ведь, я слышал, ты заперся в комнате и никого не впускал!
- Муж мой говорит правду, Энхег, - вмешалась Мирел.
- Я в этом не сомневаюсь, - отозвался Энхег, глядя с легким изумлением на женщину, - просто хотел узнать, откуда ему известно о Джарвике, вот и все.
- Сендарский мальчик видел его и слышал разговор с лазутчиком. Я сама присутствовала в комнате, когда мальчик обо всем рассказал Бэйреку, и буду отстаивать каждое слово, произнесенное мужем, если хоть кто то посмеет усомниться.
- Гарион? - встрепенулась тетя Пол.
- Может, лучше всего послушать самого мальчика? - спокойно предложил король олгаров Чо-Хэг. - Странная дружба мерга с аристократом, выбравшим именно этот момент, чтобы покинуть место ссылки, затрагивает наши общие интересы.
- Расскажи им все, что открыл мне и Мирел, Гарион, - скомандовал Бэйрек, вытолкнув мальчика вперед.
- Ваши величества, - начал Гарион, неуклюже кланяясь, - несколько раз я замечал во дворце странного человека в зеленом плаще, который крался по коридорам, изо всех сил стараясь, чтобы его не увидели. Впервые я столкнулся с ним в день приезда, а назавтра встретил на улице. Он зашел в таверну вместе с мергом. Бэйрек утверждает, что в Чиреке нет ни одного мерга, но мне лучше знать.
- Откуда? Тебе что известно? - спросил Энхег. Гарион беспомощно взглянул на него, не в силах произнести имя Эшарака.
- Отвечай, мальчик, - вмешался Родар. Гарион старался изо всех сил, но слова не выговаривались.
- Может, ты знаешь этого мерга? - предположил Силк.
Гарион облегченно кивнул, обрадовавшись, что хоть кто-то пришел ему на помощь.
- Не очень то много мергов ты знаешь, - продолжал Силк, в задумчивости потирая пальцем кончик носа. - Это не тот, кого мы встретили в Дарине, а потом, кажется, в Меросе? Известен под именем Эшарака. Гарион снова кивнул.
- Почему ты не сказал нам? - спросил Бэйрек.
- Не... не мог, - пролепетал мальчик.
- Не мог?
- Слова не выговаривались. Не знаю почему, но у меня никогда не получалось.
- Значит, ты видел его и раньше? - спросил Силк.
- Да.
- И ничего никому не сказал?
- Нет.
Силк быстро глянул на тетю Пол:
- По-моему, это по твоей части, Полгара. Ты должна знать о таких вещах больше, чем мы. Та кивнула:
- Такое сделать возможно. Сама я никогда не пробовала, считала, что это слишком ненадежный способ. Однако, повторяю, все возможно.
И, мрачно нахмурившись, отвернулась.
- Гролимы считают, что могут внушить что угодно, - согласился господин Волк, - но сами гролимы вообще легко поддаются внушению.
- Идем со мной, Гарион, - велела тетя Пол.
- Подожди немного, - вмешался Волк. Тетя Пол нахмурилась:
- Но это важно. Очень.
- Можешь сделать это потом. Сначала выслушаем рассказ до конца. То, что случилось, уже случилось. Продолжай, Гарион. Что ты еще видел?
Мальчик набрал в грудь воздуха.
- Ну, - начал он, немного успокоенный тем, что приходится говорить со стариком, а не с королем, - я заметил человека в зеленом плаще в тот день, когда мы отправились на охоту. Он повстречался в лесу с желтоволосым мужчиной без бороды. Они немного потолковали, но я разобрал каждое слово. Тот желтоволосый хотел знать все, о чем говорится в этой комнате.
- Ты должен был сразу же прийти ко мне, - покачал головой король Энхег.
- Да, но я сражался с диким кабаном, а потом ударился головой о дерево, потерял сознание и не помнил ничего до этого утра. После того как король Фулрах увел Дерника, я решил посмотреть дворец, попал в то крыло, где обвалилась крыша, и там увидел следы. Я захотел узнать, куда они ведут. И тут заметил человека в зеленом плаще. Тогда я все вспомнил. Пошел за ним, и мы очутились в коридоре прямо над этим залом. Он спрятался и подслушал все, о чем вы говорили.
- Как по-твоему, много ли он смог узнать, Гарион? - спросил король Чо-Хэг.
- Вы беседовали о человеке, которого называли "отступник", и боялись, а вдруг он применит какую-то силу и разбудит врага, спящего много лет. Некоторые из вас считали, что необходимо предупредить арендов и толнедрийцев, но господин Волк так не думал. А Дерник сказал, что народ Сендарии будет драться, если придут энгараки.
Все присутствующие, казалось, были поражены.
- Я стоял в нише недалеко от человека в зеленом плаще, - пояснил Гарион, - и уверен, что он слышал то же, что и я. Потом пришли солдаты, и он убежал. Вот тогда я и решил рассказать Бэйреку обо всем.
- Это здесь, - сказал Силк, остановившись у одной из стен и показывая на угол потолка. - Штукатурка отвалилась, и все звуки доносятся через щели между комнатами прямо в верхний коридор.
- Замечательного мальчика привезли вы с собой, леди Полгара, - торжественно объявил король Родар. - Если он ищет работу, думаю, я бы смог найти для него место! Сбор сведений - занятие почетное, а у него, по всей видимости, к этому делу природный дар.
- Он вообще очень способный, особенно когда нужно оказаться в таком месте, где лучше бы никогда не появляться, - кивнула тетя Пол.
- Не будь слишком строга к мальчику, Полгара, - вмешался король Энхег, - он оказал нам поистине неоценимую услугу.
Гарион вновь поклонился и отступил, стараясь не встречаться глазами с тетей Пол.
- Кузен, - обратился Энхег к Бэйреку, - очевидно, что где-то во дворце скрывается нежеланный посетитель. Думаю, неплохо бы потолковать с этим господином в зеленом плаще.
- Возьму людей, - мрачно объявил Бэйрек, - перевернем дворец, потрясем его как следует и посмотрим, кто упадет к нам в руки.
- Если можно, постарайтесь доставить его в относительном здравии, - предупредил Энхег.
- Конечно, кузен.
- Но не очень трудитесь. Самое главное, чтобы язык остался целым и челюсть не свернута, все остальное - на ваше усмотрение.
- Сделаю все возможное, чтобы он разговорился, как только попадет в ваши руки, - пообещал Бэйрек, ухмы ляясь.
Слабая ответная улыбка загорелась на лице Энхега; Бэйрек поспешно направился к выходу.
Энхег повернулся к его жене:
- Хотел бы поблагодарить и вас, леди Мирел. Уверен, вы также сделали все возможное, чтобы разоблачить пре дателя.
- Меня не за что благодарить, ваше величество, - ответила она, - я выполняла свой долг.
- Неужели самое главное в жизни - долг и обязанности, леди Мирел? - вздохнул король - Что же еще? - удивилась она.
- Очень-очень многое и помимо этого. Когда-нибудь вы сами все поймете.
- Гарион, - строго сказала тетя Пол, - подойди сюда.
- Сейчас, госпожа, - ответил Гарион, нерешительно направляясь к ней.
- Не будь глупеньким, дорогой, ничего плохого я тебе не сделаю, - пообещала тетя Пол, легко прикасаясь к его, лбу кончиками пальцев.
- Ну? - спросил Волк.
- Здесь, - кивнула она, - очень слабое, иначе я заметила бы раньше.
Прости, отец.
- Посмотрим, - протянул старик и, подойдя, тоже приложил руку к голове Гариона.
- Не слишком серьезно, - подтвердил он.
- Могло быть и хуже! - возразила тетя Пол. - И ведь на мне лежала ответственность за то, чтобы подобного не произошло.
- Не слишком кори себя, Пол, не стоит. Лучше давай избавимся от этого.
- Что случилось? - встревожился Гарион.
- Не о чем беспокоиться, дорогой, - утешила тетя Пол и, взяв его правую руку, на мгновение коснулась ею белой пряди у себя на лбу.
Гарион ощутил прилив жара, в голове все смешаюсь, перед глазами поплыли странные образы... потом - покалывающее тянущее ощущение за ушами. Голова неожиданно закружилась, мальчик покачнулся и упал бы, не подхвати его тетя Пол.
- Кто этот мерг? - спросила она, глядя ему в глаза.
- Его зовут Эшарак, - тут же ответил Гарион.
- Как давно ты знаешь его?
- Всю жизнь. Он часто приезжал на ферму Фолдора и наблюдал за мной, когда я был еще маленький.
- Пока достаточно, Пол, - вмешался Волк, - дай мальчику отдохнуть. Сейчас сделаю так, чтобы подобное больше не повторялось.
- Он что, болен? - спросил король Чо-Хэг.
- Это не совсем болезнь, Чо-Хэг, - пояснил господин Волк, - просто трудно объяснить Скоро все пройдет, поверь.
- Я хочу, чтобы ты отправился в свою комнату, Гарион, - велела тетя Пол, все еще держа его за плечи. - Ты можешь сам идти? На ногах держишься?
- Все в порядке, - заверил он, ощущая, однако, легкий звон в ушах.
- Никуда не сворачивай и никаких путешествий по коридорам, - твердо приказала она.
- Нет-нет, госпожа.
- Иди и немедленно ложись. Мне нужно, чтобы ты хорошенько подумал и вспомнил каждую встречу с этим мергом, что он делал и что говорил.
- Он никогда со мной не разговаривал, - покачал головой Гарион, - только молча наблюдал.
- Я скоро приду, - пообещала она, - и прошу тебя рассказать все, что знаешь о нем. Это очень важно, Гарион, поэтому постарайся сосредоточиться.
- Хорошо, тетя Пол, - согласился он.
Тетя, едва прикоснувшись губами, поцеловала его в лоб.
- Беги, дорогой, - прошептала она.
Чувствуя странную легкость в голове, Гарион направился к двери, вышел в коридор и добрался до тронного зала, где воины Энхега вооружались мечами и боевыми топорами, готовясь обыскивать дворец, но, все еще находясь под впечатлением случившегося, не остановился.
Часть его разума, казалось, находилась в полузабытьи, но другая половина была ясной и бодрствовала. Сухой внутренний голос объявил, что случилось нечто очень важное. Могущественные силы, повелевающие молчать об Эшараке, куда-то пропали: тетя Пол, по всей видимости, уничтожила их навсегда.
Гарион испытывал по этому поводу смешанные чувства. Странные отношения между ним и молчаливым Эшараком в черной мантии были настолько личными, принадлежащими им двоим, и вот теперь все кончено. В душе почему то остались пустота и ощущение грубого вторжения враждебных чужих сил.
Гарион вздохнул и направился вверх по широкой лестнице.
В коридоре перед его комнатой стояли несколько вооруженных воинов, возможно, кто-то из людей Бэйрека, обыскивающих дворец. Гарион остановился, осознав, что происходит нечто неладное. Стряхнув оцепенение, он сообразил, что эта часть дворца слишком оживленная и вряд ли лазутчик может здесь скрываться.
Сердце сильно забилось, он осторожно попятился назад.
Воины были одеты и выглядели в точности как любой чирек - бороды, шлемы, кольчуги и меха, но все же ощущалось что-то не то.
Грузный человек в темном плаще с капюшоном вышел из комнаты Гариона в коридор. Эшарак! Мерг хотел уже что-то сказать, но тут взгляд его упал на мальчика.
- Ах вот оно что! - тихо воскликнул он. Черные глаза странно сверкали на покрытом шрамами лице.
- Я искал тебя, Гарион, - продолжал мерг все так же тихо. - Подойди ближе, мальчик.
Гарион почувствовал мгновенное слабое притяжение, будто кто-то попытался схватить его и не смог. Ошеломленно тряхнув головой, он продолжал отступать.
- Подойди, - повторил Эшарак. - Слишком давно мы знакомы друг с другом.
Делай как я сказал. Ты ведь знаешь, что должен повиноваться.
Нерешительный рывок превратился в мощную хватку, которая, однако, тут же ослабела.
- Сюда, Гарион, - хрипло приказал Эшарак. Гарион упрямо шаг за шагом пятился.
- Нет, - покачал он головой.
Глаза Эшарака метнули молнии, он резко выпрямился во весь рост. На этот раз последовал не рывок, а удар. Гарион почувствовал его силу, но опять мерг промахнулся или что-то ему помешало.
Глаза Эшарака слегка расширились, потом сузились.
- Кто сделал это? - прошипел он. - Полгара? Белгарат? Тебе это не поможет, Гарион. Один раз ты был в моей власти, и я снова смогу сделать с тобой все, что захочу. У тебя не хватит силы противиться.
Гарион взглянул на врага и ответил скорее из духа противоречия:
- Может, ты и прав. Но сначала попробуй меня поймать.
Эшарак быстро повернулся к своим людям.
- Этот мальчик мне нужен, - отрывисто пролаял мерг. - Взять его!
И немедленно, не задерживаясь и не размышляя, один из воинов поднял лук, направив стрелу прямо в грудь Гариона. Эшарак быстро взмахнул рукой и ударил по тетиве как раз в ту минуту, когда воин пустил стрелу. Птица со стальным клювом пропела в воздухе и зазвенела, ударившись о камни у ног Гариона.
- Живым, идиот, - прошипел Эшарак, нанося сокрушительный удар в голову лучника.
Тот мешком свалился на пол.
Гарион повернулся и, не оглядываясь, помчался вниз, перепрыгивая сразу через три ступеньки. Топот тяжелых сапог подсказал, что Эшарак со своими людьми преследует его. Добежав до подножия лестницы, он резко свернул влево и юркнул в длинный темный коридор, ведущий в лабиринты дворца Энхега.

Глава 18

Внезапно дворец наполнился сражающимися людьми, лязгом мечей, звоном кольчуг, криками. В первые минуты бегства Гарион решил во что бы то ни стало отыскать воинов Бэйрека: тогда он окажется в безопасности. Но вокруг было полно незнакомых людей с оружием. Граф Джарвик привел с собой небольшую армию, впустив своих воинов через разрушенное южное крыло, и в узких коридорах разгорелась настоящая битва.
Гарион тут же понял, что отличить врага от друга попросту невозможно: все чирекские воины казались на одно лицо. Оставался один выход - попытаться отыскать Бэйрека или кого-то из знакомых. С ужасом чувствуя, что приходится бежать, не зная куда, Гарион совсем растерялся, ведь могло оказаться, что он убежал от людей Бэйрека и попал прямо в руки наемников Джарвика.
Самым разумным было бы сразу помчаться в зал совещаний, но, спеша как можно быстрее удрать от Эшарака, мальчик миновал так много темных переходов, что не имел никакого понятия о том, где находится и как вернуться в жилую часть дворца. Он бежал вперед очертя голову, а это было опасно - за каждым углом мог ожидать Эшарак или кто-нибудь из его воинов, и Гарион понимал, что мерг мог очень быстро восстановить прежнюю странную связь между ними, оборванную прикосновением тети Пол, но этого нужно избежать любой ценой. Как только Эшарак заполучит его, все будет кончено - никогда мерг не выпустит Гариона из своих сетей. Единственным выходом оставалось спрятаться где-нибудь Нырнув в очередной закоулок, Гарион, задыхаясь, остановился, вжался спиной в стену и, приглядевшись, увидел в тусклом свете единственного факела выщербленные каменные ступеньки узкой лестницы. Он тут же рассудил, что чем выше поднимется, тем меньше шансов встретиться с кем-нибудь. Сражение, по всей видимости, происходило на нижних этажах. Набрав в грудь воздуха, Гарион быстро направился к подножию лестницы и, уже добравшись до середины, понял свою ошибку: от площадки не отходило ни одного коридора, бежать было некуда и негде укрыться. Следовало как можно быстрее подняться наверх или подвергнуться риску быть обнаруженным и схваченным.
- Мальчик! - раздался крик снизу.
Гарион быстро оглянулся. Угрюмый чирек в кольчуге и шлеме, обнажив меч, следовал за ним по пятам. Гарион пустился бегом, спотыкаясь на ступеньках, но сверху послышался еще один окрик, и мальчик застыл на месте. Другой воин, в точности похожий на первого, только размахивающий огромным острым топором, угрожающе уставился на него.
Сознавая, что попался в ловушку, Гарион беспомощно огляделся, шаря за поясом в поисках кинжала, хотя и понимал, что пользы от его оружия почти никакой.
Но в этот момент оба воина заметили друг друга и с боевым кличем ринулись в атаку. Тот, что с мечом, промчался мимо Гариона наверх, а воин с топором бросился вниз. Топор взлетел в воздухе, но, не попав в цель, высек дождь искр из каменной стены. Меч ударил безошибочно. Гарион в смертельном ужасе наблюдал, как острие пронзило летящее вниз тело, топор со звоном покатился по ступенькам, а воин, свалившийся на противника, вынул широкий кинжал из ножен и вонзил его в грудь врага.
Сила столкновения была такова, что оба рухнули вниз, не разжимая смертельных объятий; клинки блестели, вонзаясь в тела раз за разом.
Гарион в беспомощном оцепенении наблюдал, как они катаются у его ног, а кинжалы с омерзительным свистом погружаются в плоть и кровь алыми фонтанами бьет из ран.
Мальчика вырвало, но он изо всех сил стиснул зубы и помчался наверх, пытаясь заткнуть уши, чтобы не слышать этих ужасающих звуков. А оба уже умирающих воина по-прежнему продолжали наносить последние удары слабеющими руками.
Отбросив всякую осторожность, Гарион летел куда глаза глядят, изо всех сил пытаясь скрыться, теперь уже скорее от кровавой бойни на лестнице, чем от Эшарака или графа Джарвика.
Гарион не мог сказать, сколько времени прошло, когда наконец, задыхаясь и ловя ртом воздух, он нырнул в пыльную нежилую комнату, захлопнул дверь и, весь дрожа, прислонился к ней спиной.
У одной стены стояла широкая продавленная кровать, через крохотное оконце над ней пробивался слабый свет. Кроме кровати, двух сломанных стульев и сундука с открытой крышкой, в комнате ничего не было, но, по крайней мере, она находилась достаточно далеко от того места, где чирекские дикари убивали друг друга. Правда, Гарион довольно скоро понял, что отнюдь не находится в безопасности. Если кто-нибудь откроет дверь, он снова окажется в ловушке.
Гарион в отчаянии оглядел пыльную комнату. На стене напротив кровати висели какие-то занавески; подумав, что они могут скрывать дверь в кладовую или соседнюю комнату, Гарион подошел ближе и раздвинул грязные тряпки. За ними оказался проход, ведущий, однако, не в другое помещение, а в темный узкий коридор. Гарион прищурился, пытаясь хоть что-то увидеть, но тьма была такой непроглядной, что уже через два шага все терялось Мальчика передернуло при мысли о том, что, может быть, придется пробираться через эту черноту, скрываясь от преследующих его солдат.
Он подтащил тяжелый сундук к окну, встал на него и высунул голову, надеясь, что сможет увидеть знакомые места и понять, где находится.
Высокие башни, казалось, росли прямо из крытых черепицей крыш бесконечных галерей и залов дворца короля Энхега. Окончательно растерявшись, Гарион понял, что не в силах ничего узнать. Отвернувшись, он уже собрался спрыгнуть с сундука, но внезапно замер. На толстом слое пыли, покрывавшей пол, ясно виднелись его следы. Мигом слетев вниз, он схватил подушку со старой постели и начал стирать отпечатки, понимая, что хотя полностью скрыть присутствие человека в комнате не удастся, но если оставить следы нетронутыми, их размер сразу привлечет внимание Эшарака или любого из его людей, которые мгновенно определят, когда здесь проходил подросток, и бросятся следом.
Закончив, Гарион швырнул подушку назад. Не слишком старательная работа, но все же лучше, чем было. За дверью послышались крики, зазвенела сталь. Гарион набрал в грудь побольше воздуха, прыгнул в темную дыру за драпировками и успел пройти всего несколько шагов, когда мягкая тьма полностью поглотила его. По коже поползли мурашки от паутины, липнущей к лицу.
Сначала Гарион шел довольно быстро, стремясь только к одному - как можно дальше уйти от резни, но потом споткнулся и на короткое, сжимающее сердце мгновение подумал, что сейчас упадет. Перед глазами встала ужасная картина полета вниз по крутым ступенькам: он сообразил, что при такой скорости не сумеет удержаться и рухнет на древние камни. К мальчику вернулась осторожность, и, касаясь одной рукой стены, он вытянул вперед другую, чтобы смахивать паутину, густо свисавшую с низкого потолка.
Время, казалось, остановилось, и Гариону представилось, что он уже много часов, почти вечность, блуждает во тьме. Но тут, несмотря на все старания, он с размаху налетел на грубые камни стены, и внезапная паника охватила его. Неужели коридор кончается тупиком? Опять ловушка?
Но тут уголком глаза Гарион заметил, как впереди забрезжил свет.
Оказалось, что проход резко сворачивает вправо. В дальнем конце что-то белело, и мальчик радостно зашагал в ту сторону. Тьма постепенно рассеялась. Гарион пошел быстрее и наконец достиг источника света - узкой щели в стене. Став на колени, он начал пристально всматриваться.
Внизу оказался огромный зал, в очаге, выбитом прямо в полу, горел яркий огонь, дым поднимался к отверстиям в сводчатой крыше, возвышающейся даже над тем местом, где находился сейчас Гарион. Хотя сверху все выглядело по-другому, Гарион тут же узнал тронный зал короля Энхега и, присмотревшись, заметил тучную фигуру короля Родара, стройный силуэт короля Чо-Хэга и неизменного Хеттара, стоявшего рядом. На некотором расстоянии от остальных находился король Фулрах, погруженный в беседу с господином Волком; тут же присутствовала тетя Пол. Жена Бэйрека разговаривала с королевой Исленой, недалеко от них Гарион увидел королеву Поренн и королеву Сайлар. Силк нервно шагал взад-вперед, поглядывая на двери, охраняемые десятком воинов. Гарион облегченно вздохнул. Наконец-то он в безопасности.
Он уже хотел окликнуть друзей, но тут тяжелая дверь распахнулась - появился король Энхег в кольчуге и с мечом, сопровождаемый Бэйреком и Хранителем трона райвенов, удерживающими вырывающегося человека с волосами цвета соломы, того самого, которого видел Гарион в лесу, когда охотился на кабана.
- Дорого обойдется тебе предательство, Джарвик, - мрачно бросил через плечо Энхег, устремляясь к трону.
- Значит, все кончено? - спросила тетя Пол.
- Уже скоро, Полгара, - ответил Энхег. - Мои люди добивают последних наемников Джарвика в дальних углах дворца. Конечно, не будь мы предупреждены, дело могло бы обернуться совсем по-другому.
Гарион, уже открывший рот, чтобы закричать, решил подождать еще несколько минут и посмотреть, что произойдет. Король Энхег сунул меч в ножны и занял свое место на троне.
- Потолкуем немного, Джарвик, - сказал он, - перед тем как сделать то, что должно быть сделано.
Светловолосый человек прекратил безнадежную борьбу с Бэйреком и почти столь же сильным Брендом.
- Мне нечего сказать, Энхег! - вызывающе прокричал он. - Будь удача на моей стороне, я сейчас бы сидел на этом троне. Представился случай рискнуть, вот и все.
- Не совсем, - прервал Энхег. - Мне нужно знать все. Говори! Не то тебя заставят!
- Делай что хочешь, - оскалился Джарвик. - Я скорее откушу собственный язык, чем скажу хоть слово.
- Посмотрим, - мрачно пробормотал Энхег.
- Не стоит, Энхег, это совсем необязательно, - вмешалась тетя Пол, медленно подходя к пленнику. - Есть более легкий способ убедить его.
- Все равно буду молчать, - прошипел Джарвик. - Я воин и не боюсь тебя, ведьма.
- Ты еще больший глупец, чем я думал, граф Джарвик, - покачал головой господин Волк. - Может, лучше мне за него взяться, Пол?
- Сама справлюсь, отец, - ответила она, все еще глядя на Джарвика.
- Осторожно, - предупредил старик. - Иногда ты перегибаешь палку. Здесь случай простой.
- Я знаю, что делаю, Старый Волк, - резко оборвала его она и впилась взглядом в глаза Джарвика.
Гарион, забыв обо всем, затаил дыхание.
Граф Джарвик покрылся потом, отчаянно, но безуспешно пытаясь отвести взгляд. Воля этой женщины завладела его душой, и собственных сил не оставалось.
Джарвик затрясся и смертельно побледнел.
Полгара стояла абсолютно неподвижно, не шевелясь, но глаза испепеляли его мозг.
И через несколько секунд раздался вопль. Потом Джарвик снова страшно закричал и безвольно осел на руках держащих его людей.
- Убери это, - пролепетал он, дрожа как в лихорадке, - я все скажу, только убери это.
Силк, подобравшийся к трону Энхега, взглянул на Хеттара:
- Интересно, что он видел?
- Думаю, этого нам лучше не знать, - отозвался тот.
Королева Ислена напряженно всматривалась в происходящее, словно пыталась понять, каким образом удалось Полгаре проделать подобный фокус, но, когда Джарвик начал кричать, в ужасе сморщилась и отвернулась - Прекрасно, Джарвик, - приглушенным голосом заметил Энхег. - Теперь рассказывай подробно. Мне нужно знать все.
- Это началось с пустяков, - пробормотал Джарвик дрожащим голосом. - Вроде бы никакого вреда никому не принесло.
- Ну конечно, как всегда, - заметил Бренд. Граф Джарвик глубоко вздохнул, мельком взглянул на тетю Пол, снова вздрогнул и выпрямился.
- Два года назад я отплыл в Коту, в Драснию, и встретил там недракского торговца по имени Грэшор. Он показался мне довольно неплохим парнем, и, когда мы поближе узнали друг друга, Грэшор спросил, не заинтересуюсь ли я одним прибыльным предприятием. Я ответил, что графу не пристало заниматься делами как простому торговцу, но он настаивал. Грэшор объяснил, что боится пиратов, живущих на островах в Чирекском заливе, а на корабль графа, где вся команда вооружена, вряд ли нападут. Груз был совсем невелик - единственный небольшой сундук. Думаю, там находились какие-то контрабандные драгоценности, которые ему удалось провезти мимо бокторских таможенников в Дарину. Я сказал, что не желаю ничего перевозить, но Грэшор открыл кошелек и высыпал пригоршню золота, червонного, как сейчас помню. Невозможно было оторвать от него глаз, а деньги... ну кому они не нужны?!
Ну, я решил, что в этом нет ничего бесчестного, и доставил его вместе с грузом в Дарину, где встретил его компаньона, мерга по имени Эшарак.
Гарион вздрогнул и тут же услыхал тихий удивленный свист Силка, - Как мы условились, - продолжал Джарвик, - Эшарак заплатил мне столько же, сколько Грэшор, и я возвратился домой с мешком золота. Эшарак объяснил, что услуга, оказанная мной, велика, и если возникнет нужда в золоте, он с радостью поможет мне заработать его. Теперь у меня оказалось столько денег, как никогда в жизни, но почему-то хотелось еще и еще.
- Такова природа энгаракского золота, - заметил господин Волк, - оно притягивает к себе все новые сокровища, и человек не может насытиться, требует все больше и больше. Поэтому мерги так щедры. Эшарак покупал не твои услуги, Джарвик, а твою душу.
Джарвик мрачно кивнул:
- Так или иначе, я вскоре нашел предлог снова отправиться в Дарину. Эшарак объяснил, что, поскольку мергам запрещено появляться в Чиреке, ему очень интересно узнать побольше о нас и нашем королевстве и начал задавать вопросы, платя золотом за каждый ответ. Мне казалось, что этот глупец зря тратит деньги, но я не постеснялся взять их и вернулся в Чирек еще с одним полным мешком, прибавив его к уже хранящемуся в кладовой Джарвиксхолма. Теперь богатство мое было велико, и к тому же я не совершил ничего бесчестного. Но оказалось, что в днях не хватает часов, - все время я проводил в кладовой, вновь и вновь пересчитывая золото, начищая монеты, пока они не заблестели красным как кровь светом, и услаждал слух их нежным звоном.
И неожиданно мне показалось, что его не так уж много. Пришлось возвратиться к Эшараку. Он сказал, что по-прежнему интересуется Чиреком и хотел бы узнать побольше о том, что думает Энхег. Пообещал дать столько золота, сколько у меня уже было, если я в течение года буду сообщать все, о чем говорится на государственных советах во дворце. Сначала я отказался, потому что понимал: это предательство, но он показал золото, и голос совести замолк.
С того места, где стоял Гарион, было хорошо видно выражение лиц собравшихся: смесь жалости и презрения.
- Тогда, Энхег, - продолжал Джарвик, - твои люди и перехватили моего гонца. Меня изгнали в Джарвиксхолм. Сначала я не возражая, потому что был рад остаться со своим золотом, но вскоре снова понял, что этого недостаточно. И послал быстроходное судно через пролив в Дарину с посланием Эшараку, умоляя найти способ заработать побольше денег. Когда корабль вернулся, на его борту прибыл Эшарак, и мы долго совещались, что мне делать и как увеличить богатство.
- Значит, ты предатель вдвойне, Джарвик, - почти печально вздохнул Энхег.
- Обманул меня и нарушил древнейший чирекский закон! Ни один энгарак не осмеливался ступить на землю Чирека еще со времен короля Чирека.
- Мне уже к тому времени было все равно, - пожал тот плечами. - У Эшарака имелся план, он мне понравился. Если бы мы сумели вводить в город по несколько человек, через некоторое время удалось бы спрятать целую армию в разрушенном южном крыле дворца, а при небольшом везении можно было захватить врасплох и убить Энхега и других олорнских королей. Я бы стал королем Чирека, да и, возможно, всей Олории.
- И какова же была цель Эшарака? - прищурив глаза, прошипел господин Волк.
- Чего он хотел в обмен на то, что сделает тебя королем?
- Настолько малую услугу, что я расхохотался, услыхав его условия. Эшарак пообещал не только корону, но и полную комнату золота - Что именно? - повторил Волк.
- Он сказал, что вместе с сендарским королем Фулрахом приехал мальчик лет четырнадцати и, как только этого мальчика доставят к нему, я получу больше золота, чем смогу пересчитать, и трон в придачу.
Король Фулрах встрепенулся:
- Мальчик Гарион? Зачем он Эшараку? Испуганный возглас тети Пол был слышен даже наверху, где скрывался Гарион.
- Дерник! - звенящим голосом воскликнула она, но кузнец уже вскочил на нот и ринулся к двери в сопровождении Силка.
Глаза тети Пол угрожающе сверкнули в сторону графа, белая прядь на лбу почта светилась в непроглядной черноте волос. Джарвик весь сжался, не в силах вынести этого взгляда.
- Если с мальчиком что-то случаюсь, Джарвик, поверь, люди будут трепетать еще много тысячелетий при одном воспоминании о твоей участи, - пообещала она.
Дело зашло слишком далеко. Гарион устыдился и немного испугался такой неожиданной ярости.
- Со мной все в порядке, тетя Пол, - окликнул он через узкую щель в стене.
- Я здесь, наверху.
- Гарион? - подняла глаза тетя Пол, пытаясь разглядеть мальчика - Ты где?
- Здесь, над потолком, за стенкой.
- Как ты туда попал?
- Не знаю. Какие-то люди гнались за мной, я убежал и очутился в этом коридоре.
- Немедленно спускайся!
- Я не знаю как, тетя Пол. Слишком далеко забрался и так много раз сворачивал, что не найду дорогу назад. Заблудился.
- Ладно, - кивнула она, очевидно взяв себя в руки. - Оставайся на месте.
Мы придумаем, как до тебя добраться.
- Хорошо бы, - отозвался Гарион.

Глава 19

Предыдущая страница 13 Следующая страница


Создатели чуда 14

- Ну что же, нужно как-то вызволить его, - пробормотал король Энхег, задрав голову к потолку и прищурясь. - Попробуем то, что предлагает Белгарат.
- Чтобы мальчик попал в руки этого негодяя Эшарака? - возмутилась тетя Пол. - Пусть лучше остается на месте.
- Эшараку не до него. Спасает свою жизнь, - возразил Энхег. - Должно быть, давно сбежал.
- Насколько я помню, мергов вообще не допускают в королевство, - ехидно заметила тетя Пол.
- Ну хватит, Пол, - вмешался господин Волк и окликнул Гариона:
- Мальчик, куда выходит этот коридор?
- По-моему, к задней стене тронного зала, - ответил тот, - но не могу сказать, делает ли он поворот. Здесь слишком темно.
- Мы передадим тебе пару факелов, - объяснил Волк, - установи один там, где стоишь, и иди по коридору с другим. Пока тебе виден первый факел, ты идешь по прямой.
- Очень неглупо, - заметил Силк. - Хотел бы я тоже прожить семь тысячелетий, может, набрался бы мудрости и легко справлялся с любой трудностью.
Волк пропустил замечание мимо ушей.
- Все же, я думаю, самое безопасное - раздобыть лестницу и пробить в потолке дыру, - заметил Бэйрек. Король Энхег поморщился:
- Может, сначала все-таки послушаем Белгарата?
- Ты король, - пожал плечами Бэйрек.
- Спасибо, - сухо отозвался Энхег. Волк принес длинный шест, и Гариону передали два факела.
- Если коридор прямой, - наставлял Энхег, - он должен привести к королевским покоям.
- Интересно, - поднял брови король Родар, - но было бы очень полезно узнать, ведет ли этот проход к королевским покоям или, наоборот, от них?
- Возможно, это просто давно забытый потайной ход, - оскорбленно фыркнул король Энхег, - ведь история нашего королевства насчитывает много тревожных событий. Ни к чему сразу подозревать худшее.
- Конечно, конечно, совсем ни к чему, - мягко согласился король Родар.
Гарион закрепил факел около щели в стене и пошел по пыльному коридору, часто оглядываясь, чтобы убедиться, виден ли свет, и наконец добрался до узкой двери, ведущей в пустую кладовую, примыкавшую в свою очередь к роскошно обставленной спальне, а оттуда - в широкий, хорошо освещенный коридор.
Несколько воинов направлялись куда-то, и Гарион узнал среди них королевского ловчего Торвика.
- Вот и я, - облегченно пробормотал мальчик.
- Ты, видно, был здорово занят, - ухмыльнулся Торвик.
- Не по своей вине.
- Давай-ка вернемся к королю Энхегу, - предложил Торвик. - Эта дама, твоя тетка, по-моему, сильно обеспокоена.
- И сердится на меня, наверное, - вздохнул Гарион, шагая рядом с широкоплечим мужчиной.
- Скорее всего, - согласился тот, - женщины всегда на нас злятся по той или иной причине. К таким вещам со временем привыкаешь Тетя Пол уже ждала у двери в тронный зал. Гарион не услышал ни одного упрека, наоборот, она на мгновение яростно прижала его к себе, хмуро оглядела с головы до ног.
- Мы ждали тебя, дорогой, - сказала она почти спокойно и повела к остальным.
- Говоришь, это покои бабушки? - спросил Энхег у Торвика. - Вот удивительно! Я помню ее уже дряхлой старой дамой, которая всегда ходила с палкой.
- Никто не рождается старым, Энхег, - лукаво усмехнувшись, заметил Родар.
- Ну, объяснить существование этого потайного хода можно по-разному, - утешила королева Поренн. - Мой муж просто шутит.
- Один из моих людей заглянул туда, ваше величество, - тактично заметил Торвик. - Пыль лежит очень толстым слоем. Им никто не пользовался вот уже много веков.
- Удивительная вещь, - снова повторил Энхег.
Присутствующие деликатно решили больше не продолжать этот разговор, хотя ехидное выражение лица короля Родара было достаточно красноречивым.
Граф Селин вежливо кашлянул:
- Думаю, юному Гариону есть о чем рассказать нам.
- В моей комнате оказался Эшарак, - начал Гарион, - и с ним воины. Пытался заставить меня подойти ближе, а когда я отказался, заявил, что однажды уже подчинил меня себе и в любое время может снова сделать это. Правда, я так и не понял, что он имел в виду, но посоветовал сначала попробовать меня поймать. И убежал.
- Не понимаю, почему недовольна Полгара, - хмыкнул Бренд, Хранитель трона райвенов. - Думаю, застань я гролимского жреца в моей комнате, тоже, вероятнее всего, сбежал бы.
- Уверен, что это был Эшарак? - спросил Силк. Гарион кивнул:
- Я давно знал его. По-моему, всю жизнь. И он тоже, потому что назвал меня по имени.
- Неплохо бы потолковать по душам с этим Эшараком, - пробормотал Энхег, - и задать ему несколько вопросов о всех этих делишках, которые он натворил в моем королевстве.
- Сомневаюсь, что ты отыщешь его, Энхег, - покачал головой господин Волк.
- Он, по-моему, не простой гролимский жрец. Я однажды проник в его мысли, еще в Меросе, и поверь, это необычный ум.
- Ну что ж, - холодно ответил Энхег, - неплохо бы позабавиться и устроить охоту на него. Даже гролим не может ходить по водам, так что, думаю, достаточно просто закрыть порты в Чиреке и приказать моим воинам прочесывать горы и леса - уж очень они растолстели и обленились, а зимой все равно делать нечего, вот и будет им занятие.
- Выгнать разжиревших сварливых солдат на снег, среди зимы? Вряд ли тебя поблагодарят за это, Энхег, - заметил Родар.
- Предложи награду, - кивнул Силк, - и дело будет сделано, и все тебя будут любить!
- Прекрасная мысль! - обрадовался Энхег. - Какую бы награду ты предложил, принц Келдар?
- Обещай дать столько золота, сколько весит голова Эшарака. Тут уж самый ленивый воин оторвется от кружки с элем и игры в кости.
Энхег поморщился.
- Он гролим, - убеждал Силк, - так что его, возможно, не найдут, но перевернут все королевство. Золото останется в целости, солдаты немного разомнутся, ты приобретешь славу щедрого короля, а поскольку каждый человек в Чиреке будет высматривать мерга с боевым топором в руках, Эшараку будет уже не до пакостей - лишь бы скрыться! У преступника, голова которого имеет большую ценность для других, чем для него самого, нет времени, чтобы делать глупости.
- Принц Келдар, - торжественно объявил Энхег, - вы изобретательный человек.
- Стараюсь, король Энхег, - шутовски поклонился Силк.
- Не хотите ли перейти ко мне на службу? - предложил чирекский король.
- Энхег! - запротестовал Родар.
- Кровь, король Энхег, - вздохнул Силк, - я прикован к своему дяде узами родства. Хотя интересно бы выслушать ваши предложения. Пригодилось бы при дальнейших обсуждениях размера оплаты за мои услуги.
Смех королевы Поренн прозвенел крохотным серебряным колокольчиком, но лицо короля Родара трагически перекосилось:
- Вот видишь! Я окружен одними предателями! Что делать бедному толстому старому королю?!
В зал с угрюмым видом вошел воин и приблизился к трону:
- Все кончено, король. Хотите взглянуть на его голову?
- Нет, - коротко ответил Энхег.
- Выставить на шесте у гавани?
- Нет, - повторил король. - Джарвик когда-то был храбрым солдатом и, кроме того, моим родственником по жене. Отправьте его домой и похороните с подобающими почестями.
Воин поклонился и вышел.
- Все же этот гролим Эшарак сильно занимает меня, - обратилась королева Ислена к тете Пол. - Леди Полгара, не можем ли мы вдвоем определить, где он находится?
На лице у нее появилось выражение сознания собственной значимости. Но господин Волк тут же вмешался, прежде чем тетя Пол успела ответить.
- Храбрые слова, Ислена, но мы не можем подвергать такому риску королеву Чирека! Уверен, твое искусство велико, но подобное действо позволяет узнать, что творится в голове человека. Если Эшарак почувствует, что ты ищешь его, он тут же отомстит. Полгаре опасность не грозит, но боюсь, твое сознание погаснет, как свеча. Каким позором будет для Чирека, если его королева до конца жизни останется безумной!
Ислена внезапно побелела как мел и не заметила, что господин Волк хитро подмигнул Энхегу.
- Я такого не позволю, - твердо заявил Энхег. - Моя королева слишком дорога мне, чтобы позволить ей так рисковать.
- Приходится подчиниться воле моего повелителя, - с облегчением вздохнула Ислена - Я вынуждена отказаться.
- Мужество королевы делает мне честь, - объявил Энхег с абсолютно серьезным видом.
Ислена, поклонившись, быстро отступила. Тетя Пол, чуть приподняв бровь, взглянула на господина Волка, но промолчала.
Выражение лица старика вновь стало серьезным; он поднялся с кресла, в котором сидел, и покачал головой.
- Думаю, наступило время принять какие-то решения, - начал он, - слишком уж быстро разворачиваются события, медлить больше нельзя. - И, взглянув на Энхега, добавил:
- Есть ли во дворце хоть какое-то место, где можно говорить без риска, что тебя подслушают?
- Комната в одной из башен, - ответил тот. - Я было вспомнил о ней перед первым совещанием, но... Он остановился и посмотрел на Чо-Хэга.
- Пусть это тебя не беспокоит, - кивнул король, - я смогу взобраться наверх, если возникнет необходимость, и поверь, уж лучше было подвергнуть меня небольшому испытанию, чем позволить шпиону Джарвика подслушать нас.
- Я останусь с Гарионом, - сказал Дерник тете Пол, но та решительно затрясла головой:
- Нет. Пока Эшарак бродит здесь на свободе, я не отпущу мальчика от себя.
- Тогда пойдем, - предложил господин Волк. - Уже поздно, а я хочу уйти завтра же как можно раньше. Опасность потерять след увеличивается с каждой минутой.
Королева Ислена, все еще выглядевшая расстроенной, подошла к Поренн и Сайлар и даже не попыталась сдвинуться с места, когда король Энхег направился к дверям тронного зала.
"Я расскажу тебе позже обо всем, что произойдет", - просигналил король Родар своей жене.
"Конечно", - пошевелила в ответ пальцами королева Поренн. Лицо оставалось абсолютно бесстрастным, но движения рук выдавали, насколько она раздражена.
"Спокойно, детка, - жестами показал Родар. - Мы здесь гости и должны подчиняться местным обычаям".
"Как прикажет мой господин", - ответила она, повернув ладони, что означало высшую степень сарказма.
Королю Чо-Хэгу удалось одолеть ступеньки с помощью Хеттара, хотя поднимался он с невероятным трудом.
- Прошу простить, - выдохнул он, в очередной раз останавливаясь, чтобы отдохнуть, - мне все это так же неприятно, как и вам.
Король Энхег поставил стражников у подножия лестницы, поднялся последним и закрыл за собой тяжелую дверь.
- Зажги огонь, кузен, - попросил он Бэйрека. - Раз уж мы тут, хоть по крайней мере устроимся поудобнее.
Бэйрек кивнул и поднес к дровам факел. Комната оказалась круглой и не очень просторной, но места хватило для всех, а стульев и скамеек было достаточно.
Господин Волк встал у окна, вглядываясь в мигающие огоньки городских домов.
- Всегда любил башни, - заметил он почти про себя. - Мой Учитель жил в такой, и я до сих пор с радостью вспоминаю проведенные вместе с ним годы.
- Я бы отдал жизнь, чтобы встретиться с Олдуром, - тихо отозвался Чо-Хэг.
- Он и вправду был окружен кольцом света?
- Мне он казался совсем обыкновенным. Мы прожили вместе пять лет, прежде чем я понял, кто он на самом деле.
- Был ли он действительно столь мудр? - спросил Энхег.
- Возможно, гораздо мудрее, - вздохнул Волк. - В тот ненастный вечер он нашел меня, дикого упрямого мальчишку, замерзающего в снегу около его башни, и смог приручить и покорить, хотя на это ушло несколько сотен лет.
Глубоко вздохнув, Волк отвернулся от окна:
- Ну что ж, за работу!
- Где ты решил продолжить поиски? - спросил король Фулрах.
- В Камааре. След отыскался именно там. Думаю, он приведет в Арендию.
- Мы пошлем с тобой воинов, - предложил Энхег. - После всего, что здесь произошло, гролимы, по всей видимости, попытаются помешать тебе.
- Нет, - твердо сказал Волк. - Солдаты бессильны перед гролимами, и, кроме того, армия только обременит меня, а объяснять королю Арендии, почему в его государство вторглась орда вооруженных людей, нет времени. Аренды еще туже соображают, чем олорны, хотя это звучит не правдоподобно.
- Не нужно грубостей, отец, - вмешалась тетя Пол, - они вправе побеспокоиться о собственном будущем.
- Армия, конечно, ни к чему, Белгарат, - кивнул король Родар, - но, возможно, стоит взять с собой двух-трех надежных людей.
- Мы с Полгарой вполне можем сами справиться почти со всеми проблемами, - отказался Волк, - а более простые оставим на долю Силка, Бэйрека и Дерника. Чем меньше нас будет, тем меньше мы привлечем внимания. Кстати, - обернулся он к Чо-Хэгу, - пока не забыл: мне бы хотелось, чтобы твой сын Хеттар отправился с нами. Кто знает, вдруг его необыкновенный талант нам пригодится!
- Невозможно, - решительно отказался Хеттар. - Я должен оставаться с отцом.
- Нет, Хеттар, - сказал Чо-Хэг. - Не желаю, чтобы ты потратил всю жизнь, прислуживая калеке.
- Но я всегда с радостью служил тебе, отец, - запротестовал Хеттар. - Не я один, многие воины обладают такими же талантами. Пусть Древнейший выберет кого-нибудь другого.
- Сколько Ше-Даров можно найти среди олгаров? - спокойно спросил господин Волк.
Хеттар резко вскинул голову, взглянул на Волка, как бы пытаясь сказать что-то взглядом.
Король Чо-Хэг едва слышно охнул:
- Хеттар! Это правда?
- Возможно, отец, - пожал тот плечами. - Не думал, что это так важно.
Чо-Хэг посмотрел на господина Волка. Тот кивнул:
- Все так. Я понял, как только увидел его. Правда, Хеттар должен сам прийти к осознанию своего дара. Глаза Чо-Хэга неожиданно заблестели от слез.
- Сын мой! - гордо воскликнул он, неловко обняв Хеттара.
- Ничего особенного, отец, - пробормотал тот, внезапно смутившись.
- О чем они? - прошептал Гарион Силку.
- Олгары очень серьезно относятся к таким вещам, - тихо ответил он. - Вроде бы есть люди, которые могут общаться с лошадьми посредством мыслей. Таких людей называют Ше-Дарами - Вождями лошадей, и рождаются они очень редко: два-три человека на целое поколение. Чо-Хэг лопнет от гордости, когда вернется в Олгарию.
- Это так важно? - удивился Гарион.
- Олгары так думают, - пожал плечами Силк, - все кланы собираются в Стронгхолде приветствовать нового Ше-Дара. Праздник продолжается шесть недель, и такому человеку дарят множество подарков. Хеттар станет богачом, если их примет. А может и не взять. Он человек странный.
- Ты должен идти, - велел Чо-Хэг, - чтобы защищать достоинство Олгарии.
Исполни свой долг.
- Как решишь, отец, - колеблясь, ответил Хеттар.
- Прекрасно! - воскликнул Волк. - Сколько времени у тебя уйдет на то, чтобы возвратиться в Олгарию, выбрать дюжину лучших коней и переправить их в Камаар?
Хеттар немного подумал.
- Две недели, если, конечно, в горах Сендарии меня не застанет снежная буря.
- Значит, отправляемся утром, - заключил Волк. - Тебе Энхег даст корабль.
Приведешь лошадей по Великому Северному пути в местечко, находящееся в нескольких милях к востоку от Камаара, откуда отходит другая дорога на юг. Она ведет через реку Камаар и дальше до Великого Западного пути к развалинам Во Вейкуна в Северной Арендии. Там через две недели мы будем тебя ждать.
Хеттар кивнул.
- Кроме того, туда же подойдут астурийские аренды, а позже и мимбраты. Они будут небесполезны на юге.
- И помогут исполнить пророчества, - загадочно пробормотал Энхег.
Волк пожал плечами, но голубые глаза неожиданно блеснули.
- Не возражаю против исполнения предсказаний, если только это не причиняет мне всяческие неудобства.
- Можем ли мы чем-нибудь помочь в поисках? - спросил Бренд.
- У вас и без того много дел, - отказался Волк. - Как бы ни закончилась наша миссия, очевидно, что энгараки готовятся к решительным действиям. Если нам удастся задуманное, они могут поколебаться, но их образ мыслей отличен от нашего. Даже после того, что произошло при Во Мимбре, энгараки все же могут рискнуть напасть на Запад. Возможно, существуют их собственные пророчества, которые необходимо исполнить, а мы о них ничего не знаем. В любом случае нужно быть готовыми ко всему. Постарайтесь, чтобы вас не застали врасплох.
- Мы все время начеку, вот уже пять тысяч лет, - по-волчьи оскалился Энхег. - Пришла пора очистить мир от энгаракской заразы, и когда Торак Одноглазый проснется, он окажется в одиночестве, совсем как Мара, и таким же беспомощным.
- Может быть, - протянул господин Волк, - но не стоит праздновать победу, пока война не окончена. Готовьтесь, не поднимая шума, и не надо без лишней необходимости будоражить народы в ваших королевствах. Запад кишит гролимами, и они следят за всеми нашими действиями. След, по которому я иду, может привести меня в Ктол Мергос, а я бы не хотел иметь дело с армией мергов, скопившейся на границах.
- Я тоже не новичок в сборе сведений, - вмешался король Родар с мрачной усмешкой на пухлом круглом лице, - и, возможно, кое в чем даже искуснее гролимов. Пора послать еще несколько караванов на восток. Энгараки не посмеют напасть без подкреплений из Маллории, а маллорийцам для этого придется пересечь Гар Ог Недрак. Кое-кого подкупить, раздать несколько бочонков доброго эля в шахтерских поселках, и кто знает, какую пользу принесут столь небольшие затраты! А случайно оброненное слово может предостеречь нас за несколько месяцев до нападения.
- Если они замышляют что-то крупное, таллы начнут строить дополнительные укрепления вдоль восточных холмов, - пояснил Чо-Хэг. - Таллы не очень умны, и за ними легко проследить. Я увеличу количество солдат, обходящих дозором эти горы, и, если повезет, мы узнаем, куда они собираются вторгнуться. Чем еще мы можем тебе помочь, Белгарат?
Подумав секунду, господин Волк неожиданно усмехнулся:
- Уверен, что наш юр напряженно прислушивается, ожидая, что кто-то произнесет его имя или название украденной Вещи. Рано или поздно один из нас проговорится. И как только вор определит, где мы сейчас, он сможет услышать каждое произнесенное слово. Вместо того чтобы постоянно затыкать себе рот, предлагаю дать ему возможность услыхать кое-что. Если сможете, прикажите каждому менестрелю и сказителю начать рассказывать некоторые истории, вы знаете какие. И когда эти имена прозвучат на каждой деревенской ярмарке к северу от реки Камаар, они отдадутся в его ушах громовым ревом, и тогда мы сможем спокойно разговаривать Вор со временем так устанет, что не захочет больше слушать.
- Уже поздно, отец, - напомнила тетя Пол. Волк кивнул:
- Мы ведем смертельную игру, но и враги наши рискуют головой, находясь в такой же опасности, и сейчас никто не в силах предсказать, чем все это кончится. Пока что только Полгара и я можем хоть что-то предпринять. Поэтому готовьтесь и пошлите доверенных людей наблюдать за событиями. Не предпринимайте ничего поспешного, будьте терпеливы и доверяйте нам. Я знаю: многое из того, что мы делаем, покажется вам странным, но на все есть причины. Пожалуйста, больше не вмешивайтесь Я буду время от времени извещать вас, как подвигаются дела, а если понадобится помощь, дам знать Хорошо?
Короли торжественно кивнули; все поднялись с мест. Энхег подошел к господину Волку.
- Не можешь ли зайти в мой кабинет часа на два, Белгарат? - тихо спросил он. - Я хотел бы поговорить с тобой и Полгарой до вашего отъезда.
- Если хочешь, Энхег, - отозвался Волк.
- Пойдем, Гарион, - велела тетя Пол, - нужно собрать вещи.
Гарион, немного ошеломленный важностью услышанного, встал и направился к двери.

Глава 20

Кабинет короля Энхега оказался большой, беспорядочно обставленной комнатой почти на самом верху квадратной башни. Повсюду валялись книги в тяжелых кожаных переплетах, на столах и этажерках громоздились странные устройства с шестернями, приводными ремнями и тонкими медными цепочками. Красиво вычерченные карты, украшенные цветными камнями, висели на стенах, а пол был усеян клочками пергамента, исписанными мелким почерком.
Король Энхег, позабыв откинуть нависавшие на глаза жесткие черные волосы, сидел за наклонным столом в мягком свете свечей, изучая большую книгу, написанную на тонких листах потрескавшегося пергамента.
Стражник у двери безмолвно пропустил их; господин Волк, быстро выйдя вперед, спросил:
- Ты хотел видеть нас, Энхег? Король Чирека оторвался от книги.
- Белгарат! - кивнул он. - Рад видеть тебя и Полгару. И вопросительно взглянул на Гариона, нерешительно переминавшегося около двери.
- Я не шутила, - ответила тетя Пол. - Больше он никуда от меня не отойдет, пока навсегда не избавится от власти гролима Эшарака.
- Как тебе будет угодно, Полгара, - кивнул Энхег. - Входи, Гарион.
- Вижу, ты продолжаешь свои занятия, - одобрительно заметил господин Волк, глядя на окружающий его беспорядок.
- Мне нужно так многому научиться, - ответил Энхег, беспомощным жестом обводя комнату. - Чувствую, что был бы намного счастливее, не возложи ты на меня эту невыполнимую задачу.
- Ты сам просил меня, - просто ответил Волк.
- Мог бы отказаться, - засмеялся Энхег, но тут же грубое лицо стало серьезным. Мельком взглянув на Гариона, он объявил, явно стараясь выбирать слова:
- Не хотел вмешиваться, но поведение этого Эшарака меня тревожит.
Гарион отошел от тети Пол и принялся изучать один из странных механизмов, валяющихся на соседнем столе, стараясь ни до чего не дотрагиваться.
- Мы позаботимся об Эшараке, - заверила тетя Пол.
- Много веков ходят слухи, - упрямо продолжал Энхег, - что ты и твой отец охраняют... - Поколебавшись, он вновь взглянул на Гариона и вкрадчиво докончил:
- ...определенную вещь, которую нужно защитить любой ценой. В некоторых моих книгах говорится об этом.
- Слишком много читаешь, Энхег, - кивнула тетя Пол.
Но король опять засмеялся:
- Помогает убить время, Полгара. Иначе пришлось бы пьянствовать с придворными, а мой желудок за последнее время стал весьма чувствительным, да и уши тоже. Представляешь, какой шум может поднять орда пьяных чиреков?! Мои книги не кричат, не бахвалятся, не валятся под стол, чтобы оглушительно там храпеть. Словом, их компания устраивает меня гораздо больше.
- Глупости! - фыркнула тетя Пол.
- Все мы имеем право на глупости, - философски заметил Энхег. - Но ближе к делу. Если те слухи, о которых я упомянул, правдивы - не рискуете ли вы? Поиск может стать крайне опасным предприятием.
- На земле не найдется по-настоящему безопасного места, - пожал плечами господин Волк.
- Но к чему попусту рисковать? Эшарак - не единственный гролим в мире.
- Вижу, не зря тебя называют хитроумным Энхегом, - улыбнулся Волк.
- Не будет ли безопаснее оставить эту Вещь здесь до вашего возвращения? - предложил тот. - Мы уже обнаружили, что даже Вэл Олорн - не преграда для гролимов, Энхег, - твердо ответила тетя Пол. - Рудники Ктол Мергоса и Гар Ог Недрака неисчерпаемы, и в распоряжении гролимов больше золота, чем ты представляешь. Сколько еще Джарвиков можно им подкупить? Старый Волк и я обладаем достаточным могуществом, чтобы охранять упомянутую тобой Вещь. С нами она будет в безопасности.
- Спасибо за заботу, - вставил господин Волк.
- Дело касается всех нас, - ответил Энхег.
Гарион, несмотря на молодость и проявляемое временами безрассудство, вовсе не был глуп. Очевидно, взрослые имели в виду именно его, и, возможно, речь шла также о тайне его происхождения. Чтобы скрыть, как внимательно он прислушивается к разговору, Гарион взял со стола маленькую книжку в переплете из шершавой кожи, открыл ее, но внутри не оказалось ни картинок, ни красочных заставок, а только вызывающий какое-то отвращение тонкий паукообразный рукописный шрифт.
Тетя Пол, которая, казалось, всегда знала, что он делает, оглянулась.
- Зачем тебе это? - резко спросила она - Просто смотрю. Я ведь не умею читать.
- Немедленно положи на место, - велела она.
- Ты все равно не смог бы прочесть это, Гарион, - улыбнулся король Энхег.
- Она написана на языке древних энгараков.
- Кстати, к чему тебе эта мерзость? - спросила Энхега тетя Пол. - Ты лучше остальных знаешь, что это запрещено.
- Подумаешь, всего-навсего какая-то книга, Пол, - вмешался господин Волк.
- Она не имеет никакой силы, пока не будет дано дозволение.
- Кроме того, - добавил Энхег, задумчиво потирая подбородок, - книга помогает нам лучше проникнуть в мысли нашего врага, а такие вещи надо знать.
- Никто не может знать, о чем думает Торак, - покачала головой тетя Пол, - и открываться ему опасно. Одноглазый может отравить твое сознание, а ты даже не поймешь, что произошло.
- Не думаю, что это так уж опасно, Пол, - сказал Волк. - Ум Энхега достаточно защищен, чтобы избежать ловушек, расставленных в книге Торака, ведь они достаточно очевидны.
Энхег, взглянув на Гариона, сделал знак подойти поближе. Мальчик приблизился к королю Чирека.
- Ты наблюдательный юноша, Гарион, - серьезно сказал Энхег, - и очень помог мне сегодня, поэтому в любое время можешь прийти сюда, если возникнет необходимость. Знай, что король Чирека Энхег - твой друг.
Король протянул правую руку, и Гарион, не успев ничего сообразить, взял ее.
Глаза Энхега внезапно расширились, а лицо слегка побледнело. Повернув руку Гариона ладонью вверх, он впился глазами в серебристую метку.
Но тут тетя Пол, решительно сомкнув пальцы Гариона в кулак, вытянула его из огромной лапы Энхега.
- Значит, это правда, - мягко сказал тот.
- Достаточно, - велела тетя Пол, - не смущай мальчика.
Ладони ее все еще крепко сжимали руку Гариона.
- Пойдем, дорогой, - сказала она, - пора кончать сборы.
И, повернувшись, вывела его из комнаты.
Мысли Гариона лихорадочно метались. Почему знак на ладони так испугал Энхега? Родимые пятна, как говорили мальчику, обычно передаются по наследству.
Тетя Пол однажды сказала, что такое же было у отца, но почему Энхега это так интересует? Слишком далеко все зашло. Желание узнать правду стало почти невыносимым. Он должен, должен узнать о своих родителях, о тете Пол, обо всех!
Если ответ причинит боль, тем хуже. По крайней мере многое станет понятным.
Следующее утро выдалось ясным; они довольно рано вышли из дворца, чтобы отправиться на пристань. Все собрались во дворе, где уже ожидали сани.
- Не стоит выходить в такой холод, Мирел, - сказал Бэйрек жене, закутанной в меховую мантию, когда та села с ним в сани.
- Моя обязанность проводить господина на корабль, - ответила, та, высокомерно подняв подбородок.
- Как хочешь, - вздохнул Бэйрек.
В передние сани уселись король Энхег и королева Ислена. Кони, взметая снег копытами, вырвались за ворота. Солнце ярко светило, утренний воздух бодрил.
Гарион молча сидел между Силком и Хеттаром.
- Почему ты такой тихий, Гарион? - спросил Силк.
- Слишком много случилось вещей, которые мне непонятны, - ответил Гарион.
- Никому не дано добраться до сути всех вещей, - назидательно заметил Хеттар.
- Чиреки - люди неистовые и угрюмые, - вмешался Силк, - им и себя-то не понять - Дело не только в чиреках, - объяснил Гарион, с трудом подбирая слова. - Тут и тетя Пол, и господин Волк, и Эшарак - словом, все. События сменяют друг друга настолько быстро, что я не успеваю ни в чем разобраться.
- Совсем как лошади, - кивнул Хеттар. - Иногда они срываются с привязи, но, пробежавшись хорошенько, замедляют шаг, и настает время все разложить по полочкам.
- Надеюсь, - с сомнением ответил Гарион и снова замолчал.
Сани свернули за угол на широкую площадь перед храмом Белара. Слепая женщина опять была там, и Гарион внезапно осознал, что в глубине души ожидал этого. Она взобралась на ступеньки храма, подняла посох, и неожиданно лошади, впряженные в сани, остановились дрожа, несмотря на все понукания кучеров.
- Привет тебе, о Великий! - воскликнула слепая. - Желаю тебе удачного путешествия.
Сани, в которых сидел Гарион, остановились перед самыми ступеньками, и мальчику показалось, что старая ведьма обращается именно к нему. Почти не задумываясь, мальчик ответил:
- Спасибо. Но почему ты меня так называешь? Не обратив внимания на вопрос, женщина низко поклонилась.
- Помни меня, - пробормотала она, - вспомни о Мартжи, когда обретешь свое наследие.
Вот уже во второй раз она говорила это, и неудержимое любопытство овладело Гарионом.
- Какое наследие? - требовательно спросил он.
Но Бэйрек, взревев от ярости, уже пытался скинуть меховую мантию и обнажить меч. Король Энхег, с багровым от гнева лицом, тоже приподнялся с места.
- Нет, - резко приказала тетя Пол, вставая, - я сама справлюсь.
- Слушай меня, ведьма! - воскликнула она твердым голосом, откидывая капюшон плаща. - Думаю, ты слишком много видишь своими слепыми глазами, и поэтому хочу оказать тебе услугу: тьма уйдет и не будет беспокоить тебя, а вместе с нею исчезнут и странные видения.
- Уничтожь меня, если желаешь, Полгара, - ответила старуха. - Я вижу то, что вижу.
- О нет, ты не погибнешь, Мартжи, - ответила тетя Пол, - наоборот, я сделаю тебе подарок!
И, чуть подняв руку, сделала непонятный жест.
Гарион наблюдал все происходившее, но так и не смог убедить себя, что никакого обмана зрения не было. Он глядел прямо в лицо Мартжи и ясно увидел, как белая Пленка, затянувшая глаза, сошла, как стекает молоко с опрокинутого стакана.
Старуха, словно примерзнув к месту, не двигалась; ярко блеснула голубизна ничем не скрытых глаз. Но тут ведьма закричала. Подняв руки, оглядела их, снова закричала, и была в этом вопле душераздирающая нота невозвратимой потери.
- Что ты сделала? - начала допытываться королева Ислена.
- Вернула ей зрение, - спокойно ответила тетя Пол, вновь усаживаясь и запахивая меховую мантию.
- Ты смогла добиться этого? - побелев, слабо пробормотала Ислена - А ты не сумеешь так? Тут ничего сложного нет.
- Но, - возразила королева Поренн, - она ведь потеряла дар предвидения, не так ли?
- Должно быть, - согласилась тетя Пол, - но это очень малая цена, по-моему.
- Значит, она больше не колдунья? - настаивала Поренн.
- Она и так не стала очень искусной предсказательницей, а внутреннее зрение ее было ненадежным и затуманенным, - пояснила Полгара - Так для нее лучше. Не будет зря будоражить себя и других.
И взглянула на короля Энхега, застывшего в почтительном оцепенении рядом с почти потерявшей сознание королевой.
- Не пора ли ехать? - спокойно спросила она. - Корабль ждет.
Лошади, будто высвобожденные этими словами, рванули вперед, оставив за собой храм.
Гарион все же, не выдержав, оглянулся. Старая Мартжи по-прежнему стояла на ступеньках, не сводя глаз со своих ладоней и рыдая в голос.
- Нам выпало на долю великое счастье стать свидетелями чуда, друзья мои, - прошептал Хеттар.
- Думаю, однако, что та, которой благодеяние было оказано, осталась не очень-то довольна, - сухо ответил Силк. - Следи, чтобы я ничем не оскорбил Полгару, а то у ее чудес, как у медалей, всегда две стороны.

Глава 21

Косые лучи восходящего солнца переливались на ледяной воде гавани; сани остановились около каменного причала Судно Грелдика покачивалось, натягивая якорные цепи. Рядом ожидал еще один корабль, поменьше.
Хеттар, спрыгнув на землю, подошел к Чо-Хэгу и коро леве Сайлар. Все трое о чем-то тихо и серьезно заговорили, явно не желая вмешательства посторонних.
Королева Ислена, немного оправившись, сидела гордо выпрямившись, с застывшей улыбкой на лице. Когда Энхег вместе с господином Волком отошел в сторону, тетя Пол пересекла покрытую льдом пристань и остановилась около саней.
- На твоем месте, Ислена, - твердо сказала она, - я нашла бы другое увлечение. Твой дар чародейства невелик, а кроме того, это опасное занятие.

Предыдущая страница 14 Следующая страница


15 Дэвид Эддингс

Слишком много беды можно натворить, если не знать, что делаешь.
Королева оторопело уставилась на тетю Пол.
- Да, - продолжала та, - еще одно предупреждение. Лучше бы тебе не иметь дело с членами секты медвежьего культа. Некрасиво водить дружбу с политическими врагами собственного мужа.
Глаза Ислены широко раскрылись.
- Энхег знает? - потрясенно спросила она.
- Я бы не удивилась. Он ведь гораздо умнее, чем кажется с виду. То, чем ты занимаешься, отдает предательством. Родила бы детей, и сразу найдется много дел и станет не до глупостей. Конечно, я только советую, но все. же подумай о моих словах. Рада была повидаться, дорогая. Спасибо за гостеприимство.
И, резко повернувшись, Полгара отошла.
Силк тихо присвистнул.
- Это кое-что объясняет, - покачал он головой.
- Что именно? - полюбопытствовал Гарион.
- Верховный жрец Белара последнее время уж очень лезет в политику.
Очевидно, смог проникнуть во дворец намного успешнее, чем я предполагал.
- Королева? - испугался Гарион.
- Ислена просто помешана на волшебстве. Последователи культа Медведя проводят некоторые ритуалы, могущие показаться настоящим чародейством таким вот доверчивым простушкам.
Он быстро повернул голову туда, где король Родар беседовал с остальными королями и господином Волком, и глубоко вздохнул.
- Давайте лучше поговорим с Поренн, - предложил он и повел всех к краю причала, где стояла маленькая светловолосая королева Драснии, глядя на холодные волны.
- Ваше величество! - почтительно начал Силк.
- Дорогой Келдар! - улыбнулась она.
- Не можете ли передать моему дяде кое-какие сведения?
- Конечно!
- Очевидно, королева Ислена совершила небольшую ошибку, - пояснил Силк. - Она связалась с последователями культа Медведя здесь, в Чиреке.
- Какой ужас, - прошептала Поренн. - Энхег уже знает?
- Трудно сказать, - пожал плечами Силк. - Думаю, если и знает, не скажет.
Гарион и я слышали, как Полгара велела ей прекратить это.
- Надеюсь, она послушает. Если история зайдет слишком далеко, Энхег будет вынужден принять меры, и произойдет трагедия, - Полгара говорила довольно категорично. Думаю, Ислена поступит как ей велено, но все же сообщите дяде. Ему нравится быть в курсе дел.
- Обязательно скажу, - пообещала она.
- А также неплохо бы посоветовать ему не выпускать из виду храмы медвежьего культа в Бокторе и Коту, такие дела не делаются только в одном городе. Прошло уже почти пятьдесят лет со времени подавления культа. Королева Поренн серьезно кивнула:
- Тотчас же все расскажу. Несколько моих людей засланы следить за членами секты. Как только мы возвратимся в Боктор, поговорю с ними и узнаю, что замышляется.
- Ваши люди? Вы так далеко зашли? - подначил Силк. - Быстро взрослеете, моя королева. Еще немного, и станете столь же испорченной, как и мы все.
- В Бокторе постоянно плетутся интрига, Келдар, - чопорно заметила королева, - и дело не только в медвежьем культе. В нашем городе собираются торговцы со всего света, и не меньше половины из них - шпионы. Должна же я защитить себя и своего мужа!
- А Родар знает, чем вы занимаетесь? - лукаво осведомился Силк.
- Конечно. Даже в качестве свадебного подарка отдал с дюжину собственных шпионов.
- Совсем в духе истинного драснийца, - усмехнулся Силк.
- Но это так непрактично! Мужа всегда интересовало, как обстоят дела в других королевствах, поэтому я стараюсь быть в курсе того, что происходит в нашем, и хоть немного облегчить ему жизнь Конечно, деятельность моя довольно скромна по сравнению с его масштабами, но все же мне удается ничего не упустить из виду.
Поренн бросила кокетливый взгляд из-под опущенных ресниц.
- Если ты когда-нибудь решишься вернуться в Боктор навсегда, думаю, что смогла бы найти тебе работу.
- Что-то в последнее время предложения посыпались градом, - засмеялся Силк.
Глаза королевы внезапно стали серьезными.
- Когда же ты вернешься домой, Келдар? Перестанешь; бродяжничать, возвратишься к своим? Мужу так не хватает тебя, ты мог бы быть гораздо более полезным Драснии в, качестве главного советника Родара, чем в качестве бродяги.
Силк отвел взгляд, щурясь на яркое зимнее солнце.
- Рано еще, ваше величество. Я нужен Белгарату, а дело слишком важное, и бросить все невозможно. А кроме того, я не готов к оседлой жизни. Люблю вести рискованную игру. Может, позже, когда все мы станем гораздо старше... кто знает?
Поренн вздохнула.
- Мне тоже тоскливо без тебя, Келдар, - тихо призналась она.
- Бедная маленькая одинокая королева, - полунасмешливо пробормотал Силк.
- Ты просто невозможен, - прошипела она, топнув крохотной ножкой.
- Делаю, что могу, - ухмыльнулся он.
Хеттар, обняв мать с отцом, одним прыжком вскочил на палубу маленького судна, приготовленного королем Энхегом.
- Белгарат! - окликнул он, пока матросы убирали швартовы, удерживающие корабль у пристани. - Встреча емся через две недели в развалинах Во Вейкуна.
- Будем ждать, - отозвался тот.
Матросы оттолкнули суденышко от причала и начали выгребать из бухты.
Хеттар стоял на палубе; единственная длинная прядь волос развевалась по ветру.
Махнув рукой, он повернулся лицом к морю.
С корабля капитана Грелдика спустили сходни.
- Не пора ли на борт, Гарион? - спросил Силк. Осторожно поднявшись по раскачивающейся доске, они ступили на палубу.
- Передай дочерям, что я их очень люблю, - сказал Бэйрек жене.
- Обязательно, господин мой, - ответила Мирел обычным сухим голосом, которым всегда говорила с мужем. - Есть ли у тебя еще какие-нибудь пожелания?
- Вернусь не скоро, - объявил Бэйрек. - Проследи, чтобы южные поля засеяли овсом, а западные оставили под парами. Насчет северных распорядись сама. Не стоит перегонять скот на высокогорные пастбища, пока не растает снег.
- Буду заботиться, как могу, о землях и скоте моего мужа.
- Они и твои тоже, - заметил Бэйрек.
- Как пожелает мой муж - Ты никогда не успокоишься, так ведь, Мирел? - печально вздохнул Бэйрек.
- О чем вы, повелитель?
- Ладно, забудем.
- Не обнимет ли меня на прощанье повелитель? - осведомилась она - К чему? - пожал плечами Бэйрек, прыгнул на борт и сразу же спустился вниз.
Тетя Пол, тоже направлявшаяся к сходням, остановилась и серьезно взглянула на жену Бэйрека, словно собираясь сказать что-то, но неожиданно громко рассмеялась.
- Что-то забавное, леди Полгара? - подняла брови Мирел.
- Очень, - с таинственной улыбкой ответила та.
- Будет ли мне дозволено разделить вашу радость?
- Обязательно, Мирел, - пообещала тетя Пол, - но боюсь испортить тебе всю радость, если расскажу слишком рано.
И, снова засмеявшись, ступила на сходни. Дерник поддержал ее под руку, и оба поднялись наверх.
Господин Волк обменялся рукопожатием с каждым королем и ловко взобрался на борт. Постоял немного на палубе, оглядывая древний, окутанный снегом Вэл Олорн и нависающие над городом величественные вершины гор.
- Прощай, Белгарат! - окликнул король Энхег.
- Не забудь о менестрелях! - кивнув, отозвался Волк.
- Ни за что! - пообещал Энхег. - Удачи тебе!
Господин Волк, широко улыбнувшись, направился на нос. Гарион, повинуясь внезапному порыву, последовал за ним. Накопившиеся вопросы требовали ответа, а никто, кроме старика, не мог ему помочь.
- Господин Волк! - начал он, подойдя к причудливо изогнутому носу.
- Что, Гарион?
Не зная, как лучше спросить, Гарион начал издалека:
- Как тетя Пол это сделала? Ну, с глазами старой Мартжи?
- Воля и Слово, - ответил Волк, закутываясь в развевающийся на пронизывающем ветру плащ. - Не так уж сложно.
- Все равно не понимаю, - покачал головой Гарион.
- Приказываешь, чтобы произошло все как ты желаешь, и произносишь Слово.
Если Воля твоя достаточно сильна, все сбывается.
- И ничего больше? - чуть разочарованно спросил Гарион.
- Ничего.
- А Слово это - волшебное?
Волк засмеялся, глядя на белое солнце, льющее холодные лучи на зимнее море.
- Нет. Волшебных слов не бывает. Некоторые люди верят в них, но это не так. Гролимы знают странные слова, но они, в сущности, ни к чему. Достаточно любого слова. Самое главное - Воля, а Слово - только способ выразить ее.
- Я мог бы сделать это? - с надеждой спросил Гарион. Волк внимательно поглядел на него.
- Не знаю, Гарион. Я был ненамного старше тебя, когда впервые сотворил чудо, но до этого уже несколько лет жил у Олдура, поэтому разница большая.
- Что тогда произошло?
- Учитель хотел, чтобы я передвинул булыжник, вроде бы он валялся на его пути. Я попытался сделать это, но камень был слишком тяжел, и в конце концов, разозлившись, я приказал ему откатиться с дороги. Так и вышло. Сначала я немного удивился, но Учитель не нашел в этом ничего странного.
- Ты сказал: "Откатись"? И все? - недоверчиво переспросил Гарион.
- И все, - пожал плечами Волк. - Оказалось, это так просто, что я спросил себя, почему раньше не подумал повелеть камню освободить дорогу. В то время мне казалось, всякий может совершить чудо, но люди сильно изменились с тех пор, и сейчас вряд ли такое возможно, хотя трудно сказать.
- Я всегда думал, что чародейство не обходится без долгих заклинаний, странных знаков и тому подобного, - заметил Гарион.
- Это все уловки фокусников и шарлатанов, чтобы обманывать доверчивых людей; всякие заклинания и волхвования тут ни при чем. Все дело в Воле.
Сосредоточь Волю и произнеси Слово. Все произойдет, как пожелаешь. Иногда помогает какой-нибудь жест, но тоже необязательно. Твоя тетя, однако, не может без этого обойтись. Много сотен лет пытаюсь отучить ее от глупой привычки.
Гарион ошеломленно мигнул.
- Сотни лет? - ахнул он. - Сколько же ей?
- Выглядит она гораздо моложе, а кроме того, спрашивать у женщины о возрасте невежливо.
Внезапная ошеломляющая пустота окутала сердце Гариона. Самые худшие его страхи подтвердились.
- Значит, она не настоящая моя тетя? - уныло пробормотал он.
- Почему ты вдруг спросил это?
- Но как же она может быть моей родственницей? Я всегда думал, что тетя Пол - сестра моего отца, но если ей сотни лет - такое просто невозможно.
- Слишком любишь это слою, Гарион, - упрекнул Волк, - но когда вдумаешься, поймешь: в жизни почти не бывает невозможного.
- Но как же это? Моя тетя?
- Ладно, - решился Волк. - Полгара действительно, строго говоря, не совсем сестра твоего отца. Кровные узы между ними гораздо сложнее. Она сестра его прабабки...
- Значит, она пратетя? - со слабой искоркой надежды спросил Гарион. Хоть что-то, по крайней мере, прояснилось!
- Не знаю, стоит ли так к ней обращаться, - ухмыльнулся Волк. - Полгара может оскорбиться. Но почему тебя все это так интересует?
- Боялся, что она просто называется моей тетей и между нами нет родства, - признался Гарион, - очень давно боялся.
- Чего же ты опасался?
- В общем, трудно объяснить, - вздохнул мальчик. - Видишь ли, я совсем не знаю, кто я на самом деле. Силк говорит, я не сендар, а Бэйрек - что напоминаю райвена, но не очень Я всегда считал себя сендаром, как Дерник, но, наверное, Силк прав. Я ничего не знаю о родителях, о своем народе, совсем ничего. Если тетя Пол не родственница, тогда у меня никого не осталось в мире, а быть одиноким - ужасно плохо.
- Но теперь все в порядке, правда? - спросил Волк. - Полгара твоя настоящая тетя, по крайней мере в жилах у вас течет одна кровь.
- Я так рад, что ты рассказал об этом. Теперь мне легче.
Корабль начал медленно отходить от причала...
- Господин Волк! - пораженный внезапной мыслью, воскликнул Гарион.
- Что, малыш?
- Тетя Пол - моя настоящая пратетя?
- Да.
- И она твоя дочь?
- Должен признать, так оно и есть, - сухо ответил Волк. - Правда, пытаюсь забыть об этом, но отрицать не могу.
Гарион вдохнул побольше воздуха и ринулся в атаку:
- Если она моя тетя, а ты ее отец, не значит ли это, что у меня есть дедушка или кто-то вроде? Волк как-то испуганно встрепенулся.
- Ну да! - неожиданно засмеялся он. - Похоже, ты прав. Никогда раньше не задумывался!
Глаза Гариона неожиданно наполнились слезами; он порывисто прижался к старику, - Дедушка, - повторил мальчик, как бы прислушиваясь к себе.
- Ну-ну, - пробормотал Волк мгновенно охрипшим голосом, - какое замечательное открытие. - И неуклюже потрепал Гариона по плечу.
Оба были немного смущены таким проявлением чувств и молча стояли, наблюдая, как гребцы выводят корабль в открытое море.
- Дедушка! - наконец решился Гарион. - Что на самом деле произошло с моим отцом и матерью? Как они умерли?
Лицо Волка внезапно омрачилось.
- Пожар, - коротко ответил он.
- Пожар? - слабо повторил Гарион, и в воображении его возникли один за другим ужасные сцены невыносимых мучений. - Как это случилось?
- Неприятная история, - угрюмо вздохнул Волк. - Ты в самом деле уверен, что хочешь знать?
- Мне нужно, дедушка, - твердо ответил Гарион. - Я должен знать о них все.
Не понимаю почему, но это очень важно.
- Ну хорошо, Гарион, ты, наверное, прав. Если ты достаточно вырос, чтобы задавать вопросы, значит, можешь уже услышать ответы.
Сев на скамью, защищенную бортом от пронизывающего ветра, Волк похлопал по доске.
- Иди, садись рядом.
Гарион, усевшись, поплотнее закутался в плащ - Ну, - задумчиво проговорил Волк, почесав бороду, - с чего бы начать?
Немного поразмышляв, он наконец объяснил:
- Твой род очень древний, Гарион, и, как все такие роды, имеет врагов.
- Врагов? - поразился Гарион.
Подобная мысль никогда не приходила ему в голову.
- Вполне обычная история, - пожал плечами Волк. - Если мы делаем что-то, не понравившееся другим, они нас ненавидят, и эта ненависть копится годами, пока не превращается в нечто вроде религии и распространяется не только на нас, но и на все, связанное с нами. Так или иначе, давным-давно враги твоей семьи стали настолько опасны, что мы с твоей тетей решили: единственный способ защитить твоих родных - спрятать их.
- Ты рассказываешь не всю правду, - упрекнул Гарион.
- Да, - откровенно признался Волк, - только то, что пока ты можешь узнать без ущерба для себя. Если некоторые тайны станут тебе известны, значит, поведешь себя по-другому, а люди тут же подметят это. Безопаснее еще некоторое время быть как все.
- То есть глупым и невежественным!
- Хотя бы так. Хочешь дослушать рассказ, или будем спорить?
- Прости, - пробормотал Гарион.
- Ладно уж, - похлопал его по плечу волк. -Поскольку я и твоя тетя ваши родственники хотя и очень дальние, мы, естественно, заботились о вашей безопасности, поэтому нашли убежище для твоих родителей.
- Но как можно скрыть целую семью? - удивился Гарион.
- Она никогда не была очень большой - никаких двоюродных братьев, сестер, ни одного дяди или тети, а спрятать мужа с женой и ребенком вовсе не трудно. Мы делали это много сотен лет, находили им укрытие в Толнедре, Райве, Чиреке, Драснии, во всех местах. Они жили жизнью простых людей, чаще ремесленников, иногда обыкновенных крестьян - такие редко привлекают внимание. И все шло хорошо, пока лет двадцать назад мы не перевезли твоего отца Гирена из Арендии в маленькую горную деревушку в Восточной Сендарии, в шестидесяти лигах к юго-западу от Дарины. Гирен был каменотесом, я ведь уже говорил тебе.
- Очень давно, - кивнул Гарион, - ты еще сказал, что любил отца и навещал его. Значит, мать была сендаркой?
- Нет, - покачал головой Волк, - Илдера была олгаркой, средней дочерью вождя племени, и Полгара познакомила ее с Гиреном, когда оба достигли соответствующего возраста. Примерно через год на свет появился ты.
- Когда случился пожар? - спросил Гарион.
- Сейчас расскажу. Один из врагов твоей семьи много лет пытался ее найти.
- Очень долго?
- Сотни лет.
- Значит, он тоже был волшебником, так ведь? Только чародеи так долго живут! - ахнул Гарион.
- Да, некоторые способности у него были, - признал Волк, - только чародей - не правильное слово. На самом деле мы себя так не называем, это имя дали нам простые люди, не понимающие истинной сущности того, что могут совершать далеко не все. Но так или иначе, мы с твоей тетей отсутствовали, когда этот враг наконец отыскал Гирена и Илдеру, пришел рано утром, пока все еще спали, запер снаружи двери и окна и поджег дом.
- Ты, по-моему, сказал, что постройка была из камня.
- Верно, - кивнул Волк, - но если очень захотеть, и камень загорится.
Огонь будет еще жарче, только и всего. Гирен и Илдера поняли, что никак не смогут выбраться из горящего дома, но Гирену удалось выбить камень из стены, а твоя мать протолкнула тебя сквозь отверстие. Тот, кто устроил пожар, только этого и хотел: он взял тебя и ушел из деревни. Теперь уже нельзя сказать, что он замышлял - то ли намеревался убить тебя, то ли с какими-то целями забрать с собой. Во всяком случае, когда я туда добрался и потушил огонь, Гирен и Илдера были уже мертвы. Тогда я пошел по следам того, кто украл тебя.
- И убил его?! - яростно прохрипел Гарион.
- Я пытаюсь никогда ничего не делать без излишней надобности. Это слишком нарушает естественный ход событий. В то время я хотел, чтобы его постигла иная судьба - гораздо хуже смерти. - Глаза старика оледенели. - Однако, как оказалось, мне это не удалось Вор бросил тебя мне в лицо, как мяч, а ты был тогда совсем маленьким, и пришлось приложить все усилия, чтобы поймать этот вопящий сверток; ему тем временем удалось ускользнуть. Оставив тебя с Полгарой, я отправился на его поиски, но ничего не смог добиться.
- Я рад этому, - прошептал Гарион.
Волк посмотрел на него с легким изумлением.
- Когда стану старше, обязательно найду его. Думаю, именно я должен отплатить этому человеку за то, что он сделал.
Лицо Волка помрачнело.
- Но это может быть очень опасным.
- Мне все равно. Как его зовут?
- Наверное, пока лучше тебе не знать его, - покачал головой Волк. - Не хочу, чтобы ты вмешался во что-нибудь прежде, чем наберешься сил.
- Но ты скажешь?
- Когда время придет.
- Это очень важно, дедушка, - умоляюще прошептал Гарион.
- Конечно, - согласился Волк, - я понимаю.
- Ты обещаешь?
- Если хочешь Не скажу я, скажет твоя тетя. Она чувствует то же, что и ты.
- А тебе все равно?
- Просто я гораздо старше, - вздохнул Волк, - и многое вижу по-другому.
- Но я еще не стар, - запротестовал Гарион, - и не обладаю такими способностями, как у тебя, значит, придется всего-навсего убить его.
Вскочив, мальчик начал мерить шагами палубу.
- Видимо, я вряд ли смогу отговорить тебя от этого, - покачал головой Волк, - но думаю, когда все будет кончено, ты раскаешься.
- Сомневаюсь, - пробормотал Гарион, все еще расхаживая взад-вперед.
- Посмотрим, - настаивал старик.
- Спасибо за то, что рассказал, дедушка, - поблагодарил Гарион.
- Ты и сам узнал бы об этом рано или поздно. Лучше уж я, чем услышать неверно переданную историю из чужих уст.
- Имеешь в виду тетю Пол?
- Полгара не будет лгать намеренно, - объяснил Волк, - но она все принимает слишком близко к сердцу, не то что я, и иногда это искажает ее представление об окружающем мире. Я же пытаюсь быть более объективным. - И старик довольно криво усмехнулся. - Думаю, в подобных обстоятельствах мне ничего другого не остается.
Гарион взглянул на господина Волка, седые волосы и борода которого, казалось, светились в лучах утреннего солнца.
- А каково это, жить вечно? - спросил Гарион.
- Не знаю, что такое вечная жизнь.
- Ты же понимаешь, о чем я.
- Жизнь в общем-то не меняется, и все мы живем столько, сколько хотим, - объяснил Волк, - просто я должен завершить одно дело, а на это потребуется много времени.
Он решительно встал.
- Пожалуй, беседа наша принимает довольно мрачный оборот.
- То, о чем ты говоришь, очень важно, так ведь, дедушка? - не отставал Гарион.
- Важнее всего в мире.
- Боюсь, не очень-то я хороший помощник, - вздохнул Гарион.
Волк, серьезно оглядев мальчика, обнял его за плечи.
- Думаю, ты очень удивишься, узнав, как был не прав, еще до того, как все это кончится, Гарион, - заверил он.
Оба повернулись и стали смотреть поверх носа корабля на заснеженный берег Чирека, проплывающий справа. А в это время матросы изо всех сил гребли в южном направлении, к Камаару и тому неизведанному, что лежало впереди.

КНИГА ВТОРАЯ. ВЛАДЫЧИЦА МАГИИ ПРОЛОГ

"Рассказ о борьбе королевств Запада против предательского вторжения и злых сил Кол-Торака".
Из истории о битве при Во Мимбре
В те далекие времена, когда мир был еще молод, злобный Бог Торак, похитив Око Олдура, скрылся, решив захватить верховную власть. Но Око помешало свершению коварных замыслов и заклеймило похитителя огненным тавром, изуродовав его на веки вечные. Однако Торак по-прежнему не решался расстаться с тем, что наказало его, ибо ценил Око превыше всего на свете.
Тогда Белгарат, чародей и ученик Бога Олдура, повел на поиски короля олорнов с тремя сыновьями; смельчаки забрали Око из железной башни Торака.
Одноглазый Бог попытался их преследовать, но ярость Ока ужаснула его и прогнала прочь.
Белгарат повелел Чиреку и его сыновьям стать королями четырех великих королевств, с тем чтобы вечно охранять землю; чародей предсказал, что, пока Око находится у потомков Райве, Запад будет в безопасности.
Шли века. О Тораке больше не слышали, но весной 4865 года в Драснию вторглись орды недраков, таллов и мергов. И среди этого огромного лагеря энгараков был воздвигнут высокий железный шатер Кол-Торака - Короля-Бога.
Разорялись и сжигались города и деревни, ибо Кол-Торак пришел не покорять, а уничтожать.
Чудом оставшихся в живых людей волокли к жрецам-гролимам, скрывавшим лица под стальными масками, а те приносили их в жертву, исполняя несказанно жестокие ритуалы энгараков.
Почти никто не уцелел, кроме тех, кому удалось бежать в Олгарию или переправиться через реку Олдур на военных судах чиреков.
Опустошив Драснию, энгараки вторглись в Южную Олгарию. Но там не было городов. Кочевые Олгарские племена отступали, скрывались, а потом неожиданно нападали из засад, мстя поработителям.
Старая столица Олгарских королей - Стронгхолд стояла на насыпанном людьми холме и была окружена каменными стенами толщиной тридцать футов. Напрасно шли на штурм войска энгараков, пытаясь захватить крепость, и наконец осадили ее, расположившись вокруг лагерем. Восемь бесплодных лет длилась эта осада, но за это время Запад успел собрать силы и подготовиться к войне. Все военачальники собрались в имперской военной академии в Тол Хонете и выработали план совместных действий. Забыты были все родовые распри, и Бренда, Хранителя трона райвенов, назначили главнокомандующим. Многим показались странными выбранные им советники: старый, но еще бодрый человек, утверждавший, что хорошо знаком с энгаракскими королевствами, и необыкновенно красивая женщина с седой прядью на лбу и повелительными манерами. Только к ним прислушивался Бренд, только им оказывал знаки почтительного уважения.
Поздней весной 4875 года Кол-Торак снял осаду и повернул на Запад к морю, преследуемый по пятам Олгарскими кочевниками. Живущие в горах алгосы выходили по ночам из своих пещер и безжалостно расправлялись со спящими энгараками. Но все же силы Кол-Торака по-прежнему оставались бесчисленными. Перегруппировав войска, враг направился по долине реки Аренд к городу Во Мимбр, уничтожая все на своем пути, и уже в начале зимы энгараки приготовились напасть на город. На третий день битвы все услыхали, как рог протрубил трижды. Ворота Во Мимбра открылись, и мимбратские рыцари ринулись на орды энгараков, топча подкованными железом копытами коней, живых и мертвых. Слева наступали Олгарская кавалерия, драснийские копьеносцы и алгосские ополченцы с закрытыми лицами, справа - чирекские берсерки и толнедрийские легионы.
Кол-Торак, атакованный с трех сторон, пытался ввести в бой резервы, но тут в тылу врага появились одетые в серое райвены, сендары и астурийские лучники.
Энгараки как подкошенные валились на землю, подобно колосьям пшеницы под серпом жнеца, и в панике метались по полю.
Тогда Отступник, чародей Зидар, поспешил в черный железный шатер, из которого не успел еще выйти Кол-Торак, и сказал он Проклятому:
- О господин, враги твои окружили тебя, и силы их многочисленны. Даже серые райвены осмелились прийти и бросить тебе вызов.
Вскочил в гневе Кол-Торак и объявил:
- Я выйду из шатра, чтобы самозваные хранители Крэг Яски, драгоценности, принадлежавшей мне, увидели лицо мое и ужаснулись Пошли сюда моих королей!
- О повелитель, - взмолился Зидар, - королей твоих больше нет: земной путь их завершен - все пали в сражении, а с ними и великое множество жрецов-гролимов.
Ярость Кол-Торака при этих словах только усилилась; огонь вырвался из правого глаза и даже из того ока, которого не существовало. И приказал Король-Бог слугам привязать щит к обрубку левой руки, а в правую взял черный меч, вселяющий ужас в души, и вышел из шатра.
И тут из гущи райвенских воинов раздался голос:
- Во имя Белара я бросаю тебе вызов, Торак. Именем Олдура предлагаю встретиться в честном бою. Да прекратится кровопролитие, и пусть исход битвы решится в поединке. Это говорю я, Бренд, Хранитель трона райвенских королей.
Сразись со мной или убери своих зловонных псов и никогда больше не переступай границ западных королевств!
Вышел тут вперед Кол-Торак и закричал:
- Кто из жалких смертных осмелился выступить против Властителя мира?
Берегись! Я - Торак, Король королей и Повелитель над повелителями! Всякий назойливый райвен будет безжалостно уничтожен, враги мои погибнут, а Крэг Яска снова возвратится ко мне!
Навстречу ему выступил Бренд с громадным мечом и щитом, закрытым куском ткани. Рядом вышагивал мохнатый волк; над головой воина парила белоснежная сова.
- Я - Бренд, - провозгласил он, - и разделаюсь с тобой, мерзкий урод Торак.
Увидев волка, Торак воскликнул:
- Берегись, Белгарат! Беги, пока можешь, спасай свою жалкую жизнь.
И обратился к сове:
- А ты, Полгара, оставь отца твоего и поклонись мне! Я женюсь на тебе и сделаю Повелительницей мира Но в ответном вое волка слышался вызов, а в крике совы - презрение и насмешка.
И поднял Торак меч и ударил по щиту Бренда. Долго сражались они, нанося друг другу страшные удары. Ярость Торака все росла, и меч его все чаще сталкивался со щитом Бренда, пока наконец Хранитель не упал на землю под натиском Проклятого. И тут волк вновь завыл, а сова ему вторила, и к Бренду возвратились утраченные силы.
Тогда Хранитель трона райвенов одним движением сорвал со щита прикрывавшую его ткань; в центре оказался круглый драгоценный камень размером с сердце ребенка. От взгляда Торака камень начал наливаться сиянием, тут же превратившимся в язык пламени, и Проклятый, отпрянув, уронил меч и щит и закрыл рукой лицо, пытаясь избежать всепожирающего огня.
Тогда Бренд нанес удар; острие меча, пройдя через забрало, вонзилось в черную яму на месте давно сожженного глаза. Испустив страшный вопль, Торак упал, вырвал из раны меч и сбросил шлем. Все, кто видел это, в ужасе отпрянули, ибо лицо некогда прекрасного Бога навеки изуродовал безжалостный огонь.
И снова при виде драгоценности, называемой им Крэг Яска, ради которой была начата война против Запада, Торак закричал; ручей крови полился изо рта. Тут раздался ответный вопль энгаракского войска, наблюдавшего печальную участь предводителя; они в панике побежали, но армии западных королевств шли по пятам, безжалостно уничтожая врагов, и когда на четвертый день взошло солнце, войска энгараков больше не существовали.
Бренд попросил принести ему тело Проклятого, чтобы в последний раз посмотреть на того, кто именовал себя Повелителем мира. Но труп так и не был найден. Во мраке ночи Зидар, злой волшебник, успел пробормотать заклинания и незамеченным пронести через посты того, кто был его хозяином.
Потом Бренд созвал своих советников, и Белгарат сказал ему:
- Торак не мертв. Он только спит. Бог не может быть сражен оружием смертного.
- Когда же он проснется? - спросил Бренд. - Я должен подготовить Запад к его возвращению.
- Когда потомок короля райвенов вновь сядет на трон предков, - ответила Полгара, - Торак пробудится и пойдет на него войной.
Нахмурился мрачно Бренд и воскликнул:
- Тогда это никогда не сбудется!

Предыдущая страница 15 Следующая страница


Создатели чуда 16

Ведь Хранитель знал: последний райвенский король вместе с семьей был предательски убит в 4002 году найсанскими наемниками.
И снова предрекла чародейка:
- Пройдет время, и король райвенов вновь предъявит свои права, как гласит древнее пророчество. Большего я открыть не могу.
Удовлетворившись ответом, Бренд повелел войскам очистить поля сражения от мертвых энгараков, а когда все было кончено, короли Запада собрались перед городом Во Мимбр и стали держать совет. Раздавалось много голосов, славящих Бренда, и вскоре люди заговорили о том, что именно Хранитель должен быть избран правителем Запада Только Мергон, посол императора Толнедры, выдвинул своего императора Рэн Боруна IV. Бренд отказался от предложенной чести, все успокоились, и среди членов Совета воцарилось согласие. Но в обмен на мир от Толнедры потребовали выполнить одно условие. Первым громко высказался Горим, король алгосов:
- Во исполнение пророчества принцесса Толнедры должна стать женой того короля райвенов, который придет спасти мир. Этого требуют от нас Боги.
Но снова запротестовал Мергон:
- Трон райвенского короля пуст. Никто не занимал его вот уже много лет.
Как можно обвенчать принцессу Толнедры с призраком?
Тогда вновь заговорила женщина по имени Полгара:
- Король райвенов возвратится, чтобы предъявить права на трон и потребовать свою невесту. И с этого дня каждая принцесса империи Толнедра должна являться в тронный зал райвенского короля в день своего шестнадцатилетия, одетая в подвенечный наряд, и провести там три дня, ожидая появления короля. Если за это время король не придет, принцесса вольна возвратиться к отцу и выходить замуж за кого он ей скажет.
- Но вся Толнедра выступит против такого унижения! - гневно вскричал Мергон. - Нет! Не бывать этому! Тут снова заговорил мудрый Горим Алгосский:
- Передай императору, что такова воля Богов. Скажи также, что в тот день, когда Толнедра откажется выполнять это условие, весь Запад поднимется против вас и развеет прах сынов Недры по четырем сторонам света, и сокрушит мощь империи, пока сама память о ней не будет стерта с лица земли.
И поняв, что силы неравны, посол подчинился. Договор был подписан.
После этого благороднорожденные из раздираемого распрями королевства Арендии приблизились к Бренду и сказали:
- Король мимбратов мертв, и герцог Астурийский тоже. Кто теперь будет править нами? Вот уже две тысячи лет длится опустошающая страну война между Мимбром и Астурией. Как нам снова стать единым народом?
- Кто же наследник трона мимбратов? - спросил, подумав, Бренд.
- Кородаллин, наследный принц, - ответили ему.
- Остались ли в живых потомки герцогов Астурийских?
- Мейязерана, дочь герцога.
- Приведите их ко мне, - велел Бренд.
И, увидев молодых людей, провозгласил правитель:
- Кровавая распря между Мимбром и Астурией должна прекратиться. Объявляю свою волю: вы должны обвенчаться, объединив тем самым два столь долго враждовавших дома.
Девушка и юноша горячо запротестовали, поскольку были преисполнены ненависти друг к другу, впитанной с молоком матери, и гордости за свои древние роды. Но Белгарат отвел в сторону Кородаллина и о чем-то поговорил с ним, а Полгара сделала то же самое с Мейязераной. Никто никогда так и не узнал, о чем беседовали с молодыми людьми чародеи, но, когда все возвратились туда, где ждал Бренд, и Мейязерана и Кородаллин согласились обвенчаться. И на этом закончился Совет королей после битвы при Во Мимбре.
До того как отправиться на Запад, Бренд в последний раз держал речь перед королями и дворянами:
- Много славных деяний совершено под стенами этого города Все мы объединились против энгараков и сокрушили их. Злобный Торак повержен. И договор, заключенный здесь, поможет подготовить Запад к тому дню, когда исполнится пророчество, король райвенов возвратится, а Торак пробудится от векового сна и вновь попытается возвратить былую мощь и власть. Именно в этот день нужно быть готовыми к великой и последней войне. Больше пока мы не в силах ничего предпринять Но зато здесь, возможно, исцелили мы раны Арендии, и распря, длившаяся более двух тысяч лет, пришла к концу. Поэтому я удовлетворен исходом нашей встречи.
Привет вам всем и прощайте!
Повернув коня, Хранитель отправился на Север в сопровождении седоволосого человека по имени Белгарат и величественной женщины, зовущейся Полгарой. Они сели на корабль в сендарском порту Камааре и отплыли в Райве. Больше Бренд в королевства Запада не возвратился.
Но о его спутниках рассказывается много легенд, и какие из них правдивы, а какие ложны - могут знать только избранные.

Часть I АРЕНДИЯ

Глава 1

Во Вейкуна не существовало более. Двадцать четыре столетия прошло с тех пор, как город весайтских арендов был стерт с лица земли, и мрачные леса Северной Арендии поглотили руины. Разбитые стены обрушились и лежали теперь под толстым слоем зеленого мха и коричневых гниющих листьев; только лишенные крыш стены некогда гордо возвышающихся башен еще виднелись среди окутывающего деревья тумана, указывая то место, где давным-давно стоял Во Вейкун. Сырой снег белым покрывалом окутывал еле виднеющиеся в тумане развалины; тонкие струйки воды, как слезы, струились по древним камням.
Гарион, плотно завернувшись в теплый шерстяной плащ одиноко бродил по улицам погибшего города, и думы его были так же мрачны, как плачущие камни, окружавшие его. Ферма Фолдора, с ее залитыми солнцем зелеными полями, была так далеко, что казалась сейчас давним волшебным сном, и мальчик отчаянно тосковал по дому. Он мучительно пытался припомнить все мелочи той жизни, но они ускользали от него и в памяти оставались лишь вкусные запахи, витавшие на кухне тети Пол, да звон молота Дерника в кузнице, словно замирающее эхо последнего удара колокола.
Хуже всего, что в жизни Гариона больше не осталось ничего постоянного.
Основой его существования, скалой, на которой покоилось в детстве сознание собственной безопасности и благополучия, всегда была тетя Пол. В простом и понятном мирке фермы Фолдора она считалась поварихой, и все звали ее "мистрис Пол", но весь мир знал ее как Полгару, чародейку, с рождения которой прошло уже четыре тысячелетия, а смысл ее деяний был непонятен простым смертным.
А господин Волк, старый бродячий сказочник! Как он изменился! Гарион знал теперь, что давно знакомый приятель детских лет - на самом деле его пра-пра-пра...дедушка, а за внешностью гуляки и пропойцы скрыта мудрость чародея Белгарата, снисходительно наблюдавшего за людскими пороками и неразумными поступками богов вот уже семь тысяч лет.
Гарион вздохнул и вновь направился через туман, сам не зная куда.
Даже их имена чем-то раздражали, будили беспокойство. Гарион вовсе не желал верить ни в легенды, ни в колдовство, ни в чародейство. Подобные вещи казались просто неестественными, нарушали солидный, установленный веками порядок вещей. Но слишком многое случилось за это время, и сохранять здравый скепсис становилось все труднее. В одно потрясающее душу мгновение последние остатки сомнений были безжалостно сметены, а ему ничего не оставалось делать, разве только ошеломленно наблюдать, как тетя Пол одним лишь жестом сняла бельма с глаз ведьмы Мартжи, возвратив безумной зрение, но лишив способности заглядывать в будущее. Гарион вздрогнул, вспомнив отчаянный вопль, Мартжи, вопль, каким-то образом отметивший минуту, начиная с которой мир, окружавший Гариона, стал намного менее надежным, разумным, а главное, безопасным.
Увезенный из единственного родного места, которое знал, не уверенный в двух самых близких людях и не знающий более различий между возможным и невозможным, Гариону пришлось волей-неволей неизвестно с какой целью скитаться по земле. Он не имел никакого понятия о том, что они делают в этом разрушенном городе, и совершенно не представлял, куда отправятся потом. Единственное, в чем был уверен Гарион, одна мрачная мысль завладела душой - где-то в этом мире существовал человек, прокравшийся к деревенскому маленькому домику в предрассветный час и убивший его родителей, и Гарион обязательно найдет врага и уничтожит его, даже если на это уйдет вся оставшаяся жизнь И было нечто утешительное в этом единственно надежном утверждении.
Осторожно перебравшись через разрушенную стену, Гарион продолжал невеселую прогулку. Терпеливое время стерло почти все, что пощадила война, а остальное скрывали толстый снежный покров и густой туман. Гарион снова вздохнул и направился к руинам башни, где они провели предыдущую ночь.
Неподалеку он заметил тетю Пол и господина Волка, тихо беседующих о чем-то. Старик надвинул на глаза капюшон цвета ржавчины; тетя Пол зябко куталась в синий плащ с грустью оглядывая туманные окрестности. Темные длинные волосы рассыпались по плечам, а серебряный локон на лбу казался белее снега под ногами.
- Вот он! - воскликнул Волк, завидев Гариона. - Где ты был?
- Нигде, - ответил Гарион, - просто должен был подумать кое о чем.
- Вижу, ты ухитрился промочить ноги?
Подняв ногу, Гарион оглядел мокрые коричневые сапоги.
- Не думал, что снег так быстро тает, - извинился он.
- Ты что, лучше себя чувствуешь с этой штукой на боку? - спросил господин Волк, показывая на меч, который Гарион носил теперь постоянно.
- Все только и говорят о том, как опасна жизнь в Арендии, - пояснил Гарион, - а кроме того, я должен к нему привыкнуть.
Он сдвинул новый поскрипывающий кожаный пояс так, чтобы рукоятка, оплетенная проволокой, не бросалась в глаза. Меч был подарком от Бэйрека в день Эрастайда, одним из немногих даров, полученных Гарионом на корабле, потому что праздник пришлось провести в море.
- Не очень-то он вдет тебе, - неодобрительно заметил старик.
- Оставь Гариона в покое, отец, - рассеянно вмешалась тетя Пол, - меч его, и пусть носит, как считает нужным.
- Пора бы уж Хеттару быть здесь, разве не так? - спросил Гарион, спеша переменить тему разговора.
- Он мог застрять в горах Сендарии, - ответил Волк. - Хеттар обязательно придет. На него можно положиться.
- Не понимаю, почему он не купил лошадей в Камааре!
- Там они не так хороши, - пояснил Волк, почесывая короткую седую бородку, - а мы отправляемся в дальний путь, и я не желаю, чтобы мой конь пал в дороге.
Лучше сейчас немного задержаться, чем потом терять время.
Гарион полез под воротник и потер шею в том месте, где цепь странного серебряного амулета, подаренного на Эрастайд Волком и тетей Пол, натерла кожу.
- Не трогай цепь, дорогой, - велела тетя Пол.
- Можно, я буду носить его поверх одежды? Никто его под туникой не увидит, - пожаловался Гарион.
- Амулет должен соприкасаться с кожей.
- Но это так неудобно! Конечно, он очень красивый, но иногда холодит, а иногда слишком греет, кроме того, по временам бывает ужасно тяжелым. И цепь так натирает тело! Не привык я к украшениям!
- Это не совсем украшение, дорогой, - ответила тетя Пол. - Со временем привыкнешь - Может, почувствуешь себя лучше, - рассмеялся Волк, - если узнаешь, что твоя тетя свыклась со своим только через десять лет. Я просто уставал твердить ей, что нельзя снимать амулет!
- Не понимаю, почему нужно именно сейчас говорить об этом! - холодно ответила тетя Пол.
- У тебя тоже такой есть? - с любопытством спросил старика Гарион.
- Конечно.
- Значит, мы все должны их носить?
- Это семейная традиция, Гарион, - объявила тетя Пол тоном, не допускающим дальнейших споров.
Холодный влажный ветер, свистевший в руинах, чуть-чуть разогнал туман.
Гарион вздохнул:
- Скорей бы уж Хеттар приехал. Как хочется уйти отсюда подальше! Это место похоже на кладбище.
- Оно не всегда было таким, - очень тихо сказала тетя Пол.
- А каким же?
- Здесь было так хорошо! Высокие стены, гордые башни... Мы все думали, город будет стоять вечно!
Она показала на беспорядочную поросль кустов, пробивающихся сквозь камни.
- Когда-то тут был разбит великолепный сад с цветочными клумбами, где дамы в шелковых платьях сидели на скамейках, а молодые люди пели любовные песни, стоя под забором, окружавшим сад. Голоса юношей были так нежны, а дамы вздыхали и бросали через стену ярко-красные розы. А в конце этой улицы, на выложенной мрамором площади, встречались старики, чтобы вспомнить минувшие войны и покинувших этот мир соратников. За площадью стоял дом с верандой, где я часто сидела с друзьями, любуясь звездным небом, а мальчик-паж приносил нам охлажденные фрукты, и соловьи пели так, что казалось, их сердечки вот-вот разорвутся.
Голос ее на мгновение замер.
- Но потом пришли астурийцы, - с каким-то ожесточением продолжала тетя Пол, - и ты поразился бы, узнав, как мало времени надо, чтобы разрушить то, что создавалось веками!
- Не мучай себя, Пол, - прошептал Волк. - Такое иногда случается, и мы почти ничего не в силах сделать.
- Я могла бы помочь, отец, - отозвалась она, по-прежнему не сводя глаз с развалин, - но ты ведь сам не позволил мне, помнишь?
- Ты опять за свое, Пол? - устало спросил старик. - Мы должны мужественно переносить потери. Весайтские аренды все равно были обречены, и в лучшем случае ты смогла бы отдалить неизбежное всего на несколько месяцев. Мы просто не имеем права пытаться исправить неисправимое и вставать на пути неизбежного.
- Ты и раньше это говорил. - Тетя Пол взглянула на буйную поросль деревьев, теряющуюся в тумане. В шепоте проскользнула странная, перехватывающая горло нотка:
- Не думала, что лес так скоро все завоюет...
- Но прошло почти двадцать пять веков, Пол.
- Правда? А кажется, будто все происходило в прошлом году.
- Не думай об этом. Только зря себя мучаешь. Почему бы нам не войти внутрь? Этот туман сильно действует на нервы.
Тетя Пол бессознательным жестом обняла Гариона за плечи, и все направились к башне. Слезы навернулись на глаза мальчика, когда он ощутил аромат, исходящий от ее одежды, и почувствовал близость родного человека.
Вся холодность их отношений, так возросшая за последнее время, исчезла, казалось, за эти несколько мгновений Помещение в основании башни, сложенной из таких огромных камней, что ни время, ни упорно проталкивающиеся повсюду корни деревьев были не в силах ее разрушить, оставалось относительно целым и защищало от ветра. Широкие пологие своды поддерживали низкий, выложенный камнем потолок, и комната из-за этого походила на пещеру. В дальнем конце между грубо отесанными плитами зияла большая трещина, служившая неплохим дымоходом.
Накануне, в вечер приезда, когда все ввалились сюда, мокрые и замерзшие, Дерник, обстоятельно рассмотрев дыру, быстро стожил грубый, но вполне пригодный очаг из булыжников.
- Сойдет! - решил он. - Не очень красивый, конечно, но несколько дней послужит.
И теперь, когда Волк, Гарион и тетя Пол вошли в зал, в очаге уже ярко горел огонь, отбрасывая колеблющиеся тени на низкие своды и излучая благословенное тепло. Дерник, в тунике из коричневой кожи, складывал дрова у стены. Бэйрек, огромный, рыжебородый, позвякивал кольчугой, начищая меч. Силк, одетый в рубашку из неотбеленного холста и черный кожаный жилет, лениво растянулся на тюках, бросая от нечего делать игральные кости.
- Хеттар не появился? - поднял глаза Бэйрек.
- Слишком рано еще, - ответил Волк, подходя к очагу.
- Почему бы тебе не сменить башмаки, Гарион? - предложила тетя Пол, вешая синий плащ на колышек, вбитый Дерником в трещину на стене.
Гарион снял узел с вещами и стал в нем рыться.
- И носки тоже, - добавила она.
- Туман рассеялся? - спросил Силк господина Волка.
- Ни чуточки.
- Если мне удастся уговорить вас отодвинуться от, очага, я займусь ужином, - неожиданно деловито объявила тетя Пол, вынимая окорок, каравай ржаного крестьянского хлеба, мешок сушеного гороха и с дюжину дряблых морковок.
На следующее утро после завтрака Гарион натянул камзол, подбитый овечьим мехом, застегнул пояс с мечом и отправился в затянутые туманом развалины высматривать Хеттара. Такое задание он дал себе сам и был благодарен друзьям - ведь ни один не упомянул, что в этом нет необходимости.
Пробираясь через покрытые слякотью улицы к разрушенным западным воротам города, он изо всех сил пытался изгнать из головы невеселые мысли, так омрачившие вчерашний день, поскольку ничего не мог предпринять в этих обстоятельствах и только попусту изводил и мучил себя.
Но к тому времени, как Гарион добрался до ворот, он все же чуть успокоился.
Стена немного защищала от ветра, но липкая сырость все же забиралась под одежду, а ноги успели замерзнуть. Дрожа от озноба, Гарион тем не менее приготовился ждать. Уже в нескольких шагах ничего нельзя было разглядеть из-за тумана; оставалось только прислушиваться. Постепенно удалось различить звуки: шорохи в лесу за стеной, стук капель, срывающихся с деревьев, шлепки соскальзывающих с ветвей снежных комьев, ритмичное постукивание дятла, трудившегося над сухим стволом.
- Это моя корова! - внезапно раздался совсем близко чей-то голос.
Гарион замер и весь обратился в слух.
- Тогда не выпускай ее со своего пастбища, - посоветовал другой.
- Это ты, Леммер? - спросил первый.| - Да, а ты - Деттон, так ведь?
- Не узнал тебя! Давно не виделись!
- Года четыре-пять, по-моему, - решил Леммер.
- Ну как идут дела в вашей деревне? - полюбопытствовал Деттон.
- Голодаем. Все отобрали за налоги.
- Мы тоже. Едим древесные корни.
- Этого мы еще не пробовали. Варим кожаные вещи пояса, башмаки.
- Как твоя жена? - вежливо спросил Деттон.
- Умерла в прошлом году, - глухо, бесстрастно ответил Леммер. - Господин наш забрал моего сына в солдаты, и вскоре в каком-то сражении он был убит.
Говорили, что при осаде крепости мальчика облили кипящей смолой. После этого жена перестала есть и вскоре умерла.
- Как жаль, - посочувствовал Деттон. - Такая была красавица!
- Им же лучше, - объявил Леммер, - по крайней мере, больше не мерзнут и не голодают. А какие же корни вы едите?
- Лучше всего береза, - посоветовал Деттон. - Ель слишком смолистая, а дуб - чересчур жесткий. Кладешь в котел еще немного травы, чтобы запах был приятнее.
- Надо попробовать, - решил Леммер.
- Ну мне пора. Господин велел расчищать просеки, и обязательно выпорет меня, если слишком задержусь, - вздохнул Деттон.
- Может, еще увидимся.
- Если останемся живы.
- Прощай, Деттон.
- Прощай, Леммер.
Голоса затихли вдали. Гарион долго еще стоял, не двигаясь, отупев от потрясения; в глазах стыли слезы жалости и сострадания к несчастным. Хуже всего было то, что эти двое даже не роптали, воспринимая все происходящее как обыденную, нормальную жизнь Ужасная ярость сжала горло, и внезапно захотелось напасть на кого-нибудь и бить, бить...
Но тут в тумане вновь послышался какой-то звук. Кто-то пел высоким чистым тенором; в песне перечислялись давно забытые обиды, а припев звал к битве. И гнев Гариона, непонятно почему, обратился на неизвестного: дурацкие стихи о распрях, происходивших сотни лет назад, казались омерзительно непристойными по сравнению с тихим отчаянием двух крестьян; и, не успев ничего сообразить, Гарион вынул меч и слегка пригнулся.
Пение слышалось все ближе, и Гарион различил конский топот. Осторожно высунув голову из-за стены, он смог разглядеть шагах в двадцати молодого человека в желтом облегающем трико и ярко-красном камзоле. Плащ, подбитый мехом, был откинут; длинный изогнутый лук висел на плече, а на поясе болтался меч в красивых ножнах. Рыжевато-золотистые волосы спадали на плечи из-под остроконечной шапочки с пером. И хотя песня была зловеще-мрачной, а голос исполнен страстного отчаяния, ничто не могло стереть дружелюбно-открытого выражения с юношеского лица.
Гарион злобно уставился на пустоголового аристократа, совершенно уверенный в том, что этот поющий болван в жизни не ел никаких корней и уж точно не скорбел о жене, уморившей себя голодом с тоски и печали.
Незнакомец повернул лошадь и, все еще продолжая петь, проехал через разрушенную арку в ворота, около которых сидел в засаде Гарион.
Гариону обычно совсем не была свойственна воинственность, и при других обстоятельствах он, возможно, повел бы себя совсем иначе. Но, к сожалению, вызывающе одетый незнакомец появился в совершенно неподходящее время. Гарион быстро изобрел план, все преимущество которого заключалось в простоте, и, поскольку препятствий к осуществлению не оказалось, все сработало просто восхитительно - до определенного момента. И как только молодой человек появился в воротах, Гарион, выскочив из укрытия, схватил его за плащ и стащил с седла.
Испуганно закричав, тот плюхнулся в слякоть.
Однако дальше дела у Гариона пошли не так гладко. Не успел он вынуть меч, как незнакомец, перекатившись, вскочил и в мгновение ока обнажил оружие. Глаза метали молнии, меч угрожающе свистнул в воздухе.
Гарион был совсем неопытным бойцом, но обладал бы строй реакцией, а тяжелая работа на ферме Фолдора укрепила мускулы. Несмотря на гнев, подвигнувший напасть на певца, он совсем не желал причинить зло незнакомцу.
Противник держал меч легко, почти небрежно, и Гарион подумал, что хороший удар по лезвию выбьет оружие из рук щеголя.
Он быстро размахнулся, но почему-то не смог нанести удар; лезвие меча противника отклонилось в сторону, зазвенев о его собственный меч. Гарион отпрыгнул и вновь неуклюже размахнулся. Опять зазвенела сталь: воздух наполнился звоном, грохотом, проклятиями; противники наступали и отступали, делая выпады, стараясь повалить врага. Уже через секунду Гарион понял, насколько превосходит его незнакомец, но тот почему-то не использовал предоставившейся несколько раз возможности нанести смертельный удар, и на лице Гариона против воли появилась нерешительная ухмылка. Противник, как ни странно, широко, даже дружелюбно улыбнулся в ответ.
- Ну, может быть, довольно? - раздался голос господина Волка, поспешно шагающего к ним в сопровождении Силка и Бэйрека. - Вы соображаете, что делаете?
С ума сошли?
Незнакомец, бросив испуганный взгляд через плечо, опустил меч.
- Белгарат... - начал он.
- Леллдорин, - прошипел старик, - ты, видимо, потерял последние остатки здравого смысла, что еще таились в твоей голове?
И тут разум постепенно вернулся к Гариону, именно в тот момент, когда Волк холодно обратился к нему:
- Ну, Гарион, может, объяснишь, что здесь происходит?
Гарион тут же решил схитрить.
- Дедушка, - начал он, подчеркивая голосом это слово и бросая на незнакомца быстрый остерегающий взгляд. - Неужели ты думаешь, что мы дрались по-настоящему? Леллдорин просто показывал, как отбить меч при нападении, вот и все.
- Неужели? - недоверчиво осведомился Волк.
- Конечно! - с видом оскорбленной невинности подтвердил Гарион. - Иначе с чего бы это нам пытаться убить друг друга?!
Леллдорин открыл рот, намереваясь что-то сказать, но Гарион тут же наступил ему на ногу.
- Леллдорин прекрасно работает мечом, - продолжал он, дружески положив руку на плечо молодого человека, - и многому научил меня всего за несколько минут.
"Кончай, - просигналил Силк, переходя на тайный язык драснийцев, - ложь должна быть простой".
- Парень - способный ученик, Белгарат, - покорно объявил Леллдорин, до которого наконец кое-что дошло.
- Довольно ловок, - сухо согласился господин Волк. - Но почему ты так разодет? - показал он на вызывающе яркий костюм Леллдорина. - Выглядишь шутом гороховым.
- Мимбраты начали задерживать честных астурийцев и допрашивать их, - пояснил молодой аренд, - а мне пришлось миновать несколько их крепостей. Вот я и подумал: если оденусь как их лизоблюды, никто ко мне не привяжется.
- Возможно, ты умнее, чем я думал, - нехотя признал Волк и обратился к Силку и Бэйреку:
- Это Леллдорин, сын барона Уилдентора. Поедет с нами.
- Я хотел поговорить с тобой насчет этого, Белгарат, - быстро вставил Леллдорин. - Отец приказал явиться сюда, и я не вправе ослушаться, но, поверь, я связан клятвой. И дело не терпит отлагательств.
- Каждый молодой дворянин в Астурии так или иначе участвует в двух-трех подобных предприятиях, свято веря в справедливость дела, за которое борется, - перебил Волк. - Очень сожалею, Леллдорин, но то, чем ты занимаешься сейчас, важнее всего на свете и не может ждать, пока ты засядешь в кустах, подстерегая парочку мимбратских сборщиков налогов.
И тут из тумана выступила тетя Пол; рядом вышагивал Дерник.
- Что они делают здесь с мечами, отец? - сверкнув глазами, нахмурилась она.
- Играют, - коротко ответил господин Волк, - по крайней мере, так утверждают оба. Вот это Леллдорин. Я тебе, по-моему, о нем говорил.
Тетя Пол, чуть приподняв бровь, оглядела юношу.
- Чрезвычайно яркий молодой человек!
- Пришлось так одеться, - пояснил Волк, - не такой уж он легкомысленный, как выглядит. Лучший лучник в Астурии, нам может понадобиться его искусство.
- Вижу, - не слишком убежденно кивнула она.
- Есть и другая причина, конечно, - продолжал Волк, - но, думаю, не стоит объяснять это прямо сейчас.
- Ты все еще тревожишься о том, что сказано в книге, отец? - раздраженно спросила она. - Но Кодекс Мрина крайне неясен, и ни в одном из остальных текстов не упоминается больше об этих людях. Может, все это чистая аллегория?
- Слишком много раз видел я, как подобные аллегории становились реальностью, чтобы шутить с такими вещами... Но почему бы нам не возвратиться в башню? Здесь так холодно и сыро, не стоит вступать в длительные споры по поводу изменений в текстах древних книг, - заключил Волк.
Гарион, совсем сбитый с толку, не понимая, о чем идет речь, уставился на Силка, но ответный взгляд коротышки был абсолютно бесстрастным.
- Не поможешь мне поймать лошадь, Гарион? - вежливо спросил Леллдорин, отправляя меч в ножны.
- Конечно, - отозвался Гарион, тоже убирая оружие. - По-моему, она убежала вон туда.
Леллдорин поднял лук, и юноши пошли по следам коня.
- Прости, что стащил тебя с седла, - извинился Гарион, когда оба отошли подальше от любопытных глаз.
- Ничего, - весело засмеялся Леллдорин. - Мне нужно было быть повнимательнее. И испытующе взглянул на Гариона:
- Почему ты солгал Белгарату?
- Ну это не совсем ложь, - объяснил Гарион, - ведь мы не старались причинить боль друг другу, а иногда на то, чтобы объяснить в точности, как все произошло, уходит слишком много времени.
Леллдорин снова заразительно расхохотался; Гарион, сам того не желая, не мог не присоединиться к нему, и они вместе, все еще смеясь, продолжали углубляться в поросшие кустарником развалины некогда прекрасного города.

Глава 2

Леллдорину Уилденторскому было восемнадцать, хотя, благодаря веселому беззаботному характеру, он казался гораздо моложе. Все переживания мгновенно отражались на открытом лице, а искренность и чистосердечие сияли в глазах подобно факелу. Леллдорин казался порывистым, излишне многословным и, кажется, решил Гарион, не слишком умным. Однако не полюбить его было невозможно.
На следующее утро, когда Гарион натянул плащ, чтобы снова отправиться ждать Хеттара, Леллдорин тут же присоединился к нему. Молодой аренд снял вызывающий костюм и надел коричневое трико, зеленую тунику и темно-коричневый шерстяной плащ. За спину он повесил лук, к поясу прикрепил колчан и по пути забавлялся, пуская стрелы в едва видимые глазу мишени.
- Ты прекрасный лучник! - восторженно заметил Гарион после одного особенно удачного выстрела.
- Я астуриец, - скромно объяснил Леллдорин, - вот уже тысячи лет, как мы упражняемся в стрельбе. Отец срезал ветви для моего лука в тот день, когда я родился, а к восьми годам я уже мог натягивать тетиву.
- Ты, наверное, много охотишься, - протянул Гарион, думая об окружающем их густом лесе и следах диких зверей, виденных им на снегу.
- Обычное занятие, - кивнул Леллдорин, останавливаясь, чтобы вытащить стрелу, застрявшую в стволе дерева. - Отец гордится тем, что на нашем столе никогда не появлялось ни говядины, ни баранины.
- Я как-то охотился, еще в Чиреке.
- На оленей?
- Нет, на диких кабанов. Только луков у нас не было. Чиреки берут на охоту копья.
- Копья? Но ведь нужно подойти совсем близко, чтобы убить кого-нибудь копьем?
Гарион чуть грустно рассмеялся, вспомнив ушибы и шишку на голове.
- Главное не в том, чтобы подойти поближе. Труднее всего вовремя убраться, как только всадишь в зверя копье.
Леллдорин, казалось, никак не мог взять в толк, о чем говорит Гарион.
- Охотники становятся в ряд, - объяснил тот, - и пробираются через заросли, производя как можно больше шума. Берешь копье, ждешь, пока появится убегающий кабан. Только он очень зол оттого, что его преследуют, и, когда видит врага, бросается вперед. И тут ты пронзаешь зверя копьем.
- Но разве это не опасно? - широко раскрыл глаза Леллдорин.
Гарион кивнул:
- У меня почти все ребра были переломаны. В общем-то, он не хвастал, но в глубине души сознавал, что очень доволен реакцией Леллдорина на его рассказ.
- У нас в Астурии мало хищных зверей, - почти с грустью заметил Леллдорин.
- Несколько медведей, да иногда стая волков забежит.
И, секунду поколебавшись, пристально взглянул на Гариона.
- Некоторые люди, однако, находят кое-что поинтереснее, чем дикие олени!
Выражение его лица при этом было загадочно-таинственным.
- Разве? - спросил Гарион, не совсем уверенный в том, что имеет в виду приятель.
- Дня не проходит без того, чтобы какая-нибудь мимбратская лошадь не возвратилась домой без всадника Гарион, потрясенный, уставился на Леллдорина.
- Кое-кто считает, что в Астурии слишком много мимбратов, - объяснил тот, многозначительно подмигивая.
- Я думал, гражданская война между арендами закончилась.
- В это верят лишь немногие. Остальные считают, что война будет продолжаться, пока Астурия не освободится от ига мимбратской короны.
Тон Леллдорина не оставлял сомнения относительно его воззрений.
- Но разве страна не объединилась после битвы при Во Мимбре? - возразил Гарион.
- Объединилась?! Кто может так думать? Астурию считают просто колонией; королевский суд находится в Во Мимбре, каждый сборщик налогов, бейлиф и верховный шериф в королевстве - мимбраты. На высоких государственных постах не найдешь ни одного астурийца. Мимбраты отказываются даже признавать наши титулы!
Называют моего отца, род которого насчитывает десятки поколений, землевладельцем! Мимбрат скорее язык себе откусит, чем назовет отца бароном.
Лицо Леллдорина даже побелело от сдерживаемого негодования.
- Я этого не знал, - осторожно заметил Гарион, опасаясь задеть чувства юноши.
- Но скоро все унижения Астурии кончатся, - убежденно объявил Леллдорин. - Есть люди, в душах которых жива любовь к родине, и недалеко то время, когда они выедут на охоту за королевской дичью!
И чтобы подчеркнуть свои намерения, послал стрелу в первое попавшееся дерево.
Худшие опасения Гариона подтвердились. Леллдорину были хорошо известны детали заговора.
Поняв, что зашел слишком далеко, Леллдорин с ужасом взглянул на Гариона.
- Я дурак, - выпалил он, виновато понурясь. - Не способен держать язык за зубами! Забудь, пожалуйста, все, что я здесь наговорил, Гарион! Знаю, ты мне друг и не выдашь то, что я высказал в запальчивости.
То, чего так боялся Гарион, произошло. Одной фразой Леллдорин смог надежно заткнуть ему рот. Гарион сознавал: необходимо предупредить господина Волка о безрассудстве, замышляемом этими безумцами, но мольбы Леллдорина о дружбе и доверии не позволяли заговорить открыто. Оставалось лишь стиснуть зубы от бессилия перед неразрешимой моральной проблемой.
Оба, немного смущенные, безмолвно пошли дальше, пока не добрались до стены, где накануне сидел в засаде Гарион, и на несколько минут застыли, всматриваясь в туман. Молчание становилось все более напряженным.
- Расскажи, как живут в Сендарии, - неожиданно попросил Леллдорин. - Никогда там не был.
- Деревьев гораздо меньше, - ответил Гарион, глядя поверх стены на исчезающие в тумане темные стволы. - Зато порядка больше.
- Где ты жил?
- На ферме Фолдора. Около озера Эрат.
- Этот Фолдор, он дворянин?
- Фолдор? - засмеялся Гарион. - Самый обычный человек. Всего-навсего фермер, честный, добрый и порядочный. Мне его очень не хватает.
- Значит, простолюдин, - заключил Леллдорин, явно посчитав Фолдора недостойной темой разговора.
- Титул не имеет большого значения в Сендарии, - подчеркнул Гарион. - Дела человека гораздо важнее его происхождения. - И криво усмехнулся. - Я сам был поваренком. Не очень-то приятное занятие, но надо же кому-нибудь этим заниматься!
- Но не крепостным, надеюсь? - возмущенно спросил Леллдорин.
- В Сендарии нет крепостных.
- Нет?! - непонимающе уставился на него молодой Аренд.
- Нет, - твердо повторил Гарион. - Не видим в этом необходимости.
Лицо Леллдорина ясно показывало, что юноша совершенно сбит с толку. Гарион вспомнил подслушанный вчера разговор двух крестьян, но воздержался от желания высказать все, что думает о рабстве. Леллдорин все равно никогда не поймет, а ведь они почти подружились. Гарион чувствовал, как ему необходим друг, именно сейчас, и не хотел испортить все, оскорбив неосторожными словами добродушного юношу.
- Чем занимается твой отец? - вежливо спросил Леллдорин.
- Он мертв, и мать тоже.
Гарион обнаружил, что, если сказать эти слова очень быстро, боль в сердце окажется не такой сильной.
В глазах Леллдорина отразилось внезапное, почти детское сочувствие.
Он обнял Гариона за плечи и прошептал прерывающимся голосом:
- Прости... это, должно быть, ужасная потеря для тебя.
- Я был совсем ребенком, - пожал плечами Гарион, пытаясь говорить как можно более равнодушно, - и почти не помню их.
Но рана была еще слишком свежа.
- Какая-нибудь эпидемия? - мягко спросил Леллдорин.
- Нет, - ответил Гарион так же глухо, - их убили. Леллдорин охнул, широко раскрыв глаза от ужаса.
- Ночью в деревню пробрался неизвестный человек и поджег их дом, - монотонно продолжал Гарион. - Дедушка пытался поймать его, но тому удалось ускользнуть. Насколько я понял, этот человек - давний враг моей семьи.
- Но ты ведь не собираешься спустить ему с рук подобное злодеяние? - взвился Леллдорин.

Предыдущая страница 16 Следующая страница


17 Дэвид Эддингс

- Нет, - отозвался Гарион, все еще вглядываясь в туман. - Как только я вырасту, найду его и убью.
- Молодец! - воскликнул Леллдорин и внезапно крепко стиснул Гариона. - Отыщем и разрежем на кусочки!
- Мы?
- Я, конечно, отправлюсь с тобой, - объявил Леллдорин. - Разве может истинный друг поступить иначе?!
Очевидно, юноша говорил под воздействием минутного порыва, но ясно было также, что он совершенно искренен. Леллдорин крепко сжал ладонь Гариона.
- Клянусь, Гарион, что не буду знать покоя, пока убийца твоих родителей не умрет!
Именно такого внезапного заявления, однако, и можно было ждать от Леллдорина, и Гарион молча выбранил себя за то, что проболтался. Он почему-то ощущал, что месть убийце - только его, глубоко личное дело, и, кажется, вовсе не желал ничьей помощи в поисках безликого безымянного врага, но какой-то частью души обрадовался мгновенно принятому, искреннему решению Леллдорина и решил больше не продолжать разговор на эту тему, потому что твердо знал: аренд, без сомнения, давал подобные клятвы по десятку в день, немедленно предлагал безоговорочную поддержку и забывал обо всем через час.
Они долго разговаривали обо всем на свете, стоя в тумане у разрушенной стены, плотно завернувшись от холода в темные плащи.
Незадолго до полудня Гарион услышал приглушенный топот копыт где-то неподалеку. Через несколько минут из молочно-белой дымки выступил Хеттар во главе целого табуна диких коней. Короткий подбитый овчиной кожаный плащ высокого Олгара развевался на ветру. Сапоги были забрызганы грязью, одежда усеяна пятнами, но в остальном, казалось, двухнедельное путешествие в седле нисколько на него не повлияло.
- Гарион, - серьезно кивнул он в знак приветствия. Юноши выступили вперед навстречу олгару.
- Мы тебя ждали, - ответил Гарион и познакомил Хеттара с Леллдорином. - Пойдем, покажу тебе, где остановились остальные.
Хеттар, кивнув, последовал за друзьями через развалины к башне, где находились путешественники.
- В горах полно снега, - коротко объявил олгар вместо объяснения, ловко спешившись. - Вот и задержался немного.
Откинув капюшон, Хеттар встряхнул единственной длинной прядью на гладко выбритом черепе.
- Ничего страшного, - успокоил господин Волк. - Иди поближе к огню, поешь как следует. Нам 6 многом нужно поговорить.
Хеттар поглядел на лошадей; загорелое обветренное лицо потеряло всякое выражение, будто он пытался сосредоточиться на чем-то. Животные подняли головы, присмотрелись: глаза настороженные, уши тревожно поднялись. Потом повернулись и медленно побрели к деревьям.
- Не разбегутся? - заинтересованно спросил Дерник.
- Нет. Я попросил их не уходить далеко.
Дерник недоуменно поднял брови, но ничего не сказал.
Все вошли в зал и уселись у очага. Тетя Пол нарезала ржаной хлеб и светло-желтый сыр, Дерник подбросил в огонь дров.
- Чо-Хэг послал гонцов к вождям племен, - объявил Хеттар, сбрасывая плащ.
Под плащом оказалась черная куртка с длинными рукавами из конской шкуры, со сплошь нашитыми стальными дисками, своего рода гибкие доспехи. Отстегнув изогнутую саблю, он аккуратно отложил ее в сторону, сел около огня и потянулся к еде.
Волк кивнул:
- Попытался кто-нибудь пробраться в Пролгу?
- Я послал отряд своих людей к Гориму еще до отъезда, - объяснил Хеттар. - Такое может удастся только им.
- Неужели они не боятся появиться в земле алгосов? - вежливо осведомился Леллдорин. - Я слыхал, что они чудовища, питающиеся людской плотью.
- Зимой они обычно носа не высовывают из своих логовищ, - пожал плечами Хеттар. - Кроме того, алгосы не осмелятся напасть на целый отряд всадников. - И обратился к господину Волку:
- Южная Сендария кишит мергами. Тебе это известно?
- По крайней мере предполагал, - буркнул Волк. - Как считаешь, они ищут что-то?
- С мергами не разговариваю, - резко ответил Хеттар. Горбатый нос и яростные глаза делали его похожим на ястреба, готовящегося прикончить жертву.
- Удивительно, что ты не задержался еще больше, - поддразнил Силк. - По-моему, все в мире знают, как ты относишься к мергам!
- Ну, один раз я доставил себе некоторое удовольствие, - признал Хеттар. - Встретил двоих на дороге. Но это много времени не отняло.
- Ну, значит, двумя меньше, - одобрительно проворчал Бэйрек.
- Пора поговорить откровенно, - начал господин Волк, стряхивая крошки с туники. - Большинство из вас имеет некоторое представление о цели нашего путешествия, но я не желаю, чтобы кто-то случайно испортил все. Мы преследуем человека по имени Зидар. Когда-то он был одним из послушников моего Учителя, но потом переметнулся к Тораку. В начале прошлой осени Зидар прокрался в тронный зал дворца райвенских королей и украл Око Олдура. Нужно найти Отступника и возвратить назад похищенное.
- Но разве он не чародей? - спросил Бэйрек, рассеянно дергая себя за густую рыжую косу.
- Мы не употребляем этого слова, - покачал головой Волк, - но ты прав, какими-то силами он обладает. Впрочем, как и все мы - Белтира и Белкира, Белзидар - словом каждый из нас. Об этом я и хотел вас предупредить.
- Имена ваши похожи, - заметил Силк.
- Учитель изменил их, когда взял нас к себе. Ничего особенного, но это имеет большое значение для всех нас.
- Не значит ли это, что тебя по-настоящему называют Гаратом? - не унимался Силк, проницательно глядя на старика Господин Волк вскинулся было, но тут же рассмеялся:
- Тысячи и тысячи лет не слыхал этого имени. Я был Белгаратом так долго, что почти совершенно забыл про Гарата. Но, может, это и к лучшему. Гарат был надоедливым, противным мальчишкой, а кроме того, еще вором и лгуном.
- Некоторые свойства характера остаются с человеком навсегда, - вставила тетя Пол.
- Совершенства на свете не бывает, - вежливо отпарировал Волк.
- Но почему Зидар похитил Око? - спросил Хеттар, отставляя тарелку.
- Всегда стремился присвоить его, - пояснил старик. - Может, хочет оставить Око себе, но, скорее всего, пытается возвратить его Тораку. Тот, кто доставит драгоценность Одноглазому, станет его приближенным и любимцем.
- Но Торак мертв, - вмешался Леллдорин. - Хранитель райвенского трона убил его при Во Мимбре.
- Нет, - покачал головой Волк. - Торак жив, он всего-навсего спит. Не от меча Бренда предназначено ему погибнуть. Зидар вынес его с поля боя и спрятал где-то. Когда-нибудь Одноглазый проснется, и, возможно, час этот близок, если я правильно истолковал знамения. Нужно вернуть Око, прежде чем все произойдет.
- От этого Зидара одни беды, - пробурчал Бэйрек. - Нужно было тебе разделаться с ним еще тогда.
- Наверное, ты прав, - признал Волк.
- Почему бы тебе не взмахнуть рукой и не испепелить его на месте? - предложил Бэйрек, красноречиво пошевелив пальцами.
- Не могу, - покачал головой Волк. - Даже богам это не под силу.
- Значит, плохи наши дела, - нахмурился Бэйрек. - Каждый мерг отсюда до Рэк Госки попытается помешать нам поймать Зидара.
- Не обязательно, - возразил Волк. - Конечно, Око у Зидара, зато Ктачик правит гролимами.
- Ктачик? - удивился Леллдорин.
- Верховный жрец гролимов. Он и Зидар ненавидят друг друга, и, думаю, можно рассчитывать, что Ктачик попытается воспрепятствовать врагу добраться до Торака.
- Нам-то что до этого? - пожал плечами Бэйрек. - Ты и Полгара можете пустить в ход тайную силу, если на нашем пути встретятся трудности, правда ведь?
- Не всегда. На подобные вещи существуют некоторые ограничения, - уклончиво откликнулся Волк.
- Не понимаю, - недоуменно протянул Бэйрек. Господин Волк глубоко вздохнул.
- Ну хорошо. Раз уж мы все равно начали, попытаюсь объяснить. Чародейство, как вы это называете, - нарушение обычного порядка вещей. Иногда такое нарушение ведет за собой ряд неожиданных событий, так что нужно быть очень осторожным, прежде чем пытаться совершить так называемое чудо. И, кроме того, оно производит... - Волк наморщил лоб, пытаясь получше выразить свою мысль. - Ну, можно назвать это чем-то вроде шума. Слово "шум" неточное, но поможет кое-что объяснить Другие люди, обладающие такими же способностями, могут слышать такой шум, и как только я и Полгара попытаемся что-то изменить, каждый гролим на Западе будет точно знать, где мы, что делаем, и начнет загромождать наши мозги всякими глупостями, пока не доведет до изнеможения.
- Поверьте, на то, чтобы совершить чудо, как мы это делаем, уходит почти столько же энергии, сколько простые смертные тратят на изготовление какой-нибудь вещи собственными руками, - пояснила тетя Пол. - Это очень утомительно.
Она сидела около огня, тщательно зашивая маленькую дыру в тунике Гариона.
- Я этого не знал, - покачал головой Бэйрек.
- Большинство даже не подозревает.
- Конечно, если будет необходимо, Полгара и я примем меры, - продолжал Волк. - Но бесконечно это продолжаться не может, а кроме того, нельзя заставить вещи и людей просто исчезать с лица земли. Надеюсь, вы теперь понимаете почему.
- Ну конечно! - воскликнул Силк тоном, явно указывающим на обратное.
- Все существующее в этом мире зависит друг от друга, - спокойно пояснила тетя Пол, - уничтожение одного, вполне возможно, приведет к исчезновению другого.
Дрова громко затрещали; Гарион от неожиданности даже подпрыгнул. Зал со сводчатым потолком внезапно показался совсем темным; по углам прятались тени.
- Конечно, этого обычно не происходит, - вмешался Волк. - Когда пытаешься стереть что-то с лица земли, твоя воля просто обращается против тебя самого, и если произнести "Да погибнешь!", исчезнет вовсе не эта вещь, не человек, перестанешь существовать именно ты. Поэтому нужно быть очень осторожным и подумать, прежде чем говорить.
- Теперь все ясно, - кивнул Силк, раскрыв чуть пошире глаза.
- Невозможно справиться обычными способами с большинством явлений, которые нам встретятся в дороге, - продолжал Волк, - поэтому мы и собрали вас всех здесь, по крайней мере это одна из причин. Вместе вы сможете одолеть почти все препятствия, которые встанут на пути. Самое главное - помнить, что Полгара и я должны перехватить Зидара прежде, чем тот доберется до Торака и отдаст ему Око.
Зидар нашел неизвестный мне способ прикоснуться к Оку и не погибнуть Если он покажет Тораку, как это делается, нет силы на земле, которая сможет воспрепятствовать Одноглазому стать королем и богом, Повелителем всего мира.
На хмурых лицах собравшихся плясали отблески огня; все с ужасом думали, что произойдет, если Торак и в самом деле завладеет Оком.
- Ну вот, теперь вы все знаете, не так ли, Пол?
- Думаю, ты прав, отец, - откликнулась она, разглаживая подол серого платья из домотканой материи.
Позже, стоя у стен башни, наблюдая, как серый вечер крадется по туманным развалинам Во Вейкуна, и принюхиваясь к вкусному запаху жаркого, которое тетя Пол готовила на ужин, Гарион обратился к Силку:
- Это и в самом деле правда?
- Давай лучше верить в сказанное, - предложил тот, задумчиво уставясь в пространство. - При таких обстоятельствах любая ошибка может иметь ужасные последствия.
- Ты тоже боишься, Силк? - прошептал Гарион.
- Да, - вздохнув, признался собеседник, - но мы должны делать вид, что нам все нипочем, правда ведь?
- Наверное, стоит попытаться, - согласился Гарион, и оба направились обратно в зал у подножия башни, где огонь в очаге бросал розовые блики на низкие каменные своды, не позволяя туману и холоду завладеть сердцами людей.

Глава 3

На следующее утро Силк вышел из башни в богатом дублете цвета каштана и черной вельветовой шапочке, лихо сдвинутой на ухо.
- Что все это значит? - удивилась тетя Пол.
- Случайно, роясь в тюках, набрел на старого друга, - жизнерадостно объявил Силк. - Отныне я Редек из Боктора.
- А что случилось с Эмбаром из Коту?
- Неплохой был парень, по-моему, - чуть пренебрежительно усмехнулся Силк, - но мерг по имени Эшарак его знает и, вполне возможно, упомянул это имя в некоторых местах. Не стоит зря навлекать на себя неприятности.
- Неплохой маскарад, - согласился господин Волк. - Еще один драснийский торговец на Великом Западном пути не привлечет лишнего внимания, как бы там его ни звали.
- Ничего подобного, - оскорбился Силк. - Имя - крайне важная деталь, основа всей маскировки.
- Не вижу никакой разницы! - непонимающе заявил Бэйрек.
- И зря! Неужели непонятно, что Эмбар - просто бродяга, не имеющий никакого представления о приличиях, а Редек - человек уважаемый, солидный, к слову которого прислушиваются во всех торговых заведениях Запада А кроме того, Редека обычно сопровождают слуги.
- Слуги? - подняла бровь тетя Пол.
- Это поможет пройти незамеченными, - быстро заверил Силк. - Вас, леди Полгара, конечно, никто никогда бы не принял за служанку!
- Благодарю.
- Ни один человек не поверит ничему подобному. Станете моей сестрой, решившей отправиться в Тол Хонет, посмотреть на тамошние чудеса.
- Вашей сестрой?!
- Ну, если желаете, матерью, - галантно предложил Силк, - совершающей паломничество в Map Терин, с тем чтобы замолить грехи беспутной молодости.
Тетя Пол устремила пристальный взгляд на дерзко ухмыляющегося коротышку.
- Когда-нибудь ваше чувство юмора сыграет с вами злую шутку, принц Келдар.
- Неприятности и так преследуют меня постоянно, леди Полгара. Мне просто было бы трудно без них существовать.
- Эй вы, двое, как считаете, не пора ли в путь? - вмешался господин Волк.
- Еще минуту, - отозвался Силк. - Если повстречаем кого-нибудь и придется объясняться, знайте: Леллдорин и Гарион - слуги Полгары, а Хеттар, Бэйрек и Дерник - мои.
- Как скажешь, - устало согласился Волк.
- На это есть причины.
- Прекрасно!
- Не хочешь услышать, какие?
- Не особенно.
Силк явно несколько оскорбился.
- Все вещи уже вынесены, - объявил Дерник. - Ох, погодите, я забыл потушить огонь, - добавил он, поспешно направляясь назад.
Волк раздраженно посмотрел ему вслед.
- Ну какая разница, - пробормотал он, - все равно здесь сплошные развалины.
- Оставь его в покое, отец, - безмятежно откликнулась тетя Пол. - Уж так он создан.
Когда они подошли к лошадям, конь Бэйрека, крепкий жеребец серой масти, вздохнув, бросил укоризненный взгляд на Хеттара. Олгар громко хмыкнул.
- Что тут смешного? - подозрительно взвился Бэйрек.
- Лошадь кое-что сказала. Не обращай внимания, - успокоил тот.
Путешественники уселись на коней и начали пробираться через затянутые туманом развалины по узкой грязной тропинке, ведущей в лес. Сырой снег лежал под промокшими деревьями; с нависающих над головами ветвей непрерывно капала вода. Все старались как можно плотнее завернуться в плащи, чтобы защититься от промозглой сырости.
Оказавшись в лесу, Леллдорин придержал коня и очутился рядом с Гарионом.
- А что, принц Келдар... в действительности такой непростой человек?
- Силк? О да, ужасно хитрый! Понимаешь, он шпион и неистощим на всякие способы маскировки, а умение солгать вовремя - просто его вторая натура!
- Шпион? Настоящий?!
Глаза Леллдорина заблестели: в воображении тут же представились все преимущества столь завидного занятия.
- Работает на своего дядю, короля Драснии, - объяснил Гарион. - Насколько я понимаю, драснийцы занимаются этим вот уже много сотен лет.
- Нужно сделать остановку и забрать остальные тюки, - напомнил Силк господину Волку.
- Я не забыл, - ответил старик.
- Тюки? - переспросил Леллдорин.
- Силк закупил сукно в Камааре, - ответил Гарион. - Сказал, это хороший предлог для путешествия. Мы спрятали их в пещере перед тем, как отправиться в Во Вейкун.
- Обо всем успевает подумать, так ведь?
- По крайней мере, пытается. Повезло, что он с нами.
- Может, попросим его показать, как лучше маскироваться? - весело предложил Леллдорин. - Пригодится, когда будем охотиться за твоим врагом.
Гарион был уверен, что Леллдорин давно забыл о принесенной под влиянием внезапного порыва клятве. Молодой аренд, казалось, не был способен сосредоточиться ни на одной мысли, но теперь Гарион понял, что легкомыслие его только кажущееся. Перспектива идти на поиски убийцы родителей с этим восторженным юношей, на каждом шагу ищущим приключений, представилась в довольно тревожном свете.
Когда совсем рассвело, путешественники забрали тюки с сукном, взвалили их на спины запасных коней и возвратились на Великий Западный путь, дорогу, построенную толнедрийцами и проходившую через густой лес, и направились на юг легким галопом, оставляя позади милю за милей.
Они миновали крестьянина, одетого в лохмотья из мешковины, кое-как подвязанные обрывками веревки. Лицо крепостного выглядело изможденным и осунувшимся, сквозь дыры в грязных отрепьях просвечивало костлявое тело. Сойдя с дороги, чтобы пропустить всадников, он провожал их мрачным взглядом, пока те не проехали. Гарион почувствовал внезапный прилив сострадания. Вспомнив Леммера и Деттона, он попытался представить, что будет с ними, почему-то на миг это показалось важнее всего на свете.
- Неужели и вправду необходимо держать их в такой нищете?! - возмущенно спросил он у Леллдорина, не в силах больше сдержаться.
- Кого? - удивился тот, озираясь.
- Я об этом рабе.
Леллдорин оглянулся на оставшуюся позади жалкую фигуру.
- Ты даже не заметил его! - упрекнул Гарион.
- Таких, как он, много, - пожал плечами Леллдорин.
- И все оборваны и голодают!
- Мимбратские налоги, - ответил Леллдорин, как будто это все объясняло.
- Но у тебя, по-моему, еды всегда хватало!
- Я ведь не крепостной, Гарион, - терпеливо объяснил Леллдорин. - Самые бедные всегда страдают больше, так уж устроен мир.
- Но это не правильно, так быть не должно, - вскинулся Гарион.
- Ты просто не желаешь понять.
- Не хочу и не могу.
- Естественно, - с раздражающим благодушием согласился Леллдорин. - Ты ведь не аренд.
Гарион стиснул зубы, пытаясь удержать вертевшийся на языке достойный ответ.
К концу дня они успели проехать десять лиг, снег на обочинах дороги по большей части успел растаять.
- Не пора ли подумать о ночлеге, отец? - спросила тетя Пол.
Господин Волк задумчиво поскреб в бородке и, прищурившись, поглядел на притаившиеся в гуще деревьев тени.
- Недалеко отсюда живет мой дядя, граф Релдиген, - вмешался Леллдорин. - Уверен, что он будет рад принять нас.
- Тощий? Черные волосы? - вспомнил господин Волк.
- Уже седеют, - кивнул Леллдорин. - Вы знаете его?
- Двадцать лет не виделись. Горячая голова, насколько помнится. Храбрец!
- Дядя Релдиген? Должно быть, вы его путаете с кем-то, Белгарат.
- Может быть, - согласился Волк. - Далеко до его дома?
- Не более полутора лиг.
- Ну что ж, поехали, - решил Волк. Леллдорин взмахнул поводьями и поскакал вперед, чтобы показывать дорогу.
- Ну как, ладите со своим другом? - спросил Силк, пристраиваясь рядом с Гарионом.
- Вроде да, - ответил тот, не уверенный в истинном смысле вопроса необыкновенного человечка с лицом, похожим на морду хорька. - Хотя некоторые вещи ему довольно трудно объяснить.
- Естественно, - пожал плечами Силк, - он ведь как-никак аренд.
Гарион немедленно бросился на защиту.
- Но он честен и очень храбр.
- Все они таковы. В этом и кроется часть проблемы.
- Но Леллдорин мне нравится, - настаивал Гарион.
- И мне тоже, но это не значит, что я должен на все закрывать глаза - Если хочешь сказать что-то, почему бы не покончить с этим раз и навсегда?!
- Ну хорошо. Не дай дружеским чувствам затуманить твой здравый смысл.
Арендия - очень опасное место, и аренды имеют неприятное свойство непрерывно навлекать несчастья на свои головы. Не позволяй своему юному порывистому приятелю втянуть тебя в какую-нибудь не касающуюся тебя историю, - заключил Силк, пристально глядя на Гариона.
Юноша понял, что тот вовсе не шутит.
- Буду осторожен, - пообещал он.
- Я знал, что могу на тебя рассчитывать, - торжественно объявил Силк.
- Издеваешься надо мной? - взвился Гарион.
- За кого ты меня принимаешь? - нарочито-оскорбленно воскликнул Силк, но тут же рассмеялся, и оба, пришпорив коней, продолжали путь по бурой слякотной тропе.
Серый каменный дом графа Релдигена находился в чаще леса, почти в миле от большой дороги, и стоял в центре поляны, простиравшейся во всех направлениях почти на расстояние полета стрелы. Хотя вокруг не было ограды, выглядел он почему-то как крепость. Узкие окна, забранные железными решетками, по всем углам - хорошо укрепленные башни, увенчанные зубцами, а ворота, открывающиеся в центральный двор, сделаны из нетесаных стволов, скрепленных металлическими полосами.
Гарион оглядел нависающую над окрестностями громаду. Было в этом замке некое высокомерное уродство, мрачная жестокость, бросающая, казалось, вызов всему миру.
- Не очень-то приятное местечко, тебе не кажется? - спросил он Силка.
- Астурийская архитектура - отражение их общества, - ответил Силк. - Иметь укрепленный дом совсем неплохо в стране, где споры между соседями иногда перерастают в кровную вражду.
- Неужели они так друг друга боятся?
- Простая предосторожность, Гарион, простая предосторожность.
Подъехав к массивным воротам, Леллдорин спешился и, наклонившись к маленькому зарешеченному оконцу, заговорил с кем-то, находящимся за ним.
Наконец раздалось бряцание цепей и скрип тяжелых, окованных железом засовов.
- Я бы не делал резких движений, - тихо посоветовал Силк. - На башнях могут стоять лучники со стрелами наготове.
Гарион пристально взглянул на негр.
- Такой вот странный обычай в этой местности, - сообщил Силк.
Въехав в вымощенный булыжником двор, путешественники спешились. Появился, опираясь на палку, граф Релдиген, высокий, седоволосый, худой человек, в богато расшитом зеленом дублете и черном трико.
Гариону показалось странным, что, хотя граф находился у себя дома, с пояса его свисал меч. Сильно хромая, он спустился по ступенькам навстречу гостям.
- Здравствуйте, дядюшка, - почтительно поклонился Леллдорин.
- Племянник! - вежливо приветствовал граф.
- Мы с друзьями оказались поблизости и решили спросить: нельзя ли остановиться у тебя на ночлег.
- Всегда рад видеть тебя, племянник, - со старомодной учтивостью ответил граф. - Вы уже обедали?
- Нет, дядя.
- Тогда прошу отужинать со мной. Могу ли я узнать имена твоих друзей?
Господин Волк, откинув капюшон, выступил вперед.
- Мы уже знакомы, Релдиген, - сказал он. Граф широко раскрыл глаза:
- Белгарат! Неужели это ты?!
- Ну конечно, - ухмыльнулся тот. - По-прежнему шатаюсь по свету, затеваю всякие интриги.
Рассмеявшись, граф обрадованно схватил Волка за руку.
- Заходите скорей! Не стоит оставаться на холоде. Повернувшись, он вновь заковылял по ступенькам.
- Что случилось с твоей ногой? - спросил Волк.
- Стрела попала в колено, - пожал плечами граф. - Старый спор, давно уже забытый.
- Насколько я припоминаю, ты был замешан в нескольких подобных спорах.
Раньше, как мне представлялось, ты всю жизнь проведешь, не пряча меч в ножны.
- Да, грехи буйной молодости, - признал граф, открывая широкую входную дверь, и повел их по длинному коридору во внушительных размеров комнату с большими излучающими тепло каминами в обоих концах. Огромные сводчатые каменные арки поддерживали потолок. Пол из полированного черного камня был покрыт коврами из шкур диких зверей, а стены, арки и потолок сияли белоснежной краской, резко контрастируя с полом. Тяжелые резные стулья из темно-коричневого дерева были расставлены по комнате, громадный стол с железным канделябром в центре возвышался у одного из каминов. На полированной поверхности громоздились книги в кожаных переплетах.
- Книги, Релдиген? - изумленно осведомился господин Волк, снимая плащ и отдавая его неизвестно откуда появившемуся слуге. - Ты и вправду стал мягче с возрастом, друг мой.
Граф только молча улыбнулся.
- Прости, совсем забыл правила вежливости, - извинился Волк. - Моя дочь Полгара. Пол, это граф Релдиген, старый мой друг.
- Госпожа! - воскликнул граф, отвесив изысканный поклон. - Вы оказали большую честь моему дому!
Тетя Пол уже хотела что-то ответить, но в этот момент в комнату ворвались, горячо споря о чем-то, двое молодых люден.
- Ты идиот, Берентейн! - рявкнул первый, темноволосый юноша в алом дублете.
- Можешь думать все, что угодно, Торазин, - возразил второй, приземистый, со светлыми курчавыми волосами, одетый в тунику с желто-зелеными полосами, - но нравится тебе или нет, будущее Арендии в руках мимбратов, и все твои обличения и страстные речи не изменят этого факта!
- Нечего рассыпаться в любезностях, Берентейн! - оскалился темноволосый. - Меня тошнит от твоих попыток подражать придворным льстецам!
- Достаточно, господа! - резко вмешался граф Релдиген, стукнув палкой о каменный пол. - Если вы немедленно не прекратите обсуждать политику, я прикажу вас разделить, а если понадобится, то и силой.
Молодые люди несколько минут не сводили друг с друга злобных глаз, и в конце концов угрюмо разошлись по разным концам комнаты.
- Мой сын, Торазин, - извиняющимся тоном объяснил граф, - и его кузен Берентейн, сын брата моей покойной жены, вот уже две недели донимают друг друга. Пришлось отобрать у них мечи на следующей же день после приезда Берентейна.
- Политические споры разогревают кровь, лорд Релдиген, - заметил Силк, - особенно зимой. Полезно для здоровья.
Граф не смог удержаться от усмешки.
- Принц Келдар, кузен короля Драснии, - представил Силка господин Волк.
- Ваше высочество! - низко поклонился граф. Силк едва заметно поморщился.
- Пожалуйста, не нужно, лорд Релдиген. Всю жизнь я провел, стараясь убежать от подобного обращения, поскольку уверен, что мое родство с королевской фамилией так же смущает моего дядюшку, как и меня.
Граф снова весело, непринужденно рассмеялся.
- Почему бы нам не пойти к столу? - предложил он. - На вертелах в кухне жарятся два жирных оленя, а на днях мне прислали из Толнедры бочонок красного вина. Насколько мне помнится, Белгарат всегда питал пристрастие к хорошему вину и вкусной еде.
- И с тех пор не изменился, - заверила тетя Пол. - Стоит только раз узнать вкус моего отца, и можно точно представить его желания.
Улыбнувшись, граф предложил ей руку; все направились к двери на дальнем конце комнаты.
- Скажите мне, лорд Релдиген, - начала тетя Пол, - нет ли у вас в доме ванны?
- Мыться зимой опасно, леди Полгара, - предостерег граф.
- Господин мой, - торжественно заверила она, - я моюсь регулярно зимой и летом вот уже столько лет, что вам трудно вообразить.
- Пусть себе делает что хочет, Релдиген, - убеждал господин Волк. - Пол становится просто невыносимой, если заметит, что кожа у нее чуть-чуть потемнела.
- Тебе бы ванна тоже не повредила, Старый Волк, - ехидно отпарировала тетя Пол, - последнее время стоять рядом с тобой становится довольно затруднительно.
Господин Волк напустил на себя слегка оскорбленный вид.
Гораздо позже, после того как все до отвала наелись жареной оленины с пропитанным соусом хлебом и сладких пирогов с вишней, тетя Пол попрощалась и вместе со служанкой отправилась посмотреть, как идут приготовления к купанию.
Мужчины продолжали сидеть за чашами с вином; на лицах играл золотой отблеск огоньков множества свечей.
- Позвольте, я провожу вас в ваши комнаты, - предложил Торазин Леллдорину и Гариону, отодвинув стул и окидывая Берентейна полным скрытого презрения взглядом.
Друзья последовали за ним по высокой лестнице, ведущей на верхние этажи дома.
- Не хочу обидеть тебя, Тор, - пробормотал Леллдорин, шагая вверх, - но, по-моему, твой кузен вбил себе в голову весьма странные идеи.
- Берентейн просто осел, - фыркнул Торазин. - Думает, что войдет в милость к мимбратам, если будет подражать их выговору и пресмыкаться перед ними.
Мерцающий огонек свечи на миг выхватил потемневшее лицо и гневные глаза - Зачем ему это нужно? - удивился Леллдорин.
- Отчаянно добивается получения хоть каких-нибудь владений, - отозвался Торазин. - У брата матери было очень мало земли, а этот жирный идиот страдает по дочери одного из баронов в той местности, где родился, и, поскольку тот даже и не подумает обратить внимание на нищего поклонника дочери, Берентейн пытается втереться в доверие к мимбратскому губернатору и лестью выманить поместье.
Думаю, он принес бы клятву верности самому Кол-Тораку, обещай ему Одноглазый хоть какое-то богатство.
- Неужели твой кузен не понимает, что у него нет никаких шансов? - настаивал Леллдорин. - Вокруг губернатора и без того вертится слишком много прихлебателей-мимбратов, выпрашивающих землю, тому и в голову не придет дать что-нибудь астурийцу.
- Я ему это говорил, - холодно-пренебрежительно объявил Торазин, - но он не желает ничего слушать. Поведение этого болвана позорит всю семью.
Леллдорин сочувственно покачал головой и, заметив, что они добрались уже до верхнего этажа, быстро огляделся.
- Мне нужно поговорить с тобой, Тор, - выпалил он, понизив голос.
Торазин резко вскинул голову.
- Отец велел мне отправляться на службу к Белгарату. Дело чрезвычайной важности, не терпящее отлагательств, - поспешно продолжал шептать Леллдорин. - Не знаю, сколько продлится наше путешествие, так что тебе и другим придется убить Кородаллина без меня.
Широко раскрытые глаза Торазина налились ужасом.
- Мы не одни, Леллдорин, - прошептал он сдавленным голосом.
- Пойду в другой конец коридора, - поспешно откликнулся Гарион.
- Нет, - твердо ответил Леллдорин, хватая его за руку. - Гарион - мой друг, Тор, и у меня нет от него секретов.
- Леллдорин, пожалуйста, - запротестовал Гарион, - ведь я не астуриец и даже не аренд. Не желаю знать, что вы замышляете.

Предыдущая страница 17 Следующая страница


Создатели чуда 18

- Но я хочу дать тебе доказательство своего доверия, - объявил Леллдорин.
- Следующим летом, когда Кородаллин отправится на шесть недель в разрушенный город Во Астур вместе со всем двором, чтобы поддержать миф о единстве Арендии, мы будем поджидать его в засаде на большой дороге.
- Леллдорин! - побелев, охнул Торазин. Но тот несся вперед очертя голову.
- План наш совсем не прост, Гарион. Мы нанесем смертельный удар в сердце мимбрата. Подстережем его в мундирах толнедрийских легионеров и убьем толнедрийскими мечами. Нападение это вынудит Мимбр объявить войну Толнедрийской империи, а Толнедра раздавит Мимбр, как яичную скорлупу. Мимбраты будут уничтожены, и Астурия станет свободной.
- Нечек прикажет умертвить тебя за это, Леллдорин, - воскликнул Торазин. - Мы связаны обетом молчания. Ты клялся на крови.
- Скажи мергу, я плюю на эти клятвы! - горячо возразил Леллдорин. - Зачем астурийским патриотам нужен прихвостень мергов?
- Он дает золото, ты, тупица, - взвился Торазин, окончательно выйдя из себя. - Мы нуждаемся в добром червонном золоте, чтобы купить мундиры, мечи и подбодрить дух наших более слабых братьев.
- Незачем иметь дело со слабаками! - настойчиво возразил Леллдорин. - Патриот выполняет свой долг из-за любви к родине, а не ради золота энгараков!
Мозг Гариона работал с необыкновенной четкостью. Момент ошеломляющего изумления прошел.
- В Чиреке был такой человек, - вспомнил он. - Граф Джарвик. Тоже брал золото у мергов и замышлял убийство короля.
Спорщики недоуменно уставились на него.
- Что-то нехорошее происходит со страной, где короля лишают жизни, - пояснил Гарион. - Не имеет значения, насколько тот был плох, а убийцы хороши, страна распадается, повсюду царит смятение, и некому вести народ в нужном направлении. Потом, если вы тут же начинаете войну с другой страной, хаос еще возрастает. Думаю, на месте мергов именно такую смуту в королевствах Запада я и желал бы разжечь Гарион, удивляясь себе, слушал собственный голос, сухой, бесстрастный, источник которого он мгновенно распознал. Еще со времен детства этот голос всегда был с ним, в душе, занимал спокойный скрытый уголок, объясняя, когда он не прав или делает глупости. Но до сих пор этот "советник" никогда не вмешивался в его отношения с другими людьми. Теперь же Гарион откровенно беседовал с обоими юношами, терпеливо объясняя подробности.
- Энгаракское золото - штука непростая, - продолжал Гарион. - В нем скрыта развращающая людей сила. Поэтому, наверное, оно и окрашено в цвет крови. Я бы задумался, прежде чем и дальше принимать червонное золото от этого мерга Нечека. С чего это он дает вам золото, помогает осуществить заговор? Ведь он не астуриец, так что патриотизм тут ни при чем. И об этом я бы подумал тоже.
Леллдорин и его кузен явно встревожились.
- Не бойтесь, я никому ничего не скажу, - заверил Гарион. - Вы доверили мне тайну, а ведь я вовсе не должен был ни о чем знать. Но помните, в мире происходит гораздо больше тревожных событий, чем сейчас в Астурии. Ну, а теперь неплохо бы поспать. Если вы покажете, куда идти, я оставлю вас, можете обсуждать свои дела хоть всю ночь, если пожелаете.
Про себя Гарион подумал, что неплохо уладил все дела и успел заронить зерно сомнения в души арендов. И хотя к тому времени достаточно хорошо успел их узнать и понимал: одного разговора явно мало, чтобы заставить их отказаться от участия в заговоре, - все-таки для начала и это было неплохо.

Глава 4

На следующее утро они выехали рано; клочья тумана все еще цеплялись за ветки деревьев. Граф Релдиген, закутанный в темный плащ, вышел к воротам попрощаться. Торазин, стоявший рядом с отцом, не отрывал глаз от лица Гариона, но тот старался выглядеть как можно более бесстрастным. Буйный молодой Астуриец, казалось, был полон сомнений, но именно они могли его удержать от безрассудных порывов, наверняка ведущих к несчастью. Гарион понял, что достиг немногого, но в этих обстоятельствах лучшего ожидать не приходилось.
- Возвращайся поскорее, Белгарат, - окликнул Релдиген, - и оставайся погостить Мы здесь оторваны от всего мира, а я бы хотел узнать побольше о жизни других людей. Будем сидеть у огня и беседовать месяц-другой.
Господин Волк серьезно кивнул:
- Вот закончу это дело, может, и вернусь, Релдиген. И, повернув коня, поехал вперед, в мрачный лес через широкую поляну, окружавшую дом Релдигена.
- Совершенно нетипичный Аренд, - небрежно заметил Силк. - Как ни странно, я заметил в нем вчера некоторые проблески мысли.
- Он сильно изменился, - согласился Волк.
- И обед был превосходным, - добавил Бэйрек. - Не наедался так с тех пор, как уехал из Вэл Олорна.
- Еще бы, - вмешалась тетя Пол. - Съел чуть не всего оленя в одиночку!
- Ты преувеличиваешь, Полгара, - защищался Бэйрек.
- Ну не очень-то, - тихо заметил Хеттар.
Леллдорин подъехал к Гариону, но ничего не сказал. Лицо юноши было таким же встревоженным, как у кузена: было очевидным, что он хочет объяснить что-то, но явно не знает, как начать.
- Выкладывай, - спокойно сказал Гарион. - Мы достаточно хорошие друзья, и я не обижусь, если что-то будет не так.
Леллдорин выглядел слегка пристыженным.
- Неужели у меня все на лице написано?!
- Просто ты слишком честен и никак не можешь научиться скрывать свои чувства!
- Неужели это правда? - выпалил Леллдорин. - Не сомневаюсь в твоих словах, но действительно ли мерг в Чиреке замышлял убийство короля Энхега?
- Спроси Силка, или Бэйрека, или Хеттара. Мы все там были, - предложил Гарион.
- Нечек совсем не такой, - быстро, обороняясь, перебил Леллдорин.
- Откуда ты знаешь? План-то ведь придумал именно он, не так ли? Каким образом вы с ним познакомились?
- Отправились на Большую ярмарку целой компанией - я, Торазин, еще несколько человек. Купили какие-то вещи у мерга-торговца, и Тор отпустил пару ехидных замечаний насчет мимбратов, знаешь ведь, какой он. Торговец сказал, что знает нужного нам человека, и познакомил с Нечеком. Чем больше мы с ним говорили, тем горячее сочувствовал он нашим стремлениям к свободе.
- Естественно.
- Он объяснил нам, что замышляет король Ты бы просто не поверил такому.
- Возможно.
Леллдорин быстро, встревоженно взглянул на него.
- Собирается отобрать наши поместья и отдать безземельным мимбратским дворянам.
- А вы проверяли, правду ли сказал Нечек?
- Каким образом?! Мимбраты ведь ничего не признают, даже если их прямо спросить, но такие вещи вполне в их характере.
- Значит, кроме слов Нечека, у вас нет других доказательств?! Но каким образом вам пришел в голову подобный план?
- Нечек сказал, что, будь он астурийцем, ни за что никому не позволил бы отобрать принадлежащую ему землю, и объяснил, что, когда они приведут войска, мы уже ничего не сможем сделать. А еще добавил, мол, на нашем месте ударил бы первым, прежде чем мимбраты успеют подготовиться, и проделал бы все таким образом, чтобы они не узнали, чья эта работа. И тут предложил толнедрийские мундиры.
- Когда он начал давать вам деньги?
- Не помню. Об этом договаривался Тор.
- Нечек говорил когда-нибудь, почему ссужает вам деньги?
- Да, сказал, что по дружбе.
- Не казалось ли это немного странным?
- Но я бы не отказал друзьям в деньгах, - запротестовал Леллдорин.
- Ты - астуриец, - покачал головой Гарион, - и отдал бы даже жизнь во имя дружбы. Нечек - мерг, а я никогда еще не слышал о щедрости этих людей. Подумай сам, чужак заявляет, что король желает отобрать вашу землю. Потом предлагает план его убийства, который поможет развязать войну с Толнедрой, а чтобы убедиться в успехе замысла, дает деньги. Так ведь?
Леллдорин безмолвно кивнул, не сводя потрясенных глаз с Гариона.
- Неужели вы его так ни в чем не заподозрили? Юноша, казалось, вот-вот заплачет.
- Но это такой хороший план! - взорвался он наконец, - И обязательно удался бы!
- Именно поэтому он так и опасен, - ответил Гарион.
- Слушай, что же мне теперь делать? - убито пробормотал Леллдорин.
- Пока вряд ли что тебе удастся. Наверное, позже, когда будет время все обдумать А если ничего не выйдет, всегда сможем открыться дедушке. Он придумает, как остановить все это.
- Мы не можем никому признаться, - напомнил Леллдорин. - Связаны клятвой.
- Значит, придется эту клятву нарушить, - поколебавшись, предложил Гарион.
- Никто из нас ничем этому мергу не обязан. Но решать должны только мы. Я никому ничего не скажу без вашего разрешения.
- Лучше ты реши, - умоляюще пробормотал Леллдорин. - Сам я не могу, Гарион.
- Сможешь, - твердо заявил тот. - Уверен, если хорошенько подумаешь, увидишь почему.
Они добрались до Великого Западного пути, и Бэйрек повел их на юг; лошади перешли на быструю рысь, и дальнейшая беседа стала невозможной.
Проехав около лит, они миновали грязную деревню: чуть больше дюжины хижин, с крышами, покрытыми дерном, и стенами из обмазанных глиной прутьев. Поля вокруг деревни были усеяны пеньками; несколько тощих коров щипали траву на опушке леса.
Гарион был не в силах сдержать негодования при виде столь ужасающей нищеты.
- Леллдорин! - резко окликнул он. - Смотри!
- Что? Где?
Выйдя из глубокой тревожной задумчивости, молодой человек встрепенулся, как бы ожидая немедленных неприятностей.
- Деревня. Погляди хорошенько!
- Ну и что? Всего-навсего поселение рабов, - равнодушно обронил Леллдорин.
- Я таких сотни повидал.
Казалось, аренд желал только вновь погрузиться в свои невеселые мысли.
- Мы в Сендарии даже свиней в такой грязи не держали! - возмущенно зазвенел голос Гариона.
Если бы только он мог открыть другу глаза!
Двое одетых в лохмотья крестьян нехотя откалывали щепки с пней около дороги. Когда всадники приблизились, они отбросили топоры и в ужасе помчались к лесу.
- Неужели ты можешь гордиться этим, Леллдорин? - не отставал Гарион. - И чувствовать себя хорошо, зная, что твои же соотечественники безмерно боятся тебя и убегают, едва завидев.
- Но это крепостные, Гарион, - раздраженно огрызнулся Леллдорин, будто это все объясняло.
- Они люди. Не животные. А люди заслуживают лучшего обращения.
- Что же я могу сделать? Они ведь не мне принадлежат!
И, посчитав, что отделался от надоедливого друга, Леллдорин вновь возвратился к собственным невеселым мыслям.
К концу дня они проехали десять лиг, и покрытое облаками небо начало постепенно темнеть; видимо, наступал вечер.
- Думаю, придется провести ночь в лесу, Белгарат, - вздохнул, озираясь, Силк. - Добраться до толнедрийской гостиницы ни за что не удастся.
Господин Волк, клевавший носом в седле, встрепенулся, часто моргая глазами.
- Хорошо, - согласился он, - но давай лучше отойдем подальше. Огонь может привлечь внимание; и без того слишком многим известно о том, что мы уже в Арендии.
- Здесь неподалеку просека, - показал Дерник на видневшуюся среди деревьев дорожку. - По ней можно спокойно проехать - Пойдем, - согласился Волк.
Мокрые листья заглушали стук копыт; путешественники, свернув на узкую тропинку, проехали в молчании почти лигу, пока впереди не открылась поляна.
- Может, спешимся здесь? - предложил Дерник, показывая на родник, тихо звенящий на покрытых мхом камнях.
- Сойдет, - согласился Волк.
- Но нам нужно хоть какое-то укрытие, - заметил кузнец.
- Я купил шатры в Камааре, - сообщил Силк. - Они в тюках.
- Весьма предусмотрительно с вашей стороны, - похвалила тетя Пол.
- Я бывал раньше в Арендии, леди Полгара, и хорошо знаком со здешним климатом.
- Тогда мы с Гарионом пойдем нарубим дров, - решил Дерник, спрыгнув на землю и отвязывая притороченный к седлу топор.
- Я помогу вам, - вызвался Леллдорин; встревожен|ное выражение по-прежнему не сходило с лица юноши.
Дерник, кивнув, пошел вперед. С деревьев капала вода, но кузнец, казалось, каким-то шестым чувством вел их туда, где было посуше. Они быстро молча принялись за работу, стараясь сделать как можно больше, пока солнце совсем не закатилось, и вскоре набрали три большие вязанки веток и хвороста. Пришло время возвращаться на поляну, где трудились Силк с остальными, воздвигая несколько серовато-коричневых шатров. Бросив хворост на землю, Дерник ногой расчистил место для костра, опустился на колени и высек ножом из кремня искры, успев вовремя поднести поближе кусок сухого трута, который всегда носил с собой.
Вскоре по веткам весело побежал огонек, и тетя Пол принялась ставить к костру горшки, что-то тихо напевая.
Вернулся, накормив лошадей, Хеттар, и все стали наблюдать, как тетя Пол готовит ужин из тех припасов, что перед отъездом уговорил их взять граф Релдиген.
Поев, они уселись вокруг костра, тихо переговариваясь.
- Сколько мы проехали сегодня? - спросил Дерник.
- Двенадцать лиг, - откликнулся Хеттар.
- Много ли еще до конца этого леса?
- Восемьдесят лиг от Камаара до центральной равнины, - пояснил Леллдорин.
Дерник вздохнул.
- Неделя или больше. Я надеялся, что путешествие займет всего несколько дней.
- Прекрасно понимаю тебя, Дерник, - согласился Бэйрек. - Здесь все такое мрачное. Вызывает неприятные чувства.
Лошади, бродившие у ручья, тревожно заржали.
Хеттар вскочил.
- Что-то неладно? - спросил, тоже поднимаясь, Бэйрек.
- Они не должны... - начал Хеттар, но тут же замолк. - Назад! - приказал он. - Подальше от огня. Лошади говорят, что там в лесу люди. Их много, и все вооружены.
И отпрыгнул подальше, вынимая саблю из ножен. Бросив на Олгара испуганный взгляд, Леллдорин ринулся в шатер. Для Гариона мгновенное разочарование в друге было подобно предательскому удару под дых.
Но тут в воздухе раздался тонкий свист; стрела, ударившись о кольчугу Бэйрека, отскочила.
- К оружию! - заревел великан, выхватывая меч. Гарион схватил тетю Пол за руку и попытался оттащить от костра.
- Немедленно прекрати, - приказала она, вырываясь Еще одна стрела со зловещим воем вырвалась из тумана Тетя Пол слегка взмахнула рукой, будто отгоняя назойливую муху, и пробормотала какое-то слово. Стрела тут же отскочила, словно наткнувшись на что-то твердое, и упала на землю.
Послышались гортанные крики; с противоположного конца поляны вырвалась горстка здоровенных мужчин явно бандитского вида. Они смело бросились в ледяную воду, размахивая мечами. Бэйрек и Хеттар ринулись наперехват, а в это время из шатра выбежал Леллдорин с луком в руках и принялся рассылать во все стороны стрелы так быстро, что за движениями рук невозможно было уследить простым глазом. Гариону стало ужасно стыдно, что он усомнился в храбрости друга. Один из нападающих со сдавленным криком опрокинулся назад: в горле торчала стрела.
Другой перегнулся, держась за живот, и, застонав, свалился мешком, третий, совсем молодой, заросший светлой мягкой бородкой, осел мешком, цепляясь за перья засевшего в груди древка, с ошеломленным выражением на мальчишеском лице.
Потом вздохнул и упал на бок, из носа заструилась кровь.
Оборванные грязные разбойники, встреченные дождем стрел Леллдорина, дрогнули, и тут в бой вступили Бэйрек и Хеттар. Тяжелый меч Бэйрека описал широкий круг и опустился на шею черноусого бандита, почти отделив голову.
Хеттар сделал выпад саблей и почти небрежно проткнул второго, с лицом, изрытым оспой. Тот на мгновение застыл; изо рта хлынул поток яркой крови.
Вперед выбежал Дерник, размахивая топором, а Силк, вытянув из-под куртки длинный клинок, быстро помчался к мужчине с лохматой каштановой бородой, в последний момент нырнул вперед, перевернулся и ударил бородатого в грудь обеими ногами, тут же вскочил и вонзил кинжал в живот врага. Раздался странный хлюпающий звук, раненый с воплем обхватил себя руками, пытаясь запихнуть обратно вываливающиеся красно-синие внутренности; петли кишок, свисая с пальцев, скользили на землю.
Гарион ринулся к тюкам, чтобы достать меч, но внезапно кто-то с размаху схватил его сзади. Юноша вырывался изо всех сил, но почувствовал ошеломляющий удар по голове; в глазах полыхнула белая молния.
- Это тот, кто нам нужен, - прохрипел чей-то грубый голос.
И тут Гарион потерял сознание. Его несли куда-то: в этом Гарион был уверен. Чьи-то сильные руки поддерживали обвисшее тело. Он не знал, сколько прошло времени с момента удара по голове. В ушах по-прежнему звенело; сильно тошнило. Не делая лишних движений, Гарион осторожно приоткрыл один глаз. Все плыло, покачивалось, словно в тумане, но ему удалось различить лицо наклонившегося над ним в темноте Бэйрека и снова, как тогда в снежном лесу в окрестностях Вэл Олорна, на знакомые черты странно накладывалось изображение косматой морды огромного медведя. Гарион вздрогнул, закрыл глаза и начал слабо отбиваться.
- Все в порядке, Гарион, - полным безмерного отчаяния голосом заверил Бэйрек. - Это я.
Гарион открыл глаза - медведь тут же исчез. Он даже не был уверен в том, что на самом деле видел зверя.
- Меня ударили по голове, - промямлил юноша.
- Больше им это не удастся, - по-прежнему с отчаянием пробормотал Бэйрек.
И неожиданно этот огромный человек осел на землю и закрыл руками лицо. Уже совсем стемнело, и почти ничего нельзя было разглядеть, но, похоже, плечи Бэйрека тряслись от ужасных, с трудом подавляемых рыданий, почти беззвучные сухие всхлипы раздирали душу.
- Где мы? - спросил, озираясь, Гарион. Бэйрек, кашлянув, вытер лицо.
- Довольно далеко от шатров. Мне не так-то скоро удалось догнать тех двоих, которые пытались похитить тебя.
- Что с ними? - почти ничего не соображая, прошептал Гарион.
- Мертвы. Ты можешь встать?
- Не знаю.
Гарион попытался приподняться, но голова закружилась, волна дурноты поднялась откуда-то из желудка.
- Неважно. Я тебя понесу, - пообещал Бэйрек уже обычным, хотя и мрачным тоном. С соседнего дерева раздался крик совы, призрачно-белая птица полетела вперед, как бы показывая дорогу. Бэйрек поднял Гариона; тот изо всех сил старался сдержать тошноту.
Наконец они добрались до поляны, где по-прежнему горел костер.
- Все в порядке? - спросила тетя Пол, поднимая глаза от руки Дерника, которую в этот момент бинтовала.
- Всего лишь шишка на голове, - отозвался Бэйрек, опуская Гариона. - Вы отогнали их? - жестко, почти грубо спросил он.
- Тех, кто еще мог бежать, - отозвался Силк: в голосе звенело возбуждение, узкие глазки блестели. - Остальные - вон там.
Он показал на неподвижные тела, все еще лежащие почти рядом с костром.
На поляне появился Леллдорин, оглядываясь через плечо и держа лук наготове. Он задыхался, лицо побледнело, руки тряслись.
- С тобой ничего не случилось? - спросил юный аренд, завидя Гариона.
Тот кивнул, осторожно дотрагиваясь до опухоли за ухом.
- Я пытался найти тех, кто взял тебя в плен, - пояснил Леллдорин, - но они успели убежать. Там в лесу какое-то огромное животное. Я слышал его рев, когда искал тебя, - ужасные звуки.
- Зверь убежал, - бесстрастно объявил Бэйрек.
- Что это с тобой? - удивился Силк.
- Ничего, - коротко буркнул великан.
- Кто были эти люди? - полюбопытствовал Гарион.
- Скорее всего, грабители, - решил Силк, убирая клинок. - Одно из преимуществ государства, которое держит людей в рабстве. Рабам в конце концов надоедает такая жизнь, и они удирают в лес поискать богатства и приключений.
- Ты говоришь совсем как Гарион, - возразил Леллдорин. - Неужели вы не можете понять, что рабство у нас - часть естественного порядка вещей. Крестьяне не могут сами позаботиться о себе, поэтому те, кто выше их по рождению, берут тяжелую ответственность на свои плечи.
- Ну конечно, еще бы! - съехидничал Силк. - Им, естественно, не так хорошо живется, как вашим свиньям, и крыша над головой не столь роскошная, как у собак, но забота ваша несомненна!
- Хватит, Силк, - холодно остановила тетя Пол. - Давайте не будем ссориться!
Она завязала последний узел на руке Дерника и, подойдя к Гариону, слегка коснулась пальцами шишки.
Тот сморщился.
- Вряд ли это серьезно, - заметила она.
- Но очень болит, - пожаловался тот.
- Конечно, дорогой, - спокойно ответила тетя, намочила платок в холодной воде и приложила к ушибленному месту. - Пора бы уже научиться оберегать голову, Гарион.
Если будешь продолжать и дальше подвергать ее всяким неприятностям, мозга расплавятся.
Гарион уже хотел ответить что-то, но в эту минуту в круг света вступили Волк и Хеттар.
- Они все еще бегут! - объявил последний. Стальные диски на куртке из конской шкуры отливали красным; сабля была в крови.
- Да, это им прекрасно удается, - согласился Волк. - Все живы?
- Шишки и синяки, но в остальном ничего страшного. Могло быть и хуже, - кивнула тетя Пол.
- Не стоит беспокоиться о том, что могло быть - Не нужно ли избавиться от этих? - проворчал Бэйрек, показывая на распластанные тела.
- Давайте похороним трупы, - предложил Дерник слегка дрожащим голосом.
Лицо его было очень бледным.
- Слишком много чести, - резко ответил Бэйрек. - Пусть их приятели вернутся и позаботятся о церемониях, если пожелают.
- Но порядочные люди так не поступают, - настаивал кузнец.
- Обойдутся! - пожал плечами Бэйрек. Господин Волк перевернул один из трупов и внимательно посмотрел в лицо мертвеца.
- Похож на обычного арендийского бандита, - хмыкнул он. - Хотя трудно сказать наверняка.
Леллдорин собирал стрелы, осторожно вытягивая их из тел.
- Давай уберем их подальше, - предложил Хеттару Бэйрек. - Надоело смотреть на все это.
Дерник отвернулся, но Гарион успел заметить слезы в его глазах.
- Больно, Дерник? - сочувственно спросил юноша, садясь на бревно рядом с другом.
- Я убил одного из этих людей, Гарион, - по-прежнему дрожащим голосом ответил кузнец. - Ударил топором в лицо. Он завопил, а его кровь залила меня всего. Потом он упал и бился в судорогах на земле, пока не умер.
- У тебя не было выбора, Дерник, - утешал Гарион, - ведь они пытались убить нас.
- Никогда раньше не мог ударить человека, - продолжал, как бы не слыша, Дерник, слезы ручьем лились по щекам. - Он так долго мучился - ужасно долго...
- Почему бы тебе не попытаться уснуть, Гарион? - вмешалась тетя Пол, не сводя глаз с залитого слезами лица Дерника.
Гарион, мгновенно все поняв, поднялся.
- Спокойной ночи, Дерник, - прошептал он и побрел к шатрам, но по дороге оглянулся.
Тетя Пол села рядом с кузнецом и что-то тихо говорила ему, нежно обняв рукой за плечи.

Глава 5

Огонь догорал, только крохотные оранжевые искорки мелькали в черном пепле; мокрый лес молчаливо сторожил шатры. Гарион изо всех сил старался уснуть, несмотря на пульсирующую боль в голове. Наконец, уже после полуночи, сдался, вылез из-под одеяла и направился на поиски тети Пол.
Круглая желтая луна поднялась над серебристым тума ном, таинственно переливавшимся в ее холодном свете.
Самый воздух, казалось, тоже мерцал, окутывая Гариона неземным сиянием. Осторожно пробравшись через молча ливый лагерь, он поскребся у занавески, прикрывающей вход в шатер, и прошептал:
- Тетя Пол... Тетя Пол, - повторил он чуть погромче, - это я, Гарион.
Можно войти?
Так ничего не услышав, Гарион потихоньку приподнял занавеску и заглянул внутрь. Никого.
Озадаченный и немного встревоженный, он обернулся и оглядел поляну.
Недалеко от стреноженных лошадей стоял на страже Хеттар. Хищное лицо повернуто в сторону туманного леса, плащ плотно запахнут. Чуть поколебавшись, Гарион, неслышно ступая, зашел за шатры и начал пробираться через. деревья и прозрачный светящийся туман к ручью, решив, что, если смочить больную голову ледяной водой, станет легче.
Отойдя примерно ярдов на пятьдесят от шатров, он уловил какое-то слабое движение впереди и остановился.
Огромный серый волк появился из мутной мглы и встал в центре маленькой полянки среди деревьев. Гарион, затаив дыхание, едва успел спрятаться за большим узловатым дубом. Волк уселся на влажные листья, будто ожидая чего-то. В призрачном лунном свете Гарион увидел, что холка и плечи зверя отливают серебром, а морда совсем седая, но возраст, казалось, только облагородил животное: волк выступал с невероятным достоинством, а в желтых глазах светились спокойствие и мудрость.
Гарион боялся шевельнуться, зная, что острый слух волка тут же уловит малейший шум, но не только поэтому. Голова после удара казалась странно легкой, а никогда не виданное ранее сверкание пронизанного лунным светом тумана делало все происходящее каким-то нереальным. Гарион неожиданно обнаружил, что старается даже не дышать.
Большая снежно-белая сова плавно вымахнула на открытое пространство среди деревьев, едва взмахивая призрачными крыльями, подлетела к низкой ветке и уселась на ней, глядя немигающими глазами на волка. Тот отвечал ей таким же спокойным взглядом. И тут, хотя погода была абсолютно безветренной, сверкающие нити тумана внезапно зашевелились, словно подхваченные вихрем, а фигуры волка и совы на миг стали неясными, неразличимыми. Когда вновь посветлело, Гарион увидел стоящего посередине поляны господина Волка, а чуть повыше на сучке невозмутимо восседала тетя Пол в неизменном сером платье.
- Давно уж, Полгара, мы с тобой не охотились, - заметил старик.
- Давно, отец, - согласилась она, поднимая руки и пропуская сквозь пальцы тяжелые темные пряди волос. - Я почти уже забыла, как это бывает.
И, вздрогнув от какого-то странного удовольствия, прошептала:
- Прекрасная ночь для охоты.
- Слишком сырая, - возразил он, тряхнув ногой.
- Но небо над деревьями совсем ясное, а звезды большие и ярко светят.
Хорошо летать в такую ночь.
- Рад, что получила удовольствие. Случайно Не помнишь, что тебе нужно было сделать?
- Не ехидничай, отец.
- Все же?
- Поблизости никого, кроме арендов, да и те, кажется, спят.
- Уверена?
- Конечно. На пять лиг в любом направлении ни одного гролима. А ты нашел, кого искал?
- Это было совсем не трудно, - ответил Волк. - Остановились в пещере, в трех лигах отсюда. Один умер по пути туда, а еще двое, возможно, не доживут до утра. Остальным, кажется, немного не понравилось, как обернулись дела сегодня утром.
- Представляю себе. Ты подобрался достаточно близко, чтобы услышать их беседу? Волк кивнул:
- В одной из соседних деревень есть человек, который следит за дорогой и доносит им, если путешественник достаточно богат, чтобы попытаться ограбить его.
- Значит, это всего-навсего обычные разбойники?
- Не совсем. Они ждали именно нас. Кто-то описал во всех подробностях, как мы выглядим.
- Думаю, неплохо бы потолковать с этим осведомителем, - мрачно заметила Полгара, неприятно красноречиво сгибая и разгибая пальцы жестом хищника, предвкушающего поживу.
- Не стоит тратить время на подобные пустяки, - возразил Волк, задумчиво почесывая бороду. - Все, что он расскажет, - как Мерг дал много золота. Гролимы не утруждают себя объяснениями со всякими наемниками.
- Все равно не мешало бы встретиться с ним, отец, - настаивала она. - Нельзя же, чтобы кто-то крался за нашими спинами, пытаясь подкупить каждого бродягу в Арендии!
- Послезавтра ему уже некому будет платить, - ответил Волк с коротким смешком. - Приятели решили заманить его в лес завтра утром и там перерезать горло... не говоря уже о пытках перед смертью.
- Прекрасно. Хотя я желала бы знать имя гролима.
- Какая разница? - пожал плечами Волк. - В Северной Арендии их десятки, и все затевают пакости, кто какие может. Успели пронюхать, что происходит. Нельзя ожидать, что они спокойно дадут нам пройти.
- Может, лучше остановить их?
- Времени нет, - покачал головой Волк. - Недели уйдут, пока вдолбим арендам, что к чему. Если ехать еще быстрее, есть шанс проскользнуть, пока гролимы не успели опомниться.
- Но вдруг не удастся?
- Значит, сделаем по-другому. Необходимо добраться до Зидара прежде, чем тот попадет в Ктол Мергос. Если на моем пути встанет много препятствий, придется действовать более открыто.
- Нужно было с самого начала так поступить, отец, иногда ты слишком осторожничаешь.
- Опять за свое? У тебя один рецепт на все случаи, Полгара. Улаживаешь вещи, которые бы и без тебя пришли в порядок, оставь ты все как есть, и пытаешься изменить события, которые невозможно менять.
- Не сердись, отец. Лучше помоги спуститься.
- Почему бы тебе не слететь? - предложил он.
- Не говори чепухи!
Гарион выскользнул из укрытия, дрожа как осиновый лист.
Тетя Пол и господин Волк, вернувшиеся к шатрам, разбудили остальных.
- Думаю, пора ехать, - объявил господин Волк. - Здесь мы очень уязвимы.
Гораздо безопаснее на большой дороге, и неплохо бы спокойно миновать один уютный лесок.
Менее чем за час удалось сняться с места, и путешественники направились по просеке к Великому Западному пути. Хотя до рассвета оставалось еще несколько часов, туман, прошитый желтоватыми лучами, наполнял ночь полупрозрачным мерцанием: казалось, будто они едут через сияющее облако, отдыхающее на вершинах темных деревьев.
Добравшись до большой дороги, они вновь повернули на юг.
- Хорошо бы уйти подальше отсюда до восхода солнца, - спокойно заметил Волк, - но поскольку мы не желаем никаких неприятностей, держите глаза и уши наготове.
Всадники пустили лошадей галопом и, к тому времени как туман стая жемчужно-серым в свете наступающего утра, оставили позади добрых три лиги. У перекрестка Хеттар внезапно поднял руку, давая сигнал остановиться.
- Что случилось? - встревожился Бэйрек.
- Конский топот. Скачут сюда.
- Ты уверен? Я ничего не слышу.
- Не меньше сорока, - твердо объявил Хеттар.
- Ну да, - подтвердил Дерник, склонив голову к плечу. - Прислушайтесь.
Из тумана донесся слабый звенящий цокот.
- Можно спрятаться в лесу, пока они не проедут, - предложил Леллдорин.
- Лучше оставаться на дороге, - покачал головой Волк.
- Сейчас я все улажу! - уверенно заявил Силк, выехав вперед. - Не в первый раз!
Путешественники тронули коней и не спеша отправились навстречу неизвестности.

Предыдущая страница 18 Следующая страница


19 Дэвид Эддингс

Всадники, появившиеся из белой пелены, блистали стальными доспехами: латы, наколенники, круглые шлемы с треугольными забралами; выглядели они во всем этом великолепии как некие невиданные насекомые.
Цветные флажки развевались на наконечниках длинных копий, на лошадях - тяжеловесных, огромных животных - также были латы.
- Мимбратские рыцари! - прорычал Леллдорин, глаза мгновенно побелели от ярости.
- Держи свои чувства при себе, - посоветовал Волк, - а если к тебе обратятся, отвечай таким образом, чтобы тебя посчитали за их прихвостня, вроде Берентейна, Лицо Леллдорина мгновенно отвердело.
- Делай как велено, Леллдорин, - вмешалась тетя Пол, - не время показывать храбрость.
- Стоять! - скомандовал предводитель, опуская копье так, что наконечник почти уперся в грудь Силку.
- Пусть кто-нибудь приблизится, чтобы я мог говорить с ним, - повелительно объявил он.
Силк выдвинулся на шаг и льстиво заулыбался.
- Рады видеть вас, сэр рыцарь, - елейно начал он.
Прошлой ночью на нас напали разбойники, и пришлось бежать, спасая свою жизнь.
- Как зовут тебя? - требовательно спросил тот, поднимая забрало. - И кто тебя сопровождает?
- Я Редек из Боктора, мой господин, - ответил Силк, кланяясь и сдергивая бархатную шапку, - торговец из Драснии, и направляюсь в Тол Хонет с сендарийским сукном в надежде успеть на зимнюю ярмарку.
Глаза закованного в латы воина подозрительно сузились:
- Слишком уж много спутников у тебя, простого низкородного торговца.
- Эти трое - мои слуги, - объяснил Силк, показывая на Бэйрека, Хеттара и Дерника. - Старик и мальчик сопровождают мою сестру, богатую вдову, желающую посетить Тол Хонет.
- А этот? - не отставал рыцарь. - Астуриец?
- Молодой дворянин, собравшийся в Во Мимбр навестить друзей. Оказал нам огромную милость, согласившись провести через лес.
Сомнения рыцаря, казалось, немного рассеялись.
- В твоей речи упоминалось о грабителях. Где же произошло нападение?
- В трех-четырех лигах отсюда, когда мы раскинули лагерь на ночь. Удалось обратить их в бегство, хотя сестра моя очень испугалась.
- Эта астурийская провинция кишит ворами и мятежниками, - сурово объявил рыцарь. - Мне и моим людям дан приказ безжалостно расправляться с ними. Сюда, астуриец.
Глаза Леллдорина вспыхнули, но он послушно выехал вперед.
- Твое имя?
- Меня зовут Леллдорин, сэр рыцарь Чем могу служить вам?
- Эти грабители, о которых говорил твой друг, они из благородных людей или низкая чернь?
- Рабы, господин мой, грязные и оборванные. Несомненно, восстали против хозяев и скрылись в лесу продолжать беззаконные деяния.
- Как можно ожидать выполнения обязанностей и повиновения от простолюдинов, когда высокорожденные осмеливаются восставать против короны? - заметил рыцарь.
- Истинно так, господин мой, - согласился Леллдорин с явно преувеличенной скорбью. - Много раз спорил я об этом с теми, кто бесконечно скорбит по Астурии, оплакивает угнетение астурийцев мимбратами и невероятное высокомерие последних. Уговоры мои прислушаться к здравому смыслу и выказывать соответствующее почтение его величеству, нашему повелителю королю, встречают лишь холодное презрение и непонимание.
Юноша вздохнул.
- Мудрость твоя не по годам, юный Леллдорин, - одобрительно кивнул рыцарь, - но, к прискорбию моему, я вынужден задержать тебя и твоих компаньонов, чтобы проверить некоторые обстоятельства.
- Сэр рыцарь! - энергично запротестовал Силк. - Потепление может свести ценность моего товара на нет! Умоляю вас не прерывать нашего путешествия.
- Сожалею, добрый человек, но необходимость вынуждает меня. Астурия кишит заговорщиками и мятежниками, и я никому не могу позволить продолжать путь без тщательной проверки.
В арьергарде строя всадников внезапно началась суматоха. Полк толнедрийцев, сверкая стальными нагрудниками, в алых плащах и шлемах с перьями, медленно окружил рыцарей в тяжелом вооружении.
- Что здесь происходит? - вежливо спросил командир легионеров, стройный человек лет сорока с обветренным лицом, остановив коня перед Силком.
- Нам не требуется помощь легионеров в таких делах, - холодно ответствовал рыцарь. - Приказы мы получаем из Во Мимбра. Нас послали восстановить порядок в Астурии, и поэтому я обязан допросить этих путников.
- Питаю глубокое почтение к приказу, сэр рыцарь, - ответил толнедриец, - но за безопасность путешественников на дороге отвечаю я.
И вопросительно взглянул на Силка.
- Я Редек из Боктора, капитан, - объяснил тот, - драснийский торговец, направляюсь в Тол Хонет, Все бумаги при мне, если желаете ознакомиться.
- Документы легко подделать, - объявил рыцарь - Совершенно верно, - согласился толнедриец, - но чтобы зря не тратить время, я давно уже привык оценивать людей по внешнему виду. Судите сами: драснийский торговец, везущий тюки с товаром, имеет полное право и законную причину находиться на имперском тракте, сэр рыцарь, и задерживать его никто не может.
- Но мы обязаны искоренять разбой и мятеж! - горячо возразил рыцарь.
- Искореняйте, - согласился капитан, - только не на дороге. По договору имперский тракт - толнедрийская территория. Не могу вмешиваться в ваши действия по всей округе, но то, что происходит на дороге, - касается лично меня. Уверен, что ни один истинный мимбратский рыцарь не захочет унизить своего короля, нарушив твердое соглашение между арендской короной и императором Толнедры, не так ли?
Рыцарь беспомощно воззрился на легионера.
- Думаю, ты можешь продолжать путь, добрый человек, - объявил Силку толнедриец. - Знаю, что весь Тол Хонет с нетерпением ожидает твоего прибытия.
Силк широко улыбнулся и низко поклонился, не слезая с седла. Потом взмахнул рукой, и все медленно направились вперед мимо кипящего от гнева мимбратского рыцаря. После того как проехала последняя вьючная лошадь, легионеры выстроились поперек дороги, отсекая мимбратов.
- Неплохой человек, - заметил Бэйрек. - Не очень-то я высокого мнения о толнедрийцах, но этот совсем другой.
- Едем быстрее, - поторопил господин Волк, - не стоит дожидаться, пока рыцари помчатся по нашим следам.
Они пустили лошадей в галоп и скоро оставили далеко позади рыцарей, занятых прямо посреди дороги горячим спором с командиром легионеров.
На ночь они остановились в толнедрийской гостинице с толстыми стенами, и, может быть, впервые в жизни Гарион пошел мыться без напоминаний и приказов тети Пол. Хотя накануне ему не удалось принять участие в драке, он почему-то ощущал, что весь залит кровью или чем-то похуже. Раньше юноша не понимал, как ужасно может быть изуродован человек в ближнем бою. Вид обезглавленного трупа с вывалившимися внутренностями наполнил его глубоким стыдом перед зрелищем омерзительно обнаженных секретов человеческого тела.
Гарион чувствовал, что выпачкан с ног до головы. Он снял всю одежду и даже, не подумав, серебряный амулет, подаренный господином Волком и тетей Пол, уселся в дымящуюся ванну, где начал яростно скрести кожу жесткой щеткой и едким мылом, стремясь уничтожить воображаемую грязь вместе с кожей.
Следующие несколько дней они продвигались на юг, останавливаясь только в расположенных на равном расстоянии толнедрийских гостиницах, где присутствие легионеров с жесткими лицами служило постоянным напоминанием о том, что безопасность путешественников, ищущих приюта, находится под охраной воинов толнедрийской империи.
На шестой день после схватки с разбойниками лошадь Леллдорина захромала.
Дерник и Хеттар под наблюдением тети Пол провели несколько часов, готовя зелье на маленьком костре у обочины и накладывая горячие компрессы на ногу животного, пока Волк кипел от негодования на задержку. К тому времени, как конь мог продолжать путь, все поняли, что никак не успеют добраться до следующей гостиницы до наступления темноты.
- Ну, Старый Волк, - сказала тетя Пол, после того как все уселись в седла, - что теперь делать? Ехать всю ночь или пытаться найти ночлег в лесу?
- Еще не решил, - коротко ответил Волк.
- Если не ошибаюсь, недалеко есть деревня, - вставил Леллдорин, - правда, очень бедная, но что-то вроде постоялого двора имеется.
- Звучит не очень заманчиво! - покачал головой Силк. - Что ты имеешь в виду?
- Хозяин этих владений очень скуп и взимает огромные подати. Людям остается очень мало, и постоялый двор крайне убогий.
- Придется ехать, - вздохнул Волк и погнал коня быстрой рысью.
Когда они подъехали к деревне, низко нависшие облака начали расходиться, в разрыве проглянуло бледное солнце.
Деревня оказалась еще хуже, чем предсказывал Леллдорин. Полдюжины оборванных нищих стояли в грязи у околицы, протягивая ладони и слезливо умоляя о милостыне.
Из щелей убогих лачуг медленно вытекали тонкие струйки дыма - печных труб на крышах не было. Тощие свиньи рылись в грязи; вонь стояла ужасающая.
Похоронная процессия уныло пробиралась к кладбищу, расположенному на другом конце деревни, по заваленной мусором улочке. Тело, завернутое в рваное коричневое одеяло, несли на доске, а жрецы Чолдана, бога арендов, в богато расшитых рясах пели древний гимн, в котором упоминалось о войне и мести, но ничего не говорилось об утешении и покое.
Провожая мужа в последний путь, вдова с бесстрастным лицом и мертвыми сухими глазами молча прижимала к груди хнычущего младенца.
На постоялом дворе отвратительно пахло прокисшим пивом и гнильем. Пожар уничтожил часть общей залы, обуглив и закоптив низкий потолок. Зияющую дыру в сожженной стене завесили грязной мешковиной. Врытый в земле очаг нещадно дымил, а хозяин, тощий коротышка со злобным лицом, грубил и ворчал.
На ужин он подал только блюда с водянистой кашей - смесью репы с ячменем.
- Великолепно! - иронически заметил Силк, отталкивая нетронутую порцию. - Ты меня просто удивляешь, Леллдорин. Страсть твоя бороться с несправедливостью, кажется, не распространяется на здешние места. Могу ли я предложить нанести следующий визит владельцу этого поместья? Кажется, по нему уже давно петля плачет!
- Не представлял, что все настолько плохо, - тихо отозвался Леллдорин, озираясь, как будто впервые увидел происходящее. Ужас, смешанный с отвращением, ясно вырисовывался на открытом лице.
Гарион, с трудом сдерживая дурноту, встал.
- Пойду лучше прогуляюсь, - пробормотал он.
- Только не слишком далеко, - предупредила тетя Пол.
Воздух на улице был чуть почище, Гарион осторожно пробирался к околице, пытаясь не очень измазаться.
- О, господин, - умоляюще прошептала маленькая девочка с огромными глазами, - нет ли у вас корочки хлеба?
Гарион беспомощно взглянул на нее.
- Прости...
Он порылся в карманах, ища, что бы ей дать, но ребенок, заплакав, отвернулся.
В изрытом копытами поле, расстилающемся за источающими гнусный запах улицами, оборванный мальчишка, почти ровесник Гариона, пас несколько коров с торчащими ребрами, наигрывая на деревянной дудочке. Душераздирающе чистая мелодия плыла, никем не замеченная, над крышами убогих хижин, чернеющих в косых лучах заходящего солнца. Пастушок увидел Гариона, но продолжал играть Глаза их встретились на миг; оба будто молчаливо признали друг друга, но не сказали ни слова На опушке леса, за полем, появился всадник в темном одеянии с капюшоном, на черной лошади и остановился, повернувшись лицом к деревне. Было в нем что-то зловещее, но одновременно смутно-знакомое. Гариону почему-то показалось, что он должен знать этого всадника, но, хотя юноша мучительно пытался вспомнить имя, оно все ускользало и ускользало... Гарион долго глядел на черного всадника, невольно обратив внимание на то, что ни он, ни лошадь не отбрасывают тени, стоя при этом в свете угасающего солнца.
Где-то глубоко в мозгу, казалось, мучительно шевелилась ужасная болезненная мысль, но он, будто очарованный, не двигался с места. Не стоит ничего говорить тете Пол или остальным об этой странной фигуре на опушке, потому что и сказать нечего; стоит отвернуться - и он все забудет.
Постепенно стало темнеть, и Гарион, почувствовав, что дрожит, повернул к постоялому двору, неотступно преследуемый трогательной мелодией деревянной свирели, парящей высоко в небе над головой.

Глава 6

Несмотря на то что вечер был ясным, утро встретило путешественников сыростью и холодом; ледяная изморось сыпалась на деревья; насквозь промокший лес мрачно насупился. Они рано покинули постоялый двор и вскоре очутились в еще более глухой и угрюмой чаще, чем те зловещие места, которые уже прошли.
Огромные деревья окружали их; толстые искривленные дубы поднимали голые сучья среди темных елей и сосен. Серый, изъеденный лишайником мох покрывал землю.
Леллдорин был сегодня непривычно молчалив, и Гарион предположил, что друг по-прежнему непрерывно думает о замыслах мерга Нечека. Молодой астуриец угрюмо смотрел вперед, плотно завернувшись в тяжелый зеленый плащ; рыжевато-золотистые волосы влажно обвисли. Гарион подобрался поближе; некоторое время оба ехали, не произнося ни слова.
- Чем ты обеспокоен, Леллдорин? - прошептал он наконец.
- Думаю, что всю свою жизнь был слеп, Гарион, - ответил тот.
- Каким образом? - осторожно спросил Гарион, надеясь, что друг решился все рассказать господину Волку.
- Замечал только, что мимбраты угнетают Астурию, и не видел, как мы унижаем и губим собственный народ.
- Я ведь пытался все объяснить Что заставило тебя прозреть только сейчас?
- Деревня, в которой мы вчера остановились, - объяснил Леллдорин, - никогда не встречал такого убогого мерзкого места и людей, ввергнутых в столь безнадежную нищету. Как они могут выносить это?
- А что, есть какой-нибудь выбор?
- Отец мой, по крайней мере, хорошо обращается со своими людьми, - оборонялся юноша, - никто не голодает, у всех крыша над головой, а эти... бедняги... хуже животных. Я всегда гордился своим происхождением, но теперь стыжусь.
В глазах его действительно стояли слезы.
Гарион при виде столь внезапного пробуждения не понимал, как себя вести. С одной стороны, он был рад, что Леллдорин наконец признал очевидное, с другой - боялся: а вдруг такое прозрение заведет порывистого юношу в какую-нибудь беду.
- Я отрекусь от титула! - объявил неожиданно Леллдорин, будто подслушав мысли Гариона - А когда возвращусь из странствий, буду жить среди рабов и делить с ними их печали.
- К чему хорошему это приведет? Думаешь, твои страдания облегчат им жизнь?
Леллдорин резко вскинул голову, явно обуреваемый противоречивыми эмоциями.
Наконец он улыбнулся, но в голубых глазах застыла решимость.
- Ты, конечно, прав. Как всегда. Удивительно, но ты сразу видишь, в чем корень проблемы, Гарион.
- Что ты имеешь в виду? - с некоторой опаской осведомился тот.
- Я подниму их на восстание. Пройду всю Арендию во главе армии крестьян.
- Ну почему у тебя на все один ответ?! - застонал Гарион. - Во-первых, у крепостных вообще нет оружия, и они не умеют драться. Никакими прекрасными словами и уговорами ты не заставишь их последовать за тобой, а если даже это и удастся, любой арендский дворянин не задумается подняться против вас. Они растерзают твою армию, а потом положение в сто раз ухудшится. И, наконец, ты просто начнешь гражданскую войну; именно этого и добиваются мерги.
Леллдорин в удивлении заморгал, слова Гариона наконец-то дошли до туго соображающего аренда. Лицо юноши вновь помрачнело.
- Я об этом не подумал, - сознался он.
- Совершенно верно. И будешь продолжать совершать подобные ошибки до тех пор, пока собираешься работать только мечом, а не мозгами.
Леллдорин, вспыхнув, смущенно засмеялся.
- Ты и вправду не ходишь вокруг да около, Гарион, - тихо упрекнул он.
- Прости, - поспешно извинился Гарион, - наверное, нужно было объяснить как-то иначе.
- Нет, - покачал головой Леллдорин, - ведь я аренд. Если не сказано прямо, не пойму.
- Нельзя сказать, что ты глупый, Леллдорин, - запротестовал Гарион, - ведь каждый может ошибаться. Аренды не дураки - просто слишком порывисты.
- Это было нечто большим, чем обыкновенная импульсивность, - печально вздохнул Леллдорин, показывая на влажный мох у корней деревьев.
- Что именно? - огляделся Гарион.
- Это последний участок леса перед равнинами Центральной Арендии, - пояснил Леллдорин, - естественная граница между Мимбром и Астурией.
- Лес как лес, - пожал плечами Гарион.
- Не совсем, - мрачно ответил Леллдорин. - Очень удобное место для засад.
Земля в этом лесу усеяна старым костями. Приглядись получше.
Он вытянул руку. Вначале Гариону показалось, что перед ним всего лишь пара изогнутых сучьев, высовывающихся из мха, с тонкими веточками на конце, запутавшимися в разросшемся кусте, но тут же с отвращением увидел полуистлевшую зеленоватую человеческую руку; пальцы судорожно цеплялись за куст в последней предсмертной агонии.
- Почему его не похоронили? - взорвался он в ярости.
- Поверь, потребуется тысяча людей и тысяча лет, чтобы собрать все лежащие здесь скелеты и предать их земле, - глухо объявил Леллдорин. - Целые поколения арендов покоятся здесь - мимбраты, весайты, астурийцы. Все лежат где упали, а мох хранит их вечный сон.
Гарион вздрогнул и отвел глаза от немой мольбы этой одинокой руки, поднимавшейся со дна мохового моря здесь, в мрачно насупившемся лесу. Подняв глаза, он понял, что эта неровная почва простиралась насколько мог видеть глаз.
- Сколько еще нужно ехать, чтобы добраться до равнины? - тихо спросил он.
- Около двух дней.
- Два дня?! И все по таким же местам? Леллдорин кивнул.
- Почему? - спросил Гарион осуждающе, более жестким тоном, чем намеревался.
- Сначала причиной были гордость... и честь. После - скорбь по павшим и желание отомстить. И наконец - просто не знали, как все это остановить. Ты ведь сам сказал: мы, аренды, не очень-то сообразительны.
- Но всегда храбры, - быстро возразил Гарион.
- О да, - согласился Леллдорин, - всегда храбры. Это наше национальное проклятие!
- Белгарат, - еле шевеля губами, прошептал Хеттар, - лошади чуют что-то.
Господин Волк, дремавший как обычно в седле, встрепенулся:
- Что?
- Лошади, - повторил Хеттар. - Что-то там впереди их пугает.
Глаза Волка сузились, лицо внезапно приобрело странно-пустое выражение.
- Олгроты, - с отвращением кинул он.
- Что такое олгрот? - спросил Дерник.
- Нелюди. Дальняя родня троллей.
- Я однажды видел тролля, - заметил Бэйрек. - Гнусное уродливое огромное чудище с когтями и клыками.
- Они нападут на нас? - встревожился Дерник.
- Почти наверняка, - напряженно ответил Волк. - Хеттар, следи за лошадьми.
Нужно держаться всем вместе. Никому не отделяться!
- Откуда они появились? - удивился Леллдорин. - В здешнем лесу никогда не бывало чудовищ.
- Иногда спускаются с гор Ало, если проголодаются, - объяснил Волк. - Живых после такого нападения не остается, так что рассказать подробности некому.
- Лучше бы тебе что-нибудь предпринять, отец, - посоветовала тетя Пол. - Они нас окружают.
Леллдорин быстро огляделся, соображая, где находится.
- Мы недалеко от холма Элгона, - ответил он, - и если бы удалось туда добраться, олгроты ничего с нами сделать не смогут.
- Холм Элгона? - переспросил Бэйрек, вынимая тяжелый меч.
- Высокая скала, усеянная валунами. Почти крепость Элгон держался там почти месяц против целой мимбратской армии.
- Неплохо звучит, - согласился Силк. - По крайней мере, хоть выберемся из этих деревьев.
Он нервно оглядел ужасный лес, окутанный ледяной моросью.
- Можно попытаться, - решил Волк. - Они еще только примеряются напасть, а к тому же дождь притупляет их обоняние.
Сзади раздался странный лающий звук.
- Это они? - спросил Гарион: собственный голос воплем отдался в ушах.
- Перекликаются, - ответил Волк. - Кто-то из них нас заметил. Лучше поторопиться, но не очень спешите, пока не увидим холм.
Они пустили испуганных лошадей рысью и упрямо направились вперед по грязной дороге, поднимавшейся к вершине низкого горного гребня.
- Пол-лиги, - прохрипел Леллдорин, - всего поллиги, и мы доберемся до холма.
Лошадей было трудно сдержать; глаза их бешено закатывались, гривы разметались. Гарион почувствовал, как заколотилось сердце, а во рту стало сухо.
Дождь пошел немного сильнее. Краем глаза он уловил какое-то движение и быстро поднял голову. Человекоподобная фигура скачками передвигалась в лесу, шагах в ста от дороги. Олгрот бежал полусогнувшись, лапы свисали до земли, кожа отливала омерзительным свинцовым цветом.
- Вон там! - крикнул Гарион.
- Видел! - проворчал Бэйрек. - Тролль, пожалуй, побольше.
- Ну, этот тоже немаленький, - скривился Силк.
- Если нападут, берегитесь когтей, - предупредил Волк, - они ядовитые.
- Это становится все интереснее, - заметил Силк.
- Вон там скала, - спокойно объявила тетя Пол.
- Быстрее! - рявкнул Волк.
Насмерть напуганные кони, почувствовав свободу, рванулись вперед головокружительным галопом. Позади раз-| дался яростный вой; лай становился все громче.
- Сейчас доберемся, - ободряюще прокричал Дерник, но тут с полдюжины рычащих олгротов появились перед ними; лапы широко расставлены, пасти уродливо ощерены. Огромные, с мощными мускулами и когтями вместо пальцев. Козлиные морды, короткие острые рога и длинные желтые клыки. Серая кожа покрыта чешуей, как у змей.
Лошади заржали и отпрянули, пытаясь разбежаться. Гарион приник к гриве, держась одной рукой за седло, а другой - изо всех сил за поводья.
Бэйрек ударил по крупу коня плоской стороной меча и бешено вонзил шпоры в бока животного, пока наконец лошадь, испугавшись больше хозяина, чем олгротов, не рванулась вперед. Двумя взмахами Бэйрек убил двух чудовищ и прорвался через заслон, третий, выпустив когти, попытался прыгнуть ему на спину, но на мгновение застыл и свалился мордой в грязь между лопаток торчала стрела Леллдорина. Развернув коня, Бэйрек свалил троих оставшихся олгротов.
- Вперед! - протрубил он.
Гарион услышал крик Леллдорина и быстро обернулся. Тоскливый ужас охватил его при виде одинокого олгрота, выползшего из леса около дороги. Зверь рвал когтями Леллдорина, пытаясь стащить его с седла. Леллдорин из последних сил бил луком по козлиной морде, и Гарион мгновенно выхватил меч, но сзади уже появился Хеттар. Изогнутая сабля пронзила тело зверя; олгрот завизжал и, извиваясь, упал под копыта вьючных животных. Охваченные паникой лошади из последних сил мчались к вершине скалы, не обращая внимания на скользкую гальку. Оглянувшись, Гарион заметил, как покачнулся в седле Леллдорин, прижав ладонь к окровавленному боку.
Гарион с силой натянул поводья и повернул коня.
- Спасайся, Гарион, - крикнул Леллдорин, смертельно побледнев.
- Нет!
Гарион сунул меч в ножны, подъехал к другу и обхватил его плечи, удерживая от падения. Вместе они добрались до вершины; Гарион прилагал все усилия, чтобы не дать Леллдорину свалиться с седла.
Вершина холма, беспорядочное смешение камня и земли, нависала над самыми высокими деревьями. Лошади едва пробирались между огромными мокрыми валунами.
Добравшись до маленького ровного пространства на самом верху, Гарион спрыгнул на землю, едва успев подхватить медленно валившегося на бок Леллдорина.
- Сюда! - резко приказала тетя Пол, вытаскивая узелок с травами и бинтами.
- Дерник! Мне нужен огонь, и как можно быстрее.
Кузнец беспомощно оглядел мокрые обломки сучьев, усыпавшие землю.
- Попытаюсь, - с сомнением пробормотал он.
Леллдорин дышал неглубоко, но очень часто. Лицо по-прежнему было белым, а ноги отказывались его держать. Гарион вне себя от страха обнял друга. Подошел Хеттар, и оба они с трудом подтащили Леллдорина поближе к тому месту, где стояла на коленях тетя Пол, развязывая узелок.
- Нужно немедленно удалить яд, - коротко сказала она. - Дай мне свой кинжал, Гарион.
Гарион вынул клинок. Тетя Пол быстро разрезала коричневую тунику Леллдорина, обнажив страшные раны от когтей олгрота.
- Будет больно, - пообещала она. - Держите его.
Гарион и Хеттар вцепились в руки и ноги Леллдорина, приковав его к земле.
Тетя Пол, глубоко вздохнув, ловко вскрыла воспалившиеся раны. Хлынула кровь, и Леллдорин, вскрикнув, потерял сознание.
- Хеттар! - раздался крик Бэйрека, стоявшего на валуне около обрыва. - Ты нам нужен.
- Иди! - велела тетя Пол олгару. - Мы здесь сами справимся. Гарион, останься здесь.
Разминая какие-то сухие листья, она сыпала порошок на кровоточащие раны.
- Огонь, Дерник!
- Ничего не получается, мистрис Пол, - беспомощно вздохнул кузнец, - слишком сыро.
Мельком взглянув на жалкую кучу мокрых веток, собранных Дерником, Полгара чуть прищурилась и сделала странный быстрый жест. В ушах Гариона раздался звон, потом внезапное шипение. Струйка дыма вырвалась к небу. Пламя заплясало на хворосте. Испуганный Дерник отпрянул.
- Маленький горшок, Гарион, - потребовала тетя Пол, - и воды. Быстро!
Сняв голубой плащ, она накрыла Леллдорина.
Силк, Бэйрек и Хеттар стояли у обрыва, скатывая вниз тяжелые валуны. Снизу доносился лай олгротов, сопровождаемый по временам отчаянным воплем боли.
Гарион положил голову друга на колени, дрожа от страха за его жизнь.
- Он выздоровеет? - с надеждой спросил юноша.
- Трудно пока сказать, еще слишком рано, - ответила тетя Пол. - Не приставай ко мне с вопросами.
- Они бегут! - закричал Бэйрек.
- По-прежнему голодны, - мрачно отозвался Волк, - значит, вернутся.
Далеко в лесу раздался звук медного рога.
- Что это? - спросил Силк, все еще пыхтя после тяжелой работы.
- Тот, кого я ожидаю, - ответил Волк со странной улыбкой.
Поднес два пальца ко рту и пронзительно свистнул.
- Теперь я сама все сделаю, Гарион, - объявила тетя Пол, накладывая толстый слой лекарственной смеси на дымящийся мокрый бинт. - Ты с Дерником помогите остальным.
Гарион неохотно опустил голову Леллдорина на сырой торф и подбежал к Волку. Откос был усеян телами олгротов, раздавленных падающими булыжниками.
- Они снова пытаются напасть, - воскликнул Бэйрек, приподнимая очередной валун. - До нас можно добраться сзади?
- Нет... - покачал головой Силк. - Я проверял. С той стороны отвесная стена.
Олгроты выползали из леса, рыча и огрызаясь, и полусогнувшись двинулись вперед. Первый уже пересек дорогу, когда снова, теперь совсем близко, раздался звук рога.
Из-за деревьев вырвался огромный конь с всадником в полном вооружении и понесся к нападающим монстрам. Рыцарь, пригнувшись, взял копье наперевес и врезался в самую гущу перепуганных олгротов. Разъяренный жеребец заржал и бросился вперед; из-под копыт летели лепешки грязи. Копье пронзило грудь одного из самых больших олгротов, сила удара была такова, что древко переломилось и ударило в морду другого олгрота. Рыцарь тут же вытащил палаш и широко размахнулся. Рубя наотмашь, он расчищал себе путь, а боевой конь втаптывал живых и мертвых в дорожную грязь. Доскакав до свободного пространства, он развернулся и ринулся назад, снова пролагая себе дорогу палашом. Олгроты с воем кинулись обратно в лес.
- Мендореллен! - позвал Волк. - Сюда! Рыцарь в латах поднял забрызганное кровью забрало и взглянул наверх.
- Позволь мне сначала расправиться с этой нечистью, старый друг! - весело ответил он, вновь опуская забрало, и бросился в погоню за олгротами.
- Хеттар! - заорал Бэйрек на ходу. Олгар молча кивнул; оба, подбежав к лошадям, вскочили в седла и помчались на помощь незнакомцу.
- Смотрю, твой друг выказывает поразительное отсутствие здравого смысла, - заметил Силк господину Волку, вытирая с лица дождевые капли. - Эти создания в любую минуту ринутся на него.
- Ему, возможно, и в голову не пришло подумать об опасности, - отозвался Волк. - Мимбрат, что поделать! Все они убеждены в собственной неуязвимости!
Битва в лесу, казалось, продолжалась уже довольно долго: то и дело раздавались вопли, звенящие удары, крики ужаса олгротов. Потом Хеттар, Бэйрек и незнакомый рыцарь выехали из чаши и галопом поскакали к холму. Добравшись до вершины, рыцарь спешился.
- Прекрасная встреча, дружище, - прогудел он, - и приятели твои - люди резвые.
Латы отливали тусклым серебром в дождевых потоках.
- Очень рад, что смогли развлечь тебя, - сухо отозвался Волк.
- Я все еще слышу их, - заметил Дерник. - По-моему, олгроты бегут, не останавливаясь.
- Трусость этих мерзавцев лишила нас возможности приятно провести время, - вздохнул рыцарь, с сожалением кладя палаш в ножны и снимая шлем.
- Все мы должны чем-то жертвовать, - вмешался Силк, растягивая слова.
- Как верно сказано, - кивнул рыцарь. - Вижу, что человек ты искусный в философии и риторике, - продолжал он, стряхивая воду с белого плюмажа шлема.
- Простите меня, - объявил Волк. - Это Мендореллен, барон Во Мендор. Он едет с нами. Мендореллен, это принц Келдар из королевского дома Драснии и Бэйрек, граф Трелхеймский, кузен короля чиреков Энхега. Вон тот - Хеттар, сын Чо-Хэга, главного вождя вождей племен в Олгарии. Чуть дальше стоит самый практичный из нас человек - кузнец Дерник из Сендарии, а мальчик рядом с ним - Гарион, мой внук, в сотом поколении.
Мендореллен низко поклонился каждому в отдельности.
- Приветствую вас, товарищи мои по скитаниям, - объявил он громовым басом.
- Приключение наше началось весьма странно. Умоляю, откройте, кто эта дама, красота которой ослепляет глаза мои?
- Прекрасная речь, сэр рыцарь, - ответила тетя Пол, заливисто рассмеявшись и почти бессознательно поправляя волосы. - Думаю, наш новый компаньон мне понравится.
- Легендарная леди Полгара? - осведомился Мендореллен. - Величайший день!
Жизнь моя достигла зенита сегодня!
Изысканный поклон был слегка подпорчен скрипом лат.
- Наш раненый друг - Леллдорин, сын барона Уилдентора, - продолжал Волк, - должно быть, ты о нем слышал.
Лицо Мендореллена слегка потемнело.
- Совершенно верно. Слухи, к сожалению, не стоят на месте, а бегут впереди человека, подобно лающим собакам. Говорят, этот Леллдорин из Уилдентора поднял гнусный мятеж против короны.
- Это теперь не имеет значения, - покачал головой Волк. - Дело, собравшее здесь нас, гораздо серьезнее всех мятежей на свете. Так что придется забыть об этом.
- Пусть будет все, как ты сказал, о благородный Белгарат, - немедленно объявил Мендореллен, по-прежнему не сводя глаз с лежавшего без сознания Леллдорина.
- Дедушка, - позвал Гарион, показывая на внезапно появившегося на вершине всадника на черной лошади, одетого в черное. Он тут же откинул капюшон, обнажив стальную маску, отлитую в форме лица, одновременно странно притягательного и отталкивающего. Знакомый голос в душе объяснил Гариону, что в появлении этого незнакомца крылось нечто важное, то, что необходимо немедленно вспомнить Юноша напряг память, но безуспешно: мысли, казалось, расплывались.
- Брось свои поиски, Белгарат, - прозвучал глухой голос из-под маски.
- Ты слишком хорошо знаешь меня, Чемдар, чтобы требовать подобного, - спокойно ответил Волк, явно узнав всадника. - Эта детская глупость с олгротами - твоя идея?
- Ты слишком хорошо знаешь меня, чтобы подумать подобное, - пренебрежительно отмахнулся незнакомец в тон Волку. - Когда я поднимусь против тебя, можешь ожидать гораздо более серьезных вещей. А пока... для того, чтобы вас задержать, наемников хватит. Только этого нам и надо. Как только Зидар доставит Крэг Яску моему хозяину, попытайся, если хочешь, испытать свою силу против мощи и воли Торака.
- Значит, ты на побегушках у Зидара? - спросил Волк.
- Я людям не служу, - уничтожающе-презрительно ответил темный человек.
Конь и всадник казались вполне реальными, живыми, как и все, стоящие на вершине холма, но, как ни странно, Гарион мог видеть, что прозрачная пелена дождя проходит прямо сквозь них, падая на землю под лошадью.
- Почему же тогда ты здесь, Чемдар? - прищурился Волк.
- Назовем это любопытством, Белгарат. Хотел видеть собственными глазами, как тебе удалась попытка осуществить Пророчество в наши дни.
Мрачный призрак оглядел присутствующих.
- Неглупо, - признал он нехотя, с нотками уважения в голосе. - Где ты их нашел?
- Их не нужно было искать, Чемдар. Эти люди всегда были наготове. Если любая часть Пророчества верна, значит, и все Пророчество исполнится, не так ли?
Это не выдумка, поверь. Каждый шел ко мне через множество поколений, дольше, чем можешь представить себе.
Незнакомец с почти змеиным шипением втянул в легкие воздух.
- Ничего еще не кончено, Старый Волк.

Предыдущая страница 19 Следующая страница


Создатели чуда 20

- Кончится, Чемдар, - уверенно ответил Волк. - Я уже обо всем позаботился.
- Кто из вас будет жить дважды? - спросил Чемдар. Волк холодно улыбнулся, но промолчал.
- Привет тебе, моя королева, - издевательски поклонился незнакомец тете Пол.
- Вежливость гролимов подобна стуже в весенний день, - ответила та, окидывая его ледяным взглядом. - Я не твоя королева, Чемдар.
- Так будешь ею, Полгара. Мой хозяин сказал, что ты станешь его женой, когда он возвратится в свое королевство. Получишь власть над всем миром.
- Это поставит тебя в невыгодное положение, не так ли, Чемдар? Если я стану твоей королевой, ты должен бояться разгневать меня, верно?
- Но я всегда могу обойти тебя, Полгара, а как только ты выйдешь замуж за Торака, во всем покоришься его воле. Уверен, тогда все старые обиды и распри забудутся.
- Думаю, с нас хватит, Чемдар, - вмешался господин Волк. - Твои речи начинают утомлять меня. Можешь получить обратно свою тень!
Он взмахнул рукой, словно отгоняя назойливую муху.
- Иди!
И снова Гарион почувствовал странный толчок и прежний рев в ушах. Всадник исчез.
- Ты ведь не уничтожил его? - ошеломленно охнул Силк.
- Нет, что ты. Это всего-навсего иллюзия. Детский фокус, так восхищающий гролимов. Тень можно перенести на любое расстояние, если кто-то пожелает взять на себя этот труд. А я всего-навсего отослал эту тень к хозяину.
И внезапно ухмыльнулся, ехидно скривив губы:
- Конечно, я выбрал окольный маршрут. Боюсь, путешествие займет несколько дней. Ему это вреда не причинит, но чувствовать себя будет довольно неприятно, а главное, привлечет всеобщее внимание.
- Да, невеселая перспектива, - согласился Мендореллен. - А кому же принадлежит столь невежливая тень?
- Чемдару, - ответила тетя Пол, возвращаясь к израненному Леллдорину. - Одному из верховных жрецов гролимов. Мы с отцом встречались с ним раньше.
- По-моему, нам лучше убраться отсюда, - решил Волк. - Как скоро Леллдорин сможет сесть в седло?
- Не раньше чем через неделю. И то вряд ли, - откликнулась тетя Пол.
- Об этом не может быть и речи. Оставаться здесь нельзя.
- Он не может ехать верхом, - твердо повторила она.
- Можно сделать что-то вроде носилок, - предложил Дерник. - Перекинем их на спины двух лошадей. Так мы не причиним ему вреда.
- Ну как, Пол? - нахмурился Волк.
- Думаю, Дерник прав, - ответила она не очень решительно.
- Тогда за работу. Нас здесь отовсюду видно. Нужно уходить.
Дерник кивнул и отправился за веревкой, чтобы сделать носилки.

Глава 7

Сэр Мендореллен, барон Во Мендор, мужчина ростом чуть выше среднего, с черными вьющимися волосами и темно-синими глазами, обладал зычным голосом, которым привык громогласно изрекать собственное мнение. Гариону он не понравился. Ошеломляющая самоуверенность, эгоизм в столь первозданном виде, что казался почти трогательным, - все это подтверждало мрачные рассказы Леллдорина о мимбратах, а изысканная почтительность Мендореллена по отношению к тете Пол казалась Гариону переходящей границы обычной вежливости. Положение ухудшалось тем, что тетя Пол, по-видимому, с большой охотой выслушивала любезности рыцаря.
По мере того как путешественники под непрерывным дождем оставляли за собой все больше лиг, Гарион с удовлетворением заметил, что друзья разделяют его мнение. Выражение лица Бэйрека говорило само за себя, брови Силка насмешливо поднимались при каждом новом заявлении рыцаря, а Дерник все больше хмурился.
Гариону, однако, было некогда разбираться в своих чувствах к мимбрату.
Приходилось ехать рядом с носилками, на которых в горячечном бреду метался Леллдорин: яд олгрота по-прежнему бродил в его крови. Гарион то и дело бросал встревоженные взгляды на тетю Пол, а во время самых тяжелых припадков беспомощно держал друга за руку, не в силах придумать, как бы облегчить боль.
- Переноси свое несчастье с достоинством, добрый юноша, - жизнерадостно наставлял Мендореллен раненого после особенно страшного припадка, оставившего его совсем без сил. - Боль эта - всего-навсего иллюзия, и разум вполне может справиться с ней... если пожелаешь, конечно.
- Именно такого утешения я и ожидал от мимбрата, - прошипел Леллдорин сквозь стиснутые зубы. - Думаю, тебе лучше ехать подальше от меня. Твои высказывания пахнут так же дурно, как и ржавые доспехи.
Щеки Мендореллена чуть покраснели.
- Жестокий яд, бурлящий в жилах нашего искалеченного друга, лишил его, по всей видимости, не только здравого смысла, но и простой вежливости, - холодно заметил он.
Леллдорин с трудом приподнялся, видимо, желая дать достойный ответ, но даже это маленькое усилие разбередило рану: юноша потерял сознание.
- Состояние астурийца весьма тяжелое, - заключил Мендореллен. - Твоего снадобья, леди Полгара, вероятно, недостаточно, чтобы спасти ему жизнь.
- Леллдорин нуждается в отдыхе, - отозвалась тетя Пол. - Постарайся не слишком его волновать - Попробую ехать так, чтобы взор его не падал на меня! Поверь, благородная дама; в том, что образ мой неприятен юноше и вызывает у него злостную лихорадку, нет вины моей!
Пустив боевого коня в галоп, он вскоре оказался далеко впереди кавалькады.
- Они все так говорят? - с некоторым раздражением осведомился Гарион. - Словно пришли из далекого прошлого.
- Мимбраты вообще предпочитают держаться официально, - объяснила тетя Пол.
- Ты скоро привыкнешь к этому.
- По-моему, довольно глупо звучит, - мрачно пробормотал Гарион, свирепо уставившись в спину рыцаря.
- Думаю, тебе тоже не помешало бы иметь хорошие манеры, Гарион.
Тот ничего не ответил; оба молча ехали под проливным дождем навстречу приближающимся сумеркам.
- Тетя Пол! - наконец решился Гарион.
- Да, дорогой?
- О чем это говорил гролим? Насчет тебя и Торака.
- Торак кое-что сказал однажды, когда был не в себе. А гролимы восприняли его речи всерьез, вот и все, - коротко ответила тетя, поплотнее заворачиваясь в плащ.
- Разве это тебя не волнует?
- Не особенно.
- А Пророчество, о котором толковал гролим? Я ничего не понял.
Упоминание о Пророчестве затронуло какую-то глубоко запрятанную струну.
- Кодекс Мрина, - ответила она. - Очень старый экземпляр рукописи, почерк крайне неразборчив. Упоминает о спутниках - крысе, медведе, человеке, который проживет две жизни. В других вариантах об этом ничего нет, и в действительности неизвестно, имеет ли это какой-то смысл.
- Но дедушка считает, что имеет, так ведь?
- У твоего деда достаточно странных идей. Древние вещи восхищают его, возможно, потому, что сам он стар.
Гарион уже хотел расспросить ее подробнее о других рукописях этого Пророчества, но тут Леллдорин вновь застонал, и оба они, позабыв обо всем, обернулись к нему.
Вскоре показалась толнедрийская гостиница с толстыми небелеными стенами и красной черепичной крышей. Тетя Пол проследила, чтобы Леллдорина поместили в самую теплую комнату, и всю ночь провела, ухаживая за больным. Гарион, сняв башмаки, в беспокойстве бродил по темному коридору, то и дело наведываясь к другу. Но улучшения не наступало.
К утру дождь перестал. Путешественники отправились в дорогу, когда небо на востоке чуть посерело. Мендореллен по-прежнему ехал впереди, пока они не добрались наконец до опушки темного леса и не увидели впереди расстилавшуюся, насколько хватало глаз, сиреневато-бурую равнину Центральной Арендии.
Рыцарь остановился и стал поджидать отставших, мрачно покачивая головой.
- Случилась беда? - спросил Силк.
Мендореллен угрюмо показал на столб черного дыма.
- Что это? - удивился Силк, озадаченно сморщив крысиное лицо.
- Дым в Арендии может означать только одно, - вздохнул рыцарь, надевая шлем с плюмажем. - Оставайтесь здесь, драгоценные друзья. Поеду посмотрю, но боюсь самого худшего.
Вонзив шпоры в бока жеребца, он бешеным галопом ринулся вперед.
- Подожди! - заревел Бэйрек, но Мендореллен, не обратив внимания, скрылся из виду.
- Ну и болван же! - прорычал огромный чирек. - Попробую его догнать: а вдруг там дело плохо!
- Не нужно, - слабым голосом посоветовал Леллдорин. - Будь там хоть армия, никто не осмелится напасть на него.
- А я думал, ты его не любишь, - слегка удивленно пробормотал Бэйрек.
- Не люблю, - согласился Леллдорин, - но одно его имя вызывает ужас в Арендии. Даже в Астурии слышали о сэре Мендореллене. Ни один нормальный человек не станет на его пути.
Отъехав назад, под защиту деревьев, они стали дожидаться возвращения рыцаря. Наконец послышался стук копыт. Лицо Мендореллена пылало от гнева.
- Именно этого я и опасался, - объявил он. - Война бушует на пути нашем - бессмысленная и глупая, потому что оба ее участника - родственники и лучшие из друзей.
- Нельзя ли объехать сражение стороной? - осведомился Силк.
- Никак, принц Келдар, - покачал головой Мендореллен. - Вражда распространилась, как лесной пожар, и захватила всю округу, так что не пройди мы и трех лиг, обязательно наткнемся на засаду. Придется мне, по всей видимости, заплатить выкуп за проезд.
- Думаете, они возьмут деньги за то, чтобы пропустить нас? - с сомнением спросил Дерник.
- В Арендии подобные сделки совершаются другим способом, добрый человек.
Могу ли я просить тебя изготовить шесть - восемь крепких шестов, длиной футов этак в двадцать и шириной с мое запястье?
- Конечно! - согласился Дерник, беря топор.
- Что это ты задумал? - проворчал Бэйрек.
- Вызову на битву, - спокойно объявил Мендореллен, - одного или всех. Ни один истинный рыцарь не сможет отказаться, не будучи тут же ославлен как трус.
Не будешь ли ты так любезен стать моим секундантом и передать вызов, лорд Бэйрек?
- А если ты проиграешь? - предположил Силк.
- Проиграю?! - потрясение возопил Мендореллен. Проиграю? Я?!!
- Извини, забудем об этом, - поспешно заявил Силк.
К тому времени как возвратился Дерник, неся шесты, Мендореллен уже закончил затягивать многочисленные ремни на латах. Подняв один из шестов, он вскочил в седло и рысью помчался в направлении дыма, сопровождаемый Бэйреком.
- Неужели это необходимо, отец? - спросила тетя Пол.
- Нужно прорваться, Полгара, - ответил Волк. - Не волнуйся, Мендореллен знает, что делает.
Проехав пару миль, они добрались до вершины холма, с которого можно было наблюдать происходящее. Два мрачных унылых замка стояли друг против друга по обеим сторонам широкой лощины; несколько деревушек виднелись там и сям по обочинам дороги. Горела ближайшая из деревень: огромный" столб густого дыма поднимался к свинцово-серому небу, а вооруженные серпами и вилами крестьяне с бессмысленной яростью нападали друг на друга. Драка шла прямо на дороге. На некотором расстоянии приготовились к атаке копьеносцы, осыпаемые дождем стрел.
Группа рыцарей в латах с яркими треугольными флажками на копьях наблюдала за сражением с двух противоположных холмов. Огромные осадные машины метали тяжелые булыжники, которые валились сверху на сражающихся, убивая, насколько заметил Гарион, всех подряд, как врагов, так и друзей.
Земля была усеяна телами погибших и умирающих.
- Глупцы, - с тяжелым вздохом пробормотал Волк.
- Никто из тех, кого я встречал, не обвинял арендов в чрезмерной сообразительности, - возразил Силк.
Приставив рог к губам, Мендореллен выдул несколько душераздирающих нот.
Сражение мгновенно прекратилось: и крепостные, и солдаты уставились на него. Он снова затрубил, явно бросая вызов на бой. Когда обе враждующие группы рыцарей спустились с холма узнать, что происходит, Мендореллен обернулся к Бэйреку.
- Если нетрудно, господин мой, - вежливо пробормотал он, - как только они подъедут, передай, что я вызываю всех.
- Твое дело, - бросил Бэйрек, пожав плечами.
Оглядев приближающихся рыцарей, он проревел громовым голосом:
- Сэр Мендореллен, барон Во Мендор, желает развлечься и будет рад, если каждая из сражающихся партий выберет бойца помериться с ним силами. Если же вы такие трусливые собаки, что не имеете мужества встретиться с ним один на один, прекратите этот гнусный скандал и дайте нам проехать.
- Великолепно сказано, господин мой Бэйрек, - восхищение заметил Мендореллен.
- Я всегда гордился своим красноречием, - скромно ответил тот.
Обе группы с опаской подъехали ближе.
- Позор, господа, - пристыдил их Мендореллен. - Подобная война не делает вам чести. Сэр Дирижен, в чем причина столь внезапной вражды?
- Нанесенное оскорбление, сэр Мендореллен, - ответил один из дворян, высокий широкоплечий человек с золотым кружком над забралом шлема из отполированной стали, - оскорбление столь гнусное, что его нельзя было оставить безнаказанным.
- Это меня оскорбили, - горячо возразил другой рыцарь - Не можете ли объяснить подробнее, сэр Олторейн? - осведомился Мендореллен.
Враги неловко отвели глаза, но не произнесли ни слова.
- Вы бьетесь насмерть из-за причины, которая столь ничтожна, что ее и припомнить затруднительно? - недоверчиво спросил Мендореллен. - Господа, я считал вас серьезными людьми, но теперь понял, как ошибался.
- Неужели благородным людям в Арендии больше нечего делать? - с величайшим презрением спросил Бэйрек.
- О сэре Мендореллене, бастарде, слышали все! - ощерился плотного сложения рыцарь в черных, покрытых эмалью латах, - но откуда взялся вот этот краснобородый дикарь, осмеливающийся злословить по адресу тех, кто выше его?
- И ты проглотишь подобное? - спросил Бэйрек Мендореллена - Это более или менее правда, - признал тот, бросив на собеседника страдальческий взгляд, - поскольку в обстоятельствах моего рождения не все ясно, и время от времени возникают вопросы относительно законности происхождения и титула. Этот рыцарь, сэр Холдорен, мой троюродный брат, а в Арендии считается непорядочным пролить кровь родственника, вот он и зарабатывает дешевую славу, безнаказанно издеваясь надо мной.
- Дурацкий обычай, - проворчал Бэйрек. - У нас в Чиреке родственники убивают друг друга даже с большей охотой, чем чужих людей.
- Увы, - вздохнул Мендореллен, - здесь не Чирек.
- Тебя очень огорчит, если я разделаюсь с ним? - вежливо спросил Бэйрек.
- Нисколько.
Бэйрек приблизился к коренастому рыцарю.
- Я Бэйрек, граф Трелхеймский, - громко объявил он, - родственник короля чиреков Энхега, и вижу, что у некоторых рожденных дворян Арендии вежливости еще меньше, чем мозгов.
- Арендийские дворяне не признают самозваных титулов в свиных закутах, именуемых Северными королевствами, - холодно объявил сэр Холдорен.
- Нахожу твои слова оскорбительными, приятель, - зловеще предупредил Бэйрек.
- А я нахожу твою звериную морду и лохматую бороду довольно забавными, - отозвался тот.
Бэйрек даже не потрудился вынуть меч. Громадная ручища описала в воздухе широкий полукруг; кулак величиной с голову ребенка с ошеломляющей силой врезался в шлем рыцаря. Глаза сэра Холдорена закатились, он покачнулся и с громким стуком свалился на землю.
- Кому-нибудь еще хочется сделать замечание насчет моей бороды? - проревел Бэйрек.
- Спокойно, господин мой, - посоветовал Мендореллен, удовлетворенно глядя на лежащее в высокой траве скорченное тело потерявшего сознание родственника.
- Неужели мы с покорностью примем это нападение на нашего храброго товарища? - хрипло, с сильным акцентом спросил один из сторонников барона Дирижена. - Убьем их И взялся за рукоятку меча - В ту секунду, когда меч твой покинет ножны, считай себя мертвецом, - холодно заметил Мендореллен. Рука рыцаря замерла.
- Стыдитесь, господа, - продолжал мимбрат осуждающе. - Неужели вы забыли правила рыцарского кодекса; пока вызов не принят, безопасность мне и моему товарищу обеспечена. Выбирайте, кто будет драться, или сойдите с дорога. Я устал от всего этого, и поведение ваше разозлит кого угодно.
Обе группы отступили на некоторое расстояние, посовещались, и несколько оруженосцев подъехали поближе, чтобы поднять сэра Холдорена.
- Тот, кто хотел обнажить меч, - мерг, - тихо заметил Гарион.
- Верно, - согласился Хеттар, сверкая черными глазами.
- Они возвращаются, - предупредил Дерник.
- Я вызываю тебя на поединок, - объявил, приблизившись, барон Дирижен.
- Не сомневаюсь, репутация твоя заслуженно высока, но и я не раз брал призы на турнирах. Буду счастлив скрестить с тобой копье.
- И я рад испытать судьбу в поединке с тобой, сэр рыцарь, - воскликнул барон Олторейн. - Меня тоже crpaшатся в некоторых областях Арендии.
- Прекрасно! - согласился Мендореллен. - Найдем ровное место и начнем.
День клонится к закату, а меня и моих друзей ждет еще много дел.
Все спустились с холма на поле; обе группы рыцарей пустили лошадей по кругу, быстро вытоптав высокую пожелтевшую траву. Дирижен отъехал на дальний конец и остановился в ожидании, опустив копье так, что оно касалось стремени.
- Зная о присущей тебе храбрости, господин мой, - воскликнул Мендореллен, поднимая одну из жердей, вырубленных Дерником, - постараюсь не наносить жестоких ран. Ты ютов отразить мое нападение?
- Готов, - ответил барон, опустив забрало. Мендореллен последовал его примеру, взял копье наперевес и пришпорил коня.
- Возможно, в данных обстоятельствах это неуместно, - пробормотал Силк, - но я бы не прочь увидеть хоть раз, как с нашего высокомерного друга собьют спесь.
- Не надейся, - строго взглянул на него господин Волк.
- Неужели настолько хорош? - тоскливо протянул Силк.
- Смотри! - приказал Волк.
Оба рыцаря, бряцая латами, встретились в центре поля; послышался громкий треск, и оба копья переломились, усеяв обломками поникшую траву. Промчались мимо друг друга, развернулись и поскакали назад, каждый к своему месту. Гарион заметил, что Дирижен слегка покачнулся в седле.
Рыцари снова бросились друг на друга: обломки копий опять полетели на землю.
- Нужно было вырубить побольше жердей, - задумчиво заметил Дерник.
Но барон Дирижен явно слабел, и при третьей атаке копье, направленное неверной рукой, отскочило от шлема Мендореллена. Удар последнего, однако, оказался вернее и выбил барона из седла; тот мешком свалился на землю.
Мендореллен осадил коня и поглядел на поверженного противника сверху вниз.
- В силах ли ты продолжить поединок, лорд Дирижен? - вежливо осведомился он. Тот с усилием встал.
- Я не сдаюсь, - простонал он, обнажив меч.
- Превосходно, - ответствовал Мендореллен. - А то боялся, что уже покалечил тебя.
Соскользнув вниз, он в свою очередь выхватил меч и нацелился прямо в голову Дирижена.
Тот едва успел поднять щит, как Мендореллен вновь взмахнул широким лезвием. Дирижену удалось только поднять руку, но слабые удары не причинили вреда. И тут меч Мендореллена с силой опустился на шлем барона. Тот закачался и осел на сухую траву.
- Господин мой, - с тревогой спросил Мендореллен, нагибаясь и приподнимая изуродованное забрало поверженного противника, - вам плохо? Можете продолжать?
Дирижен не ответил. Из носа хлынула кровь, глаза закатились, лицо посинело. Правая сторона тела судорожно подергивалась.
- Поскольку этот храбрый рыцарь не в силах вымолвить слова, - объявил Мендореллен, - считаю его побежденным.
И огляделся, по-прежнему сжимая рукоятку меча - Кто-нибудь хочет опровергнуть мои слова? Последовало долгое молчание.
- Не потрудятся ли друзья рыцаря унести его с поля? Раны его не опасны.
Несколько месяцев в постели - и он вновь будет на ногах.
И Мендореллен обернулся к барону Олторейну, лицо которого заметно побледнело.
- Ну, господин мой, - жизнерадостно начал он, - не приступить ли нам к делу? Мои друзья горят желанием продолжать путешествие, как, впрочем, и я сам.
Сэр Олторейн оказался на земле при первом же столкновении, да к тому же сломал ногу.
- Не повезло, господин мой, - заметил Мендореллен, подходя ближе и поднимая меч. - Вы сдаетесь?
- Я не могу встать, - прохрипел Олторейн сквозь стиснутые зубы, - другого выбора нет. Сдаюсь.
- И мы можем беспрепятственно проехать?
- Дорога открыта, - корчась от боли, ответил барон.
- Погодите! - раздался каркающий голос. Сквозь толпу рыцарей на поле выехал закованный в латы мерг и остановился перед Мендорелленом.
- Я так и думала, что он решит вмешаться, - тихо заметила тетя Пол и, спешившись, выступила на избитый копытами круг.
- Отойди в сторону, Мендореллен, - велела она.
- Ни за что, госпожа моя, - запротестовал рыцарь.
- С дороги, Мендореллен! - рявкнул Волк. Мендореллен, испуганно оглянувшись, повиновался.
- Ну, гролим? - прищурилась тетя Пол, откидывая капюшон.
Глаза всадника широко раскрылись при виде белого локона на лбу; он почти с отчаянием поднял руку, быстро бормоча что-то себе под нос.
И снова Гарион ощутил странный толчок одновременно с гулким ревом в ушах На секунду зеленоватое свечение, казалось, окутало фигуру тети Пол. Она равнодушно взмахнула рукой; сияние исчезло.
- Ты, должно быть, давно не практиковался, - заметана она - Не хочешь попытаться еще раз?
Гролим поднял обе руки, но ничего не успел. Сзади тихим неслышным шагом подъехал Дерник. Взмах топора. Удар пришелся прямо поверху шлема врага - Дерник! - закричала тетя Пол. - Беги! Но кузнец, угрюмо насупившись, снова размахнулся. Потерявший сознание гролим вывалился из седла.
- Глупец! - в ярости воскликнула тетя Пол. - Что ты вытворяешь?
- Он хотел напасть на вас, мистрис Пол, - объяснил Дерник, сверкая глазами.
- Слезай с лошади. Дерник спешился.
- Неужели не понимаешь, как это опасно? - возмутилась она - Этот гролим мог тебя убить!
- Я буду защищать вас, пока смогу, мистрис Пол, - упрямо ответил кузнец, - и хотя я не воин и не чародей, но никому не позволю причинить вам зло.
Глаза тети Пол изумленно раскрылись, потом вновь сузились; что-то в них смягчилось. Гарион, знавший ее с детства, успел распознать быструю смену чувств. И внезапно, без предупреждения, тетя Пол обняла встрепенувшегося Дерника - Ты, неуклюжий, милый дурачок. Никогда не делай этого, никогда, слышишь?
У меня сердце едва не остановилось!
Гарион, почувствовав странный комок в горле, отвернулся, краем глаза успев заметить ехидную ухмылку на лице господина Волка В строю рыцарей, выстроившихся на краю поля, произошло непонятное замешательство. Некоторые оглядывались с видом людей, внезапно пробудившихся от ужасного сна. Остальные были погружены в глубокую задумчивость Сэр Олторейн пытался подняться.
- Не стоит, господин мой, - уговаривал Мендореллен, осторожно прижимая его к земле, - иначе причинишь себе ненужную боль.
- Что мы наделали? - со стыдом простонал барон. Господин Волк, спешившись, встал на колени перед раненым.
- Это не твоя вина, а дело рук мерга, - объяснил он барону. - Гролим вселил в ваши сердца вражду и столкнул вас друг с другом.
- Чародейство? - охнул Олторейн, побледнев.
- Это вовсе не мерг, а жрец гролимов, - кивнул Волк.
- И теперь заклятье снято?
Волк снова кивнул, глядя на валяющегося без сознания гролима.
- Заковать мерга в кандалы, - приказал барон собравшимся рыцарям.
И оглянулся на Волка.
- Мы прекрасно умеем расправляться с чародеями, - мрачно заметил он. - Вот великолепный случай отпраздновать окончание постыдной распри. Этот гролим в последний раз испытывал свои чары на ком бы то ни было.
- Превосходно! - угрюмо ухмыльнулся Волк.
- Сэр Мендореллен! - воскликнул барон Олторейн, морщась от боли в сломанной ноге. - Чем мы можем отплатить тебе и твоим спутникам за то, что вернули нам разум?
- Нам довольно и того, что между вами вновь воцарился мир! - довольно напыщенно объявил Мендореллен. - Поскольку всему свету известно, что я самый миролюбивый в королевстве человек.
Но тут взгляд рыцаря упал на лежащего без сил Леллдорина, и какая-то новая мысль, казалось, осенила его.
- Однако я должен просить у тебя одолжения. Один из наших друзей - храбрый астуриец, юноша благородного происхождения, страдает от тяжких ран. Не согласился бы ты взять его на свое попечение?
- Его присутствие делает мне честь, сэр Мендореллен, - немедленно заверил Олторейн. - Поверьте, женщины моего дома окружат его самой нежной заботой.
Барон коротко сказал что-то одному из своих вассалов; тот вскочил на кош и помчался к одному из замков.
- Вы не можете оставить меня здесь, - слабо запротестовал Леллдорин. - Через день-два я уже смогу сидеть в седле.
Но тут приступ раздирающего грудь кашля скрутил его.
- Вряд ли, - холодно возразил Мендореллен. - Слишком свежи твои раны, и силы твои еще долго не возвратятся.
- Не останусь с мимбратами, - упирался Леллдорин. - Лучше уж ехать вперед, и будь что будет.
- Юный Леллдорин, - начал Мендореллен отрывисто, даже резко. - Мне известна нелюбовь твоя к народу Мимбра. Но такие раны, однако, вскоре начнут гноиться, а бушующая в крови лихорадка и горячка, сжигающая плоть, окончательно ослабят тело, и заботы о тебе тяжким бременем лягут на наши плечи. Времени ухаживать за тобой у нас нет, и так уже мы сильно задержались Гарион громко охнул, не в силах сдержать негодования, услышав столь жестокие речи, и почти с ненавистью уставился на Мендореллена Лицо Леллдорина мгновенно побелело.
- Благодарю за то, что открыли мне истину, сэр Мендореллен, - сухо заявил он. - Я должен был сам об этом подумать. Если вы поможете мне сесть в седло, я немедленно поеду.
- Даже и не мечтай об этом! - коротко велела тетя Пол.
Вассал барона Олторейна возвратился вместе со слугами и белокурой девушкой лет семнадцати в розовом платье из жесткой парчи и бархатном плаще.
- Моя младшая сестра, леди Ариана, - представил Олторейн. - Бойкая девушка и, несмотря на столь юные лета, обучена искусству ходить за больными.
- Постараюсь недолго обременять ее, господин мой, - объявил Леллдорин. - Через неделю возвращусь в Астурию.
Леди Ариана привычным жестом потрогала его лоб.
- О нет, добрый юноша, - запротестовала она, - думаю, визит твой продлится несколько дольше.
- Неделя, и не больше, - упрямо повторил Леллдорин.
- Как угодно, - пожала плечами девушка. - Думаю, брат мой сможет дать для сопровождения нескольких слуг, дабы те смогли достойно похоронить тебя, что, несомненно, произойдет, если не ошибаюсь, после того, как проедешь расстояние в десять лиг.
Леллдорин ошеломленно заморгал. Тетя Пол отвела в сторону леди Ариану и долго шептала ей наставления, передав маленький пакетик с травами. Леллдорин жестом подозвал Гариона, тот немедленно подбежал поближе и встал на колени перед носилками.
- Итак, все кончено, - пробормотал юноша. - Я так хотел ехать с вами.
- Ты скоро выздоровеешь, - заверил Гарион, зная, что говорит не правду, - и, наверное, попозже сможешь догнать нас.
- Нет, - покачал головой Леллдорин, - боюсь, не смогу.
Он снова закашлялся; сухие хрипы, казалось, разрывали легкие.
- У нас мало времени, друг мой, - прошептал он, - так что слушай внимательно.
Гарион, чуть не плача, взял его за руку.
- Помнишь, о чем мы говорили тем утром, когда уехали из дома дяди? Гарион кивнул.
- Ты сказал, что именно я должен решить, стоит ли нарушать обет молчания, данный Торазину и остальным.
- Помню, - кивнул Гарион.
- Ну вот. Я решился. Освобождаю тебя от клятвы. Делай что сочтешь нужным.
- Лучше бы ты сам рассказал обо всем дедушке, Леллдорин, - запротестовал Гарион.
- Не могу, - простонал тот. - У меня слова в глотке застрянут. Прости, уж такой уродился. Знаю, что Нечек нас использует, но я дал слово товарищам. Я - аренд, Гарион, и сдержу обещание, даже если буду знать, что не прав, так что решай сам. Нужно помешать Нечеку уничтожить нашу страну. Я хочу, чтобы ты пошел прямо к королю.
- К королю? Он мне никогда не поверит.
- Заставь поверить. Расскажи ему все. Гарион решительно замотал головой.
- Я не назову ни тебя, ни Торазина. Сам знаешь, что он с тобой сделает.
- Это неважно, - настаивал Леллдорин, вновь закашлявшись.
- Скажу о Нечеке, - упрямо заявил Гарион, - только не о тебе. Где можно найти этого мерга?
- Он знает, - очень слабым голосом прошептал Леллдорин. - Нечек - посол при дворе в Во Мимбре. Личный представитель Тор Эргаса, короля мергов.
Гарион замер в изумлении.
- К его услугам все золото из неистощимых рудников Ктол Мергоса, - продолжал Леллдорин. - Этот заговор, придуманный им, возможно, один из сотни, направленных на уничтожение Арендии. Ты должен помешать ему, Гарион. Обещай мне.
Светлые глаза юноши лихорадочно блестели, он с силой вцепился в руку Гариона.
- Я все сделаю, Леллдорин, - поклялся Гарион. - Еще не знаю как, но обязательно помешаю ему.
Леллдорин устало откинулся на носилки, будто все силы ушли на то, чтобы услышать эти слова из уст друга.
- До свидания, Леллдорин, - тихо сказал Гарион, вытирая полные слез глаза.
- До свидания, друг мой, - едва слышно прошептал Леллдорин; и тут же глаза его закрылись, а рука, сжимающая пальцы Гариона, повисла. Сердце Гариона сжалось от страха, но, заметив, как слабо бьется жилка на шее, он понял, что Леллдорин все еще жив... но едва держится. Гарион с нежной осторожностью положил руку друга ему на грудь и натянул на плечи грубое серое одеяло. Потом встал и быстро ушел, не сдерживая катившихся по щекам слез.
Прощание было коротким; путешественники погнали коней к Великому Западному пути. Крестьяне и копьеносцы дружно приветствовали их, но вдалеке слышались другие звуки - это деревенские женщины отправились разыскивать своих близких, бродя среди распластанных на земле тел: вопли и стоны зловещим эхом вторили радостным крикам.
Гарион с мрачной решимостью пришпорил коня и догнал Мендореллена.
- Мне кое-что нужно сказать вам, - горячо начал он, - Может, эти слова придутся не по нраву, но мне все равно.
- И что же? - мягко осведомился рыцарь.
- Думаю, что вы поступили отвратительно и жестоко по отношению к Леллдорину. И пусть вы считаете себя величайшим рыцарем в мире, но, по-моему, - вы просто беззастенчивый хвастун с каменным сердцем, и можете делать со мной что хотите.
- Ах, вот что! - кивнул Мендореллен. - Поверь, юный друг, ты неверно понял мои намерения. Необходимо было спасти его жизнь Астурийский юноша очень храбр и поэтому не думает о себе. Не открой я ему глаза, этот молодой человек, несомненно, продолжал бы настаивать на том, чтобы ехать с нами, и вскоре бы умер.
- Умер? - фыркнул Гарион. - Тетя Пол наверняка бы спасла его.
- Именно леди Полгара сообщила мне, что жизнь юноши в опасности, но честь не позволяла ему бросить товарищей, та самая честь, что побудила Леллдорина остаться и не стать причиной нашей задержки.
Рыцарь криво усмехнулся.

Предыдущая страница 20 Следующая страница


21 Дэвид Эддингс

- Думаю, слова мои понравились ему не больше, чем тебе, но зато он будет жить, а это самое главное, не так ли?
Гарион молча уставился на ехавшего с высокомерным видом мимбрата, ярость внезапно испарилась, юноша понял, что вел себя глупо и невежливо.
- Простите, - неохотно пробормотал он, - я и в самом деле не понимал, что вы делаете.
- Неважно, - пожал плечами Мендореллен. - Многим неясны мои поступки. Но пока я уверен, что мотивы благородны, мнение остальных меня не беспокоит.
Однако я рад, что имел возможность объясниться с тобой, - ведь нам предстоит долгое совместное путешествие, а всякая неприязнь в таких случаях опасна.
Они некоторое время ехали молча; Гарион старался привести мысли в порядок.
Должно быть, он и вправду недооценивал Мендореллена.
Добравшись до широкого тракта, они вновь повернули на юг и продолжали путь под угрюмым, низко нависшим небом.

Глава 8

Арендийская равнина расстилалась перед ними - необозримое пространство, заросшее высокой травой, где поселения встречались очень редко. Ветер, гуляющий по полям, был пронизывающим и холодным, грязно-серые облака клубились в небе.
Необходимость оставить раненого Леллдорина повергла всех в уныние, и путешественники почти целыми днями ехали молча. Гарион держался позади вместе с Хеттаром и вьючными лошадьми, стараясь находиться как можно дальше от Мендореллена.
Хеттар, казалось, часами мог обходиться без слов, но через два дня Гарион намеренно попытался вывести олгара с ястребиным лицом из глубокого раздумья.
- Почему ты так ненавидишь мергов, Хеттар? - полюбопытствовал он, не найдя лучшей темы для беседы.
- Все олорны ненавидят мергов, - спокойно ответил тот.
- Да, - согласился Гарион, - но у тебя, кажется, это связано еще с чем-то личным. Разве не так?
Хеттар, скрипя кожаной курткой, устроился поудобнее в седле.
- Они убили моих родителей, - пробормотал он. Гарион словно ощутил тяжелый удар в грудь, внезапно вспомнив о собственной семье.
- Как это случилось? - выпалил он, не успев сообразить, что Хеттар, возможно, не желает исповедоваться.
- Мне было семь, - глухо, без всякого выражения, начал Хеттар. - Мы собрались навестить семью матери - она была из другого племени. Пришлось проезжать около восточных укреплений, и тут случился набег мергов. Лошадь матери споткнулась, она вылетела из седла, и мерги появились прежде, чем мы с отцом успели помочь ей. Они убили моих родителей не сразу. Очень много времени прошло. Помню, как мать вскрикнула всего однажды - в самом конце.
Лицо Олгара было холодно-бесстрастным, как скала, а монотонный спокойный голос делал рассказ еще более ужасающим.
- После того как мои родители перестали дышать, мерги обвязали мне ноги веревкой и потащили по земле за лошадью. Когда веревка наконец порвалась, они посчитали меня мертвым и бросили на дороге. Как сейчас слышу их веселый смех.
Через два дня меня нашел Чо-Хэг.
Гарион на миг так ясно представил себе искалеченного одинокого ребенка, брошенного в пустыне Восточной Олгарии, выжить которому помогли только скорбь и всепоглощающая ненависть.
- Я убил первого мерга в десять лет, - продолжал Хеттар по-прежнему бесстрастно. - Он пытался скрыться от нас, но я сбил его и вонзил копье между лопаток. Мерг завопил, когда копье пробило его насквозь, а я почувствовал себя лучше. Чо-Хэг подумал, что если я увижу смерть мерга, то излечусь от ненависти.
Но он был не прав.
Лицо высокого Олгара было абсолютно лишено всякого выражения; длинная прядь на макушке трепыхалась на ветру. Казалось, в душе его царит ледяная пустота, словно там нет других чувств, кроме одного, не дающего спокойно спать, мучающего день и ночь.
В эту секунду Гарион смутно осознал, что имел в виду господин Волк, предостерегая об опасности, грозящей тем, кто одержим идеей мести, но тут же прогнал навязчивую мысль Если Хеттар может жить с этим, значит, такое существование под силу и ему. Гарион неожиданно почувствовал безмерное восхищение одиноким человеком, сознательно идущим столь мрачным беспросветным путем.
Господин Волк был поглощен беседой с Мендорелленом; оба замедлили ход, что позволило Хеттару и Гариону догнать их. Некоторое время они ехали вместе.
- Такова наша природа, - меланхолично заметил рыцарь в сверкающих латах. - Чрезмерная гордыня - проклятье наше, причина войн, опустошающих бедную Арендию.
- Это можно исправить, - возразил Волк.
- Как?! Гордость у нас в крови. Сам я - крайне миролюбив и доброжелателен, но даже меня не миновала национальная болезнь Более того, распри наши столь древние, что уходят корнями в историю: прежде всего необходимо очистить души от язв. Мир не продлится долго, друг мой. Уже сейчас в лесах поют астурийские стрелы, направленные в мимбратов; Мимбр в отместку сжигает астурийские дома, зверски убивая заложников. Боюсь, война неизбежна.
- Нет, ты не прав, - покачал головой Волк.
- Но как предотвратить ее? - нахмурился Мендореллен. - Кто может излечить нас от безумия?
- Я, если придется, - спокойно ответил Волк, откидывая на спину серый капюшон.
- Ценю твои добрые намерения, Белгарат, - едва заметно усмехнулся Мендореллен, - но даже ты ничего не сможешь сделать.
- Нет на свете ничего невозможного, - деловито заметил Волк. - Чаше всего я предпочитаю не мешать забавам других людей, но не могу позволить, чтобы именно сейчас в Арендии вспыхнул пожар войны. И если будет нужно, сделаю все, лишь бы помешать совершиться очередной глупости.
- Вправду сила твоя столь велика? - задумчиво осведомился Мендореллен, словно не мог заставить себя поверить этому.
- Да, - спокойно кивнул Волк, почесывая короткую белую бородку, - именно так.
Лицо Мендореллена приняло встревоженное, даже немного благоговейное выражение, а Гарион сильно обеспокоился, услышав такое заявление своего деда.
Если Волк собирается в одиночку воспрепятствовать войне, он так же может расстроить все его планы мести. Еще один повод для волнений.
Но в эту минуту подъехал Силк.
- Место, где проходит Большая ярмарка, как раз впереди. Остановимся или объедем стороной?
- Можно и остановиться, - решил Волк. - Уже почти вечер, да и припасы у нас на исходе.
- Лошадям тоже нужно отдохнуть, - добавил Хеттар. - Они жаловаться начинают.
- Нужно было мне сказать, - укорил Волк, оглядываясь на тяжелогруженых животных.
- Они еще не истощены, но жалеют себя. Преувеличивают, конечно, хотя небольшой отдых не повредит.
- Преувеличивают?! - ошеломленно воскликнул Силк. - Уж не хочешь ли сказать, что лошади способны на ложь?
- Ну конечно, - пожал плечами Хеттар, - то и дело не прочь соврать и весьма преуспели в этом.
Какой-то момент Силк, казалось, был просто потрясен, но тут же неожиданно рассмеялся.
- Это странным образом восстанавливает мою веру в космический порядок вещей, - объявил он. Волк поморщился:
- Силк, знаешь ли, ты очень злой человек. Неужели тебе не стыдно?
- Каждый делает то, на что способен, - издевательски ответил человечек с крысиным лицом.
Арендийская ярмарка располагалась на пересечении Великого Западного пути и горной дороги, ведущей из Алголанда. На большом пространстве примерно в квадратную лигу радовали глаз яркие голубые, желтые, красные шатры и полосатые палатки. Все вместе походило на цветной сказочный город посередине унылой серо-коричневой равнины, а блестящие треугольные флажки весело трепетали на буйном ветру под низко нависшими облаками.
- Надеюсь, у меня хватит времени совершить кое-какие сделки, а то я начинаю терять навык, - объявил Силк, когда все спускались с высокого холма.
Кончик его острого носа возбужденно подергивался.
С полдюжины забрызганных грязью нищих в безнадежном отчаянии сгрудились на обочине дороги, протягивая руки.
- Не стоит кормить эту шваль, - проворчал Бэйрек.
- Милосердие - это одновременно обязанность и привилегия, господин мой Бэйрек, - ответил рыцарь.
- Почему здесь не построят дома? - спросил Гарион Силка, приближаясь к центру ярмарки.
- Никто не остается здесь надолго, - пояснил тот. - Ярмарка не кончается, но люди приходят и уходят. А кроме того, здания облагаются налогом, а палатки - нет.
Многие из торговцев, вышедших на улицу, чтобы приветствовать вновь прибывших, как оказалось, знакомы с Силком, а некоторые, подозрительно оглядывая его, неохотно произносили слова приветствия.
- Вижу, репутация твоя хорошо известна, Силк, - сухо заметил Бэйрек.
- Такова цена славы, - пожал тот плечами.
- Нет ли опасности, что кто-нибудь знает тебя под другим именем? - спросил Дерник. - Вспомни, кого разыскивают мерги?
- Ты имеешь в виду Эмбара? Вряд ли. Эмбар редко бывал в Арендии, а кроме того, совсем не похож на Редека.
- Да, но это один и тот же человек - ты, - возразил I Дерник.
- Верно, - многозначительно подняв палец, согласился Силк. - Мы с тобой знаем это, а они - нет. Для тебя я всегда выгляжу одинаково, но для других...
Дерник скептически усмехнулся.
- Редек, старый дружище! - окликнул лысый драснийский торговец из ближайшего шатра.
- Делвор! - радостно отозвался Силк. - Сто лет тебя не видел.
- Смотрю, ты преуспеваешь, - заметил лысый.
- Свожу концы с концами, - скромно ответил Силк. - Чем торгуешь?
- Достал несколько маллорийских ковров, - ответил Делвор. - Кое-кто из местных аристократов желал бы купить, да цены не устраивают.
Пальцы его, однако, быстро шевелились, и разговор на языке жестов шел совсем о другом:
"Твой дядя велел, чтобы мы помогли тебе, если понадобится. Что-нибудь нужно?"
Вслух же он громко спросил:
- Вижу, у тебя много вьюков. Что везешь?
- Сендарийское сукно и всякие мелочи, - объяснил Силк, в свою очередь сделав несколько непонятных знаков:
"Видел ли ты мергов здесь, на ярмарке?"
"Одного, но он покинул Во Мимбр неделю назад. Однако на том конце стоят палатки недраков..."
"Слишком далеко они забрались от дома, - жестикулировал Силк. - В самом деле приехали торговать?"
"Трудно сказать", - ответил Делвор.
"Можешь приютить нас денька на два?"
"Что-нибудь придумаем, за соответствующее вознаграждение, конечно..." - просигналил Делвор с ехидной усмешкой в глазах.
Силк, молниеносно двигая руками, выразил свое возмущение столь наглым заявлением.
"В конце концов, дела есть дела", - пошевелил пальцами Делвор.
- Можете входить, - пригласил он вслух. - Выпейте вина, поужинайте. Нам о многом нужно поговорить!
- Будем очень рады, - кисло скривился Силк.
- По-моему, вы встретили достойного соперника, принц Келдар, не так ли? - мягко осведомилась тетя Пол, едва заметно улыбнувшись, и грациозно оперлась на руку Силка, помогавшего ей спешиться перед полосатым шатром Делвора.
- Ну что вы, леди Полгара! Просто пытается во всем опередить меня, вот уже много лет, еще с тех пор, как потерял целое состояние в Яр Гораке из-за одного задуманного мной дельца. Пусть считает, что сквитался наконец со мной - это поднимет настроение Делвора, а мне доставит большую радость, чем если бы я вновь в очередной раз положил его на обе лопатки.
- Вы неисправимы, - засмеялась она.
Силк весело подмигнул.
Внутри шатер оказался очень уютным. В расставленных там и сям жаровнях весело пылали дрова, встречая усталых путешественников благословенным теплом.
На полу лежал темно-синий ковер, а вместо стульев повсюду были разбросаны большие красные подушки. Силк поспешно представил друзей Делвору.
- Большая честь для меня, о Древнейший, - пробормотал торговец, низко кланяясь господину Волку и тете Пол. - Чем могу помочь?
- Больше всего сейчас необходимы сведения, - ответил Волк, сбрасывая тяжелый плащ. - Несколько дней назад к северу отсюда мы встретили гролима, пытающегося развязать гражданскую войну. Ты можешь потолковать среди людей и разнюхать, что происходит вокруг? Хотел бы я, по возможности, избежать очередной распри между соседями.
- Попытаюсь узнать, - пообещал Делвор.
- Я тоже пойду погуляю, - решил Силк. - Если за дело возьмемся мы с Делвором, очень скоро нам станет известно все до последней мелочи.
Волк вопросительно взглянул на него.
- Редек из Боктора никогда не упустит случая заключить сделку повыгоднее, - чуть поспешнее, чем нужно, объяснил коротышка. - Подумай, людям ведь покажется странным, если он останется в шатре Делвора.
- Понятно, - кивнул Волк.
- Не хочешь же ты, чтобы нас начали подозревать? - с невинным видом продолжал Силк, хотя кончик носа подергивался все быстрее.
- Ну хорошо, - сдался Волк. - Только не зарывайся. Не желаю, чтобы завтра с утра у палатки толпились разъяренные покупатели, требующие твоей головы.
Носильщики Делвора сняли груз с вьючных лошадей; один из них взялся показать Хеттару дорогу к конюшням. Силк начал рыться в тюках. На свет появилась груда маленьких, но дорогих предметов обихода, извлекаемых из складок свернутого сукна.
- А я все удивлялся, зачем тебе понадобилось столько денег в Камааре, - сухо заметил Волк.
- Всего-навсего часть маскировки, - ухмыльнулся Силк. - У Редека с собой всегда много безделушек, которыми тот выгодно торгует по пути.
- Прекрасное объяснение, - заметил Бэйрек, - но я бы все-таки не впадал в крайности.
- Клянусь навсегда удалиться от дел, если мне не удастся в ближайший же час удвоить деньги нашего почтенного друга, - пообещал Силк. - Ах да, совсем забыл. Гарион будет моим носильщиком. У Редека всегда свои слуги.
- Постарайся не слишком сильно испортить его, - велела тетя Пол.
Силк преувеличенно низко поклонился, лихо сдвинул на затылок черную вельветовую шапочку и в сопровождении Гариона, нагруженного довольно увесистым тюком, с важным видом отправился на Большую арендийскую ярмарку, словно человек, идущий на бой.
Жирный толнедриец, расположившийся в третьей по счету палатке, оказался крайне скаредным и умудрился купить у Силка кинжал, украшенный драгоценными камнями, заплатив лишь втрое больше настоящей стоимости, но два арендийских торговца купили одинаковые серебряные кубки по такой цене, что разница вполне возместила неудачу с толнедрийцем. Силк так и раздулся от самодовольства.
- Люблю иметь дело с арендами! - хвастал он, шествуя по грязной дорожке, вьющейся между палатками.
Хитрый маленький драсниец проходил по ярмарке, сея повсюду смятение и хаос. Когда он не мог продать, то покупал, все, чего не мог купить, - менял, если не удавалось и это, собирал сплетни и сведения. Некоторые из торговцев, те, что поумнее, завидев его, быстро прятались. Гарион, заразившись энергией драснийца, начал понимать увлеченность друга этой игрой, где задачей было не получить прибыль, а обставить соперника.
Интересы Силка отличались разнообразием. Он мог иметь дело с кем угодно и когда угодно.
Толнедрийцы, аренды, чиреки, даже земляки драснийцы - все становились жертвами хищнических инстинктов Силка К полудню он успел избавиться от всего, купленного в Камааре. Кошелек раздулся от монет, а тюк на плечах Гариона не становился легче, хотя товары там были теперь совсем другие.
Однако Силк недовольно хмурился, встряхивая маленький необыкновенно красивый пузырек из фигурного стекла. Он поменял две книги весайтских стихов в переплетах из слоновой кости на этот крошечный флакончик духов.
- Чем ты расстроен? - спросил Гарион на обратном пути.
- Не уверен, кто взял верх, - коротко буркнул Силк.
- Почему?
- Неизвестно, сколько это стоит.
- Зачем же тогда брал?
- Не хотел показывать свое невежество в этом деле.
- Перепродай кому-нибудь.
- Как я могу это сделать, не зная истинной цены этих I духов! Если запрошу слишком много, со мной и разговаривать не захотят, а если слишком мало - стану посмешищем на ярмарке.
Гарион не смог удержаться от смеха.
- Не вижу причин для веселья, - оборвал Силк. Раздражение его все росло, и Гарион решил больше не задевать друга.
- Вот обещанная прибыль, - довольно грубо объявил Силк господину Волку, высыпая монеты в его ладонь.
- Что тебя беспокоит? - спросил тот, оглядывая угрюмое лицо драснийца.
- Ничего, - коротко ответил Силк. Потом посмотрел на тетю Пол и неожиданно, широко улыбнувшись, подошел поближе и церемонно поклонился.
- Дорогая леди Полгара! Примите, прошу вас, эту ничтожную безделушку в знак моего глубокого уважения.
И царственным жестом протянул флакончик.
Странное выражение радости, смешанной с подозрением, промелькнуло в глазах тети. Она взяла бутылку, осторожно вынула туго притертую пробку, легко прикоснулась стеклянным столбиком к внутренней стороне запястья и поднесла руку поближе к носу, вдыхая запах - О, Келдар! - восхищенно воскликнула она. - Ведь это королевский подарок.
Улыбка Силка внезапно стала немного натянутой; он пристально посмотрел на тетю Пол, пытаясь определить, насколько серьезны ее слова, и, наконец, вздохнув, вышел, мрачно бормоча что-то под нос относительно двуличия райвенов.
Возвратившийся вскоре Делвор бросил в угол полосатый плащ и протянул ладони к жаровне.
- Насколько я смог обнаружить, отсюда до Во Мимбра все спокойно, но только сейчас на ярмарке появилось пятеро мергов с двумя дюжинами таллов.
Хеттар быстро, настороженно поднял голову.
- Говорят, что прибыли из Во Мимбра, но сапоги таллов измазаны красной глиной, а здесь такой глины - ищи - не найдешь.
- Верно, - согласился Мендореллен. - Глинистая почва только на севере.
Волк молча кивнул.
- Позови Силка, - велел он Бэйреку. Тот пошел к выходу.
- Думаю, не стоит рисковать, - решил Волк. - Подождем, пока все улягутся, и немедленно уедем.
Вошел Силк и стал о чем-то беседовать с Делвором.
- Мерги тут же обнаружат, что мы были здесь, - проворчал Бэйрек, задумчиво подергав себя за рыжую бороду, - и пойдут по нашим следам до самого Во Мимбра Не проще ли мне, Хеттару и Мендореллену затеять драку? Пять мертвых мергов вряд ли смогут преследовать нас.
Хеттар зловеще-серьезно кивнул.
- Вряд ли такое понравится толнедрийским легионерам, охраняющим ярмарку, - лениво протянул Силк. - Пять трупов не очень-то обрадуют охрану. Это оскорбляет их любовь к порядку.
- Мое дело предложить, - пожал плечами Бэйрек.
- У меня неплохая идея, - вмешался Делвор, вновь натягивая плащ. - Они поставили шатры у палаток недраков. Пойду, попытаюсь поторговаться.
Он направился было к выходу, но остановился.
- Не знаю, важно ли это, но главного из них зовут Эшарак.
Гарион почувствовал, как внутри все похолодело. Бэйрек мрачно присвистнул.
- Раньше или позже придется что-то предпринять по этому поводу, Белгарат, - объявил он.
- Вы его знаете? - без особого удивления спросил Делвор.
- Встречались пару раз, - рассеянно кивнул Силк.
- Он теряет самообладание и начинает выставлять себя на посмешище, - вставила тетя Пол.
- Ну что ж, пойду, - решил Делвор. Гарион поднял занавеску, прикрывающую вход, но тут же, испуганно охнув, отпрянул.
- В чем дело? - встревожился Силк.
- По-моему, я сейчас видел Брилла.
- Дай-ка посмотреть! - поднялся Дерник и чуть отодвинул занавеску.
Он и Гарион осторожно поглядели на улицу. Брилл Г почти не изменился с тех пор, как они покинули ферму i Фолдора: по-прежнему грязная заплатанная одежда, небритое лицо, косые глаза, отливающие неестественной белизной.
- Точно, Брилл, - подтвердил Дерник. - Достаточно близко стоит, даже запах чувствуется. Все тот же. Делвор вопросительно взглянул на кузнеца.
- Он никогда не моется, - пояснил тот, - так что несет от него просто ужасно.
- Разрешите? - вежливо спросил Делвор, заглядывая поверх плеча Дерника. - Ах, этот? Работает у недраков. Я всегда считал его немного странным, но не принимал всерьез и не наводил справок.
- Дерник, - быстро велел Волк, - выйди на минуту. Пусть увидит тебя, но сам не подавай виду, что узнал его. После того как убедишься, что Брилл тебя заметил, возвращайся. Поспеши, а то уйдет.
Дерник недоуменно поднял брови, но повиновался.
- Что ты задумал, отец? - довольно резко спросила тетя Пол. - Нечего самодовольно ухмыляться! Раздражаешь до крайности!
- Все идет прекрасно, - хмыкнул Волк, потирая руки.
Вид возвратившегося Дерника был очень встревоженным.
- Он меня видел. Вы уверены, что так нужно?
- Конечно, - кивнул Волк. - Эшарак приехал сюда только из-за нас и сейчас рыщет по всей ярмарке.
- Зачем же облегчать ему задачу? - удивилась тетя Пол.
- Вовсе нет, - объяснил Волк. - Эшарак уже использовал Брилла раньше, в Мергосе, помнишь? И привез его сюда, потому что тот сможет узнать любого из нас - тебя, меня, Дерника, Гариона и, возможно, даже Силка и Бэйрека. Погляди, Гарион, Брилл все еще там?
Гарион приник к узкой щели. Присмотревшись, он заметил между палатками немытого, нечесаного Брилла - Стоит, - кивнул юноша.
- Нужно удерживать его тут как можно дольше, - сказал Волк, - и увериться, что этот негодяй не устанет и не побежит докладывать Эшараку о том, как нашел нас.
Силк поглядел на Делвора; оба залились смехом.
- Что тут веселого? - подозрительно проворчал Бэйрек.
- Нужно быть драснийцем, чтобы по достоинству оценить замысел Белгарата, - ухмыльнулся Силк, с восхищением глядя на Волка. - Иногда ты поражаешь меня, дружище!
- Смысл твоего плана все же ускользает от меня, - сознался Мендореллен.
- Позволь мне, - попросил Силк и повернулся к рыцарю:
- Дело вот в чем, Мендореллен. Эшарак рассчитывает, что Брилл отыщет нас, но пока он полностью не удовлетворит свое любопытство, не побежит обратно к мергу рассказать, где мы скрываемся. Брилл - глаза и уши Эшарака, и нам удалось приковать его к этому месту, а значит, и взять верх над гролимом.
- Но разве этот чрезмерно любопытный сендар не пойдет вслед, когда мы покинем палатку нашу? - удивился Мендореллен. - И тогда мерг не преминет к нему присоединиться.
- Но ведь наш шатер из ткани. Ничего не стоит прорезать заднюю стенку, - мягко заметил Силк. - Острым ножом можно проделать сколько угодно дверей.
Делвор чуть заметно поморщился, потом вздохнул.
- Пойду навещу мергов, - решил он. - Думаю, что смогу задержать его допоздна.
- Дерник и я выйдем с тобой, - решил Силк. - Мы направимся одной дорогой, а ты - другой. Брилл последует за нами, а мы приведем его назад.
Делвор кивнул, и все трое ушли.
- Не слишком ли это сложно? - с кислым видом проворчал Бэйрек. - Брилл не знает Хеттара. Почему бы Хеттару не выскользнуть с другой стороны, подойти к шпиону со спины и воткнуть ему нож между лопаток? Тогда мы засунули бы его в мешок и спустили по пути в какую-нибудь канаву.
- Эшарак его хватится, - покачал головой Волк, - и, кроме того, я желаю, чтобы он сообщил мергам о том, где мы находимся. Если повезет, Брилл просидит здесь дня два, пока они не поймут, что мы давно исчезли.
Следующие несколько часов кто-нибудь из путешественников то и дело выбегал из палатки по каким-то воображаемым делам - затем, чтобы привлечь внимание упорно маячившего в тени Брилла. Когда настала очередь Гариона, юноша напустил на себя безразличный вид, хотя кожа зудела от пристального взгляда шпиона.
Войдя в палатку, служившую Делвору складом, он подождал несколько секунд, прислушиваясь к шуму пьяных голосов, доносившихся из расположенного неподалеку шатра-таверны, и наконец, затаив дыхание, снова появился на улице, сунув руку за пазуху, притворяясь, что несет какую-то вещь.
- Нашел, Дерник! - объявил он, поднимая занавеску.
- Не стоит разыгрывать спектакль, милый, - укорила тетя Пол.
- Просто хотел, чтобы вышло естественнее, - невинно заметил Гарион.
Вскоре вернулся Делвор, и все стали ждать, когда окончательно стемнеет, а улицы затихнут. Когда ночь окутала ярмарочный городок, носильщики Делвора вытащили тюки через щель, проделанную в задней стенке. Силк, Делвор и Хеттар вышли вместе с ними и отправились в конюшни на окраине ярмарки, а остальные изо всех сил старались, чтобы Брилл не потерял к ним интереса. И наконец, решив окончательно сбить с толку шпиона, господин Волк и Бэйрек выбрались на улицу и начали громко обсуждать состояние дороги, ведущей в Пролгу, город в Алголанде.
- Может не сработать, - вздохнул Волк, возвратившись в палатку. - Эшарак знает, что мы пойдем по следам Зидара на юг; но если Брилл расскажет о нашем разговоре, мерг, возможно, разделит своих наемников, направит половину в Пролгу, а с остальными начнет преследовать нас. Оглядев палатку в последний раз, он кивнул головой:
- Ну что ж, пора в путь.
Друзья по одному протиснулись в щель и потихоньку выбрались на другую улицу. Там, перейдя на спокойный размеренный шаг, как подобает людям, идущим куда-то по важному делу, они добрели до конюшен, миновав кабачок, откуда раздавалось пьяное пение. Улицы почти опустели; ночной ветерок пробегал по палаточному городу, весело шевеля флажки и знамена.
На окраине ярмарки уже поджидали с лошадьми Силк, Делвор и Хеттар.
- Удачи, - пожелал драснийский торговец, когда они садились на коней. - Постараюсь задержать его насколько возможно.
Силк энергично потряс руку приятеля:
- Все же интересно, где ты раздобыл эти свинцовые монеты?
Делвор хитро подмигнул ему.
- Вы о чем? - спросил Волк.
- Делвор достал где-то толнедрийские монеты из позолоченного свинца, - пояснил Силк, - и спрятал несколько штук в шатре мергов. Завтра собирается пойти к легионерам, показать фальшивые деньги и обвинить мергов в том, что именно они дали ему эти монеты. Когда солдаты обыщут шатер мергов, обязательно найдут остальные.
- Деньги очень многое значат для толнедрийцев, - заметил Бэйрек. - Если легионеры очень сильно разозлятся из-за этого, могут даже повесить парочку преступников.
- Какой кошмар! Не правда ли? - ехидно ухмыльнулся Делвор.
Сев на коня, они поехали в направлении дороги. Плотная пелена облаков затягивала небо, а ветер становился все сильнее. Путешественники оставили позади сверкающую, переливающуюся огнями, словно драгоценный камень, ярмарку.
Гарион поплотнее закутался в плащ Каким одиноким чувствовал он себя в эту ветреную мрачную ночь на темной дороге, зная, что у многих людей есть сегодня ночлег, теплая постель и прочная крыша над головой... Но тут путешественники добрались до Великого Западного пути, пустынного, простиравшегося на сотни лиг через Арендийскую равнину, и снова повернули на юг.

Глава 9

Ветер по-прежнему не унимался, и к тому времени, когда небо на востоке чуть посветлело, превратился чуть ли не в ураган. Полумертвый от усталости, Гарион находился в каком-то трансе, полусне-полуяви, а лица друзей в бледном свете хмурого утра внезапно стали совсем незнакомыми, будто он неожиданно оказался среди чужаков, угрюмых, злых, направляющихся в никуда по унылой безликой местности, а плащи их, развеваемые ветром, летели за ними словно грязно-серые, нависшие над самой головой тучи. Страшная мысль засела в мозгу Гариона: он пленник этих чудовищ, уводящих его от истинных друзей, и чем дальше они ехали, тем сильнее крепла в юноше эта взявшаяся неизвестно откуда уверенность В душе Гариона рос страх, и внезапно, сам не зная почему, он пришпорил лошадь и, вырвавшись вперед, свернул с дороги и помчался по полю.
- Гарион! - окликнул его резкий женский голос, но он только продолжал вонзать каблуки в бока лошади, понуждая ее ускорить шаг.
Кто-то из врагов настигал его, страшный человек в черной кожаной куртке, с бритой головой и длинной прядью волос на макушке, трепыхавшейся на ветру.
Гарион в панике понукал коня, пытаясь уйти от преследователя, но ужасный всадник, легко поравнявшись с ним, ухватил за поводья.
- Что ты делаешь?! - хрипло воскликнул он.
Гарион, не в силах раскрыть рта, молча уставился на врага. Но тут рядом оказалась женщина в голубом плаще, а вскоре подъехали и остальные. Всадница быстро спешилась и строго оглядела его. Очень высокая женщина, с холодным высокомерным лицом. Очень темные волосы, а на лбу седой локон.
Гарион задрожал от невыразимого страха перед ней.
- Немедленно слезай с коня! - приказала она.
- Полегче, Пол, - вмешался седоволосый старик со злобным лицом.
Огромный рыжебородый великан угрожающе надвинулся на Гариона, и юноша, почти всхлипывая от испуга, соскользнул на землю.
- Подойди! - велела женщина; Гарион, спотыкаясь, подвинулся ближе. - Дай руку!
Он нерешительно поднял руку; женщина цепко ухватилась за запястье и разжала пальцы, открыв уродливую метку на ладони, которую Гарион всегда ненавидел. Потом, вздохнув, прижала ладонь Гариона к белой пряди у себя на лбу.
- Тетя Пол, - охнул юноша, освобождаясь от кошмара.
Тетя крепко обняла его и прижала к груди, но, как ни странно, Гарион совсем не был смущен столь открытым проявлением чувств на людях.
- Это серьезно, отец, - сообщила она господину Волку.
- Что случилось, Гарион? - спокойно спросил тот.
- Не знаю. Вдруг показалось, что вы совсем чужие люди, враги, и единственное, чего мне хотелось, - убежать, скрыться, найти своих настоящих друзей.
- Ты все еще носишь амулет, который я дал тебе?
- Да.
- И ни разу с тех пор не снимал?
- Однажды, - признался Гарион, - в толнедрийской гостинице, когда мылся.
- Ты не должен снимать его ни при каких обстоятельствах. Вынь амулет из-под туники.
Гарион вытащил серебряную подвеску со странным рисунком. Старик, расстегнув плащ взял в руки свой медальон, очень блестящий, с изображением волка, таким живым, что зверь, казалось, вот-вот бросится на добычу.
Тетя Пол, все еще обнимая Гариона за плечи, извлекла из-под платья почти такой же амулет, только с фигуркой совы.
- Держи медальон в правой руке, дорогой, - велела она, крепко стиснув пальцы Гариона. Потом, взяв свой амулет в правую руку, опустила левую на кулак Гариона. Волк последовал ее примеру.
Гарион ощутил легкое покалывание в ладони, словно амулет неожиданно ожил.
Господин Волк и тетя Пол долго глядели друг на друга, а колющая боль все усиливалась. Голова, казалось, внезапно прояснилась, но перед глазами начали проплывать странные видения: круглая комната, где-то очень высоко. В очаге горит огонь, но дров нет. За столом сидит старый человек, чем-то похожий на господина Волка, но явно не он, и как будто смотрит прямо на Гариона добрыми, нежными глазами. Юношу неожиданно охватила горячая всепоглощающая любовь к этому старику.
- Достаточно, - решил Волк, отпустив руку Гариона - Кто это был? - спросил тот.
- Мой учитель.
- Что случилось? - встревоженно вмешался Дерник.
- Об этом лучше не говорить вслух, - покачала головой тетя Пол. - Нельзя ли развести костер, как ты думаешь? Пора завтракать - Вон там впереди деревья, можно укрыться от ветра, - предложил кузнец.
Путешественники направились к небольшой рощице.
После завтрака все немного отдохнули у маленького костра. Никому не хотелось вновь садиться на коней и продолжать путь под обжигающе-ледяным ветром. Гарион чувствовал, что ужасно устал, и желал только одного: вновь стать маленьким, усесться поближе к тете Пол, положить голову ей на колени и заснуть, как бывало в детстве.
После страшного утреннего происшествия он все острее ощущал, как одинок и беззащитен.
- Дерник, - спросил юноша, показывая на небо, не столько из любопытства, сколько желая развеять тоску, - что это за птица?
- По-моему, ворон, - задумчиво ответил тот, глядя на черную птицу, описывающую над ними широкие круги.
- Я было тоже так подумал, - возразил Гарион, - но ведь они никогда не кружат в небе.

Предыдущая страница 21 Следующая страница


Создатели чуда 22

- Может, высматривает что-то на земле? - нахмурился Дерник.
- И давно ты его заметил? - прищурившись, спросил Волк.
- По-моему, еще когда мы ехали по полю, - нерешительно ответил Гарион.
- Что скажешь, Пол? - озабоченно спросил Волк. Тетя подняла глаза от чулок Гариона, которые штопала.
- Сейчас посмотрю.
На лице женщины появилось отрешенное выражение; она словно унеслась далеко-далеко.
Гарион вновь почувствовал необычное покалывание и, повинуясь какому-то внезапному толчку, попытался сосредоточиться на птице.
- Гарион, - не глядя на него, велела тетя, - немедленно прекрати.
- Прости, - поспешно извинился он, встряхиваясь Господин Волк, как-то странно взглянув на внука, весело подмигнул.
- Это Чемдар, - спокойно объявила тетя Пол и, отложив свою работу, встала и отряхнула голубой плащ.
- Что ты намереваешься делать? - спросил Волк.
- Думаю, небольшая дружеская беседа не повредит, - прошипела она, растопырив пальцы наподобие когтей.
- Ты его никогда не поймаешь Крылья у совы слишком слабые для такого ветра. Есть способ полегче.
Старик пристально вгляделся в свинцовое небо и показал на едва видимую точку над холмами.
- Вон там! Лучше сделай сама, Пол. Я не очень-то лажу с птицами.
- Конечно, отец, - заверила она и немигающими глазами впилась в черную точку.
Гарион вновь почувствовал шум в ушах и покалывание в ладони. Песчинка в небе описала круг, поднимаясь все выше и выше, пока не исчезла из виду.
Ворон заметил пикирующего орла в последнюю секунду, когда смертоносные когти уже были готовы вонзиться в тело; взъерошив черные перья, испуганная птица, громко крича, изо всех сил хлопая крыльями, полетела прочь, пытаясь спастись от преследователя.
- Превосходно, Пол, - одобрил Волк.
- Пусть в следующий раз хорошенько подумает, прежде чем пытаться перехитрить меня! - улыбнулась она. - Дерник, не смотри на меня так!
Кузнец с открытым ртом уставился на нее.
- Как это вы делаете?
- Ты и в самом деле хочешь знать? - прищурилась тетя Пол.
Дерник, вздрогнув, быстро отвел глаза.
- Думаю, все ясно, - решил Волк. - В маскировке больше нет необходимости.
Не совсем понимаю, чего добивается Чемдар, но, видимо, он будет следить за каждым нашим шагом. Придется вооружаться и ехать прямо в Во Мимбр.
- Значит, мы больше не пойдем по следу? - спросил Бэйрек.
- След ведет на юг, и я могу вновь отыскать его, как только мы окажемся в Толнедре. Но сначала хочу поговорить с королем Кородаллином. Ему необходимо знать кое-что.
- Кородаллин? - озадаченно спросил Дерник. - Но разве не так звали первого короля арендов? Мне кто-то говорил об этом.
- Все короли арендов носят одно имя, - пояснил Силк, - а имя королев - Мейязерана. Это одна из иллюзий, которую вынуждена сохранять королевская семья, чтобы предотвратить распад государства. Мужчины должны также жениться на близких родственницах, поддерживая тем самым легенду о единстве домов Мимбра и Астурии. От таких браков, конечно, рождаются слабые, болезненные дети, но другого выхода нет, если учесть немного необычную природу арендийской политики.
- Прекрати, Силк, - с упреком велела тетя Пол. Мендореллен задумчиво нахмурился.
- Занимает ли этот Чемдар, эта ищейка, следующая за нами, высокое положение в темном братстве гролимов?
- Вполне возможно, - ответил Волк. - Зидар и Ктачик - послушники Торака, и Чемдар тоже стремится стать учеником Одноглазого и поэтому всегда хотел услужить Ктачику, а теперь увидел, что представился подходящий случай занять одно из высших мест в иерархии гролимов. Ктачик очень стар и все время проводит в храме Торака, в Рэк Ктоле. Может, Чемдар считает, что пришло время кому-нибудь другому стать Верховным жрецом.
- Тело Торака лежит в Рэк Ктоле? - поспешно спросил Силк.
- Никто не знает наверняка, - пожал плечами Волк, - лично я сомневаюсь в этом. После того, как Зидар унес его с поля битвы у Во Мимбра, не думаю, что он передал Торака Ктачику. Одноглазый может находиться в Маллории или где-нибудь в южных областях Ктол Мергоса. Трудно сказать...
- Но в данный момент нужно опасаться именно Чемдара, - заключил Силк.
- Не нужно, если мы будем по-прежнему продолжать путь, - покачал головой Волк.
- Тогда едем! - воскликнул Бэйрек, вставая.
К полудню тяжелые облака начали расходиться; в просветах показались островки голубого неба. Золотые снопы солнечных лучей обрушились на раскисшие унылые поля, ожидающие первого дыхания весны. Ведомые Мендорелленом путешественники мчались, не щадя коней, и успели проехать добрых шесть лиг.
Наконец они замедлили шаг, давая отдых лошадям, от которых шел пар.
- Сколько еще до Во Мимбра, дедушка? - спросил Гарион, поравнявшись с господином Волком.
- Не менее шестидесяти лиг. Скорее, даже около восьмидесяти.
- Но это так далеко, - поморщился Гарион, ерзая в седле.
- Да, - согласился старик.
- Прости, что я убежал утром, - извинился Гарион.
- Ты не виноват. Это дело рук Чемдара.
- Почему именно я? Неужели он не мог выбрать кого-нибудь другого - Дерника или Бэйрека?
Господин Волк пристально поглядел на него.
- Ты моложе, легче поддаешься влиянию.
- Но ведь это не совсем так, правда? - упрямо допытывался Гарион.
- Нет, - сознался Волк, - но такой ответ ничем не хуже других.
- Очередной секрет, который ты не пожелаешь раскрыть, так ведь?
- Можно сказать, так, - откровенно заявил Волк.
Гарион было надулся, но господин Волк пришпорил коня, явно не обращая внимания на укоризненные взгляды юноши.
На ночь они остановились в толнедрийской гостинице, похожей на все остальные - дорогой, непритязательной, но достаточно опрятной. На следующее утро небо совсем очистилось, если не считать случайных белоснежных облачков, гонимых свежим ветром. Путешественники обрадовались яркому солнышку, и между Бэйреком и Силком даже завязалась добродушная перебранка, чего не случалось с тех пор, как они начали путешествие под свинцовыми небесами Северной Арендии.
Однако Мендореллен оставался непривычно молчалив, а лицо с каждой лигой делалось все более хмурым. Вместо лат он надел кольчугу и синий плащ. Голова была непокрыта, ветер ерошил вьющиеся волосы.
На ближайшем холме стоял мрачный замок; высокие стены будто с презрением взирали на окружающий мир. Мендореллен, казалось, старался даже не смотреть в ту сторону, однако лицо его еще больше погрустнело.
Гарион никак не мог определить своего отношения к Мендореллену. Юноша был достаточно честен, чтобы не признать, насколько предубеждения Леллдорина успели отравить его душу. Гарион вовсе не хотел симпатизировать Мендореллену, но, если не обращать внимания на обычную угрюмость, типичную, по-видимому, для всех арендов, цветистую старомодно-изысканную речь и непоколебимую самоуверенность, причин для неприязни, в общем, не было.
На расстоянии примерно в пол-лиги от замка путешественники увидели еще на одном холме руины былого здания - одинокую стену с высокой аркой в центре и полуразрушенными колоннами на каждой стороне, а неподалеку - всадницу в развевающемся на ветру красном плаще.
Не произнося ни слова, даже не оглянувшись, Мендореллен свернул с дороги и, подстегнув коня, галопом поскакал к женщине, наблюдавшей за его приближением без видимого удивления, как, впрочем, и без особой радости.
- Куда это он? - удивился Бэйрек.
- Это его знакомая, - сухо объяснил господин Волк.
- И мы что, должны его ждать?
- Он нас догонит, - махнул рукой Волк.
Мендореллен, остановив коня, спешился, низко поклонился женщине и протянул руки, чтобы помочь ей спрыгнуть на землю. Они направились к развалинам, не касаясь друг друга, но держась очень близко. Остановившись под аркой, о чем-то заговорили. Высоко в небе проносились облака, гонимые ветром; бесформенные тени беззаботно скользили по угрюмым просторам Арендии.
- Нужно было ехать другой дорогой, - вздохнул Волк. - Это я виноват, не подумал.
- Что-нибудь случилось? - спросил Дерник.
- Ничего необычного - для Арендии, - ответил Волк. - Постарел я, видно, забыл, что может происходить между молодыми людьми.
- Не говори загадками, отец, - вмешалась тетя Пол. - Это ужасно раздражает. Нам неизвестно что-то важное?
- Какие тут тайны, - пожал плечами Волк. - ПолАрендии знает об этом. Целое поколение арендийских дев рыдает по вечерам в постели, вспоминая о столь печальной драме.
- Отец! - не выдержав, прикрикнула тетя Пол.
- Ну ладно, - сдался Волк. - Когда Мендореллен был примерно в возрасте Гариона, его считали весьма многообещающим юношей - сильным, храбрым, не очень умным, словом, все качества, необходимые для истинного рыцаря. Отец его просил у меня совета, и я договорился, чтобы молодой человек прожил некоторое время в замке барона Во Эбора, том замке, что мы только что проехали. У барона была превосходная репутация, и он пообещал обучить Мендореллена всему, что умел сам.
Мендореллен и барон полюбили друг друга почти как отец и сын, поскольку барон был намного старше. Все шло прекрасно, пока барон не женился на девушке чуть постарше Мендореллена.
- Я, кажется, понял, в чем дело, - неодобрительно заметил Дерник.
- Не совсем, - запротестовал Волк. - После медового месяца барон вернулся к обычному для рыцарей времяпрепровождению, оставив скучающую молодую даму слоняться по залам унылого старого замка. Подобные обстоятельства всегда таят в себе массу интереснейших возможностей. Так или иначе Мендореллен и дама стали обмениваться взглядами... а потом словами... то есть, как обычно бывает в этих случаях.
- В Сендарии такое тоже случается - правда, у нас это называется несколько иначе, - критически, даже несколько осуждающе объявил Дерник.
- Ты делаешь слишком поспешные выводы, Дерник, - покачал головой Волк. - Дальше взглядов дело не пошло. Кстати, возможно, лучше было бы, развивайся их отношения естественным образом. Супружеская измена - не столь уж большой грех, и через некоторое время они обнаружили бы, что любовь ушла. Но поскольку оба слишком любили и уважали барона и не смогли принести в его дом бесчестье, Мендореллен покинул замок, не дожидаясь, пока произойдет непоправимое. И теперь оба молча страдают. Все это, конечно, крайне трогательно, но по-моему - напрасная трата времени, правда, я уже стар для подобных штучек.
- Слишком стар, отец, - заметила тетя Пол.
- Могла бы и промолчать хоть раз, Полгара! Силк ехидно засмеялся.
- Рад слышать, что наш безупречный друг имел несчастье совершить поступок столь дурного тона - влюбиться в жену другого человека Признаюсь, его неизменное благородство начинает немного утомлять В глазах коротышки вновь появилось то давнее горькое выражение насмешки над собой, которое Гарион видел в Вэл Олорне, когда они беседовали с королевой Поренн.
- А барон знает об этом? - спросил Дерник.
- Естественно, - кивнул Волк. - При одной мысли о столь возвышенном романе сердца арендов просто тают. Как-то один рыцарь, считавшийся глупцом даже среди арендов, отпустил оскорбительную шутку. Барон тут же вызвал его на дуэль и пронзил копьем. С тех пор мало находится охотников смеяться над ним.
- Все же это позор, - настаивал кузнец.
- Их поведение безупречно, Дерник, - твердо заключила тетя Пол. - Ничего постыдного здесь нет, пока, конечно, все это не зашло слишком далеко.
- Порядочные люди вообще не должны допускать, чтобы такое случалось, - заупрямился Дерник.
- Тебе ее не переубедить, - вмешался Волк. - Полгара провела слишком много лет среди весайтских арендов. Они такие же, как мимбраты, если не хуже. Нельзя жить среди столь сентиментальных людей, не переняв их привычек. Правда, все же, к счастью, Полгара сохранила остатки здравого смысла и только изредка ведет себя как романтическая девица. Во время таких припадков надо держаться от нее подальше, а в остальное время она вполне нормальна.
- Я провела те годы с гораздо большей пользой, чем ты, отец, - с едкой улыбкой заметила тетя Пол. - Насколько мне известно, ты в это время пьянствовал в портовых кабаках и всех злачных местах Камаара, не говоря уже о бурном периоде увеселений с развратными женщинами Марагора. Уверена, что эти впечатления значительно расширили твои представления о морали и порядочности.
Господин Волк неловко кашлянул и отвел глаза.
Далеко позади них Мендореллен вскочил на лошадь и погнал ее вниз с холма.
Дама в развевающемся на ветру красном плаще неподвижно стояла в проеме арки, глядя ему вслед.
Через пять дней путешественники добрались до реки Аренд - границы между Арендией и Толнедрой. Погода по мере продвижения на юг постепенно улучшалась, и к утру, когда они достигли высокого холма, выходящего одной стороной на реку, было уже почти тепло. Солнце ослепительно сверкало, свежий ветерок гнал по небу пушистые облачка.
- Чтобы попасть в Во Мимбр, нужно свернуть влево, - объяснил Мендореллен.
- Сначала, - решил Волк, - спустимся юн в ту рощицу, к реке, и немного приведем себя в порядок. В Во Мимбре о человеке судят по внешности, а мы выглядим как бродяги.
Три человека в коричневых одеяниях и капюшонах смиренно стояли на перекрестке: лица опущены, руки умоляюще протянуты вперед. Господин Волк придержал лошадь и, подъехав к ним шагом, коротко поговорил о чем-то и дал | каждому по монете.
- Кто они? - спросил Гарион.
- Монахи из Map Террина, - ответил Силк.
- Где это?
- В Юго-Восточной Толнедре, там раньше был Марагор, а сейчас монастырь, - пояснил Силк. - Монахи пытаются умилостивить духов марагов.
Господин Волк жестом подозвал их.
- Монахи говорят, что за последние две недели по этой дороге не проезжал ни один мерг.
- Думаешь, им можно верить? - нахмурился Хеттар.
- Вероятно. Монахи обычно никогда не лгут.
- Значит, они могут любому рассказать, что мы здесь были? - вмешался Бэйрек.
- Конечно. Правдиво ответят каждому, кто их начнет расспрашивать - Неприятная привычка, - мрачно буркнул Бэйрек. Господин Волк пожал плечами и свернул на тропинку, ведущую к реке.
- Ничего не поделаешь, - вздохнул он, спрыгивая на траву и поджидая, пока спешатся остальные. - Сейчас мы отправимся в Во Мимбр. Советую всем быть осторожными в речах. Мимбраты очень обидчивы, и любое неосторожное слово могут посчитать оскорблением.
- Думаю, отец, тебе стоит надеть белую мантию, подаренную Фулрахом, - прервала тетя Пол, развязывая один из вьюков.
- Пожалуйста, помолчи, Пол. Я хочу объяснить...
- Мы уже слышали, отец. Ты вечно все усложняешь. Вынув белую мантию, она критически осмотрела ее.
- Нужно было сложить поаккуратнее. Смотри, как помялась - Я ни за что ее не надену! - твердо объявил Волк.
- Наденешь как миленький, - нежно отозвалась она, - даже если придется просидеть здесь два часа! Зачем зря тратить время и нервы?
- Но я в этом одеянии выгляжу просто дураком, - пожаловался Волк.
- На свете много глупостей, отец мой. Я знаю арендов лучше тебя. Подумай, какое уважение тебе окажут, если увидят тебя в мантии! Мендореллен, Хеттар и Бэйрек наденут латы. Дерник, Силк и Гарион - дублеты, подаренные Фулрахом, я - синее платье, а ты - белую мантию. Я настаиваю, отец.
- Ты... что? Послушай, Полгара...
- Спокойно, отец, - рассеянно пробормотала она, рассматривая голубой дублет Гариона.
Лицо Волка потемнело, глаза угрожающе выкатились.
- Что-нибудь еще? - спокойно взглянув на него, осведомилась тетя Нол.
Господин Волк счел за лучшее промолчать - Правду говорят, что он очень мудр, - шепотом заметил Силк.
Час спустя они уже направлялись по дороге в Во Мимбр. Впереди ехал Мендореллен в полном вооружении; с наконечника копья свисал голубой с серебром флажок, за ним - Бэйрек в сверкающей кольчуге и черном плаще из медвежьей шкуры. По настоянию тети Пол великан-чирек расчесал рыжую бороду и даже заново заплел косы. Господин Волк в белой мантии что-то мрачно бурчал себе под нос; рядом степенно восседала в седле тетя Пол, в коротком отороченном мехом плаще и роскошном головном уборе из синего атласа, красиво оттенявшем тяжелую копну черных волос. Гарион и Дерник чувствовали себя крайне неловко в столь необычных нарядах, но Силк, казалось, всю жизнь носил свой дублет и черную бархатную шапочку. Единственной уступкой Хеттара чужеземным обычаям было серебряный головной обруч вместо кожаного ремешка, за который он обычно заправлял длинную прядь волос.
Крестьяне и даже изредка встречавшиеся рыцари уступали им дорогу и почтительно приветствовали. День был теплым, дорога - сухой и ровной, лошади - отдохнувшими. К полудню они взобрались на высокий холм, с которого виднелась широкая равнина, ведущая прямо к Во Мимбру.

Глава 10

Город мимбратских арендов возвышался подобно горе над сверкающими речными струями. Толстые высокие стены с зубцами наверху, бойницами и укреплениями по углам, высокие башни, отливавшие золотом в лучах полуденного солнца, с острыми шпилями, украшенными цветными флажками.
- Смотрите! Перед вами Во Мимбр, король всех городов! - гордо провозгласил Мендореллен. - Об эти стены разбилась волна нападающих энгараков, собравших последние силы, но разгромленных и нашедших на этом поле свою погибель. Душа и честь Арендии обитают в этой крепости, и вся мощь темных сил не может победить их.
- Мы уже бывали здесь, Мендореллен, - кисло отозвался Волк.
- Вспомни о правилах вежливости, отец, - вмешалась тетя Пол и, повернувшись к Мендореллену, заговорила, к полному изумлению Гариона, на никогда ранее не слышанном им языке.
- Не будешь ли ты столь добр, сэр рыцарь, проводить нас во дворец короля своего? Имеем мы великую нужду держать совет с монархом относительно дел неотложной важности. - Она говорила так легко и свободно, будто всю жизнь общалась только на этом древнем языке. - Известно нам, что сила твоя велика, а рыцаря благороднее не найти во всем королевстве, и посему мы отдаем себя под защиту твою.
Мендореллен, вначале было испуганно встрепенувшись, с грохотом сполз с боевого коня и бросился перед ней на колени.
- Моя госпожа, леди Полгара, - начал он голосом, дрожащим от невыразимого почтения, скорее даже благоговения, - принимаю на себя заботу о вас и обещаю благополучно доставить к королю Кородаллину. Попытайся любой человек воспрепятствовать нам в столь важном деле, он смертью заплатит за свое безрассудство!
Тетя Пол ободряюще улыбнулась рыцарю, тот, бряцая доспехами, вновь вскочил в седло и, пустив лошадь рысью, повел процессию с видом идущего в битву воина.
- Что все это значит? - удивился Волк.
- Нужно отвлечь Мендореллена от грустных мыслей, - отозвалась тетя Пол, - последние несколько дней он совсем не в духе.
Подъехав ближе, Гарион заметил выбоины на древних стенах, в тех местах, где камни энгаракских метательных машин ударялись о массивные валуны. Зубцы тоже были выщерблены и наполовину разрушены. Судя по каменному своду, служившему проходом в город, толщина стен была невероятной. Проехав через массивные, окованные железом ворота, путешественники оказались в лабиринте узких извилистых улочек. Прохожие, по виду большей частью простолюдины, поспешно отступали, давая дорогу; лица мужчин в серовато-коричневых туниках и женщин в заплатанных платьях были мрачны и угрюмы; люди равнодушно, без всякого любопытства оглядывали незнакомцев.
- По-моему, они совсем не интересуются нами, - тихо заметил Гарион Дернику.
- Думаю, дворяне и простые люди мало обращают внимания друг на друга, - ответил тот. - Просто живут рядом, но ничего не знают о соседях. Может, поэтому в Арендии что-то неладно.
Гарион серьезно кивнул.
Хотя горожане с безразличием восприняли их приезд, аристократы во дворце, по-видимому, сгорали от любопытства. Слухи о прибытии гостей, очевидно, опередили появление путешественников: во всех окнах и на крыльце толпились люди в ярких цветных одеждах.
- Остановись, сэр рыцарь! - окликнул Мендореллена стоящий на ступеньках высокий человек с темными волосами и бородой, в черном бархатном камзоле поверх блестящей кольчуги. - Подними забрало свое, так чтобы я мог увидеть лицо.
Мендореллен в удивлении натянул поводья, но все же, чуть опомнившись, поднял забрало.
- Кто смеет столь непочтительно разговаривать со мной? - возмутился он. - Весь свет знает Мендореллена, барона Во Мендора Неужели глаза твои столь слабы, что не могут разглядеть герба на щите моем?!
- Всякий может взять щит с чужим гербом! - пренебрежительно заметил стоявший наверху человек. Лицо Мендореллена потемнело.
- Разве не известно тебе, что никто в мире, опасаясь за жизнь свою, не осмелится прикрываться моим именем?! - спросил он угрожающим тоном.
- Сэр Эндориг, - вмешался стоящий рядом рыцарь, - это и в самом деле сэр Мендореллен. В прошлом году во время большого турнира я имел честь встретиться с ним на поле, и встреча эта стоила мне сломанного плеча, а звон в ушах не улегся до сей поры.
- Ну, раз вы можете поручиться за него, сэр Элберджин, готов признать, что это действительно бастард из Во Мендора.
- Пожалуй, придется тебе кое-что предпринять в ближайшее же время, - тихо прошептал Мендореллену Бэйрек.
- По всей видимости, так, - согласился рыцарь.
- Но в таком случае, кого же ты осмелился привести с собой, сэр рыцарь?! - не отступал Эндориг. - Не допущу, чтобы ворота дворца открылись перед не известными никому чужеземцами!
Мендореллен выпрямился в седле.
- Воззрите! - объявил он голосом, который услышали, вероятно, во всех уголках древнего города. - Величайшая честь оказана вам! Распахните ворота как можно шире и готовьтесь почтительнейше приветствовать гостей! Перед вами святейший Белгарат, великий Чародей, Вечно-живущий, а эта божественная дама - дочь его, леди Полгара. Прибыли они в Bо Мимбр по важному делу, посовещаться с королем Арендии.
- Не слишком ли он преувеличивает? - прошептал Гарион тете Пол.
- Таков обычай, дорогой, - ответила она безмятежно. - Когда имеешь дело с арендами, приходится не жалеть слов, чтобы привлечь их внимание.
- А кто сообщил тебе, что это лорд Белгарат? - с плохо скрытым презрением допрашивал Эндориг. - Не думай, что я собираюсь преклонить колени перед всяким неизвестным бродягой!
- Ты осмеливаешься сомневаться в словах моих, сэр рыцарь? - зловеще-спокойно осведомился Мендореллен. - Вероятно, желаешь сойти вниз и проверить, правду ли я возгласил? Или предпочитаешь прятаться там наверху и лаять оттуда, подобно собаке трусливой, на тех, кто выше тебя.
- Прекрасно сказано! - восхищенно объявил Бэйрек. Мендореллен напряженно улыбнулся гиганту.
- Думаю, мы зря тратим время, - пробормотал господин Волк. - Нужно попытаться доказать кое что этому скептику, если мы хотим все-таки увидеть сегодня Кородаллина.
Соскользнув на землю, он не спеша вытащил из хвоста лошади запутавшуюся там сухую веточку, направился в центр площади и остановился, спокойный, величественный, в сверкающей белой мантии.
- Сэр рыцарь, - мягко обратился он к Эндоригу, - вижу, человек вы осторожный. Качество это неплохое, но может завести слишком далеко.
- Я давно уже не ребенок, старик, - ответил темноволосый рыцарь тоном, граничащим с оскорблением, - и верю только тому, что вижу собственными глазами.
- Печально, что ты в силах разглядеть так мало, - покачал головой Волк и, наклонившись, вставил прутик, который держал в руках, между широкими гранитными плитами. Потом отступил на шаг и протянул ладонь над веточкой; лицо при этом странно смягчилось - Я собираюсь сделать тебе подарок, сэр Эндориг, - объявил он, - и возвратить веру. Смотри внимательно!
И тихо произнес какое-то слово, которое Гарион так и не расслышал, почувствовав только знакомый толчок и слабый шум в ушах.
Сначала вроде бы ничего не произошло. Потом раздался скрип, плиты начали медленно выворачиваться из земли, вытесняемые все утолщавшимся прутиком, который стал быстро тянуться вверх. Вокруг раздавались возгласы ужаса: еще недавно сухая веточка зазеленела, на ней появились ветки. Волк поднял руку повыше, и деревце, словно повинуясь, выросло прямо на глазах, а ветки становились все гуще. Одна из плит с треском раскололась.
На площади воцарилось мертвое молчание; глаза собравшихся в благоговейном восхищении были прикованы к деревцу. Господин Волк протянул вперед руки ладонями вверх, снова сказал что-то, и на ветвях появились быстро распускающиеся бело-розовые, словно фарфоровые, бутоны.
- Яблоня, не так ли, Пол? - спросил господин Волк, не оборачиваясь.
- По всей видимости, отец, - согласилась она.
Господин Волк нежно погладил ветки и обернулся к темноволосому рыцарю, который, побледнев и дрожа всем телом, рухнул на колени.
- Ну, сэр Эндориг, во что вы верите сейчас?
- Прошу простить меня, святой Белгарат, - умолял тот сдавленным голосом.
Господин Волк выпрямился и наставительно заговорил, легко, без видимых затруднений применяя такие же увесистые обороты речи, как ранее тетя Пол.
- Поручаю тебе, сэр рыцарь, заботиться о прекрасном дереве этом, выросшем на голых камнях, чтобы возвратить тебе веру и доверие. Долг твой должен быть уплачен не монетой звонкой, а нежностью, вниманием и заботой к этому нежному ростку. Со временем оно принесет плоды, и тебе дано плоды эти собрать и раздать их безвозмездно всем просящим. Во имя спасения души своей ты не должен отказывать никому, даже низкорожденным! Как дерево дает плоды жаждущим, так и тебе следует дарить, не прося ничего взамен.
- Прекрасная речь, - одобрила тетя Пол. Волк весело подмигнул ей.
- Я поступлю так, как велишь, о святой Белгарат, - задыхаясь, пробормотал сэр Эндориг, - клянусь головой. Господин Волк подошел к коню.
- По крайней мере, хоть одно полезное дело сделал в жизни, - пробурчал он себе под нос.
После этого все споры прекратились, ворота вдруг широко распахнулись; все въехали во внутренний двор и спешились Мендореллен провел друзей мимо коленопреклоненных дворян, тянувших руки, чтобы прикоснуться к мантии господина Волка... Путешественники прошли вслед за Мендорелленом по высоким, увешанным гобеленами коридорам; толпа сзади все росла. Двери тронного зала тут же распахнулись, они переступили порог.
Тронный зал оказался большой сводчатой комнатой с лепными контрфорсами по стенам. Между контрфорсами размещались высокие узкие окна с витражами; солнечный свет превращал цветные стекла в сверкающие драгоценные камни. Пол был из полированного мрамора; в дальнем конце на покрытом ковром каменном возвышении стоял двойной трон Арендии, задрапированный тяжелым пурпурным бархатом. На увешанной коврами стене блестело тяжелое древнее оружие двадцати поколений арендийских королей: копья, булавы и огромные, выше человеческого роста, мечи, полуприкрытые изодранными военными знаменами давно забытых предков.
Кородаллин Арендский, болезненного вида молодой человек в расшитой золотом пурпурной мантии и большой, казавшейся слишком тяжелой для его головы короне, сидел на троне рядом с бледнолицей прекрасной королевой. Оба несколько встревоженно взирали на приближающуюся к широким ступенькам толпу, окружавшую господина Волка.
- Государь мой, - объявил Мендореллен, опустившись на одно колено, - имею честь привести пред очи твои святого Белгарата, послушника Олдура и надежду королевств Запада.
- Он знает, кто я, Мендореллен, - перебил Волк, выступив вперед и коротко кланяясь.
- Привет вам, Кородаллин и Мейязерана. Жаль, что не было случая познакомиться ранее.
- Это великая честь для нас, благородный Белгарат, - ответил молодой король глубоким звучным голосом, странно не соответствующим хрупкой внешности.
- Отец мой часто упоминал о тебе, - добавила королева.
- Мы были хорошими друзьями, - кивнул Волк. - Позволь представить мою дочь, Полгару.
- Достойная госпожа! - обратился к ней король, почтительно наклонив голову. - Всему миру известно о силе твоей, но люди забывают упомянуть о красоте.
- Одно дополняет другое, - ответила тетя Пол, приветливо улыбаясь - Сердце мое трепещет при взгляде на столь прекрасный цветок женственности! - воскликнула королева.
Тетя Пол задумчиво взглянула на нее и серьезно сказала:
- Мы должны поговорить, Мейязерана, с глазу на глаз, и как можно скорее.
Королева испуганно встрепенулась. Господин Волк представил остальных; каждый по очереди поклонился юному королю.
- Добро пожаловать, - приветствовал Кородаллин. - Мой бедный двор меркнет перед столь блестящей компанией.
- У нас не так много времени, Кородаллин, - начал господин Волк. - Изысканности королей Арендии дивится мир. Не хочу обижать тебя и твою прелестную королеву, отказываясь выслушивать далее все цветистые похвалы и выражения приязни, столь украшающие двор твой, только некоторые вещи лучше обсудить наедине. Дело не терпит отлагательств.
- Я полностью в вашем распоряжении, - ответил король, поднимаясь.
- Извините, дорогие друзья, - обратился он к собравшимся дворянам, - но наш почтенный друг заявляет, что в распоряжении его имеется информация, которую необходимо со всей неотлагательностью довести до нас. Прошу вас разрешить мне удалиться на некоторое время. Надеюсь вскоре вернуться к вам.
- Полгара? - окликнул господин Волк.
- Иди один, отец! - отозвалась она. - Мне нужно побеседовать с Мейязераной о крайне важных вещах.
Король Кородаллин, вернувшийся в тронный зал через полчаса, казался совершенно потрясенным тем, что поведал ему господин Волк, и, очевидно, с трудом удерживался от проявления эмоций.
- Прошу простить меня, благородные господа, но новости крайне тревожны.
Однако отложим важные дела и отпразднуем памятное событие. Позвать музыкантов и накрыть стол!
Около двери поднялась суматоха; появился человек в черной мантии, сопровождаемый шестью мимбратскими рыцарями в латах, подозрительно оглядывающимися и сжимающими рукоятки мечей на случай, если придется защищать господина.
Когда человек в черной мантии приблизился, Гарион заметил странные угловатые глаза и щеки, изборожденные шрамами. Мерг!
Бэйрек решительно сжал руку Хеттара.
Мерг, по-видимому, одевался в большой спешке и слегка задыхался от быстрой ходьбы.
- Ваше величество, - прохрипел он, низко кланяясь королю, - мне только сейчас сообщили, что во дворец прибыли гости, и я немедленно поторопился приветствовать их от имени моего короля Тор Эргаса.
Глаза Кородаллина похолодели.
- Не припоминаю, чтобы я посылал за тобой, Нечек, - процедил он.
- Произошло именно то, чего я боялся, - ответил мерг. - Эти пришельцы опорочили мой народ, стремясь уничтожить дружбу между королевствами Арендии и Ктол Мергоса. Печально мне видеть, как монарх столь легковерен, что может доверчиво прислушиваться к словам клеветников, не дав сначала возможности оправдаться. Разве это справедливо, ваше августейшее величество?
- Кто это? - спросил господин Волк.
- Нечек, - ответил король, - посол Ктол Мергоса Могу ли я познакомить вас, о Древнейший?
- В этом нет необходимости, - хмуро откликнулся Волк. - Любой мерг знает, кто я. Матери Ктол Мергоса пугают моим именем детей.
- Только я уже давно не ребенок, старик, - ощерился Нечек, - и не боюсь тебя.
- Думаю, это слишком поспешное заявление, и дело добром не кончится, - заметил Силк.
Узнав, кто перед ним, Гарион почувствовал, как сжалось сердце. Он не отрываясь глядел в лицо человека, предавшего Леллдорина и доверчивых юношей, в очередной раз сознавая, что игроки снова передвинули фигурки в решающее положение перед последним решительным ходом, и только от него зависит, кто проиграет и кто выйдет победителем.
- Какие лживые слова ты передал королю? - требовательно спросил Нечек.
- Никакой лжи, Нечек. Только правду. Этого вполне достаточно.
- Я протестую, ваше величество, - обратился Нечек к королю. - Весь мир знает о ненависти этого человека к моему народу. Как можешь ты позволять ему безнаказанно изливать свой яд?!
- Смотри, куда только девалась его изысканная речь?! - ехидно вставил Силк.
- Просто слишком взволнован. Мерги, когда волнуются, начинают заикаться, - подхватил Бэйрек, - это один из их многочисленных недостатков.
- Олорны! - прорычал Нечек.
- Совершенно верно, мерг, - холодно кивнул Бэйрек, все еще не отпуская руки Хеттара.
Нечек взглянул на олгара, и глаза его внезапно расширились; он в ужасе отшатнулся, натолкнувшись на полный ненависти взгляд; рыцари тут же демонстративно сомкнулись вокруг него.
- Ваше величество, - процедил он. - Мне знаком этот человек, Хеттар из Олгарии, известный убийца. Требую его ареста!
- Требуешь, Нечек? - зловеще блеснув глазами, переспросил король - Ты смеешь говорить таким тоном в моем тронном зале?
- Простите, ваше величество, - поспешно извинился Нечек, - но один вид этого зверя заставил меня непростительно забыться.
- Лучше бы тебе уйти, Нечек, - посоветовал господин Волк. - Вряд ли стоит мергу находиться в одиночестве среди стольких олорнов Иногда в подобных обстоятельствах происходят несчастные случаи.
- Дедушка, - настойчиво прошептал Гарион, почувствовав, сам не зная почему, что именно сейчас нужно сказать все. Нельзя, чтобы Нечек ушел отсюда невредимым.
Безликие игроки сделали последние ходы, и игра должна закончиться здесь.
- Дедушка, - повторил он, - мне кое-что нужно сказать тебе.
- Не сейчас, Гарион, - отмахнулся Волк, не сводя с мерга жесткого взгляда.
- Это важно, дедушка. Очень важно.
Господин Волк обернулся, как бы желая что-то резко ответить, но тут, казалось, увидел нечто, никем больше в этой комнате не замеченное, и глаза мгновенно расширились в невыразимом удивлении.
- Хорошо, Гарион, - кивнул он очень спокойно, - говори.
- Есть люди, замышляющие убить короля Арендии. Один из них - Нечек, - произнес Гарион громче, чем намеревался, и тут же внезапное молчание сковало тронный зал.
Лицо мерга побелело, а рука непроизвольно дернулась было к рукоятке меча, но мгновенно застыла. Гарион неожиданно краем глаза заметил, что гигантская фигура Бэйрека маячит совсем близко за спиной, а рядом стоит зловеще-мрачный, словно смерть, Хеттар в черном кожаном камзоле. Нечек отступил и сделал знак закованным в сталь рыцарям. Те быстро, держа руки на рукоятках мечей, образовали защитное кольцо вокруг мерга.
- Не желаю оставаться и выслушивать оскорбления! - объявил Нечек.
- Я не давал тебе разрешения удалиться, Нечек, - жестко объявил Кородаллин, - и требую, чтобы ты не покидал зала.
Неумолимые глаза молодого короля впивались в лицо мерга. Потом Кородаллин обратился к Гариону:
- Я желаю выслушать все до конца. Говори правду, юноша, и не бойся наказания или мести за слова свои.
Гарион набрал в грудь побольше воздуха и начал, тщательно выбирая слова:
- Подробности мне неизвестны, ваше величество. Я обо всем узнал случайно.
- Открой все, что обнаружил! - велел король.
- Насколько я понимаю, ваше величество, следующим летом во время вашего паломничества в Во Мимбр несколько человек собираются по дороге напасть на вас и убить.
- Без сомнения, астурийские предатели, - вмешался седовласый придворный.
- Они называют себя патриотами, - возразил Гарион.
- Несомненно, - фыркнул старик.
- Хуже всего, ваше величество, - добавил Гарион, - что нападающие будут одеты в мундиры толнедрийских легионеров.
Силк громко свистнул.
- План состоит в том, чтобы ваши рыцари посчитали убийц толнедрийцами, - продолжал Гарион. - Эти люди считают, что Мимбр немедленно объявит войну империи и легионы немедленно перейдут границы, а пока в Мимбре бушует война, эти патриоты провозгласят независимость Астурии от арендийского трона в полной уверенности, что вся Астурия пойдет за ними.
- Понимаю, - задумчиво кивнул король - Прекрасно продуманный план, хотя несколько необычный для наших буйных астурийских братьев. Но я еще ничего не услышал о том, какое отношение к этому предательству имеет посол Тор Эргаса.
- Он стоит во главе всего заговора и придумал столь хитрый план. Объяснил им все детали и дал золота на покупку толнедрийских мундиров и подкуп союзников.
- Он лжет! - взорвался мерг.
- Тебе будет дана возможность оправдаться, Нечек, - остановил его король и вновь обратился к Гариону:
- Вернемся к твоему рассказу. Каким образом удалось тебе узнать о готовящемся покушении?

Предыдущая страница 22 Следующая страница


23 Дэвид Эддингс

- Этого я открыть не могу, ваше величество, - твердо ответил Гарион, - потому что дал слово. Один из тех людей все рассказал мне в подтверждение истинности своей дружбы. Он не побоялся рискнуть жизнью, чтобы показать, как велико его доверие. Я не выдам друга.
- Верность - прекрасное качество, о юный Гарион, - одобрил король, - но ты выдвинул серьезное обвинение против посла Ктол Мергоса. Не можешь ли ты представить доказательства, не обнародовав имени друга своего?
Гарион беспомощно покачал головой.
- Дело не такое простое, ваше величество, - объявил Нечек. - Я личный представитель Тора Эргаса. Этот лживый мальчишка, несомненно, подучен Белгаратом, а его ничем не подкрепленная безумная сказка - явная попытка опорочить меня и вбить клин между королевскими домами Арендии и Ктол Мергоса.
Это им не сойдет с рук. Пусть мальчишка произнесет вслух имена этих воображаемых заговорщиков или признается во лжи.
- Но ведь юноша дал клятву, Нечек, - возразил король - Это он так говорит, ваше высочество, - ощерился мерг. - Лучше всего проверить его слова. Час-полтора на дыбе - и мальчишка скажет правду.
- Я никогда не верил в полученные подобным образом показания, - возразил Кородаллин.
- Если угодно, ваше величество, - вмешался Мендореллен, - я смогу помочь решить столь сложную проблему.
Гарион испуганно уставился на рыцаря. Мендореллен знал Леллдорина и легко мог догадаться, в чем дело. Более того, Мендореллен был мимбратом, а Кородаллин - его королем. Ничто не удерживало рыцаря от объяснений, а кроме того, долг повелевал ему говорить.
- Сэр Мендореллен, - торжественно наклонил голову король, - правдивость и честность твоя общеизвестна. Надеюсь, ты можешь обнародовать имена заговорщиков!
Вопрос прозвучал ударом хлыста.
- Нет, ваше величество, - твердо отказался Мендореллен, - но я всегда был уверен в том, что Гарион честный и порядочный юноша и готов за него поручиться.
- Подобное свидетельство ничего не доказывает! - взорвался Нечек. - А я заявляю, что он лжет. Кто же из нас прав?!
- Этот молодой человек - мой друг, - заявил Мендореллен, - и я не заставляю его изменить клятве, поскольку честь друга дорога мне, как собственная. По закону Арендии, однако, подобный спор может быть решен оружием.
Я объявляю себя защитником этого мальчика и обвиняю Нечека в подлом предательстве и заговоре с целью убить моего короля.
Стянув стальной шлем, рыцарь швырнул его на пол. Шлем с грохотом ударился о полированный мрамор.
- Прими мой вызов, мерг, - холодно процедил Мендореллен, - или попроси кого-нибудь из твоих прихвостней выступить вместо тебя. Я сумею доказать вину твою, расправившись с тобой или с любым наемником.
Нечек, оценив мощь противника, нервно облизнул губы и оглядел тронный зал.
Никто из мимбратских рыцарей, кроме Мендореллена, не был вооружен. Глаза мерга почти сомкнулись.
- Убейте его! - с неожиданным отчаянием прорычал он окружившим его шестерым рыцарям в латах.
Те ошеломленно переминались, не решаясь выполнить приказ.
- Убейте его! - повторил мерг. - Тысяча золотых тому, кто прольет его кровь!
Лица всех шестерых мгновенно превратились в абсолютно бесстрастные маски.
Все, как один, выхватив мечи и подняв шиты, бросились на Мендореллена.
Испуганные дворяне и дамы с воплями ужаса жались к стенам.
- Что это за новое предательство! - воскликнул Мендореллен. - Неужели золото мерга так ослепило глаза ваши, что вы осмелились обнажить мечи в присутствии короля и в нарушение всех законов?! Одумайтесь!
Но рыцари, не обращая внимания, продолжали мрачно надвигаться на Мендореллена.
- Защищайся, сэр Мендореллен, - потребовал, приподнявшись с трона, король, - освобождаю тебя от наложенных законом запретов.
Однако Бэйрек уже успел прыгнуть вперед, и, заметив, что Мендореллен не захватил с собой щит, рыжебородый великан сорвал со стены огромный двуручный палаш.
- Мендореллен! - окликнул он и одним толчком послал тяжелое оружие по гладкому полу, к ногам рыцаря.
Мендореллен наступил на палаш, нагнулся и поднял его.
Приближающиеся рыцари, завидев, как Мендореллен без особого усилия поднял над головой шестифунтовое лезвие, потеряли значительную долю уверенности.
Бэйрек, широко улыбаясь, выхватил одной рукой меч, а другой - боевой топор. Хеттар, опустив пониже саблю, бесшумно зашел с тыла. Рука Гариона сама потянулась к мечу, но пальцы господина Волка сомкнулись на запястье.
- Не вмешивайся, - предупредил старик, оттаскивая его к стене.
Первый удар Мендореллена пришелся по чьему-то щиту; меч, пробив тонкую сталь, раздробил руки рыцаря в алом камзоле. Тот отлетел на десять футов и с грохотом свалился на камни. Бэйрек, топором отразив нападение коренастого рыцаря, в свою очередь атаковал его с мечом в руках. Хеттар легко, почти небрежно играл с рыцарем в латах, украшенных зеленой эмалью, без труда уклоняясь от неловких выпадов. В тронном зале стояли звон и бряцание оружия; при каждом ударе стали о сталь высекались снопы искр. Мендореллен бросился на второго противника и одним взмахом пронзил его латы, перерезав почти надвое.
Раздался вопль; фонтан крови брызнул на пол, еще одно тело осталось неподвижно лежать на светлом мраморе.
Бэйрек ловко ударил обухом топора по шлему коренастого рыцаря, оставив огромную вмятину; наемник мерга потерял сознание. Хеттар, сделав обманный выпад, с непостижимой глазу быстротой вогнал саблю в щель забрала рыцаря в зеленых латах. Лезвие легко проникло в мозг.
Дворяне и дамы жались по углам, пытаясь не попасться на пути сражающихся.
Нечек испуганно наблюдал, как уничтожают его наемников одного за другим. Поняв, что все проиграно, он неожиданно повернулся и помчался к выходу.
- Мерг убегает! - закричал Гарион, но Хеттар уже настигал Нечека.
На лице олгара застыло ужасное выражение. Залитой кровью саблей он разгонял придворных и визжащих дам, пытаясь не отстать от мерга. Тот уже почти достиг дальнего конца зала, но тут Хеттар догнал его и встал в дверях Посол с отчаянным воплем выхватил меч, и Гарион, как ни странно, на мгновение почувствовал жалость к этому человеку.
Нечек не успел поднять оружие: Хеттар молниеносно ударил саблей, словно кнутом, сначала по одному, потом по другому плечу. Мерг из последних сил попытался поднять онемевшие руки, чтобы защитить голову, но сабля Хеттара вновь сверкнула, и олгар спокойно, с видимым хладнокровием вонзил лезвие по самую рукоятку в грудь мерга. Гарион видел, как острие вышло между лопаток. Посол, охнув, уронил меч, ухватился обеими руками за запястье Хеттара, но олгар, угрюмо оскалившись, медленно, но неуклонно повернул меч в груди Нечека. Тот, вздрогнув, испустил ужасный стон. Руки бессильно соскользнули, ноги подкосились, и он, всхлипнув, рухнул вниз.

Глава 11

Наступила зловещая тишина. Затем двое оставшихся в живых телохранителей Нечека бросили на пол оружие. Мендореллен, подняв забрало, обернулся к трону.
- Ваше величество, - почтительно начал он, - предательство Нечека доказано в честном бою.
- Ты прав, сэр Мендореллен, - признал король - Жаль только, что решимость твоя поскорее доказать правоту юноши лишила нас возможности тщательнее расследовать это дело.
- Думаю, что как только заговорщики узнают о случившемся, они поостерегутся предпринимать дальнейшие шаги, - вмешался господин Волк.
- Возможно, - согласился король, - но я все же назначил бы следствие.
Нужно узнать, чей это замысел - Нечека или же самого Тор Эргаса Кородаллин задумчиво нахмурился, потряс головой, как бы отгоняя печальные мысли.
- Арендия в долгу у тебя, святой Белгарат. Твои храбрые спутники предотвратили возобновление кровавой бессмысленной войны.
Он печально оглядел залитый кровью пол и безжизненные тела.
- Моя тронная зала превратилась в поле битвы. Проклятие, лежащее на Арендии, коснулось и дворца, - вздохнул король. - Уберите все, - приказал он коротко и отвернулся, не желая видеть, как выносят тела Придворные возбужденно заговорили хором, как только все следы происходившего были уничтожены.
- Жаркая была битва, - заметил Бэйрек, тщательно вытирая лезвие топора.
- Я в долгу у тебя, лорд Бэйрек, - торжественно заявил Мендореллен. - Помощь твоя пришлась как нельзя кстати.
- Весьма рад, - пожал плечами Бэйрек. Подошел Хеттар, с мрачным удовлетворением глядя на друга.
- Здорово ты расправился с Нечеком, - похвалил Бэйрек.
- Давний опыт, - пояснил Хеттар. - Мерги в бою почему-то всегда совершают одну и ту же ошибку; скорее всего, за счет какого-то пробела в обучении военному искусству.
- Досадно, правда?! - с деланным сочувствием воскликнул Бэйрек.
Гарион, не выдержав, отошел. Хотя он знал, что ведет себя неразумно, но вопреки всему чувствовал: именно на нем лежит вина за кровопролитие. Его слова стали причиной насильственной жестокой гибели этих людей. Промолчи он - и ничего бы не случилось. Пусть он решился на это во имя правого дела, все равно:
Гарион чувствовал, как отягощает его сердце боль, и заговорить сейчас с друзьями было выше его сил. Как хорошо бы во всем признаться тете Пол, но она еще не возвратилась, и юноше оставалось только пытаться в одиночку справиться с пробудившейся совестью.
Подойдя к одной амбразуре, образованной зубцами выходящей на юг стены тронного зала, он долго стоял в одиночестве, предаваясь мрачным размышлениям, пока не услышал шаги и шуршанье жесткой парчи. Легко, почти скользя, к нему направлялась девушка, года на два постарше, с темными, почти черными волосами и очень белой кожей. Вырез на платье был столь глубок, что Гарион не знал, куда девать глаза.
- Позволь мне присоединиться к выражениям благодарности всей Арендии, лорд Гарион, - начала она дрожащим от неведомых Гариону чувств голосом. - Твое своевременное вмешательство позволило воспрепятствовать ужасному убийству и спасло жизнь повелителя.
Гарион сразу почувствовал себя значительно лучше.
- Ничего особенного я не сделал, моя госпожа, - ответил он с притворной скромностью, - ведь это мои друзья ринулись в бой.
- Но именно твое храброе обличение помогло раскрыть гнусный заговор, - настаивала она, - и девы по всей стране будут в песнях славить благородство, с которым ты, о лорд Гарион, защищал своего несчастного безымянного друга, отказавшись открыть, как его зовут.
Гарион, услышав о девах, побагровел и беспомощно огляделся.
- Правда ли, благородный Гарион, что ты внук Белгарата Вечноживущего?
- Мы в довольно дальнем родстве. Просто называем себя дедом и внуком, чтобы не усложнять.
- Но ты прямой его потомок? - сверкнула девушка темно-фиолетовыми глазами.
- Белгарат так утверждает.
- А леди Полгара, значит, твоя матушка?
- Тетя.
- Все равно родственница, - одобрительно кивнула девушка, легко прикасаясь к его ладони. - Род твой, лорд Гарион, самый благородный в мире. Скажи мне, молю, ты еще не обручен?
Гарион ошеломленно захлопал глазами, чувствуя, как горят уши.
- Гарион, вот ты где! - прогремел внезапно оказавшийся рядом Мендореллен.
- Я тебя повсюду разыскивал. Прошу извинить, графиня.
Юная дама бросила на Мендореллена взгляд, исполненный самой жгучей ненависти, но рыцарь уже увлекал Гариона прочь от стены.
- Мы еще побеседуем, лорд Гарион, - окликнула графиня.
- Надеюсь, госпожа, - успел ответить Гарион, прежде чем толпа придворных, собравшихся в центре тронного зала, поглотила их.
- Я хотел поблагодарить тебя, Мендореллен, - наконец выговорил Гарион, набравшись смелости.
- За что, малыш?
- Ты ведь знал, кого я защищал, когда рассказывал королю о Нечеке, так ведь?
- Естественно, - равнодушно пожав плечами, ответил рыцарь.
- И мог все объяснить королю, к этому тебя обязывал долг, не так ли?
- Я помнил о клятве, данной тобой!
- Зато ты не давал никакой клятвы!
- Я не предаю друзей, юноша. Твоя честь дорога мне, как своя, разве ты еще не понял этого?
Гариона поразили слова, сказанные Мендорелленом. Изощренные каноны арендийской этики были по-прежнему недоступны ему.
- Значит, ты предпочел бороться на моей стороне?
- Конечно! - весело рассмеялся Мендореллен. - Хотя по чести должен признаться, Гарион, что решимость моя выступить защитником укрепилась не только из-за дружбы. На самом деле я посчитал поведение Мерга Нечека оскорбительным, а высокомерную наглость его наемников - недопустимой. Даже не будь тебя, я собирался вступить с ними в бой и, вероятно, должен благодарить тебя за предоставившуюся возможность.
- Не могу понять тебя, Мендореллен, - признался Гарион. - Иногда мне кажется, что сложнее человека, чем ты, я не встречал.
- Я? - поразился Мендореллен. - Да проще меня трудно сыскать!
Оглядевшись, он чуть наклонился к Гариону.
- Должен посоветовать тебе быть поосторожнее с графиней Васреной, - предостерег он. - Именно поэтому мне пришлось отвлечь тебя.
- Кто это?
- Та хорошенькая молодая дама, с которой ты столь оживленно беседовал.
Считает себя первой красавицей в королевстве и неустанно охотится за достойным мужем.
- Мужем? - в ужасе пролепетал Гарион.
- Ты - завидная добыча, юноша. Благороднее твоего рода нет на свете - ведь ты внук Белгарата. Выгодный брак для графини!
- Муж? - дрожащим голосом пробормотал Гарион, чувствуя, как дрожат колени.
- Я?!
- Не знаю, как обстоят дела в туманной Сендарии, - объявил Мендореллен, - но в Арендии юношам твоего возраста разрешается жениться. Поэтому еще раз предупреждаю: будь осмотрительнее в выборе слов, юноша. Самое невинное замечание может быть расценено как предложение руки, особенно если дама желает соединить с тобой жизнь свою.
Гарион, судорожно сглотнув, испуганно огляделся, ища, куда бы спрятаться.
Он всей душой ощущал, что нервы не выдержат очередного потрясения.
Графиня Васрена, однако, не собиралась легко выпустить добычу из рук. С вызывающей ужас решимостью девушка отыскала его у очередной амбразуры и, обжигая взором, почти прижала к стене волнующейся грудью.
- Вот теперь мы можем продолжить нашу беседу, лорд Гарион, - промурлыкала она.
Гарион беспомощно огляделся, не зная, как скрыться, но тут в тронный зал вышла тетя Пол в сопровождении радостно улыбающейся королевы Мейязераны.
Мендореллен что-то коротко сказал ей; тетя Пол немедленно подошла туда, где стоял Гарион, взятый в плен темноглазой графиней.
- Гарион, дорогой, - окликнула она, - пора принимать лекарство.
- Лекарство? - недоуменно повторил он.
- Крайне забывчив, - пожаловалась тетя графине. - Возможно, виноваты все эти события, но он должен помнить, что, если не будет принимать лекарство каждые три часа, безумие вновь вернется.
- Безумие? - встрепенулась графиня Васрена.
- Проклятие семьи, - вздохнула тетя Пол. - Передается по мужской линии.
Конечно, зелье помогает, но ненадолго. Придется как можно скорее найти терпеливую, склонную к самопожертвованию даму, чтобы Гарион успел жениться и заиметь детей до того, как ум его окончательно затмится. После этого его бедная жена обречена провести остаток дней своих в заботах о больном. - Она критически оглядела молодую графиню. - Хотела бы я знать, неужели ты еще не обручена? Тебе давно пора замуж.
Протянув руку, тетя Пол сжала пальцы Васрены.
- Вижу, ты достаточно вынослива, - одобрительно кивнула она. - Сейчас же поговорю с отцом моим, Белгаратом.
Графиня, широко открыв глаза, подалась назад.
- Вернись! - велела тетя Пол. - Припадок начнется только через несколько минут. Девушка мгновенно исчезла.
- Неужели не можешь вести себя прилично? Вечно попадаешь во всякие неприятности, - прошипела тетя Пол, уводя Гариона.
- Но я ничего не говорил, - возразил тот. Мендореллен, широко улыбаясь, подошел к ним.
- Вижу, госпожа моя, вам удалось избавиться от назойливой графини. Я думал, это займет гораздо больше времени.
- Пришлось сообщить даме весьма тревожные известия, что сильно охладило ее стремление выйти замуж.
- О чем беседовала ты с нашей королевой? - полюбопытствовал рыцарь. - Я уже много лет не видел ее улыбки.
- Чисто женские проблемы. Вряд ли ты поймешь.
- Неспособность Мейязераны родить ребенка?
- Неужели вам, арендам, больше нечем заняться, кроме как сплетничать о вещах, вас не касающихся? Почему бы тебе не найти еще один повод подраться, вместо того чтобы задавать столь интимные вопросы?!
- Ошибаетесь, госпожа моя. Это касается всех нас, - извиняющимся тоном пробормотал Мендореллен. - Если наша королева не произведет на свет наследника, Арендии угрожает война. Вся страна будет охвачена пламенем распри.
- Успокойся, Мендореллен, это вам не грозит. К счастью, я успела вовремя, хотя опасность была велика. Еще до начала зимы у Арендии будет наследный принц.
- Это правда?
- Тебе рассказать все подробно? - язвительно осведомилась она. - Я почему-то всегда была уверена, что мужчины обычно предпочитают не знать в подробностях процесс вынашивания ребенка.
Лицо Мендореллена медленно залилось краской.
- Я безгранично доверяю вам, леди Полгара, - поспешно заверил он.
- Очень рада.
- Нужно уведомить короля! - объявил рыцарь - Занимайтесь лучше собственными делами, сэр Мендореллен. Королева сама скажет Кородаллину все, что ему нужно знать. Почему бы вам не заняться чисткой и полировкой лат? Выглядите, словно только сейчас вернулись с бойни.
Мендореллен, все еще красный как рак, поклонился и отошел.
- Мужчины! - презрительно обронила Полгара, глядя вслед рыцарю, и, повернувшись к Гариону, добавила:
- Я слышала, ты тут кое-чем занимался.
- Мне нужно было предупредить короля, - упрямо ответил юноша.
- Вижу, у тебя непревзойденный дар вмешиваться в дела подобного рода Почему ты не рассказал мне или Деду?
- Я дал обещание, что объясню только королю.
- Гарион, - твердо сказала тетя Пол, - в нынешних обстоятельствах любой секрет очень опасен. Ты ведь знал, что все, сказанное Леллдориным, очень важно, так?
- Я не говорил, что это был именно Леллдорин. Тетя смерила его уничтожающим взглядом.
- Гарион, дорогой, - резко отрезала она. - Никогда даже на минуту не стоит допускать, что твоя тетя глупа.
- Вовсе нет, - прошептал он. - Просто... тетя Пол... я слово дал, что никому ничего не открою.
- Нужно как можно скорее увезти тебя из Арендии, - вздохнула она. - Эта страна отрицательно действует на твой здравый смысл. В следующий раз, когда почувствуешь необходимость сделать какое-нибудь грандиозное публичное заявление, побеседуй сначала со мной, понял?
- Понял, тетя, - промямлил вконец сконфуженный юноша.
- О, Гарион, что мне с тобой делать?
Тут тетя нежно рассмеялась, обняла его за плечи, и все опять стало хорошо.
Вечер прошел без особенных событий. Банкет тянулся бесконечно и утомительно, поскольку каждый из дворян считал своим долгом произнести тяжеловесный изысканный тост в честь господина Волка и тети Пол. Гарион поздно отправился в постель и спал тревожно, все время просыпаясь, преследуемый кошмарами, в которых графиня с горящими глазами гналась за ним по бесконечным усыпанным цветами коридорам.
На следующее утро все встали пораньше, и после завтрака тетя Пол и господин Волк снова о чем-то долго беседовали с королем и королевой наедине.
Гарион, все еще не оправившийся после встречи с графиней Васреной, старался держаться поближе к Мендореллену. Мимбратский рыцарь, как казалось юноше, мог лучше других помочь выбраться из щекотливых ситуаций подобного рода. Они сидели в передней тронного зала, и Мендореллен долго, во всех подробностях пояснял сюжет картины, вытканной на гобелене, занимающем целую стену.
К полудню за Мендорелленом пришел сэр Эндориг, темноволосый рыцарь, которому господин Волк приказал всю жизнь заботиться о деревце на площади.
- Сэр Мендореллен, - почтительно начал он. - Прибыл барон Во Эбор со своей женой. Они осведомлялись о тебе и просили помочь отыскать.
- Твоя доброта безгранична, сэр Эндориг, - ответил Мендореллен, быстро вскакивая со скамьи, - а вежливость очень идет тебе!
- Увы, так было не всегда, - вздохнул Эндориг. - Всю прошлую ночь я стерег дерево, порученное моим заботам самим святым Белгаратом. Других дел не нашлось, и я имел прекрасную возможность вспомнить всю свою прошлую жизнь. Я понял, что поведение мое было далеко не образцовым, жестоко осудил собственные недостатки и ныне горячо стремлюсь загладить все, что совершил, и встать на путь исправления.
Мендореллен безмолвно сжал руку рыцаря и вместе с Гарионом медленно последовал за ним по длинному коридору в комнату, где ожидали посетители.
И только сейчас Гарион вспомнил, что женой барона Во Эбора была та самая дама, с которой говорил Мендореллен в тот день на продуваемом ветрами холме.
Барон оказался широкоплечим седеющим мужчиной в зеленом камзоле. Глубоко посаженные глаза светились невыразимой грустью.
- Мендореллен! - воскликнул он, дружески обнимая рыцаря. - С твоей стороны просто жестоко так долго не приезжать к нам.
- Много обязанностей, господин мой, - понизив голос, ответил Мендореллен.
- Подойди, Нерина, - позвал барон, - поздоровайся с нашим другом.
Баронесса Нерина была намного моложе мужа. Темные, очень длинные волосы ниспадали на розовый шелк платья. Красота ее сомнений не вызывала, хотя Гарион подумал, что при арендийском дворе встречал многих дам ничуть не хуже.
- Дорогой Мендореллен, - коротко и официально приветствовала она рыцаря, целуя в щеку, - нам в Во Эборе тебя так не хватает.
- И для меня мир покрыт черной пеленой с тех пор, как дела оторвали меня от друзей!
Сэр Эндориг, поклонившись, деликатно отошел и заметил Гариона, неловко переминающегося у двери.
- А кто этот милый юноша, пришедший с тобой? Твой сын?
- Сендар. Имя его Гарион. Так же, как и я, отправился на выполнение важной миссии.
- Рад приветствовать спутника друга моего! - воскликнул барон.
Гарион поклонился, мучительно отыскивая хоть какой-то предлог, чтобы скрыться.
Положение становилось просто невыносимым, и оставаться не было никакой возможности.
- Я должен идти к королю! - объявил барон. - Обычай и правила вежливости требуют, чтобы я предстал перед ним как можно скорее после прибытия. Прошу, Мендореллен, останься с госпожой до моего возвращения.
- Непременно, барон.
- Я тотчас же провожу вас в зал, где совещаются король с моими тетей и дедушкой, - поспешно предложил Гарион.
- Нет, юноша, останьтесь. Хотя у меня нет причин для беспокойства, ибо верность моей жены и благородство друга общеизвестны, досужие языки не преминут распространить скандальные сплетни, если они останутся наедине, без свидетелей.
Не стоит давать пищу пустым измышлениям и клевете.
- Тогда я останусь, сэр.
- Вот и прекрасно, - одобрил барон и, чуть заметно сгорбившись, направился к дверям.
- Не хотите ли сесть, благородная дама? - спросил Нерину Мендореллен, показывая на резную скамью у окна.
- Спасибо, сэр рыцарь Путешествие наше было крайне утомительным.
- Слишком далекий путь от Во Эбора, - согласился Мендореллен, садясь на другую скамейку. - Надеюсь, состояние дорог было удовлетворительным?
- Не столь хорошее, чтобы путешествовать без помех, - кивнула она.
Оба долго беседовали о дорогах, погоде, сидя не очень далеко друг от друга, но все же не столь близко, чтобы люди, проходящие мимо открытой двери, могли что-то подумать. Глаза, однако, говорили совсем другое. Гарион, не зная, куда деваться, стоял, повернувшись лицом к окну, с таким расчетом, чтобы его видели из коридора.
Беседа то и дело прерывалась; паузы становились все длиннее, и когда вновь наступало молчание, у Гариона внутри все мучительно сжималось: а вдруг сейчас, в эту минуту, кто-нибудь из них, не выдержав безмолвной безнадежной любви, произнесет одно слово, фразу или предложение, которые мгновенно уничтожат запреты, налагаемые верностью и честью, и превратят их жизни в кошмар? Но все же в глубине души Гарион ждал этого слова или фразы, высвобождающих глубоко запрятанное чувство - пусть хоть ненадолго вспыхнет оно ярким пламенем.
Именно здесь, в этой залитой солнцем комнате, Гарион бесповоротно распрощался с былыми предрассудками, навеянными рассказами Леллдорина, почувствовал не жалость, - нет, они не нуждались в жалости, - а скорее искреннее сострадание. Более того, Гарион только сейчас стал понимать заветы чести и несгибаемую гордость, которые, хотя и были сами по себе абсолютно бескорыстны, все же являлись источником трагедии, бесчисленное множество лет разрушающей Арендию.
Мендореллен и леди Нерина просидели еще около получаса, почти не разговаривая, не отводя глаз друг от друга, пока Гарион, едва удерживаясь от слез, выполнял навязанный ему тяжкий долг. Но вскоре, к счастью, пришел Дерник и сообщил, что тетя Пол и господин Волк готовы к отъезду.

Часть II ТОЛНЕДРА

Глава 12

Звонкое пение медных рожков приветствовало путешественников, выезжающих из ворот Во Мимбра в сопровождении самого короля и двенадцати вооруженных рыцарей.
Гарион оглянулся: ему показалось, что на крепостной стене, над самой аркой, стоит леди Нерина, хотя наверняка сказать было трудно. Дама ни разу не взмахнула рукой, а Мендореллен так и не повернул головы. Однако Гарион вздохнул с облегчением, только когда Во Мимбр скрылся из виду.
К полудню они достигли брода через реку Аренд, служащую границей между Арендией и Толнедрой. Яркие лучи играли в темной речной воде. Небо было голубым и безоблачным, цветные флажки на копьях эскорта весело трепетали. Гарион чувствовал непреодолимое, отчаянное желание поскорее перейти реку и оставить позади Арендию и все ужасы, испытанные им в этой стране.
- Прощай и будь здоров, святой Белгарат, - воскликнул Кородаллин у края воды. - Я же по совету твоему начну готовиться. Арендия будет начеку, клянусь в этом собственной жизнью.
- А я, со своей стороны, буду время от времени посылать тебе весточку, - пообещал господин Волк.
- Кроме того, обещаю побольше разузнать, чем занимаются мерги в моем королевстве, - добавил Кородаллин. - Если то, что ты открыл мне, - истина, хотя я не сомневаюсь в словах твоих, немедленно изгоню всех из Арендии. Разыщу каждого и прогоню прочь Они горько пожалеют о том, что пытались сеять раздор и смуту среди моих подданных.
- Совсем неплохая идея, - улыбнулся Волк. - Мерги - народ высокомерный, и небольшой урок такого рода поможет им научиться смирению.
Он крепко сжал руку короля.
- Прощай, Кородаллин. Надеюсь, встретимся при более благоприятных обстоятельствах.
- Буду молиться об этом, - кивнул король.
Господин Волк первым погнал коня в воду. Там за рекой ждала империя Толнедра, а позади мимбратские рыцари в последний раз протрубили торжественную мелодию.
Оказавшись на другой стороне, Гарион огляделся, пытаясь понять, что отличает Арендию от Толнедры, но перед ним расстилалась точно такая же пустынная равнина. Природе не было дела до установленных человеком границ.
Примерно через пол-лиги они очутились в лесу Вордью, густом, труднопроходимом, тянувшемся от моря до подножий гор на востоке. Очутившись под деревьями, путешественники спешились и переоделись в дорожные костюмы.
- Думаю, нам и дальше стоит ехать под видом торговцев, - решил Волк, с видимым облегчением вновь облачаясь в заплатанную тунику и башмаки, явно из разных пар. - Гролимов, конечно, не проведешь, но толнедрийцы всему поверят. А с гролимами мы разделаемся по-своему.
- Не чувствуешь ли ты признаков того, что здесь может находиться Око? - проворчал Бэйрек, выуживая из тюка плащ из медвежьей шкуры и шлем.
- Есть что-то, - признал Волк, озираясь. - По моему, Зидар проходил тут несколько недель назад.
- Не очень-то мы торопимся нагнать его, - заметил Силк, натягивая кожаную куртку.
- По крайней мере, не слишком опаздываем. Поехали.
Путешественники направились по дороге, проходившей через лес. Через лигу-полторы они добрались до перекрестка, где стояло низкое, но крепкое каменное здание с красной крышей. Несколько солдат лениво расхаживали взад-вперед; Гариону показалось, что их вооружение и латы находятся в худшем состоянии, чем у встреченных ранее легионеров.
- Таможня, - пояснил Силк. - Толнедрийцы располагают их подальше от границ, чтобы не мешать контрабандистам.
- Очень неряшливые легионеры, - неодобрительно заметил Дерник.
- Они вовсе не легионеры, а таможенная служба, набраны из местных жителей.
Это большая разница.
- Сразу заметно, - кивнул Дерник. Солдат в ржавом нагруднике с коротким копьем вышел на дорогу и поднял руку.
- Таможенный контроль! - объявил он скучающе. - Его светлость сейчас выйдет. Можете привязать коней вот здесь Он показал на небольшой дворик рядом со зданием.
- Никаких неприятностей не будет? - спросил Мендореллен, уже успевший снять латы и оставшийся, как обычно в пути, только в кольчуге и накинутом поверх плаще.
- Нет, - покачал головой Силк. - Старший досмотрщик задаст несколько вопросов, потом мы дадим ему взятку и отправимся дальше.
- Взятку? - удивился Дерник.
- Конечно. В Толнедре это в порядке вещей. Говорить буду я. Мне не раз приходилось с этим сталкиваться.
Старший досмотрщик, плотный, лысеющий мужчина в туго подпоясанном одеянии ржаво-коричневого цвета, вышел из каменного здания, стряхивая усеявшие грудь крошки.
- Добрый день, - безразлично приветствовал он.
- Добрый день, ваша светлость, - ответил Силк, отвесив небрежный поклон.
- Что у вас? - спросил досмотрщик, оценивающе оглядывая тюки.
- Я Редек из Боктора, драснийский торговец, и везу сукно из Сендара в Тол Хонет.
Он развязал один из тюков и вытянул край серой шерстяной ткани.
- Должно быть, получишь неплохую прибыль, добрый человек, - заметил досмотрщик, щупая ткань, - зима в этом году холодная, а сукно в цене!
Послышался легкий звон монет, перешедших из рук в руки. Досмотрщик улыбнулся и стал чуть приветливее.
- Думаю, не стоит открывать все эти тюки, - решил он. - Сразу видно, достойный Редек, что ты человек порядочный, и мне не хотелось бы задерживать тебя.
Силк снова поклонился.
- Не скажете ли, ваша светлость, спокойно на здешних дорогах? - спросил он, завязывая тюк. - Я привык полагаться на советы таможенного ведомства.
- Дороги хорошие, - пожал плечами досмотрщик. - Наши легионеры исправно несут службу.
- Конечно. Не происходит ли чего необычного?
- Неплохо бы вам держаться настороже по пути к южным землям, - посоветовал собеседник. - Сейчас в Толнедре неспокойно. Беспорядки связаны с политикой. Но я уверен, что, если не будете ни во что вмешиваться и объявите, что интересуетесь исключительно торговыми сделками, вас оставят в покое.
- Беспорядки? - озабоченно переспросил Силк. - Я ничего не слышал об этом.
- Речь вдет о правах наследования. Из-за этого все раздоры.
- Разве Рэн Борун болен? - удивился Силк.
- Нет, только очень стар. От этого недуга не найти лекарства. И поскольку у него нет наследника мужского пола, династии Борунов вот-вот может прийти конец. Все знатные семейства уже приготовились к борьбе. Все это обходится весьма недешево, а мы, толнедрийцы, всегда приходим в волнение, если речь вдет о деньгах.
- Как и все мы, - усмехнулся Силк. - Возможно, мне будет полезно завести кое-какие связи в нужных кругах. Какая семья, по-вашему, имеет больше шансов захватить трон?
- Думаю, это теперь известно всем, - самодовольно объявил досмотрщик.
- Кто же именно?
- Вордью. Я с ними в дальнем родстве по матери. Великий герцог Кэдор из Тол Вордью - единственный достойный претендент на корону.
- Я, кажется, не знаком с ним, - задумчиво протянул Силк.
- Превосходный человек! - горячо заверил досмотрщик. - Силен, энергичен и прозорлив. Если судить только по достоинствам, Великий герцог Кэдор стал бы королем. К несчастью, выбор зависит от Собрания советников.

Предыдущая страница 23 Следующая страница


Создатели чуда 24

- Вот как!
- Сами понимаете, - горько заключил досмотрщик. - Не поверите, какие огромные взятки запрашивают они за свои голоса, достойный Редек.
- Да, но такая возможность представляется только раз в жизни, полагаю, - заметил Силк.
- Не оспариваю права любого человека на получение взятки в разумных пределах, - продолжал жаловаться досмотрщик, - но некоторые из членов Собрания просто помешались от жадности. Независимо от того, какой пост я получу в новом правительстве, уйдут годы, чтобы возвратить те суммы, которые уже пришлось потратить. И так по всей Толнедре. Приличные люди буквально разорены налогами и бесконечными требованиями взяток. Не смеешь пропустить ни одного подписного листа по сбору пожертвований, а такие листы появляются чуть ли не каждый день.
Все мы доведены до отчаяния. Многие кончают самоубийством прямо на улицах столицы.
- Неужели настолько плохо? - осведомился Силк.
- Хуже, чем можно представить... - кивнул таможенник. - У семьи Орбитов нет денег на подкуп, так что они попросту начали травить членов Собрания. Мы тратим миллионы, а человек, только накануне получивший взятку, чернеет на глазах и падает замертво. Приходится идти на дополнительные расходы, чтобы дать взятку его преемнику. Я просто вне себя, никаких нервов не хватает.
- Ужасно! - посочувствовал Силк.
- Если бы только Рэн Борун наконец умер! - отчаянно вырвалось у толнедрийца. - В наших руках власть, но семья Хонетов гораздо богаче и может легко выхватить трон прямо у нас из-под носа, если все объединятся, конечно, и станут поддерживать одного кандидата. Но пока Рэн Борун сидит во дворце, исполняя все желания маленького чудовища, своей дочери, окруженный десятками телохранителей, мы даже не можем убедить самого храброго наемного убийцу совершить покушение. Иногда я думаю, он собирается жить вечно.
- Терпение, ваша светлость, - посоветовал Силк. - Чем больше страданий, тем слаще награда.
- Значит, я очень разбогатею когда-нибудь, - вздохнул толнедриец. - Не смею вас больше задерживать, достойный Редек, и желаю вам сухих дорог и холодной погоды в Тол Хонете, чтобы ваши ткани принесли хороший доход!
Силк поклонился в последний раз, вскочил на лошадь и помчался галопом во главе кавалькады.
- Приятно вновь очутиться в Толнедре! - воскликнул человечек с лицом хорька, отъехав на приличное расстояние. - Люблю запах обмана, подкупа и интриг.
- Ты плохой человек, Силк, - укоризненно покачал головой Бэйрек. - Эта страна - просто выгребная яма!
- Совершенно верно, - засмеялся Силк. - Зато не скучно! В Толнедре нет места унынию!
К вечеру они добрались до чистенькой толнедрийской деревни и остановились переночевать на уютном ухоженном постоялом дворе: еда была вкусной, а постели чистыми. На следующее утро, встав пораньше и позавтракав, путешественники выехали на вымощенную булыжником улочку, окутанную тем странным серебряным светом, который всегда знаменует восход солнца - Сразу видно, порядочные люди живут, - одобрительно заметил Дерник, оглядывая белые каменные дома с красными черепичными крышами. - Все кажется таким чистым и аккуратным!
- Отражение толнедрийского образа мыслей, - объяснил господин Волк. - Они уделяют большое внимание мелочам!
- Не так уж мало, - кивнул Дерник. Волк уже хотел что-то ответить, но тут на улицу выбежали два человека в коричневых рясах.
- Берегись! - закричал тот, что был позади. - Он сошел с ума!
Человек, бежавший впереди, изо всех сил сжимал руками голову, оглядываясь по сторонам с выражением неподдельного ужаса. Лошадь Гариона в страхе отпрянула - сумасшедший мчался прямо на нее. Гарион поднял руку, пытаясь оттолкнуть безумца с выпученными глазами, но в ту же секунду, как пальцы коснулись лба человека, юноша почувствовал странный толчок, потом покалывание, словно по ладони вверх побежали мурашки, в ушах раздался низкий рев. Глаза безумца закатились; он рухнул на мостовую, будто Гарион нанес ему мощный удар.
В этот момент Бэйрек повернул коня так, что оказался между Гарионом и упавшим человеком.
- В чем дело? - требовательно спросил он у второго мужчины в коричневой рясе, который успел подбежать поближе, еле переводя дыхание.
- Мы из Map Террина, - ответил тот. - Брат Обор не мог больше выносить еженощное появление призраков, и мне разрешили отвести его домой, пока здоровье его не улучшится.
Монах наклонился над упавшим.
- Зачем ты ударил так сильно? - упрекнул он.
- Вовсе нет, - запротестовал Гарион. - Я едва его коснулся. Он, по-моему, потерял сознание.
- Не правда! Взгляни, на его лице остался след от удара!
И верно, на лбу упавшего Человека вспух уродливый красный рубец.
- Гарион, - вмешалась тетя Пол, - можешь ты сделать то, что я велю, не задавая лишних вопросов? Юноша кивнул.
- Сойди с коня. Сейчас ты приблизишься к этому человеку и положишь ладонь ему на лоб. А потом извинишься, что сбил его с ног.
- Ты уверена, Полгара, что все будет в порядке? - спросил Бэйрек.
- Не волнуйся. Гарион, делай что тебе сказано. Гарион нерешительно подошел к лежавшему без сознания монаху, протянул руку и коснулся его лба.
- Прости, - прошептал юноша, - я надеюсь, ты скоро выздоровеешь.
Он вновь ощутил толчок, но совсем иной, чем прежде. Глаза безумца прояснились, он ошеломленно заморгал.
- Где я? Что случилось? - пробормотал он вполне нормальным голосом.
Рубец на лбу внезапно исчез.
- Все хорошо, - заверил Гарион, сам не зная почему. - Ты был болен, но вскоре поправишься.
- Едем, Гарион, - позвала тетя Пол. - О нем позаботится его друг.
Пытаясь собраться с мыслями, Гарион медленно побрел к лошади.
- Чудо! - воскликнул второй монах.
- Вовсе нет, - покачала головой тетя Пол. - Удар помог вернуть рассудок твоему другу, только и всего. Иногда такое случается.
Но при этом она и господин Волк обменялись долгим взглядом, говорившим, что все-таки произошло нечто совершенно непредвиденное и неожиданное. Оставив обоих монахов посреди мостовой, они продолжали путь.
- Что же случилось? - пролепетал все еще не пришедший в себя Дерник.
- Полгаре пришлось действовать через Гариона, - пожал плечами Волк. - На что-то другое не оставалось времени.
Дерник по-прежнему недоверчиво покачал головой.
- Мы не часто делаем это, - пояснил Волк, - и просить еще кого-то участвовать в лечении крайне затруднительно, но иногда у нас просто нет выбора.
- Гарион исцелил его, да? - настаивал Дерник.
- Это нужно делать той же рукой, что нанесла удар, - вмешалась тетя Пол, - и, пожалуйста, не задавай лишних вопросов!
Бесстрастный голос, вечно звучавший в глубине души, остерег, однако, Гариона: подобным объяснениям верить не стоит, и никакого внешнего воздействия на него не было. Юноша встревоженно осмотрел серебристую метку на ладони, и она показалась ему какой-то иной.
- Не думай об этом, дорогой, - тихо посоветовала тетя Пол, когда путешественники выехали на большую дорогу. - Беспокоиться не о чем. Я все объясню позже.
И, протянув руку, решительно сжала пальцы Гариона в кулак.

Глава 13

Три дня ушло на то, чтобы проехать через лес Вордью. Гарион, хорошо помнивший об опасностях, подстерегавших в чащах Арендии, вначале подозрительно озирался по сторонам, прислушиваясь к малейшему шуму, но два дня миновали без всяких происшествий, и он постепенно начал успокаиваться.
Господин Волк, однако, с каждой минутой становился все более раздражительным.
- Они что-то замышляют, - бормотал он себе под нос. - Хорошо бы поскорее все началось. Ненавижу, когда приходится все время быть настороже!
Гарион никак не мог остаться наедине с тетей Пол, чтобы поговорить о случае с безумным монахом из Map Террина.
Она, по-видимому, намеренно избегала Гариона, а когда ему все же удалось часть пути проехать рядом и попытаться расспросить о странном происшествии, тетя Пол отвечала так уклончиво, что навязчивое чувство неловкости в душе становилось еще сильнее.
Наутро следующего дня лес кончился. Перед ними расстилались широкие поля со множеством ферм. Земля была прекрасно ухожена, в отличие от Арендии, вокруг каждого поля возвышалась низкая каменная ограда, и, хотя было еще холодно, солнце ярко светило, а старательно вспаханные поля, казалось, только и ждали прихода сеятелей. Дорога была ровной и широкой, на пути встречалось много путешественников. Проезжающие обменивались суховатыми, но вежливыми приветствиями, и Гариону стало немного полегче. По всей видимости, он попал в гораздо более безопасную и цивилизованную страну, чем Арендия.
К полудню друзья добрались до довольно большого города, где торговцы в цветных плащах то и дело зазывали, их в бесчисленные магазинчики и палатки, выстроившиеся вдоль улиц.
- Видно, дела у них неважны, - заметил Дерник.
- Нет, просто толнедрийцы не любят упускать покупателей. Очень уж жадны, - возразил Силк.
Впереди на небольшой площади неожиданно послышался шум. С полдюжины неряшливо одетых небритых солдат осаждали человека надменного вида в зеленой мантии.
- Дайте дорогу! Назад! - резко приказал он.
- Мы только хотели перемолвиться с тобой словечком, Лембор, - сказал один из солдат, худой человек с пересекавшим лицо шрамом, злобно ухмыляясь.
- Что за идиот! - заметил один из прохожих, цинично посмеиваясь - Лембор считает себя настолько выше других, что даже не думает об осторожности!
- Его хотят арестовать, приятель? - вежливо осведомился Дерник.
- Ненадолго, - сухо ответил прохожий.
- Что с ним сделают?
- Все как обычно.
- Но что именно?
- Подожди и увидишь. Этот дурак получит хороший урок: будет знать, как появляться в городе без телохранителей!
Солдаты окружили человека в зеленой мантии, двое грубо схватили его за руки.
- Отпустите, - отбивался Лембор. - Вы не имеете права.
- Обещай не поднимать шума, Лембор, - приказал солдат со шрамом, - и тебе же будет легче.
Солдаты потащили пленника в узкую боковую улочку.
- Помогите! - завопил Лембор, отчаянно вырываясь.
Один из солдат кулаком ударил его в лицо и затащил в аллею. Раздался короткий вскрик, шум борьбы. Потом - что-то похожее на бормотание... режущий уши звук удара стали о кость... долгий, похожий на вздох, стон. Широкий ручеек ярко-алой крови выполз из-за деревьев и побежал к канаве. Через минуту солдаты, ухмыляясь и вытирая мечи, вновь появились на площади.
- Нужно ему помочь! - прошептал Гарион, вне себя от ужаса и ярости.
- Нет, - резко возразил Силк. - Это не наше дело. Нельзя вмешиваться в политику местных властей.
- Политика?! Это намеренное убийство. Давайте хотя бы посмотрим: а вдруг он еще жив!
- Вряд ли, - покачал головой Бэйрек. - Шесть человек, да еще вооруженные, вряд ли будут столь неряшливы!
На площадь выбежали человек двенадцать новых солдат, с обнаженными мечами, столь же оборванных и грязных.
- Слишком поздно, Рэббас, - хрипло засмеялся солдат со шрамом, обращаясь к их предводителю. - Лембору ты больше не нужен. Он тяжело заболел и умер.
Тот, кого назвали Рэббасом, мрачно нахмурился, но тут же на лице появилось выражение злобного коварства.
- Может, ты прав, Крэггер, - так же хрипло ответил он, - но зато мы тоже решим, пожалуй, освободить несколько мест в гарнизоне Элгона. Уверен, он будет рад заполучить хорошо обученную замену.
Говоря это, Рэббас осторожно продвигался вперед; короткий зловещий меч описал низкую дугу. Послышался размеренный топот на площади, печатая шаг, появилась двойная колонна легионеров с короткими копьями. Они встали между двумя группами солдат. Каждая из колонн повернулась лицом к враждующим. В ярко начищенных нагрудниках отражалось солнце, на одежде не было ни пятнышка.
- Ну, Рэббас и Крэггер, достаточно! - резко приказал сержант. - Немедленно покиньте площадь!
- Эти свиньи убили Лембора, сержант, - запротестовал Рэббас.
- Сожалею, - кивнул сержант без особого сочувствия, - а теперь вон отсюда.
Пока я на дежурстве, никаких Драк.
- Неужели вы ничего не предпримете? - не уступал Рэббас.
- Обязательно предприму. Сейчас главное - очистить площадь. Убирайтесь!
Рэббас, угрюмо отвернувшись, увел своих людей.
- Теперь ты, Крэггер, - приказал сержант.
- Конечно, сержант, - с масляной улыбочкой ответил тот. - Мы все равно уже уходили.
Собралась толпа, многие свистели вслед легионерам, выталкивавшим с площади забрызганных грязью солдат.
Сержант угрожающе оглянулся, свистки тут же смолкли.
Дерник громко вздохнул.
- Смотри, вон там, на другом конце площади, - хрипло прошептал он Волку. - По-моему, это Брилл.
- Опять? - измученно вздохнул Волк. - Но как ему удалось обогнать нас?
- Давайте проверим, что ему надо? - вызвался Силк, блестя глазами.
- Если пойдем следом, он тут же нас узнает, - предупредил Бэйрек.
- Ничего, я все сделаю, - заверил Силк, соскользнув с седла.
- Он видел нас? - встревожился Гарион.
- Не думаю, - покачал головой Дерник. - Брилл беседовал с каким-то человеком и не смотрел в нашу сторону.
- На южной окраине города есть постоялый двор, - быстро прошептал Силк, стягивая куртку и привязывая ее к седлу.
Потом коротышка повернулся и тут же исчез в толпе.
- Слезай с коней, - коротко приказал Волк. - Поведем их в поводу.
Все спешились и медленно направились к краю площади, держась поближе к домам и прячась за лошадьми.
Гарион оглянулся было на узкую аллею, куда Крэггер и его люди силой затащили Лембора, но тут же, вздрогнув, отвернулся, заметив бесформенную массу, прикрытую зеленой материей в заваленном мусором углу, и ярко-красные пятна на стенах и булыжнике мостовой.
Весь город бурлил от тревожного возбуждения и отчасти от испуга.
- Лембор, говорите? - переспрашивал торговец с серым от ужаса лицом у какого-то выглядевшего абсолютно потрясенным человека.
- Мой брат только что говорил с человеком, который там был, - вмешался второй торговец.
- Сорок солдат Элгона напали на Лембора и на глазах у всех убили.
- Что теперь с нами будет? - спросил дрожащим голосом первый торговец.
- Не знаю, как насчет тебя, а я немедленно скроюсь. Теперь, когда Лембор мертв, нас всех тоже убьют.
- Не осмелятся.
- Но кто их остановит? Я немедленно уезжаю домой.
- Почему мы слушали Лембора? - буквально взвыл первый торговец. - Может, все бы и обошлось.
- Теперь об этом поздно говорить, - вздохнул второй. - Я иду домой и хорошенько закрою все двери и окна.
Повернувшись, он засеменил прочь.
Первый, посмотрев вслед, решился последовать его примеру.
- Видно, считают, что дело плохо, - заметил Бэйрек.
- Почему легионеры дозволяют это? - удивился Мендореллен.
- Они присягали на верность короне и клялись соблюдать нейтралитет, - пояснил Волк.
Постоялый двор, о котором говорил Силк, оказался уютным квадратным домиком, окруженным низкой оградой. Привязав коней во дворе, они вошли.
- Все равно время потеряно, так что можно и пообедать, отец, - предложила тетя Пол, усаживаясь на чисто выскобленной дубовой скамье в залитой солнцем общей комнате.
- Я только... - пробормотал Волк, бросив взгляд на дверь, ведущую в пивную.
- Знаю, - перебила она, - но, думаю, лучше сначала поесть.
- Хорошо, Пол, - вздохнул Волк.
Слуга принес блюдо дымящихся отбивных и плавающие в масле большие куски черного хлеба. Желудок Гариона все еще протестовал после случившегося на площади, но запах жареного мяса вскоре заставил забыть обо всем. Они уже почти пообедали, когда в комнату влетел оборванный человечек в грязной полотняной сорочке, кожаном фартуке, потрепанной шляпе и бесцеремонно плюхнулся за их стол. Лицо почему-то казалось смутно знакомым.
- Вина! - потребовал он у слуги. - И поесть чего-нибудь.
Полуотвернувшись, он стал глядеть в окна, из которых струился веселый желтый свет.
- Здесь много других столов, - холодно заметил Мендореллен.
- Но мне нравится этот, - настаивал незнакомец. Нахально оглядел каждого в отдельности и неожиданно расхохотался.
Гарион в изумлении наблюдал, как лицо человека расслабилось, мускулы, казалось, задвигались под кожей, возвращаясь в привычное положение.
- Силк!
- Как ты это сделал? - испуганно вскинулся Бэйрек. Силк молча ухмыльнулся, продолжая массировать щеки кончиками пальцев.
- Нужно сосредоточиться, Бэйрек. Главное - сосредоточиться, ну и, конечно, большой опыт. Правда, челюсть болит немного.
- Полезное умение, особенно при определенных обстоятельствах, - резковато заметил Хеттар.
- Особенно для шпиона, - заметил Бэйрек. Силк шутливо поклонился.
- Где ты добыл одежду? - удивился Дерник.
- Стащил, - пожал плечами Силк, снимая передник.
- Что здесь делает Брилл? - нетерпеливо спросил Волк.
- Сеет смуту, как всегда. Нашептывает людям, что мерг по имени Эшарак предлагает большую награду тому, кто доставит сведения о нас. Причем достаточно достоверно описал тебя, старый дружище, хотя, по правде говоря, портрет не очень-то лестный.
- Думаю, все же пора разделаться с этим Эшараком, - решила тетя Пол. - Он начинает сильно раздражать меня.
- Есть еще кое-что, - продолжал Силк, принимаясь за отбивную. - Брилл говорит всем и каждому, что Гарион - сын Эшарака, которого мы украли. Поэтому Эшарак и предлагает огромную награду тому, кто его возвратит.
- Гарион? - резко вскинулась тетя Пол. Силк кивнул и потянулся за хлебом.
- Мерг обещает такие деньги, что каждый толнедриец теперь день и ночь только и будет думать, как бы нас разыскать.
Гарион почувствовал резкий толчок в сердце.
- Но почему я? - хрипло пробормотал он.
- Это нас задержит, - объяснил Волк. - Эшарак, кем бы он ни был, знает, что Полгара, как, впрочем, и мы все, не успокоится, пока тебя не разыщет. А Зидар тем временем ускользнет.
- Но все же, кто именно этот Эшарак? - сузив глаза, процедил Хеттар.
- Гролим, насколько я понимаю. Для обычного мерга он чересчур многое себе позволяет.
- Но в чем здесь разница? - удивился Дерник.
- Разницы никакой... - кивнул Волк. - Гролимы и мерги выглядят почти одинаково, и хотя на деле это два разных племени, но они находятся между собой в гораздо более близком родстве, чем с другими энгараками. Каждый может видеть различия между недраком и таллом или таллом и маллорийцем, но никто не отличит гролима от мерга.
- Только не я, - возразила тетя Пол. - Мыслят они совсем по-разному.
- Значит, задача облегчается, - сухо заметил Бэйрек. - Остается только расколоть череп первому же попавшемуся мергу, и ты покажешь, в чем разница.
- Вижу, ты слишком много времени проводишь с Силком, - ехидно отпарировала тетя Пол. - Начал говорить совсем как он.
Бэйрек оглянулся на Силка и подмигнул.
- Давайте заканчивать обед и потихоньку выбираться из города, - решил Волк. - В этом заведении есть черный ход?
- Естественно, - кивнул Силк, продолжая жевать.
- Знаешь, где это?
- Еще бы, - оскорбленно заявил Силк. - Конечно, знаю.
- Идем, - велел Волк.
Силк показал им узкую пустынную галерею, заваленную мусором, где бродили кошки и омерзительно пахло, но заброшенная дорожка вывела к южным воротам, и вскоре путешественники уже снова скакали по широкой дороге.
- Думаю, неплохо бы очутиться подальше отсюда, - пробормотал Волк. Ударив каблуками по бокам лошади, он пустил ее в галоп. Остальные последовали за стариком.
Солнце давно уже село, болезненно-бледная огромная луна медленно поднялась над горизонтом, озаряя дорогу желтоватым светом, убивающим все краски, когда Волк наконец натянул поводья.
- Теперь можно и отдохнуть, - решил он. - Давайте отъедем подальше от дороги и поспим немного, а завтра, с утра пораньше, снова в путь. Нужно во что бы то ни стало опередить Брилла.
- Сюда? - предложил Дерник, показывая на небольшую рощицу, темневшую в лунном свете недалеко от дорога.
- Сойдет, - кивнул Волк. - Огонь лучше не разводить.
Они привязали коней и вытащили из вьюков одеяла. Серебристый свет терялся в прошлогодней листве, усеявшей землю. Выбрав место поровнее, Гарион завернулся в одеяло и, немного поворочавшись, уснул.
Проснулся он внезапно - оттого, что в глаза бил свет нескольких факелов.
- Не двигаться! - хрипло приказал чей-то голос. - Убьем каждого, кто пальцем шевельнет!
Гарион оцепенел от ужаса, почувствовав, как горло уколол кончик меча.
Осторожно скосив глаза, он увидел, что в плен захвачены все его друзья.
Дерника, стоявшего на страже, держали двое здоровенных солдат, рот его был заткнут куском грязной тряпки.
- Что все это значит? - возмутился Силк.
- Увидишь, - пообещал один из солдат, судя по всему - главарь. - Соберите их оружие.
Он взмахнул рукой, и Гарион заметил, что на правой руке нет пальца - Здесь какая-то ошибка, - настаивал Силк. - Я Редек из Боктора, мирный торговец, а это мои друзья, мы ничего плохого не делали.
- Встать! - приказал главарь, не обращая на него внимания. - Если кто-нибудь попытается удрать, мы убьем остальных Силк поднялся и нахлобучил шапку.
- Вы еще пожалеете, капитан, - прошептал он. - У меня, в Толнедре влиятельные друзья.
- Мне все равно, - пожал плечами солдат. - Приказы отдает граф Дрейвор. Он велел привести вас к нему.
- Хорошо, - согласился Силк, - идем к этому графу Дрейвору и все выясним.
Нечего здесь мечами размахивать! Мы не будем сопротивляться. Никто не собирается с вами драться.
Лицо четырехпалого потемнело.
- Мне не нравится твой тон, торговец!
- Тебе не за то деньги платят, чтоб слушать мой голос, приятель. Твоя обязанность - проводить нас к графу Дрейвору, и чем раньше мы туда попадем, тем быстрее я расскажу ему о твоем поведении.
- Приведите их лошадей, - процедил солдат. Гариону удалось поближе подобраться к тете Пол.
- Ты можешь сделать что-нибудь? - тихо спросил он.
- Молчать! - заорал следивший за ним солдат. Гарион беспомощно уставился на приставленный к груди меч.

Глава 14

Пленников доставили в дом графа Дрейвора - большое белое здание в центре зеленого газона, окруженного подстриженной живой изгородью. С боков были высажены аккуратные, ухоженные деревья. Мрачная процессия медленно поднималась в гору по ведущей к дому извилистой дороге, усыпанной белым гравием.
Желтый лунный свет придавал происходящему какой-то нереальный, почти театральный вид Солдаты приказали всем спешиться во дворе между домом и садом на западной стороне дома и, грубо втолкнув друзей в длинный коридор, подвели к тяжелой полированной двери.
Граф Дрейвор, худой человек с отсутствующим взглядом и большими мешками под глазами, восседал в кресле, в самом центре богато меблированной комнаты.
Услышав шага, он поднял голову, приветливо, почти мечтательно улыбаясь и поправляя бледно-розовую мантию с серебряной оторочкой на подоле и рукавах - знак высокого положения. Правда одеяние сильно помялось и выглядело довольно грязным.
- Кто эти люди? - спросил он невнятно, еле слышным голосом.
- Пленники, господин мой, - объяснил четырехпалый солдат. - Те, которых вы приказали арестовать - Разве я велел арестовать кого-то? - пробормотал по-прежнему невнятно граф. - Совершенно не в моих правилах! Надеюсь, друзья, я не доставил вам слишком больших неприятностей?
- Мы слегка удивлены происходящим, - осторожно ответил Силк.
- Не понимаю, зачем мне это понадобилось, - нахмурился граф. - Должна же быть причина. Я ничего не делаю просто так. Что же вы натворили?
- Ничего, благородный лорд, - заверил Силк.
- В таком случае, почему я отдал приказ задержать вас? Должно быть, тут какая-то ошибка.
- Мы так и подумали, благородный лорд, - кивнул Силк.
- В таком случае я рад, что все выяснилось. Могу я предложить вам пообедать?
- Мы уже ели, благородный лорд.
- Какая жалость! - разочарованно вздохнул граф. - У меня так редко бывают гости!
- Может, ваш управляющий Й'дисс припомнит причину ареста этих людей, мой господин, - вмешался тот же солдат.
- Ну конечно! - воскликнул граф. - Почему я сам не подумал об этом!?
Й'дисс знает все! Пожалуйста, немедленно пришлите его ко мне!
- Хорошо, господин.
Солдат поклонился и кивнул одному из своих людей.
Граф Дрейвор вновь принялся рассеянно играть складками мантии, что-то фальшиво напевая.
Через несколько минут открылась дверь в дальнем конце комнаты, и появился человек с похотливо-чувственным лицом и бритой головой, одетый в радужное, расшитое золотом одеяние.
- Вы посылали за мной, господин? - странно-шипящим голосом осведомился он.
- А, вот и ты, Й'дисс, - радостно приветствовал граф Дрейвор. - Как хорошо, что ты пришел!
- Счастлив служить вам, господин, - низко поклонился управляющий.
- Непонятно, почему я решил пригласить этих людей? - спросил граф. - Совершенно забыл: Не знаешь случайно?
- Небольшое дельце, господин, - вновь поклонился Й'дисс, - я сам могу с легкостью все уладить. Не обременяйте себя, вам необходим отдых. Не стоит переутомляться.
Граф провел рукой по лицу.
- Теперь, когда ты упомянул об этом, я чувствую, что и в самом деле изнемог, Й'дисс. Не можешь ли ты занять наших гостей, пока я буду отдыхать?
- Конечно, мой господин, - заверил Й'дисс. Граф устроился поудобнее и мгновенно уснул.
- У графа слабое здоровье, - пояснил Й'дисс, слащаво улыбаясь - Он редко встает с кресла. Лучше отойти подальше, чтобы не тревожить его.
- Я всего лишь драснийский торговец, ваша светлость, - заныл Силк, - а это моя сестра и мои слуги. Нас незаслуженно оскорбили и унизили!
- Продолжаете настаивать на этой дурацкой сказке, принц Келдар? - рассмеялся Й'дисс. - Я отлично знаю, кто вы все и какова цель вашего путешествия.
- Зачем мы нужны тебе, найсанец? - резко спросил господин Волк.
- Я служу своей госпоже, Вечноживущей Солмиссре, - ответил Й'дисс.
- Значит, женщина-Змея стала игрушкой в руках гролимов? - вмешалась тетя Пол. - Или подчиняется Зидару?
- Моя королева никогда не будет ничьей служанкой, Полгара! - презрительно бросил Й'дисс - Неужели? - подняла бровь тетя Пол. - Весьма интересно узнать, что ее подданный пляшет под дудку гролимов.
- Я не имею с ними ничего общего, - заверил Й'дисс. - Гролимы обшаривают всю Толнедру, но нашел-то вас я!
- Найти - не значит удержать, Й'дисс, - спокойно заметил господин Волк. - Может, объяснишь, в чем дело?
- Скажу, когда мне будет угодно, Белгарат.
- Думаю, с нас хватит, отец. Времени нет выслушивать найсанские головоломки! - отрезала тетя Пол.
- Не делай этого, Полгара, - предостерег Й'дисс. - Мне известна твоя сила.
Солдаты убьют всех, если ты поднимешь руку.
Гариона грубо схватили сзади за руки и приставили к горлу меч. Глаза тети Пол внезапно сверкнули.
- По опасной дорожке идешь, Й'дисс!
- Не стоит обмениваться угрозами, - вмешался господин Волк. - Насколько я понял, ты не собираешься выдавать нас гролимам?
- Они мне ни к чему. Моя королева велела доставить вас в Стисс Тор.
- Что нужно от нас Солмиссре? Ее все это не касается! - покачал головой Волк.
- Она сама скажет, когда встретится с вами в Стисс Торе. А пока я хочу, чтоб вы объяснили мне кое-что.
- Думаю, вряд ли тебе удастся удовлетворить свое любопытство, - сухо заметил Мендореллен. - Не в наших привычках обсуждать личные дела с подозрительными чужеземцами.
- А я считаю, вы не правы, дорогой барон, - холодно улыбнулся Й'дисс. - Подвалы в этом доме глубоки, и в них происходят подчас крайне неприятные вещи.
Некоторые мои слуги чрезвычайно поднаторели в искусстве пыток.
- Я не боюсь твоих пыток, найсанец, - презрительно процедил Мендореллен.
- Верю. Страх требует развитого воображения, а вы, аренды, не настолько умны для этого. Однако мучения сломают твою волю и развлекут моих слуг. Хороших палачей трудно найти, и они расстраиваются, когда слишком долго не представляется случая показать свое умение. Позже, когда вы побываете раза два в подвале, мы придумаем что-нибудь еще. В Найссе много трав и ягод, обладающих любопытными свойствами. Как ни странно, многие предпочитают дыбу или колесо моим зельям.
Й'дисс снова рассмеялся, жестко, холодно.

Предыдущая страница 24 Следующая страница


25 Дэвид Эддингс

- Но мы обсудим все это позднее, после того как я уложу графа, а пока слуги отведут вас в приготовленные мной покои.
Граф Дрейвор, приподнявшись, сонно огляделся.
- Наши друзья уже уходят?
- Да, господин мой, - кивнул Й'дисс.
- Ну что ж, - рассеянно улыбнулся граф, - прощайте, дорогие. Надеюсь, вы скоро вернетесь и мы продолжим нашу приятную беседу.
Гариона бросили в сырую мрачную камеру, пропахшую отбросами и гниющей пищей. Хуже всего была темнота. Он скорчился у двери, почти ощутимо чувствуя, как вцепляются в плечи темные лохматые лапы тьмы. Из дальнего угла доносились писк и царапанье. Подумав о крысах, Гарион еще плотнее прижался к двери. Где-то послышалось журчание; во рту пересохло. Отовсюду раздавались наводящие ужас звуки: звон цепей, чьи-то стоны, безумный смех, безумное кудахтанье... Потом вопли, пронзительные, наводящие ужас, повторяющиеся снова и снова. Гарион попытался зажать уши, перебирая мысленно все издевательства и пытки, которые нужно применить, чтобы вызвать столь мучительные крики.
Времени в подобных местах не существует, и понять, как долго ему пришлось просидеть в камере, одинокому и испуганному, было невозможно. Но неожиданно Гариону почудилось тихое звяканье и шорох за дверью. Юноша отошел подальше, спотыкаясь о неровные камни.
- Убирайся! - вскрикнул он.
- Нельзя ли потише? - прошептал кто-то.
- Это ты, Силк? - почти всхлипнул от облегчения Гарион.
- А ты кого ждал?
- Как тебе удалось освободиться?
- Поменьше болтай, - прошипел Силк сквозь стиснутые зубы. - Проклятая ржавчина, - выругался он, натужно пыхтя.
Раздался щелчок, дверь распахнулась, стало чуть светлее от дымного света горевших в коридоре факелов.
- Пойдем, - велел Силк, - нужно спешить.
Гарион почти что выбежал из камеры. В нескольких шагах стояла тетя Пол.
Гарион молча подошел к ней. Мрачно взглянув на юношу, тетя Пол обняла его за плечи. Оба не сказали ни слова.
Силк, с блестящим от пота лицом, тем временем трудился над другой дверью.
Замок подался, из камеры вышел Хеттар.
- Почему так долго?
- Ржавчина, - тихо огрызнулся Силк. - Я бы велел выпороть всех тюремщиков за то, что замки у них в таком плохом состоянии.
- Не считаешь, что пора бы поторопиться? - вмешался стоявший на страже Бэйрек.
- И что требуется от меня? - взвился Силк.
- Двигаться побыстрее. Сейчас не до ссор, - заметила тетя Пол, аккуратно складывая свой плащ.
Силк раздраженно фыркнул и подошел к очередной двери.
- Вы что, решили упражняться в искусстве красноречия? - прошипел господин Волк, которого освободили последним. - Трещите, как стая сорок.
- Принцу Келдару было необходимо высказать замечания о состоянии замков, - жизнерадостно ответил Мендореллен.
Силк ответил ему угрюмым взглядом и повел всех к концу коридора, где несколько коптящих факелов окрашивали потолки в черный цвет.
- Осторожно! - прошептал Мендореллен. - Здесь стража.
Бородатый человек в грязном кожаном камзоле храпел, сидя на полу у стены, - Нельзя пройти мимо, не разбудив его? - еле слыш но выдохнул Дерник.
- Он еще несколько часов не проснется, - угрюмо заявил Бэйрек, показывая на багровый синяк, украсивший пол-лица стражника.
- Но ведь могут быть и другие? - спросил Мендореллен, сжимая и разжимая кулак.
- Были, - поправил Бэйрек. - Тоже спят.
- Тогда выбираемся поскорее, - велел Волк.
- Захватим Й'дисса с собой? - предложила тетя Пол.
- Зачем?
- Хотелось бы поговорить с ним. По душам.
- Напрасная трата времени, - возразил Волк. - Главное, что в этом деле участвует Солмиссра, вот это нам необходимо знать. Ее же намерения для меня интереса не представляют. А сейчас - поскорее отсюда.
Прокравшись мимо храпящего стражника, друзья завернули за угол и бесшумно пошли по следующему коридору.
- Он умер? - раздался чей-то оглушительный голос из-за закрытой двери, сквозь щель которой струился дымный красный свет.
- Нет, - ответил второй, - только сознание потерял. Слишком сильно ты налег на рычаг. Нужно давить равномерно. Иначе они теряют сознание, и нужно все начинать сначала.
- Это гораздо труднее, чем я думал, - пожаловался первый.
- Ничего, у тебя прекрасно получается, - заверил второй. - Растягивать на дыбе - всегда самое трудное. Помни - дави равномерно и не дергай рычаг. Если выдернешь руки из плечей, они обычно умирают.
Лицо тети Пол стало как каменное, глаза коротко блеснули. Едва заметно взмахнув рукой, она что-то прошептала. В ушах Гариона раздалось чуть слышное шипение.
- Знаешь, - слабо пожаловался первый, - мне почему-то не по себе.
- Да и мне тоже, - согласился второй. - Ты уверен, что мясо, съеденное нами за ужином, было свежим?
- Вроде бы да. Последовала долгая пауза.
- Мне и в самом деле плохо... Друзья на цыпочках прошли мимо закрытой двери, причем Гарион собрал всю свою волю, чтобы не заглянуть внутрь. В конце коридора они наткнулись еще на одну массивную дверь из толстых дубовых бревен.
Силк притронулся к ручке.
- Заперто изнутри, - пробормотал он.
- Кто-то идет, - остерег Хеттар.
На каменных ступеньках за дверью послышался топот сапог, потом голоса и грубый смех.
Волк быстро подошел к ближайшей камере, коснулся кончиками пальцев ржавого железного замка: тут же раздался тихий щелчок.
- Сюда, - прошептал он.
Все сгрудились в тесной комнате, и Волк захлопнул за собой дверь.
- Когда мы будем не столь заняты, я хотел бы получше расспросить тебя, как ты это делаешь, - позавидовал Силк.
- Ты был так счастлив похвастаться умением открывать замки, что мне не хотелось вмешиваться, - ехидно ухмыльнулся Волк. - Теперь слушайте: нужно разделаться с этими людьми, пока они не обнаружили, что наши камеры опустели, и не подняли на ноги весь дом.
- Справимся! - уверенно пообещал Бэйрек. Все стали напряженно прислушиваться.
- Открывают дверь, - прошептал Дерник.
- Сколько их? - спросил Мендореллен.
- Трудно сказать.
- Восемь человек, - твердо ответила тетя Пол.
- Прекрасно, - решил Бэйрек. - Дадим им пройти и нападем сзади. На вопли здесь все равно никто не обратит внимания, но все же лучше покончить с ними побыстрее.
Напряженная тишина воцарилась в темной камере.
- Й'дисс сказал, что неважно, если кто-нибудь умрет во время допроса, - объявил один из проходящих по коридору людей. - В живых должны остаться только старик, женщина и мальчишка.
- Давайте убьем того, кто с рыжей бородой, - предложил второй. - Смотрит зверем, а кроме того, возможно, слишком глуп, чтобы знать что-то.
- Этот мой, - процедил Бэйрек. Шаги стали удаляться.
- Пойдем, - велел Бэйрек.
Схватка была короткой и жестокой. Друзья как вихрь набросились на тюремщиков и прикончили троих, прежде чем остальные поняли, что произошло.
Одному, правда, удалось вырваться, он с испуганным воплем помчался к лестнице.
Гарион, не задумываясь, свернулся клубочком и бросился под ноги убегавшему. Тот упал, попытался было встать, но тут же осел мешком, получив от Силка пинок в голову.
- С тобой все в порядке? - спросил драсниец.
Гарион выкарабкался из-под бездыханного тела и поднялся на ноги. Но схватка почти закончилась. Дерник колотил коренастого тюремщика головой о стену, Бэйрек расплющил кулаком нос и челюсть другого, Мендореллен душил третьего, а Хеттар с протянутыми руками крался к четвертому. Тот, вытаращив от страха глаза, успел крикнуть, но руки олгара сомкнулись на его шее. Хеттар выпрямился, развернулся и с ужасающей силой впечатал палача в каменную стену.
Послышался омерзительный треск ломающихся костей, и тот обмяк.
- Прекрасно размялись! - заметил Бэйрек, потирая костяшки пальцев.
- Неплохое развлечение, - согласился Хеттар, небрежно отпуская тело.
- Вы кончили? - хрипло проворчал Силк, уже успевший подобраться к двери около лестницы.
- Почти, - откликнулся Бэйрек. - Требуется помощь, Дерник?
Кузнец приподнял подбородок коренастого противника и критически поглядел в ничего не выражающие глаза Потом для верности ударил его головой об стену в последний раз и отбросил.
- Ну что, пора? - спросил Хеттар.
- Нужно идти, - согласился Бэйрек, обозревая заваленный телами коридор.
- Дверь наверху открыта, и в проходе пусто, - сообщил Силк. - По-моему, все спят, но лучше не шуметь.
Друзья молча пошли за ним по лестнице. У двери Силк на секунду остановился.
- Подождите немного, - прошептал он и исчез, ступая бесшумно, как кошка.
Казалось, прошла вечность, но вот Силк наконец появился, обеими руками держа груду оружия, которое отобрали у них солдаты в лесу.
- Думаю, нам это пригодится.
Гарион, пристегнув меч, сразу почувствовал себя гораздо лучше.
- Пора, - кивнул Силк и, проведя их в конец коридора, свернул за угол.
- Я лучше выпью зеленую, Й'дисс, - донесся голос графа Дрейвора из-за приоткрытой двери.
- Конечно, мой господин, - прошипел Й'дисс.
- У зеленой неприятный вкус, - дремотно пробормотал граф, - зато после нее я вижу такие прекрасные сны. Красная - приятнее, но сны не так хороши.
- Скоро вам можно будет пить синюю, мой господин, - пообещал Й'дисс.
Раздался тихий звон, потом звук льющейся в кубок жидкости.
- Потом желтую и, наконец, черную. Черная лучше всего.
Силк быстро подвел всех к выходу. Замок легко подался, и друзья выскользнули в холодную лунную ночь. Высоко в небе мерцали звезды, воздух был свеж и легок.
- Пойду за лошадьми, - решил Хеттар.
- Иди с ним, Мендореллен, - велел Волк. - Мы подождем здесь.
Он показал на дремлющий сад. Две тени бесшумно исчезли за углом, остальные последовали за господином Волком под прикрытием живой изгороди, окружавшей сад графа Дрейвора, и стали ждать. Холод быстро пробрался под одежду, и Гариона охватил озноб. Но тут он услышал цокот копыт по камням: вернулись Хеттар и Мендореллен, ведя лошадей.
- Быстрее, - поторопил Волк. - Как только Дрейвор уснет, Й'дисс спустится вниз и обнаружит, что мы исчезли. Сядем на коней только когда отойдем от дома.
Пройдя через залитый лунным светом сад, они оказались на широком мягком газоне. Волк первым вскочил в седло.
- Нужно спешить, - предупредила тетя Пол, оглядываясь на дом.
- Ничего, я сделал так, что у нас еще есть немного времени, - ухмыльнулся Силк.
- Как тебе это удалось? - спросил Бэйрек.
- Когда ходил за оружием, поджег кухню. Это отвлечет их внимание.
Из окна вырвались клубы дыма.
- Очень неглупо, - с невольным восхищением признала тетя Пол.
- Благодарю вас, леди, - с издевательским почтением поклонился Силк.
Господин Волк хмыкнул и пустил лошадь рысью.
Клубы дыма, поднимавшиеся к равнодушным звездам, становились все гуще и чернее...

Глава 15

Следующие несколько дней они ехали без отдыха, останавливаясь только чтобы покормить лошадей и самим поспать несколько часов. Гарион обнаружил, что может даже дремать в седле, а если очень устанет, то засыпает где угодно. Но однажды, когда они отдыхали после особенно тяжелого дня, Гарион услышал, как Силк о чем-то беседует со стариком и тетей Пол. Любопытство отогнало сон.
- Хотел бы я все же знать, что задумала Солмиссра, - заметил Силк.
- Просто рада извлечь пользу из любого поворота событий, - ответил Волк.
- Это означает, что, кроме мергов, придется скрываться еще и от найсанцев.
Гарион с трудом разлепил веки:
- Почему ее называют Вечноживущей Солмиссрой? Она так стара?
- Нет, - ответила тетя Пол. - Все королевы Найссы носят это имя.
- А теперешнюю ты знаешь?
- Мне этого вовсе не нужно. Все они абсолютно одинаковы. Похожи друг на друга и лицами и характерами. Если знакома с одной, значит, знакома со всеми.
- Она, наверное, будет крайне недовольна Й'диссом, - ухмыльнулся Силк.
- Й'дисс к этому времени, скорее всего, нашел тихий безболезненный способ уйти из жизни, - кивнул Волк. - С Солмиссрой крайне опасно иметь дело, когда она раздражена.
- Неужели она так жестока? - уставился Гарион.
- Дело не в жестокости, - пояснил Волк. - Найсанцы поклоняются змеям. Если наступишь на змею, она тебя ужалит. Змеи - создания простые, но обладают некоторой логикой. Как только она укусит, ярость ее тут же иссякает.
- У вас что, нет других предметов разговора? - страдальчески осведомился Силк.
- Думаю, лошади уже успели отдохнуть, - сообщил подошедший Хеттар. - Можно ехать.
Они пустили коней в галоп и снова направились на юг, к широкой долине реки Недрейн и Тол Хонету. Солнце грело все жарче, и на деревьях появились почки.
Драгоценный камень в короне толнедрийских императоров, столица Толнедры Тол Хонет находился на острове посередине реки, и все дороги вели туда. С ближайшего холма город был виден как на ладони, прекрасный, выстроенный из белого мрамора, ослепляющий взор при полуденном солнце. Стены были высоки и прочны, но стройные башни возвышались даже над ними.
Изящно изгибающийся мост, будто висевший в воздухе без опор, был перекинут через реку Недрейн к массивным бронзовым северным воротам, перед которыми денно и нощно несли стражу легионеры в сверкающем вооружении.
Надев темный плащ и бархатную шапочку, Силк тут же подтянулся и мгновенно принял вид солидного делового человека, истинного драснийского торговца, под личиной которого прибыл в Тол Хонет, и, казалось, сам твердо уверился в этом.
- По какому делу в Тол Хонет? - спросил один из легионеров.
- Я Редек из Боктора, - объявил Силк, важно, свысока, как и подобает именитому купцу. - Везу на продажу сендарийские сукна отменного качества.
- Тебе, наверное, нужно поговорить с управляющим центрального рынка, - предложил легионер.
- Благодарю, - кивнул Силк и провел остальных через ворота на широкую людную улицу.
- Я, скорее всего, отправлюсь во дворец и побеседую с Рэн Боруном, - объявил господин Волк. - С представителями династии Борунов не так-то легко иметь дело, но зато умнее их не сыскать Думаю, я без особого труда смогу убедить его в серьезности положения.
- Но как тебе удастся повидаться с ним? - спросила тетя Пол. - Недели уйдут на то, чтобы испросить аудиенции. Сам знаешь, каковы толнедрийцы.
Господин Волк кисло скривился:
- Может, нанести ему церемониальный визит?
- Чтобы о нашем прибытии узнал весь город?
- У меня нет другого выхода! Толнедрийцы должны быть на нашей стороне.
Нельзя, чтобы они оставались нейтральными.
- Могу я предложить кое-что? - вмешался Бэйрек.
- Выслушаю все, что поможет мне попасть к императору.
- Почему бы нам не отправиться к Гриннегу? Он посол Чирека в Тол Хонете и может провести во дворец без особой суматохи.
- Неплохая идея, Белгарат, - согласился Силк. - У Гриннега много связей во дворце, так что мы быстро попадем туда, и, кроме того, Рэн Борун его уважает.
- Теперь остается только попытаться проникнуть к послу, - заметил Дерник, отступая, чтобы дать проехать тяжелогруженому фургону.
- Он мой кузен, - сказал Бэйрек. - Энхег, Гриннег и я часто играли вместе, когда были мальчишками. По-моему, он живет недалеко от казарм третьего императорского легиона. Нужно спросить у кого-нибудь дорогу.
- Ни к чему, - заявил Силк. - Я знаю, где это.
- Я так и предполагал, - ухмыльнулся Бэйрек.
- Нужно ехать к северному рынку, - объяснил Силк. - Казармы находятся около центральной пристани в дальней части острова, вниз по течению.
- Показывай дорогу, - велел Волк. - Нельзя терять ни минуты.
На улицах Тол Хонета толпились люди со всего света. Драснийцы и райвены сталкивались с найсанцами и таллами. Гарион даже увидал несколько недраков и огромное количество мергов. Тетя Пол ехала рядом с Хеттаром, что-то тихо ему втолковывая, то и дело легко касаясь его руки. Глаза стройного олгара горели, а ноздри угрожающе раздувались каждый раз, когда он видел покрытое шрамами лицо очередного мерга.
Дома, выстроившись вдоль широких улиц, имели внушительный вид, все с фасадами из белого мрамора и тяжелыми дверями, которые зачастую охранялись солдатами-наемниками, подозрительно оглядывающими прохожих.
- По-моему, в столице империи царит атмосфера страха и подозрительности, - заявил Мендореллен. - Неужели тут боятся даже соседей?
- Тревожные времена, - кивнул Силк, - а все именитые толнедрийские торговцы хранят в своих кладовых значительную часть богатств мира. На этой улице живут люди, которые легко могут скупить половину Арендии, если бы захотели.
- Арендия не продается, - сухо отрезал Мендореллен.
- В Тол Хонете, дорогой барон, все продается и все покупается, - возразил Силк. - Честь, добродетель, дружба, любовь Это порочный город, где много безнравственных людей, ценящих и любящих только одну вещь - деньги.
- Ты, по всей вероятности, прав, - согласился Бэйрек.
- Но мне нравится Тол Хонет, - со смехом признался Силк. - Жители его лишены иллюзий и восхитительно продажны.
- Ты плохой человек, Силк, - в сотый раз сообщил Бэйрек.
- Я это уже слышал от тебя, - ехидно ухмыльнулся коротышка-драсниец.
Знамя Чирека, белый силуэт военного корабля на лазурном фоне, развевалось на высоком древке у ворот посольства. Бэйрек чуть неуклюже спешился и направился к железной решетке, закрывавшей ворота.
- Скажи Гриннегу, что прибыл его кузен Бэйрек и желает его видеть, - обратился он к одному из бородатых стражников, стоявшему за решеткой.
- Откуда мы знаем, что ты на самом деле его кузен? - грубо ответил тот.
Бэйрек молча, почти небрежно, протянул руки в отверстия решетки и, схватив солдата за кольчугу, с силой прижал его к железным прутьям.
- Не повторишь ли свой вопрос? Может, сумеешь обратиться повежливее, пока еще жив и здоров?
- Прости, лорд Бэйрек, - поспешно извинился солдат. - Теперь, когда я пригляделся, вижу, что ваше лицо мне знакомо.
- Я был почти уверен в этом, - кивнул Бэйрек.
- Позвольте открыть вам ворота, - промямлил охранник.
- Превосходная идея, - согласился Бэйрек, опуская руки.
Стражник быстро открыл ворота, и путешественники въехали на широкий двор.
Гриннег, посол короля Энхега при дворе императора в Тол Хонете, почти не уступал Бэйреку ростом и силой. Борода его была пострижена очень коротко, синяя мантия толнедрийского покроя развевалась на ветру. Сбежав со ступенек, он сжал Бэйрека в медвежьих объятиях.
- Пират чертов! Что ты делаешь в Тол Хонете?
- Энхег решил завоевать Толнедру, - пошутил Бэйрек. - После того как мы заберем все золото и молодых женщин, разрешаем тебе сжечь город.
Глаза Гриннега на миг загорелись недобрым огнем.
- Вряд ли им эта понравится, - заметил он с жесткой улыбкой.
- Что случилось с твоей бородой? - ехидно спросил Бэйрек.
Гриннег смущенно кашлянул и отвернулся.
- Это неважно. Не стоит рассказывать, - поспешно заверил он.
- У нас никогда не было секретов друг от друга! - не отставал Бэйрек.
Гриннег с крайне пристыженным видом тихо объяснил что-то кузену, и Бэйрек разразился громовым хохотом.
- Почему ты позволил ей сделать это?!
- Пьян был, - признался Гриннег. - Ладно, входите лучше. У меня в погребе хранится бочонок неплохого эля. Путешественники последовали за двумя великанами в дом. Пройдя по широкому коридору, они очутились в обставленной по чирекской моде комнате: тяжелые стулья и скамейки, покрытые шкурами, огромный очаг, где тлели толстые бревна. На стенах чадило несколько факелов, вставленных в железные кольца.
- Здесь я чувствую себя как на родине, - объявил Гриннег.
Слуга принес кружки с темно-коричневым элем и бес шумно вышел.
Гарион поспешно поднял кружку и отпил большой глоток горького напитка, не дожидаясь, когда тетя Пол вмешается, но она молча и бесстрастно наблюдала за ним, Гриннег растянулся в большом грубом кресле, покрытом медвежьей шкурой.
- Все же, какова причина твоего появления в Тол Хонете, Бэйрек? - спросил он.
- Гриннег, - серьезно ответил тот, - это Белгарат. Ты, конечно, слышал о нем.
Посол, широко раскрыв глаза от удивления, наклонил голову.
- Мой дом в вашем распоряжении, - почтительно сказал он.
- Вы можете проводить меня к Рэн Боруну? - спросил Волк, садясь на другую скамейку у очага.
- Без всякого труда.
- Прекрасно. Мне необходимо поговорить с ним, и я не желаю, чтобы кто-нибудь знал об этом.
Бэйрек представил остальных; Гриннег вежливо поздоровался с каждым гостем.
- Вы прибыли в тревожное время, - начал он после того, как приличия были соблюдены. - Дворяне Толнедры слетаются в город, как вороны на падаль.
- Мы уже слышали кое-что по пути сюда, - кивнул Силк. - Неужели так плохо, как рассказывали?
- Возможно, даже хуже, - почесываясь, ответил Гриннег. - Смена династии происходит всего несколько раз за тысячелетие. Боруны правят Толнедрой вот уже шесть веков, и другие дома ждут не дождутся, когда можно будет попытаться захватить трон.
- Кто, по-твоему, может стать наследником? - спросил Волк.
- В настоящее время самый вероятный кандидат - Великий герцог Кэдор из Тол Вордью, - объяснил Гриннег. - У него больше денег, чем у остальных. Хонеты, конечно, богаче, но у них семь претендентов, и вряд ли на всех хватит золота.
Остальные семьи особой конкуренции не представляют. У Борунов никого подходящего нет, а Ренайтов всерьез не принимают.
Гарион осторожно поставил кружку на пол около стула, на котором сидел.
Вкус горького эля ему совсем не понравился, и юноша почему-то чувствовал себя одураченным. В голове звенело, уши горели, и кончик носа, казалось, совсем онемел.
- Родственник семьи Вордью сказал, что Орбиты пользуются ядом, - заметил Силк.
- Все они отравители, - с омерзением поморщился Гриннег, - просто Орбитам не удалось скрыть преступления, вот и все. Если Рэн Борун завтра умрет, императором станет Кэдор.
Господин Волк нахмурился:
- К сожалению, мне никогда не удавалось найти общий язык с Вордью. И потом у них так мало качеств, необходимых для монарха.
- Здоровье императора по прежнему отменное, - отмахнулся Гриннег. - Если он продержится еще год-два, возможно, верх возьмут Хонеты, если, конечно, оставят только одного кандидата на трон и употребят все деньги, чтобы победить.
Однако подобные вещи требуют времени. Сами претенденты стараются не приезжать в Тол Хонет и ведут себя крайне осторожно, так что наемным убийцам нелегко добраться до них.
Расхохотавшись, он вновь приложился к кружке.
- Забавные люди!
- Нельзя ли прямо сейчас отправиться во дворец? - спросил господин Волк.
- Нужно сначала переодеться! - твердо объявила тетя Пол.
- Опять, Полгара? - страдальчески вздохнул старик.
- Несомненно. Не позволю позорить нас и являться в лохмотьях во дворец.
- Ни за что не надену эту омерзительную мантию!
- Согласна. В данном случае она не подходит. Уверена, что посол сможет найти для тебя подходящую мантию толнедрийского покроя. Ты не будешь так выделяться из толпы.
- Как скажешь, Полгара, - пробормотал, сдаваясь, Волк.
После того как все переоделись, Гриннег созвал телохранителей, угрюмых на вид чирекских воинов, проводивших их по широким улицам Тол Хонета ко дворцу.
Гарион, потрясенный роскошью города и чувствуя, как слегка кружится голова после выпитого эля, молча ехал рядом с Силком, стараясь не слишком глазеть на огромные дома и богато одетых толнедрийцев, торжественно шествующих по тротуарам в лучах полуденного солнца.

Глава 16

Дворец императора располагался на высоком холме в самом центре города и состоял не из одного, а из множества больших и малых зданий, выстроенных из мрамора и окруженных садами и газонами. Изгородь из кипарисов отбрасывала благословенную тень, где можно было присесть и отдохнуть. Дворец окружала высокая стена, на которой стояли статуи. Легионеры, охраняющие ворота, узнали чирекского посла и немедленно послали за камергером императора, седовласым придворным в коричневой мантии.
- Мне нужно срочно видеть Рэн Боруна, лорд Морин, - объявил Гриннег, когда вновь прибывшие спешились на облицованном мрамором дворе. - Дело неотложной важности.
- Конечно, лорд Гриннег! Его императорское величество всегда рад говорить с личным представителем короля Энхега. К сожалению, его величество сейчас отдыхает. Возможно, к концу дня или завтра утром вы сможете поговорить с ним.
- Мы не можем ждать, Морин, - покачал головой Гриннег. - Император должен быть извещен немедленно. Придется его разбудить Лорд Морин удивленно вскинул брови.
- К чему такая спешка? - с упреком спросил он.
- Боюсь, даже минута промедления опасна, - кивнул Гриннег.
Морин задумчиво поджал губы, оглядывая каждого из пришельцев поочередно.
- Ты достаточно хорошо знаешь меня, чтобы понять: по пустякам просить не буду, - настаивал Гриннег.
- Верю тебе, - вздохнул Морин. - Хорошо. Пойдем. Вели своим солдатам подождать здесь.
Гриннег махнул рукой телохранителям, и друзья отправились за лордом Морином через широкий двор к украшенной колоннами галерее, огибающей одно из зданий.
- Как себя чувствует император? - спросил Гриннег, шагая по затененной галерее.
- Здоровье у него по-прежнему крепкое, - ответил Морин, - но нрав с каждым часом ухудшается. Боруны, десятками покидают свои посты и возвращаются в Тол Борун.
- По-моему, весьма предусмотрительно, особенно при подобных обстоятельствах, - заметил Гриннег. - Я лично подозреваю, что не сделай они этого, и со многими из них произошло бы кое-что весьма неприятное, по чистой случайности, конечно.
- Возможно, - согласился Морин, - но его величество сильно расстраивается, видя, что члены его же семейства могут так равнодушно покинуть его.
Остановившись перед мраморной аркой с закрытыми массивными воротами, перед которыми по стойке "смирно" стояли двое легионеров в позолоченных нагрудниках, Морин мягко сказал:
- Пожалуйста, оставьте здесь оружие. Его величество слишком чувствителен к подобным вещам. Уверен, что вы поймете.
- Конечно, - ответил Гриннег, вытягивая из-под мантии тяжелый меч и прислоняя его к стенке.
Все последовали примеру чирека; глаза Морина удивленно расширились при виде огромного количества кинжалов, извлекаемых Силком из-под одежды.
Пальцы камергера быстро замелькали.
"Великолепное вооружение", - просигналил он на тайном языке драснийцев.
"Тревожные времена", - задвигались в ответ руки Силка.
Лорд Морин, едва заметно улыбнувшись, повел их через ворота в сад. Зеленый газон был аккуратно подстрижен, струйки фонтанов весело звенели, и розовые кусты жадно тянулись к солнцу. Старые фруктовые деревья покрылись готовыми вот-вот лопнуть почками. Воробьи, весело щебеча, вили гнезда в причудливо изгибающихся ветвях. Гриннег и остальные последовали за Морином по извилистой, выложенной мрамором дорожке к центральной части сада.
Рэн Борун XXIII, император Толнедры, немолодой лысый маленький человечек в золотистой мантии, отдыхал в тяжелом кресле под усеянной набухшими почками виноградной лозой, скармливая конопляное семя ярко-желтой канарейке, примостившейся на ручке кресла. Между обвислых щек императора прятался маленький носик-клювик, блестящие пытливые глазки с неудовольствием уставились на вновь прибывших.
- Я же сказал, что хочу побыть один, Морин, - раздраженно процедил он.
- Миллион извинений, ваше величество, - низко поклонился камергер. - Лорд Гриннег, посол Чирека, просит разрешения видеть вас по необычному делу, и убедил меня, что никак не может ждать.
Император пристально взглянул на Гриннега, ехидно, почти злобно ухмыльнулся.
- Вижу, твоя борода постепенно отрастает, Гриннег. Лицо чирека мгновенно полыхнуло румянцем.

Предыдущая страница 25 Следующая страница


Создатели чуда 26

- Я должен был знать, что вам известно о той небольшой неприятности, которая произошла со мной.
- Мне известно все, что происходит в Тол Хонете, лорд Гриннег! - отрезал император. - Даже если мои родственники и бегут отсюда, как крысы с тонущего корабля, вокруг меня все-таки остаются преданные люди, хоть их и немного. Что за странная мысль пришла тебе в голову связаться с этой недракской бабой? Я думал, все олорны терпеть не могут энгараков.
Гриннег, смущенно кашлянув, бросил быстрый взгляд в сторону тети Пол.
- Что-то вроде шутки, ваше величество. Я думал, это выбьет из колен недракского посла, а жена его, помимо всего прочего, женщина красивая. Не знал, что она держит под кроватью ножницы.
- Она хранит твою бороду в золотой шкатулке, - ухмыльнулся император, - и показывает всем друзьям.
- Какая злобная ведьма! - скорбно вздохнул Гриннег.
- Кто это? - спросил император, показывая пальцем на остальных визитеров, стоящих в траве позади посла.
- Мой кузен Бэйрек с друзьями, - ответил Гриннег. - Именно они просят разрешения поговорить с вами.
- Граф Трелхеймский? - удивился император. - Что вы делаете в Тол Хонете, друг мой?
- Проездом, ваше величество, - ответил, кланяясь, Бэйрек.
Рэн Борун внимательно осмотрел каждого по очереди, будто видел их впервые.
- А это принц Келдар из Драснии, тот самый, что так поспешно покинул Тол Хонет, когда был здесь в последний раз? Тогда вы действовали под маской акробата в бродячем цирке, не так ли? Едва успели ускользнуть от полиции.
Силк также низко поклонился.
- И Хеттар из Олгарии, - продолжал император, - человек, пытающийся в одиночку расправиться со всем населением Ктол Мергоса!
Хеттар наклонил голову.
- Морин! - резко воскликнул император. - Почему ты притащил сюда столько олорнов? Терпеть их не могу!
- Слишком неотложное дело, ваше величество, - извиняющимся тоном ответил тот.
- Аренд? - удивился император, обращаясь к Мендореллену. - И мимбрат к тому же? Глаза его сузились.
- Из всех слышанных мной описаний это может быть только барон Во Мендор.
Поклон Мендореллена был грациозно изысканным.
- Глаза твои остры, как у сокола, и видят насквозь каждого.
- Не совсем. Никак не пойму, кто этот сендар, да и райвенского юношу вижу впервые.
Мысли Гариона заметались. Бэйрек сказал когда-то, что он походит на райвена, но множество событий совсем вытеснили это замечание из памяти. И вот теперь император Толнедры, глаза которого, казалось, обладали необычайной способностью проникать в истинную природу вещей, тоже посчитал его райвеном.
Гарион оглянулся на тетю Пол, но она, по всей видимости, была целиком поглощена распускающимися листьями на розовых кустах.
- Сендар - это кузнец Дерник, - объяснил господин Волк. - В Сендарии люди этой почтенной профессии считаются чуть ли не дворянами. А мальчик - мой внук Гарион.
Император взглянул на старика.
- Кажется, я тебя уже встречал. Что-то такое знакомое...
Он задумчиво нахмурил лоб. Канарейка, сидевшая на ручке кресла, неожиданно залилась звонкой трелью, вспорхнула и перелетела к тете Пол. Та протянула палец, и желтая птичка опустилась на него, откинула голову и запела так, будто крохотное сердечко разрывалось от обожания.
Тетя Пол, одетая в богато украшенное кружевами платье и короткий плащ из соболя, не сводила глаз с маленькой певуньи.
- Что ты делаешь с моей канарейкой? - сердито спросил император.
- Слушаю.
- Но как ты заставила ее петь? Я пытался сделать это вот уже несколько месяцев.
- Значит, не принимали ее всерьез.
- Кто эта женщина?! - взорвался император.
- Моя дочь, Полгара, - ответил Волк. - Прекрасно понимает душу птиц.
Император хрипло недоверчиво расхохотался.
- Брось! Неужели я должен поверить такому?
Волк серьезно кивнул.
- Ты и в самом деле не узнаешь меня, Рэн Борун? - мягко осведомился он.
В бледно-зеленой мантии, одолженной Гриннегом, он выглядел почти как толнедриец, хотя что-то явно выделяло его из толпы.
- Неглупо придумано, - кивнул император. - И ты и она прекрасно играете роли, но я-то давно уже не ребенок и не верю волшебным сказкам!
- Жаль! Думаю, жизнь твоя с тех пор не была особенно веселой.
Волк оглядел ухоженный сад с фонтанами, многочисленными слугами и старающимися не попадаться на глаза телохранителями, маячившими среди кустов роз.
- Жизнь уныла и безрадостна, если в ней нет места хоть маленькому чуду, Рэн Борун, - чуть печально заметил он. - По-моему, ты очень многого лишился.
- Морин! - властно приказал император. - Пошли за Зерилом! Мы сейчас же уладим этот вопрос.
- Немедленно, ваше величество, - поклонился Морин, делая знак одному из слуг.
- Можно мне получить канарейку назад? - почти жалобно спросил император.
- Конечно!
Тетя Пол, приминая траву, направилась к императору, ступая медленно, будто боялась потревожить поющую маленькую птичку.
- Иногда так хочется знать, о чем они поют, - пробормотал Рэн Борун.
- Сейчас она рассказывает о том дне, когда выучилась летать, - объяснила тетя Пол. - Это очень важное событие для птиц.
Она протянула руку, и канарейка, не прекращая петь, прыгнула на палец императора, наклонив головку и всматриваясь в лицо Рэн Боруна.
- Забавные байки, - улыбнулся стареющий человечек, щурясь на солнечные блики, порхающие в струйках фонтанов. - Правда, боюсь, у меня нет времени их выслушивать. Сейчас вся нация, затаив дыхание, ждет моей смерти и, видимо, считает, что самым моим величайшим деянием за все время правления будет немедленная кончина. Некоторые даже взяли на себя труд помочь мне в этом. Мы уже поймали во дворце четырех наемных убийц, и это только за прошлую неделю.
Боруны, моя собственная семья, бегут так поспешно, что скоро будет некому управлять во дворце, не говоря уже о всей империи. А вот и Зерил!
Тощий мужчина с кустистыми бровями в длинной красной мантии, усеянной магическими символами, поспешно пересек газон и низко поклонился императору.
- Вы посылали за мной, ваше величество?
- Мне сказали, что эта женщина - могущественная чародейка Полгара, а старик - сам Белгарат. Будь добр, Зерил, проверь, так ли это.
- Белгарат и Полгара? - удивился густобровый. - Вы шутите, ваше величество. Названные вами имена - мифологические. Таких людей не существует.
- Вот видишь, - настоятельно обратился император к тете Пол, - тебя на самом деле нет. Так заверил Зерил, а он сам - известный маг и волшебник.
- Правда?
- Один из лучших, - заверил император. - Конечно, большая часть его трюков - просто искусство рук, поскольку все чародейства - сплошной обман, но меня это забавляет, а он воспринимает себя всерьез. Можешь продолжать, Зерил, но, пожалуйста, не напускай, как обычно, этого ужасного запаха.
- Совершенно не обязательно, ваше величество, - бесстрастно ответил Зерил.
- Обладай они и в самом деле тайными силами, я тут же понял бы это. Мы ведь общаемся друг с другом не так, как простые смертные.
Тетя Пол, слегка приподняв бровь, взглянула на кудесника.
- Неплохо бы тебе присмотреться получше, Зерил. Иногда многие вещи ускользают от нас.
Она сделала почти неуловимый жест, и в ушах Гариона раздался странный шум.
Волшебник замер, уставившись в пространство. Глаза вылезли из орбит, лицо смертельно побледнело, и Зерил ничком повалится на землю, будто ему внезапно подрубили ноги.
- Простите меня, леди Полгара, - умоляюще прохрипел он, лежа у ее ног.
- Это должно меня убедить, я полагаю, - заметил император, - но я уже видел не раз, как легко воздействовать на умы человеческие, и Зерил не исключение.
- Мне это начинает надоедать, Рэн Борун, - едко объявила тетя Пол.
- Тебе следовало бы поверить ей, - неожиданно заговорила канарейка высоким звонким голосом. - Я сразу ее узнала, но, правда, мы гораздо более понятливы, чем вы, создания, которым дано только ползать по земле. Объясни, зачем вам это?
Если бы вы только постарались, уверена, тоже смогли бы подняться в воздух.
Кстати, неплохо бы тебе перестать есть так много чеснока. У тебя изо рта невыносимо пахнет!
- Помолчи! - мягко остановила тетя Пол. - Можешь об этом и позже сказать.
Император, вздрагивая всем телом, с ужасом смотрел на птичку, словно видя перед собой змею.
- Почему бы всем присутствующим не вести себя так, будто мы в самом деле те, кем себя называем? - предложил господин Волк. - Иначе придется весь день потратить на то, чтобы убедить тебя, а времени и в самом деле мало. Мне нужно сказать тебе нечто очень важное, и совсем не имеет значения, кто я.
- Хорошо, согласен, - кивнул Рэн Борун, все еще дрожа и не отводя взгляда от умолкшей канарейки.
Заложив руки за спину, господин Волк стал разглядывать стайку щебечущих воробьев на ветке ближайшего дерева.
- В начале прошлой осени, - начал он, - Зидар Отступник прокрался в тронный зал дворца Райве и украл Око Олдура.
- Что?! - изумленно воскликнул Рэн Борун, резко выпрямившись. - Но как это произошло?
- Мы не знаем. Когда я догоню его, постараюсь спросить Уверен, однако, что ты понимаешь, насколько это важно.
- Очевидно, - согласился император.
- Олорны и сендары без лишнего шума готовятся к войне, - продолжал Волк.
- Войне? - потрясенно пробормотал Рэн Борун. - С кем?
- С энгараками, конечно.
- Но какое отношение имеет Зидар к энгаракам? Ведь он может действовать и в одиночку. Не так ли?
- Не настолько же ты прост, чтобы поверить этому? - заметила тетя Пол.
- Вы забываетесь, леди, - сухо сказал Рэн Борун. - Где сейчас Зидар?
- Проходил через Тол Хонет недели две назад, - ответил Волк. - Если он сможет проникнуть через границу в одно из энгаракских королевств прежде, чем я смогу его остановить, Олория восстанет против врага.
- И Арендия тоже, - твердо объявил Мендореллен. - Королю Кородаллину был уже дан соответствующий совет.
- Вы уничтожите весь мир, - запротестовал император.
- Возможно, - признал Волк, - но мы не можем позволить Зидару добраться до Торака.
- Немедленно пошлю эмиссаров, - решил Рэн Борун. - Нужно остановить Зидара, прежде чем дело зайдет слишком далеко.
- Боюсь, уже зашло, - мрачно объявил Бэйрек. - Энхегу и другим некогда изощряться в тонкостях толнедрийской дипломатии.
- У ваших людей неважная репутация на Севере, ваше величество, - вмешался Силк. - У них в кармане всегда несколько соглашений, причем с конкурирующими сторонами. Каждый раз, когда толнедриец посредничает в сделке, это дорого обходится! Боюсь, больше мы не можем себе позволить с этим мириться.
Солнце внезапно скрылось за облаками, и по саду прошел неприятный холодок.
- Все это превысило всякие пределы! - запротестовал император. - Сотни лет олорны и энгараки грызутся из-за ничего не стоящего камня, только и ожидая подходящего случая, чтобы сцепиться друг с другом, и наконец такой шанс вам представился! Ну что ж, развлекайтесь как можете. Пока я император Толнедры, не позволю втянуть и мою страну в эту бессмысленную распрю.
- В такое время нельзя отсиживаться в стороне, Рэн Борун, - возразила тетя Пол.
- Почему нет? Меня совершенно не интересует Око, Можете уничтожать друг друга сколько хотите. Толнедра будет стоять вечно, когда вас уже не будет.
- Сомневаюсь, - покачал головой Волк. - Твоя империя кишит мергами. Они одолеют тебя за неделю.
- Мерги - честные торговцы и никого не обманывают. Занимаются своими делами.
- Мерги и честность несовместимы! - объявила тетя Пол. - Каждый из них заслан сюда Верховным жрецом гролимов.
- Это преувеличение, - заупрямился Рэн Борун. - Всему миру известно, что вы одержимы ненавистью ко всем энгаракам, но времена давно переменились.
- Ктол Мергос по-прежнему управляется из Рэк Ктола - столицы гролимов, - покачал головой Волк, - а Ктачик там хозяин. Пусть мир станет иным, Ктачик останется тем же. Торговцы из Рэк Госки могут казаться тебе порядочными людьми, но все пляшут под дудку Ктачика, а Ктачик - орудие в руках Торака.
- Торак мертв.
- Неужели? - осведомилась тетя Пол. - Ты был на его могиле? Разрывал ее и видел кости?
- Управление империей требует больших расходов, - пожал плечами император, - и мне нужны налоги, которые платят мерги. Мои агенты денно и нощно работают в Рэк Госке и по всему Южному караванному пути, так что, замышляй мерги что-нибудь против меня, я тут же узнал бы об этом. Подозреваю, что вся история задумана Братством чародеев. Конечно, у твоих людей могут быть свои мотивы, но я не позволю, чтобы империя стала пешкой в борьбе за власть!
- А если энгараки победят? - спросила Пол. - Как ты собираешься справиться с Тораком?
- Я не боюсь Торака.
- Ты его когда-нибудь встречал? - настаивал Волк.
- Конечно, нет. Послушай, Белгарат, ты и твоя дочь никогда не были друзьями Толнедры, а посте битвы при Во Мимбре относились к нам как к побежденному врагу. Сведения твои представляют интерес, и я постараюсь обдумать их на досуге, но политика Толнедры не зависит от олорнских предубеждений! Наша экономика целиком основана на торговле и сделках, совершающихся по всему Южному караванному пути. Не собираюсь подрывать устои моей империи только потому, что вы терпеть не можете мергов.
- Значит, ты глупец! - резко сказал Волк.
- Ты удивился бы, если б знал, сколько людей тоже так думают, - усмехнулся император. - Может, вам больше повезет с моим преемником. Если он из семьи Вордью или Хонет, вам даже удастся подкупить его, но Боруны взяток не берут.
- И советов не слушают, - добавила тетя Пол.
- Только если эти советы не требуются, леди Полгара, - процедил Рэн Борун.
- Думаю, мы сделали все, что могли, - решил Волк.
В дальнем конце сада с шумом распахнулась тяжелая бронзовая дверь, и на дорожку вырвалась маленькая девочка с рыжими, как пламя, волосами и пылающими глазами. Сначала Гариону показалось, что перед ним еще совсем ребенок, но когда девушка подбежала ближе, понял, что она гораздо старше, только очень мала ростом, хотя короткая зеленая туника без рукавов обрисовывала тонкую фигурку.
Гарион испытал странное потрясение, будто встретил давнего полузабытого друга.
Волосы густой копной падали на плечи; длинные вьющиеся пряди лились по спине потоком червонного золота, мерцая и тлея подобно жарким углям в очаге. Гарион никогда прежде не видел волос такого цвета. Кожа девушки тоже была золотистого оттенка, но казалась зеленоватой, когда она оказывалась в тени деревьев.
- Почему меня держат в заключении?! - дрожащим от ярости голосом обратилась она к императору.
- О чем ты? - удивился Рэн Борун.
- Легионеры не выпускают меня из дворца.
- Ах, это!
- Это! Именно это!
- Они подчиняются моему приказу, Се'Недра, - объявил император.
- Они так и сказали. Вели им пропустить меня.
- Нет.
- Нет?! Нет?!! - Голос девушки поднялся на несколько октав.
- Что ты хочешь сказать?
- В городе тебе находиться опасно, - умиротворяющим тоном начал император.
- Чепуха! - отрезала она. - Не собираюсь сидеть в этой душной дыре только потому, что ты собственной тени боишься. Мне нужно купить кое-что на рынке!
- Пошли слугу.
- Не желаю!! - заорала она. - Хочу сама пойти!
- Невозможно, - коротко ответил император. - Лучше потрать это время на занятия!
- Не буду учиться!! Джиберс - безмозглый идиот и надоел мне до смерти! Не стану сидеть и обсуждать историю и политику, и вообще ничего! Могу я спокойно день провести как мне заблагорассудится?
- Сожалею.
- Пожалуйста, отец, - заныла девушка, значительно понизив голос.
Схватив складку его позолоченной мантии, она начала старательно навертывать материю на палец. Взгляд, который она бросила из-под густых ресниц на императора, был способен растопить камень.
- Запрещаю! - повторил тот, не поднимая глаз. - Приказ остается в силе. Не смей выходить из дворца!
- Ненавижу тебя! - закричала девушка и в слезах бросилась прочь.
- Моя дочь, - пояснил император почти извиняющимся тоном. - Не можете себе представить, каково, иметь подобного ребенка.
- Почему же, прекрасно могу, - заявил Волк, искоса глядя на тетю Пол.
Та с вызовом уставилась на отца:
- Ну давай, расскажи. Уверена, что ты не успокоишься, пока все не выложишь.
- Не стоит, - пожал плечами Волк.
Рэн Борун задумчиво оглядел их.
- Думаю, что тут мы сможем кое о чем договориться.
- Что именно имеется в виду? - осторожно спросил Волк.
- Ты пользуешься авторитетом среди олорнов.
- Некоторым.
- Если бы ты попросил их, возможно, некоторые абсурдные условия договора при Во Мимбре можно было бы пересмотреть.
- Какие именно условия?
- Есть ли какая-то необходимость в поездке Се'Недры в Райве? Я последний император династии Борунов, а когда умру, она вообще не будет принцессой. При таких обстоятельствах, думаю, это требование моей дочери не касается.
Бессмыслица какая-то! Род короля райвенов прекратил существование тринадцать веков назад, так что никакого жениха, ожидающего в тронном зале райвенского дворца, она не увидит. Как вы уже поняли, Толнедра сейчас - крайне опасное место. Се'Недре исполняется шестнадцать только через год, и всем хорошо известен день ее рождения. Если придется посылать ее в Райве, половина наемных убийц в Толнедре соберутся к воротам дворца в надежде не упустить удобного момента. Не хотелось бы мне так рисковать. Если вы сможете найти способ поговорить с олорнами, я, со своей стороны, издал бы кое-какие указы относительно мергов - ограничения на въезд, запрещение появляться на центральных улицах и тому подобное.
- Нет, Рэн Борун, - твердо ответила тетя Пол. - Се'Недра поедет в Райве.
Ты никак не можешь понять, что договор - простая формальность. Если именно твоей дочери предназначено стать женой короля райвенов, никакая сила на земле не воспрепятствует ей в назначенный день попасть в тронный зал райвенского дворца. Отец мой ничего не приказывает. Он только советует быть поосторожней с мергами для твоего же собственного блага. Остальное - дело твое.
- Думаю, мы исчерпали все темы нашей беседы, - холодно заметил император.
Двое важных придворных в богатых одеждах вошли в сад и что-то сказали лорду Морину.
- Ваше величество! - почтительно начал седовласый камергер, - Министр торговли просит уведомить вас, что он заключил крайне выгодное соглашение с торговыми представителями Рэк Госки. Господа из Ктол Мергоса оказались весьма уступчивы.
- Рад слышать это, - ответил Рэн Борун, бросая многозначительный взгляд на господина Волка.
- Делегация из Рэк Госки желала бы засвидетельствовать вам свое почтение перед отъездом, - добавил Морин.
- Конечно! - согласился император. - Буду рад принять их здесь.
Морин, обернувшись, кивнул придворным. Те, переговорив за оградой с кем то, велели открыть ворота. В саду появились пять мергов, все в черных одеяниях из грубого сукна с откинутыми капюшонами. Из-под распахнутых воротов блестели кольчуги. Передний был немного выше остальных; гордая осанка ясно говорила о том, что он главный. Целый рой образов и воспоминаний пронесся в мозгу Гариона при виде покрытого шрамами лица врага, которого юноша знал сколько помнил себя.
Гарион вновь ощутил странную молчаливую связь, существовавшую между ним и этим человеком по имени Эшарак.
Что-то напоминающее былое притяжение, совсем не похожее на прежнюю неодолимую силу, с которой Эшарак властвовал над ним тогда, в темном коридоре дворца Энхега в Вэл Олорне, легко коснулось глубинных струн души. Амулет под туникой стал очень холодным, но в то же время, казалось, жег кожу.
- Ваше императорское величество, - начал Эшарак, холодно улыбаясь, - для нас большая честь быть допущенными лицезреть августейшего монарха. - И поклонился, звеня кольчугой.
Бэйрек цепко держал Хеттара за руку, пододвинувшийся Мендореллен схватился за другую.
- Несказанно рад вновь увидеться с вами, достойный Эшарак, - ответил император. - Мне сообщили, что соглашение достигнуто...
- Взаимовыгодное, ваше величество.
- Наилучший вид подобных договоров, - одобрил Рэн Борун.
- Top Эргас, король мергов, посылает свои приветствия. Его величество понимает всю важность укрепления дружеских связей между Ктол Мергосом и Толнедрой и надеется в один прекрасный день назвать ваше императорское величество братом.
- Мы уважаем мирные намерения и чтим легендарную мудрость Тор Эргаса, - с довольной улыбкой ответил император.
Эшарак бесстрастно оглядел собравшихся.
- Вижу, Эмбар, - обратился он к Силку, - фортуна вновь взглянула на тебя благосклонно с тех пор, как мы виделись в последний раз в конторе Мингана.
Силк невинно развел руками.
- Боги были добры ко мне, по крайней мере, большинство из них.
Эшарак криво усмехнулся.
- Вы знаете друг друга? - слегка удивленно спросил император.
- Встречались, ваше величество, - признался Силк.
- В другом королевстве, - добавил Эшарак и взглянул господину Волку прямо в глаза.
- Белгарат, - вежливо кивнул мерг.
- Чемдар! - ответил в тон мергу старик.
- Неплохо выглядишь - Благодарю.
- Видимо, только я один здесь чужой, - пожаловался император.
- Мы с Чемдаром давние знакомые, - пояснил господин Волк с недоброй искоркой в глазах. - Вижу, Чемдар, ты уже оправился от недавнего недуга.
Лицо Эшарака раздраженно дернулось; он быстро взглянул на лежащую у ног тень, будто боясь, что она вот-вот исчезнет. Гарион вспомнил, что сказал Волк в тот день наверху холма после нападения олгротов: невнятное напоминание о тени, возвратившейся окольной дорогой. По какой-то причине открытие, что мерг Эшарак и гролим Чемдар - один и тот же человек, не слишком удивило его. Двойной образ слился теперь в одно целое, как многоголосая мелодия, где какая-то нота выделялась фальшью, а теперь влилась в стройный хор, наконец-то представ в истинном свете, и осознание этого стало ключом, открывшим путь к правде.
- Когда-нибудь ты, надеюсь, покажешь мне, как это делается, - продолжал Эшарак. - Весьма интересный опыт. Хотя мой конь с трудом переносит подобные проделки.
- Извинись за меня перед ним.
- Почему мне кажется, что я ничего не понимаю? - осведомился Рэн Борун.
- Прошу прощения, ваше величество, - извинился Эшарак. - Белгарат Древнейший и я возобновили старую вражду. Редко представляется нам возможность поговорить вот так, соблюдая хоть видимость вежливости.
Обернувшись, он низко поклонился тете Пол.
- Леди Полгара! Вы, как всегда, прекрасны, - процедил мерг, окидывая ее многозначительным, оценивающим взглядом.
- Ты тоже почти не изменился, Чемдар, - мягко, почти дружески, ответила тетя Пол, но Гарион, прекрасно знавший ее, сразу понял, какое смертельное оскорбление крылось во внешне учтивых словах.
- Очаровательно, - чуть заметно улыбнулся Эшарак.
- Это лучше всякого представления! - намеренно громко воскликнул император. - Вы просто исходите злобой. Хотел бы я видеть первый акт!
- Первый акт длился очень долго, ваше величество, - возразил Эшарак, - и зачастую наблюдать такое - довольно утомительно. Как вы уже успели заметить, Белгарат иногда бывает слишком ослеплен собственной мудростью.
- Уверен, что могу справиться с подобным недостатком, - слегка усмехнувшись, ответил господин Волк, - и обещаю, что последний акт окажется чрезвычайно коротким, Чемдар.
- Угрожаешь, старик?! Я думал, мы решили хоть раз держаться в рамках приличия.
- Не могу вспомнить, когда мы соглашались хоть в чем-то, - резко ответил Волк и обратился к императору:
- Нам пора. Рэн Борун, с твоего разрешения мы удаляемся.
- Конечно, - кивнул император. - Рад был поговорить, хотя, естественно, по-прежнему в тебя не верю. Понимаешь, я вообще не верю в богов и во все эти старые сказки.
- Очень рад этому, - ответил Волк и неожиданно озорно усмехнулся.
Рэн Борун расхохотался.
- С нетерпением ожидаю нашей следующей встречи, Белгарат, - вмешался Эшарак.
- На твоем месте я бы не хотел этого, - посоветовал Волк и, повернувшись, пошел к выходу, сопровождаемый друзьями.

Глава 17

Когда друзья покинули дворец, было уже около полудня. Широкие газоны зеленели под теплым весенним солнышком; легкий ветерок чуть шевелил ветви кипарисов.
- Думаю, не стоит задерживаться в Тол Хонете, - заметил Волк.
- Уезжаем прямо сейчас? - спросил Мендореллен.
- У меня еще одно дело, - ответил Волк, щурясь на солнце. - Бэйрек и его кузен пойдут со мной, а вы возвращайтесь в дом Гриннега и ждите меня.
- По пути остановимся на центральном рынке, - решила тетя Пол. - Я хочу купить кое-что.
- Мы не за покупками сюда приехали, Пол.
- Гролимы уже знают, что мы здесь, отец, - возразила она, - так что нет смысла как воры красться по улицам.
- Хорошо, Пол, - вздохнул старик.
- Я знала, что ты меня поймешь, отец! - заключила она.
Господин Волк, беспомощно покачав головой, отправился куда то вместе с Гриннегом и Бэйреком. Остальные поскакали вниз с холма, с каждой минутой приближаясь к сверкающему, как драгоценность, городу, его широким улицам, великолепным домам и тенистым деревьям.
- Здесь живут богачи и дворяне, - заметил Силк. - В Тол Хонете чем ближе ко двору ты живешь, тем больше значишь в глазах людей.
- Подобное часто бывает, принц Келдар, - кивнул Мендореллен. - Богатство и положение часто нуждаются в близости власти и величия. Хвастаясь своей осведомленностью и хорошими отношениями с монархом, мелкие люди часто забывают о собственном ничтожестве и пороках.
- Лучше даже я бы не сказал! - восхитился Силк.
Главная рыночная площадь Тол Хонета была очень просторной со множеством ярко раскрашенных лотков и киосков, где теснились товары со всего света. Тетя Пол, спешившись, вручила поводья чирекскому телохранителю и с решительным видом направилась к палаткам, покупая, как показалось мужчинам, все, что попадалось на глаза.
Лицо Силка не раз бледнело при виде этих приобретений, поскольку платить приходилось именно ему.
- Может, хоть ты поговоришь с Полгарой, - умоляюще прошептал он Гариону. - Она меня с ума сведет.
- С чего ты решил, что она меня послушает? - удивился Гарион.
- Мог хотя бы попытаться, - отчаянно прошипел Силк.
В самом центре рынка о чем-то горячо спорили трое людей в богатых мантиях.
- Ты безумец, Холдор! - возбужденно воскликнул один из них, худой мужчина со вздернутым носом. - Хонеты до нитки оберут империю ради собственной выгоды.
Лицо говорившего раскраснелось, глаза вылезли из орбит.
- А что, Кэдор из Вордью намного лучше? - возразил коренастый, которого назвали Холдором. - Это ты не в себе, Реден. Если мы посадим Кэдора на трон, он раздавит нас, как яичную скорлупу. Уж слишком рвется к власти.
- Как ты смеешь? - завопил Реден, угрожающе набычившись. - Великий герцог Кэдор - единственный возможный выбор. Я буду голосовать за него, даже если не получу за это ни гроша!
Он яростно размахивал руками, одно слово обгоняло другое, изо рта летели брызги слюны.
- Кэдор - свинья, - жестко ответил Холдор, не сводя глаз с Редека, как бы желая увидеть, какое впечатление произвели его слова. - Наглая, высокомерная, жестокая свинья, у которой прав на трон не больше, чем у приблудной собаки! Его прадедушка лестью и подкупом пробрался в семью Вордью, и я скорее вскрою себе вены, чем склонюсь перед отпрыском мелкого воришки с доков Тол Вордью.
Глаза Редена чуть не выкатились из орбит от столь изощренных оскорблений.
Несколько раз он открывал рот, пытаясь заговорить, но язык, казалось, от ярости прилип к небу. Лицо побагровело, он беспомощно цеплялся руками за что-то невидимое. Потом тело одеревенело; он начал медленно клониться назад.
Холдор наблюдал за происходящим с отрешенным интересом.
Издав сдавленный крик, Реден повалился на камни тротуара; руки и нога находились в беспрестанном движении. Глаза закатились, изо рта пошла пена, судороги и корчи все усиливались. Он начал биться головой о землю, хватаясь скрюченными пальцами за горло.
- Удивительно действует, - заметил третий. - Где ты его взял, Холдор?
- Один из моих друзей недавно побывал в Стисс Торе, - ответил тот, с интересом наблюдая за конвульсиями Редена. - Самое ценное качество этого зелья в том, что оно не действует, пока принявший его не разволнуется. Реден не стал пить вино, пока я не попробовал первым.
- Ты не побоялся выпить яд?! - изумился собеседник.
- О, это вполне безопасно, - заверил Холдор. - Я никогда не поддаюсь эмоциям!
Реден заметно ослабел, хотя его каблуки по-прежнему выбивали частую дробь на тротуаре. Потом он застыл, издал долгий булькающий вздох и умер.
- Интересно, не осталось ли у тебя еще немного такого яда? - задумчиво спросил друг Холдора. - Я готов выложить кругленькую сумму за нечто в этом роде!
- Почему бы нам не пойти ко мне домой и не побеседовать за чашей вина? - рассмеявшись, предложил Холдор.
Второй бросил на него испуганный взгляд и тоже засмеялся, правда, несколько неуверенно. Оба повернулись и ушли, оставив распростертое на земле мертвое тело.
Гарион в ужасе уставился на них, а потом на уродливо изогнувшийся труп с почерневшим лицом, валяющийся в самом центре рыночной площади. Проходившие толнедрийцы, казалось, совершенно не обращали внимания на мертвеца.
- Почему никто ничего не сделает? - возмутился Гарион.
- Боятся, - пояснил Силк. - Если проявят хоть немного сочувствия, их примут за бунтовщиков. К политике здесь, в Тол Хонете, относятся крайне серьезно.
- Но должен же кто-нибудь уведомить власти? - вмешался Дерник дрожащим голосом, побелев как снег.
- Надеюсь, об этом уже позаботились, - ответил Силк. - И нечего здесь стоять и глазеть. В подобные дела лучше не вмешиваться!

Предыдущая страница 26 Следующая страница


27 Дэвид Эддингс

В этот момент подошла тетя Пол. Оба чирекских воина из дома Гриннега, сопровождавших ее, были нагружены свертками и выглядели при этом несколько глуповато.
- Что вы делаете? - спросила она Силка.
- Просто наблюдали прекрасный пример толнедрийской политики в действии, - объяснил тот, показывая на мертвеца.
- Яд? - осведомилась тетя Пол, заметив скрюченные конечности Редека.
- Совершенно верно, - кивнул Силк. - Очень странный. Не действует, пока жертва не разволнуется.
- Эттсет, - мрачно заметила она.
- Слышала о нем раньше? - удивился Силк.
- Да. Довольно редкий и очень дорогой. Не думала, что найсанцы согласятся кому-нибудь его продать.
- Лучше бы нам уйти подальше, - предложил Хеттар. - Сюда вдет взвод легионеров, а они наверняка захотят допросить свидетелей.
- Прекрасная мысль! - согласился Силк и повел их к дальнему концу площади. . Около домов, служивших границей рынка, восемь здоровенных мужчин тащили закрытые носилки. Тонкая, унизанная драгоценностями рука высунулась из-под занавески и прикоснулась к плечу носильщика. Вся восьмерка тут же остановилась и опустила паланкин.
- Силк! - послышался женский голос. - Что ты делаешь в Тол Хонете?
- Бетра! Это ты? - откликнулся Силк.
Занавеска откинулась, явив молодую женщину с пышными формами, откинувшуюся на пунцовые атласные подушки. Локоны были перевиты нитками жемчуга. Розовое шелковое платье туго облегало тело, пальцы и запястья украшали множество золотых колец и браслетов.
На восхитительно прекрасном лице сверкали недружелюбные глаза Несмотря на молодость, она почему-то казалась перезрелой, скорее всего из-за общего впечатления порочности. Видно было, что Бетра привыкла потакать любому своему капризу.
- Я думала, ты все еще бежишь от погони, - кокетливо сказала она Силку. - Люди, которых я послала за тобой, весьма искусны в своем деле!
Силк преувеличенно низко поклонился.
- Ты действительно права, Бетра, - согласился он, криво ухмыльнувшись. - Далеки от совершенства, правда, но не так уж плохи. Надеюсь, они тебе больше не нужны.
- А я все не могла понять, почему они не вернулись, - рассмеялась женщина, - хотя должна была предположить, конечно. Надеюсь, ты не принял все это как личное оскорбление.
- Ну конечно, нет, Бетра. Всего-навсего особенности профессии.
- Хорошо, что ты не держишь зла. Мне нужно было от тебя избавиться, иначе все мои планы рушились... Силк недобро ухмыльнулся.
- Знаю-знаю! - самодовольно перебил он. - И это после всего того, на что тебе пришлось пойти, да еще с послом таллов, не больше и не меньше.
Гримаска отвращения появилась на прекрасном лице.
- Что с ним случилось? - полюбопытствовал Силк.
- Отправился поплавать в Недрейне, да так и не появился.
- Не знал, что таллы такие хорошие пловцы.
- Вовсе нет, особенно когда к ногам привязаны тяжелые камни. После того как благодаря тебе все провалилось, он, в общем-то, мне больше был не нужен, и, кроме того, не хотелось, чтобы он проболтался кое о чем в определенных Кругах - Ты всегда была предусмотрительной, Бетра.
- Что сейчас затеваешь? - поинтересовалась она. - Да так, всякие мелкие делишки, - пожал плечами Силк.
- Борьба за трон?
- Вот уж нет, - засмеялся он. - Ни за что бы не хотел быть замешанным в подобную историю. А ты? На чьей стороне?
- Тебе очень хочется знать? Силк, прищурившись, огляделся.
- Неплохо бы получить кое-какую информацию, Бетра, если, конечно, ты вправе говорить об этом.
- О чем, Силк?
- В городе полно мергов. Если у тебя с ними нет никаких отношений, буду крайне благодарен за любые сведения. Бетра коварно усмехнулась.
- И сколько же ты готов заплатить?
- Нельзя ли попросту отнести это за счет взаимной помощи?
На лице женщины появилась откровенно циничная улыбка; раздался веселый смех.
- Почему нет? Ты мне нравишься, Силк, и думаю, понравишься еще больше, если окажешься у меня в долгу.
- Буду твоим вечным рабом, - пообещал он.
- Лгунишка!
Женщина на минуту задумалась.
- Мерги никогда, в общем, не проявляли интереса к торговле, но несколько лет назад начали прибывать по двое, по трое, и в конце прошлого лета здесь стали появляться целые караваны из Рэк Госки.
- Думаешь, хотят повлиять на выбор преемника императора?
- Видимо, так. Внезапно в Тол Хонет потоком хлынуло червонное золото. Моя кладовая просто по швам трещит от него.
- Не зря потраченные деньги, - ухмыльнулся Силк.
- Совершенно верно.
- Они уже выбрали кандидата?
- Пока не смогла понять Похоже, мерги делятся на две противоборствующие группировки, причем одна не выносит другую.
- Это, возможно, просто уловка.
- Не думаю. Все дело в ссоре между Зидаром и Ктачиком. Каждая сторона стремится взять под свою опеку будущего императора, и деньги текут рекой.
- Знаешь мерга по имени Эшарак?
- Ах, этого! Остальные мерги его боятся. В настоящий момент вроде бы работает на Ктачика, но, по-моему, ведет только ему понятную игру. Великий герцог Кэдор - кукла в руках Эшарака, а ведь он ближе всего к трону. Это означает, что Эшарак приобретет большую силу. Вот и все, что мне известно.
- Спасибо, Бетра, - почтительно сказал Силк.
- Долго еще собираешься пробыть в Тол Хонете?
- Нет, к сожалению.
- Обидно. Я надеялась, что сможешь прийти навестить. Поболтали бы о прежних временах. У меня почти не осталось преданных друзей или близких врагов - вроде тебя.
Силк сухо рассмеялся:
- Интересно, почему бы это? Не думаю, что умею плавать лучше таллского посла Ты опасная женщина, Бетра.
- Не могу отрицать, - согласилась она, томно потягиваясь. - Но твоей жизни больше ничего не угрожает, поверь мне.
- Я не о своей жизни беспокоюсь, - ухмыльнулся он.
- Тогда это совсем другое дело, - кивнула она. - Не забудь, ты у меня в долгу!
- Жажду получить возможность оплатить столь приятный долг, - дерзко подмигнул Силк.
- Ты просто невыносим, - кокетливо засмеялась Бетра и сделала знак носильщикам. Те вновь вскинули ношу на плечи.
- Прощай, Силк!
- До свиданья, Бетра, - низко поклонился он.
- Омерзительно! - задушенным от ярости голосом возмутился Дерник, глядя вслед удалявшимся носильщикам. - Как подобным женщинам позволяют жить в городе?!
- Бетра? - изумленно спросил Силк. - Да она самая блестящая и очаровательная женщина в Тол Хонете! Мужчины со всего света съезжаются, лишь бы провести с ней часок-другой.
- За хорошую плату, конечно, - вставил Дерник.
- Ты плохо думаешь о ней. Беседа с такой женщиной, возможно, стоит большего, чем...
И, слегка кашлянув, искоса взглянул на тетю Пол.
- В самом деле? - саркастически осведомился Дерник.
Силк весело расхохотался.
- Дерник! Я люблю тебя как брата, но поверь, такая щепетильность просто чрезмерна.
- Оставь Дерника в покое, Силк, - твердо заявила тетя Пол. - Мне он и таким нравится.
- Но я хочу, чтобы он стал еще лучше, - с невинным видом объяснил Силк.
- Бэйрек прав насчет тебя, принц Келдар. Ты очень испорченный человек.
- Превратности моей профессии. Приходится жертвовать нежными чувствами ради моей страны.
- Ну конечно!
- Неужели ты думаешь, что мне нравятся подобные вещи?
- Почему бы нам не сменить тему? - предложила она.
Гриннег, Бэйрек и господин Волк возвратились домой почти сразу за остальными.
- Ну? - спросила тетя Пол Волка, как только старик вошел в комнату.
- Он отправился на юг.
- На юг? Не повернул на восток, к Ктол Мергосу?
- Нет, - покачал головой Волк. - По-моему, пытается избежать встречи с людьми Ктачика и ищет возможности спокойно перейти границу, либо стремится попасть в Найссу. Возможно, договорился о чем-то с Солмиссрой. Придется последовать за ним и все выяснить.
- Я тут на рыночной площади встретил старую приятельницу, - отозвался Силк с дальнего конца, не потрудившись подняться со стула, на котором растянулся. - Она рассказала, что Эшарак замешан в борьбу за толнедрийскую корону. По всей видимости, ему удалось с потрохами купить Великого герцога из Вордью. Если семья Вордью заполучит трон, вся империя окажется во власти Эшарака.
Господин Волк задумчиво поскреб бороду.
- Нужно что-то предпринять. Я последнее время несколько устал от Эшарака.
- Можно задержаться денька на два, - предложила тетя Пол, - и все решить, раз и навсегда.
- Нет, - покачал головой Волк. - Этим лучше заняться не в городе, поскольку подобные вещи обычно сопровождаются некоторым шумом, а толнедрийцы имеют обыкновение сильно волноваться, когда сталкиваются с вещами, которых не понимают. Думаю, он предоставит нам возможность побеседовать с глазу на глаз - в каком-нибудь малонаселенном местечке.
- Значит, уезжаем? - спросил Силк.
- Подождем до завтрашнего утра, - отозвался Волк. - Возможно, за нами начнут следить, но если улицы будут пусты, это затруднит им задачу.
- Пойду поговорю с поваром, - решил Гриннег. - Единственное, что я могу для вас сделать, - проводить в дорогу после плотного обеда, чтобы легче было переносить тяготы пути.
Услышав эти слова, господин Волк широко улыбнулся, но тут же, уловив укоризненный взгляд тети Пол, пояснил:
- Пиво выдохнется, Пол. Как только бочонок почат, его нужно пить как можно быстрее! Жаль тратить добро зря, правда ведь?

Глава 18

На следующее утро, еще до рассвета, путешественники, вновь переодевшись в дорожное платье, покинули дом Гриннега, потихоньку выскользнув через задние ворота, и отправились в дорогу по узким извилистым улочкам и заброшенным аллеям, известным одному только Силку.
Когда небо на востоке едва заметно порозовело, они успели добраться до массивных бронзовых ворот на южной стороне острова.
- Сколько еще ждать, пока откроются ворота? - спросил Волк одного из легионеров.
- Недолго. Как только можно будет ясно различить дальний берег.
Волк недовольно хмыкнул. Старик вчера позволил себе лишнее и теперь явно страдал от головной боли. Спешившись, он подошел к вьючной лошади и начал жадно пить прямо из меха.
- Знаешь, это тебе вряд ли поможет, - с едва уловимой ехидцей заметила тетя Пол. Волк предпочел не отвечать - Думаю, сегодня нас ждет прекрасный день, - весело заметил он, взглянув сначала на небо, а потом на мужчин, унылых, подавленных, осевших мешками прямо в седлах.
- Ты жестокая женщина, Полгара, - печально заключил Бэйрек.
- Поговорил с Гриннегом о том корабле? - спросил Волк.
- По-моему, да. По крайней мере, припоминаю что-то.
- Это очень важно, - заверил Волк.
- Вы о чем? - вмешалась тетя Пол.
- Я подумал, неплохо было бы, если корабль будет ждать нас в устье Лесной реки, - пояснил Волк, - на случай, если вдруг придется отправиться в Стисс Тор.
По-моему, лучше плыть по реке, чем пробираться через болота северной Найссы.
- Прекрасная мысль, - согласилась тетя Пол. - Удивительно, как только ты до нее додумался, особенно если учесть твое вчерашнее состояние.
- Не можем ли мы поговорить о чем-нибудь другом? - почти жалобно попросил старик.
Небо наконец-то посветлело, и часовой, стоявший на стене, дал приказ открывать ворота. Легионер отодвинул тяжелый запор. Поравнявшись с Мендорелленом, Силк повел кавалькаду через широкий портал к мосту, рассекавшему темные воды Недрейна.
К полудню они оказались в восьми лигах к югу от Тол Хонета, и господин Волк несколько восстановил душевное равновесие, хотя глаза его по-прежнему болезненно щурились от яркого света, а заслышав громкое птичье пение, он страдальчески морщился.
- Сзади всадники, - предупредил Хеттар.
- Сколько? - спросил Бэйрек.
- Двое.
- Возможно, обыкновенные путешественники, - решила тетя Пол.
Из-за поворота появились две неясные фигуры на конях, но тут же резко остановились, поговорили о чем-то и вновь пустились по дороге, держась почему-то крайне настороженно. Странная это была парочка. Мужчина кутался в зеленую мантию толнедрийского покроя - наряд, мало подходивший для верховой езды. Он тщательно зачесал назад откинутые с высокого лба волосы, желая скрыть довольно большую лысину. Гарион никогда еще не видел столь тощего человека. Но самой забавной его особенностью были уши, огромные, торчавшие по обеим сторонам головы, словно крылышки. Спутница его, худенькая девочка, одетая в дорожный плащ с капюшоном, завязала лицо платком, чтобы уберечься от пыли.
- Добрый вам день, - вежливо приветствовал их тощий мужчина, подъехав ближе.
- Здравствуйте! - ответил Силк.
- Довольно тепло для этого времени года, не так ли? - продолжал толнедриец.
- Да, мы заметили, - согласился Силк.
- Простите, - не отставал тощий, - не осталось ли у вас хоть немного воды?
- Конечно, - кивнул Силк.
Взглянув на Гариона, он показал на вьючных лошадей. Юноша вынул кожаный мех из тюка, вытащил деревянную пробку, тщательно вытер горлышко и протянул мех спутнице. Та развязала платок и недоуменно поглядела на мех.
- Вот так, ваше... то есть, госпожа, - объяснил мужчина, поднимая мех обеими руками и наклоняя над головой.
- Понятно, - кивнула девочка.
Гарион взглянул на нее пристальнее. Почему-то голос казался знакомым, да и лицо - тоже. Совсем не ребенок, хотя очень мала ростом, а на крохотном личике - капризно-недовольное выражение. Гарион был почти уверен, что где-то видел ее раньше.
Толнедриец вновь отдал ей мех; девочка начала пить, недовольно морщась от неприятного привкуса. Из-под капюшона выбилась непокорная темная прядка, но на воротнике плаща виднелись фиолетовые пятна, говорящие о том, что волосы явно были перекрашены.
- Спасибо, Джиберс, - пробормотала девочка, отдавая мех. - И вам спасибо, господин, - обратилась она к Силку.
Гарион прищурился и закусил губу: ужасное подозрение внезапно закралось в его душу.
- Далеко направляетесь? - спросил Силка тощий мужчина.
- Довольно далеко. Я Редек из Боктора, торговец из Драснии. Еду на юг с сендарийскими сукнами. Не повезло с погодой в Тол Хонете, возможно, удастся продать в Тол Рейне... Это высоко в горах; может, хоть там стоят холода.
- Вы не по той дороге едете, - возразил незнакомец. - Дорога на Тол Рейн лежит к востоку.
- Кое-какие неприятности в пути, - бойко соврал Силк. - Грабители, знаете ли. Подумал, что безопаснее ехать через Тол Борун.
- Какое совпадение! - воскликнул тощий. - Мы с моей ученицей тоже едем туда!
- Да, - кивнул Силк, - действительно совпадение.
- Не могли бы и мы присоединиться к вам хоть ненадолго?
Силк нерешительно пожал плечами.
- Почему бы и нет? - внезапно вмешалась тетя Пол, прежде чем он успел отказать им.
- Как вы добры, благородная дама! - воскликнул незнакомец. - Я магистр Джиберс, член императорского научного общества, учитель по профессии. Возможно, вы обо мне слышали.
- Не могу сказать определенно, - задумчиво протянул Силк, - хотя это естественно, ведь мы чужие здесь, в Толнедре.
Джиберс чуть разочарованно кивнул.
- Вы, конечно, правы. А это - моя ученица, леди Шарелл. Ее отец - старейшина торговой гильдии барон Релдрн. Сопровождаю ее в Тол Борун, в гости к родственникам.
Гарион понял, что это не правда. Имя наставника только подтвердило его подозрения.
Они проехали еще несколько лиг, причем Джиберс ни на секунду не закрывал рта, оживленно переговариваясь с Силком. Он без конца превозносил свои методы обучения, ссылаясь при этом на мнения высокопоставленных особ, полагавшихся на его суждения. Слушать наставника было крайне утомительно, хотя он казался вполне безобидным. Его ученица ехала рядом с тетей Пол и почти все время молчала.
- Думаю, пора бы и перекусить, - объявила тетя Пол. - Не составите ли нам компанию, магистр Джиберс? Хватит на всех.
- Потрясен вашей щедростью, - ответил наставник. - Будем очень рады.
Путешественники остановили лошадей у какого-то мостика, перекинутого через ручей, и повели их к густым ивовым зарослям неподалеку от дороги. Дерник разложил костер, а тетя Пол начала расставлять на земле горшки и котелки.
Ученица магистра Джиберса оставалась в седле до тех пор, пока наставник не подошел, чтобы помочь ей спешиться.
С тоской взглянув на болотистую почву берегов ручейка, она высокомерно бросила Гариону.
- Ты... мальчик! Принеси мне свежей воды!
- Ручей юн там! - показал Гарион.
- Но земля такая грязная! - с удивлением пробормотала девушка.
- И вправду! - кивнул Гарион, а потом, с нарочитым презрением отвернувшись, пошел помогать тете Пол.
- Тетя, - произнес он после нескольких минут мучительных споров с собой.
- Что, дорогой?
- Думаю, леди Шарелл - вовсе не та, за которую себя выдает.
- Разве?
- Не совсем уверен, но по-моему - это принцесса Се'Недра, та самая, что прибежала в сад, когда мы были во дворце.
- Да, дорогой, знаю.
- Знаешь?
- Конечно. Передай соль, пожалуйста.
- По-моему, путешествовать с ней опасно.
- Ну, не совсем так. Думаю, все обойдется.
- Но эта девчонка ужасно действует на нервы, и от нее столько беспокойства!
- Принцесса империи всегда должна доставлять кучу хлопот, дорогой.
После того, как все опустошили тарелки с тушеным мясом, очень понравившимся Гариону, но явно пришедшимся не по вкусу гостье, Джиберс наконец попытался заговорить о том, что, по всей видимости, тревожило его с самого начала путешествия.
- Несмотря на все старания легионеров, дороги далеко не безопасны. Только безрассудные смельчаки путешествуют в одиночку, а леди Шарелл доверена моим заботам, и поскольку я отвечаю за ее благополучие, нельзя ли нам ехать вместе с вами до самого Тол Боруна? Поверьте, мы постараемся не доставлять вам хлопот, а я с готовностью заплачу за все, что мы съедим.
Силк быстро взглянул на тетю Пол.
- Конечно, - кивнула она. Силк удивленно поднял брови.
- Мы вполне можем путешествовать вместе, - продолжала тетя Пол, - ведь нам всем нужно в Тол Борун.
- Как знаешь, - пожал плечами Силк.
Гарион знал, что тетя Пол делает ужасную ошибку, за которую придется дорого заплатить.
Джиберс совсем не годился в спутники, а ученица его с каждой секундой становилась все невыносимее. Она, очевидно, привыкла к многочисленным суетящимся вокруг слугам и не задумываясь отдавала приказы. Гарион немедленно сообразил, кому придется их выполнять. Он встал и направился к ивовым зарослям.
Поля, расстилавшиеся за деревьями, отливали бледно-зеленым в лучах весеннего солнца; маленькие белые облачка лениво плыли в синем небе.
Прислонившись к дереву, Гарион невидящими глазами уставился в пространство. Не станет он слугой, будь эта девчонка хоть самой королевой. Хорошо бы дать это понять, прежде чем ситуация выйдет из-под контроля.
- Ты что, разум потеряла, Пол? - услышал он из-за деревьев голос господина Волка. - Рэн Борун, вероятно, разослал легионеров по всем дорогам!
- Это мое дело, Старый Волк, - возразила тетя Пол. - Не вмешивайся! Я устрою так, что легионеры не обратят на нас внимания.
- У нас нет времени потакать ее капризам. Сожалею, Пол, но эта девчонка - просто маленькое чудовище. Сама видела, как она вела себя с отцом.
- Не так уж трудно отучить человека от дурных привычек, - спокойно ответила тетя.
- Не проще ли отправить ее обратно в Тол Хонет?
- Принцесса уже убегала однажды. Если отошлем ее, попытается снова удрать Мне гораздо спокойнее, если ее высочество будет находиться там, где я смогу легко ее найти. Не желаю, когда настанет нужный момент, рыскать по всему миру, чтобы обнаружить ее.
- Будь по-твоему, Пол, - вздохнул старик.
- Прекрасно.
- Только держи это отродье подальше от меня! - попросил он. - От нее просто руки трясутся. Остальные знают, кто она?
- Гарион.
- Гарион? Удивительно!
- Вовсе нет, - объявила тетя Пол. - Он гораздо умнее, чем кажется.
Новое странное чувство росло в и без того смятенном мозгу Гариона.
Очевидный интерес тети Пол к Се'Недре заставил больно сжаться сердце. К стыду своему, он был вынужден признать, что ревнует ее к девчонке.
В последующие дни опасения Гариона полностью оправдались Случайное замечание о жизни на ферме Фолдора быстро обнаружило его прежнее положение поваренка, и принцесса бессовестно использовала полученные сведения, чтобы постоянно заставлять его выполнять сотни глупейших поручений. Хуже всего было то, что, когда он пытался отказаться, тетя Пол твердо напоминала о необходимости вежливого отношения к дамам. И Гарион, естественно, с каждой минутой становился все угрюмее.
Принцесса успела сочинить историю о причинах своей поездки в Тол Борун, причем каждый день рассказ обрастал новыми подробностями, становясь все более и более не правдоподобным. Сначала она собиралась просто навестить родственников; потом посыпались смутные намеки на вынужденное бегство от нежелательного брака с уродливым старым торговцем. Далее краски все сгущались: теперь уже кто-то замышлял похитить ее и потребовать с отца выкуп. Последняя версия была просто великолепной: девушка призналась, что предполагаемое похищение было каким-то образом связано с политическим заговором, имевшим целью захватить власть в Толнедре.
- Ужасная лгунья, правда? - пожаловался Гарион тете Пол, когда они остались как-то вечером наедине.
- Да, дорогой, - согласилась она. - Умение лгать - большое искусство.
Хорошая ложь не должна быть слишком приукрашена. Девочке не хватает практики, особенно если она хочет далеко пойти.
И вот дней через десять после отъезда из Тол Хонета на горизонте показался Тол Борун.
- Похоже, нам пора прощаться, - с явным облегчением объявил Джиберсу Силк.
- Разве вы не войдете в город? - удивился тот.
- Вряд ли. У нас нет там особых дел, а времени до наступления тепла остается совсем мало. Мы обогнем Тол Борун и отправимся по дороге в Тол Рейн.
- Значит, мы можем немного проводить вас, - быстро вставила Се'Недра. - Мои родственники живут в поместье на южной стороне города.
Джиберс изумленно уставился на нее.
Тетя Пол осадила коня и, подняв брови, взглянула на крохотную девушку.
- По-моему, нам пора поговорить кое о чем, а это место ничем не хуже других.
Силк, быстро вскинув глаза, согласно кивнул.
- Насколько я понимаю, юная дама, - начала тетя Пол, когда все спешились, - пришло время сказать нам правду.
- Но я уже все объяснила, - запротестовала Се'Недра.
- Ах, детка, стоит ли настаивать на этой глупой сказке?! Конечно, подобные истории весьма забавны, но неужели ты думаешь, что им кто-то поверил? Некоторые из нас знают твое истинное имя, так что пора выяснить все до конца.
- Ты знала?.. - пролепетала Се'Недра.
- Конечно, дорогая, - кивнула тетя Пол. - Ну что, сама расскажешь или я объясню?
Узенькие плечи Се'Недры жалко поникли.
- Скажи им, кто я, магистр Джиберс, - тихо велела она.
- Вы думаете, это целесообразно, ваше... лордство? - нервно спросил Джиберс.
- Они все равно знают, и приди им в голову что-нибудь сделать с нами, давно бы уже сделали. Им можно доверять.
Джиберс набрал в грудь побольше воздуха и заговорил официальным тоном:
- Имею честь представить вам ее императорское высочество, принцессу Се'Недру - дочь его императорского величества Рэн Боруна XXIII, драгоценный цветок дома Борунов.
Силк, присвистнув, широко раскрыл изумленные глаза. Остальные тоже были поражены.
- Политическая ситуация в Тол Хонете в настоящее время крайне нестабильна, весьма тревожна и угрожает безопасности ее высочества, - продолжал Джиберс. - Император поручил мне тайно проводить дочь в Тол Борун, где члены семейства Борунов смогут защитить ее от заговоров и махинаций Вордью, Хонетов и Орбитов.
Без излишней скромности скажу, что блестяще справился с этим поручением, конечно, не без вашей помощи. Обязательно упомяну об этом в своем докладе императору, в примечании, конечно, или даже в постскриптуме.
Бэйрек задумчиво подергал себя за бороду.
- Дочь императора отправляется в путь через всю Толнедру под защитой всего лишь наставника? И это в таких обстоятельствах, когда прямо на улицах убивают и травят?! Странно.
- Немного рискованно, по-моему, - согласился Хеттар.
- Неужели твой император лично, с глазу на глаз поручил тебе столь опасное предприятие? - спросил Джиберса Мендореллен.
- Этого вовсе не понадобилось, - сухо ответил тот. - Его величество питает достаточное уважение к моим суждениям и благоразумию и знает, что я смогу придумать достаточно хорошую маскировку и обеспечить благополучное прибытие его дочери в Тол Борун. Принцесса заверила меня в полном доверии ее августейшего отца. Все должно было держаться в строжайшем секрете. Поэтому она и пришла в мои покои среди ночи, передала наставления его величества и требование покинуть дворец, никому не объясняя, куда мы...
Внезапно голос наставника смолк, и он с ужасом уставился на Се'Недру.
- Можешь сказать ему правду, дорогая, - посоветовала тетя Пол маленькой принцессе. - Хотя он, видимо, и так все уже понял.
Подбородок Се'Недры высокомерно приподнялся.
- Приказ был мой, Джиберс! Отец ничего общего с этим не имеет.
Джиберс смертельно побледнел и пошатнулся.
- Какой дурацкий каприз заставил тебя сбежать из дворца? - вспылил Бэйрек.
- Вся Толнедра наверняка разыскивает тебя, а мы ни с того ни с сего оказались замешанными в эту историю.
- Помягче, - посоветовал Волк гиганту-чиреку. - Она, конечно, может быть, и принцесса, но все же еще совсем маленькая девочка. Не пугай ее!
- Однако он прав, - заметил Хеттар. - Если обнаружат, что принцесса путешествует в нашей компании, мы все узнаем, как выглядят толнедрийские казематы.
И повернулся к Се'Недре:
- Можешь ответить или будешь продолжать играть в игрушки?
Принцесса надменно выпрямилась.
- Не привыкла объяснять свои поступки слугам!
- Думаю, самое время прояснить кое-какие недоразумения, - предложил Волк.
- Отвечай на вопрос, дорогая, - посоветовала тетя Пол. - Неважно, кто его задал.
- Отец запретил мне покидать дворец, - довольно безразлично сказала Се'Недра, будто это все объясняло. - Было так невыносимо, что я сбежала.
Правда, есть и другая причина, чисто политическая. Вам все равно не понять.
- Ты просто поразишься, когда узнаешь, какие мы сообразительные! - заверил господин Волк.
- Ко мне обычно обращаются "моя госпожа", - резко напомнила она, - или "ваше высочество".
- А мне обычно говорят правду.
- Я думала, что главный здесь ты! - пожаловалась Се'Недра Силку.
- Внешность обманчива! - откровенно ухмыльнулся тот. - На твоем месте я бы отвечал на вопросы.
- Это все тот старый договор. Лично я его не подписывала и не понимаю, почему должна подчиняться. Подумать только, явиться в тронный зал дворца Райве в день своего шестнадцатилетия!

Предыдущая страница 27 Следующая страница


Создатели чуда 28

- Мы это знаем, - нетерпеливо вставил Бэйрек. - В чем, собственно, дело?
- Не собираюсь никуда ехать, вот и все, - объявила Се'Недра. - И никто меня не заставит. Королева Дриад - моя родственница. Она укроет меня.
Джиберс, немного оправившись, чуть не лопнул от ярости:
- Что ты наделала?! Я взял на себя эту миссию, думал, что буду награжден... или даже получу более высокую должность! Ты, маленькая идиотка, приведешь меня на плаху!
- Джиберс! - потрясение пролепетала Се'Недра - Лучше свернуть с большой дороги, - предложил Силк. - Нам о многом нужно поговорить, так чтобы никто не помешал.
- Неплохая идея, - согласился Волк.
- Отыщем спокойное местечко и расположимся на ночь. Там и решим, что делать, отдохнем, а завтра с утра пустимся в путь со свежими силами.
Вскочив на коней, путешественники поехали через поля к видневшемуся на горизонте лесу.
- Может, здесь? - предложил Дерник, показывая на огромный дуб, стоящий у обочины тропинки, усеянный вот-вот готовыми распуститься почками.
- Сойдет, - согласился Волк.
Густые ветви дуба отбрасывали приятную тень. По обеим сторонам дорожки вилась низкая, каменная, поросшая мхом ограда, через поле шла узкая тропинка к оттаявшему пруду, сверкающему под весенним солнышком.
- Можно разложить костер у стены, - посоветовал Дерник. - Он не будет виден с дороги.
- Пойду соберу хворост, - вызвался Гарион, увидев валяющиеся под деревом сухие ветки.
Путешественники давно уже привыкли к кочевой жизни, и вскоре шатры были поставлены, лошади напоены и стреножены, а меньше чем через час весело загорелся огонек. Дерник, заметивший, что по воде расходятся круги, нагрел на огне железную иглу и старательно загнул ее.
- Для чего это? - удивился Гарион.
- Неплохо бы наловить рыбы на обед, - ответил кузнец, вытирая крючок о подол кожаной туники, и, отложив его, выхватил щипцами из огня еще один прут. - Не хочешь попытать счастья?
Гарион широко улыбнулся.
Сидевший поблизости Бэйрек на минуту перестал расчесывать бороду и с некоторой завистью взглянул на друзей.
- У тебя случайно нет времени сделать еще один крючок?
- Через пару минут будет готов, - хмыкнул кузнец.
- Нам нужна наживка, - быстро вскочил Бэйрек. - Где твоя лопата?
И вскоре все трое шагали к пруду. Срезав ветки попрямее, они принялись за дело.
Рыба, как выяснилось, ужасно проголодалась за зиму и жадно хватала приманку. Уже через час почти две дюжины солидного размера форелей, переливаясь всеми цветами радуги, бились на поросшем травой берегу пруда.
Тетя Пол внимательно исследовала пойманную добычу.
- Превосходно, - похвалила она. - Только вы забыли их почистить.
- Ох, - страдальчески вздохнул Бэйрек. - Мы думали, что... ну... то есть... поскольку поймали рыбу...
- Ну и?.. - холодно поинтересовалась она. Бэйрек вновь вздохнул.
- Видать, придется все же ее почистить, - с сожалением объявил он Дернику и Гариону.
- Ты, кажется, прав, - согласился кузнец.
Небо на западе побагровело; к тому времени как все уселись около костра, первая звездочка весело подмигнула с высоты.
Тетя Пол зажарила рыбу до хрустящей коричневой корочки, И даже привередливая принцесса не нашла к чему придраться.
После ужина друзья попытались решить, что делать с Се'Недрой. Джиберс, впавший в мрачную меланхолию, почти не участвовал в споре, а принцесса решительно объявила, что, если ее отправят в Тол Борун к родственникам, то она снова убежит. Время шло, но ничего решено не было.
- Что бы мы ни предприняли, все плохо, - обескураженно заключил Силк. - Даже если попытаемся вернуть ее семье, нам начнут задавать всякие щекотливые вопросы, а эта девчонка, конечно, тут же сочинит какую-нибудь сказку, чтобы представить нас в самом худшем свете.
- Может, лучше поговорить обо всем с утра? - предложила тетя Пол.
Безмятежный тон показывал, что она уже все решила, но предпочла не высказываться.
Джиберс сбежал среди ночи. Путники пробудились от топота копыт. Это охваченный паникой наставник галопом мчался к стенам Тол Боруна.
Силк, освещенный искрами угасающего огня, сердито хмурился.
- Почему ты не остановил его? - обрушился драсниец на Хеттара, который как раз в это время нес вахту. Тот искоса взглянул на тетю Пол.
- Мне велено не вмешиваться.
- Ну вот, самая сложная проблема решена, - объяснила она. - Этот учителишка только мешал.
- Ты знала, что он собирается удрать? - удивился Силк.
- Естественно. Даже помогла ему принять решение. Он явится прямо к Борунам и попытается спасти собственную шкуру, доложив, что принцесса в одиночку сбежала из дворца и сейчас находится у нас в руках.
- Тем более нужно было его остановить! - звенящим голосом воскликнула Се'Недра. - В погоню! Немедленно в погоню! Верните его.
- Это после стольких трудов?! Я чуть ли не час убеждала его уйти!
Глупости!
- Как смеешь ты так говорить со мной! - вознегодовала Се'Недра. - Забываешь, кто я?
- Юная дама! - вежливо объяснил Силк. - Вы, по-видимому, даже не представляете, как мало значит для Полгары, кто вы есть на самом деле.
- Полгара?! - пролепетала Се'Недра. - Та самая Полгара? Мне показалось, ты сказал, что она твоя сестра.
- Я солгал, - признался Силк. - Дурная привычка, знаешь ли.
- Ты не простой торговец? - накинулась на него девушка.
- Он принц Келдар, из царствующего дома Драснии. У остальных тоже достаточно высокое положение, так что сама видишь, нас не очень-то впечатляет твой блестящий титул. Каждый из нас тоже титулованная особа, и поэтому мы хорошо знаем, как мало смысла в званиях и должностях.
- Если ты Полгара, значит, он...
Принцесса уставилась на господина Волка, молча сидевшего у стены.
- Совершенно верно, - кивнула тетя Пол. - А по виду не скажешь, правда?
- Что вы делаете в Толнедре? - ошеломленно охнула Се'Недра. - Собираетесь чародейством и колдовством повлиять на исход борьбы за корону?
- К чему нам это? - пробормотал, поднимаясь, Волк. - Толнедрийцы привыкли считать, что их политика воздействует на жизнь всего мира, но на деле этому самому миру абсолютно все равно, кто унаследует трон в Тол Хонете. У нас гораздо более важное дело.
И взглянул в темноту, туда, где находился Тол Борун.
- Бьюсь об заклад, Джиберс много времени потратит, пока убедит горожан, что он не сумасшедший, - продолжал он, - но нам все же лучше убраться отсюда. И оставаться в стороне от большой дороги.
- Ничего нет легче, - заверил Силк.
- А что будет со мной? - вмешалась Се'Недра.
- Ты хотела попасть в лес Дриад, - ответила тетя Пол, - а мы все равно едем в том направлении, так что пока отправишься с нами. Посмотрим, что скажет королева Ксанта, когда тебя увидит.
- Значит, мне надо считать себя вашей пленницей? - процедила принцесса.
- Пожалуйста, если тебе от этого легче, дорогая, - кивнула тетя Пол, критически оглядывая девушку в мерцающем свете почти угасшего костра. - Придется, однако, что-нибудь сделать с волосами. Где ты нашла эту краску?
Выглядит просто ужасно.

Глава 19

Следующие несколько дней друзья, подгоняя коней, мчались на юг, зачастую отдыхая днем и путешествуя по ночам, чтобы не попасться на глаза бесчисленным конным патрулям, прочесывавшим страну в поисках Се'Недры.
- Может, не стоило отпускать Джиберса, - угрюмо прогудел Бэйрек после того, как едва удалось избежать очередной встречи с солдатами. - Он поднял на ноги все гарнизоны отсюда и до самой границы. Лучше было избавиться от него в каком-нибудь пустынном месте или придумать еще что-нибудь.
- Это твое "что-нибудь" звучит довольно зловеще, дружище, - криво усмехнувшись, заметил Силк.
- Самое простое решение проблемы, - пожал плечами Бэйрек.
- Может, хоть иногда попытаешься владеть оружием, вместо того чтобы позволять ему владеть тобой? Именно это качество столь неприемлемо для нас в наших чирекских кузенах, - засмеялся Силк.
- А мы находим вечное стремление умничать, всю жизнь одолевающее наших драснийских братьев, таким же малопривлекательным, - холодно ответил Бэйрек.
- Прекрасный ответ! - с притворным восхищением объявил Силк.
Они продвигались все дальше и дальше, постоянно настороже, все время готовые скрываться или бежать В эти тревожные дни безопасность целиком зависела от необыкновенного дара Хеттара - ведь дороги обыскивали конные патрули, а неулыбчивый олгар с ястребиным профилем неустанно вслушивался - не приближаются ли чужие лошади. Только благодаря его предупреждениям друзьям удавалось ускользнуть от нежелательных встреч...
- Как это? - спросил его однажды Гарион туманным сереньким утром, когда они ехали заброшенной, поросшей травой тропинкой, которую отыскал Силк. - Я хотел сказать, каково это, слышать мысли лошадей?
- Вряд ли я смогу это точно описать, - ответил Хеттар, - хотя всегда был способен понимать, о чем они думают, и даже не представляю, что можно жить по-другому. Что-то вроде проникновения в мозг животного - сам становишься частью его существа. Лошадь всегда думает "мы", а не "я", потому что, по всей видимости, ощущает себя частицей табуна, а после того, как узнает тебя, считает своим товарищем. Иногда они забывают даже, что ты не конь.
И, внезапно встрепенувшись, резко вскинул голову:
- Белгарат! Там за холмом еще один патруль! Человек двадцать-тридцать Господин Волк быстро огляделся.
- У нас хватит времени добраться до тех деревьев? Он показал на густую поросль молодых кленов в полулиге впереди.
- Если поспешим.
- Вперед! - скомандовал Волк, и путешественники, пришпорив лошадей, успели подъехать к рощице как раз когда первые капли весеннего дождя, все утро угрожавшего пролиться на землю, ударили по трехпалым листьям.
Они спешились и, продираясь через густые ветви, повели лошадей вперед, стараясь как можно быстрее скрыться из виду.
На вершине холма показался толнедрийский патруль Всадники начали спускаться в широкую долину. Капитан, командовавший легионерами, остановил коня недалеко от рощицы и что-то резко приказал солдатам. Те разделились на небольшие группы и рассыпались во всех направлениях, обыскивая узкую заросшую дорогу и обозревая окружающую местность с вершины следующего холма.
Офицер и штатский в сером плаще для верховой езды остановились у обочины.
Капитан недовольно оглядел низко нависшие дождевые тучи.
- Похоже, дождь весь день не кончится, - объявил он, спрыгивая на землю и плотнее запахиваясь в красный плащ.
Его собеседник тоже спешился и повернулся так, что прятавшиеся в роще путешественники смогли увидеть его лицо. Гарион почувствовал, как мгновенно напрягся Хеттар. Человек в плаще оказался мергом.
- Сюда, капитан, - сказал он, заводя лошадь под низко нависшие ветки, чтобы хоть как-то уберечься от дождя.
Толнедриец кивнул и последовал за человеком в сером плаще.
- Было ли у вас время обдумать мое предложение? - спросил мерг.
- Я считаю - все это одни догадки, - пожал тот плечами. - Мы даже не знаем; находятся ли иноземцы именно в этом округе.
- Мне донесли, что они пробираются на юг, капитан, - настаивал мерг. - Будьте уверены, они где-то здесь - Но какая гарантия, что мы их найдем? И даже в этом случае будет весьма трудно сделать то, что вы предлагаете.
- Капитан, - терпеливо пояснил мерг, - самое главное - безопасность принцессы. Если она возвратится в Тол Хонет, сторонники Вордью ее убьют. Вы же читали привезенные мной документы?
- Боруны не дадут ее в обиду, а Вордью не осмелятся вторгнуться в Южную Толнедру, - возразил капитан.
- Боруны возвратят ее отцу. Вы сами из семьи Борунов. Неужели осмелитесь выказать неповиновение императору?
Капитан встревоженно нахмурился.
- Единственной надеждой на спасение принцессы может стать семья Орбитов, - настаивал мерг.
- Но каковы гарантии, что с ней там ничего не случится?
- Самая лучшая гарантия - это политика. Орбиты делают все, что в их силах, лишь бы не допустить Великого герцога Кэдора на трон. И поскольку тот сделает все, чтобы убить принцессу, Орбиты, естественно, будут стремиться защитить ее.
Это единственный способ обеспечить безопасность ее высочества, а вы, кроме того, еще и разбогатеете.
Он многозначительно позвенел деньгами в тяжелом кошельке. Но капитан с сомнением покачал головой.
- А если мы удвоим сумму? - почти промурлыкал мерг.
Капитан судорожно сглотнул:
- Только ради ее благополучия.
- Конечно.
- Я ведь не предаю дом Борунов?
- Вы патриот, капитан, - заверил мерг с холодной улыбкой.
Тетя Пол крепко держала руку Се'Недры, пока путешественники, затаившись в зарослях, слушали разговор. Лицо девчушки было искажено гневом, глаза пылали.
Не успели легионеры скрыться из виду, как принцесса вскочила.
- Как они смеют! - взорвалась девушка. - И еще за деньги!
- Типично толнедрийская политика, - пояснил Силк, продираясь сквозь густой кустарник.
- Но ведь он Борун, - запротестовала Се'Недра, - член моей семьи.
- Лучший друг толнедрийца - его кошелек, - ухмыльнулся Силк. - Удивлен, что вы еще этого не поняли, ваше высочество.
Спустя еще несколько дней они поднялись на вершину холма и увидели простирающийся до самого горизонта, темнеющий, словно огромная туча, лес Дриад.
Дождь давно прошел, яркое солнце весело струило лучи на весеннюю травку.
- Как только доберемся до леса, мы в безопасности, - сказала принцесса. - Легионеры побоятся идти туда - Но что их остановит? - удивился Гарион.
- Договор с дриадами. Tы разве не знаешь? Гарион неприязненно отвернулся.
- Поблизости никого нет, - кивнул Хеттар. - Можно ехать помедленнее или подождать до темноты.
- Лучше поспешим, - решил Волк. - Я уже устал от этих рыщущих повсюду патрулей.
Путешественники спустились с холма по тропинке, ведущей к лесу.
На опушке совсем не было обычной поросли кустиков и молодых побегов, служащих границей между полями и лесной чащей. Сразу у края поля начинались высокие деревья, и, когда Волк повел друзей по тропинке, впечатление было такое, словно они очутились в доме. Невероятно древний лес окружал их. Огромные дубы простирали поросшие лишайником ветви, настолько густые, что сквозь листву не просвечивало ни клочка неба Прохладная земля поросла мхом, но почтой нигде не валялось ни листика, ни сучка Гариону казалось, что и он, и друзья уменьшились в размерах, превратились почти в карликов; вокруг царила атмосфера неземного спокойствия и тишины, только звенели цикады, да откуда-то издалека доносилось пение птиц.
- Странно, - удивился Дерник, осматриваясь. - Совсем не видно дровосеков.
Ни одного!
- Дровосеков?! - охнула Се'Недра - Здесь? Они и шагу не осмелятся сюда сделать.
- Этот лес неприкосновенен, Дерник, - объяснил господин Волк. - Семейство Борунов заключило договор с Дриадами. Ни один человек не прикасался к здешним деревьям вот уже тысячи лет.
- Интересное место, - заметил Мендореллен, поеживаясь. - Кажется мне, что чувствую вокруг некое присутствие... недружественного духа...
- Лес этот живой, И не очень-то любит чужаков. Но не беспокойся, Мендореллен, тебе ничего не грозит... пока ты со мной, конечно, - с заметным самодовольством объявила Се'Недра.
- Уверен, что патрули не последуют за нами? - спросил Дерник господина Волка. - Джиберс знал, что мы сюда направляемся, и, конечно, сообщил Борунам.
- Боруны ни за что не нарушат договора с дриадами, - заверил Волк. - Это для них плохо кончится.
- Никогда не встречал толнедрийца, который не постарался бы обойти любое соглашение, если впереди маячит выгода, - недоверчиво хмыкнул Силк.
- Здесь дело другое, - покачал головой Волк. - Дриады отдали в жены одну из своих принцесс молодому аристократу из рода Борунов. Она стала матерью первого императора династии Борунов. Удача и благосостояние Борунов зависят от выполнения условий договора Рисковать счастьем и благополучием Боруны не станут. Не будут.
- Но кто такие дриады? - вмешался Гарион.
Странное ощущение постоянной настороженности, сознания того, что за ними следят, вызывало желание громко говорить, лишь бы заглушить это давящее, зловещее молчание.
- Небольшое племя, - ответил господин Волк. - Очень добрые. Мне они всегда нравились. Конечно, дриады не люди, но это, в общем-то, неважно.
- Я - Дриада! - довольно гордо объявила Се'Недра. Гарион ошеломленно уставился на нее.
- Формально она права, - кивнул Волк. - Многие женщины из племени дриад выходят замуж за мужчин семейства Борунов. Вот поэтому те и боятся нарушить договор: никому не хочется, чтобы их жены и матери в один прекрасный день исчезли неизвестно куда.
- Но она выглядит совсем как человек, - возразил Гарион, все еще не сюда глаз с принцессы.
- Дриады такие близкие родственники людей, что различия совсем ничтожны, - кивнул Волк. - Этим, возможно, и объясняется то, что они не обезумели, подобно другим чудовищам, когда Торак расколол мир.
- Чудовища?! - вознегодовала Се'Недра.
- Прошу прощения, принцесса, - извинился Волк. - Это алгосы так называют всех не-людей, которые помогали Гориму в Пролгу, когда тот встретился с богом Алом.
- Разве я похожа на чудовище? - вспылила она, сердито вскидывая подбородок.
- Неудачно выразился, - пробормотал Волк. - Простите меня.
- Вот именно! - прошипела принцесса. Волк пожал плечами.
- Здесь недалеко ручей, если я правильно помню. Остановимся там и подождем, пока весть о нашем прибытии не дойдет до королевы Ксанты. Нехорошо вторгаться на принадлежащую дриадам землю без разрешения королевы. Могут причинить немало неприятностей, если их разозлить.
- По-моему, ты сам сказал, что они добрые, - напомнил Дерник.
- Относительно, - кивнул Волк. - Но лучше не раздражать существ, которые дружат с деревьями, особенно если сам находишься в лесной чаще. Может произойти несчастный случай.
Он неожиданно нахмурился.
- Кстати, хорошо, что я вспомнил. Убери-ка подальше топор. Дриады очень не любят топоры, да и огонь тоже. Особенно огонь. Придется раскладывать маленькие костры, и то только для приготовления пищи.
Въехав под исполинский дуб, гордо поднимавший ветви над сверкающим ручьем, извивающимся между поросшими мхом валунами, они спешились и раскинули шатры.
После обеда Гарион пошел слоняться по окрестностям, изнывая от скуки. Господин Волк прилег и задремал, а Силк соблазнил остальных засесть за игру в кости.
Тетя Пол усадила принцессу на пенек и смывала с ее волос фиолетовую краску.
- Если нечем заняться, Гарион, - бросила она, - почему бы не пойти искупаться?
- Искупаться? Но где?
- Наверняка здесь поблизости есть какой-нибудь пруд или озерцо, - ответила она, старательно намыливая волосы Се'Недры.
- И ты хочешь, чтобы я купался в холодной воде? Не боишься, что простужусь?
- Ты крепкий мальчишка, дорогой, только очень грязный. А теперь беги умывайся.
Гарион неприязненно посмотрел на тетю, но все же, порывшись в тюках, достал чистую одежду, мыло и полотенце и, ворча себе под нос, пошел вверх по ручью.
Оказавшись один, он еще острее ощутил чье-то незримое присутствие, хотя и не видел ни одной живой души. Казалось, сами дубы неусыпно наблюдают за ним, сообщая друг другу о каждом движении, каждом жесте тайными знаками, неразборчивым шепотом, непонятным языком. Гарион не чувствовал ни злобы, ни враждебности, только постоянное бдительное внимание.
На некотором расстоянии от палаток он нашел довольно большой пруд, где вода скатывалась с лежащих наверху валунов, разбрызгиваясь радужным водопадом.
Вода была настолько прозрачной, что Гарион видел цветные камешки на дне. Мимо проплыла большая форель, настороженно глядя на Гариона. Попробовав воду пальцами, он вздрогнул и хотел уже было обойтись умыванием на скорую руку, но передумал. Все равно тетя Пол не даст покоя и потребует вымыться как следует.
Сокрушенно вздохнув, Гарион принялся раздеваться. Первое прикосновение ледяной воды оглушило, но через несколько минут он обнаружил, что немного привык, а под конец даже почувствовал себя превосходно. Хорошенько смыв мыло под водопадом, Гарион понял, как приятно ощущать бодрость и чистоту во всем теле.
- Какой ты ужасный шум поднимаешь, - раздался за спиной голос Се'Недры, стоявшей на берегу и спокойно разглядывавшей юношу.
Гарион немедленно нырнул с головой, но, не будучи рыбой, не смог, естественно, оставаться под водой долго, и уже через секунду высунулся наверх, кашляя и задыхаясь - Что это ты делаешь? - удивилась Се'Недра.
На ней были только короткая белая туника без рукавов, подпоясанная у талии, и открытые сандалии с ремешками, перекрещивающими ноги и завязанными под коленом. В руке девушка держала полотенце.
- Уходи! - фыркнул Гарион.
- Не будь глупеньким, - спокойно ответила она, садясь на большой камень и принимаясь развязывать сандалии. Волосы медного оттенка еще не успели высохнуть и тяжелой массой спадали на плечи.
- А тебе что здесь надо?
- Хочу искупаться, - пожала она плечами. - Ты еще долго здесь пробудешь?
- Найди себе другое место! - крикнул Гарион, чувствуя, что весь дрожит.
- Мне и здесь хорошо, - заметила она. - Как вода?
- Холодная, - простучал он зубами, - но я все равно не выйду, пока ты здесь.
- Ну что за простофиля! Иди на берег! Гарион упрямо затряс головой, чувствуя, как пылает лицо.
Се'Недра раздраженно вздохнула:
- Ну хорошо! Я не буду смотреть, но, по-моему, это ужасно глупо. В Тол Хонете все моются вместе, и никто ничего такого не думает!
- Здесь не Тол Хонет, - заметил Гарион.
- Я отвернусь, если тебе так легче, - фыркнула Се'Недра, глядя в сторону леса.
Не очень-то доверяя девушке, Гарион быстро выскочил и натянул штаны прямо на мокрое тело.
- Ну все, теперь можешь купаться, - окликнул он, вытирая полотенцем лицо и волосы, с которых ручьями текла вода. - Я пошел обратно к шатрам.
- Леди Полгара велела тебе оставаться со мной, - ответила Се'Недра, спокойно развязывая пояс.
- Тетя Пол?! - потрясенно пробормотал Гарион.
- Надо же меня кому-нибудь охранять, - объяснила она, приподнимая подол туники с явным намерением раздеться.
Гарион поспешно отвернулся и уставился на деревья. Уши горели, руки неудержимо тряслись.
Послышался звонкий серебристый смех и громкий всплеск. Принцесса вскрикнула от холода и заплескалась еще громче.
- Принеси мыло, - скомандовала она.
Гарион, не раздумывая, наклонился, чтобы поднять мыло, но тут искоса увидел стоящую по пояс в воде девушку. Он неуклюже, боком, приблизился к бережку и неловко вытянул из-за спины руку.
Се'Недра снова засмеялась и взяла мыло.
Казалось, прошла вечность, прежде чем она закончила мыться, вышла из воды, вытерлась и оделась. Все это время Гарион не осмеливался открыть глаза.
- У вас, сендаров, такие странные понятия, - заметила принцесса, когда они вместе уселись на прогалине, освещенной солнцем.
Она старательно причесывала темно-красные пряди, с трудом пропуская спутанные мокрые локоны через зубья расчески.
- Бани в Тол Хонете открыты для всех, и на спортивных соревнованиях всегда выступают без одежды. Прошлым летом я сама состязалась с дюжиной девушек на императорском стадионе. Зрители высоко оценили выступления.
- Могу представить, - сухо кивнул Гарион.
- Что это? - спросила она, показывая на амулет, сверкавший на груди.
- Дедушка подарил на прошлый Эрастайд, - пробормотал Гарион.
- Дай посмотреть, - протянула руку девушка. Он наклонился.
- Сними, я хочу увидеть поближе, - велела она.
- Нельзя. Господин Волк и тетя Пол строго-настрого запретили расставаться с ним. По-моему, он заколдован или что-то вроде этого.
- Какой странный запрет! - удивилась Се'Недра, подвигаясь ближе, чтобы получше рассмотреть. - На самом деле они вовсе не чародеи, так?
- Господину Волку семь тысяч лет, - сообщил Гарион. - Он знал бога Олдура.
Я сам видел, как дедушка превратил сухой сучок в цветущее дерево и зажег скалы.
Тетя Пол одним словом исцелила слепую женщину, а еще она может превращаться в сову.
- Я не верю подобным вещам, - хмыкнула Се'Недра. - Уж конечно, все это можно объяснить гораздо проще.
Гарион пожал плечами и натянул холщовую рубашку и коричневую тунику. Потом потряс головой и пригладил растрепанные пряди.
- Ну что ты вытворяешь! - критически заметила принцесса, вставая и подходя к нему. - Давай лучше я. И начала тщательно причесывать юношу.
- Для мужчины у тебя хорошие волосы.
- Волосы как волосы, - равнодушно отозвался он.
Принцесса молча занималась своим делом и, наконец закончив, повернула его голову и пристально осмотрела со всех сторон, приглаживая выбившиеся прядки.
- Ну вот, теперь лучше! - объявила она.
- Спасибо, - пробормотал Гарион, смущенный непонятной переменой в девушке.
Она снова села на траву, обхватив руками колени и задумчиво глядя на сверкающую воду.
- Гарион...
- Что?..
- Каково это - родиться обычным человеком?
- Я всегда был самым обыкновенным, - недоуменно отозвался Гарион, - и не знаю, с чем сравнять свою жизнь - Ты же понимаешь, что я имею в виду: как ты рос, что делал и все такое.
И Гарион рассказал о ферме Фолдора, кухне, кузнице Дерника, о Доруне, Рандориге и Забретт.
- Ты, конечно, влюблен в эту Забретт? - осуждающе бросила она.
- Думал, что влюблен, но с тех пор, как мы ушли с фермы, столько всего произошло, что теперь даже ее лица вспомнить не могу, да и без любви обходиться гораздо легче. Судя по тому, что я видел, от нее одни неприятности.
- Ты просто невыносим, - надулась Се'Недра, но тут же заулыбалась, встряхивая копной волос цвета червонного золота.
- Возможно... Ну хорошо, а теперь ты расскажи мне, как это бывает, когда родишься не такой, как все.
- Я такая, как все.
- Но ты - дочь императора, значит, не такая.
- Ах, это, - хихикнула она. - А знаешь, путешествуя с вами, я иногда забываю о своих титулах.
- Иногда, но не совсем.
- Нет, - согласилась Се'Недра, - не совсем. Быть принцессой по большей части ужасно скучно: сплошные церемонии и этикет. Часами приходится стоя выслушивать дурацкие речи или принимать иноземных гостей. Вокруг полно стражи, но иногда удается улизнуть и немного побыть наедине с собой. Это их страшно бесит!
Она снова хихикнула, но тут же задумчиво прищурилась и взяла его за руки.
- Давай предскажу тебе судьбу.
- А ты умеешь?
- Нет, просто дурачусь, забавляюсь иногда с фрейлинами. Предсказываем друг другу богатое замужество и много детей.
Перевернув его руку ладонью вверх, девушка пристально всмотрелась в серебристое пятно на ладони.
- Что это? - удивилась она.
- Не знаю.
- Какая-нибудь болезнь?
- Нет. Оно всегда было здесь. По-моему, что-то связанное с моей семьей.
Тетя Пол почему-то не любит, когда люди рассматривают это пятно, и всегда старается его скрыть, - пояснил Гарион.
- Как можно спрятать такое?
- Дает множество поручений, чтобы руки у меня всегда были грязными.
- Странно, - удивилась Се'Недра. - У меня тоже родимое пятно - прямо над сердцем. Хочешь посмот реть?
И схватилась за вырез туники.
- Верю тебе на слово, - испугался Гарион, заливаясь краской.
Послышался тихий смех, как чистый звук серебряного колокольчика.
- Ты странный мальчик, Гарион. Совсем не такой, как другие, которых я встречала раньше.
- Они, наверное, все толнедрийцы, - заметил Гарион, - а я - сендар, по крайней мере рос среди сендаров, поэтому не похож на твоих друзей.
- Ты, по-моему, не уверен в своем происхождении.
- Силк говорит, я не сендар, - вздохнул Гарион, - и он не понимает, кто я, а это очень странно. Силк с первого взгляда может распознать любого человека.
Отец твой думает, что я райвен.
- Раз леди Полгара твоя тетя, а Белгарат - дедушка, ты, наверное, тоже чародей, - решила Се'Недра - Я? Какая чепуха, - засмеялся Гарион. - Кроме того, чародеи не племя, вроде чиреков или сендаров, а, скорее, занятие, как торговцы или законники, только все чародеи очень стары, а новые не появляются. Господин Волк говорит, что люди, наверное, каким-то образом изменились и больше не могут быть волшебниками.
Се'Недра, откинувшись назад, оперлась на локти, внимательно глядя на юношу:
- Гарион!
- Что?
- Не хочешь поцеловать меня? Сердце Гариона отчаянно заколотилось. Но тут недалеко послышался голос Дерника, и на кратчайший миг Гарион возненавидел верного друга.

Предыдущая страница 28 Следующая страница


29 Дэвид Эддингс

Глава 20

- Мистрис Пол велела передать, что уже пора возвращаться, - сказал подошедший Дерник.
На грубоватом честном лице играла едва заметная улыбка; прищурившись, кузнец окинул парочку понимающим взглядом.
Гарион было покраснел, но тут же рассердился на себя за то, что не научился скрывать свои чувства. Се'Недра, однако, не выказала никакого смущения.
- Дриады уже пришли? - осведомилась она, вставая и отряхивая травинки с туники.
- Нет еще. Волк говорит, что они скоро нас отыщут. На юге собираются грозовые тучи, и мистрис Пол считает, что вам лучше быть вместе со всеми.
Гарион взглянул на небо и увидел гряду свинцово-чернильных туч, затянувших синее небо и быстро несущихся к северу. Он нахмурился.
- Никогда не видели таких облаков, правда, Дерник? Кузнец тоже поднял голову.
- Странно, - задумчиво согласился он.
Гарион свернул мокрое полотенце, и они отправились вниз по ручью. Облака скрыли солнце, и в лесу внезапно стало совсем темно. Юноша по-прежнему чувствовал, что за ними наблюдают, опасливо, настороженно - так же, как и с самого начала их появления в лесу, но теперь появилось и что-то новое. Древние деревья встревоженно качались, словно миллионы безмолвных посланий, передаваемые шелестящей листвой, перелетали от ветки к ветке.
- Они боятся, - прошептала Се'Недра. - Что-то их пугает.
- Что именно? - спросил Дерник.
- Деревья - они чем-то напуганы. Неужели не чувствуешь?
Кузнец озадаченно уставился на нее.
Далеко вверху мгновенно смолк птичий хор, потянуло ледяным ветром, который принес мерзкую вонь стоячей воды и загнивших водорослей.
- Откуда этот запах? - нервно оглядываясь, спросил Гарион.
- Найсса к югу отсюда, - объяснила Се'Недра, - а там одни болота.
- Неужели так близко?
- Ну не очень, - слегка нахмурилась принцесса. - Лиг шестьдесят или больше.
- Неужели запах доносится с такого расстояния?
- Вряд ли, - покачал головой Дерник. - По крайней мере, в Сендарии так не бывает.
- Далеко еще до шатров? - спросила Се'Недра.
- Примерно с пол-лиги, - ответил кузнец.
- Может, лучше поторопиться? Побежим?
- Нет. Земля неровная, а бежать в полутьме опасно. Лучше просто идти быстрее.
Они ускорили шаг, почти ничего не видя в сгустившейся мгле. Ветер усилился, и деревья дрожали и гнулись под яростным напором Страшный ужас, охвативший деревья, казалось, ощутимо нарастал.
- Там что-то движется, - настоятельно прошептал Гарион, показывая на темные деревья по другую сторону ручья.
- Я ничего не вижу, - пожаловалась Се'Недра.
- Гляди, вон под деревом с большой белой веткой. Это дриада.
Смутная, едва видимая тень скользила от одного дерева к другому, и было в ней что-то до ужаса зловещее. Се'Недра с отвращением поморщилась.
- Это не дриада. Что-то враждебное.
Дерник поднял сухую ветку и вцепился в нее, как в дубину, обеими руками.
Гарион быстро огляделся и, увидев еще одну ветку, тоже вооружился. Между деревьями, спотыкаясь, двигалась другая фигура, стараясь подойти поближе.
- Придется рискнуть, - мрачно решил Дерник. - Бегите. Только осторожно, не споткнитесь. Приведите помощь. Ну, быстрее!
Гарион схватил Се'Недру за руку, и они, то и дело запинаясь о корни деревьев, побежали вдоль берега. Дерник все отставал и отставал, угрожающе размахивая дубинкой.
Неясные силуэты уже оказались вокруг них, и Гариона охватила паника.
Тут закричала Се'Недра. Одно из чудовищ, огромное, бесформенное, безликое, поднялось из кустов, преградив дорогу. Две дыры вместо глаз бессмысленно уставились на них, беспалые ручищи протянулись вперед. Кожа монстра была страшная, темно-серая, цвета грязи, покрытая гниющим вонючим мхом, налипшим на сочившееся мутной жидкостью тело.
Гарион, не задумываясь, толкнул Се'Недру себе за спину и ринулся в атаку.
Первый удар дубины пришелся в бок, но палка почему-то завязла в теле врага, не причинив видимых повреждений. Одна из протянутых рук коснулась лица юноши; он отпрянул от отвратительной склизкой массы, отчаянно размахнулся и огрел врага по руке, с ужасом увидев, как она переломилась у локтя. Странное создание, приостановившись, нагнулось, чтобы поднять все еще двигающуюся конечность.
Снова раздался крик Се'Недры, и Гарион развернулся. Еще один глиняный человек подкрался сзади, ухватил ее обеими руками за талию и попытался оторвать упирающуюся принцессу от земли. Гарион вновь размахнулся из последних сил, целясь не в голову или спину, а в щиколотки.
Глиняный исполин с поломанными ногами опрокинулся в землю лицом, но руки, вцепившиеся в девушку, не разжались Гарион прыгнул вперед, отбросил дубину и вытащил кинжал, но глина оказалась удивительно твердой: сухие ветки оплетали тело чудовища, придавая ему форму. Гарион лихорадочно отсек одну руку и попытался освободить кричащую принцессу, но другая рука держалась крепко. Чуть не плача от натуги, Гарион начал рубить глину.
- Берегись! - взвизгнула Се'Недра. - Сзади!
Гарион быстро оглянулся. Первый глиняный человек готовился его схватить.
Холодная ладонь ухватилась за щиколотку. Отсеченная рука, извиваясь, подползла к юноше.
- Гарион! - раздался рев Бэйрека совсем невдалеке.
- Сюда! Быстрее! - откликнулся Гарион.
В кустах послышался треск, и на поле сражения появился рыжебородый гигант, размахивая мечом. Сзади уже спешили Хеттар и Мендореллен. Одним мощным ударом Бэйрек отсек голову глиняного исполина; пролетев несколько ярдов, она с тошнотворным стуком грохнулась на землю. Безголовое чудище начало слепо шататься из стороны в сторону, пытаясь схватить врага. Бэйрек, смертельно побледнев, одним ударом отсек протянутые руки, но тот по-прежнему упрямо тащился вперед.
- Ноги, - быстро подсказал Гарион и, нагнувшись, отрубил глиняную ладонь, цеплявшуюся за щиколотку.
Бэйрек последовал его совету, и гнусное создание свалилось на землю.
Отсеченные конечности продолжали ползти.
Появился еще один глиняный человек, но Хеттар и Мендореллен уже ринулись на него с обнаженными мечами, и в воздухе замелькали крошки и осколки глины.
Бэйрек, нагнувшись, оторвал от Се'Недры оставшуюся руку, подхватил принцессу и толкнул ее к Гариону.
- Отведи ее в шатер, - приказал он. - А где Дерник?
- Остался, чтобы задержать их.
- Поспешим! Нужно помочь ему! Бежим! Се'Недра билась в истерике, и Гариону пришлось чуть ли не волоком тащить ее к шатру.
- В чем дело? - нахмурилась тетя Пол.
- В лесу появились чудовища, - пробормотал Гарион, подводя к ней Се'Недру.
- Сделаны из глины, и их нельзя убить. Они схватили Дерника.
Он нырнул в шатер и через мгновение появился с мечом в руках, опьяненный жаждой мести.
- Гарион! - вскрикнула тетя Пол, пытаясь освободиться от рыдающей принцессы. - Что ты делаешь?
- Бегу на помощь Дернику.
- Оставайся на месте!
- Нет! Дерник мой друг!
Гарион ринулся к месту битвы, размахивая мечом.
- Гарион! Вернись немедленно!
Не обращая внимания на крики, он помчался вперед.
В сотне ярдов от шатров кипела драка. Бэйрек, Хеттар и Мендореллен старательно рубили покрытых слизью глиняных гигантов на мелкие кусочки по временам из общей свалки выбирался Силк и нападал сбоку, оставляя коротким мечом огромные дыры в телах чудовищ. Гарион немедленно присоединился к ним; в ушах стоял непрерывный звон, кровь кипела от возбуждения. Но тут на поле боя появились тетя Пол и господин Волк; сзади жалась дрожащая Се'Недра с пепельным от страха лицом. Глаза Волка сверкали; казалось, он мгновенно вырос и теперь достигал головой неба. Прищурив глаза, он вытянул руку ладонью вперед.
- Огонь! - скомандовал старик, и в эту же минуту ослепительная молния, вырвавшись из его ладони, ударила вверх в клубящиеся облака. От оглушительного раската грома затряслась земля. Гарион покачнулся и едва не упал от невероятного рева в ушах. Тетя Пол в свою очередь подняла руку.
- Вода! - повелительно воскликнула она. И тут разверзлись тучи и полил такой ливень, что на земле, казалось, больше не осталось сухого места.
Глиняные исполины, бессмысленно спотыкающиеся среди деревьев, начали медленно таять. Замерев от отвращения, Гарион наблюдал, как они превращаются в мокрые груды слизи и гниющих водорослей, все еще шевелящиеся под проливным дождем.
Бэйрек осторожно потыкал мечом, с которого стекала вода, в бесформенный комок глины, еще недавно бывший головой врага. Ком развалился, и сидевшая в нем змея начала медленно разворачивать кольца. Зашипев, подняла голову, готовясь ударить, но Бэйрек одним ударом разрубил ее на две части. Но из грязи появлялись все новые змеи. Вскоре вся поляна кишела чешуйчатыми телами.
Тетя Пол огляделась.
- Вот эта, - решила она, показывая на зеленое пресмыкающееся, пытающееся высвободиться из глины. - Принеси ее, Гарион.
- Я? - охнул юноша, передернувшись от омерзения:
- Сейчас сделаю, - вызвался Силк и, подняв раздвоенную палку, пригвоздил голову змеи к земле. Потом осторожно, но крепко ухватился за ее тело и поднял извивающуюся гадину.
- Поднеси ближе, - велела тетя Пол, смахивая воду с лица.
Силк протянул ей змею.
В пасти дергался раздвоенный язык, холодные глаза уставились на чародейку.
- Что все это значит? - потребовала ответа Полгара. Змея зашипела и произнесла свистящим голосом:
- Полгара, это дело моей госпожи. Мы выполняем ее приказ.
Силк, услышав, как заговорила мокрая гадина, побелел и крепко сжал ее тело.
- Понятно, - кивнула тетя Пол.
- Оставь бесплодные попытки, - прошипела змея. - Моя госпожа не позволит тебе идти дальше. Тетя Пол пренебрежительно рассмеялась.
- Твоя госпожа недостаточно могущественна, чтобы разрешать или запрещать мне что-либо!
- Моя госпожа - королева Найссы, и силы ее безграничны. Обычаи и повадки змей совсем другие, чем ваши, людские. Повелительница моя - королева змей.
Попробуй появиться в Найссе - и погибнешь ужасной смертью. Мы терпеливы, ничего не страшимся и будем поджидать той минуты, когда ты обо всем забудешь и ничего не заподозришь. Один укус, почти безболезненный, незаметный, - и гибель в страшных муках.
- Почему Солмиссра так заинтересована в том, чтобы преградить нам дорогу?
Из зеленой пасти снова показался раздвоенный черный язык.
- Она не удостоила меня своим доверием, а я по природе не любопытна.
Передала то, что мне велено, и получу награду. Теперь делай со мной что хочешь.
- Прекрасно, - кивнула тетя Пол, холодно глядя на змею и не вытирая больше воду, струившуюся по лицу потоком.
- Убить ее? - спросил Силк, все крепче сжимая белые от напряжения пальцы.
- Нет, - спокойно покачала головой тетя Пол. - Нет смысла уничтожать столь ревностного посланца. Возвращайся вместе с остальными к Солмиссре, - велела она тихо, - и передай, что, если она еще хоть раз попытается вмешаться в мои дела, я доберусь до нее, и самая глубокая зловонная нора во всей Найссе не укроет ее от моего гнева.
- А моя награда? - просвистела змея.
- Довольствуйся тем, что тебе подарили жизнь, - ответила тетя Пол.
- Это правда. Я передам твое послание, Полгара.
- Брось ее на землю, - велела тетя Пол Силку.
Коротышка нагнулся и опустил руку. Змея выскользнула из его пальцев, Силк отпрянул назад. Бросив на него леденящий душу взгляд, гадина медленно уползла прочь - Пора бы дождю прекратиться, Пол, - заметил Волк, вытирая лицо.
Тетя Пол небрежно взмахнула рукой, и ливень тут же перестал.
- Нужно найти Дерника, - напомнил Бэйрек.
- Он остался позади, - показал Гарион на бурлящий ручей, почти вышедший из берегов.
Сердце сжал невыразимый ужас при одной мысли о том, что могло случиться с другом, но юноша взял себя в руки и решительно пошел к тому месту, где они расстались - Кузнец - надежный товарищ, и мне тяжело было бы потерять его, - заметил Мендореллен приглушенным голосом; лицо рыцаря казалось неестественно бледным, но рука, сжимающая рукоятку меча, казалась отлитой из стали.
- Вроде бы здесь, - пробормотал Гарион, осматриваясь. - Только я не вижу, где он.
- Здесь я! - послышался сверху голос Дерника, успевшего взобраться чуть ли не на вершину кряжистого дуба.
- Они ушли? - спросил кузнец, осторожно спускаясь по скользким веткам. - Дождь начался как раз вовремя, - пробормотал он, спрыгивая на землю, - а то мне уже трудновато стало отгонять их от дерева.
Тетя Пол быстро, молча обняла друга, но тут же, словно смутившись неожиданного проявления чувств, принялась бранить его. Дерник терпеливо, но со странным выражением лица перенес выговор.

Глава 21

Гарион плохо спал ночью: часто просыпался, вздрагивая от воображаемого прикосновения скользкой лапы. Но все приходит к концу, прошла и эта тревожная ночь, а утро оказалось ясным и солнечным. Он еще немного подремал, завернувшись в одеяло, пока Се'Недра не разбудила его.
- Гарион, - тихо позвала она, прикоснувшись к плечу, - ты спишь? Гарион открыл глаза:
- Доброе утро.
- Леди Полгара говорит, пора вставать, - улыбнулась девушка.
Гарион зевнул, потянулся и сел. Сквозь занавеску, закрывающую вход в шатер, пробивались лучи солнца.
- Она учит меня готовить, - гордо объявила Се'Недра.
- Прекрасно! - кивнул Гарион, откидывая волосы со лба.
Она долго, пристально глядела на него; маленькое личико серьезно хмурилось.
- Гарион...
- Что?..
- Ты так храбро вел себя вчера. Юноша еле заметно пожал плечами:
- Должно быть, мне сегодня не поздоровится.
- Почему?
- Тетя Пол и дедушка не любят, когда я пытаюсь быть смелым, - объяснил он.
- Думают, что я все еще ребенок, и не хотят подвергать меня опасности.
- Гарион! - позвала тетя Пол, гремевшая кастрюлями у небольшого костерка.
- Мне нужен хворост.
Гарион вздохнул и вылез из-под одеяла Натянул башмаки, пристегнул ремень и отправился в лес. Земля под огромными дубами все еще оставалась влажной после вчерашнего ливня, и сухие ветки было не так-то легко найти. Гарион бродил среди деревьев, вытаскивая хворост из-под упавших стволов и огромных валунов.
Молчаливые лесные великаны по-прежнему наблюдали за ним, но почему-то в это утро казались менее враждебными.
- Что ты делаешь? - окликнул юношу сзади чей-то нежный голос.
Он быстро обернулся, хватаясь за меч. На толстой, нависающей над головой ветке стояла девушка в перехваченной пояском тунике и сандалиях. Волосы рыжеватого цвета были распущены по плечам, серые глаза с любопытством взирали на юношу, а бледная кожа чуть отливала зеленым - верный признак, по которому можно различить дриаду. В левой руке девушка держала лук со стрелой, а правой натягивала тетиву. Наконечник был нацелен прямо в Гариона Юноша осторожно отпустил рукоятку меча.
- Собираю хворост.
- Зачем?
- Тетя попросила, чтобы костер развести.
- Костер?!
Лицо девушки будто окаменело, и она вновь натянула тетиву.
- Маленький, - поспешно добавил Гарион, - только чтобы приготовить еду.
- Огонь здесь запрещен, - строго сказала девушка.
- Это ты объясни тете Пол. А я делаю что велено, - ответил Гарион.
Дриада свистнула, и на соседнем дереве появилась еще одна девушка, тоже с луком в руках, почти такая же рыжая, как Се'Недра, только кожа отливала зеленым.
- Оно говорит, что собирает хворост для костра, - объявила первая. - Убить это существо?
- Ксанта приказала выяснить, кто они, - задумчиво покачала головой рыжеволосая. - Если узнаем, что у них нет никаких прав здесь находиться, тогда убьем.
- Ну ладно, - с явным разочарованием согласилась первая. - Но не забывай, это я их нашла, мне и убивать!
Гарион почувствовал, как его волосы становятся дыбом.
Рыжеволосая свистнула, и из чащи выступили еще с полдюжины вооруженных дриад: небольшого роста, волосы у всех отливали разными оттенками красного и золотого, совсем как у осенней листвы. Они собрались вокруг Гариона, рассматривая юношу, хихикая и переговариваясь между собой.
- Это - мое! - воскликнула первая Дриада, опускаясь на землю. - Я это нашла, и Ксера пообещала, что позволит мне убить его.
- Существо на вид вполне здоровое, - заметила еще одна, - и довольно смирное. Может, стоит пощадить его? Оно мужского пола?
- Давайте проверим и выясним, - засмеялась третья.
- Я мужчина, - поспешно заверил красный как рак Гарион.
- Неужели не воспользоваться случаем? - заметил кто-то. - Может, лучше подержать какое-то время, только потом убить?
- Это мое, - упрямо твердила рыжеватая девушка, - и если я пожелаю убить его значит, прикончу.
И с видом собственницы схватила Гариона за руку.
- Пойдем посмотрим на остальных, - предложила та, которую называли Ксерой.
- Они разложили костры, нужно прекратить это.
- Костры? - ахнули девушки, с обвиняющим видом глядя на Гариона.
- Один маленький, - быстро объяснил тот.
- Ведите его, - скомандовала Ксера и стала пробираться через лес под шепот деревьев.
Тетя Пол спокойно ожидала, пока дриады выйдут на поляну, где стояли шатры, и, не меняя выражения, оглядела окруживших Гариона девушек.
- Добро пожаловать, дамы, - приветствовала она. Дриады возбужденно перешептывались.
- Се'Недра! - окликнула Ксера.
- Кузина Ксера! - обрадовалась принцесса, и обе девушки, подбежав друг к другу, обнялись. Остальные дриады отодвинулись к краю поляны, боязливо поглядывая на огонь.
Се'Недра наспех объяснила Ксере, кто ее друзья; дриада махнула рукой подругам.
- Похоже, эти люди не враги, - кивнула она. - Отведем их к моей матери, королеве Ксанте.
- Значит, мне не разрешат убить этого? - вмешалась рыжеватая девушка, показывая пальчиком на Гариона - Боюсь, нет, - покачала головой Ксера. Девчонка, надув губы, неохотно отошла. Гарион облегченно вздохнул.
Но тут из шатра вышел господин Волк и, улыбаясь, кивнул дриадам.
- Это Белгарат! - взвизгнула одна из девушек и, весело подбежав к старику, бросилась ему на шею и звучно чмокнула прямо в губы.
- Принес нам конфет? - потребовала она.
Тот с серьезной миной начал рыться в многочисленных карманах. Появляющиеся на свет сласти мгновенно исчезали в жадных ротиках собравшихся вокруг дриад.
- У тебя есть какие-нибудь новые истории для нас? - спросила одна из дриад.
- Множество, - с хитрым видом отозвался Волк, заговорщически прикладывая палец к носу. - Только нужно подождать, пока соберутся все ваши сестрички, правда ведь?
- Одну, только одну, - молила дриада.
- А что вы мне дадите за это?
- Поцелуи, - мгновенно сообразила девушка. - Пять поцелуев от каждой из нас:
- Это очень интересная история, - начал торговаться Волк. - И стоит больше пяти. Я хочу десять.
- Восемь, - заспорила крохотная дриада.
- Ну хорошо, - согласился Волк. - Сойдемся на восьми.
- Вижу, ты здесь и раньше бывал, Старый Волк, - сухо заметила тетя Пол.
- Прихожу время от времени, - откровенно признал Волк.
- Ты же знаешь, конфеты на них плохо действуют, - укоряюще покачала головой тетя Пол.
- Иногда немного сладкого не повредит, а они так его любят! Дриады на что угодно согласятся за конфеты.
- Ты просто отвратителен, - фыркнула тетя.
Дриады, толкаясь, окружили господина Волка; нежно улыбающиеся девушки выглядели как венок весенних цветов - все, кроме той, что взяла в плен Гариона.
Она стояла поодаль, надувшись, теребя наконечник стрелы, и наконец подобралась к Гариону.
- Не собираешься убежать отсюда? - с надеждой спросила она.
- Нет, - решительно замотал головой юноша Девушка разочарованно вздохнула:
- Ну пожалуйста, хотя бы ради меня.
- Сожалею, - стоял на своем Гарион. Дриада снова горько вздохнула.
- Всегда мне не везет! Даже развлечь некому, - пожаловалась она и побежала к подругам.
На поляне появился Силк, шагая медленно, осторожно, давая дриадам время привыкнуть к нему. Только потом из шатра вышел Дерник.
- Они еще дети, правда? - заметил Гарион тете Пол.
- Кажутся детьми, - поправила она - Но гораздо старше, чем выглядят.
Дриада живет, пока не засохло ее дерево, а дубы - деревья очень долговечные.
- А есть мальчики-дриады? Я вижу только девушек.
- Мальчиков не бывает, дорогой, - объяснила тетя, вновь принимаясь готовить завтрак.
- Тогда как?.. То есть, я хотел...
Гарион начал заикаться, чувствуя, как горят уши.
- Для таких вещей они стараются поймать мужчин, - кивнула тетя Пол. - Путешественников, проезжающих, кто под руку попадется.
- Ах вот как, - пробормотал Гарион, решив не задавать лишних вопросов.
После завтрака путешественники старательно залили костер водой из ручья, оседлали лошадей и отправились в путь. Впереди шагал господин Волк, по-прежнему окруженный бойкими, смеющимися дриадами, щебечущими, словно стая веселых птичек. Шепот деревьев больше не казался враждебным, и теперь друзей провожал приветливый шепот миллионов зеленых листочков.
К вечеру они добрались до большой поляны в середине леса. В самом центре стоял исполинский дуб. Гарион никогда не представлял себе, что могут существовать подобные великаны. В поросшем мхом стволе зияли многочисленные дупла, а нижние ветки были так толсты и длинны, что затеняли почти всю поляну.
Вокруг дерева царила атмосфера неземного спокойствия и какой-то всепрощающей мудрости. Гарион почувствовал, будто кто-то нерешительно, колеблясь, коснулся головы, словно мягкий лист упал на лоб. Прикосновение совсем не походило ни на что испытанное ранее, дружеское, почти нежное.
Дерево буквально кишело дриадами, рассевшимися, подобно ярким бабочкам, на его ветвях и весело по-птичьи щебетавшими.
- Пойду скажу матери, что вы прибыли, - сказала Ксера и побежала к дереву.
Путники спешились и нерешительно переминались, не выпуская из рук поводья, чувствуя на себе любопытные взгляды перешептывающихся, хихикающих дриад.
По какой-то причине откровенные игривые взгляды ужасно смущали Гариона. Он подвинулся ближе к тете Пол и заметил, что остальные тоже столпились вокруг нее, как бы ища защиты.
- Где принцесса? - спросила она.
- Вон там, мистрис Пол, - ответил Дерник, - беседует с дриадами.
- Не спускайте с нее глаз, - велела тетя. - А мой легкомысленный отец?
- Около дерева, - пробормотал Гарион. - Дриады, по-моему, очень его любят.
- Старый дурак, - мрачно заключила тетя Пол.
И вдруг из большого дупла над нижними ветками появилась еще одна дриада.
Вместо короткой туники, которую носили остальные, она была одета в развевающееся зеленое одеяние, а золотые волосы обвивал венок из гибкого растения, издали похожего на омелу. Дриада грациозно соскользнула на землю.
Тетя Пол выступила навстречу; остальные держались сзади, на почтительном расстоянии.
- Дорогая Полгара! - тепло приветствовала Дриада. - Как давно мы не виделись!
- На нас всех возложены нелегкие обязанности, Ксанта, - объяснила тетя Пол.
Обе женщины нежно обнялись.
- Ты привела этих нам в подарок? - спросила королева Ксанта, восхищенно оглядывая мужчин, стоявших за спиной тети Пол.
Та весело рассмеялась:
- Боюсь, что нет, Ксанта. И рада бы подарить их тебе, но они, скорее всего, понадобятся мне самой, только немного позже.
- Жаль! - притворно вздохнула королева и обратилась к остальным:
- Добро пожаловать! Ужин давно готов!
- С радостью присоединимся к вам, - кивнула тетя Пол и взяла королеву за руку. - Не уделишь ли мне минуту внимания, Ксанта?
Женщины отошли подальше и тихо заговорили о чем-то, а дриады в это время хлопотливо вынимали из дупла свертки и узелки и накрывали на стол прямо на траве под ветвями дуба.
Еда выглядела крайне непривычно: сырые фрукты, орехи и грибы - обычная пища дриад. Бэйрек мрачно взирал на расставленные блюда.
- Мяса небось нет, - проворчал он.
- Все равно, хоть кровь разогреет, - пообещал Силк. Бэйрек, подозрительно взглянув на жидкость в чашке, осторожно отхлебнул и с отвращением сплюнул.
- Вода!!
- Неплохо бы тебе для разнообразия хоть раз отправиться спать на трезвую голову, - ехидно вставила тетя Пол.
- От этого, по-моему, и заболеть можно, - возразил Бэйрек.
Се'Недра уселась около королевы Ксанты, очевидно, желая поговорить с ней наедине, но поскольку кругом было полно народа, она наконец решилась высказаться.
- Прошу вас об одолжении, ваше величество.
- Говори, дитя, - улыбнулась королева.
- Всего лишь маленькая просьба. Мне нужно убежище, где бы я смогла скрываться несколько лет. Отец мой к старости теряет разум, и я хочу быть подальше, пока он не придет в себя.
- Но почему Рэн Борун вдруг стал вести себя неразумно? - удивилась королева.
- Не выпускает меня из дворца и настаивает, чтобы в день своего шестнадцатилетия я отправилась в Райве! - оскорбленно воскликнула Се'Недра. - Слышали ли вы когда-нибудь о чем подобном?
- Почему он желает твоей поездки в Райве?
- Какой-то дурацкий договор. Ни один человек давно уже не помнит, в чем там дело.
- Если это договор, его нужно чтить, дорогая, - мягко ответила королева.
- Не поеду в Райве! - объявила Се'Недра. - Останусь здесь, пока мне не исполнится семнадцать, и конец всем договорам.
- Нет, дорогая, - покачала головой Ксанта, - не останешься.
- Что? - ошеломленно пролепетала Се'Недра.
- У нас тоже договор. С семьей Борунов. И мы свято выполняем все условия. Наш лес остается неприкосновен ным, пока потомки принцессы Ксории по женской линии будут жить среди Борунов. Обязанность твоя - повино ваться отцу и пребывать во дворце.
- Но я дриада, - зарыдала Се'Недра, - и здесь моя родня.
- Ты, кроме того, еще и человек, - не уступала королева, - и должна жить с отцом.
- Не хочу ехать в Райве! Это унизительно!
- Не будь дурочкой, детка, - строго нахмурилась Ксанта. - У тебя есть обязанности, которые необходимо выполнять, - долг дриады, члена семьи Борунов и принцессы империи. Подобные детские выходки и капризы давно пора оставить. Если ты обязана быть в Райве, значит, отправишься туда Се'Недра, явно потрясенная столь жестким обращением, впала в угрюмое молчание.
Королева повернулась к господину Волку:
- До нас дошли некоторые слухи, и я решила, что в мире людей происходит нечто особенно важное, могущее повлиять даже на нашу жизнь здесь, в лесу.
Хотелось бы мне узнать, в чем суть этих необычных событий.

Предыдущая страница 29 Следующая страница


Создатели чуда 30

Волк серьезно кивнул:
- Я так и думал. Слушай же: из тронного зала дворца Райве украдено Око Олдура. Похититель известен. Это - Зидар, Отступник.
У Ксанты на миг перехватило дыхание.
- Но как это произошло?
- Не знаем, - развел руками Волк. - Зидар пытается пронести Око в королевство энгараков, а как только окажется там, употребит все свое могущество, чтобы пробудить Торака.
- Но этого не должно случиться, - испугалась королева. - Что вы решили делать?
- Олорны и сендары готовятся к войне, - ответил Волк. - Аренды обещали помощь, а Рэн Боруну я посоветовал кое-что, хотя он не дал определенного ответа. С Борунами всегда трудновато приходится.
И мельком глянул на все еще обиженную Се'Недру.
- Значит, война неизбежна? - опечалилась королева.
- Боюсь, что так, Ксанта. Я вместе с друзьями отправился в погоню за Зидаром и надеюсь, мы сможем поймать его и доставить Око обратно, прежде чем он успеет добраться до Торака. Если нам удастся это сделать, думаю, энгараки от отчаяния все равно нападут на Запад. Древние пророчества вот-вот исполнятся. А знамения очень ясны, и даже извращенные умы гролимов не могут их не понять - Я сама видела некоторые знамения, Белгарат, - вздохнула королева, - но надеялась, что ошиблась. Приметы Зидара известны?
- Очень похож на меня. Мы долго служили одному хозяину, а это накладывает на людей определенный отпечаток.
- Такой человек проходил через наш лес на прошлой неделе и скрылся в Найссе! - воскликнула Ксанта. - Знай мы, кто он, обязательно задержали бы.
- Значит, мы ближе к цели, чем я думал. Этот человек был один?
- Нет. С ним шли двое слуг Торака и маленький мальчик.
- Мальчик? - вскинулся Волк.
- Да, лет шести, не больше.
Старик нахмурился, но вдруг широко раскрыл глаза.
- Так вот как он это проделал! Мне и в голову не пришло подумать о таком.
- Мы можем показать, где он пересек реку, - продолжала королева. - Однако я должна предупредить - идти в Найссу такой большой компанией опасно. У Солмиссры повсюду соглядатаи.
- Я уже решил, что делать, - заверил Волк, оборачиваясь к Бэйреку. - Уверен, что в устье Лесной реки ждет корабль?
- Он там будет, - пробурчал Бэйрек. - Капитан - человек надежный.
- Прекрасно. Мы с Силком пойдем по следу Зидара, а вы спуститесь по течению реки к морю. Потом пройдете вдоль побережья и подниметесь по Змеиной реке к Стисс Тору. Там и встретимся.
- Уж не хочешь ли ты отправиться без нас в такое опасное место, как Найсса? Разумно ли делить силы в столь грозный час? - спросил Мендореллен.
- Это необходимо, - пояснил Волк. - Змеиный народ чувствует себя в джунглях как дома и не любит пришельцев. Силк и я сможем продвигаться быстрее и гораздо осторожнее, если будем одни.
- Где мы встретимся? - спросил Бэйрек.
- Около пристани Стисс Тора есть драснийский торговый квартал. Некоторые из его обитателей - мои друзья. Спроси только Редека из Боктора Если мы не сможем вас ждать, значит, оставим весточку о том, куда пошли.
- А я? Что со мной? - вмешалась Се'Недра.
- Тебе, я думаю, лучше оставаться с нами.
- Мне вовсе ни к чему ехать в Найссу.
- Поедешь, потому что я так велю, - приказала тетя Пол. - Я не твой отец, Се'Недра, и надутые губки на меня не действуют, впрочем, как и кокетливые взгляды, поэтому не трудись.
- Я опять убегу! - пригрозила Се'Недра.
- И сделаешь большую глупость, - холодно заметила тетя Пол. - Мне придется вернуть тебя, и, поверь, это крайне неприятная процедура! Слишком серьезное положение сейчас в мире, чтобы придавать значение капризам испорченной девчонки! Останешься со мной и явишься в тронный зал дворца королей Райве, даже если мне придется тащить тебя на цепи! Мы достаточно заняты, чтобы возиться с тобой и во всем угождать Се'Недра долго смотрела на нее и неожиданно залилась слезами.

Глава 22

На следующее утро, пока солнце еще не поднялось, а белый полупрозрачный туман окутывал ветви огромных дубов, Силк и господин Волк начали готовиться к походу в Найссу. Гарион сидел на пеньке, угрюмо наблюдая за сборами.
- Почему такой мрачный? - спросил Волк.
- Не хотел бы вот так расставаться.
- Это всего на пару недель.
- Знаю, но все же... - пожал плечами Гарион.
- Позаботься о тетушке, пока меня не будет, - попросил Волк, завязывая узел.
- Хорошо.
- И никогда не снимай амулет. Найсса - место опасное.
- Не буду, - пообещал Гарион. - И ты будь поосторожнее, хорошо, дедушка?
Старик серьезно взглянул на него, отряхнул влагу с белой бороды.
- Я всегда осторожен, Гарион.
- Уже поздно, Белгарат, - позвал Силк, таща за повод лошадей.
Волк кивнул.
- Увидимся через две недели в Стисс Торе, - прошептал Волк внуку.
Гарион быстро обнял старика и отвернулся, не в силах смотреть, как уходят эти двое. Увидев одиноко стоявшего Мендореллена, печально уставившегося в пространство, он пересек поляну и подошел поближе.
- Расставаться всегда так грустно, - задумчиво пробормотал рыцарь, вздыхая.
- И не только грустно, но и страшновато, правда, Мендореллен?
- Ты мальчик неглупый и чувствительный, Гарион.
- Что тебя беспокоит? Последние дни ты как-то странно ведешь себя.
- Обнаружил в себе нечто, непривычное, и это нечто мне не нравится.
- Да? Что же именно?
- Страх, - коротко ответил Мендореллен.
- Страх? Перед кем?
- Перед глиняными людьми. Не знаю отчего, но само их существование вселяет ужас в душу мою.
- Мы все испугались тогда, Мендореллен, - уверил Гарион.
- Я никогда ничего не боялся раньше, - спокойно ответил Мендореллен.
- Никогда?
- Даже в детстве. Но меня дрожь взяла при виде этих глиняных чудовищ, и отчаянно хотелось убежать - Ты ведь не сбежал, а, наоборот, храбро дрался.
- На этот раз да, - признал Мендореллен, - но что будет в следующий?
Теперь, когда страх нашел дорогу в сердце мое, кто может сказать, когда он снова вернется? В какой-нибудь отчаянный час, когда успех нашего дела будет висеть на волоске, вдруг мерзкий ужас сожмет холодной рукой глотку и превратит в жалкого труса? Эта мысль гложет мозг, и я смертельно стыжусь своей слабости и бессилия.
- Стыдишься? Потому что испытываешь простые человеческие чувства? Ты слишком строго судишь себя, Мендореллен!
- Ты в доброте своей находишь предлог, чтобы оправдать меня, юноша, но порок мой слишком гнусен. Всю жизнь стремился я к совершенству и почти достиг цели, но теперь именно это превосходство над другими, которому дивился мир, запятнано и унижено. Как горько сознавать подобное!
Он повернулся, и Гарион с испугом увидел, что в глазах рыцаря стоят слезы.
- Не поможешь ли мне надеть латы? - попросил Мендореллен.
- Конечно.
- Чувствую острую необходимость одеться в сталь. Это укрепит мое трусливое сердце.
- Ты не трус, - замотал головой Гарион.
- Только время это покажет, - печально вздохнул Мендореллен.
Когда настало время прощаться, королева Ксанта выступила вперед:
- Желаю всем успеха. Я помогу вам в поисках чем только возможно, но дриады неразрывно связаны узами жизни со своим деревом. Мой дуб очень стар, и я должна о нем заботиться.
Она нежно взглянула на исполинское дерево, чернеющее в утреннем тумане.
- Мы в рабстве друг у друга, но это рабство, порожденное любовью.
И снова Гарион почувствовал то же слабое прикосновение к сердцу, испытанное вчера при виде дерева-исполина. Но на этот раз он ощутил, что дуб прощается и предостерегает его от неведомой опасности.
Королева Ксанта обменялась испуганным взглядом с тетей Пол и пристально посмотрела на Гариона.
- Мои младшие дочери проводят вас к реке, которая служит южной границей нашего леса, - продолжала она. - Оттуда вы легко найдете дорогу к морю.
Голос, казалось, не изменился, но взгляд почему-то стал задумчивым.
- Спасибо, Ксанта, - тепло поблагодарила тетя Пол, обнимая королеву дриад.
- Если сможешь передать Борунам, что Се'Недра здорова и осталась со мной, императору станет хоть немного легче.
- Обязательно, Полгара, - пообещала Ксанта.
Они сели на коней и в сопровождении полудюжины дриад, порхавших впереди, словно бабочки, направились к югу. Гарион почему-то чувствовал, что ужасно угнетен, и, почти не обращая внимания на окружающих, в полном молчании ехал рядом с Дерником по извилистой лесной тропинке.
Около полудня тени под деревьями сгустились, и друзьям стало не до разговоров. Предупреждение, прошелестевшее в листве старого дуба, казалось, тысячекратно повторялось остальными деревьями, слышалось в каждом скрипе ствола и трепете тонких веток.
- Должно быть, погода переменится, - решил Дерник, глядя вверх. - Хотел бы я увидеть небо!
Гарион кивнул, пытаясь заглушить ощущение надвигающейся опасности.
Во главе кавалькады ехали Мендореллен в латах и Бэйрек в кольчуге; Хеттар, запахнувшись в куртку с нашитыми стальными пластинами, держался сзади.
Казалось, всех одолевает зловещее предчувствие беды. Мужчины держали оружие наготове, постоянно обшаривая глазами густые заросли.
И в этот момент весь лес наполнился толнедрийскими легионерами, поднимавшимися из кустов или выходившими из-за деревьев. Они не пытались нападать, просто стояли, выставив короткие копья, сверкая полированными стальными нагрудниками.
Бэйрек выругался, Мендореллен резко осадил жеребца.
- В сторону! - приказал он солдатам, опуская копье.
- Полегче, - предупредил Бэйрек.
Дриады, испуганно взглянув на солдат, немедленно растворились в густой чаще.
- Как считаешь, лорд Бэйрек, - безмятежно вопросил рыцарь, - не перебить ли эту свору? Их здесь не больше сотни.
- Как-нибудь на досуге нам придется побеседовать на подобные интересные темы, - кивнул Бэйрек и, оглянувшись, заметил, что Хеттар успел подъехать поближе.
- Что ж, - вздохнул великан, - думаю, самое время решить этот вопрос.
Затянув ремни на щите, он обнажил меч.
- Ну как, Мендореллен? Дадим им возможность исчезнуть, пока не поздно?
- У тебя милосердная душа, лорд Бэйрек, - согласился Мендореллен.
Но тут у изгиба тропинки появилась группа всадников. Их предводитель, широкоплечий мужчина, был одет в голубой плащ с серебряной оторочкой.
Нагрудник! и шлем, выложенные золотом, ослепительно блестели. Горячившийся гнедой жеребец грыз удила, топча копытами влажные листья, устилавшие землю.
- Превосходно, - кивнул мужчина, подъезжая ближе, - просто превосходно.
Тетя Пол обожгла пришельца ледяным взглядом.
- Неужели легионерам больше нечего делать, как только подстерегать мирных путешественников?! - возмутилась она.
- Это мой легион, почтенная дама, - высокомерно процедил мужчина в голубом плаще, - и выполняет мои приказания. Вижу, принцесса Се'Недра решила ехать с вами.
- Куда и зачем я направляюсь - мое дело, ваша светлость, - надменно ответила Се'Недра, - а вовсе не забота Великого герцога Кэдора из дома Вордью.
- Ваш отец крайне обеспокоен, принцесса, - начал Кэдор. - Вся Толнедра ищет вас. Кто эти люди?
Гарион свирепо нахмурился и затряс головой, пытаясь предостеречь ее, но опоздал.
- Те два рыцаря впереди - сэр Мендореллен, барон Во Мендор, и лорд Бэйрек, граф Трелхеймский, - объявила девушка. - Воин-олгар, который едет в арьергарде - Хеттар, сын Чо-Хэга, главы вождей кланов Олгарии. А дама...
- Я сама могу говорить за себя, дорогая, - вежливо перебила тетя Пол. - Интересно узнать, что привело Великого герцога Вордью в такую даль, на юг Толнедры!
- У меня здесь дела, благородная дама, - ответил Кэдор.
- Очевидно, - кивнула тетя Пол.
- Все имперские легионы ищут принцессу, но лишь на мою долю выпала удача!
- Удивлена, что представитель семьи Вордью с такой готовностью пришел на помощь, - заметила тетя Пол, - особенно если учесть, что между обоими домами вот уж несколько веков не утихает смертельная вражда.
- Не пора ли прекратить эту бессмысленную перепалку? - ледяным тоном отрезал Кэдор. - Я не обязан никому давать отчета в своих поступках.
- Да и мотивы этих поступков, по всей видимости, не очень-то благородны.
- По-моему, вы забываетесь, леди! Думайте, с кем говорите! И прошу помнить о том, какое будущее меня ожидает!
- Какое же будущее ожидает вас, ваша милость? - осведомилась тетя Пол.
- Я стану Рэном Вордью, императором Толнедры, - объявил Кэдор.
- Вот как? И что же делает в лесу Дриад будущий император Толнедры?
- То, что считаю нужным для защиты моих интересов, - сухо ответил Кэдор. - И в данный момент мне необходимо взять принцессу Се'Недру под свою опеку.
- Вряд ли это понравится моему отцу, герцог Кэдор, не говоря уже о притязаниях на трон! - вспылила Се'Недра.
- Меня не интересует мнение Рэн Боруна, ваше высочество. Толнедра нуждается во мне, и никакие происки Борунов не лишат меня короны императора Очевидно, старик замышляет выдать вас замуж за члена семейства Хонетов или Орбитов, чтобы иметь поддержку и обеспечить себе преемника. Это может сильно усложнить обстановку, а мне это ни к чему.
- Собираетесь облегчить себе жизнь, взяв меня в жены? - презрительно прошипела Се'Недра. - Не дождетесь!
- Ошибаетесь Мне не нужна жена-дриада. В отличие от Борунов род Вордью гордится чистотой крови!
- Значит, будете держать меня в заточении?
- Боюсь, это невозможно. У императора повсюду глаза и уши. Печально, что вы предпочли скрыться из дворца таким недостойным образом, ваше высочество. Мне стоило больших денег устроить своего агента на кухню императора и получить из Найссы редкостный, но очень эффективный яд. Я даже взял на себя труд сочинить послание к вашему отцу с выражением соболезнования.
- Какая предусмотрительность, - пролепетала Се'Недра, бледнея.
- К сожалению, теперь придется действовать более жестоко, - продолжал Кэдор. - Острый кинжал и глубокая яма положат конец вашему нежелательному участию в толнедрийской политике. Крайне сожалею, принцесса, но поверьте, лично я не питаю к вам никакой ненависти - это просто суровая необходимость защищать свои интересы.
- Один лишь недостаток в столь хитром плане, Кэдор, - перебил Мендореллен, осторожно прислонив копье к стволу.
- Мне так не кажется, барон, - самодовольно хмыкнул Кэдор.
- Ошибка состоит в том, что ты оказался слишком близко от моего меча, и теперь голова твоя в большой опасности, а человеку без головы корона ни к чему.
Гарион понял: Мендореллен лезет на рожон еще и из желания доказать самому себе, что он не трус.
Кэдор оценивающе оглядел рыцаря.
- Ты не сделаешь этого, - без особой убежденности решил он. - Нас слишком много.
- Зря так думаешь Уж слишком ты самоуверен. Слава обо мне гремит по всему миру, а меч в руках моих творит чудеса. И солдаты твои для меня - все равно что травинки под острой косой! Ты обречен, Кэдор!
И с этими словами рыцарь обнажил огромный меч.
- Чему бывать, того не миновать, - криво усмехнулся Бэйрек и, кивнув Хеттару, выхватил свой меч.
- Вряд ли это благоразумно, - раздался сзади знакомый хриплый голос.
Из-за деревьев выехал всадник на черной лошади. Темная мантия развевалась по ветру. Он быстро прошептал что-то и резко взмахнул правой рукой. Мозг Гариона заволокло темной пеленой, в ушах послышался странный рев. Меч Мендореллена упал на землю.
- Благодарю, Эшарак, - облегченно вздохнул Кэдор. - Я не ожидал такого.
Мендореллен стянул латную перчатку и осторожно прижал к груди руку, корчась от боли. Глаза Хеттара сузились, но тут же почему-то стали пустыми.
Черный конь мерга с любопытством оглядел его и презрительно отвернулся.
- Ну, Ше-Дар, - зловеще ухмыльнулся Эшарак, явно наслаждаясь зрелищем, - может, попытаешься еще раз?
- Это не лошадь, - с болезненным отвращением пробормотал Хеттар, - только выглядит как лошадь, но на самом деле нечто другое.
- Совершенно верно, - согласился Эшарак. - Абсолютно другое. Можешь стараться прочесть его мысли, но, думаю, тебе вряд ли понравится то, что узнаешь Соскочив на землю, он направился к путешественникам, впиваясь в них пылающими глазами. Остановился перед тетей Пол, отвесил иронический поклон.
- Вот мы и встретились снова, Полгара - Вижу, у тебя было много дел, Чемдар. Кэдор, уже собиравшийся спешиться, испуганно вскинулся:
- Ты знаешь эту женщину, Эшарак?
- Его зовут Чемдар, герцог Кэдор, - ответила тетя Пол, - и он жрец гролимов. Ты думал, Чемдар всего-навсего купил твою честь, но скоро поймешь, что на самом деле он завладел гораздо большим.
Она выпрямилась в седле; белая прядь волос на лбу излучала неземное свечение.
- Ты достойный враг, Чемдар. Мне даже немного тебя не хватало.
- Не смей, Полгара, - поспешно предупредил гролим. - Сердце мальчишки у меня в руке. Попробуй только собрать свою волю, и он умрет. Я знаю, кто он и как дорог тебе.
Глаза тети прищурились - Все это лишь слова, Чемдар.
- Хочешь проверить? - издевательски усмехнулся он.
- Слезайте с коней! - закричал Кэдор; легионеры угрожающе шагнули вперед.
- Делайте как он велит, - спокойно приказала тетя Пол.
- Погоня была долгой и трудной, Полгара, - кивнул Чемдар. - Где Белгарат?
- Недалеко. Если успеешь убежать сейчас, сможешь скрыться, пока он не вернулся.
- Ну нет, Полгара, - засмеялся мерг. - Будь он поблизости, я бы почувствовал.
Повернувшись, он пристально взглянул на Гариона.
- Ты вырос, мальчик. Давно мы с тобой не беседовали, правда?
Гарион не сводил глаз с изрезанного шрамами лица врага, но не чувствовал страха, лишь тревожную настороженность Схватка между ними, которую юноша ожидал всю свою жизнь, должна вот-вот начаться, и что-то в душе подсказывало: он готов к этой битве.
Чемдар испытующе взглянул в глаза Гариона.
- Мальчишка ничего не знает? - спросил он у тети Пол и, расхохотавшись, добавил:
- Ты истинная женщина, Полгара. Хранишь тайну лишь ради самой тайны.
Нужно было давно забрать его у тебя.
- Оставь его в покое, Чемдар, - предупредила тетя Пол.
- А его настоящее имя, Полгара? - не обратив внимания, продолжал Гролим. - Ты еще не открыла ему?
- Это тебя не касается, - бесстрастно заметила она.
- Касается, Полгара, и еще как! Я следил за ним столь же внимательно, как и ты. - Чемдар расхохотался:
- Ты была мальчишке матерью, а я - отцом. Мы вырастили прекрасного сына, и теперь я желаю знать его истинное имя.
Тетя Пол выпрямилась.
- Думаю, все зашло слишком далеко, Чемдар, - холодно отчеканила она. - Твои условия?
- Никаких условий, Полгара! Ты, я и мальчик направимся к тому месту, где отдыхает господин мой Торак перед тем, как наконец восстать ото сна. Моя рука постоянно будет сжимать сердце мальчика, поэтому тебе придется покориться.
Зидар и Ктачик сживут друг друга со свету в драке за Око, если только Белгарат не отыщет их раньше и не уничтожит. Но Око меня не интересует. Мне нужны были только ты и мальчишка.
- Значит, ты не пытался помешать нам? - удивилась тетя Пол.
- Помешать? - захохотал Чемдар. - Я только старался помочь. У Зидара и Ктачика полно наемников в западных королевствах. Пришлось обманывать их и задерживать на каждом шагу, чтобы дать вам пройти. Я знал, что раньше или позже Белгарат решит в одиночку отправиться за Оком, а когда это произойдет, можно будет захватить тебя и мальчишку.
- Но с какой целью?
- Неужели не понимаешь? Первое, что увидит, пробудившись, господин мой Торак, - свою невесту и своего смертельного врага, закованных в цепи, стоящих перед ним на коленях За такой королевский дар я буду возвышен над остальными и осыпан милостями!
- Тогда отпусти моих друзей.
- Меня они не интересуют, - покачал головой Чемдар. - Оставлю их на волю благородного Кэдора Думаю, вряд ли он сочтет нужным оставить этих людей в живых, но это его дело... Я получил то, чего добивался.
- Ты - свинья! - беспомощно выкрикнула тетя Пол. - Грязная подлая свинья!
Хладнокровно ухмыльнувшись, Чемдар ударил ее по лицу:
- Ты должна научиться придерживать язык, Полгара!
В мозгу Гариона что-то взорвалось Словно сквозь пелену он видел, как легионеры схватили Дерника и остальных, но никто, казалось, не считал, что юноша может быть опасен. Гарион, не задумываясь, пошел на врага, обнажив кинжал.
- НЕ ТАК! - остерег сухой голос, так часто звучавший в его душе, но теперь голос этот не был равнодушным и бесстрастным.
- Я УБЬЮ ЕГО! - молча поклялся Гарион.
- НЕ ТАК! - снова предупредил голос. - ТЕБЕ НЕ ДАДУТ ЭТО СДЕЛАТЬ! ТОЛЬКО НЕ КИНЖАЛОМ.
- ТОГДА ЧЕМ?
- ВСПОМНИ, ЧТО СКАЗАЛ БЕЛГАРАТ: ВОЛЯ И СЛОВО.
- НО Я НЕ ЗНАЮ, КАК ЭТО ДЕЛАЕТСЯ. НЕ СМОГУ.
- СМОЖЕШЬ. Я ПОМОГУ ТЕБЕ. СМОТРИ!
И перед глазами Гариона появилось ясное, отчетливое, словно живое, изображение бога Торака, корчившегося в пламени Ока Олдура. Он видел, как растаяли точеные черты лица, а пальцы руки загорелись Потом видение затуманилось, исказилось, и из дымки выплыло мрачное лицо человека, чья жизнь была связана с жизнью Гариона незримыми нитями ненависти. Юноша почувствовал страшную неодолимую силу в душе при виде призрака - пожираемого огнем Чемдара.
- СЕЙЧАС! - приказал голос. - СДЕЛАЙ ЭТО!
Но Гариону не терпелось ответить ударом на удар - только так он мог утихомирить свой гнев. Юноша ринулся на самодовольно ухмыляющегося гролима так быстро, что ни один легионер не успел остановить его. Размахнувшись, Гарион отвесил гролиму увесистую пощечину, и, когда ладонь его коснулась покрытой шрамами щеки Чемдара, юноша почувствовал, что вся накопившаяся невероятная сила сосредоточилась в серебристой метке.
- Гори! - приказал он, сосредоточив всю свою волю на исполнении желания.
Чемдар, застигнутый врасплох, отпрянул. Лицо на мгновение исказилось яростью, но глаза тут же широко раскрылись: ужасная правда открылась ему.
Несколько мгновений гролим в ужасе смотрел на Гариона, но потом громко закричал от боли.
- Нет!! - раздался хриплый вопль, и тут же щека Чемдара задымилась и начала тлеть в том месте, где метка на ладони Гариона коснулась ее.
Потом загорелась черная мантия, словно гролима бросили на раскаленную плиту. Завизжав, он схватился за лицо, но тут яркое пламя охватило пальцы.
Гролим снова завизжал и, извиваясь, бросился ничком на влажную землю.
- СТОЯТЬ! - громко прозвучал в мозгу Гариона голос тети Пол.
Лицо Чемдара пылало, вой эхом отдавался в лесной чаще. Легионеры в страхе отпрянули от горящего человека, и Гариону внезапно стало плохо. Он попытался отвернуться.
- НЕЛЬЗЯ! НЕ СМЕЙ! СОСРЕДОТОЧЬ НА НЕМ СВОЮ ВОЛЮ! - вновь приказал голос тети Пол.
Гарион неподвижно стоял над погибающим гролимом. Листья, усеявшие землю, дымились и тлели вокруг Чемдара, который бился в безнадежной агонии, пытаясь затушить пожирающее его пламя. Огненные языки вырывались уже из груди, а крики становились все слабее.
Невероятным усилием Чемдару удалось подняться, он с мольбой протянул горящие руки к Гариону - лица больше не было; жирный черный дым стлался по земле.
- Господи, - пророкотал он, - смилуйся! Сердце Гариона разрывалось от жалости. Годы тайной близости между ними напомнили о себе. Он не мог так жестоко убить гролима.
- НЕТ! - велел голос тети Пол. - ЧЕМДАР УБЬЕТ ТЕБЯ, ЕСЛИ ОСВОБОДИШЬ ЕГО!
- НЕ МОГУ СДЕЛАТЬ ЭТО, - мысленно взмолился Гарион. - Я СЕЙЧАС ЖЕ ВСЕ ПРЕКРАЩУ.
И, как минутой раньше, начал собирать в кулак волю, чувствуя, что в сердце вливается мощная волна жалости и сочувствия. Он потянулся к гролиму, сосредоточив мысли на исцелении.
- ГАРИОН! - зазвенел в мозгу голос тети Пол. - ЧЕМДАР - ТОТ, КТО УБИЛ ТВОИХ РОДИТЕЛЕЙ! В юноше все заледенело.
- ЧЕМДАР УБИЛ ТВОИХ ОТЦА И МАТЬ! СЖЕГ ИХ ЗАЖИВО - КАК ГОРИТ СЕЙЧАС САМ.
ОТОМСТИ ЗА ИХ СМЕРТЬ, ГАРИОН! НЕ ДАВАЙ ОГНЮ ПОГАСНУТЬ!
Душу Гариона охватили ярость и бешенство, дремавшие с тех пор, как Волк рассказал о гибели его родителей. Рука, которую юноша собрался было протянуть Чемдару, замерла в воздухе. В безудержном гневе Гарион поднял ее ладонью вверх.
Огонь, который несколько мгновений назад он почти потушил, казался теперь жалкими, безвредными искрами, и, ощутив странный зуд в том месте, где белело серебристое пятно, он увидел, как из метки вырвалось пламя. Боли не было, не чувствовалось даже тепла, только в небо поднялись яркие синеватые языки, с каждой секундой все больше слепившие глаза.
Даже корчась от смертельной боли, Чемдар в ужасе отшатнулся от синей смерти и с отчаянным хриплым воплем попытался закрыть почерневшую маску, оставшуюся от лица, спотыкаясь, отступил на несколько шагов и тут же, словно рухнувшая крыша горящего дома, свалился на землю.
- ВСЕ КОНЧЕНО! - пропел торжествующий голос тети Пол в душе Гариона - ОНИ ОТОМЩЕНЫ!
Голос звенел все громче, в радостном счастливом упоении:
- БЕЛГАРИОН! МОЙ БЕЛГАРИОН!
Посеревший от ужаса Кэдор на подгибающихся ногах попытался отпрянуть от все еще тлеющей темной массы, бывшей совсем недавно могущественным Чемдаром, жрецом гролимов.
- Чародейство! - охнул он, хватая губами воздух.
- Совершенно верно, - холодно подтвердила тетя Пол. - Думаю, ты вряд ли готов к подобным играм, Кэдор.
До смерти напуганные легионеры также подались назад, переглядываясь, не в силах вымолвить ни слова - По моему мнению, императору вряд ли понравится все, что произошло, - объявила им тетя Пол. - Когда он узнает, что вы замышляли убить его дочь, то, несомненно, примет это известие близко к сердцу.
- Это не мы, - поспешно заверил один из солдат, - это Кэдор. Мы только выполняли приказ.
- Может, он посчитает это уважительной причиной, - с сомнением покачала головой тетя Пол. - На вашем месте, однако, я бы постаралась доставить ему залог верности, что-нибудь применительное к обстоятельствам.
И со значением взглянула на Кэдора.
Несколько легионеров, прекрасно понявших, что она имеет в виду, обнажили мечи и окружили Великого герцога.
- Что вы делаете? - опешил Кэдор.
- Ты, по всей видимости, потерял сегодня больше, чем трон, Кэдор, - посочувствовала тетя Пол.
- Вы не смеете! - пролепетал герцог.
Но один из солдат приставил к его горлу меч.
- Мы верны императору, лорд Кэдор, - мрачно пояснил он. - Считайте себя арестованным за государственную измену, а если попытаетесь сопротивляться, придется доставить в Тол Хонет всего-навсего вашу голову. Надеюсь, я понятно выразился?
Офицер почтительно встал на колени перед Се'Недрой.
- Ваше императорское высочество, чем мы можем служить вам?
Принцесса, все еще бледная и дрожащая, гордо выпрямилась - Доставьте предателя к моему отцу, - воскликнула она звенящим голосом, - и поведайте обо всем, что здесь произошло. Передайте, что арестовали Великого герцога Кэдора по моему приказу!
- Тотчас будет исполнено, ваше высочество, - ответил офицер, поспешно вскакивая.
- Заковать узника! - резко велел он. - Может быть, предоставить вам охрану, ваше высочество?
- Не стоит, капитан. Уберите только с глаз моих предателя!
- Как пожелаете, ваше высочество, - низко поклонился капитан.
Взмах рукой - и солдаты уволокли Кэдора.
Гарион не сводил глаз с метки на ладони - ни малейшего следа от вспыхнувшего безжалостного пламени.
Дерник, которого наконец освободили солдаты, ошеломленно уставился на Гариона.
- Я думал, что знаю тебя, - прошептал он. - Кто ты, Гарион, и как это сделал?
- Дорогой Дерник, - нежно пропела тетя Пол, прикоснувшись к его руке. - Ты все еще склонен верить только тому, что видишь своими глазами. Гарион тот же самый мальчик, каким был всегда:
- Хочешь сказать, что это ты все сделала? Дерник посмотрел на обугленное тело Чемдара и поспешно отвел глаза.
- Конечно, - кивнула тетя. - Ты ведь знаешь Гариона. Самый обыкновенный мальчик.
Но Гарион знал правду. Воля была его, и слово тоже исходило от него!
- МОЛЧИ! - приказал внутренний голос. - НИКТО НЕ ДОЛЖЕН ЗНАТЬ!

Предыдущая страница 30 Следующая страница


31 Дэвид Эддингс

- ПОЧЕМУ ТЫ НАЗВАЛА МЕНЯ БЕЛГАРИОНОМ? - так же молча спросил он.
- ПОТОМУ ЧТО ЭТО ТВОЕ ИМЯ, - ответил голос. - А ТЕПЕРЬ ПОПЫТАЙСЯ ВЕСТИ СЕБЯ КАК ВСЕГДА И НЕ ПРИСТАВАЙ КО МНЕ С ВОПРОСАМИ. ПОЗЖЕ ПОГОВОРИМ.
И голос смолк. Остальные неловко переминались на месте, пока легионеры наконец не удалились, таща за собой Кэдора. Потом, когда солдаты скрылись из виду и необходимость в королевской осанке и царственном спокойствии миновала, Се'Недра разрыдалась. Тетя Пол обняла малышку и принялась ее утешать.
- Думаю, лучше похоронить это, - сказал Бэйрек, потыкав носком сапога то, что осталось от Чемдара - Дриады могут обидеться, если мы уйдем и оставим здесь дымящийся труп.
- Сейчас принесу лопату, - кивнул Дерник.
Гарион отвернулся и помчался в чашу мимо Хеттара и Мендореллена. Руки его тряслись, во всем теле была такая усталость, что юноша едва держался на ногах.
Тетя Пол назвала его Белгарионом, и имя отозвалось в душе, будто Гарион всегда знал, что оно принадлежит ему, - словно все эти годы ему чего-то недоставало, и вот в эту минуту наконец он обрел это. Гарион чувствовал, что вновь родился на свет.
Но это создание, именуемое Белгарионом, обладало Волей и Словом и одним прикосновением руки могло превратить тело в пылающий факел.
- ТЫ ВО ВСЕМ ВИНОВАТ, - попытался обвинить Гарион бесстрастный голос, направлявший и поучавший его в этот страшный час.
- НЕТ, - ответил голос. - Я ТОЛЬКО ПОКАЗАЛ, ЧТО ДЕЛАТЬ. ВОЛЯ, СЛОВО И ПРИКОСНОВЕНИЕ ПРИНАДЛЕЖАЛИ ТЕБЕ.
Гарион осознал, что это правда, и с ужасом вспомнил мольбы поверженного врага и пылающую, светящуюся руку, оборвавшую просьбы о милосердии... Месть, о которой он так отчаянно мечтал последние несколько месяцев, наконец-то осуществилась, но какой же ужасающей оказалась действительность! Горечь, горечь разъедала душу Гариона...
Колени юноши подогнулись, он рухнул на землю и зарыдал, как убитый горем ребенок.

Часть III НАЙССА

Глава 23

Земля была прежней. И деревья не изменились; все то же небо нависало над головой. Весна победно шагала по стране - ведь времена года ни на миг не замедляли величавого шествия. Но для Гариона ничто уже не будет таким, как раньше, - и в нем самом, и в мире произошли разительные перемены.
Они вышли из леса Дриад на берег Лесной реки, служившей южной границей Толнедры. Время от времени Гарион ловил на себе странные взгляды друзей: задумчивые, вопрошающие, а Дерник, верный, надежный друг Дерник, вел себя так, будто смертельно его боялся. Только тете Пол, казалось, было абсолютно все равно.
- НЕ БЕСПОКОЙСЯ ОБ ЭТОМ, БЕЛГАРИОН, - прошептал ее голос в душе юноши.
- НЕ НАЗЫВАЙ МЕНЯ ТАК, - раздраженно подумал он.
- НО ЭТО ТВОЕ ИМЯ, - услышал он беззвучный голос. - ПОРА ПОТИХОНЬКУ ПРИВЫКАТЬ К НЕМУ.
- ОСТАВЬ МЕНЯ В ПОКОЕ.
И тут же ощущение чужого присутствия в мозгу исчезло.
Несколько дней ушло на то, чтобы добраться до моря. Небо было все время затянуто облаками, хотя дождь и не шел. Дул холодный ветер, волны с однообразным шумом набегали на песок, оставляя на берегу венчающие их клочки белой пены.
Недалеко от берега покачивалось на якоре узкое черное боевое судно чиреков; воздух над ним кишел сотнями кричащих чаек. Бэйрек придержал лошадь и, прикрыв глаза рукой, пристально всмотрелся в даль - Знакомый корабль, - проворчал он.
- По мне, все они выглядят одинаково, - пожал плечами Хеттар.
- Что ты! Разница с первого взгляда видна. Как бы ты себя чувствовал, скажи я, что все лошади друг на друга похожи?!
- Подумал бы, что ты слепнешь.
- Вот видишь, - ухмыльнулся Бэйрек.
- Как мы дадим им знать о своем прибытии? - спросил Дерник.
- Если они не знают, то, значит, пьяны вусмерть. Если корабль причалил к побережью вражеской страны, матросы всегда следят в оба.
- Вражеской?
- Любая страна тут же превращается в противника, как только в ее водах появляется чирекское военное судно, - пояснил Бэйрек. - Всего лишь предубеждение, я полагаю.
На корабле все пришло в движение; якорь подняли. Множество весел, напоминающих тонкие ноги гигантского паука, ритмично задвигались в такт барабанной дроби. Судно медленно двигалось к устью реки. Бэйрек поскакал впереди вдоль берега и, въехав в воду, долго искал достаточно глубокое место, чтобы корабль смог подойти поближе.
Матросы, бросавшие Бэйреку швартовы, выглядели знакомыми, но первый, кто спрыгнул на берег, оказался Грелдиком, старым другом Бэйрека.
- Далековато ты забрался, - приветствовал Бэйрек, будто только вчера расстался с приятелем. Тот пожал плечами:
- Услышал, что тебе нужен корабль, а делать все равно было нечего, так что я решил отправиться сюда и посмотреть, как идут дела.
- С моим кузеном разговаривал?
- Гриннегом? Нет. Отплыли из Коту в гавань Тол Хорба, захватили там драснийских торговцев. Встретил Элтега, помнишь такого, одноглазый, с черной бородой?
Бэйрек кивнул.
- Рассказал, что Гриннег заплатил ему и велел дожидаться тебя здесь. Я вспомнил, что ты не очень-то ладил с Элтегом, и предложил взамен свое судно.
- И он согласился?
- Нет, - ответил Грелдик, дернув себя за бороду. - Собственно говоря, даже посоветовал мне не лезть в чужие дела.
- Неудивительно. Элтег всегда был ужасным скупердяем, а Гриннег, наверное, предложил ему кучу денег.
- Вероятнее всего, - ухмыльнулся Грелдик, - правда, он этого не сказал.
- Как тебе удалось убедить его изменить решение?
- Какие-то неполадки с его кораблем, - с невинным видом сообщил Грелдик.
- Какие именно?
- По-моему, в одну из ночей потемнее, когда он и его команда были пьяны в дым, неизвестный злодей прокрался на борт и срубил мачту.
- Что творится на свете? - вздохнул Бэйрек, качая головой.
- И не говори, - согласился Грелдик.
- Как же он это воспринял?
- Боюсь, не очень-то хорошо, - печально сообщил Грелдик. - Когда мы выгребали из гавани, изощрялся в изобретении новых ругательств. Его было слышно по всей округе.
- Пора бы Элтегу научиться держать себя в руках. Подобное поведение и создает чирекам плохую репутацию во всех портах мира Грелдик торжественно кивнул и низко поклонился тете Пол:
- Леди Полгара! Мой корабль к вашим услугам.
- Капитан, - спросила она, кивнув в ответ, - сколько времени у нас уйдет на то, чтобы добраться до Стисс Тора?
- Зависит от погоды, - задумался Грелдик, - дней десять Корм для лошадей мы привезли, но время от времени нужно останавливаться, чтобы набрать воды.
- Тогда в путь, - решила она.
Коней пришлось убеждать и просить взойти на борт, но Хеттару без особого труда удалось это сделать. Потом судно отошло от берега, пересекло пролив в устье реки и вышло в открытое море. Команда подняла паруса, попутный ветер погнал корабль вдоль серо-зеленого побережья Найссы.
Гарион прошел на свое обычное место на носу и уселся, уставившись невидящими глазами на свинцовые волны. Видение корчившегося в пламени человека не выходило из головы.
Позади раздались уверенные шаги, в воздухе разлился слабый знакомый аромат.
- Хочешь поговорить об этом? - спросила тетя Пол.
- О чем здесь говорить?
- О многом.
- Ты ведь знала, что я могу делать подобные вещи, так?
- Подозревала, - кивнула тетя Пол, садясь рядом. - Были некоторые признаки, хотя ни в чем нельзя быть уверенным, пока это не произойдет впервые.
Я знаю нескольких людей, обладающих такими же способностями, но никогда их не применяющих.
- Лучше бы у меня их не было, - вздохнул Гарион.
- По-моему, у тебя нет выбора. Если не выносишь вида огня, в следующий раз делай как-нибудь по-другому.
- Следующего раза не будет, - твердо объявил он. - Никогда.
- БЕЛГАРИОН! - взорвался голос в мозгу. - НЕМЕДЛЕННО ПРЕКРАТИ ЭТИ ГЛУПОСТИ! НЕЧЕГО СЕБЯ ЖАЛЕТЬ!
- Хватит! - крикнул вслух Гарион. - Не мучай меня больше, покинь мой мозг и не зови Белгарионом!
- Ты и есть Белгарион, - настаивала она. - Нравится или нет, но тебе придется снова воспользоваться своим могуществом. Как только сила вырвалась на волю, ее не загонишь обратно в клетку. Сердись, пугайся или радуйся, но она всегда будет с тобой. Не можешь же ты не пользоваться руками или глазами? Здесь то же самое. Твое могущество - часть тебя самого. И самое важное - научиться им управлять. Нельзя шататься по свету, выдирать с корнем деревья и уничтожать горы, когда это тебе в голову взбредет. Нужно уметь держать в руках и себя, и свою силу. Не для того я растила тебя, чтобы позволить превратиться в чудовище.
- Слишком поздно, - прошептал Гарион. - Я уже чудовище. Неужели не помнишь, что я наделал там, в лесу!
- ЭТА НЕУМЕСТНАЯ ЖАЛОСТЬ К СЕБЕ СТАНОВИТСЯ УТОМИТЕЛЬНОЙ, БЕЛГАРИОН, - вновь прозвучал в мозгу ее голос. - ТАК МЫ НИ К ЧЕМУ НЕ ПРИДЕМ.
- Попытайся хоть немного повзрослеть, дорогой, - объявила вслух тетя Пол.
- Очень тяжело пытаться наставлять человека, целиком поглощенного собой и не желающего слушать - Я никогда не сделаю этого больше! - с вызовом повторил Гарион.
- СДЕЛАЕШЬ, ГАРИОН, СДЕЛАЕШЬ, - услышал он беззвучный голос. - БУДЕШЬ УЧИТЬСЯ, ПОПРОБУЕШЬ ИСПЫТАТЬ СЕБЯ И ПОЙМЕШЬ, КАКОЙ ЭТО ТРЕБУЕТ ДИСЦИПЛИНЫ. ЕСЛИ НЕ ЖЕЛАЕШЬ ВСЕ ДЕЛАТЬ ДОБРОВОЛЬНО, ЗНАЧИТ, ПРИДЕТСЯ ПОСТУПИТЬ ПО-ДРУГОМУ.
ПОДУМАЙ ОБ ЭТОМ, ДОРОГОЙ, ТОЛЬКО НЕ ОЧЕНЬ ДОЛГО. ТВОЕ РЕШЕНИЕ СЛИШКОМ ВАЖНОЕ ДЛЯ ВСЕХ - ОТКЛАДЫВАТЬ НЕЛЬЗЯ.
Протянув руку, она нежно коснулась щеки юноши и, повернувшись, отошла.
- САМ ЗНАЕШЬ, ОНА ПРАВА - услышал он знакомый бесстрастный голос.
- НЕ ЛЕЗЬ В ЭТО ДЕЛО, - мысленно ответил Гарион.
Все последующие дни он, насколько мог, избегал тетю Пол, но от ее глаз скрыться не мог. Куда бы Гарион ни шел, все время чувствовал на себе спокойный оценивающий взгляд.
Наконец как-то за завтраком тетя Пол присмотрелась поближе и, как бы заметив что-то, впервые удивилась:
- Гарион! Да у тебя щетина растет! Почему ты не бреешься?
Гарион, покраснев до ушей, поднес пальцы к подбородку. И верно - щетина, мягкие редкие волоски, что-то вроде бородки.
- Ты и вправду становишься мужчиной, юный Гарион, - одобрительно кивнул Мендореллен.
- Не обязательно ему сейчас бриться, Полгара, - вмешался Бэйрек, поглаживая роскошную рыжую бороду. - Пусть растет. Если не понравится, сбрить всегда успеем.
- По-моему, ты пристрастен, Бэйрек, - заметил Хеттар. - Ведь в Чиреке все мужчины бородатые.
- Никогда бритва не касалась моего лица! - признал Бэйрек. - Но я и в самом деле считаю, что в таких делах спешить ни к чему. Бороду сбрить легко, да назад не приклеишь!
- А по-моему, ты с ней такой забавный, - заявила Се'Недра, и прежде, чем Гарион успел остановить девушку, та коснулась пальчиками его подбородка и дернула за волосы. Он сморщился и снова залился краской.
- Немедленно бриться, - твердо велела тетя Пол. Дерник молча спустился в кубрик и принес тазик, кусок грубого мыла, полотенце и осколок зеркала.
- Это несложно, Гарион, - заверил кузнец, расставляя принесенное на столе.
Вынув из привязанного к поясу мешочка бритву, он протянул ее Гариону:
- Только будь поосторожней, не порежься. Главное - не спешить.
- Не отхвати себе нос, - вмешался Хеттар. - Безносый человек выглядит очень странно.
Гарион продолжал бриться под хор советов и рекомендаций, но в конце концов все оказалось не так уж плохо. Кровь из многочисленных порезов довольно быстро остановилась, и если не считать того, что Гарион чувствовал себя так, будто с лица вместе со щетиной содрали кожу, результатами он остался вполне доволен.
- Так гораздо лучше, - изрекла тетя Пол.
- Он обязательно простудится, вот увидите, - предсказал Бэйрек.
- Немедленно замолчи, - велела тетя Пол.
Слева проплывало Найсанское побережье - унылая равнина, покрытая непонятной порослью, ползучими растениями, длинными седыми прядями мха, спутанной травой. Порывы ветра по временам доносили гнилостный запах болот.
Гарион и Се'Недра стояли на носу корабля, глядя на безрадостный пейзаж.
- Что это? - спросил Гарион, показывая на уродливые копошащиеся в грязи создания на коротких ножках.
- Крокодилы, - ответила принцесса.
- Что такое крокодилы?
- Большие ящерицы.
- Они опасны?
- Очень. Людей едят. Разве ты никогда о них не читал?
- Я не умею читать, - не задумываясь, ответил Гарион.
- Что?!
- Не умею читать. Некому было научить меня.
- Но это просто нелепо!
- Моей вины здесь нет! - защищался юноша.
Се'Недра задумчиво оглядела его. Девушка, казалось, побаивалась Гариона с тех пор, как тот испепелил Чемдара, и страх еще усугублялся сознанием того, что раньше она не очень-то хорошо с ним обращалась.
Сначала принцесса была уверена, что Гарион - всего-навсего слуга, и вела себя с ним соответственно, но теперь гордость мешала признать свою ошибку.
Гарион почти слышал, как щелкают в мозгу девушки крохотные шестеренки.
- Хочешь я тебя научу? - предложила Се'Недра, явно пытаясь показать, что сожалеет о случившемся.
- Это займет много времени?
- Зависит от твоих способностей.
- Как думаешь, когда мы можем начать?
- У меня есть пара книжек, - нахмурилась Се'Нед ра, - но писать не на чем.
- Не знаю, нужно ли мне учиться еще и писать По-моему, чтения вполне достаточно.
- Это одно и то же, глупыш, - засмеялась девушка.
- Я этого не знал, - слегка покраснев, признался Гарион. - Думал... - И, помедлив несколько минут, наконец понял:
- Я вообще-то совсем об этом не думал.
Что нужно для письма?
- Лучше всего пергамент. И кусочек угля, чтобы можно было все стереть и написать заново.
- Пойду потолкую с Дерником, - решил Гарион. - Уж он-то что-нибудь сообразит.
Дерник предложил кусок парусины и обожженную палочку. Гарион и Се'Недра уселись рядышком в укромном уголке на носу и склонились над прибитым к палубе куском материи. Случайно подняв голову, Гарион заметил неподалеку тетю Пол, наблюдавшую за ними с непонятным выражением лица. Гарион тут же опустил глаза, изучая необычайно притягательные знаки на холсте.
Обучение продолжалось еще несколько дней. Пальцы у Гариона были от природы ловкие, и он быстро научился нехитрому искусству письма.
- Нет-нет! - воскликнула как-то Се'Недра. - Ты неверно написал слово, буквы совсем не те. Ведь тебя зовут "Гарион", а не "Белгарион"!
Гарион быстро вскинул голову. Тетя Пол стояла на своем обычном месте, не сводя с него глаз.
- НЕ СМЕЙ УПРАВЛЯТЬ МОИМИ МЫСЛЯМИ! - безмолвно возмутился он.
- УЧИСЬ ЛУЧШЕ, ДОРОГОЙ, - пропел беззвучный голос. - ЛЮБАЯ НАУКА ПОЛЕЗНА, А ТЕБЕ МНОГОЕ ЕЩЕ ПРЕДСТОИТ УЗНАТЬ. ЧЕМ СКОРЕЕ ТЫ ПОЙМЕШЬ ЭТО, ТЕМ ЛУЧШЕ.
И, улыбнувшись, тетя Пол отошла. На следующий день корабль Грелдика достиг устья Змеиной реки, протекающей в Центральной Найссе, и матросы, спустив паруса, сели за весла, готовясь к долгому переходу вверх по течению, к Стисс Тору.

Глава 24

Чистого воздуха совсем не осталось - словно весь мир неожиданно превратился в огромный загнивший пруд со стоячей водой. У Змеиной реки были сотни рукавов, и каждый ручеек, извиваясь, медленно полз среди скользких, покрытых топкой грязью берегов, словно не желая влиться в беспокойные морские волны.
Тростник, росший в болотистой почве, достигал двадцати футов в высоту и толщиной был чуть ли не в человеческую руку. Ветер, довольно сильно раскачивавший верхушки тростника, совсем не чувствовался внизу. Дельта реки дымилась и омерзительно пахла под солнцем, которое, казалось, не столько жгло, сколько медленно выпаривало всю жидкость из тела. Хотя влаги вокруг хватало. Из тростника тучами поднимались насекомые, облепляли каждый кусочек обнаженной кожи, высасывали кровь.
Пришлось провести среди зарослей полтора дня, пока путешественники не добрались до первых деревьев, низкорослых, похожих на кусты. Судно неторопливо продвигалось по главному руслу к центру Найссы. Матросы, истекая потом, громко проклинали все на свете, но корабль упрямо двигался против течения, пробираясь словно сквозь толстый слой вязкого масла, липнувшего к бортам подобно отвратительному клею.
Деревья становились все выше и толще. Огромные узловатые корни, будто изуродованные, раздутые болезнью ноги, свисали с отвесных берегов, сочащихся слизью, а стволы, как гигантские замки, поднимались к мутному небу. С веток свисали грязные веревки лиан, извивающихся в неподвижном воздухе подобно живым существам. Серовато-белые бороды и лохмотья древнего мха покрывали ветки, спускаясь длинными языками до самой земли. Река злобной змеей кружила между болотистыми берегами, что еще больше удлиняло и затрудняло путь.
- Крайне неприятное местечко, - проворчал Хеттар, уныло глядя на поросшую ряской поверхность воды.
Он успел снять куртку из конской кожи и холщовую тунику; мускулистое тело блестело от пота. Как и остальные, Хеттар был покрыт волдырями от укусов насекомых.
- Совершенно с тобой согласен, - кивнул Мендореллен.
Один из матросов, завопив, подпрыгнул, пиная весло. Что-то длинное, скользкое, бескостное незаметно подползло к нему и впилось в руку с ненасытной жадностью.
- Пиявка, - вздрогнув, прошептал Дерник, когда ужасное создание с плеском рухнуло обратно в зловонную воду. - Никогда таких больших не видел! Не меньше фута длиной.
- Вряд ли кому захочется поплавать здесь, - заметил Хеттар.
- Я и не собирался! - фыркнул Дерник.
- Вот и хорошо.
Из каюты под кормой, где Грелдик и Бэйрек сменяли друг друга у румпеля, вышла тетя Пол в белом полотняном платье. Она ухаживала за Се'Недрой, поникшей и вянущей, словно нежный цветок, в удушливой атмосфере реки.
- НЕУЖЕЛИ НЕ МОЖЕШЬ НИЧЕГО СДЕЛАТЬ? - молчаливо, без слов потребовал Гарион.
- С ЧЕМ?
Гарион беспомощно огляделся.
- СО ВСЕМ ЭТИМ...
- ЧЕГО ЖЕ ТЫ ОТ МЕНЯ ХОЧЕШЬ?
- ОТГОНИ ХОТЯ БЫ НАСЕКОМЫХ!
- ПОЧЕМУ БЫ ТЕБЕ САМОМУ ЭТИМ НЕ ЗАНЯТЬСЯ, БЕЛГАРИОН?
- НЕТ! - сцепил зубы юноша, но вопль словно рвался из глубины души.
- НО ЭТО ВОВСЕ НЕ ТАК СЛОЖНО.
- НЕТ!!!
Тетя Пол пожала плечами и отвернулась, оставив Гариона кипеть от негодования.
Только еще через три дня они добрались до Стисс Тора. Широкая лента реки опоясывала город, выстроенный из черного камня. В самом центре возвышалось здание странной формы с высокими шпилями, куполами и террасами, казавшееся чуждыми этому царству камня. Из стоячей воды выступали причалы, и Грелдик подвел судно к самому большому.
- Здесь нам нужно пройти таможенный досмотр, - объявил он.
- Придется, - согласился Дерник.
Процедура оказалась довольно короткой.
Капитан Грелдик объяснил, что везет товары Редека из Боктора в драснийскую торговую факторию, вручил позвякивающий кошелек старшему таможеннику с бритой головой, и корабль даже не стали досматривать - Ты у меня в долгу, Бэйрек. Дружба дружбой, но деньги я платил свои! - подмигнул Грелдик приятелю.
- Запиши в кредит, - отозвался Бэйрек. - Вернусь в Вэл Олорн - все отдам.
- Если вернешься когда-нибудь, - кисло ухмыльнулся Грелдик.
- Значит, буду уверен, что будешь каждый вечер молиться о моем здравии.
Хотя ты и так молишься, но с этой минуты станешь гораздо более искренним!
- Неужели все чиновники на земле настолько продажны? - раздраженно взорвался Дерник. - Вижу, никто не выполняет свои обязанности без взятки!
- Найдись хоть один порядочный, мир давно перестал бы существовать, - заметил Хеттар. - Мы с тобой слишком честны и простодушны для таких вещей, Дерник. Лучше оставь подобные дела другим!
- Но это мерзко, мерзко и отвратительно, ют и все.
- Возможно, - согласился Хеттар, - но я просто счастлив, что таможенники не спустились вниз, иначе как бы мы объяснили, почему везем лошадей!
Матросы снова направили судно в русло реки и начали грести к другим причалам. Добравшись до одного, оставили весла и пришвартовали корабль к черным, просмоленным сваям.
- Здесь нельзя швартоваться, - объявил мокрый от пота стражник. - Это место только для драснийских судов.
- Я швартуюсь где мне удобно, - коротко ответил Грелдик.
- Сейчас позову солдат! - пригрозил стражник и, схватившись за один из тросов корабля, вынул нож.
- Попробуй перерезать канат, дружище, и я тебе уши отхвачу, - предупредил Грелдик.
- Лучше объясни ему, - предложил Бэйрек, - слишком жаркая погода для драки.
- Мое судно гружено драснийскими товарами, - крикнул Грелдик, - принадлежащими торговцу Редеку из Боктора!
- Вот как, - кивнул стражник, убирая нож - Почему же ты сразу не сказал?
- Не понравилось, как себя ведешь, - резко оборвал Грелдик. - Где тут найти старшего?
- Дроблека? Его дом вон на той улице за лавками. Тот самый, с драснийским гербом на дверях.
- Мне нужно поговорить с ним, - сообщил Грелдик. - Чтобы пройти на пристань, нужен пропуск? Я слышал много странного о Стисс Торе.
- Здесь, в фактории, можно передвигаться беспрепятственно. Пропуск нужен только, чтобы выйти в город.
Грелдик что-то пробормотал и спустился вниз. Через мгновение он вновь появился на палубе, неся несколько свитков пергамента - Хочешь поговорить с чиновником? - спросил он у тети Пол. - Или положишься на меня?
- Лучше пойдем вместе, - решила она. - Девушка спит. Прикажи своим людям не тревожить ее.
Грелдик, кивнув, что-то сказал первому помощнику. Матросы перекинули сходни на берег, и Грелдик пошел впереди, хмурясь на густые черные тучи, скрывшие солнце.
На ведущей от пристани улице с обеих сторон теснились лавки драснийских торговцев; найсанцы вяло слонялись от лотка к лотку, поминутно останавливаясь, чтобы поторговаться с мокрыми от пота хозяевами.
Найсанские мужчины носили свободные одеяния из легкой радужной ткани, головы были начисто выбриты. Шагая позади тети Пол, Гарион с некоторым отвращением заметил их подведенные глаза и нарумяненные щеки и губы.
В речи слышалось какое-то скрипение, все они пришепетывали, изредка из уст вырывалось нечто похожее на свист.
Тяжелые облака совсем затянули небо, и на улице неожиданно потемнело. С дюжину оборванных полуголых людей старательно мостили булыжником мостовую.
Нечесаные волосы и клочковатые бороды выдавали в них чужестранцев; на щиколотках звенели кандалы. Найсанец самого зверского обличья стоял над ними с кнутом в руках, а вспухшие рубцы и синяки говорили яснее ясного о том, что тот не упускал случая пускать его в ход. Один из этих жалких рабов случайно уронил на ногу несколько грубо обтесанных камней и широко открыл рот в немом вопле боли. Гарион с ужасом заметил, что языка у него нет.
- Они низводят людей до уровня животных, - возмутился Мендореллен, гневно сверкая глазами. - Почему эта выгребная яма до сих пор не сметена с лица земли?!
- Однажды уже пытались, - мрачно заметил Бэйрек. - Как раз после того, как найсанцы подло убили короля райвенов, олорны ворвались в их страну и убили каждого найсанца, которого смогли отыскать.
- По-видимому, число их не уменьшилось, - заметил, осматриваясь, Мендореллен.
- Это произошло тринадцать веков назад, - пожал плечами Бэйрек. - Даже одна-единственная пара крыс может за такое долгое время наплодить огромное потомство.
Дерник, вышагивавший рядом с Гарионом, внезапно охнул и отвел глаза, неудержимо краснея.
Восемь рабов, несших паланкин, остановились у тротуара. На землю ступила дама в зеленом одеянии из тонкой, почти прозрачной материи, оставлявшем весьма мало простора воображению.
- Не смотри на нее, Гарион, - хрипло прошептал все еще багровый Дерник. - Это порочная женщина.
- Совсем забыла! - задумчиво нахмурилась тетя Пол. - Наверное, нужно было оставить Дерника и Гариона на корабле.
- Почему она так одета? - спросил Гарион, не сводя глаз с почти обнаженной женщины.
- Ты хочешь сказать, раздета! - придушенным от возмущения голосом возразил Дерник.
- Таков обычай, - пояснила тетя Пол. - Все дело в климате. Конечно, есть и другие причины, но не стоит сейчас об этом говорить. Все найсанские женщины так одеваются.
Бэйрек и Грелдик, оценивающе улыбаясь, тоже оглядывали даму.
- Не обращайте внимания, - твердо предупредила тетя Пол.
Неподалеку прислонился к стене бритоголовый найсанец, уставившись на свои руки и бессмысленно хихикая.
- Пальцы у меня совсем прозрачные! - прошипел он. - Сквозь них все видно!
- Пьян? - спросил Хеттар.
- Не совсем, - ответила тетя Пол. - У найсанцев странные пристрастия - жуют листья, ягоды, корни некоторых растений. Это еще хуже, чем обычное пьянство, так распространенное среди олорнов.
Мимо проковылял еще один найсанец, отупело глядя вдаль, передвигаясь какими-то странными рывками.
- Вижу, подобный порок широко практикуется в этой стране, - удивился Мендореллен.
- Никогда еще не встречала найсанца в обычном состоянии - всегда чем-нибудь одурманен, - отозвалась тетя Пол. - Поэтому с ними так трудно договориться. Кстати, не этот ли дом мы ищем?
Она показала на крепкое приземистое здание.
На юге зловеще прогремел гром, но путешественники уже успели пересечь улицу и подойти к большому дому. На стук ответил слуга-драсниец в холщовой тунике, впустил их в полутемную переднюю и велел подождать.
- Недобрый город, - тихо сказал Хеттар. - Ни один олорн не пожелает приехать сюда добровольно, если он, конечно, в своем уме.
- Деньги, - коротко ответил капитан Грелдик. - Торговать с найсанцами очень выгодно.
- На свете есть вещи поважнее денег, - не согласился Хеттар.
В комнате появился человек неимоверной толщины.
- Больше света! - рявкнул он слуге. - Незачем было оставлять их в темноте!
- Вы сами сказали, что от ламп еще жарче становится, - сварливо запротестовал слуга. - Нельзя же все время противоречить самому себе!
- Неважно! Делай как сказано!
- Этот климат плохо действует на твои мозги, Дроблек, - ехидно огрызнулся слуга, но все же зажег несколько ламп и вышел, бормоча что-то под нос.
- Драснийцы - худшие слуги в мире, - проворчал Дроблек. - Ну что, перейдем к делу?
И осторожно опустил свои необъятные телеса в кресло. Пот непрерывно катился с лица, падая на и без того влажный воротник коричневой шелковой мантии.
- Меня зовут Грелдик, - начал бородатый моряк. - Только что прибыл в Найссу с грузом товаров для торговца Редека из Боктора.
И протянул пергаментные свитки.
Глаза Дроблека сузились.
- Не знал, что Редек решил торговать с югом. Думал, он привык иметь дело с сендарами и арендами. Грелдик безразлично пожал плечами:
- Ни о чем его не спрашивал. Он заплатил за перевозку груза, а не за то, чтобы я лез в его дела.
Дроблек бесстрастно оглядел собравшихся и сделал легкое движение пальцами.
- ЗДЕСЬ НЕТ НИКАКОГО ПОДВОХА? Толстые руки двигались с удивительной ловкостью.
- МОЖНО ГОВОРИТЬ, НЕ СКРЫВАЯСЬ? - просигналила в ответ тетя Пол, но ее жесты были замедленными, не очень уверенными.
- ЕДИНСТВЕННОЕ МЕСТО В ЭТОЙ ВОНЮЧЕЙ ДЫРЕ, ГДЕ МОЖНО ВЫСКАЗЫВАТЬСЯ ОТКРЫТО, - заработал пальцами Дроблек. - ХОТЯ У ВАС СТРАННЫЙ АКЦЕНТ, ЛЕДИ. ЧТО-ТО ЕСТЬ В ВАС ЗНАКОМОЕ, ХОТЯ НЕ МОГУ ПРИПОМНИТЬ.
- Я ИЗУЧАЛА ЯЗЫК ОЧЕНЬ-ОЧЕНЬ ДАВНО, - безмолвно изобразила она. - ВЫ ВЕДЬ ЗНАЕТЕ, КТО НА САМОМ ДЕЛЕ РЕДЕК ИЗ БОКТОРА..
- Конечно, - ответил вслух Дроблек. - Каждому драснийцу это известно.
Иногда он называет себя Эмбаром из Коту, особенно когда хочет заключить сделку... как бы это поточнее выразиться... не совсем законную.
- Может, кончим этот утомительный поединок, Дроблек? - спокойно осведомилась тетя Пол. - Я совершенно уверена, что ты получил к этому времени инструкции от короля Родара. А все эти хождения вокруг да около мне надоели.
Лицо Дроблека потемнело.
- Прошу прошения, - сухо процедил он. - Мне нужно было убедиться, кто вы на самом деле.
- Не будь идиотом, Дроблек, - перебил Бэйрек. - Раскрой глаза пошире. Ты ведь сам олорн, значит, должен знать, кто перед тобой!
Дроблек, присмотревшись к тете Пол, широко раскрыл глаза.
- Но это невозможно! - охнул он.

Предыдущая страница 31 Следующая страница


Создатели чуда 32

- Хочешь, чтобы она тебе доказала? - предложил Хеттар.
Слова его сопровождались оглушительным ударом грома, потрясшим стены.
- Нет-нет, - поспешно отказался Дроблек, все еще не в силах отвести взгляда от тети Пол. - Просто я и подумать не мог... То есть... никогда...
И беспомощно замолчал.
- Ты слышал что-нибудь о принце Келдаре или моем отце? - деловито спросила тетя Пол.
- Ваш отец... Хотите сказать... Он тоже в этом участвует?
- Дроблек, - заносчиво осведомилась она, - ты что, не поверил посланию короля Родара?
Торговец потряс головой, явно пытаясь прочистить мозги.
- Прошу простить, леди Полгара, - извинился он. - Просто вы меня удивили, вот и все. Требуется время, чтобы привыкнуть. Не думал, что вы доберетесь досюда.
- Очевидно, ты не получал никаких известий от Келдара или старика?
- Нет, моя госпожа. Ничего. Они должны прибыть сюда?
- Так, по крайней мере, сказали. Либо появятся здесь, либо пришлют весточку.
- Получить какое-либо письмо в Найссе почти невозможно, - пояснил Дроблек.
- Люди крайне ненадежны. Принц с вашим отцом могли попасть в верховья реки, а их гонец заблудиться. Я сам однажды послал письмо в место, находившееся лигах в десяти отсюда, так оно шло полгода. Найсанец, который его нес, отыскал по пути какие-то ягоды. Мы нашли его сидящим посреди дороги и радостно улыбающимся. Да, и на нем вырос мох, - кисло добавил Дроблек.
- Умер? - спросил Дерник.
- Нет, - пожал плечами торговец, - просто находился вне себя от счастья.
Кроме этих ягод, ему ничего не требовалось. Я тут же уволил его, но ему, по-моему, было на это наплевать Насколько я знаю, этот глупец до сих пор там сидит.
- У тебя много осведомителей в Стисс Торе? - спросила тетя Пол.
Дроблек скромно развел пухлыми руками.
- Так, собираю информацию, что удастся узнать! Есть несколько агентов во дворце да один мелкий чиновник в толнедрийском посольстве. Толнедрийцы - народ усердный, - лукаво улыбнулся он. - Дешевле предоставить им выполнить всю работу, а затем покупать уже собранные сведения.
- Если, конечно, им можно доверять, - добавил Хеттар.
- Я никогда не верю всему, что передают, - кивнул Дроблек. - Толнедрийский посол знает, что я подкупил его человека, и все время старается всучить ложные сведения.
- И послу известно то, что ты сейчас сказал? - удивился Хеттар.
- Конечно! - засмеялся толстяк. - Но ему и в голову не придет, что я знаю, что он обо всем осведомлен. Конечно, это очень сложно, - снова засмеялся он.
- Как все драснийские политические игры, - кивнул Бэйрек.
- Имя "Зидар" что-нибудь говорит тебе? - спросила тетя Пол.
- Слышал, конечно.
- Он пытался связаться с Солмиссрой?
- Трудно сказать, - нахмурился Дроблек. - Ни о чем таком мне не доносили, но это ничего не означает. Найсса - местечко мрачное, полное интриг, а дворец Солмиссры - хуже всего. Не поверите, какие мерзости там проделываются!
- Я всему поверю, - возразила тетя Пол, - и даже таким невероятным вещам, которых ты и представить себе не можешь!
И, повернувшись к остальным, добавила:
- Думаю, мы зашли в тупик. Ничего нельзя предпринимать, пока не услышим вести от Силка и Старого Волка.
- Могу ли я предложить вам остановиться у меня в доме? - вмешался Дроблек.
- Нам лучше оставаться на борту корабля капитана Грелдика, - отказалась тетя Пол. - Ты сам сказал, что Найсса - место нехорошее, а я уверена, что толнедрийский посол успел подкупить не одного человека в твоем хозяйстве.
- Естественно, - согласился Дроблек. - Но я знаю, кого именно.
- Все-таки лучше не рисковать Именно сейчас нам не стоит встречаться с толнедрийцами. Значит, остаемся на судне и не будем никому показываться на глаза. Как только получишь известие от принца Келдара, сразу же дай знать.
- Конечно-конечно, - заверил Дроблек. - Однако подождите, пока пройдет дождь.
И в самом деле, по крыше барабанила частая дробь.
- Это надолго? - спросил Дерник.
- Часа на полтора, - кивнул Дроблек. - В это время года после полудня всегда дождь.
- Может, хоть немного прохладнее станет, - вздохнул кузнец.
- Не очень Обычно после ливня еще тяжелее. И вытер пот с красного лица.
- Как вы только живете здесь, - посочувствовал Дерник.
- Толстяки ведут довольно неподвижный образ жизни, - иронически усмехнулся Дроблек. - Доходы мои велики, а эти игры с толнедрийским послом - просто для развлечения. Все не так уж плохо, только нужно привыкнуть Я сам себе все время это повторяю, тогда жить легче.
И задумчиво покивал, прислушиваясь к стуку дождевых капель.

Глава 25

Следующие несколько дней путешественники оставались на борту судна, ожидая известий от Силка и Белгарата. Се'Недра немного оправилась от недомогания и появилась на палубе в бледно-зеленой тунике, которую носили дриады, казавшейся Гариону лишь чуть плотнее одеяний найсанских женщин. Когда он предложил девушке надеть что-нибудь поприличнее, она просто засмеялась ему в лицо и с обычной целеустремленностью, заставившей Гариона скрипеть зубами от негодования, предложила вновь возобновить занятия. Они уселись в укромном уголке на палубе и продолжали корпеть над скучной книгой, объясняющей хитросплетения толнедрийской дипломатии. Гариону казалось, что урок тянется бесконечно, хотя юноша оказался очень способным и усваивал искусство чтения с поразительной быстротой. У Се'Недры не хватало сообразительности похвалить его, зато за каждую ошибку юношу язвительно высмеивали. Близость девушки и легкий аромат пряных духов то и дело отвлекали Гариона, и он покрывался потом от случайного прикосновения руки или бедра Оба были молоды, поэтому нетерпеливы и упрямы, а влажная удушливая атмосфера делала их вспыльчивыми и раздражительными, так что занятия то и дело прерывались очередной перепалкой.
Как-то утром они увидели у соседнего причала черный найсанский корабль с квадратными парусами, покачивающийся на волнах. Омерзительный гнилостный запах разносился далеко вокруг.
- Чем это пахнет? - спросил Гарион у одного из матросов.
- Невольничье судно, - пояснил тот угрюмо. - Когда встречаешь такое в море, запах слышен за двадцать миль.
Гарион взглянул на уродливый черный корабль и вздрогнул.
Бэйрек и Мендореллен пересекли палубу и подошли к поручню, где стоял Гарион.
- Похоже на лохань, - с глубочайшим презрением заметил Бэйрек. Он успел обнажиться до талии, могучий торс блестел от пота.
- Корабль работорговцев, - сообщил Гарион.
- Несет как из выгребной ямы, - пожаловался Бэйрек. - Небольшой пожар - вот самый лучший способ очистить воздух и убрать с глаз долой это корыто.
- Гнусное занятие - торговля людьми, лорд Бэйрек, - заметил Мендореллен. - Вот уже многие тысячелетия Найсса промышляет живым товаром и наживается на людском горе.
- Разве это не драснийский причал? - осведомился Бэйрек, прищурившись - Нет, - ответил Гарион. - Матросы говорят, что по ту сторону все принадлежит Найссе.
- Какая жалость! - пробурчал Бэйрек.
На причале, куда пришвартовалось невольничье судно, появились несколько мужчин в кольчугах, поверх которых развевались черные плащи. Они остановились у самой кормы судна.
- Ого! - прошептал Бэйрек. - Где Хеттар?
- Внизу, - ответил Гарион. - А в чем дело?
- Присмотри за ним. Это мерги.
Бритоголовые найсанские матросы открыли крышку люка и пролаяли несколько отрывистых слов. Из зловонной дыры начали медленно карабкаться худые, оборванные, больше похожие на тени люди. На каждом - железный ошейник, от которого отходила длинная цепь, прикованная к ошейнику следующего раба Мендореллен на миг застыл, но тут же выплюнул замысловатое ругательство.
- Что случилось? - встревожился Бэйрек.
- Аренды! - воскликнул рыцарь - Я слышал об этом, но никогда не верил!
- О чем слышал?
- В Арендии ходят ужасные слухи, что некоторые из знатных людей обогащаются, продавая время от времени своих крепостных в Найссу, - процедил Мендореллен с белым от ярости лицом.
- Похоже, эти слухи довольно правдивы, - кивнул Бэйрек.
- Смотри, - прорычал Мендореллен. - Видишь этот герб на тунике вон того, впереди? Это герб Во Торала. Конечно, я знаю, что барон Во Торал - известный мот и кутила, но не думал, что он к тому же и бесчестный человек. Возвращусь в Арендию и перед всеми обличу его.
- И что из этого выйдет? - пожал плечами Бэйрек.
- Ему придется вызвать меня на дуэль и жизнью заплатить за свою подлость и жестокость.
- Крепостной или раб - какая разница? - пожал плечами Бэйрек.
- Но у этих людей есть права, - возразил Мендореллен. - Их господин обязан заботиться о них и защищать.
Рыцарский обет требует этого от нас. А подобная омерзительная торговля пятнает честь каждого истинного арендийского рыцаря. Клянусь не знать покоя, пока не выпущу грязную душонку барона из его тела.
- Интересная мысль, - согласился Бэйрек. - Может, и мне стоит отправиться с тобой?
На палубу вышел Хеттар, и Бэйрек немедленно оказался рядом, взял за руку и стал что-то тихо говорить.
- Заставь их попрыгать немного, - хрипло приказал один из мергов. - Хочу видеть, сколько среди них хромых.
Широкоплечий мускулистый найсанец тряхнул длинным кнутом и стал проворно стегать по ногам скованных рабов. Те начали лихорадочно приплясывать, стараясь уклониться от ударов.
- Кровь и гром! - вырвалось у Мендореллена, вцепившегося в поручень с такой силой, что побелели костяшки.
- Спокойно, - предостерег Гарион. - Тетя Пол велела не показываться никому на глаза.
- Это невозможно вынести, - взмолился Мендореллен.
Цепь, сковывавшая узников, была старой и красной от ржавчины, и, когда один из рабов споткнулся и упал, звено лопнуло. Обнаружив, что внезапно оказался на свободе, тот с проворством, порожденным отчаянием, мгновенно вскочил на ноги, в два шага пересек причал и нырнул в мутную воду.
- Плыви сюда! - позвал Мендореллен. Плотный найсанец, только что избивавший рабов, хрипло захохотал и показал на беглеца:
- Смотрите внимательней!
- Останови его, ты, идиот! - рявкнул один из мергов. - Я платил за него золотом!
- Слишком поздно! - злобно улыбаясь, хмыкнул найсанец.
- Видите?
Пловец неожиданно взвизгнул и пошел ко дну, а когда вынырнул, лицо и руки облепили скользкие длинные пиявки, кишмя кишевшие в реке. Отбиваясь из последних сил, громко вопя, тот пытался оторвать извивающихся гадин вместе с кусками собственной плоти.
Мерги начали смеяться.
В мозгу Гариона что-то взорвалось Собрав всю волю, сосредоточившись огромным усилием, он показал на причал, возле которого стоял их корабль, и воскликнул:
- Будь здесь!
И тут же почувствовал, как уходят, выливаются силы, словно волны во время отлива, и упал почти без сознания на руки Мендореллена. В ушах стоял оглушительный рев.
Корчившийся в муках раб, все еще покрытый сочащимися слизью пиявками, в этот же миг оказался на причале.
Невероятная слабость охватила Гариона: не будь рядом Мендореллена, он свалился бы на землю.
- Куда он пропал? - допытывался Бэйрек, по-прежнему уставившись на небольшой водоворот в том месте, где еще мгновение назад задыхался раб. - Неужели утонул?
Мендореллен, не в силах говорить, дрожащей рукой показал на измученного человека, судорожно дергавшегося на камнях драснийского причала ярдах в двадцати от носа их судна.
Бэйрек, оцепенев от изумления, взглянул на раба, потом опять на реку.
Четверо найсанцев спустили на воду маленькую лодку и сели за весла. На носу стоял высокий мерг со злобным выражением на покрытом шрамами лице.
- Вы украли мою собственность, - заорал он, еще не добравшись до чирекского корабля. - Немедленно возвратите раба!
- Почему бы тебе самому не забрать его, мерг? - предложил Бэйрек, выпустив руку Хеттара.
Олгар спрыгнул на причал и поднял длинный багор.
- Надеюсь, вы будете вести себя прилично? - с легким сомнением спросил мерг.
- Подгребай сюда, и мы все обсудим на месте, - вежливо кивнул Бэйрек.
- Вы лишаете меня права на собственную вещь! - пожаловался мерг.
- Вовсе нет, - заверил Бэйрек. - В этом-то вся тонкость. Закон гласит, что причал принадлежит Драснии, а поскольку в этой стране рабство запрещено, значит, и этот человек теперь свободен.
- Я приведу своих людей, - завопил Мерг, - и мы заберем раба силой, если потребуется!
- Думаю, в таком случае придется считать это вторжением на олорнскую территорию, - с сожалением предостерег Бэйрек. - В отсутствие наших драснийских братьев мы будем вынуждены защищать их права. Как ты считаешь, Мендореллен?
- Ты обладаешь тонким умом, господин мой, - ответил тот. - По общепринятому обычаю, благородные люди просто обязаны оборонять территорию дружеской страны в отсутствие ее обитателей.
- Ну вот, - кивнул Бэйрек мергу. - Видишь, как обстоят дела! Мой друг вообще аренд и потому может здраво нас рассудить, ведь Арендия - страна нейтральная. Думаю, мы должны согласиться с его мнением по этому вопросу.
Матросы Грелдика полезли на снасти, цепляясь за веревки, словно огромные злобные обезьяны, размахивая морскими ножами и весело ухмыляясь.
- Можно все решить и по-другому, - зловеще прошипел мерг.
Гарион почувствовал чужеродную силу, сосредоточившуюся в этом человеке; слабый звук эхом отдался в ушах. Выпрямившись, он схватился за поручень.
Слабость по-прежнему одолевала юношу, но он взял себя в руки и попытался сосредоточиться.
- Довольно! - раздался резкий возглас. На палубе появилась тетя Пол в сопровождении Дерника и Се'Недры.
- У нас тут просто небольшой спор относительно некоторых тонкостей юрисдикции, - с невинным видом объяснил Бэйрек.
- Я вижу, что вы делаете, - отрезала она с гневным видом. Потом бросила холодный взгляд на мерга.
- Тебе лучше удалиться! - велела она.
- Сначала отдайте то, что мне принадлежит! - крикнул тот.
- На твоем месте я не настаивала бы.
- Посмотрим, - процедил он и, выпрямившись, начал что-то бормотать себе под нос; руки выписывали в воздухе прихотливые узоры.
Гарион почувствовал, как в лицо ударило чем-то вроде сильного порыва ветра, хотя воздух был совершенно спокойным.
- Смотри не ошибись, - спокойно посоветовала тетя Пол. - Если забудешь хоть малейшую деталь заклинания, оно обратится на тебя и разнесет на куски.
Человек в лодке замер на месте, обеспокоенно нахмурившись. Ветер, чуть не сбивший с ног Гариона, внезапно прекратился. Мерг начал снова судорожно работать пальцами; лицо окаменело от усилий сконцентрировать волю.
- Это делается так, гролим, - объявила тетя Пол, еле заметно повела пальцем, и Гарион тут же почувствовал, как дувший в лицо ветер изменил направление.
Гролим вскинул руки, отпрянул и, споткнувшись, упал на дно лодки.
Суденышко, словно от сильного толчка, отбросило назад на несколько ярдов.
Гролим приподнялся; на смертельно бледном лице лихорадочно блестели расширенные от ужаса глаза.
- Возвращайся к своему хозяину, собака, - уничтожающе бросила тетя Пол, - и скажи, чтобы выпорол тебя за то, что плохо учишь уроки!
Гролим что-то поспешно приказал найсанским гребцам; те немедленно повернули лодку и поплыли к невольничьему судну.
- Мы собирались немного поразмяться, Полгара, - пожаловался Бэйрек. - Зачем нужно было все испортить?!
- Пора бы тебе уже повзрослеть! - резко оборвала она его и повернулась к Гариону. Глаза сверкали, на лбу белым пламенем светилась серебряная прядь. - Жалкий идиот! Отказываешься от помощи и наставлений и тут же бросаешься в атаку, словно разъяренный бык! Неужели не имеешь ни малейшего представления о том, что это значит: перенести человека из одного места в другое у всех на глазах. Теперь каждому гролиму в Стисс Торе известно, что мы здесь!
- Но он умирал, - беспомощно оправдывался Гарион, показывая на лежащего человека. - Нужно же было что-то сделать!
- Он погиб в ту секунду, когда коснулся воды, - жестко ответила она. - Погляди!
Раб, изогнувшись, застыл в последней смертельной муке: голова откинута, рот широко открыт. Очевидно, все было кончено.
- Что с ним случилось? - прошептал Гарион, борясь с подступившей тошнотой.
- Пиявки ядовиты. Их укусы парализуют жертву, так что они могут без помехи высасывать кровь. Сердце его остановилось. По твоей вине гролимы узнали о нашем появлении, и все из-за мертвеца.
- Он не был мертв, когда я сделал это, - завопил Гарион, - и умолял о помощи!
Никогда еще в жизни он не чувствовал такого гнева.
- Ему уже никто не мог помочь, - холодно, жестко возразила она.
- Что же ты за чудовище? - спросил Гарион сквозь стиснутые зубы, сдерживаясь из последних сил. - Неужели у тебя нет никаких чувств? Позволила бы ему умереть? Не так ли?
- Думаю, сейчас не время и не место это обсуждать.
- Нет! Сейчас, именно сейчас, тетя Пол! Знаешь, в тебе нет ничего человеческого! Ты перестала быть человеком так давно, что уже не помнишь, когда это произошло! Тебе четыре тысячи лет! Целые поколения успели родиться и умереть, а ты все живешь Мы для тебя просто развлечение, способ провести время.
Управляешь нами, словно марионетками, дергаешь за веревочки для собственного удовольствия. Только знай, я устал быть куклой! Между нами все кончено!
Гарион, скорее всего, и сам не хотел, чтобы дело зашло так далеко, но гнев затуманил рассудок, и вырвавшиеся слова уже невозможно было остановить Тетя Пол смертельно побледнела, будто он внезапно ударил ее, но тут же выпрямилась - Ты, глупый мальчишка! - сказала она спокойным, но казавшимся от этого еще более вызывающим ужас голосом. - Кончено? Да знаешь ли ты, чего мне стоило сохранить тебя живым и невредимым? Вот уже больше тысячи лет ты оставался моей единственной заботой! Я переносила муки, боль, потери, и несчастья мои были таковы, что и представить не можешь и не сумеешь понять - и все только ради тебя, жила в бедности и нищете - для одного тебя, оставила сестру, которую любила больше собственной жизни, - принесла в жертву тебе, прошла через огонь и невыносимое отчаяние, в миллионы раз худшее, чем любое пламя, - ты, один ты был для меня главным. И ты осмеливаешься говорить, что был для меня развлечением, способом убить время? Что нежность и ласка, забота и тревоги ничего не стоят?
Между нами никогда не будет кончено, Белгарион. Слышишь? Никогда! Мы будем вместе до конца дней, если понадобится! Всегда вместе! Слишком многим ты мне обязан!
Последовал миг ужасного молчания. Друзья, потрясенные силой слов тети Пол, застыли на месте, глядя то на нее, то на Гариона Не сказав больше ни слова, тетя Пол повернулась и медленно спустилась вниз.
Гарион беспомощно огляделся, чувствуя внезапный неодолимый стыд и непереносимое одиночество.
- Я ведь должен был это сделать, правда? - спросил он, ни к кому в особенности не обращаясь и не вполне понимая сам, что имеет в виду.
Взгляды всех присутствующих были обращены на него, но ответа на вопрос так и не прозвучало.

Глава 26

К полудню на небе снова собрались тучи, а где-то вдалеке слышались раскаты грома. Почти дымящийся от удушливого жара город вновь заволокло пеленой дождя.
Грозы гремели над страной ежедневно, почти в одно и то же время, и путешественники уже начали к ним привыкать Все ушли вниз, в тесное пространство кубрика, и сидели, изнемогая от духоты, ожидая, когда прекратится монотонный стук капель по дереву.
Гарион, сжавшись от напряжения, прислонился спиной к дубовому ребру корабля и, упрямо сжав челюсти, не сводил непрощающих глаз с тети Пол. Та, не обращая на него внимания, о чем-то тихо толковала с Се'Недрой.
Открылась узенькая дверь, и появился капитан Грелдик, смахивая воду, ручьями струившуюся со лба и бороды.
- Пришел этот драсниец, Дроблек. Говорит, есть известия для вас.
- Приведи его, - кивнул Бэйрек. Торговец еле протиснулся через узкую щель.
Он весь промок, и на полу тут же образовалась лужа.
- Ну и дождь! - пропыхтел он, вытирая лицо.
- Мы уже заметили, - кивнул Хеттар.
- Я получил послание от принца Келдара, - объявил Дроблек.
- Наконец-то! - воскликнула тетя Пол.
- Он и Белгарат сейчас находятся ниже по течению и, насколько понимаю, будут здесь через несколько дней, самое большее - через неделю. Понять слова гонца было довольно затруднительно. По-моему, он не совсем в себе.
Тетя Пол вопросительно взглянула на торговца.
- Лихорадка, - пояснил Дроблек. - Этот человек - драсниец и поэтому вполне надежен - один из моих агентов с торгового поста во внутренних районах страны, но, к сожалению, подхватил одну из болезней, которых полно в этом вонючем болоте. И вот теперь у него горячка, правда, есть надежда, что через день-другой полегчает и мы сможем расспросить его подробнее. Я пришел, как только удалось узнать в общих чертах, что велел передать принц Келдар, поскольку понимаю, как вы ждете вестей от него.
- Мы очень благодарны тебе за заботу, - кивнула тетя Пол.
- Я бы послал слугу, но в Стисс Торе трудно найти верных людей, да к тому же они могут все переврать.
И внезапно широко улыбнулся:
- Конечно, дело не только в этом.
- Понимаю, - улыбнулась в ответ тетя Пол.
- Конечно, такому толстяку лучше оставаться на месте и приказывать слугам выполнять все поручения, но из письма короля Родара я понял, что важнее вашей миссии сейчас нет ничего в мире, и решил хоть чем-то помочь Потом, криво усмехнувшись, добавил:
- Все мы впадаем иногда в детство, не так ли?
- Насколько серьезно состояние гонца? - осведомилась тетя Пол.
Дроблек пожал плечами:
- Кто может сказать? Половина всех гнусных заболеваний подобного рода даже не имеют названий, и мы их не можем различить. Иногда люди умирают от них очень быстро, иногда мучаются неделями. Некоторые даже в конце концов выздоравливают.
Все, что мы можем, - ухаживать за больными и ждать, чем все это кончится.
- Я сейчас же иду с тобой, - поднялась тетя Пол. - Дерник, достань, пожалуйста, из вьюка зеленый мешочек. Мне понадобятся кое-какие травы.
- Леди Полгара, к таким больным приближаться опасно, можно заразиться, - предостерег Дроблек.
- Мне ничего не грозит, поверь Просто хочу подробнее расспросить гонца, а пока не избавлю его от лихорадки, это сделать невозможно.
- Мы с Дерником отправимся с тобой. Осторожность не помешает, - предложил Бэйрек.
- Пойдем, если хочешь, - кивнула тетя Пол, накинула плащ и подняла капюшон.
- Возможно, я задержусь на всю ночь, - сказала она Грелдику. - Вокруг полно гролимов, так что вели своим матросам быть настороже. Поставь на вахту самых трезвых.
- Трезвых, моя госпожа? - с невинным видом спросил капитан.
- Я слышала пение, доносящееся из матросского кубрика, - чопорно заметила она. - Чиреки в трезвом состоянии петь не любят. Поплотнее закройте крышку на бочонке с элем. Ну что ж, идем, Дроблек?
- Тотчас же, леди, - заверил толстяк, лукаво поглядев на Грелдика.
Гариону сразу стало спокойнее после ухода друзей, потому что все труднее становилось поддерживать прежние гнев и злобу в присутствии тети Пол. Юноша не знал, что делать. Ужас и ненависть к себе, разъедавшие душу с того момента, как он вызвал пламя, охватившее Чемдара в лесу Дриад, росли и росли, пока выносить их не стало сил. Он начал бояться наступления ночи, потому что каждый раз видел один и тот же сон: горящего Чемдара с обугленным лицом, молящего о милости, и всепожирающий огонь, вырвавшийся из серебристой метки, приносящий еще большие муки погибающему человеку. Ненависть, сжимавшая сердце Гариона с того времени, как он побывал в Вэл Олорне, умерла в этом огне. Месть оказалась столь жестокой, что юноша ни на кого не мог переложить ответственность за совершенное им и избежать угрызений совести. Сегодняшний взрыв ярости был направлен скорее на себя, чем на тетю Пол. Он назвал ее чудовищем, но на самом деле считал лютым зверем именно себя. И когда тетя Пол объяснила, сколько ужасов и тягот ей пришлось пережить ради него, страстное обличение, звучавшее в этом спокойном голосе, - доказательство боли, которую причинили неосторожные слова, потрясло Гариона, а муки совести ни на минуту не давали покоя. Ему было стыдно, так стыдно, что он не мог смотреть в лица друзей и сидел в одиночестве, уставясь в пространство, а в мозгу громом отдавались слова тети Пол.
Гроза прошла, дождь почти унялся, только редкие капли все еще падали в мутную воду реки. Небо постепенно прояснилось; солнце опускалось в последние облака, окрашивая их в пламенеющий алый цвет. Гарион вышел на палубу, безуспешно пытаясь справиться с угрызениями совести. Но тут сзади послышались легкие шаги.
- Ты, наверное, очень гордишься собой? - едко осведомилась Се'Недра.
- Оставь меня в покое.
- С чего бы? Наоборот, я желаю объяснить все, что думаю о твоем благородном негодовании.
- Не хочу говорить об этом!
- Жаль, но я все равно выскажусь.
- А я не буду слушать - Будешь! Будешь как миленький. Взяв Гариона за руку, она повернула его к себе. Глаза сверкали, крохотное личико пылало гневом.
- То, что ты сделал, непростительно. Тетя растила тебя с самого детства.
Была тебе матерью.
- Моя мать умерла.
- Леди Полгара - единственная мать, которую ты знал, и что же она получила в благодарность? Ты назвал ее чудовищем, обвинил в равнодушии и пренебрежении!
- Не желаю тебя слушать! - закричал Гарион и, прекрасно понимая, что ведет себя как избалованный ребенок, заткнул уши руками.
Принцесса Се'Недра, казалось, обладала странным свойством - мгновенно вызывать в душе Гариона бурю раздражения.
- Убери руки! - скомандовала она звенящим голосом. - Выслушаешь все, даже если мне придется кричать!
Гарион, испугавшись, что она исполнит обещание, отнял ладони.
- Она еще младенцем унесла тебя из горящего дома, - продолжала Се'Недра, по-видимому, безошибочно найдя самое больное место в и без того тяжко страдающем сердце Гариона, - находилась рядом, когда ты сделал первый шаг, кормила, следила за тобой, утешала, когда было больно и обидно. Разве чудовища так поступают? Леди Полгара неусыпно следит за тобой, знаешь это? Я сама видела: стоит тебе споткнуться, и она уже протягивает руки, чтобы прийти на помощь А сколько раз она укрывала тебя во сне. Похоже это на равнодушие?
- Ты вмешиваешься в то, чего сама не понимаешь. Оставь меня в покое, пожалуйста.
- Пожалуйста? - издевательски повторила она. - Самое время вспомнить о вежливости! Почему же ты не был так обходителен сегодня утром? Не слышала, чтобы ты хоть раз сказал "пожалуйста", да и "спасибо" тоже. Знаешь, кто ты?
Испорченный самодовольный мальчишка!
Это оказалось последней каплей. Слышать, как избалованная, привыкшая повелевать принцесса называет его испорченным мальчишкой?!! Такого Гарион не смог вынести и, окончательно выйдя из себя, начал орать. Смысл в его словах найти было трудно, но на душе полегчало.
Сначала они бросали друг другу взаимные несправедливые обвинения, но вскоре перешли на ругательства. Се'Недра визжала, как камаарская базарная торговка, а новообретенный баритон Гариона то и дело срывался на петушиные нотки. Они тыкали пальцами друг другу в лицо и орали. Се'Недра топала ногами, а Гарион размахивал руками. Должно быть, наблюдать ссору со стороны было весьма интересно, во всяком случае Гарион почувствовал себя немного лучше после того, как все закончилось Выкрикивать оскорбления в адрес Се'Недры оказалось невинной забавой по сравнению с теми ужасными непростительными вещами, сказанными тете Пол, да к тому же позволило сорвать гнев на ком-то, не причинив особого вреда.
Правда, Се'Недра в конце концов залилась слезами и убежала, оставив Гариона, сознающего, что он вел себя по-дурацки, хотя особого стыда он не испытывал. Юноша, не совсем еще остыв от сражения, пробормотал несколько отборных оскорблений, которыми не успел осыпать противницу, но потом, вздохнув, в задумчивости облокотился о поручни, наблюдая, как ночь окутывает город на болотах.
В глубине души он был благодарен принцессе, хотя даже себе не осмеливался признаться в этом. Глупая ссора заставила его опомниться, и теперь он ясно понимал, что должен извиниться перед тетей Пол, ведь все несправедливые обвинения в ее адрес были вызваны чувством собственной вины и желанием переложить на кого-нибудь ответственность за случившееся.
Но за все сделанное приходилось отвечать самому. И, придя к такому решению, Гарион почувствовал, что выздоравливает от тяжкой болезни.
Стемнело. Душная тропическая ночь опустилась на город; из непроходимых болот доносился удушливый запах гниющих водорослей и стоячей воды. Какое-то злобное насекомое, пробравшееся под тунику, вгрызлось в спину между лопаток, в том месте, куда он не мог дотянуться.
Он не успел услышать ни скрипа, ни шороха - ничего, предупреждающего об опасности: кто-то схватил его, заломил руки назад и прижал ко рту и носу мокрую тряпку. Гарион попытался вырваться, но безуспешно, а тяжелая ткань не давала высвободить голову и позвать на помощь. От тряпки шел какой-то странный запах, навязчивый, омерзительно сладкий и очень сильный. Голова его закружилась, а ноги и руки внезапно ослабели. Гарион сделал еще одно, последнее усилие вырваться, но тьма надвинулась, окутала его; юноша потерял сознание.

Глава 27

Они оказались в каком-то длинном коридоре. Перед глазами Гариона шпал вымощенный брусчаткой пол. Его несли лицом вниз, голова немилосердно болталась, во рту пересохло, в ноздрях все еще стоял густой сладковатый запах. Он чуть повернул шею, пытаясь осмотреться.
- Приходит в себя, - заметил тащивший его за руки человек...
- Наконец-то, - пробормотал кто-то. - Ты слишком долго держал тряпку у него на лице, Иссас.
- Я знаю, что делаю, - возразил первый. - Отпустите-ка его.
- Можешь стоять? - обратился Иссас к Гариону.
На бритой голове найсанца пробивалась щетина, ото лба к подбородку через пустую глазницу шел рваный шрам. Одежда его была грязной, покрытой пятнами.
- Вставай! - шипящим голосом приказал он, ткнув Гариона сапогом.
Гарион попытался подняться. Колени тряслись, пришлось опереться о влажные камни стены, покрытые плесенью.
- Несите его, - велел Иссас остальным.
Те, подхватив юношу под руки, поволокли его по сырому коридору в какое-то помещение без окон, походившее не столько на комнату, сколько на темноватый сводчатый погреб. Огромные колонны, покрытые резьбой, поддерживали высокий потолок; маленькие масляные лампы, подвешенные на длинных цепях или стоявшие на каменных полочках, вырубленных в колоннах, бросали неверные отсветы на стены и пол. Люди в многоцветных одеяниях беспорядочно перемещались с места на место в каком-то блаженно-бессознательном состоянии.
- Ты! - рявкнул Иссас пухлому молодому человеку с сонными глазами. - Пойди скажи Сэйди, главному евнуху, что мы схватили мальчишку.
- Пойди и скажи сам, - тоненьким голоском проверещал толстяк. - Я не подчиняюсь приказам таких, как ты, Иссас.
Тот, коротко размахнувшись, отвесил юноше звонкую пощечину.
- Ты ударил меня! - завопил толстяк, схватившись за щеку. - И раскроил губу, видишь, кровь!
Он сунул окровавленную ладонь под нос Иссаса.
- Если не будешь делать что велено, перережу твое жирное горло, - не повышая голоса, пообещал Иссас.
- Я все скажу Сэйди, вот увидишь!
- Беги скорее, да не забудь сообщить, что мы поймали мальчишку, которого требовала королева. Пухлый юноша поспешно удалился.
- Евнухи! - презрительно сплюнул один из тех, кто держал Гариона за руку.
- Такие, как они, тоже нужны, - ответил другой с грубым смехом.
- Ведите мальчишку! - велел Иссас. - Сэйди ждать не любит.
Они потащили Гариона из залы. На полу сидело несколько оборванных грязных мужчин с нечесаными длинными волосами и бородами, скованные длинной цепью.
- Воды! - прохрипел один из них. - Пожалуйста!
И умоляюще протянул руки.
Иссас остановился и с изумлением оглядел раба.
- Почему у этого язык на месте? Не успели отрезать? - обрушился он на стоящего рядом стражника. Тот пожал плечами.
- Еще не успели? Если кто-нибудь из жрецов услышит, что они разговаривают, тебя вызовут на допрос. Вряд ли тебе это понравится.
- Я не боюсь жрецов, - ответил стражник, нервно озираясь - Перед ними всегда лучше жить в страхе, - посоветовал Иссас. - И не забудь напоить этих животных, ведь за них деньги плачены.
Он было зашагал впереди державших Гариона мужчин, направляясь к погруженному в темноту проходу между: двумя колоннами, но опять остановился и громко приказал:
- Убирайся с дороги!
Что-то зашевелилось, зашуршало, и Гарион с отвращением увидел, как поблескивает чешуя огромной змеи.
- Иди к остальным, - велел гадине Иссас, показывая на полуосвещенный угол, где копошилась бесформенная зеленоватая масса, из которой время от времени показывалась узкая треугольная голова.

Предыдущая страница 32 Следующая страница


33 Дэвид Эддингс

Гарион услышал шорох трущихся друг о друга сухих чешуйчатых тел. Змея, загородившая дорогу, высунула раздвоенный язык, громко зашипела и уползла в указанном направлении.
- Когда-нибудь тебя ужалят, Иссас, - предупредил один из мужчин. - Они не любят, когда вот так приказывают!
Иссас равнодушно пожал плечами и продолжал путь. У широкой полированной двери их встретил давешний евнух.
- Сэйди желает поговорить с тобой, - злобно ухмыльнулся он. - Я рассказал, как ты меня ударил. Маас тоже там.
- Прекрасно, - кивнул Иссас, толкнув створку.
- Сэйди! - громко окликнул он. - Скажи своему другу, что это я. Не желаю, чтобы он ненароком ошибся.
- Он знает тебя, Иссас, - донесся чей-то голос. - И никогда не ошибается.
Иссас вошел, плотно притворив за собой дверь.
- Ты можешь идти, - сказал толстому евнуху один из стражников, схвативших Гариона.
- Мне приказывает только Сэйди, - фыркнул тот.
- Ну да, если он свистнет, ты тут же танцуешь на задних лапках.
- Это наше дело - мое и Сэйди!
- Ведите его, - приказал Иссас, вновь открывая дверь. Стражники втолкнули Гариона в комнату.
- Мы подождем снаружи, - боязливо пробормотал один из них.
Иссас хрипло расхохотался, толкнул створку ногой и потащил Гариона к столу, на котором тускло горела единственная масляная лампа, почти не дававшая света. За столом сидел тощий человек с мертвенными глазами, осторожно поглаживающий длинными пальцами безволосую голову.
- Ты можешь говорить, мальчик? - спросил он Гариона необычно высоким голосом.
Юноша заметил, что его одеяние, сшитое из плотной пунцовой ткани, совсем не походило на полупрозрачную цветную одежду найсанцев.
- Нельзя ли хоть глоток воды? - прохрипел Гарион.
- Через минуту.
- Неплохо бы получить мои деньги, Сэйди, - вмешался Иссас.
- Как только мы убедимся, что это тот самый мальчик, - кивнул Сэйди.
- Спроси, как его зовут, - раздался из темноты свис тящий шепот.
- Сейчас, Маас, - с некоторым раздражением ответил Сэйди. - Не в первый раз допрашиваем.
- Слишком много времени тратишь...
- Твое имя, мальчик? - обратился Сэйди к Гариону.
- Дорун, - поспешно соврал тот. - Очень пить хочется.
- Принимаешь меня за дурака, Иссас? - ощерился Сэйди. - Думаешь, любой мальчишка сойдет, лишь бы денежки получить?
- Это тот парень, которого велено доставить, - настаивал Иссас. - Значит, твои шпионы ошиблись - Говоришь, ты - Дорун? - повторил Сэйди.
- Да Юнга на корабле капитана Грелдика. Куда меня привезли?
- Здесь я задаю вопросы, мальчик, - предостерег, Сэйди.
- Он лжет, - вновь донесся свистящий шепот из-за спины Гариона.
- Знаю, Маас, - спокойно отозвался Сэйди. - Они всегда поначалу лгут.
- У нас нет времени, - донеслось из темноты. - Дай ему орит. Мне нужна правда немедленно.
- Как скажешь, Маас, - кивнул Сэйди и, поднявшись из-за стола, исчез во тьме. Послышался звон стекла и шум льющейся жидкости. - Только помни, это ты приказал. Если Она рассердится, я не желаю отвечать за мальчишку.
- Она поймет, Сэйди.
- Возьми, мальчик, пей, - предложил Сэйди, выходя на свет и протягивая коричневую обливную чашку.
- Да... нет, пожалуй, спасибо, - отказался Гарион. - Не так уж я хочу пить.
- Хочешь или не хочешь, придется выпить, - прищурился Сэйди. - Не послушаешь, Иссас будет тебя держать, а я волью это тебе в горло. Не бойся, больно не будет.
- Пей! - скомандовал шипящий голос.
- Лучше делай как велено, - посоветовал Иссас.
Гарион безвольно взял чашку. У воды оказался неприятно-горький привкус, язык и гортань заболели, будто обожженные.
- Ну вот, уже лучше, - кивнул Сэйди, вновь усаживаясь за стол.
- Говоришь, тебя зовут Дорун?
- Да.
- Ты откуда?
- Из Сендарии.
- Из какого места?
- Недалеко от Дарины на северном побережье.
- Что ты делаешь на чирекском судне?
- Капитан Грелдик - друг моего отца, - начал Гарион, желая по какой-то причине все объяснить подробно. - Отец хотел, чтобы я стал моряком, говорил, что такое занятие лучше, чем гнуть спину на ферме. Капитан Грелдик согласился взять меня в ученики, потому что я крепкий, никогда не страдаю от морской болезни, не боюсь взбираться по вантам на мачту и скоро смогу грести и...
- Как, говоришь, тебя зовут?
- Гарион... то есть, Дорун. Да, Дорун, и...
- Сколько тебе лет, Гарион?
- На прошлый Эрастайд исполнилось пятнадцать Тетя Пол говорит, что люди, родившиеся на Эрастайд, всегда счастливы в жизни, только пока я этого не заметил...
- Кто это - тетя Пол?
- Моя тетка. Когда-то мы жили на ферме Фолдора, но пришел господин Волк и...
- Как называют ее другие люди?
- Король Фулрах обращался к ней "леди Полгара" - это когда капитан Брендиг привез нас в Сендар во дворец. Потом мы отправились к королю Энхегу в Вэл Олорн и...
- Кто такой господин Волк?
- Мой дедушка. Его имя - Белгарат. Раньше я этому не верил, но потом убедился, потому что он как-то раз...
- Почему вы покинули ферму Фолдора?
- Сначала я не знал, но потом услышал, что все произошло из-за Зидара, который похитил Око Олдура с рукоятки меча в тронном зале райвенского короля, и мы должны возвратить Око, пока Зидар не успел доставить его Тораку и разбудить его и...
- Это тот мальчик, который нам нужен, - просвистело сзади.
Гарион медленно повернулся. В комнате, казалось, чуть посветлело, словно крошечное пламя стало немного повыше. В углу, лениво свивая и развивая кольца, шевелилась огромная змея с чересчур плоской шеей и красными мерцающими глазами.
- Теперь можно вести его к Солмиссре, - прошипело чудовище и поползло к Гариону. Сухой холодный нос ткнулся в ногу. Внутри мальчика все задрожало, но он заставил себя стоять неподвижно, пока гадина медленно обвивала тело.
Треугольная голова закачалась перед глазами; дрожащий раздвоенный язык облизал лицо.
- Будь хорошим мальчиком, - просвистела рептилия, - очень-очень послушным.
Чешуйчатое тело всей тяжестью повисло на юноше, обдавая ледяным холодом.
- Сюда, мальчик, - велел Сэйди, поднимаясь.
- Мои деньги! - потребовал Иссас.
- А, это! - полупрезрительно бросил Сэйди. - Там на столе кошелек! Возьми!
И, повернувшись, повел Гариона из комнаты.
- ГАРИОН! - раздался внезапно холодный голос, постоянно живший в душе юноши. - СЛУШАЙ ВНИМАТЕЛЬНО. МОЛЧИ И ПОСТАРАЙСЯ НЕ ВЫКАЗЫВАТЬ УДИВЛЕНИЯ. ТОЛЬКО СЛУШАЙ, ЧТО Я СКАЖУ.
- К-кто ты? - пролепетал про себя Гарион, борясь с обволакивающим мозг туманом.
- ТЫ МЕНЯ ЗНАЕШЬ, - продолжал холодный голос. - ПОЙМИ, ОНИ ДАЛИ ТЕБЕ КАКОЕ-ТО ЗЕЛЬЕ, ЧТОБЫ ЗАСТАВИТЬ ГОВОРИТЬ. НЕ ПЫТАЙСЯ ПРОТЕСТОВАТЬ. РАССЛАБЬСЯ И ВЕДИ СЕБЯ СПОКОЙНО.
- Но... я сказал то, что не должен был открывать. Я...
- ЭТО УЖЕ НЕВАЖНО. ГЛАВНОЕ, ДЕЛАЙ ТО, ЧТО Я СКАЖУ. ЕСЛИ ЧТО-НИБУДЬ ПРОИЗОЙДЕТ И ПОЯВИТСЯ ОПАСНОСТЬ, НЕ ПЫТАЙСЯ НИЧЕГО ПРЕДПРИНИМАТЬ САМ. Я ОБО ВСЕМ ПОЗАБОЧУСЬ, НО НЕ СМОГУ ПОМОЧЬ, ЕСЛИ ТЫ БУДЕШЬ БОРОТЬСЯ. ПОЭТОМУ НЕ НАПРЯГАЙСЯ, НЕ СОПРОТИВЛЯЙСЯ И ВСЕ ПРЕДОСТАВЬ МНЕ. ЕСЛИ ОБНАРУЖИШЬ ВНЕЗАПНО, ЧТО СОВЕРШАЕШЬ СТРАННЫЕ ПОСТУПКИ ИЛИ ГОВОРИШЬ ВЕЩИ, КОТОРЫХ НЕ ПОНИМАЕШЬ, НЕ БОЙСЯ И НЕ УДИВЛЯЙСЯ. ЭТО МОИХ РУК ДЕЛО.
Немного успокоенный безмолвным приказом, Гарион послушно последовал за евнухом Сэйди, с трудом вынося тяжесть обвившегося вокруг талии и плеч Мааса, голова которого прижималась к его щеке, словно в нежном поцелуе.
Они вошли в большую комнату, где все стены были завешаны плотной тканью, а с потолка на сверкающих серебряных цепях свисали хрустальные масляные лампы.
Исполинская каменная статуя, верх которой терялся в темноте, возвышалась, насколько мог видеть глаз, в одном углу комнаты; прямо перед ней стоял низкий каменный помост, покрытый коврами и заваленный подушками, а на нем располагалось что-то вроде полукресла-полудивана, очень тяжелого на вид.
На диване сидела женщина с волосами цвета воронова крыла, спускавшимися крупными кольцами на плечи и спину. Голову женщины украшала золотая корона тонкой работы, усыпанная драгоценностями. Белое платье, сшитое из прозрачного газа, совершенно не скрывало тела и, казалось, служило только для того, чтобы было куда прикалывать и нашивать бесчисленные украшения и сверкающие каменья.
Кожа под платьем казалась белой как мел, но лицо было необыкновенно прекрасно.
Бледные, почти бесцветные глаза глядели в большое зеркало в золотой раме, укрепленное сбоку от дивана, чтобы лениво растянувшаяся на подушках женщина могла беспрепятственно любоваться собой.
Дюжины две бритоголовых евнухов в пунцовых одеяниях стояли на коленях рядом с возвышением, с неприкрытым обожанием глядя на женщину и статую позади нее.
На разбросанных по помосту подушках, лежал молодой человек с капризно-высокомерным лицом. В отличие от других голова его не была выбрита, наоборот, длинные волосы были завиты в букли, щеки нарумянены, а глаза жирно подведены. Никакой одежды, кроме короткой набедренной повязки, на нем не было.
Глаза со скукой и раздражением смотрели в пространство. Женщина рассеянно гладила его по голове, не отрываясь от зеркала.
- Посетители к королеве! - поющим голосом объявил один из евнухов.
- Да-да, - подхватили евнухи, - посетители к королеве.
- Приветствую тебя, о Вечноживущая Солмиссра! - падая ниц перед троном, воскликнул Сэйди.
- Что тебе, Сэйди? - глубоким вибрирующим голосом спросила женщина.
- Мальчик, моя королева! - объявил тот, не поднимая головы.
- На колени перед королевой Змей! - прошипела змея в ухо Гариона, сжимая кольца все туже, лишая силы и воздуха.
Гарион, как подкошенный, опустился на пол.
- Сюда, Маас, - велела Солмиссра.
- Королева зовет свою любимую змею! - пропел евнух.
Омерзительная рептилия соскользнула с тела юноши и, извиваясь, поползла к дивану, поднялась на мгновение над полулежащей женщиной, но тут же зеленовато-серой пружиной окутала ее плечи, грудь, ноги... Треугольная голова закачалась на уровне глаз Солмиссры, та нежно поцеловала ее. В пасти мелькнул раздвоенный язык, коснулся щек и губ королевы, и Маас начал с присвистом нашептывать что-то в ухо Солмиссры. Та лежала в объятиях змеи, вслушиваясь в шипение и оглядывая Гариона из-под тяжелых полуприоткрытых век.
Потом, оттолкнув гадину, королева, поднялась и встала над юношей.
- Добро пожаловать в страну змеиного народа, Белгарион, - промурлыкала она.
Имя, слышанное раньше только от тети Пол, настолько потрясло Гариона, что тот попытался выбраться из густого тумана, окутывавшего голову.
- ЕЩЕ НЕ ВРЕМЯ, - предостерег знакомый бесстрастный голос в душе.
Солмиссра сошла с возвышения; тело под прозрачным одеянием грациозно изгибалось, ноги бесшумно скользили по полу. Взяв Гариона за руку, она осторожно подняла его и нежно коснулась лица ледяной рукой.
- Красивый юноша, - выдохнула она еле слышно, - такой молодой... такой теплый.
Глаза зажглись голодным огнем. Странное смущение охватило Гариона. Горькое зелье, поднесенное ему евнухом, все еще дурманило, отнимало волю, но где-то в глубине души он чувствовал совсем другое - королева и пугала, и чем-то притягивала его.
Молочно-белая кожа и мертвенные глаза вызывали отвращение, но манящая улыбка обещала не испытанные доселе наслаждения. Гарион, сам того не сознавая, сделал шаг назад.
- Не бойся, мой Белгарион, - промурлыкала королева, - я не причиню тебе боли - разве только ты сам захочешь этого. Служба твоя будет легкой и необременительной, а я научу тебя таким вещам, которые Полгаре и в голову не могут прийти.
- Отойди от него, Солмиссра, - нетерпеливо приказал молодой человек. - Знаешь, ведь я не люблю, когда ты обращаешь на кого-то внимание.
В глазах королевы промелькнуло раздражение. Обернувшись, она холодно оглядела юношу.
- Мне совершенно безразлично, нравится тебе это или нет, Эссайя.
- Что!? - не веря ушам, воскликнул Эссайя. - Немедленно делай как тебе велено.
- Нет, Эссайя, - покачала головой королева.
- Я накажу тебя, - пригрозил он.
- Ошибаешься. Подобные вещи не доставляют мне больше удовольствия, а твои капризы и истерики начинают надоедать. Уходи, и побыстрее.
- Уйти? - ошеломленно повторил Эссайя, вытаращив глаза.
- Ты мне больше не нужен.
- Не нужен? Но ты не можешь жить без меня, сама сколько раз говорила - Не всегда слова отражают истинные чувства. Все высокомерие мигом испарилось, словно снег на солнце. Юноша побелел и задрожал.
- Когда прикажешь вернуться? - захныкал он.
- Никогда, Эссайя.
- Никогда? - охнул юноша.
- Я не желаю тебя видеть. Теперь убирайся и прекрати устраивать сцены.
- Но что будет со мной?! - завопил Эссайя; по щекам черно-красными ручейками покатились смешанные с румянами и тушью слезы.
- Не надоедай мне, Эссайя! - приказала Солмиссра. - Собери вещи и уходи. У меня теперь новый муж. И она вновь ступила на возвышение.
- Королева избрала супруга! - объявил евнух.
- Слушайте! - подхватили остальные. - Будь славен супруг Вечноживущей Солмиссры, счастливейший из мужчин!
Рыдающий молодой человек, схватив розовую мантию и богато украшенную шкатулку для драгоценностей, спотыкаясь, спустился с возвышения и ткнул пальцем в Гариона:
- Это все из-за тебя! Ты виноват! И неожиданно вытащил из складок перекинутой через руку мантии маленький кинжал.
- Сейчас я с тобой разделаюсь! - завопил он, поднимая клинок для удара.
Юноша не успел ни собраться с мыслями, ни сосредоточить волю: просто взявшаяся неизвестно откуда волна воздуха с силой откинула Эссайю, так что тот пошатнулся, беспомощно тыча кинжалом в пустоту. И тут же все стихло!
Но Эссайя вновь ринулся вперед; глаза блестели, нож был высоко поднят.
Новая волна, еще более сильная, ударила его в грудь. Он упал; кинжал, звеня, покатился по полу. В глазах Солмиссры полыхнул гнев. Показав на лежащего ничком Эссайю, она дважды щелкнула пальцами, и маленькая зеленая змейка с быстротой выпущенной из лука стрелы метнулась из-за дивана, шипя и разевая пасть. Ударила всего один раз в бедро Эссайи, отползла подальше и уставилась на него мертвенными глазами.
Эссайя, охнув, смертельно побледнел и попытался встать, но ноги подогнулись, и он распластался на полированных камнях, широко раскинув руки.
Пятки выбивали быструю дробь, пустые глаза бессмысленно уставились в пространство, изо рта фонтаном брызнула зеленая пена Голова откинулась назад, Эссайя судорожно забился, дернулся, тело изогнулось дугой, но тут же обмякло.
Эссайя был мертв.
Солмиссра бесстрастно наблюдала за муками молодого человека, не выказывая ни гнева, ни любопытства, ни сожаления.
- Правосудие свершилось! - провозгласил евнух.
- Королева змеиного народа вершит суд быстрый, но справедливый, - вторили остальные.

Глава 28

Они заставили его пить и другие снадобья - то горькие, то омерзительно сладкие, и с каждой подносимой к губам чашкой разум его, похоже, все больше слабел, а глазам нельзя было доверять: казалось, весь мир неожиданно утонул и теперь все происходило под толщей воды. Стены колебались, а фигуры коленопреклоненных евнухов качались, изгибаясь из стороны в сторону, словно водоросли на длинных стеблях, влекомые течением. Лампы сверкали, подобно драгоценностям, отбрасывая снопы многоцветных искр.
Очарованный Гарион скорчился на помосте у подножия дивана, любуясь переливами красок. В голове не осталось ни одной мысли. Он потерял представление о времени, ничего не хотел, ни к чему не стремился, лишь иногда коротко, смутно вспоминал друзей, но сознание того, что никогда больше не придется увидеться с ними, вызывало в Гарионе лишь минутное сожаление, легкую печаль, скорее приятную, чем горькую. Он даже пролил несколько слезинок, но упавшая на запястье соленая капля засверкала бриллиантом такой необыкновенной красоты, что Гарион тут же забыл обо всем.
- Как он сделал это? - раздался позади голос королевы, столь мелодичный и глубокий, что звук его пронзил душу Гариона.
- Обладает могуществом, - ответил Маас свистящим шепотом, ударившим Гариона по нервам, как по натянутым струнам лютни. - Силой еще неосознанной, неуправляемой, но великой и неукротимой. Берегись, Солмиссра. Он может уничтожить тебя, сам того не желая.
- Я смогу держать его в руках, - заверила королева.
- Может быть... - просвистела змея.
- Чародейство требует воли, а я лишу его даже мыслей. Кровь твоя холодна, Маас, и ты никогда не ощутишь в себе огня, бушующего в жилах от действия орета, этала или колдисса. И страсти жгучей не узнаешь, и не понять тебе, как можно использовать тело для того, чтобы поработить волю.
- Любовь, Солмиссра? - с еле заметной насмешкой спросила змея.
- Это слово ничуть не хуже всех остальных, - пожала плечами королева. - Назови, если хочешь, голодом или жаждой.
- Вот это я могу понять, - согласился Маас. - Все же не стоит недооценивать это создание - или переоценивать собственные силы. Он обладает необыкновенным умом, есть в нем что-то странное, чего я не могу понять.
- Посмотрим, - кивнула королева. - Сэйди?!
- Что, моя повелительница?
- Возьми юношу, вели вымыть и надушить. От него несет дегтем и соленой водой. Ненавижу этот запах олорнов.
- Повинуюсь, о Вечноживущая Солмиссра.
Гариона увели туда, где было много теплой воды. Одежду забрали, кто-то тщательно вымыл его с головы до ног и растер душистыми маслами, надел набедренную повязку.
Жесткие руки цепко ухватили подбородок, наложили румяна на щеки. Только тут Гарион сообразил, что над ним хлопочет женщина, и медленно, без особого любопытства обвел глазами комнату. Все присутствующие, за исключением Сэйди, оказались женщинами. Гарион смутно сообразил, что совершенно обнажен, и это почему-то должно было его беспокоить, но он так и не припомнил, в чем дело.
Окончив накладывать румяна, женщина отпустила Гариона, а Сэйди, взяв его за руку, вновь повел через бесконечные коридоры в залу, где полулежала на диване Солмиссра, любуясь своим отражением в зеркале.
- Вот теперь гораздо лучше! - кивнула она, оценивающе оглядывая Гариона. - Он гораздо мужественнее, чем я думала. Веди же его сюда.
Сэйди подтолкнул Гариона к дивану, мягко надавив на плечи, заставил опуститься на подушки. Солмиссра, медленно протянув руку, пробежала холодными пальцами по лицу и груди. Глаза, казалось, загорелись, губы слегка приоткрылись. Гарион не сводил глаз с мертвенно-бледной руки. На молочной коже ни одного волоска.
- Гладкая, - пролепетал он, пытаясь собрать в одну точку разбегающиеся зрачки.
- Конечно, мой Белгарион, - прошептала Солмиссра. - Змеи всегда безволосые, а я - королева змей.
Гарион, сбитый с толку, медленно поднял глаза, показывая на блестящие черные пряди, валившиеся на плечи густой массой.
- Только это, - кивнула она, с чувственным движением удовлетворения коснувшись локонов.
- Но как?
- Это секрет, - засмеялась Солмиссра. - Кто знает, может, я тебе и покажу когда-нибудь. Хочешь?
- Наверное...
- Скажи мне, Белгарион, я прекрасна?
- Наверное...
- Как думаешь, сколько мне лет? Солмиссра подняла руки и выгнулась, так что под прозрачной материей ясно обрисовалось тело.
- Не знаю. Старше меня, но ненамного.
По лицу королевы пробежала раздраженная гримаска - Угадай! - резко приказала она.
- Может, тридцать? - смущенно предположил Гарион.
- Тридцать? - упавшим голосом повторила королева и, быстро повернувшись к зеркалу, впилась в него глазами. - Ты, слепой глупец! - фыркнула она, не сводя взгляда с отражения. - Разве это лицо тридцатилетней женщины?! Двадцать три, самое большее двадцать пять.
- Как ты скажешь, - согласился Гарион.
- Двадцать три, - твердо повторила королева, - и ни днем больше.
- Конечно, - с готовностью кивнул юноша.
- Веришь ли, ведь мне почти шестьдесят! - прошипела она неожиданно, жестко сузив глаза.
- Нет, - замотал головой Гарион, - только не это.
- Ну что ты за очаровательный мальчик, Белгарион, - выдохнула она, снова нежно глядя на него. Пальцы опять коснулись лица, притрагиваясь, гладя, лаская.
Очень медленно под бледной кожей обнаженных плеч и горла начали появляться странные пятна, нездорового зелено-пурпурного оттенка, которые, казалось, двигались, пульсировали, выцветали и вновь появлялись. Губы вновь приоткрылись, дыхание участилось.
Маас подкрался ближе, мертвенные глаза неожиданно засверкали обожанием.
Рисунок на чешуйчатой коже настолько напоминал непонятные узоры на теле королевы змей, что, когда тяжелые петли любовно обвились вокруг тела, почему-то невозможно было сказать, где змея, а где женщина - оба сплелись в омерзительно страстном объятии.
Не будь Гарион так одурманен, он с ужасом отпрянул бы от королевы.
Бесцветные глаза и испещренная пятнами кожа, похоже, принадлежали не человеку, а рептилии, а откровенно похотливое выражение говорило о ненасытном голоде. И все же от нее исходила какая-то притягательная сила, и Гарион беспомощно, как мотылек на свет огня, потянулся к этой чувственной женщине.
- Подойди ближе, мой Белгарион, - тихо велела она, - я не причиню тебе зла.
Женщина явно наслаждалась своей властью над юношей. Сэйди, стоящий рядом с возвышением, откашлялся:
- Божественная королева! Посол Тор Эргаса желает получить аудиенцию.
- Посол Ктачика, ты хочешь сказать, - слегка раздраженно поправила Солмиссра.
Но тут же ей в голову пришли новые мысли; женщина зловеще улыбнулась.
Пятна на коже почти исчезли.
- Введи гролима, - велела она Сэйди.
Сэйди поклонился и вышел. Через несколько минут он вновь появился. Позади шел человек в одежде мерга с лицом, покрытым шрамами.
- Приветствуем посланца Тор Эргаса! - возгласил евнух.
- Приветствуем! - вторил хор.
- ОСТОРОЖНЕЕ! - зазвучал бесстрастный голос в голове. - ЭТО ТОТ, КОГО МЫ ВИДЕЛИ В ГАВАНИ.
Гарион присмотрелся к мергу и понял: именно так оно и есть.
- Поклон тебе, Солмиссра Вечноживущая, - небрежно пробормотал гролим, кланяясь сначала королеве, а потом стоящей позади трона статуе. - Тор Эргас, король Ктол Мергоса, шлет пожелания счастья и привет духу Иссы и его верной служанке.
- Нет ли вестей от Ктачика, Верховного жреца гролимов? - спросила королева, сверкая глазами.
- Конечно, - кивнул мерг, - но об этом лучше говорить с глазу на глаз.
- Чье поручение ты выполняешь - Тор Эргаса или Ктачика? - осведомилась королева, не переставая любоваться своим отражением в зеркале.
- Могу ли я остаться с вами наедине, ваше величество? - спросил гролим.
- Здесь никого нет.
- Но...
Мерг бросил значительный взгляд на коленопреклоненных евнухов.
- Это мои слуги. Найсанская королева никогда не остается в одиночестве.
Пора бы уже знать.
- А мальчишка? - показал гролим на Гариона.
- Тоже слуга, только у него немного другие обязанности.
- Как угодно, - пожал плечами гролим. - Приветствую тебя от имени Ктачика, Верховного жреца гролимов и ученика Торака.
- Служанка Иссы приветствует Ктачика из Рэк Ктола, - официальным тоном заявила королева. - Чего хочет от меня Верховный жрец гролимов?
- Ему нужен мальчик, ваше величество, - не тратя времени на любезности, заявил гролим.
- Какой мальчик?
- Которого вы похитили у Полгары, тот самый, что сидит сейчас у ваших ног.
- Передай Ктачику, что я очень сожалею, - пренебрежительно рассмеялась королева, - но это невозможно.
- Спорить с желаниями Ктачика неразумно, - предостерег гролим.
- Еще более неразумно дерзко требовать чего-либо у Солмиссры, да еще в ее собственном дворце. Что может предложить Ктачик в обмен на мальчишку?
- Свою вечную дружбу.
- Какая нужда королеве змей в друзьях?
- Тогда золото, - раздраженно ответил Гролим.
- Я знаю секрет червонного золота энгараков, - лениво ответила Солмиссра, - и не желаю стать его рабыней. Оставь деньги себе, гролим.
- Осмелюсь ли сказать, что вы ведете очень опасную игру, ваше величество?
- холодно спросил гролим. - Вы уже восстановили против себя Полгару. Можете ли позволить себе еще одного столь могущественного врага, как Ктачик?
- Я не боюсь Полгары. И Ктачика тоже.
- Храбрость королевы поистине велика, - сухо заметил мерг.
- Все это начинает надоедать Мои условия очень просты. Скажи Ктачику, что враг Торака у меня и останется здесь, пока...
Она замолчала.
- Пока, ваше величество?
- Я отдам мальчика Тораку как свадебный подарок. Гролим изумленно заморгал.
- Если Торак возьмет меня в жены и подарит бессмертие, я подарю ему Белгариона.
- Весь мир знает, что Бог-Дракон энгараков погружен в сон, - возразил Гролим.
- Но не навсегда, - жестко заметила Солмиссра - Жрецы энгараков и чародеи олорны почему-то забывают, что Солмиссра Вечноживущая умеет читать небесные знамения так же хорошо, как и они. Близится день пробуждения Торака. Скажи Ктачику, что в день нашей с Тораком свадьбы Белгарион будет у его ног. Но до этой минуты мальчик принадлежит мне.
- Я передам ваши слова Ктачику, - обещал мерг, холодно, сдержанно кланяясь.
- Тогда можешь удалиться, - велела королева, небрежно взмахнув рукой.
- ВОТ ОНО ЧТО! - вновь услышал Гарион знакомый голос. - Я ДОЛЖЕН БЫЛ ПРЕДВИДЕТЬ ЭТО.
Внезапно змей Маас поднял голову; шея раздувалась, глаза горели.
- Берегись! - прошипел он.
- Мне? Бояться гролима? - расхохоталась Солмиссра. - Никогда!
- Не гролима. Этого.
Раздвоенный язык почти коснулся лица Гариона.
- Его разум пробудился.
- Это невозможно!
- Тем не менее он больше не одурманен. По-моему, это как-то связано с металлической вещью у него на шее.
- Тогда сними украшение, - приказала королева змее. Маас соскользнул на пол и стал приближаться к Гариону.
- СИДИ НЕПОДВИЖНО, - велел внутренний голос. - НЕ ПЫТАЙСЯ СОПРОТИВЛЯТЬСЯ.
Гарион, оцепенев, наблюдал, как подвигается все ближе плоская голова.
Маас раздул капюшон; черный язык нервно мелькал в открытой пасти. Медленно наклонясь вперед, он коснулся носом серебряного амулета, висевшего на шее юноши.
Сверкнула яркая голубая молния. Гарион ощутил знакомый толчок, но теперь уже более напряженный, сосредоточенный в одной точке. Маас отпрянул, но в амулете вновь сверкнула молния и, шипя, ударила в нос гада. Глаза змеи провалились, из ноздрей и пасти повалил пар.
Потом искры исчезли, а тело мертвой рептилии, извиваясь в конвульсиях, сползло на полированные камни зала.
- Маас! - взвизгнула королева. Евнухи разбегались по сторонам, опасаясь попасть под бешено бьющийся хвост.
- Моя королева, - прошептал бритоголовый придворный, появившийся у входа, - наступил конец света!
- Что? - ахнула Солмиссра, с трудом оторвав взгляд от издыхающего змея.

Предыдущая страница 33 Следующая страница


Создатели чуда 34

- Солнце исчезло! Сейчас полдень, а на улице непроглядная тьма. Город обезумел от ужаса.

Глава 29

Не обращая внимания на суматоху, поднявшуюся после слов придворного, Гарион спокойно восседал на подушках у трона Солмиссры, напряженно прислушиваясь к наставлениям внутреннего голоса.
- СПОКОЙНО! НИЧЕГО НЕ ГОВОРИ И НИЧЕГО НЕ ДЕЛАЙ.
- Немедленно зовите моих астрологов! Я желаю знать, почему меня не предупредили об этом затмении! - приказала Солмиссра.
- Это не затмение, моя королева! - завопил лысый придворный, пресмыкаясь на полированном полу рядом со все еще извивающимся Маасом. - Тьма накрыла город словно огромным занавесом. Надвинулась черная стена - ни дождя, ни ветра, ни грома. Поглотила солнце без единого звука Он начал отчаянно рыдать.
- Мы никогда, никогда больше не увидим солнца.
- Немедленно прекрати, идиот! - крикнула Солмиссра. - Вставай! Сэйди, убери этого сумасшедшего дурака и посмотри на небо. Возвращайся быстрее. Мне нужно знать, что происходит!
Сэйди отряхнулся, как собака, выходящая из воды, и с трудом оторвал зачарованный взгляд от мертвой застывшей ухмылки на морде Мааса. Потом поволок что-то бессмысленно лепечущего придворного к двери.
Солмиссра наконец вспомнила о Гарионе.
- Как ты сделал это? - требовательно спросила она, показывая на подергивающееся тело змея.
- Не знаю, - пробормотал он, по-прежнему не в силах думать отчетливо.
- Сними амулет, - велела она. Гарион послушно потянулся к медальону, но рука внезапно замерла в воздухе, отказываясь двигаться.
- Не могу... - беспомощно сказал он.
- Забери у него это! - приказала королева одному из евнухов.
Тот, бросив перепуганный взгляд на мертвого змея, покачал головой и весь сжался от ужаса.
- Делай что велено! - резко вскрикнула королева.
Откуда-то из глубины дворца донесся раскатистый треск, потом скрежет гвоздей, выдираемых из толстого дерева, и гул надвигающейся лавины - оглушительный, зловещий грохот рушащихся стен. Издалека из какого-то полуосвещенного коридора раздался вопль смертельной муки.
Бесстрастный голос в мозгу Гариона снова ожил:
- НАКОНЕЦ-ТО, - прошептал он с явным облегчением.
- Что здесь происходит?! - вспылила Солмиссра.
- ПОЙДЕМ СО МНОЙ, - велел голос. - МНЕ НУЖНА ТВОЯ ПОМОЩЬ.
Гарион, подложив под себя руки, попытался встать.
- НЕТ. НЕ ТАК.
Перед глазами Гариона неожиданно промелькнуло собственное, только раздвоенное изображение. Ни о чем не успев подумать, он напряг волю, чтобы сделать так, как приказывал голос, и внезапно перестал ощущать руки, ноги, тело, однако продолжал двигаться, а вскоре увидел себя со стороны - мальчишку, сидящего с бессмысленным видом на подушках у ног Солмиссры.
- ПОСПЕШИ, - велел голос, только теперь он звучал словно говоривший находился рядом. И в самом деле, Гарион, напрягая глаза, заметил смутную тень, бесформенную, но почему-то очень знакомую.
Туман, окутывавший разум Гариона, исчез, и он тут же насторожился:
- Ты кто? - спросил он у еле видного силуэта.
- На объяснения нет времени. Быстрее, нужно показать им дорогу, прежде чем Солмиссра опомнится.
- Кому показать?
- Полгаре и Бэйреку.
- Тете Пол? Где она?
- ПОЙДЕМ, - настойчиво повторил голос.
Гарион и странное видение вместе прошли сквозь закрытую дверь так легко, словно вход в тронный зал прикрывала всего-навсего прозрачная занавеска; оказались в коридоре и, взмыв в воздух, полетели по темным переходам, бесшумно, незаметно, не вызывая даже легкого ветерка.
Через секунду оба оказались в большом зале с высокими потолками, куда Иссас привел Гариона сначала, и тут, не спускаясь на землю, остановились.
Тетя Пол, сверкая огромными прекрасными глазами, излучавшими гнев и ярость, окруженная слепящим пламенем, широкими шагами пересекала зал. Рядом мчался огромный лохматый медведь, уже виденный Гарионом раньше. В злобной морде ужасного зверя лишь чуть виднелись черты лица Бэйрека. Маленькие глазки горели красным огнем безумия, в оскаленной пасти щерились острые желтые зубы.
Перепуганные стражники пытались отогнать медведя длинными пиками, но зверь переломил их, как тростинки, и накинулся на людей, сжимая их в железных объятиях и разрывая тела когтями.
Каменный пол на пути женщины и зверя был усеян изуродованными трупами и вздрагивающими лохмотьями окровавленной плоти.
Змеи, отдыхавшие по углам, извиваясь, скользили навстречу, но, встреченные яростным огнем, окружавшим тетю Пол, мгновенно издыхали, как Маас.
Тетя Пол словом и жестом продолжала уничтожать двери одну за одной. На пути встала толстая стена, и чародейка превратила ее в груду щебня, словно стена была не из камня, а из паутины.
Бэйрек летел подобно урагану, оглашая дворец безумным ревом, уничтожая все на своем пути.
Вопящий евнух попытался было взобраться на колонну, но исполинский зверь вонзил когти ему в спину и стащил вниз. Визг тут же оборвался: фонтан крови и мозгов брызнул во все стороны, когда железные челюсти с тошнотворным хрустом сомкнулись на черепе евнуха.
- Полгара! - беззвучно воскликнула тень рядом с Гарионом. - Сюда!
Тетя Пол быстро повернулась.
- Иди за нами! Быстрее.
И тут Гарион и тень полетели назад по коридору к тронному залу, где оставались Солмиссра и одурманенное тело того, кого недавно покинула душа.
Позади следовали тетя Пол и разъяренный Бэйрек.
Гарион и его странный спутник прошли через тяжелую закрытую дверь.
Солмиссра, вновь покрытая пурпурно-зелеными пятнами, только теперь уже не похоти, а гнева, стояла над сидящей у трона пустоглазой куклой.
- Отвечай мне! - требовала она. - Немедленно отвечай!
- Когда мы вернемся, - приказала тень, - ничего не предпринимай. Я сам ее успокою. Нужно выиграть время.
И тут все вновь стало как прежде.
Гарион почувствовал, как вздрогнуло его тело, и обнаружил, что глаза его опять глядят на мир.
- Что? - зашевелились губы, хотя он не успел ни о чем подумать.
- Я сказала, это твоя работа?! - завопила Солмиссра.
- Какая работа?
Звуки, срывающиеся с губ, произносились вроде бы его голосом, но, прислушавшись, можно было уловить едва заметную разницу.
- Все это! Темнота! Нападение на дворец!
- Наверное, нет. Как можно? Ведь я всего-навсего мальчик...
- Не лги, Белгарион! - настаивала королева. - Я знаю, кто ты. Кроме тебя, некому скрыть солнце! Предупреждаю, Белгарион, то, что ты выпил сегодня, - смертельный яд, уже начавший сжигать кровь в твоих жилах.
- Почему ты сделала это со мной?
- Чтобы удержать во дворце. Теперь ты должен постоянно пить это зелье - каждый день, всю жизнь, иначе умрешь. Одна я могу дать его тебе! Ты мой, Белгарион, только мой!
Из-за двери донеслись отчаянные вопли. Королева змей в испуге подняла глаза, потом быстро повернулась к огромной статуе, отвесила ей странный церемониальный поклон. Руки Солмиссры задвигались, выписывая в воздухе сложные непонятные узоры. Голосом, не похожим на обычный, королева начала произносить заклинания на незнакомом Гариону языке, шипящем, с гортанными звуками, повторяя одни и те же слова в конце каждой фразы.
Раздался оглушительный грохот: массивная дверь взорвалась, разлетевшись в щепки. Среди обломков стояла тетя Пол; на лбу серебряным огнем сверкала белая прядь, выражение глаз вселяло ужас. Громадный зверь, с клыков которого капала кровь, а с когтей все еще свисали лохмотья дымящегося мяса, злобно ревел.
- Я предупреждала тебя, Солмиссра, - зловеще сказала тетя Пол.
- Стой где стоишь, Полгара, - скомандовала королева, не оборачиваясь.
Пальцы продолжали медленно двигаться. - Мальчишка умирает. Ничто не сможет спасти его, если ты нападешь на меня.
- Что ты наделала? - властно спросила тетя Пол.
- Взгляни на него! Он выпил этал и колдисс. Даже сейчас их огонь бушует в его жилах. Очень скоро мальчишке понадобится новая порция.
Руки Солмиссры ни на миг не останавливались, лицо застыло, глаза уставились в одну точку. С губ вновь сорвались гортанные шипящие звуки.
- ЭТО ПРАВДА? - эхом отдался голос тети Пол в мозгу Гариона.
- ПО ВСЕЙ ВИДИМОСТИ, ТАК, - ответил бесстрастный голос. - ОНИ ЗАСТАВИЛИ ЕГО ВЫПИТЬ СНАДОБЬЯ, И ТЕПЕРЬ ОН НЕ В СЕБЕ.
Глаза тети Пол широко раскрылись - КТО ТЫ?
- Я ВСЕГДА БЫЛ ЗДЕСЬ, ПОЛГАРА РАЗВЕ ТЫ НЕ ЗНАЛА?
- А ГАРИОНУ ИЗВЕСТНО?
- ОН ЗНАЕТ, ЧТО Я ВСЕГДА С НИМ, ТОЛЬКО НЕ ПОНИМАЕТ, ЧТО ЭТО ЗНАЧИТ.
- ПОГОВОРИМ ОБО ВСЕМ ПОЗЖЕ, - решила она. - ТЕПЕРЬ СМОТРИ ОЧЕНЬ ВНИМАТЕЛЬНО. ВОТ ЧТО ТЫ ДОЛЖЕН ДЕЛАТЬ.
Перед внутренним зрением Гариона промелькнули странные спутанные образы.
- ПОНЯЛ? - спросила тетя Пол.
- КОНЕЧНО. СЕЙЧАС ПОКАЖУ ЕМУ, КАК.
- ЛУЧШЕ БЫ ТЕБЕ САМОМУ СДЕЛАТЬ ЭТО.
- НЕТ, ПОЛГАРА, - ответил бесстрастный голос. - МОГУЩЕСТВО ПРИНАДЛЕЖИТ ЕМУ, А НЕ МНЕ. МЫ ХОРОШО ПОНИМАЕМ ДРУГ ДРУГА Пока голоса переговаривались, Гарион ощутил невыносимое одиночество.
- ГАРИОН, - окликнул голос. - Я ХОЧУ, ЧТОБЫ ТЫ ДУМАЛ ТОЛЬКО О СВОЕЙ КРОВИ.
- МОЕЙ КРОВИ?
- ЕЕ НУЖНО ЗАМЕНИТЬ ЗА НЕСКОЛЬКО МИНУТ.
- ПОЧЕМУ?
- СЖЕЧЬ ЯД КОТОРЫЙ ТЕБЕ ДАЛИ. ТЕПЕРЬ СОСРЕДОТОЧЬСЯ НА СВОЕЙ КРОВИ. Гарион повиновался.
- ОНА ДОЛЖНА БЫТЬ ВОТ ТАКОЙ. Глаза Гариона застлало ярко-желтым.
- ПОНЯЛ?
- ДА.
- ТОГДА СДЕЛАЙ ЭТО. НЕМЕДЛЕННО.
Прикоснувшись кончиками пальцев к груди и сконцентрировав всю свою волю на единой мысли, Гарион повелел крови измениться, и внезапно его охватило огнем.
Сердце отчаянно заколотилось, по лицу и телу ручьями полился пот.
- ЕЩЕ СЕКУНДА, - предупредил голос.
Гарион умирал. Новая кровь разрывала вены, тело сотрясала неудержимая дрожь. Сердце колоколом стучало в груди. Глаза потемнели, он начал медленно-медленно клониться вперед.
- ТЕПЕРЬ, - приказал голос, - СДЕЛАЙ КАК БЫЛО.
И все кончилось. Сердце Гариона затрепыхалось, но постепенно замедлило биение. Гарион чувствовал, что ужасно устал, но окутывавший разум туман куда-то исчез.
- КОНЧЕНО, ПОЛГАРА! - объявил тот, другой Гарион. - МОЖЕШЬ ДЕЛАТЬ ВСЕ, ЧТО СЧИТАЕШЬ НУЖНЫМ.
Тетя Пол, с беспокойством наблюдавшая за происходящим, выпрямилась, лицо ее окаменело. Она медленно приблизилась к возвышению.
- Солмиссра! Повернись и взгляни на меня!
Королева подняла руки над головой, шипящие звуки обгоняли друг друга, голос поднимался все выше и наконец оборвался хриплым воплем.
И тут высоко наверху под потолком, в тени, отбрасываемой колоннами, открылись глаза гигантской статуи и загорелись темно изумрудным пламенем.
Драгоценный камень в короне Солмиссры засветился тем же цветом.
Статуя пошевелилась, раздался оглушающе-громкий треск. Квадратный камень, на котором стояло изваяние, изогнулся, потеряв форму: статуя шагнула вперед.
- Почему... ты... позвала... меня? - послышался громовой мертвенный голос, эхом отдававшийся в каменной груди.
- Защити свою служанку, великий Исса, - воскликнула Солмиссра, торжествующе глядя на тетю Пол. - Злая волшебница проникла в мой дворец и хочет убить меня. Черная сила так велика, что никто не может ей противостоять Я, твоя нареченная невеста, отдаю себя под твое покровительство.
- Кто здесь осмеливается осквернять мое святилище?! - ужасающим голосом вопросило изваяние. - Кто смеет поднимать руку на мою избранницу и возлюбленную?
Изумрудные глаза сверкнули смертельной яростью.
Тетя Пол осталась стоять в центре зала, наедине с нависающей над ней статуей. Лицо женщины оставалось спокойным, и в глазах не было страха.
- Ты слишком далеко зашла, Солмиссра, - сказала она. - Это запрещено.
Раздался презрительный смех.
- Запрещено? Что значат для меня твои запреты? Беги или приготовься испытать всю силу гнева божественного Иссы. Посмотрим, сможешь ли ты помериться силой с богом?
- Если нужно будет, я вступлю с ним в борьбу, - отозвалась тетя Пол и, вновь выпрямившись, произнесла одно слово.
В ушах Гариона раздался невыносимый рев, и тетя Пол тут же начала расти, фут за футом, словно дерево, увеличиваясь, становясь все выше, шире, величественнее, прямо перед ошеломленным взором Гариона.
Через несколько секунд она оказалась лицом к лицу с грозным каменным богом.
- Полгара? - недоуменно спросил Исса. - Почему ты это сделала?
- Явилась, чтобы исполнить Пророчество, великий Исса, - ответила она. - Твоя служанка предала тебя и братьев твоих.
- Этого не может быть! Она моя избранница. Лицо ее - лицо моей возлюбленной.
- Лицо то же, но это не та Солмиссра, любимая женщина бога Иссы. Сотни таких Солмисср служили тебе в этом храме с тех пор, как умерла твоя возлюбленная.
- Умерла? - недоверчиво переспросил бог.
- Она лжет! - взвизгнула Солмиссра - Я и есть твоя возлюбленная, о мой господин. Не позволяй лживым речам обмануть себя! Убей ее!
- День исполнения Пророчества близится, - объявила тетя Пол, - и мальчик, сидящий у ног Солмиссры, - главное орудие его осуществления. Он должен быть возвращен мне, иначе все пойдет прахом.
- Разве срок уже настал? Так скоро?
- Не так уж скоро, божественный Исса, - объяснила тетя Пол. - Прошло много времени. Твой сон длился много веков.
- Ложь! Все ложь! - отчаянно завопила Солмиссра, приникая к ногам каменного бога.
- Я должен проверить сам, правдивы ли твои слова, - медленно вымолвил Исса. - Слишком долго и крепко я спал, и теперешний мир незнаком мне.
- Уничтожь колдунью, о господин мой, - потребовала Солмиссра. - Ее черные дела и лживая речь позорят и чернят твой священный облик!
- Я открою правду, Солмиссра, - ответил бог.
Гарион почувствовал, как мгновенно клещами сжало мозг. Что-то проникло в него - такое могущественное, что воображение отказывалось представить величие и мощь этой силы. Потом все исчезло.
- Ах-х-х... - послышался глубокий вздох. Мертвый змей Маас пошевелился:
- Ах-х-х... Дай мне спокойно уснуть, - прошипел он.
- Подожди немного, - велел Исса. - Как тебя звали?
- Маас. Я был советником и другом Вечноживущей Солмиссры. Отошли меня назад, о господин, не могу больше выносить муки жизни...
- Это моя возлюбленная Солмиссра? - спросил бог.
- Ее преемница, - вздохнул Маас. - Твоя любимая жрица умерла много тысяч лет назад. Каждая новая Солмиссра выбирается только из-за ее сходства с твоей возлюбленной.
- Значит, это правда, - с болью выдавил Исса. - Зачем же эта женщина отобрала мальчика у Полгары?
- Хотела союза с Тораком. Думала отдать Белгариона Проклятому в обмен на бессмертие и обещание стать его женой.
- Женой? Моя жрица собиралась добровольно броситься в объятия моего безумного брата?
- С радостью, мой господин, - подтвердил Маас. - В ее природе жаждать любви любого встреченного человека или бога, или даже зверя.
Гримаса отвращения исказила каменное лицо.
- И так было всегда? - спросил бог.
- Всегда, господин. Зелье, сохраняющее ей молодость и красоту, зажигает похотью кровь, и огонь этот не угаснет до самой ее смерти. Теперь отпусти меня, господин. Какая боль!
- Спи, Маас, - печально кивнул Исса. - Унеси с собой мою благодарность.
- Ах-х-х... - вздохнул Маас, опускаясь на пол.
- Я тоже сейчас усну, - объявил Исса, - потому что, если буду бодрствовать, Торак пробудится и развяжет войну, которая уничтожит мир.
Исполинская статуя, сделав шаг, вернулась на то место, где стояла много веков. Вновь раздался оглушительный треск и стон камня.
- Делай с этой женщиной все, что считаешь нужным, Полгара, - разрешил каменный бог. - Только сохрани ей жизнь в память о моей избраннице.
- Повинуюсь, божественный Исса, - откликнулась тетя Пол, кланяясь статуе.
- И передай брату моему Олдуру, что я люблю и почитаю его, - прогремел каменный голос, постепенно угасая.
- Спи, господин мой. Пусть скроют твои сновидения все печали и заботы, - пожелала тетя Пол.
- Нет!! - вскрикнула Солмиссра, но в глазах статуи уже погас зеленый огонь, а драгоценный камень в короне потемнел.
- Пора, Солмиссра, - провозгласила наводящим ужас голосом тетя Пол.
- Не убивай меня, Полгара, - взмолилась, упав на колени, королева, - подари мне жизнь.
- Я не собиралась убивать тебя, Солмиссра, - ответила тетя Пол, - и сдержу обещание, данное богу.
- Зато я не давал никаких обещаний, - раздался с порога голос Бэйрека.
Гарион, ошеломленный могуществом тети Пол, медленно поднял глаза.
Кровожадный зверь исчез, в дверях стоял великан-чирек с мечом в руках.
- Нет, Бэйрек. Я сама разделаюсь с Солмиссрой раз и навсегда, - возразила тетя Пол, подходя к распростертой на полу королеве. - Ты останешься жить, Солмиссра, и проживешь очень долго, может быть, вечно.
Робкая надежда засветилась в глазах королевы. Она с трудом поднялась и взглянула на гигантскую фигуру, уходящую под потолок.
- Но я должна изменить твой облик - яд, который ты пила, чтобы сохранить молодость и красоту, медленно уничтожает тебя. Даже сейчас на лице твоем остались следы его действия.
Руки королевы взлетели к щекам; она быстро повернулась к зеркалу.
- Ты вянешь на глазах, Солмиссра, - продолжала тетя Пол. - Вскоре станешь уродливой старухой. Похоть, наполняющая тебя, выжжет тело изнутри, и ты умрешь.
Твоя кровь слишком горяча - нужно ее охладить - Но как?.. - заикнулась Солмиссра.
- Небольшая перемена, - заверила тетя Пол. - Совсем маленькая, зато получишь бессмертие.
Гарион всей душой ощутил, как напряглась, сосредоточилась ее воля.
- Я сделаю тебя и впрямь вечноживущей, Солмиссра.
Она подняла руку, произнесла единственное слово, и от ужасной силы этого слова Гарион затрясся, словно листок на ветру.
Сначала, казалось, ничего не произошло. Солмиссра стояла, словно прикованная к месту, обнаженное белоснежное тело просвечивало сквозь прозрачную ткань. Потом по коже пошли странные пятна, увеличиваясь в размерах, наливаясь пурпурно-зеленым цветом; бедра плотно прижались друг к другу. Губы провалились внутрь, углы рта поползли в стороны и наконец застыли в вечной холодной улыбке рептилии.
Гарион в ужасе наблюдал за происходящим, не в силах оторвать взгляда от королевы. Платье соскользнуло на пол, плечи исчезли, руки намертво прилипли к бокам. Тело все удлинялось, а сросшиеся ноги начали свиваться в кольцо. Пряди блестящих волос осыпались, и последние следы человеческого исчезли. Только золотая корона по-прежнему оставалась на голове. В пасти бился раздвоенный черный язык. Раздувая капюшон, змея впилась мертвенными бесстрастными глазами в тетю Пол, которая за это время успела уменьшиться до обычных размеров.
- Взойди на трон свой, Солмиссра, - велела тетя Пол.
Голова королевы оставалась неподвижной, только кольца свивались и развивались; она медленно скользнула на заваленный подушками диван, чешуйчатая кожа с сухим шорохом терлась о ткани. Тетя Пол повернулась к евнуху Сэйди:
- Смотри! Перед тобой служанка Иссы, королева змеиного народа, чье владычество продлится до конца жизни на земле, ибо она бессмертна и будет вечно править Найссой.
Лицо Сэйди залила смертельная бледность, глаза едва не вылезли из орбит. С трудом сглотнув слюну, он кивнул.
- Оставляю тебя с твоей королевой, - продолжала тетя Пол. - Предпочитаю, чтобы все обошлось без насилия, но в любом случае мы с мальчиком уходим.
- Я сейчас же велю страже пропустить вас. Никто не осмелится встать на вашем пути.
- Мудрое решение, - сухо кивнул Бэйрек.
- Всем склониться перед королевой Найссы, - дрожащим голосом провозгласил один из закутанных в алые одежды евнухов, падая на колени перед возвышением.
- Хвала королеве, - немедленно подхватили остальные, тоже встав на колени.
- Слава ее бессмертна!
- Жизнь наша принадлежит ей!
Гарион, направляясь за тетей Пол к разбитой двери, осторожно оглянулся.
Солмиссра, свернувшись кольцом, лежала на троне, поднимая треугольную голову к зеркалу. Золотая корона ярко сверкала, холодные змеиные глаза были прикованы к отражению в серебристом стекле. Улыбка навечно застыла на морде змеи, и было невозможно понять, о чем она думает.

Глава 30

Коридоры и сводчатые залы были совершенно безлюдны, только в тронном зале коленопреклоненные евнухи по-прежнему возносили хвалу змеиной королеве.
Обнажив меч, Бэйрек мрачно шагал, обозревая следы ужасной бойни, отмечавшие пройденный до этого путь Лицо гиганта было совершенно белым, он старался не смотреть на зверски изуродованные трупы.
На улицах Стисс Тора стояла глубокая ночь; толпы обезумевших людей бессмысленно метались, толкая друг друга и громко вопя. Бэйрек, поднимая предусмотрительно захваченный из дворца факел одной рукой и держа огромный меч другой, пошел вперед. Даже охваченные паникой найсанцы уступали ему дорогу.
- Что это, Полгара? - проворчал он, не оглядываясь и взмахивая факелом, будто пытаясь разогнать тьму. - Какое-то чародейство?
- Нет, - ответила она, - никакого чародейства! Крохотные серые хлопья летали в воздухе.
- Снег? - изумился Бэйрек.
- Нет. Пепел.
- Что же горит?
- Вулкан извергается, - ответила тетя Пол. - Нужно как можно быстрее возвращаться на корабль. Эта толпа может быть очень опасна.
Набросив легкий плащ на плечи Гариона, она показала на боковую улочку, где над головами людей плыло несколько факелов.
- Сюда.
Пепел падал все гуще, серой мукой усыпая мокрые мостовые; по улицам плыл тошнотворный запах серы.
К тому времени, как они добрались до пристани, тьма начала понемногу рассеиваться, хотя пепел по-прежнему реял в воздухе, застревая в трещинах между камнями, оседая на крышах домов. Уже в десяти шагах ничего нельзя было разглядеть.
На причале царил полнейший хаос.
Орды найсанцев, рыдающих и визжащих, пытались забраться в лодки, чтобы уйти в море подальше от удушливой серой пыли, а многие, обезумев, даже бросались в смертоносные воды реки.
- Нам здесь не пробиться, Полгара, - предупредил Бэйрек. - Стойте здесь. - Сунув в ножны меч, он подпрыгнул и схватился за край низко нависающей крыши.
- Эй, Грелдик! - заревел великан голосом, перекрывавшим даже шум толпы.
- Бэйрек! - донесся голос Грелдика. - Где ты?
- Около пристани! Не можем пройти!
- Оставайтесь на месте! Сейчас придем! - откликнулся Грелдик.
Через несколько секунд послышался тяжелый топот ног и глухие звуки ударов; вопли боли смешивались с криками о помощи. Появились Грелдик и Мендореллен с полудюжиной вооруженных дубинками здоровенных матросов, которые, не обращая внимания на вопли, расчищали дорогу.
- Ты что, заблудился? - завопил Грелдик. Бэйрек спрыгнул с крыши.
- Пришлось задержаться во дворце, - коротко ответил он.
- Мы так беспокоились за вас, госпожа, - сообщил Мендореллен, отталкивая бессвязно лопочущего найсанца. - Наш добрый Дерник уже давно на корабле.
- Нас задержали, - пояснила тетя Пол. - Капитан, вы можете доставить нас на борт корабля? Грелдик только ехидно ухмыльнулся.
- Тогда поспешим, - поторопила она, - и как только доберемся, неплохо бы поднять якорь и спуститься по течению. Пепел скоро уляжется, но все эти люди впали в истерику и не скоро успокоятся. От Силка и моего отца никаких вестей?
- Ничего, госпожа, - отозвался Грелдик.
- О чем он только думает? - раздраженно спросила тетя Пол, ни к кому в особенности не обращаясь.
Мендореллен, обнажив тесак, пошел на толпу, не замедляя шага. Найсанцы испуганно расступились.
На краю пристани толпа была еще гуще; Дерник, Хеттар и остальные матросы стояли у поручня, отталкивая длинными баграми пораженных ужасом людей.
- Убирайтесь отсюда! - завопил Грелдик, подходя к самой воде.
- Благородный капитан, - пролепетал лысый найсанец, цепляясь за меховую куртку Грелдика. - Я дам сотню золотых монет, если ты пустишь меня на свой корабль.
Грелдик с отвращением отбросил его на мостовую.
- Тысячу золотых монет, - обещал найсанец, сжимая руку Грелдика, встряхивая тяжелым кошельком.
- Уберите от меня эту обезьяну, - приказал Грелдик. Один из матросов почти небрежно оглушил найсанца дубиной по голове и взял кошелек.
- Три серебряные монеты, - презрительно пробормотал он, - остальное - медь.
И, повернувшись, ударил бесчувственного человека ногой в живот.
Они быстро, по одному, перебежали по сходням на борт, пока Бэйрек и Мендореллен мечами сдерживали рвущуюся вперед толпу.
- Руби канаты! - завопил Грелдик, когда все оказались на корабле.
Матросы немедленно выполнили приказ, что вызвало вопли разочарования найсанцев, столпившихся у самой кромки воды. Медленные грязные волны потихоньку относили судно вниз по течению, отчаянные крики постепенно становились все глуше.
- Гарион, - сказала тетя Пол, - почему бы тебе не спуститься вниз и надеть что-нибудь поприличнее? И смой с лица эти омерзительные румяна! А потом возвращайся, мне нужно поговорить с тобой.
Гарион, совсем позабывший о своем скудном костюме, слегка покраснел и поспешил скрыться с глаз.
Когда он, одетый в тунику и трико, вновь поднялся наверх, небо значительно посветлело, но серый пепел по-прежнему реял в воздухе, затруднял видимость и покрывал все слоем мелкой серой муки. Отойдя вниз по реке на некоторое расстояние, Грелдик приказал вновь бросить якорь. Судно лениво закачалось в густой от грязи воде.
- Сюда, Гарион, - позвала тетя Пол, стоявшая на носу.
Гарион сделал несколько нерешительных шагов, все еще не в силах избавиться от воспоминаний о том, что произошло во дворце.
- Садись, дорогой, - велела она. - Мне нужно кое о чем потолковать с тобой.
- Хорошо, тетя, - кивнул он, опускаясь на скамейку.
- Гарион, - начала она, поворачиваясь к юноше. - Ничего не произошло, пока ты был во дворце Солмиссры?
- Что ты имеешь в виду?
- Ты прекрасно понимаешь, о чем я, - резковато ответила тетя Пол. - Не стоит смущать нас обоих, заставляя меня задавать более определенные вопросы, как ты считаешь?
- Ах, это? - залился краской Гарион. - Нет. Ничего подобного не случилось.
Однако перед глазами проплыл чувственный образ перезрелой красавицы королевы, и юноша почувствовал легкое сожаление.
- Прекрасно! Единственное, чего я боялась! Ты пока не можешь позволить себе подобные глупости, это будет иметь нежелательное воздействие на твою и без того нелегкую жизнь.
- Боюсь, я тебя не понимаю, - пожал плечами Гарион.
- Ты обладаешь особой силой. И если позволишь вовлечь себя в легкомысленную интрижку до того, как повзрослеешь, результаты могут быть поистине непредсказуемыми. Лучше пока не лезть в столь опасные игры!
- Может, было бы гораздо лучше, случись что-нибудь там, у Солмиссры, - выпалил Гарион, - тогда я потерял бы эту проклятую силу и не смог бы никому причинить вреда!
- Сомневаюсь, - покачала головой тетя Пол. - Могущество твое слишком велико и вряд ли бы пропало сразу. Помнишь, о чем мы говорили перед тем, как покинуть Толнедру? О необходимости учиться управлять собой?
- Не нуждаюсь я ни в чьих наставлениях, - угрюмо огрызнулся Гарион.
- Ошибаешься! И чем скорее решишься выслушать меня, тем лучше. Могущество твое невероятно - никогда раньше не видела ничего подобного, и даже временами не совсем понимаю, как тебе удается все то, что ты делаешь. Ты должен, именно должен немедленно начать обучение, пока не случилось несчастья. Ты совершенно не можешь держать себя в руках, Гарион, и, если искренне считаешь, что нельзя причинять вреда людям, сам должен просить меня немедленно начать занятия.
Необходимо понимать, что ты делаешь!
- Не желаю быть чародеем, - отбивался Гарион. - Единственное, чего я хочу, - избавиться от всего этого. Можешь помочь мне?
- Нет, - покачала головой тетя Пол, - и даже если бы могла, отказалась бы.

Предыдущая страница 34 Следующая страница


35 Дэвид Эддингс

Могущество нельзя отвергнуть по желанию, мой Гарион. Оно - часть тебя.
- Значит, я стану чудовищем? - горько вздохнул Гарион. - И буду бродить по свету, сжигая заживо людей или превращая их в жаб и змей? И когда-нибудь, возможно, настолько привыкну к этому, что и внимание обращать перестану! Получу вечную жизнь, как ты и дедушка, но перестану быть человеком. В таком случае, тетя Пол, я предпочитаю умереть.
- НЕ МОЖЕШЬ ЛИ ТЫ УБЕДИТЬ ЕГО?
Голос тети Пол в мозгу Гариона обращался к тому, другому, существу, постоянно присутствующему в теле и душе юноши.
- ТОЛЬКО НЕ ТЕПЕРЬ, ПОЛГАРА, - ответил бесстрастный голос. - СЛИШКОМ ОН СЕЙЧАС ЖАЛЕЕТ СЕБЯ И НИ О ЧЕМ БОЛЬШЕ ДУМАТЬ НЕ В СОСТОЯНИИ.
- НО ВЕДЬ ДОЛЖЕН ЖЕ ОН НАУЧИТЬСЯ ВЛАДЕТЬ СОБОЙ!
- ПОСТАРАЮСЬ УДЕРЖАТЬ ЕГО ОТ НЕПОПРАВИМЫХ ОШИБОК, - пообещал голос. - ВРЯД ЛИ ЧТО-ТО МОЖНО ПРЕДПРИНЯТЬ ДО ВОЗВРАЩЕНИЯ БЕЛГАРАТА ГАРИОН СЕЙЧАС В СМЯТЕНИИ, И НАМ НЕЛЬЗЯ ВМЕШИВАТЬСЯ, ПОКА ОН НЕ РЕШИТ САМ, ЧТО ДЕЛАТЬ.
- НЕ МОГУ ВИДЕТЬ, КАК ОН СТРАДАЕТ.
- У ТЕБЯ СЛИШКОМ НЕЖНОЕ СЕРДЦЕ, ПОЛГАРА! НЕ ВОЛНУЙСЯ, ОН МАЛЬЧИК КРЕПКИЙ, НЕМНОГО СТРАДАНИЙ НЕ ПОВРЕДИТ!
- Перестаньте переговариваться, словно меня здесь нет! - не выдержал наконец Гарион. - Мистрис Пол! - вмешался появившийся на палубе Дерник. - Идите сюда поскорее. Бэйрек хочет убить себя!
- Что? Что он хочет?
- Бормочет что-то о проклятии, - пояснил Дерник, - и угрожает пронзить себя мечом.
- Идиот несчастный! Где он?
- На корме. Вытащил меч и никого не подпускает.
- Быстро за мной! - бросила на ходу тетя Пол, устремляясь на корму. По пятам следовали Дерник и Гарион.
- Всех нас охватывает безумие во время сражения, - убеждал Мендореллен, пытаясь уговорить рыжебородогo великана. - Гордиться тут особенно нечем, но и впадать в такое отчаяние тоже не стоит!
Бэйрек не ответил. Он стоял на корме, почти у самого края, с белыми от ужаса глазами; огромный меч описывал медленную зловещую дугу, не подпуская близко ни одного человека.
Тетя Пол протиснулась через толпу матросов и бесстрашно направилась к Бэйреку.
- Не пытайся помешать мне, Полгара, - предостерег он.
Но тетя Пол невозмутимо подошла ближе и коснулась кончиком пальца острия меча.
- Почему бы не попросить Дерника получше наточить лезвие? Подумай только, как легко меч вонзится между твоих ребер, когда вздумаешь упасть на него!
Бэйрек испуганно встрепенулся.
- Надеюсь, ты оставил все необходимые распоряжения? - осведомилась она.
- Какие еще распоряжения?
- Мы не знаем, что делать с твоим телом. В самом деле, Бэйрек, я думала, ты лучше воспитан! Порядочный человек не обременяет друзей подобными вещами!
Она на секунду задумалась.
- Обычно тела сжигают, но сухих дров в Найссе почти невозможно найти.
Будешь тлеть неделю, если не больше. Скорее всего, придется бросить тебя в реку! Пиявки и крабы в два счета оставят от тебя один скелет.
На лице Бэйрека появилось обиженное выражение.
- Хочешь, чтобы мы доставили твой меч и щит сыну? - предложила она.
- У меня нет сына, - мрачно проворчал Бэйрек, явно не ожидавший от тети Пол подобной жестокой практичности.
- Разве я не сказала тебе? Какая непростительная забывчивость!
- О чем это ты?
- Неважно. Не имеет значения. Ну что, собираешься упасть на меч или пригвоздить себя к мачте? Любой способ неплох! - похвалила тетя Пол и обернулась к матросам. - Расступитесь-ка, да пошире, пусть граф Трелхеймский разбежится как следует!
Матросы в оцепенении уставились на нее.
- Что ты там говорила насчет сына? - допытывался Бэйрек, опустив меч.
- Это только отвлечет тебя от дела, Бэйрек, - покачала головой тетя Пол. - Если я пущусь в разговоры, ты не сможешь как следует разделаться с собой и еще целую неделю будешь надоедать нам своим нытьем и оханьем. Подобные больные очень действуют на нервы, сам знаешь!
- Я желаю понять, о каком сыне идет речь!
- Ну ладно, - тяжело вздохнув, согласилась она, - Твоя жена Мирел ждет ребенка - плод кое-каких взаимных нежностей, которыми вы обменялись во время твоего визита в Вэл Олорн, насколько я понимаю. И поверь, выглядит она сейчас как полная луна и очень страдает, потому что твой здоровенный безобразник сын непрерывно брыкается.
- Сын? - ошеломленно повторил Бэйрек, вытаращив глаза.
- Ну что с тобой, Бэйрек! - запротестовала тетя Пол. - Совсем уже простых слов не понимаешь? Прислушивайся же хоть немного к тому, что говорят!
- Сын? - тупо повторил он, роняя меч.
- Ну вот, теперь ты бросаешь его, - укоризненно покачала головой тетя Пол.
- Немедленно подними и приступай к делу. Неужели собираешься весь день нас держать в ожидании, пока тебе вздумается покончить с собой? Нехорошо заставлять ждать стольких людей!
- Я вовсе не собираюсь кончать с собой, - вознегодовал Бэйрек.
- Разве?
- Конечно, нет, - пробормотал он, только сейчас заметив легкую улыбку в уголках губ тети Пол и пристыженно опуская голову.
- Ты, здоровый дурень, - вздохнула она и, схватив Бэйрека обеими руками за бороду, притянула поближе и звучно чмокнула в серые от пепла щеки.
Грелдик подозрительно фыркнул, а Мендореллен, шагнув вперед, заключил Бэйрека в крепкие объятия.
- Счастлив за тебя, друг мой! Сердце мое поет от радости!
- Принесите-ка бочонок! - велел Грелдик матросам, изо всех сил хлопая великана по спине. - Отпразднуем радостную весть и выпьем за наследника графства Трелхеймского!
- Ну, сейчас начнется веселье, - потихоньку шепнула Гариону тетя Пол. - Пойдем со мной.
И, осторожно ступая, направилась на нос.
- Неужели она никогда не станет прежней? - спросил Гарион, когда они вновь остались наедине.
- Кто?
- Королева, - пояснил Гарион. - Навсегда останется змеей?
- Со временем ей самой не захочется быть человеком, - ответила тетя Пол. - Облик, который мы принимаем, постепенно начинает действовать на наши мысли, а когда пройдет много лет, королева будет все больше превращаться в змею и все менее оставаться женщиной.
Гарион вздрогнул:
- Может, было бы милосерднее убить ее?
- Я обещала богу Иссе оставить ей жизнь.
- Это и в самом деле был бог?
- Его дух, - ответила она, не отрывая взгляда от сизой дымки. - Солмиссра вселила в изваяние дух Иссы, и статуя на время стала богом. Все это очень сложно.
Тетя Пол говорила рассеянно, будто какая-то неотвязная мысль терзала ее.
- Ну где же он?!! - раздраженно воскликнула она наконец.
- Кто?
- Отец. Давно уже должен был вернуться! Они молча стояли, глядя на мутную воду. Наконец она отвернулась от поручня, брезгливо отряхнула плащ. Пепел поднялся в воздух серыми облачками.
- Я иду вниз, - поморщившись, объявила тетя. - Здесь слишком грязно.
- Мне казалось, ты хочешь поговорить со мной.
- По-моему, ты еще не готов выслушать... Я подожду. Она уже хотела было уйти, но остановилась - Кстати, вот что, Гарион.
- Да, тетя?
- На твоем месте я не притронулась бы к элю, который пьют эти матросы!
После той гадости, которую тебя заставили выпить во дворце, дело, возможно, кончится плохо. Можешь даже заболеть - Ну... хорошо, - согласился он с легким сожалением.
- Ты, конечно, волен поступать как хочешь, но, думаю, лучше тебе знать об этом.
С этими словами она подошла к люку и начала спускаться по ступенькам.
Смятение охватило Гариона. Столько событий произошло всего за день, что перед глазами, как в калейдоскопе, непрерывно пробегали то и дело меняющиеся картины.
- СПОКОЙНО! - послышался знакомый сухой голос.
- Что?!
- Я ПЫТАЮСЬ КОЕ-ЧТО УСЛЫШАТЬ. БУДЬ ВНИМАТЕЛЕН!
- Что именно?
- ВОН ТАМ. СЛЫШИШЬ?
Откуда-то издалека донесся очень слабый, почти неуловимый топот.
- Что там?
Голос не ответил, но амулет на шее начал пульсировать в такт отдаленному стуку.
Сзади послышались легкие шаги.
- Гарион?
Юноша успел повернуться и тут же очутился в объятиях Се'Недры.
- Я так беспокоилась за тебя! Где ты был?
- Какие-то люди пробрались на корабль и схватили меня, - объяснил он, пытаясь освободиться. - Потом отвели во дворец.
- Какой ужас! Ты видел королеву?
Гарион кивнул, с дрожью ужаса вспомнив раздувающую капюшон кобру, лежащую на диване и любующуюся собой в зеркале.
- Что случилось? - ахнула девушка.
- Очень многое. И не всегда приятное. Каким-то внутренним слухом юноша вновь уловил странный стук.
- Они что, пытали тебя? - с расширенными от страха глазами спросила Се'Недра.
- Нет, ничего подобного.
- Тогда расскажи обо всем, - потребовала она.
Гарион понимал, что Се'Недра не оставит его в покое, пока не услышит всю правду.
Пока он рассказывал, приглушенный стук, казалось, становился все громче, а правая ладонь начала зудеть. Он машинально почесал ее.
- Какой кошмар! - воскликнула Се'Недра, выслушав до конца. - Неужели тебе не было страшно?
- Не очень, - отозвался Гарион, все еще почесываясь. - Они все время заставляли меня пить какую-то дрянь, и голова была как в тумане. Совсем ничего не чувствовал.
- Ты и в самом деле убил Мааса? Вот так? - удивленно спросила Се'Недра, прищелкнув пальцами.
- Ну не совсем, - попытался объяснить Гарион. - Было и кое-что другое.
- Так и знала, что ты чародей! - торжествующе заключила девушка. - Еще в тот день, около пруда, помнишь?
- Не желаю я быть волшебником, - запротестовал Гарион. - И не просил об этом.
- Я тоже не по собственному выбору родилась принцессой.
- Это не одно и то же. Быть королем или принцессой - значит, родиться ими и управлять государством. Но если ты чародей, должен пользоваться своим могуществом.
- Не вижу особой разницы, - упрямо настаивала Се'Недра.
- В моей власти совершить чудо, и эти чудеса приводят к ужасным последствиям.
- И что? - раздражающе-спокойно осведомилась она. - Я тоже умею совершать ужасные вещи... то есть умела, еще в Тол Хонете. Одно мое слово - и слугу могли выпороть пли даже казнить, я этого не делала, но все же могла, правда ведь?
Могущество есть могущество, Гарион, и результаты всегда одинаковы. Не обязательно причинять вред людям, если не хочешь этого.
- Это случается иногда. И не по моей воле. Стук превратился в грохот, тупой болью отдающийся в висках.
- Тогда тебе придется научиться управлять собственной силой.
- Ты говоришь совсем как тетя Пол.
- Она пытается помочь тебе, - кивнула принцесса, - и хочет, чтобы ты понял: это все равно придется сделать, раньше или позже. Сколько еще людей тебе придется сжечь прежде, чем прислушаешься к голосу разума?
- Ты могла бы не упоминать об этом, - пробормотал Гарион, глубоко задетый ее словами.
- Правильно, - согласилась Се'Недра, - могла бы. Повезло тебе, что не я твоя тетя! Я бы так долго твои глупости терпеть не стала!
- Ничего ты не понимаешь, - угрюмо пробормотал Гарион.
- Понимаю, и гораздо лучше, чем ты думаешь, Гарион. Знаешь, в чем твоя беда? Никак не хочешь взрослеть! Желаешь всю жизнь оставаться мальчишкой! Да только не выйдет, никому еще не удавалось! Неважно, что твоя сила велика, император ты или чародей - время остановить нельзя! Я поняла это много лет назад, но, по всей видимости, просто потому, что гораздо умнее тебя.
И без единого слова, не потрудившись ничего объяснить, Се'Недра приподнялась на цыпочки и нежно поцеловала его прямо в губы!
Гарион, покраснев до ушей, смущенно опустил голову.
- Скажи мне, - начала Се'Недра, перебирая рукав его туники, - королева Солмиссра и в самом деле так прекрасна, как говорят?
- Она была самой красивой женщиной, которую я видел в жизни! - не задумываясь, ответил Гарион. Принцесса гордо вскинула голову.
- Ненавижу тебя! - прошипела она сквозь стиснутые зубы и, всхлипнув, побежала на поиски тети Пол.
Гарион недоуменно поглядел вслед девушке и, отвернувшись, мрачно уставился на реку, серую от непрерывно падающего пепла. Зуд в ладони стал нестерпимым; он непрерывно чесался, раздирая кожу ногтями.
- ТЫ ТОЛЬКО РАСЦАРАПАЕШЬ ЕЕ ДО КРОВИ! - заметил голос.
- Но она чешется! Просто невыносимо!
- НЕ БУДЬ РЕБЕНКОМ!
- В чем причина?
- ХОЧЕШЬ СКАЗАТЬ, ЧТО И В САМОМ ДЕЛЕ НЕ ЗНАЕШЬ? ПРИДЕТСЯ ТЕБЕ УЧИТЬСЯ БОЛЬШЕМУ, ЧЕМ Я ДУМАЛ. ПОЛОЖИ ПРАВУЮ РУКУ НА АМУЛЕТ.
- Зачем?
- ДЕЛАЙ И НЕ СПРАШИВАЙ, ГАРИОН.
Юноша расстегнул ворот туники и положил горящую ладонь на медальон.
Словно ключ, входящий в скважину, для которой был изготовлен, прикосновение руки к пульсирующему, подобно бьющемуся сердцу, амулету оказалось единственно правильным и нужным.
Зуд в ладони превратился в уже знакомый сильный толчок, а биение гулко отдавалось в ушах.
- НЕ СЛИШКОМ УСЕРДСТВУЙ, - предостерег голос. - ИЛИ ХОЧЕШЬ РЕКУ ВЫСУШИТЬ?
- Но что происходит? В чем дело?
- БЕЛГАРАТ ПЫТАЕТСЯ НАЙТИ НАС.
- Дедушка? Где?
- ТЕРПЕНИЕ!
Пульсация все усиливалась, пока все тело Гариона не затрепетало от гулких ударов. Он перегнулся через поручень, пытаясь что-нибудь разглядеть в сплошном тумане. Но город был совсем не виден, а крики и вопли, доносившиеся со скрытых серой дымкой улиц, становились все слабее. И тут где-то посередине реки шевельнулась странная тень, не очень большая, темная, бесшумно пробирающаяся вниз по течению.
Биение все громче отдавалось в ушах, а тень приблизилась к кораблю, и Гарион с трудом различил очертания маленькой лодки и услышал плеск весел.
Гребец повернул голову; юноша узнал Силка. Лицо драснийца было серым от пепла; по щекам текли струйки пота На корме сидел господин Волк в темном плаще с капюшоном.
- ДОБРО ПОЖАЛОВАТЬ, БЕЛГАРАТ, - приветствовал бесстрастный голос.
- КТО ЭТО? - прозвучал в мозгу Гариона испуганный голос Волка. - ТЫ, БЕЛГАРИОН?
- НЕ СОВСЕМ. ПО КРАЙНЕЙ МЕРЕ, ПОКА НЕТ, НО МЫ ПОСТЕПЕННО СБЛИЖАЕМСЯ ДРУГ С ДРУГОМ!
- А Я-ТО УДИВЛЯЛСЯ, КТО ТАК ШУМИТ.
- ИНОГДА ОН СЛИШКОМ УСЕРДСТВУЕТ. НИЧЕГО, ЕЩЕ НАУЧИТСЯ.
Тут кто-то из матросов, собравшихся вокруг Бэйрека, заметив лодку, окликнул остальных, и все столпились у поручня, разглядывая утлое суденышко.
На палубе, привлеченная суматохой, появилась тетя Пол.
- Долго тебя не было! - окликнула она.
- Слишком много всего случилось, - отозвался старик.
Откинув капюшон, он отряхнул с плаща серый порошок. Только сейчас Гарион заметил, что рука Волка висит на грязной перевязи.
- Что с твоей рукой? - спросила тетя Пол.
- Я предпочел бы не говорить об этом.
Щеку Волка пересекала уродливая царапина, а глаза горели плохо скрытым гневом.
Силк, с ехидной улыбкой на вымазанном пеплом лице, ловко подогнал лодку к самому борту.
- Думаю, ничто на свете не заставит тебя придержать язык, - раздраженно обратился Волк к коротышке.
- Неужели я осмелился бы хоть что-то сказать, о могущественный чародей? - издевательски ответил Силк, притворно-невинно вытаращив узенькие глазки.
- Лучше помоги подняться на борт, - угрюмо проворчал Волк с видом смертельно оскорбленного человека.
- Как скажешь, о древнейший, - кивнул Силк, явно пытаясь удержаться от смеха, и, подхватив старика, помог перебраться через поручень.
- Уходим отсюда, - коротко велел господин Волк капитану Грелдику.
- Куда именно, господин Белгарат? - осторожно спросил тот, явно опасаясь окончательно вывести Волка из равновесия.
Волк хмуро уставился на него.
- Вверх или вниз по течению? - умиротворяюще пояснил Грелдик.
- Конечно, вверх, - огрызнулся Волк.
- Ну откуда я мог знать? - пожаловался Грелдик тете Пол и, отвернувшись, сердито бросил несколько отрывистых команд.
На лице тети Пол отражалась причудливая смесь облегчения и любопытства.
- Уверена, что твой рассказ будет поистине обворожительным, отец, - объявила она, наблюдая, с каким трудом матросы поднимают тяжелый якорь. - Просто не в силах дождаться, пока услышу его!
- Я вполне могу обойтись без твоего сарказма, Пол, - заметил Волк. - И без того сегодня ни в чем не везет! Попытайся проявить хоть немного деликатности!
Услышав это, Силк, как раз перебиравшийся через поручень, наконец не выдержал и мешком свалился на палубу, корчась от смеха.
Волк уставился на своего веселящегося спутника с такой глубокой обидой, так оскорбленно, что Гарион постарался отвернуться.
Матросы Грелдика уселись за весла и начали разворачивать судно поперек течения.
- Что случилось с твоей рукой, отец? - спросила тетя Пол, не сводя с Волка пронзительного взгляда; тон ясно указывал, что она не собирается ни на минуту откладывать разговор на столь щекотливую тему.
- Сломал, - коротко бросил Волк.
- Как же это вышло?
- Глупая случайность, Пол. Сама знаешь, бывает такое.
- Давай я посмотрю.
- Погоди минуту, - пробормотал Волк, хмуро оглядывая все еще смеющегося Силка.
- Ты уймешься наконец? Лучше иди, скажи матросам, куда мы отправимся.
- А куда же мы теперь, отец? - вмешалась тетя Пол. - Нашел след Зидара?
- Он добрался до Ктол Мергоса. Ктачик его там поджидал.
- А Око?
- У Ктачика.
- Нельзя ли перехватить его прежде, чем доберется до Рэк Ктола? - встревожилась тетя Пол.
- Сомневаюсь. Но так или иначе, мы должны сначала попасть в Вейл.
- Вейл? Отец, да ты с ума сошел.
- Наш Господин позвал нас, Пол. Он желает видеть нас в Вейле, значит, отправляемся именно туда.
- Хорошо, отец, - умиротворяюще кивнула тетя Пол, - только не расстраивайся.
Но тут же, присмотревшись поближе, спросила со зловещим спокойствием:
- Ты что, дрался, отец?
- Нет, конечно, нет, - презрительно поморщился старик.
- Тогда что случилось?
- На меня упало дерево.
- Как?!
- По-моему, я достаточно ясно выразился.
Силк, услышав вынужденное признание, снова разразился неудержимым хохотом.
С кормы корабля, где стояли у румпеля Грелдик и Бэйрек, донесся мерный рокот барабанов. Матросы дружно заработали веслами. Корабль заскользил по маслянистой воде и начал медленно подниматься против течения... Только смех Силка еще долго отдавался в сером от пепла воздухе.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Дэвид Эддингс

На основную страницу

Биография

Дэвид Эддингс родился 7 июня 1931 года в г. Спойкен (Вашингтон).
Окончил Вашингтонский университет, получил степерь магистра словесности.
После окончания учебы пробовал работать и в конце-концов нашел свое призвание в качестве писателя - первая проба пера - детективный роман "Жаркая погоня" (1973). С начала 80-ых годов переквалифицировался в писателя сочиняющего достаточно традиционные, без каких-либо претензий на оригинальность, фэнтезийные сериалы.
Произведения Эддингса объединены в три сериала - "Белгариад" (6 романов), "Маллореан" (5 романов) и "Элениум" (3 романа). По большому счету, все эти романы имеют один и тот же сюжет и различаются лишь именами персонажей.
На волне неспадающей популярности "сериальной" фэнтези, романы Эддингса нашли своих поклонников, так же, как и романы прочих "мастеров" подделок под Толкиена - Терри Брукса, Дэйва Дункана и Терри Гудкайнда.
Тем не менее, популярность Эддингса в США достаточно велика (впрочем, в России, несмотря на достаточно высокие тиражи его книг, Эддингс почти не известен).
Сериал "Эления" был впервые опубликован на русском языке 1994-1995 годах издательством "Библиополис", а "Белгариад", "Маллореон" и "Тамули" выходили в издательстве "Центрполиграф".


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • КНИГА ПЕРВАЯ. ОБРЕТЕНИЕ ЧУДА ПРОЛОГ (Страница 1)
  • Часть I СЕНДАРИЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 8)
  • Часть II ЧИРЕК (Страница 9)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 11)
    • Глава 15 (Страница 11)
    • Глава 16 (Страница 12)
    • Глава 17 (Страница 12)
    • Глава 18 (Страница 13)
    • Глава 19 (Страница 13)
    • Глава 20 (Страница 14)
    • Глава 21 (Страница 14)
  • КНИГА ВТОРАЯ. ВЛАДЫЧИЦА МАГИИ ПРОЛОГ (Страница 15)
  • Часть I АРЕНДИЯ (Страница 16)
    • Глава 1 (Страница 16)
    • Глава 2 (Страница 16)
    • Глава 3 (Страница 17)
    • Глава 4 (Страница 18)
    • Глава 5 (Страница 18)
    • Глава 6 (Страница 19)
    • Глава 7 (Страница 20)
    • Глава 8 (Страница 21)
    • Глава 9 (Страница 21)
    • Глава 10 (Страница 22)
    • Глава 11 (Страница 23)
  • Часть II ТОЛНЕДРА (Страница 23)
    • Глава 12 (Страница 23)
    • Глава 13 (Страница 24)
    • Глава 14 (Страница 24)
    • Глава 15 (Страница 25)
    • Глава 16 (Страница 25)
    • Глава 17 (Страница 26)
    • Глава 18 (Страница 27)
    • Глава 19 (Страница 28)
    • Глава 20 (Страница 29)
    • Глава 21 (Страница 29)
    • Глава 22 (Страница 30)
  • Часть III НАЙССА (Страница 31)
    • Глава 23 (Страница 31)
    • Глава 24 (Страница 31)
    • Глава 25 (Страница 32)
    • Глава 26 (Страница 32)
    • Глава 27 (Страница 32)
    • Глава 28 (Страница 33)
    • Глава 29 (Страница 34)
    • Глава 30 (Страница 34)


Дэвид Эддингс

Создатели чуда

Цикл: "Белгариад" - 1

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал(а) Spider на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin