Дэвид Эддингс - Сияющая цитадель

1 Дэвид Эддингс

Папе
Пустота в наших сердцах будет заполнена прекраснейшими воспоминаниями, оставшимися у нас. Ты сыграл множество партий в гольф и прорву - в бильярд. Мы скучаем по тебе!

ПРОЛОГ

Извлечение из главы 3 "Киргайское дело: Исследование недавнего кризиса".
Составлено Отделением современной истории Материонского университета.
Работа, подобная этой, всегда является результатом труда многих ученых и неизбежно отражает разные точки зрения. Автор этой части испытывает превеликое уважение к своему достойному коллеге, составившему предыдущую, однако читателю рекомендуется помнить: интерпретация некоторых недавних событий разными учеными может не совпадать. Я, например, категорически не согласен с утверждением, что вмешательство агентов Церкви Чиреллоса в Киргайское дело полностью лишено эгоистических мотивов.
Однако я полностью согласен с моими коллегами в невыразимом восхищении и уважении к Заласте Стирику. Его заслуги перед Империей, его мудрость и гражданская преданность неоценимы. И, когда важность Киргайского дела была полностью осознана двором его величества, для министров было естественно обратиться за советом к Заласте. Но, несмотря на все наше восхищение этим благороднейшим жителем Стирикума, следует заметить, что мудрость Заласты настолько высока и чиста, что он иногда не способен распознать более низкие и неблагородные черты в других людях. Некоторые круги двора его величества сильно засомневались, когда Заласта заявил о необходимости обратить наше внимание за пределы Империи, дабы найти решение проблемы, грозящей вскоре перерасти в кризис. Его предположение, что пандионский рыцарь сэр Спархок лучше всех справится с ситуацией, весьма встревожило некоторых консервативных членов Императорского совета. Хотя сэр Спархок и талантливый стратег, он является членом одного из воинствующих орденов Церкви Чиреллоса, а благоразумным людям не стоит расслабляться, имея по необходимости дело с этим независимым институтом.
Сэр Спархок попал в поле зрения Заласты во время Второй Земохской войны, когда рыцари Церкви Чиреллоса сражались со слугами Отта Земохского. Даже сам Заласта во всей своей легендарной мудрости не может точно рассказать, что же происходило в городе Земох во время рокового противостояния сэра Спархока с Оттом и земохским богом по имени Азеш. Есть сведения, что сэр Спархок использовал в схватке древний талисман, называемый Беллиом, но никто из авторитетных ученых не смог найти упоминаний об этом талисмане или его свойствах. Несмотря на, казалось бы, непосильную задачу, сэр Спархок тогда успешно справился со своей миссией. Решение его императорского величества обратиться к рыцарю ордена Пандиона за помощью казалось мудрым на ранних этапах Киргайского дела, хотя уже тогда многие уважаемые министры двора его величества были против такого поступка, понимая, какой опасностью для Империи может грозить союз с Церковью Чиреллоса. Но, к сожалению, акция, возглавляемая министром иностранных дел Оскайном, уже заинтересовала императора, и наш первый министр Пондия Субат не сумел предостеречь правительство от столь опрометчивых и потенциально опасных действий.
Министр иностранных дел Оскайн возглавил посольство к престолу Эленийской церкви в Чиреллосе с обращением к архипрелату Долманту о помощи сэра Спархока в разрешении кризиса. В дипломатическом таланте Оскайна не сомневается никто, однако его политические взгляды весьма спорны. Кроме того, широко известно, что первый министр и ранее был категорически не согласен с ним по некоторым вопросам.
Политику Эозийского континента вообще сложно понять, ввиду отсутствия там центральной власти. Достаточно часто обнаруживаются весьма странные отношения Церкви Чиреллоса с правящими монархами независимых эленийских королевств. Как рыцарь церкви сэр Спархок формально должен подчиняться архипрелату Долманту, но эта простая и понятная иерархия значительно осложняется и размывается тем фактом, что сэр Спархок, кроме того, еще и принц-консорт королевы Элении и подвержен ее влиянию. Именно по причине такого двоевластия министр иностранных дел Оскайн был вынужден продемонстрировать высший класс дипломатии. Архипрелат Долмант быстро осознал общность своих интересов в этой сфере с интересами Империи, а вот королеву Элану убедить было гораздо сложнее. Королева Элении молода, и ее эмоции часто затмевают здравый смысл. Идея очередной длительной разлуки с мужем не вызвала у нее большого энтузиазма. И вот тут министр иностранных дел Оскайн совершил блестящий ход - он предложил замаскировать поездку сэра Спархока на Дарезийский континент официальным визитом королевы Эланы ко двору императора в Материоне. Вполне естественно, что в этой ситуации ее будет сопровождать принц-консорт и истинная цель путешествия сэра Спархока будет скрыта. Предложение Оскайна значительно смягчило супругу Спархока, и в итоге она согласилась.
Выступив в путь с соответствующим эскортом в виде сотни рыцарей церкви и множества слуг, королева Элана взошла на корабль и отплыла в порт Салеша в Восточном Земохе. Оттуда королевский кортеж направился на север, в Басну, где их ожидал отряд всадников из Восточной Пелозии в качестве дополнительной охраны. Таким образом, получив подкрепление, эленийцы пересекли границу Астела в восточной Дарезии.
Изучение полученной нами информации о путешествии королевы выявило нашу несостоятельность в некоторых вопросах. И в самом деле, противоречия между нашими данными и сообщениями эленийцев, казалось бы, ставили в тупик. Однако автор этих строк выяснил, что все эти противоречия легко снимаются, если как следует изучить различия между календарями Тамула и Элении. Действительно, королева Элении вовсе не "пролетела по континенту", как скоропалительно предположил один из моих коллег. Напротив, ее путешествие проходило вполне нормально. И любой из ученых мужей может сам в этом убедиться, если учтет тот факт, что эленийская неделя длиннее тамульской.
Как бы то ни было, королевский кортеж вскоре прибыл в столицу Астела Дарсас, где королева Элана так очаровала короля Алберена, что, по насмешливому сообщению нашего посла в Астеле господина Фонтена, бедный малый был готов отдать ей свою корону. Принц Спархок, напротив, сразу же перешел к выполнению основной задачи своей поездки в Дарезию и начал собирать информацию о том, что эти эленийцы так мелодраматично называют "заговором". В Дарсасе эскорт королевы пополнился двумя легионами воинов Атана под предводительством командира Канайского гарнизона Энгессы, и они отправились в степи Центрального Астела, в город Пелу, дабы нанести визит кочевому племени пелоев. Оттуда они двинулись в стирикский город Сарсос на северо-востоке Астела.
Однако не все было так спокойно и гладко. Министр иностранных дел, то ли обманутый, то ли тайно сотрудничающий с эленийцами, сообщил нам, что где-то к западу от Сарсоса королевский кортеж подвергся нападению киргаев. Это очевидное доказательство попытки ввести в заблуждение правительство его величества поставило вопрос не только о лояльности Оскайна, но и об искренности эленийцев. Как заметил первый министр Субат, министр иностранных дел Оскайн хоть и талантлив, но иногда рассеян - это свойственно чрезмерно одаренным людям. Более того, добавил первый министр, принц Спархок и его спутники, кроме всего прочего, рыцари церкви, а Церковь Чиреллоса на Эозийском континенте, как известно, не только духовная, но и политическая сила. При дворе правительства его величества начали возникать самые темные подозрения, и многие глубоко засомневались в правильности нашего курса. Сомнения зашли столь далеко, что было выдвинуто предположение об эленийских корнях неприятностей в Империи. Согласно этому предположению, причиной всех бед было вторжение на континент рыцарей церкви, этих тайных агентов архипрелата Долманта. По мнению сторонников данной гипотезы, Киргайское дело было затеяно Долмантом с целью обратить всю Империю в веру Эленийской церкви и тем самым заполучить власть над Империей в свои руки. Стоит заметить, что первый министр Субат лично советовал автору этих строк отнестись как можно серьезнее к вышеописанной гипотезе.
В Сарсосе к королевскому кортежу присоединилась Сефрения, которая до недавнего времени была наставницей ордена Пандиона в секретах Стирикума, а ныне входит в Тысячу, правящий совет города. Кроме того, к ним присоединился сам Заласта, чем снял часть наших подозрений в отношении искренности эленийцев. Известно, что именно Заласта убедил Тысячу пообещать эленийцам поддержку, несмотря на расхожее и, как многие думают, вполне справедливое мнение о том, что все стирики "насквозь видят" их намерения.
Затем эленийцы направились в Атан, на королевскую чету которого королева Элана тоже произвела блестящее впечатление. Видно, что обаяние этой женщины - сила, и притом немалая.
Недавний доклад министра иностранных дел Оскайна вызывал немало сомнений, но истинность доклада о происшествии с королевским кортежем после его отбытия из Атана сомнений не вызывала. В самом деле, автором этого доклада был сам Заласта, а кому в здравом уме придет в голову допустить даже малейшее подозрение в отношении первейшего из граждан Стирикума?
Согласно полученной информации, новое нападение на королевский кортеж было совершено в горах к западу от границы Тамула, и Заласта подтверждает, что нападавшие не были людьми.
В минувшем году уже были случаи появления в Атанских горах ужасного вида чудовищ, хотя многие скептики считают их не более чем иллюзиями, насылаемыми врагами его императорского величества. Хорошо сделанные иллюзии людоедов, вампиров, волколаков и сияющих пугали простой народ Империи в течение нескольких лет, и горных чудовищ, естественно, посчитали чем-то подобным. Однако Заласта уверяет, что эти огромные косматые твари - самые настоящие тролли, до недавнего времени обитавшие на Талесийском полуострове в Эозии и мигрировавшие на северное побережье Атана по полярному льду, возможно, по наущению врагов Империи. Сэр Спархок лишний раз подтвердил высокое мнение Заласты о себе, быстро придумав тактику борьбы с этими тупыми тварями.
Затем кортеж королевы Эланы пересек границу и, вступив непосредственно в Тамул, вскоре прибыл в столицу Империи, Великий Огнеглавый Материон, где император Сарабиан устроил гостям радушный прием. Несмотря на протесты первого министра Субата, гостям из Элении предоставили почти неограниченный доступ к его величеству. Королева Элении вскоре очаровала императора, как и меньших монархов Запада, и они быстро стали друзьями. Честность вынуждает нас признать, что в характере его величества обнаруживается досадное стремление к независимости. Он проявил плачевную склонность конфликтовать с правительством и игнорировать мнение Совета, гораздо лучше приспособленного к решению мелких каждодневных проблем его огромной Империи.
Первый министр, действуя по совету министра внутренних дел Колаты, решил поставить принца Спархока под командование министерства внутренних дел. Как верно заметил Колата, сэр Спархок, эозийский элениец, не смог бы сразу вникнуть в тонкости множества культур Тамульской империи и посему первое время будет нуждаться в поддержке и руководстве по этим вопросам, дабы успешно составлять планы борьбы с нашими врагами. Император Сарабиан, однако, отверг это разумнейшее предложение и даровал этому иностранцу почти все возможные полномочия для решения обозначившихся проблем.
Однако, несмотря на наши сомнения относительно принца Спархока, его королевы и его спутников, мы вынуждены признать, что их пребывание в Материоне отвратило от нас тягчайшее бедствие.
Среди прочих строений в императорской резиденции имеется превосходная копия эленийского замка, созданная специально для того, чтобы эленийцы чувствовали себя как дома. Королева Элана и ее свита были размещены в этом замке, и уместность такого размещения вскоре стала ясна всем.
Спустя некоторое время после своего прибытия сэр Спархок и его когорта извлекли на свет группу врагов правительства, находящуюся прямо в Материоне. Однако вместо того, чтобы сразу же доложить о своих открытиях министерству внутренних дел, они заставили эту банду довести заговор до конца. И, когда той роковой ночью вооруженная орда подступила к императорскому дворцу, принц Спархок со свитой попросту укрылись в упомянутом эленийском замке, прихватив с собой императора и его правительство.
Мы, тамульцы, не в состоянии представить, что архитектура может служить оружием. Как выяснилось, сэр Спархок тайком от правительства его величества несколько модифицировал замок и втайне установил те варварские устройства, с которыми привыкли воевать эленийцы.
Орда, намеренная свергнуть правительство, сметя охрану, ворвалась на территорию императорской резиденции и после короткой оргии ликования обнаружила себя один на один с огромным замком, набитым кровожадными эленийскими воинами, которые безжалостно используют для защиты своих крепостей такие жуткие вещи, как кипящая смола и огонь. Ужас той ночи навсегда останется в памяти всех цивилизованных людей. Как это обычно бывает в Тамуле, многие из младших сыновей знатных родов присоединились к повстанцам, скорее по запальчивости, нежели с криминальным интересом. В прошлом такие юнцы всегда отделялись от настоящих преступников, слегка наказывались и с позором отсылались к родителям. Защищенные высокими титулами и влиятельными родителями, они не особенно боялись власти. Однако кипящая смола не разбирает титулов, и нежные дворянские сынки варились в ней заживо, как и матерые преступники. Более того, как только орда ворвалась в резиденцию, эленийцы заперли главные ворота, захватив таким образом как виновных, так и невинных, и, ко всеобщему ужасу, выпустили на мятежников пелойскую конницу. Когда мятеж был подавлен, ворота снова открылись, чтобы впустить двадцать полных легионов атанов, дикарей с гор. Атаны не получили никаких инструкций относительно невинных граждан и крушили все на своем пути. Множество благородных юношей, любимейших студентов нашего университета, были убиты, несмотря на показанные ими значки, удостоверяющие их титулы и обеспечивающие полную неприкосновенность.
Хотя ни один цивилизованный человек не сможет смотреть на эту дикость без ужаса, мы все же должны поздравить сэра Спархока и его спутников с победой. Восстание было подавлено - нет, уничтожено этими эленийскими дикарями и атанами.
Однако правительство его императорского величества, несмотря на полную победу, настроило против себя многих граждан Империи. Тот факт, что, хотя все бедствия имеют явно эленийское происхождение, сэр Спархок все же находится в Материоне и пользуется милостью императора, не был забыт во многих славных домах Тамула.
Ситуация еще более обострилась, когда эленийцы воспользовались случаем послать патриарха Эмбана, обладающего высоким рангом в Эленийской церкви и являющегося духовником королевы Эланы, назад в Чиреллос. Он отбыл с просьбой к архипрелату выделить еще некоторое количество рыцарей церкви для "наведения порядка".
Первый министр пондия Субат заявил, что он становится все более и более бессильным и ему остается только беспомощно наблюдать, как эленийцы влияют на императора. Он поделился своими мыслями лично с автором этих строк. Приглашение сэра Спархока оказалось не более чем первым шагом в диком и опасном для Империи плане. Используя настоящее положение дел в Тамульской империи, министр иностранных дел Оскайн манипулирует императором, предоставляя Долманту повод для введения сил Церкви на Дарезийский континент.
Пишущий эти строки твердо убежден, что Империя находится сейчас в положении, тяжелее которого не было за всю ее долгую и славную историю. Использование атанов во время резни в императорской резиденции показывает, что мы даже не можем полагаться на их лояльность.
К кому же обратиться за помощью? Где в этом мире мы сможем найти силу, способную противостоять ужасным слугам Долманта Чиреллосского? Должна ли Империя пасть на колени перед эленийскими фанатиками? Я плачу, братья мои, о славе, которой суждено померкнуть. Огнеглавый Материон, город света, дом истины и красоты, центр мира, обречен. Тьма наступает, и нет надежды на утро.

Часть 1 КИНЕЗГА

ГЛАВА 1

Время проходило, и вот уже осень незаметно сменила долгое лето. Хмурый туман клубился на улицах Огнеглавого Материона. Луна давно поднялась, и ее бледный свет мягко очерчивал мерцающие башни и купола и подсвечивал туман, лежащий на площадях. Город купался в сиянии тумана, и его бледное лицо было запрокинуто к небу.
Спархок устал. Дела прошедшей недели и застарелые проблемы, решенные им, выпили его силу до дна. Но спать не хотелось. Завернувшись в черный пандионский плащ, он стоял на парапете, зачарованно глядя на свечение огромного города. Он устал, но всей своей сутью стремился понять, ощутить, оценить; и это желание не давало ему лечь и позволить его мыслям потонуть в мягком колодце сна, а сну - разложить все мысли по полочкам.
- Что ты делаешь, Спархок? - Голос Халэда был тихим, настолько похожим на голос его отца, что Спархок резко обернулся в надежде увидеть вернувшегося из чертога смерти старого Кьюрика. Но это был всего лишь Халэд - широкоплечий прямолинейный юноша с резковатыми манерами. Его семья служила семье Спархока вот уже три поколения, и Халэд, как и его отец, одаривал своего господина прямодушной и непосредственной преданностью.
- Я не могу уснуть, - ответил Спархок после недолгой паузы.
- Ты знаешь, твоя жена подняла на ноги полгарнизона, чтобы разыскать тебя. Спархок поморщился.
- Ну почему она все время такая беспокойная?
- Это твой собственный промах. Ты же знаешь, что она всегда посылает за тобой людей, когда ты уходишь, не сказав зачем и куда. Ты можешь спасти себе - и нам - массу времени и сил, если только будешь предупреждать ее о своих отлучках. Мне кажется, я уже отвечал тебе на этот вопрос не один раз.
- Не зли меня, Халэд. Ты еще хуже своего отца.
- Иногда даже издевка несет в себе истину. Итак, не соизволишь ли ты спуститься вниз и сказать своей супруге, что все в порядке, - до того, как она позовет рабочих ломать стены?
- Хорошо. - Спархок огляделся по сторонам и, развернувшись, спустился с парапета. - О, кстати - ты, возможно, знаешь, что мы скоро уезжаем.
- И куда же на этот раз?
- Нам нужно будет кое-что кое-откуда забрать. Поговори с кузнецами. Фарэну нужно сменить подковы. Он стер подкову на правой передней ноге до толщины бумаги.
- И это твой промах, Спархок. Он не будет так сбивать подковы, если ты будешь сидеть в седле прямо.
- С возрастом мы все начинаем сутулиться. Это - одна из немногих вещей, которые мы в состоянии точно предсказать.
- Спасибо. И когда мы выезжаем?
- Как только я смогу придумать достаточно убедительную ложь для жены, чтобы уговорить ее отпустить меня одного.
- А, тогда у нас уйма времени. - Халэд выглянул за парапет, где купался в лунном свете Материон, обернув туманом нагие плечи. - Красиво, - заметил он.
- Это лучшее, что ты можешь сказать? Ты смотришь на легендарнейший город во вселенной и походя бросаешь "красиво"!
- Я не аристократ, Спархок. Я не умею изобретать пышных фраз, чтобы впечатлить других - или себя. От меня этого не требуют. Давай-ка спускайся, а то простудишься. У сутулых стариков, знаешь ли, здоровье хрупкое.

***

Королева Элана, светловолосая, бледная и прекрасная как всегда, была в высшей степени разгневана, и Спархок заметил это сразу. Он также заметил, что королева приложила немало усилий, чтобы выглядеть поэффектней. Ее одежды были из темно-синего атласа, она тщательно щипала щеки, чтобы добиться нежнейшего румянца, а волосы искусно уложила в сногсшибательную прическу. Она ругала его за легкомыслие тоном, от которого прослезились бы деревья и содрогнулись камни. Ее голос то взмывал, то падал до трагического шепота, повествуя о том, что ей пришлось пережить. Спархок не мог сдержать улыбки. Действо в роскошных королевских покоях происходило на двух уровнях одновременно - голос Эланы выражал крайнее неудовольствие, а ее приготовления говорили о чем-то явно противоположном.
Он извинился.
Она решила не принимать его извинений и вылетела из спальни, громко хлопнув дверью.
- Весьма вдохновенно, - пробормотала Сефрения. Маленькая женщина сидела в наиболее безопасном дальнем углу комнаты. Ее белое стирикское одеяние мерцало в свете свечей.
- А, так ты заметила, - усмехнулся Спархок.
- И часто у вас такое бывает?
- О да! Она наслаждается этим. Почему ты пришла так поздно, матушка?
- Афраэль хочет, чтобы я с тобой поговорила.
- Почему бы ей не прийти и не поговорить самой? Ей ведь не надо идти для этого через весь город.
- Это своего рода условность, Спархок. В подобных ситуациях я должна говорить за нее.
- А ситуация имеет особое значение?
- Имела бы, если бы ты был стириком. Мы, похоже, вынуждены произвести кое-какие замены в отряде, который поедет за Беллиомом. Халэд великолепно смотрится на месте своего отца, а вот решение Тиниена отправиться в Чиреллос раздражает Афраэль. Ты можешь убедить его остаться?
- Нет, не стоит и пытаться. - Спархок покачал головой. - Я не собираюсь рисковать его жизнью исключительно потому, что Афраэли будет без него скучно.
- Что, с его рукой так плохо?
- Достаточно плохо. Арбалетная стрела прошла прямо через плечевой сустав. Если он пытается ею двигать, она выпадает из сустава. А ведь в этой руке он держит меч.
- Ты знаешь, Афраэль могла бы вылечить его.
- Я в этом не сомневаюсь, только я не позволю ей этого делать.
- Не позволишь?
- Спроси, согласилась бы она подвергать опасности здоровье своей матери исключительно ради симметрии. Поставьте на его место кого-нибудь другого. Если Афраэль смогла заменить Кьюрика Халэдом, она наверняка может найти кого-нибудь на место Тиниена. Почему это для нее так важно?
- Тебе этого не понять.
- Так почему бы тебе не попытаться объяснить? Может быть, я удивлю тебя своей проницательностью.
- Странное у тебя нынче ночью настроение.
- Я только что поругался с женой, а это всегда прибавляет мне странности. Почему Афраэль считает, что так важно иметь вокруг себя ту же самую группу людей?
- Тут дело в ощущениях. Присутствие рядом определенного человека - это нечто большее, чем просто внешний вид и звук его голоса. Кроме того, имеет значение образ мыслей - пожалуй, важнее всего здесь его отношение к Афраэли. Для нее это значит очень много. И, привлекая новых людей с новыми мыслями, ее очень легко вывести из равновесия. - Она пристально посмотрела на него. - Не правда ли, ты ведь ничего не понял?
- Нет, суть проблемы я уловил. Как насчет Вэниона? Он любит ее так же, как Тиниен, и она тоже его любит. Он подходит по духу, и он, в конце концов, тоже рыцарь.
- Вэнион? Чепуха, Спархок!
- Он, знаешь ли, не калека. Он бегал наперегонки в Сарсосе и чувствовал себя после этого так же чудесно, как после драки с троллями.
- Я не намерена даже обсуждать этот вопрос. Спархок пересек комнату, сжал ее запястья в своих руках и поцеловал ее ладони.
- Я люблю тебя, моя дорогая матушка, - сказал он ей, - но я все-таки не могу выполнить твою просьбу. Не стоит заворачивать Вэниона в вату только потому, что он может повредить себе палец. Если ты не предложишь его Афраэли, это сделаю я.
Она выругалась по-стирикски.
- Неужели ты не понимаешь, Спархок? Я уже однажды почти потеряла его. - В синих глазах Сефрении полыхнула непритворная боль. - Если с ним что-нибудь случится, я умру.
- Пока с ним вроде бы ничего особенного не случилось. Так ты сама предложишь его Афраэли, или мне сделать это?
Она вновь выругалась.
- И откуда только ты узнала все эти слова? - спросил он. - Если это решает нашу маленькую проблему, то я что-то задержался на пороге спальни.
- Я не вполне поняла тебя.
- Сейчас время поцелуев и улаживания отношений. Если я сейчас замешкаюсь со смягчением неудовольствия Эланы, она обидится и решит, что я больше не люблю ее.
- Так ты хочешь сказать, что эта сцена была не более чем приглашением в спальню?
- Такое поведение может сбить с толку, но по некоторым приметам я понял, что да. Иногда я бываю чересчур занят делами и забываю уделить ей достаточно внимания. К каждой подобной речи она долго готовится, и эта речь означает всего лишь, что она по мне соскучилась. Мы поцелуемся и займемся друг другом, и все снова будет в порядке.
- А не проще было бы сказать тебе все это напрямик, без излишних церемоний?
- Возможно, но это бы не так ее развлекло. Я могу идти?

***

- Почему ты меня избегаешь, Берит-рыцарь? - спросила императрица Элисун со слегка обиженной ноткой в голосе.
- Ваше величество неверно понимает меня, - ответил Берит, слегка краснея и отводя глаза.
- Я уродлива, Берит-рыцарь?
- Конечно же, нет, ваше величество.
- Почему же тогда ты не смотришь на меня?
- У эленийцев не принято смотреть на неодетую женщину, ваше величество.
- Но я же не эленийка, сэр рыцарь. Я валезийка, и я вовсе не неодета. На мне достаточно одежды. Если ты пойдешь со мной в мои покои, я покажу тебе, в чем разница.
Спархок искал сэра Берита, чтобы рассказать ему о предстоящей поездке, и, завернув за угол коридора, ведущего к часовне, обнаружил, что его юный друг вновь подвергся атаке императрицы Элисун. С тех пор, как в целях безопасности вся семья императора Сарабиана переселилась в замок, отлучки Берита возмутительно участились. Жена императора, валезийка, была смуглой солнечной женщиной, привычный костюм которой оставлял грудь бесстыдно открытой. Сколько Сарабиан ни объяснял Бериту, что моральные принципы эленийцев не применимы к валезийцам, юный рыцарь оставался бесконечно учтивым - и стыдливым. Элисун восприняла это как вызов и неотступно преследовала юношу. Спархок уже готов был окликнуть Берита, но вместо этого улыбнулся и неслышно отступил за угол, прислушиваясь к их разговору. В конце концов, он был временным магистром Пандионского ордена, и ему вменялось в обязанности присматривать за душами вверенных ему людей.
- Неужели ты всегда должен оставаться эленийцем? - спрашивала у рыцаря Элисун.
- Я и есть элениец, ваше величество.
- До чего же вы, эленийцы, скучны! Но почему ты не можешь стать валезийцем хотя бы на один вечер? Это гораздо забавнее и не займет много времени, ты знаешь - только пока я буду хотеть этого. - Она выдержала паузу. - А ты правда еще девствен? - спросила она с любопытством.
Берит густо покраснел.
Элисун радостно засмеялась.
- Какая чепуха! - воскликнула она. - И тебе даже не интересно попробовать то, чего ты себя лишаешь? Я была бы рада избавить тебя от тяжкого груза девственности, Берит-рыцарь, и это даже не будет больно.
Спархок наконец сжалился над своим несчастным приятелем и при этих словах вышел из-за угла.
- Ах вот ты где, Берит! - сказал он по-тамульски, чтобы его поняла и императрица. - А я искал тебя по всему замку. Надо кое о чем переговорить. - Он поклонился императрице. - Ваше императорское величество, - пробормотал он, - я боюсь, что мне придется ненадолго забрать отсюда вашего друга. Видите ли, дело государственной важности... - Если бы взгляд Элисун мог убивать, Спархок уже лежал бы бездыханным. - Я был уверен, что ваше величество поймет меня. - Он снова поклонился. - Пошли, Берит. Дело серьезное, а мы опаздываем.
Он повел своего друга по жемчужно мерцающему коридору под убийственным взглядом императрицы.
- Спасибо тебе, Спархок, - облегченно пробормотал Берит.
- Почему бы тебе просто не держаться от нее подальше?
- Не могу. Она ходит за мной повсюду. Однажды она даже настигла меня в мыльне - посреди ночи: сказала, что хочет помыться со мной.
- Берит, - улыбнулся Спархок, - как твой магистр и духовный пастырь я должен поощрять столь твердое следование уставу нашего ордена. Как твой друг я должен сказать, что бегство в данном случае только портит ситуацию. Мы вынуждены оставаться в Материоне, и, если мы пробудем здесь достаточно долго, она все равно своего добьется. Это весьма целеустремленная особа.
- Да уж, это я заметил.
- Знаешь, а ведь она довольно хорошенькая, - глубокомысленно заметил Спархок. - Почему бы тебе действительно не уступить ей?
- Спархок!
Рослый пандионец вздохнул.
- Именно этого я и ожидал. Послушай, Берит, Элисун происходит из другого народа с совершенно другой культурой и обычаями. Она не считает это грехом. Сарабиан дал понять, что он не против. Это - политическая необходимость, так что тебе придется на время отложить свои тонкие чувства в сторону. Смотри на свою уступку как на рыцарский долг, если тебе это поможет. Я могу даже, если нужно, испросить для тебя у Эмбана отпущение грехов. - Берит задохнулся. - Ты ведь, знаешь ли, становишься нам помехой, - продолжал Спархок. - Элисун превращает жизнь Сарабиана в ад, донимая его просьбами о тебе. Он не может пойти и прямо приказать тебе сделать то, о чем она просит, как бы она его ни изводила, но он явно ждет, что с тобой поговорю я.
- Не могу поверить, что слышу это от тебя, Спархок!
- А ты все-таки последуй моему совету, Берит. Этого хотят все. Ты не обязан получать от этого удовольствие, если нет желания, но уступить Элисун ты обязан. Делай это достаточно часто, чтобы она не донимала императора. Это твой долг, мой друг, и, когда вы с Элисун достаточно нарезвитесь в ее спальне, она найдет себе нового мальчика.
- А если нет?
- Не думаю. Кстати, патриарх Эмбан привез целую сумку отпущений, и его не затруднит выдать тебе столько, сколько потребуется.

***

Подавленный мятеж дал императору Сарабиану прекрасную возможность сбежать от собственного правительства. Проявив притворную трусость, он попросту заявил, что чувствует себя в безопасности только в стенах эленийского замка, да и то если котлы со смолой полны, а мост поднят. Его министры, давно привыкшие следить за каждым его шагом, сочли такое положение дел крайне неудобным.
Однако Сарабиан поступил так не только и не столько из желания наслаждаться относительной свободой. Министр внутренних дел Колата оказался в числе подозреваемых в предательстве, но Сарабиан и его друзья-эленийцы сочли, что разглашать подозрения рано. И, поскольку император находился в замке, Колата был там же, и это никого не удивляло. Министр внутренних дел отдавал приказы полиции под тщательным присмотром подданных Эланы. Встречи министра с подчиненными проходили в весьма непринужденной обстановке, хотя за его спиной всегда сидел Стрейджен, положив руку на рукоять кинжала.
Однажды ранним утром посол Норкан, представитель Тамула при дворе короля Андрола и королевы Бетуаны, был приведен в тронный зал псевдоэленийского замка. Облаченный в обычную для него золотую мантию, Норкан не смог скрыть озадаченного выражения лица. Хотя он и знал обо всем, но все же был немало удивлен, увидев императора одетым в сшитые по западному образцу камзол и штаны насыщенно-сливового цвета.
- Так вы похитили и моего императора, королева Элана? - спросил он поклонившись. Норкан был искушенным придворным, но страдал от неумения скрывать свои, мысли.
- Что за странные речи, ваше превосходительство! - мягко возразила Элана. Фактически она была здесь хозяйкой, так что сидела она на троне, одетая в обязательные алые одежды и с золотой короной на голове. - Она повернулась к своему царственному "гостю", который расположился на ближайшем стуле, поигрывая протянутой по полу веревочкой, предназначенной для забав кошки принцессы Данаи. - Ну так что, похитила ли я тебя, мой дорогой Сарабиан?
- Разумеется, моя дорогая Элана, - по-эленийски ответил император. - Я твой раб душой и телом.
- Неужели за время моего отсутствия кто-то открыл здесь школу современных языков? - осведомился Норкан. - А, Оскайн?
- Я так и думал, что ты об этом спросишь, - ответил министр иностранных дел. - Тем не менее, познания его императорского величества в эленийском языке приобретены задолго до визита королевы Эланы. У нашего почитаемого монарха завелись от нас тайны.
- Разве это позволительно? Мне казалось, что наш император - лишь дорогая игрушка, используемая исключительно для официальных церемоний.
Даже Оскайн улыбнулся, услышав это, а уж Сарабиан смеялся вовсю.
- Я соскучился по тебе, дружище Норкан! - заявил он. - Элана, тебе уже посчастливилось общаться с нашим славным Норканом?
- Я имела возможность ощутить всю мощь его разума еще в Атане, Сарабиан, - улыбнулась королева. - Его высказывания совершенно непредсказуемы!
- Да уж, - засмеялся Сарабиан поднимаясь. Он вскочил так быстро, что его шпага на мгновение зацепилась за ножку стула. Непривычное оружие явно создавало императору немало проблем. - Норкан однажды произнес одно из своих непредсказуемых высказываний относительно размера обуви моей сестры, и я был вынужден выслать его в Атан, чтобы сохранить его жизнь. - Император приподнял одну бровь, глядя на посла. - А не устроить ли мне и в самом деле вашу с ней свадьбу, Норкан? Тогда ты сможешь издеваться над ней в частном порядке. Ты же знаешь, публичные оскорбления требуют публичного ответа за них.
- Я невыразимо польщен, ваше императорское величество, - ответил Норкан. - От возможности стать вашим шурином у меня просто дух захватывает.
- Тебе не нравится моя сестра! - упрекнул Сарабиан.
- Я этого не говорил, ваше величество, но я предпочитаю преклоняться перед ее красотой издалека - во всяком случае, подальше от ее ног. Это и послужило одной из первых причин того нелестного замечания. В тот день я был в плохом настроении, а она наступила мне на ногу. Мне кажется, она была бы очень симпатична, если бы следила, куда ставит копыта, которые носит вместо обуви.
- Этот брак вряд ли можно будет назвать заключенным на небесах, Сарабиан, - улыбнулась Элана. - Я видела твою сестру, и, боюсь, все остроумие его превосходительства будет истрачено на нее впустую.
- Может быть, ты и права, моя дорогая, - согласился Сарабиан. - Но я действительно хочу избавиться от нее. Она изводила меня с момента своего рождения. Почему ты вернулся в Материон, Норкан?
Бровь посла Норкана взлетела вверх.
- Все изменилось, не правда ли, Оскайн? Должны ли мы рассказать ему, как все обстоит на самом деле?
- Мой друг, император Сарабиан решил отнять власть у собственного правительства, - скорбно вздохнул Оскайн.
- А разве это не противозаконно?
- Боюсь, что нет, дружище.
- Ты не согласишься принять мою отставку?
- Думаю, что нет.
- Ты больше не хочешь служить мне, Норкан? - спросил Сарабиан.
- Я не имею ничего против лично вас, ваше величество, но, если вы действительно решите вмешаться в деятельность правительства, Империя погибнет.
- Превосходно, Норкан. Мне нравится, что ты не обременяешь себя вежливостью. Видишь, Элана? Это и есть то, о чем я тебе говорил. Мои министры хотят только, чтобы я мило улыбался им на приемах, одобрял без вопросов все их решения и оставлял им всю рутину.
- Как скучно!
- Ты совершенно права, моя дорогая, но я собираюсь все изменить. Теперь, когда я увидел подлинного монарха, мне открылись новые пути. Норкан, ты не ответил на мой вопрос. Так почему ты вернулся в Материон?
- Атаны становятся слишком беспокойными, ваше величество.
- И недавние беспорядки могут подорвать их преданность?
- Нет, ваше величество, даже наоборот. Подавлять восстание им понравилось. Андрол хочет отправить в Материон свое войско, дабы обеспечить вашу безопасность. Я не думаю, что нам это надо. Атаны не смотрят на титулы и общественное положение, когда решают убивать.
- Мы это заметили, - сухо отозвался Сарабиан. - Я получил уже все мыслимые жалобы и протесты от благородных домов Тамула, и все из-за того, что Энгесса решил принять свои меры к подавлению мятежа.
- Я говорил с Бетуаной, ваше величество, - продолжил Норкан. - Она обещала охладить пыл своего супруга, пока я не получу от вас соответствующие инструкции. Что-нибудь ясное и короткое, типа "Сидеть!" или "Стоять!", иначе Андрол не поймет.
- И как ты только ухитрился стать дипломатом, Норкан?
- Я много лгал.
- Можно предложить, император Сарабиан? - спросил Тиниен.
- Сколько угодно, сэр Тиниен.
- Мы ведь не хотим гладить Андрола против шерстки, так что лучше велеть ему оставаться в Атане в преддверии еще более грозной опасности, чем отправлять его спать без ужина.
Сарабиан засмеялся.
- Какой свежий подход к делу, сэр Тиниен! Ладно, Норкан, посылай Энгессу. Норкан заморгал.
- Ты слышал, приятель? - рявкнул Сарабиан.
- К этому тебе еще предстоит привыкнуть, Норкан, - заметил Оскайн. - Император не любит тратить лишних слов.
- О да, понимаю. - Норкан задумался. - Могу ли я поинтересоваться, почему атан Энгесса лучше чем я подходит для передачи вашего сообщения атанам, ваше величество?
- Потому что Энгесса бегает быстрее тебя, и он способен передать наши повеления на языке, им более понятном. Кроме того, известно, что мы пользовались советами Энгессы при подавлении мятежа, так что это еще больше пригладит шерстку Андрола. Ты сможешь объяснить Бетуане реальные причины нашего отказа, когда вернешься в Атан.
- А знаешь, Оскайн, - изрек Норкан, - он ведь вполне может действовать самостоятельно - если мы с самого начала будем оберегать его от слишком грубых ошибок.
Оскайн моргнул.
Спархок коснулся плеча Вэниона и кивком предложил ему отойти. Двое пандионцев удалились вглубь зала.
- У меня проблема, Вэнион, - шепотом сообщил Спархок.
- Вот как?
- Я ломаю голову, под каким бы предлогом нам отправиться из Материона на достаточно долгий срок, чтобы вернуть Беллиом, но пока у меня есть только одна идея, которую не раскусит разве что ребенок. А Элана неглупа, и ты это знаешь.
- Что верно, то верно.
- Афраэль не сказала ничего толком, но у меня сильное чувство, что она хочет, чтобы мы отплыли с Эмбаном и Тиниеном, и я судорожно изобретаю предлоги, чтобы отложить их отплытие. Есть идеи?
- Попроси Оскайна помочь тебе, - пожал плечами Вэнион. - Он дипломат, и лгать для него так же естественно, как дышать.
- Хорошая идея, но я же не могу ему рассказать, куда и зачем мы на самом деле отправляемся, не правда ли?
- А ты и не рассказывай. Только скажи ему, что тебе нужен предлог, чтобы на некоторый срок покинуть город. Оскайн достаточно тертый калач, чтобы сразу распознать, что дело государственной важности.
- И почему я об этом не подумал?
- Возможно потому, что ты связан кучей клятв. Я знаю, что ты клялся говорить правду, но это совсем не значит, что от тебя требуется говорить всю правду. Кое о чем ты можешь умолчать. Умалчивать - очень важное умение для магистра.
Спархок прищурился:
- Вижу, мне пора обратно в школу. Мне кажется, что я всю оставшуюся жизнь буду получать от тебя инструкции - и чувствовать себя полным недотепой.
- Для того и нужны друзья, Спархок.
- Ты ведь и не собираешься говорить мне этого, не правда ли? - Спархок прилагал все усилия, чтобы избавиться от обвинительной интонации в голосе.
- Нет, пока нет, - ответила принцесса Даная, поправляя кукольный чепчик на голове кошки. Мурр эта идея не нравилась, но она мужественно терпела все издевательства маленькой принцессы.

1 Следующая страница


Сияющая цитадель 2

- И почему же? - спросил Спархок, бросившись в одно из синих кресел, которыми были обставлены королевские покои.
- Потому что может случится так, что это окажется ненужным. Отец, ты не найдешь Беллиом, пока я тебе этого не разрешу.
- Ты хочешь, чтобы мы плыли с Тиниеном и Эмбаном?
- Да.
- И далеко?
- Это не имеет значения. Я только хочу, чтобы Тиниен был с нами, когда мы отправимся в путь, вот и все.
- Так ты не считаешь, что мы должны плыть именно на этом корабле?
- Нет, конечно. Я только хочу, чтобы Тиниен был с нами несколько дней. Мы отплывем в море на несколько лиг, а затем, если хочешь, пару дней покружим. Мне все равно.
- Спасибо, - кисло пробормотал он.
- Не за что. - Она взяла на руки кошку. - Как, по-твоему, она смотрится в новом чепчике?
- Вполне.
Мурр одарила Спархока ненавидящим взглядом.
- Сейчас я не могу объяснить вам, в чем дело, ваше превосходительство, - говорил Спархок Оскайну в тот же день, когда они встретились наедине в одном из коридоров. - Все, что я могу сказать, что мне нужен предлог покинуть Материон с группой в восемь или девять моих друзей на неопределенное время - недель так на семь или около того. Необходимо убедить мою жену, что это важно, но не настолько серьезно, чтобы она обо мне беспокоилась, и что я должен плыть на одном корабле с Эмбаном и Тиниеном.
- Хорошо, - согласился Оскайн. - Ты хороший актер, принц Спархок?
- Не думаю, чтобы кто-нибудь стал платить деньги за мою игру.
Оскайн пропустил эту фразу мимо ушей.
- Предлог нужен в первую очередь для того, чтобы успокоить твою жену, не правда ли?
- Да.
- Тогда лучше всего будет, если она сама отправит тебя куда-нибудь. Я попробую убедить ее послать тебя в некую поездку, и ты сможешь отправиться по своим делам.
- Мне будет интересно посмотреть, как ты будешь убеждать Элану.
- Доверься мне, дружище. Доверься мне.

***

- Тэга? - недоверчиво переспросил Сарабиан у своего министра иностранных дел. - Единственное суеверие на острове Тэга заключается в том, что считается дурной приметой не поднимать каждый год цену на раковины.
- Раньше они никогда не сообщали нам этого, так как боялись, что мы сочтем их глупцами, ваше величество, - отозвался Оскайн. Он чувствовал себя стесненно в голубом дублете и чулках, которые Сарабиан приказал ему носить. Он не знал, куда девать руки, и был очень недоволен своими костлявыми ногами. - Слово "глупец" должно очень сильно ранить душу каждого тэганца. Они ведь скучнейшие люди в мире.
- Знаю. Гахенас, моя тэганская жена, может заставить меня уснуть почти мгновенно - даже когда мы... - Сарабиан быстро поднял глаза на Элану и тут же отвел их.
- Тэганцы превратили занудство в этакую разновидность искусства, ваше величество, - согласился Оскайн. - Есть один старый тэганский миф о том, что устричные отмели посещаются русалками. Они якобы едят устриц вместе с раковинами, и это действительно расстраивает тэганцев. Они также похищают тэганских ныряльщиков, которые тонут во время... гм... обмена любезностями..
- Русалка - это наполовину девушка, наполовину рыба? - поинтересовался Улаф.
- Так говорят легенды, - ответил Оскайн.
- И нижняя половина у нее рыбья?
- Я слышал, что так.
- Но как?.. - Улаф тоже быстро взглянул на Элану и отвел глаза.
- Что - "как", сэр Улаф? - невинно поинтересовалась Элана.
- Это, кгхм, не особенно важно, ваше величество, - ответил он, деликатно покашливая.
- Я бы даже не вспомнил этот абсурдный миф, - сказал Оскайн Сарабиану и Элане, - если бы он не помог мне пролить свет на некоторые недавние события. Параллели между вампирами в Арджуне, сияющими Южного Атана и оборотнями, вурдалаками и ограми в других провинциях Империи весьма замечательны, не правда ли? Мне кажется, что, если отправиться на Тэгу и расспросить хорошенько тамошних жителей, можно услышать историю про какого-нибудь доисторического ныряльщика, женившегося на русалке. И этот господин со своей хвостатой супругой, естественно, поведет своих устриц войной на Материон.
- Экая чушь, - пробормотал Сарабиан.
- Извините, ваше величество, - развел руками Оскайн. - Мне кажется, что на Тэге тоже есть какой-то плохо скрытый заговор. Он еще только начинается, так что видны кое-какие их промахи. Но, независимо от того, насколько заговорщики опытны, они неплохо разбираются в заговорах в целом. Пока наши друзья не захотят как следует расспросить Колату, нам необходимо собирать информацию из других источников.
- Мы не то чтобы деликатничаем с вашим министром внутренних дел, ваше превосходительство, - пояснил Келтэн. - Мы просто знаем, что может случиться со слишком разговорчивым пленником. Колата нам еще нужен, но только до тех пор, пока он цел. Он, в виде клочков и ошметков по всему замку, принесет мало пользы.
Оскайн содрогнулся.
- Я приму твои слова во внимание, сэр Келтэн. В любом случае, ваше величество, если кто-то из наших эленийских друзей возьмется отправиться на Тэгу, поймать за руку заговорщика и хорошенько расспросить его до того момента, как он скроется, это даст нам немало полезной информации. Как я понимаю, сэр Спархок имеет свое мнение по этому вопросу. Он хочет найти этого заговорщика и скрутить его так, что кровь потечет из его волос.
- У тебя очень живое воображение, Спархок, - отметил Сарабиан. - А что ты думаешь, Элана? Ты сможешь на некоторое время обойтись без своего мужа? Если он с кем-нибудь из своих рыцарей отправится на Тэгу и опустит несчастный остров в воду на несколько часов, только бог знает, какую информацию они там пробулькают.
- Это неплохая идея, Сарабиан. Спархок, почему бы тебе не взять с собой кого-нибудь из своих друзей и не сплавать на Тэгу?
- Я не хочу расставаться с тобой, дорогая, - ответил он, призывая на помощь все свои актерские способности.
- Это очень мило, Спархок, но существуют же и обязанности.
- Ты приказываешь мне ехать, Элана?
- Ты не должен так говорить. В конце концов, это лишь пожелание.
- Как прикажет моя королева, - вздохнул он, приняв самое скорбное выражение лица, на которое только был способен.

ГЛАВА 2

Императрица Гахенас была тэганской дамой средних лет с поджатыми губами и суровым нравом. Она носила простое серое платье, застегнутое под подбородком, и шерстяные перчатки с длинными крагами. Волосы ее были неизменно туго стянуты и забраны в пучок на затылке, что придавало ее глазам вечно удивленное выражение, а ушам - вид топориков. Она пришла к Спархоку, дабы изложить ему информацию об острове Тэга, и пришла не одна. Императрица нигде не появлялась без своих фрейлин, и сейчас они уселись тут же на скамье, напоминая ряд горгулий на воротах замка.
На дворе стоял теплый денек, какие часто бывают ранней осенью, но солнечный свет, пробиваясь через окно кабинета Спархока, потускнел и ослабел, когда туда вошла императрица Гахенас с охранительницами своей чести.
Она потратила целый час, читая Спархоку лекцию о валовом национальном продукте Тэги, и по ее тону можно было заподозрить, что она этой лекцией просто испытывает терпение Спархока. Последний еле справлялся с зевотой. Ему были совершенно безразличны все эти цифры, национальный продукт и заработная плата на острове Тэга. О чем он действительно хотел услышать от лопоухой императрицы - так это о мелких бытовых подробностях жизни на Тэге. Эти сведения он собирался посылать жене в своих письмах - якобы с вышеозначенного острова, где он с друзьями отлавливает шпионов и заговорщиков, затерявшихся среди основного населения.
- Э-э... - прервал он занудный монолог Гахенас. - Все это, конечно, любопытно, ваше величество, но не могли бы мы еще раз обратить внимание на форму правления островом? Это мне особенно интересно.
- Тэга - республика, принц Спархок. Наши правители избираются на свои посты сроком на пять лет. Такое положение сохраняется уже двадцать пять веков.
- Разве ваши должностные лица не избираются пожизненно?
- Конечно нет. Разве кто-нибудь согласился бы исполнять такую работу всю жизнь?
- И никто не рвется к власти?
- Правительство не обладает властью, принц Спархок. Оно существует только для того, чтобы исполнять волю избирателей.
- А почему именно пять лет?
- Потому что никто не хочет отрываться от своих основных занятий на больший срок.
- А что будет, если одного и того же человека изберут два раза подряд?
- Это нарушение закона. Никто не может занимать свой пост более одного срока.
- Давайте предположим, что вдруг появился некий абсолютный гений управления, который получает удовольствие именно от работы в правительстве и великолепно с этой работой справляется. Почему бы его не сохранить на своем месте?
- Пока таких случаев не было.
- Мне кажется, что такая система будет порождать коррупцию. Если человек знает, что через пять лет его все равно вышвырнут с должности, то что мешает ему использовать официальные дела для достижения своих целей - спустя некоторый срок, конечно?
- Это невозможно, принц Спархок. Наши избранные чиновники не имеют внешних интересов. Как только они избираются, все их имущество продается, и полученные деньги отправляются в государственную казну. Если экономика во время его правления процветает, по окончании срока он богатеет. Если же наоборот - он теряет все.
- Это же абсурд! Ни одно правительство не способно обогатить бюджет.
- Наше - способно, - сказала она с гордостью, - и это - реальное обогащение. Налоги фиксированы и не могут быть изменены, и поэтому наши чиновники не могут добиться ложного процветания, просто подняв ставки налогов.
- И почему только кто-то еще хочет работать в таком правительстве?
- Никто не хочет, принц Спархок. Большинство тэганцев прилагают все усилия, чтобы избежать избрания. Общеизвестный факт, что процветание члена правительства зависит от состояния казны. И этот вот факт и заставляет работать, выкладывая все силы, на благо республики. Многие довели себя до смерти, гонясь за этим благом.
- Я думаю, что сбежал бы от такой чести - быть в вашем правительстве.
- Это невозможно, ваше высочество. Как только имя человека попадает в список кандидатур, его помещают под стражу и, если он избран, содержат под стражей весь срок. Республика должна быть уверена, что никто не избежит ответственности перед ней.
- Республика - суровая женщина.
- Так оно и есть, принц Спархок, и только такой она и должна быть.

***

Хотя спутники и протестовали против задержки, Спархок отложил отъезд еще на пару дней, лихорадочно составляя письма Элане. Этот процесс отнимал немало сил, но был, без сомнения, достаточно интересен. Спархок сплетал сети из лжи, никогда не существовавших событий и неразгаданных тайн. Он настолько погрузился в процесс сочинения истории, что и сам иногда начинал верить в реальность описываемых событий. Он гордился плодом своих дум, с любовью пересматривал те или иные места, поправляя некрасивые на его взгляд фразы и добавляя новые детали. Наконец он достиг черты, отделяющей полезный вымысел от подлинного искусства.
- Уже хорошо, - сказал Вэнион вечером второго дня, перечитывая увесистую пачку писем. Вэнион был облачен в дорожные одежды - простую тунику и массивные пандионские сапоги для езды верхом.
- Тебе это не кажется чересчур занудным?
- В самый раз, чтобы соответствовать его цели.
- По-моему, стоит переработать вот это третье письмо. Оно кажется мне слабоватым.
- Ты переписывал его четыре раза. Оно уже достаточно неплохое.
- Я действительно недоволен им, Вэнион. - Спархок взял из рук друга письмо, вызвавшее его недовольство, и начал перечитывать его, по привычке потянувшись за пером.
Вэнион твердой рукой отобрал письмо.
- Подожди, дай мне поправить последний абзац! - взмолился Спархок.
- Нет.
- Но...
- Нет! - Вэнион положил письмо на место, запечатал в пакет и сунул за пазуху. - Кстати, Оскайн посылает с нами Норкана. Мы отдадим письма ему, и он будет перебрасывать их Элане. Проницательности Норкана хватит, чтобы посылать их с некоторым интервалом, так что подозрений у Эланы не зародится. Корабль уже неделю как готов, и Эмбану не терпится уехать. Мы отплываем завтра с рассветом.
- Я знаю, где я ошибся, - отрешенно сказал Спархок. - Я могу подправить третье письмо не больше, чем за час-два.
- Нет, Спархок. Категорически - нет.

***

- Ты уверена, что она спит? - прошептал Спархок.
- Конечно, отец, - ответила принцесса Даная.
- Тишайший звук может разбудить ее, ты же знаешь. Она услышит и топот мухи по потолку.
- Не сегодня. Я позаботилась об этом.
- Я надеюсь, ты знаешь, что делаешь, Даная. Она знает каждую крохотную царапинку на этом кольце. Если между этим кольцом и новым будет хоть малейшая разница, она сразу же заметит подмену.
- Ох, пап, не беспокойся. В конце-то концов, я проделывала это и раньше. Гвериг сделал кольца, а я все равно одурачила его. Я ворую эти кольца уже несколько тысячелетий. Поверь мне, мама ничего не заметит.
- Это действительно необходимо?
- Да. Беллиом бесполезен для нас без обоих колец, и тебе оно понадобится почти сразу же, когда мы поднимем его со дна моря.
- Почему?
Она закатила глаза.
- Потому что весь мир сдвинется, когда сдвинется Беллиом. Когда ты нес Беллиом в Земох, мир вокруг трясся, как желе на блюдечке. Нам с моей семьей очень не понравилось, как движется Беллиом. Это раздражает нас.
- А наши враги не найдут нас по этой примете? Она пожала плечами.
- Ты слишком обобщаешь. Всякий бог в этом мире сразу же узнает, когда Беллиом начнет двигаться, и я почти уверена, что кто-нибудь из них пойдет искать его. Мы можем отложить этот разговор на потом?
- Что ты от меня хочешь?
- Посторожи у двери спальни. Я решительно не хочу заниматься воровством на глазах у непрошеных зрителей.
- Ты говоришь в точности как Телэн.
- Естественно. Мы ведь созданы друг для друга. В свое время боги первым делом выдумали воровство.
- Ты шутишь!
- Конечно. Мы с начала времен постоянно что-нибудь друг у друга похищаем. Это своего рода игра. Не думаешь же ты, что мы все время сидим на облаках и наслаждаемся жизнью? Нам надо хоть что-то делать, чтобы убить время. Когда-нибудь ты ощутишь это на себе, отец. Это весьма забавно. - Она огляделась еще раз, пригнулась и подошла к двери спальни. - Присмотри, Спархок. Свистни, если кто-нибудь появится.

***

На следующее утро они все собрались в гостиной королевских покоев, чтобы получить инструкции от императора Сарабиана и королевы Эланы. Конечно, это была просто формальность. Все уже знали, что они собираются делать, так что собрание в маленькой залитой солнцем комнате превратилось в беседу о делах вообще и просьбах друг к другу быть осторожнее. Расстающиеся надолго люди любят растягивать расставание.
В соседней комнате пела Алиэн, кареглазая девушка из свиты Эланы. Ее голос был чистым и без малейшей тени фальши, и, когда она начала петь, все разговоры прекратились.
- Это похоже на пение ангела, - пробормотал патриарх Эмбан.
- У девушки действительно великолепный голос, - согласился Сарабиан. - Она уже почти повергла в отчаянье всех придворных музыкантов.
- Кажется, она сегодня немного грустна, - заметил Келтэн, и по его щекам скатились две слезы.
Спархок слабо улыбнулся. Келтэн охотился за женщинами с юных лет, и редкая из них могла противостоять его ухаживаниям. Однако в этот раз Келтэн оказался в противоположной роли. Алиэн пела не для себя. Песня кареглазой девушки была наполнена печалью расставания и предназначалась одному конкретному человеку. Этим человеком был Келтэн.
Она пела о разбитых сердцах и других подобных вещах в древней эленийской балладе "Мой красавец синеглазый" . Вскоре Спархок заметил, что на Келтэна также очень тепло смотрит баронесса Мелидира, фрейлина королевы Эланы. Спархок поймал взгляд Мелидиры, и она незаметно подмигнула ему. Спархок еле сдержал смех. Оказывается, не он один знал о тайнах Алиэн.
- Ты ведь будешь мне писать, не правда ли, Спархок? - спросила Элана.
- Конечно буду, - ответил он.
- Я могу поклясться своей честью, что он будет, ваше величество, - уверил ее Вэнион. - Спархок великолепно пишет письма, даже если у него почти нет времени. А он уделяет переписке немало времени и сил.
- Рассказывай мне обо всем, Спархок, - попросила Элана.
- О да, он расскажет, непременно расскажет. Возможно, вы узнаете о Тэге даже больше, чем вам бы хотелось.
- Критик, - пробормотал Спархок.
- Пожалуйста, не слишком увлекайтесь описанием здешней ситуации, ваша милость, - обратился Сарабиан к Эмбану. - Не заставляйте Долманта считать, что Империя рушится у меня на глазах.
- А разве это не так, ваше величество? - ответил Эмбан с некоторой толикой удивления в голосе. - Я думал, что основная цель моего возвращения в Чиреллос - привезти еще рыцарей церкви.
- Может быть, это и так, только не роняйте окончательно моего достоинства в глазах архипрелата.
- Долмант очень мудр, ваше величество, - заверил его Эмбан. - Он понимает язык дипломатии.
- Так уж и понимает? - саркастически поинтересовалась Элана.
- Должен ли я передать привет архипрелату и от вас, ваше величество? - спросил ее Эмбан.
- Конечно. Расскажи ему, что я очень расстроена разлукой с ним - особенно оттого, что не могу за ним присматривать. Ты также можешь напомнить ему, что гласит один малоизвестный эленийский закон: любые соглашения, которые он подпишет с графом Лэндой в мое отсутствие, недействительны без моего утверждения. Передай ему, чтобы он не слишком расслаблялся на тех кусочках королевства, которые он откусит за время моего отсутствия, так как я все равно отберу их обратно, когда вернусь.
- Она всегда такая? - поинтересовался Сарабиан у Спархока.
- О да, все время, ваше величество. Архипрелат обгрызает себе все ногти всякий раз, когда письмо от нее достигает Базилики.
- Это поддерживает его в форме, - усмехнулась Элана и поднялась. - Теперь, друзья, я надеюсь, вы простите моего мужа и меня за прощание наедине. Пошли со мной! - приказала она Спархоку.
- Да, моя королева.

***

Утренний туман рассеивался, и солнце светило вовсю, когда их корабль отплыл из гавани и взял курс на юго-восток. Корабль должен был обогнуть южную оконечность Миккейского полуострова и затем направиться к острову Тэга. Он был великолепно оснащен, хотя оснастка была и чужой и непривычной. Халэд не особенно одобрил его, особенно слабины в такелаже и наклон мачт.
Было около полудня, когда Вэнион поднялся на палубу поговорить со Спархоком, который, опершись на поручни, смотрел на тающий вдали берег. Оба они были одеты в простые одежды - на палубе корабля можно забыть о формальностях.
- Сефрения ждет всех нас в кают-компании, - сказал магистр другу. - Пришло время одного из удивительных откровений, которые нам полагается любить и одобрять. Почему ты не собрал остальных и не позвал их вниз?
- У тебя странное настроение. - заметил Спархок. - В чем дело?
- Сефрения сегодня особенно стирична, - усмехнулся Вэнион.
- Я этого не заметил.
- Ты же знаешь все приметы, Спархок, - таинственные интонации, малопонятные намеки, мелодраматичные паузы, возвышенный тон.
- Вы пытались бороться с этим?
- Конечно нет, мой друг. У нас у всех есть свои странности, которые иногда досаждают нашим близким. А у Сефрении сегодня просто очередной странный день.
- Я, конечно, не буду передавать ей твои слова. Вэнион ухмыльнулся.
- Она знает, что я об этом думаю. Мы это обсуждали - довольно давно. Иногда она бывает такой, просто чтобы подразнить меня. Иди собери остальных, Спархок. Давай не будем давать ей слишком много времени на совершенствование того, что она нам готовит.
Все собрались в главном салоне под палубами, который служил одновременно столовой и комнатой отдыха. Сефрения еще не появилась, и через несколько мгновений Спархок понял, в чем тут дело. Знакомые звуки доносились из ее каюты.
- Флейта? - воскликнул потрясенный Телэн ломающимся юношеским голосом.
Спархок в очередной раз удивился, как Афраэль ухитряется объяснять, кто она такая. Явление ее в облике принцессы Данаи было бы абсолютно невозможным. Флейта же была чем-то совершенно иным. Его друзья все признали во Флейте Афраэль, и это отметало необходимость каких-либо объяснений. Спархока охватила вдруг странная меланхолия. Он с грустью осознал, что до сих пор не знает, как на самом деле выглядит его дочь. Дорогое лицо, впечатавшееся в память так же, как лицо Эланы, было всего лишь звеном в длинной цепи перевоплощений богини - одним из многих тысяч.
Затем дверь каюты Сефрении открылась, и маленькая стирикская женщина вошла в салон с улыбкой, делающей ее лицо похожим на восходящее солнце. На руках она несла свою маленькую сестру.
Флейта, конечно же, не изменилась - да и не могла измениться. Она выглядела не более чем на шесть лет - примерно того же возраста, что и Даная. Спархок немедленно отбросил мысль о возможном совпадении. Там, где была замешана Афраэль, совпадений быть не могло. На ней была все та же короткая полотняная туника, перехваченная поясом на талии, волосы стягивал тот же сплетенный из травы ремешок, что и при первой их встрече. Ее длинные волосы - и большие глаза - были черны как ночь, маленькие босые ножки все в пятнах травяного сока. К улыбающимся губам она поднесла пастушескую флейту, и ее напев был чисто стирикским - в сложном минорном ключе.
- Какое прелестное дитя, - заметил посол Норкан, - только вот зачем было брать ее в ваше таинственное дело, принц Спархок? Мне кажется, оно может быть опасным.
- Теперь уже нет, ваше превосходительство, - усмехнулся Улаф.
Сефрения невозмутимо опустила Богиню-Дитя на пол каюты, и та начала танцевать под светлую и чистую музыку своей флейты.
Сефрения посмотрела на Эмбана и Норкана.
- Смотри на дитя внимательно, Эмбан, и вы тоже, ваше превосходительство. Это избавит нас от многих часов объяснений и убеждений.
Флейта протанцевала через каюту, маленькие испачканные травой ножки так и мелькали, ее черные волосы развевались, и флейта звучала все радостнее. Тут Спархок увидел, как она сделала первый - и довольно устойчивый - шаг по воздуху. Словно взбираясь по невидимой лестнице, она двигалась вверх в своем танце, вращаясь, изгибаясь и кланяясь, и ее маленькие ножки, подобно крыльям, мелькали в пустоте. Затем музыка и танец оборвались, и она, все так же мило улыбаясь и стоя в воздухе, сделала реверанс.
Глаза Эмбана полезли на лоб, он чуть не свалился со стула. Посол Норкан пытался сохранить светский вид, но это выходило плохо, и руки его тряслись.
Телэн ухмыльнулся и начал аплодировать. Остальные засмеялись и присоединились к нему.
- О, спасибо вам, мои дорогие! - промолвила Флейта, снова присев в реверансе.
- Во имя Бога, Спархок, - выдавил Эмбан, - сними ее оттуда! Она сведет меня с ума!
Флейта засмеялась и довольно бесцеремонно опустилась прямо на колени толстяка-священнослужителя, покрыв поцелуями его побледневшее лицо.
- Обожаю проделывать такое с людьми! - радостно хохоча, объявила она. Эмбан отпрянул. - Ай, да не будь ты глупцом, Эмбан! - фыркнула она. - Я не причиню тебе вреда. На самом деле я тебя очень люблю. - Хитринка промелькнула в ее глазах. - А может быть, согласитесь послужить мне, ваша светлость? Я не настолько напыщена, как ваш эленийский Бог, и нам будет весело.
- Афраэль! - резко сказала Сефрения. - Хватит! Ты же знаешь, что этого делать не должна!
- Я только дразню его, Сефрения. Я не собираюсь красть Эмбана. Он слишком нужен эленийскому Богу.
- Ну как, ваша теология существенно пошатнулась, ваша светлость? - спросил Вэнион у патриарха Укеры. - Эта маленькая девочка на ваших коленях, пытающаяся увести вас по усыпанному цветами пути ереси - Богиня-Дитя Афраэль, одна из тысячи младших богов Стирикума.
- Как мне приветствовать ее? - В голосе Эмбана проскользнули испуганные нотки.
- Нескольких поцелуев будет достаточно, - предложила Флейта.
- Хватит! - снова одернула ее Сефрения.
- А как полагаете вы, ваше превосходительство? - спросила Флейта у Норкана.
- Я в смятении, ваше... хм...
- Всего лишь Афраэль, Норкан, - подсказала она.
- Но это не соответствует этикету, - ответил Норкан. - Я - дипломат, а самый дух дипломатической речи - официальные обращения. Я перестал называть по именам кого-то, кроме коллег, когда мне исполнилось десять лет.
- Ее имя и есть официальное обращение к ней, ваше превосходительство, - мягко сказала Сефрения.
- Совершенно верно, - изрекла Афраэль, слезая с колен Эмбана. - Тиниен и Эмбан отправляются в Чиреллос за рыцарями церкви. Норкан отправляется на остров Тэга помочь Спархоку лгать моей... хм... его жене, вот так. Остальные отправляются снова добывать Беллиом. Спархок, кажется, считает, что Беллиом ему может пригодиться. Я думаю, что он недооценивает свои собственные способности, но я пойду с ним в это приключение - хотя бы просто потому, чтобы уберечь его от нытья и жалоб.
- Мне ее так не хватало! - рассмеялся Келтэн. - И что же ты собираешься делать, Флейта? Седлать стадо китов, чтобы они привезли нас к тому побережью, где мы бросили Беллиом в море?
Ее глаза загорелись.
- Даже и не думай, - твердо сказал ей Спархок.
- Вечно ты все портишь!
- Ты меня разочаровал, Спархок, - объявил Келтэн. - Я никогда раньше не ездил на китах.
- Может, хватит о китах? - не на шутку огрызнулся Спархок.
- Что это ты такой раздражительный, Спархок? Чем тебе не угодили киты?
- Это наше с Афраэлью личное дело, - сухо ответил Спархок. - Я не смогу переспорить ее во многих вопросах, но уж в вопросе о китах я ее точно переспорю!

***

Стоянка корабля на Тэге была вынужденно короткой. Отлив уже начался, и капитан был всерьез обеспокоен понижением уровня воды в гавани.
Спархок с друзьями наскоро совещались в главном салоне, в то время как Халэд отдавал матросам распоряжения относительно выгрузки лошадей и провианта.
- Эмбан, тебе не кажется, что лучше всего будет дать Сарати понять всю серьезность ситуации? - спросил Вэнион. - Иногда он бывает упрям как осел.
- Я думаю, он будет рад узнать, какого ты о нем мнения, мой дорогой Вэнион, - ухмыльнулся толстый церковник.
- Говорите все что хотите, ваша светлость. Я никогда не вернусь в Чиреллос, так что все это не имеет значения. Обязательно расскажи ему, как всплыло имя Киргона. Возможно, тебе захочется умолчать о том, что связь Киргона с нынешними событиями подтверждается лишь словами Крегера. В конце концов, в причастности к ним Троллей-Богов мы совершенно точно уверены, а новое столкновение с языческими богами может отвлечь внимание Сарати от Рендора.
- Не расскажешь ли еще о чем-нибудь, что я и так знаю?
Вэнион рассмеялся.
- Ладно! Я, похоже, лезу не в свое дело?
- В народе это называется "во все дырки затычка". Я сделаю все что смогу, но ты знаешь Долманта. Он всему дает свои собственные оценки и выносит собственные решения. Он взвесит Дарезию и Рендор и будет решать, которую из этих стран он хочет спасти.
- Расскажи ему, что я здесь, со Спархоком, - посоветовала Флейта. - Он знает, кто я такая.
- Знает?
- Тебе совершенно незачем осторожничать с Долмантом. Он - не фанатик, как Ортзел, и вполне готов признать, что ваша теология не отвечает на все вопросы мироздания. То, что я участвую во всех этих делах, поможет ему прийти к правильному решению. Передай ему, что я его люблю. Иногда он кажется занудным стариком, но я все равно без ума от него.
Глаза Эмбана округлились.
- Нет, когда все это кончится, я уйду в отставку!
- Не глупи, - улыбнулась она. - У тебя поводов уйти в отставку не больше, чем у меня. Ты не сможешь отказаться от такого развлечения. Кроме того, ты нам нужен. - Она повернулась к Тиниену. - Не перетруди свое плечо. Дай ему полностью зажить, прежде чем станешь его разрабатывать.

Предыдущая страница 2 Следующая страница


3 Дэвид Эддингс

- Слушаюсь, сударыня, - ответил он, ухмыляясь ее наставительной манере.
- Не смейся надо мной, Тиниен, - пригрозила она. - Если ты будешь позволять себе такое, то однажды утром ты проснешься со ступнями навыворот. А теперь поцелуй меня.
- Хорошо, Афраэль.
Она рассмеялась и залезла к нему на колени, чтобы получить причитающиеся ей поцелуи.
Они сошли на берег и стояли на причале, глядя, как тамульский корабль медленно отплывает из гавани.
- В любом случае, они отплыли в нужное время года, - сказал Улаф. - Для ураганов сейчас еще рано.
- Это обнадеживает, - заметил Келтэн. - Куда теперь, Флейта?
- На противоположном краю острова нас ждет корабль, - ответила она. - Обо всем остальном я расскажу тебе, когда мы выйдем из города.
Вэнион передал Норкану пачку столь трудолюбиво написанных писем Спархока.
- Мы не знаем, когда нам предстоит вернуться, поэтому посылай их с некоторым интервалом.
Норкан кивнул.
- Я могу отправлять их вместе с моими собственными докладами; и, если возникнут осложнения, я всегда могу воспользоваться талантами профессионального фальшивомонетчика, который работает в нашем посольстве. Ему не составит особого труда подделать почерк Спархока после дня-другого практики - настолько, чтобы делать личные приписки к моим докладам.
Спархока эта идея почему-то неприятно поразила.
- Я могу задать вопрос? - обратился Норкан к Флейте.
- Конечно, - ответила она. - Я не обещаю, что отвечу, но ты можешь спрашивать.
- Существуют ли тамульские боги?
- Да.
Норкан вздохнул.
- Этого-то я и боялся. Ведь мой образ жизни весьма далек от образцового.
- Не беспокойся, Норкан. Ваши боги не воспринимают себя всерьез. Большинство из нас считает их легкомысленными. - Она выдержала паузу. - Хотя на вечеринках с ними очень весело. - Флейта вдруг хихикнула. - Они ужасно раздражают эленийского Бога. Он напрочь лишен чувства юмора, а ваши тамульские боги обожают шутки и розыгрыши.
Норкан содрогнулся.
- Хватит. Я не думаю, что мне хочется узнать больше о подобных вещах - Он оглянулся. - Друзья мои, я настоятельно советую вам побыстрее покинуть город. Республиканская форма правления производит огромное количество всяких бумаг. Все эти анкеты, формы, разрешения и лицензии почти по каждому поводу, и каждая - в десяти экземплярах. Никто в правительстве не любит принимать решений, так что документы кочуют от одного чиновника к другому, пока где-нибудь не осядут.
- И кто в итоге принимает решения? - поинтересовался Вэнион.
- Никто, - усмехнулся Норкан. - Тэганцы научились обходиться без правительства. Каждый все равно знает, что от него требуется, так что они изводят всю эту бумагу только для того, чтобы дать работу бюрократам и затем игнорировать их. Я ненавижу все это, но система хорошо налажена. - Он засмеялся. - Был здесь один убийца в прошлом веке. Его, естественно, отдали под суд. И что бы вы думали? Он умер от старости - судьи никак не могли решить, виновен он или нет.
- Сколько ему было лет, когда его схватили? - поинтересовался Телэн.
- Насколько я знаю, около тридцати. Но нам, по-моему, лучше двинуться в путь. У приятеля, который во главе этой верфи, довольно официальная физиономия. Вы устанете ждать, пока он разгребет бумажный завал вокруг себя и найдет для каждого из вас нужный комплект бланков.
Остров Тэга был чистым. Он не был ни особенно декоративным, ни обладающим живописными развалинами, столь привлекательными для романтиков всех времен. Остров не производил никакой экономически значимой продукции, и жалкие клочки земли, поделенные между поселенцами, могли сойти в лучшем случае за огороды. Каменные стены, отмечающие границы полей, были прямыми, как стрела, и одинаковой высоты. Дороги не изгибались и не петляли, и придорожные канавки были всегда одинаковой ширины и глубины. Так как основная промышленность острова - добыча раковин - была сосредоточена под водой, вокруг не было видно ни одной шумной мастерской.
Впечатление от этой опрятности, однако, портил ужасный запах, который, казалось, исходил отовсюду.
- Что это за вонь? - спросил Телэн, пытаясь зажать нос рукавом.
- Тухлые моллюски, - пожал плечами Халэд. - Они, похоже, используют их в качестве удобрений.
- И как они только могут жить в такой вони?
- Вероятно, они уже настолько привыкли, что попросту не замечают ее. Они добывают моллюсков для того, чтобы продавать раковины тамульцам в Материон. Но человек не может питаться одними устрицами да мидиями, посему надо куда-то девать излишки. Кажется, из них получается неплохое удобрение. По крайней мере я не видел капусты крупнее, чем здесь. Телэн с любопытством взглянул на своего брата.
- А жемчуг добывается из устриц или нет?
- Я уже объяснял тебе это.
- А что они будут делать с ним, если вдруг натолкнутся на него?
- Знаешь, Телэн, жемчуг-то не такой уж и дорогой, - объяснила ему Флейта. - В здешних водах есть что-то такое, отчего он чернеет. А кто будет покупать черный жемчуг? - Она оглядела своих спутников. - А теперь, - сказала она им, - нам придется плыть пятнадцать сотен лиг, чтобы достичь того места, где находится Беллиом.
- Так далеко? - удивился Вэнион. - Мы не сможем вернуться в Материон до конца зимы. При скорости тридцать лиг в день мы потратим пятьдесят дней на дорогу туда и пятьдесят - обратно.
- Нет, - не согласилась Афраэль, - на самом деле на дорогу туда у нас уйдет пять дней и на дорогу обратно столько же.
- Это невозможно! - напрямик сказал Улаф. - Ни один корабль не может двигаться с такой скоростью.
- Сколько ты готов поставить на это, сэр Улаф? Он на мгновение задумался.
- Не очень много, - решил он. - Я не стану намекать, что ты жульничаешь, но... - Улаф выразительно развел руками.
- Ты собираешься опять играть со временем, я правильно понял? - спросил у Флейты Спархок. Она покачала головой.
- На это есть свои ограничения, Спархок. Нам нужно нечто более доступное. Корабль, который ожидает нас, несколько необычный. Я не хочу, чтобы кто-нибудь из вас интересовался, из чего он сделан и почему он движется. Вы не сможете общаться с командой, потому что они не говорят на вашем языке. И вообще, они не совсем люди.
- Колдовство? - подозрительно спросил Бевьер.
Она погладила его по щеке.
- Я отвечу на твой вопрос, дорогой Бевьер, как только ты предложишь мне определение колдовства, которое не оскорбит моих чувств.
- И что ты собираешься делать, Афраэль? - с подозрением осведомилась Сефрения. - Не забывай о правилах.
- Другая сторона нарушает правила направо и налево, дорогая сестра, - легкомысленно ответила Афраэль. - Путешествия в прошлое были запрещены почти с самого начала.
- А ты была в будущем? - спросил ее Халэд. - Люди постоянно усовершенствуют корабли. Так ты отправилась в будущее и принесла оттуда еще не изобретенный корабль?
- Хм, интересная идея, Халэд, но я не знаю, куда отправляться. Будущее еще не произошло, так что где - или когда - я могу найти нужный корабль? Я была в другом месте.
- Что ты подразумеваешь под "другим местом"?
- Наш мир - не единственный, Халэд, - загадочно ответила она и скорчила гримаску. - Ты не поверишь, сколько сложных переговоров понадобилось для того, чтобы добыть этот корабль.

ГЛАВА 3

Элана и Сарабиан поднялись на вершину донжона мерцающего замка, якобы для того, чтобы полюбоваться закатом. Хотя замок целиком и полностью находился в руках эленийцев, в нем оставалось достаточно тамульцев, чтобы искать уединения, когда нужно поговорить о вещах, не предназначенных для чужих ушей.
- Все сводится к вопросу о власти, Сарабиан, - задумчиво говорила Элана императору. - Сам факт ее существования есть средоточие всей нашей жизни. Мы можем взять ее в свои руки либо не брать и оставить все как есть, но если бросить власть без присмотра, можешь быть уверен, что ее непременно подберет кто-то другой. - Она говорила негромко, и ее бледное юное лицо было почти мрачным.
- Ты нынче в меланхолическом настроении, Элана, - заметил Сарабиан.
- Я не люблю расставаться со Спархоком. Мы досыта нахлебались разлуки, когда Алдреас отправил его в изгнание. Вот к чему я клоню: тебе придется проявить немалую твердость, дабы дать понять твоему правительству, что все изменилось. То, чем ты намерен заняться, называется захватом власти. Это, знаешь ли, революция, - Элана слабо улыбнулась, - а ты, Сарабиан, чересчур цивилизован, чтобы из тебя получился хороший революционер. Ты уверен, что хочешь свергнуть собственное правительство?
- Боже милостивый, Элана, это же мое правительство, да и власть изначально была моей!
- Но ты не использовал ее. Ты был ленив, потакал своим слабостям, и выпустил власть из рук. Твои министры таскали ее у тебя ломтик за ломтиком, а теперь ты намерен отобрать ее у них силой. Люди расстаются с властью весьма неохотно, так что тебе придется убить кое-кого из своих министров, чтобы доказать остальным серьезность своих намерений.
- Убить?!
- Это высшее выражение власти, Сарабиан, а твое нынешнее положение требует некоторой безжалостности. Тебе придется пролить кровь, чтобы завладеть вниманием своего правительства.
- Не думаю, что у меня достанет на это сил, - обеспокоенно признался Сарабиан. - Да, время от времени я сыплю угрозами, но вряд ли смог бы на самом деле приказать кого-то убить.
- Дело твое, но, если ты не сможешь этого сделать, ты проиграешь, а это значит, что они убьют тебя. - Элана задумалась. - Они, скорее всего, убьют тебя в любом случае, - прибавила она, - но так хотя бы ты умрешь с сознанием того, что умираешь за нечто важное. Если ты будешь знать, что рано или поздно тебя убьют, это поможет тебе принимать некоторые неприятные решения в самом начале. Стоит только устроить парочку убийств, а дальше дело пойдет легче. У меня есть некоторый опыт в подобных делах, потому что почти такая же история приключилась и со мной. Когда я взошла на трон, мое правительство целиком и полностью было в руках первосвященника Энниаса, и мне пришлось, хочешь не хочешь, отбирать у него мою власть.
- Ты так свободно говоришь об убийствах, Элана. Почему ты не убила Энниаса?
Элана засмеялась. Это был ломкий леденящий смешок.
- Не потому, что не хотела этого, уж ты мне поверь, - просто я была чересчур слаба. Энниас весьма тщательно лишил корону всей власти. Конечно, мне помогали лорд Вэнион и его пандионцы, но в распоряжении Энниаса были армия и солдаты церкви. Я убила нескольких его мелких пособников, но добраться до него самого так и не смогла. Он, однако, знал, что я пытаюсь это сделать, а потому отравил меня. Энниас на самом деле был великолепным политиком. Он точно знал, когда настает время убивать.
- Можно подумать, что ты восхищалась им.
- Я ненавидела его, но он и вправду был великолепен.
- Что ж, я пока никого не убил, так что у меня еще есть путь к отступлению.
- Ошибаешься, Сарабиан. Ты уже выхватил кинжал, и тебе волей-неволей придется применить его. Ты подавил мятеж, ты арестовал министра внутренних дел, а это, знаешь ли, все равно что объявить войну.
- Но ведь все это сделала ты, - обвинил он.
- Верно, но я действовала от твоего имени, так что это одно и то же - во всяком случае, в глазах твоих врагов. Сейчас ты в огромной опасности, Сарабиан. Ты дал понять своему правительству, что намерен отнять у него власть, которую так неосмотрительно упустил. Если ты не начнешь убивать - причем очень и очень скоро, - ты, скорее всего, не доживешь и до конца месяца. Ты уже был бы мертв, если бы не укрылся в этом замке.
- Элана, ты меня пугаешь.
- Господь свидетель, именно этого я и добивалась. Нравится это тебе или нет, Сарабиан, а ты теперь приговорен. - Она огляделась. Солнце опускалось в завесу туч, громоздившихся над западными горами, и его густой багрянец играл на перламутровых куполах Материона. - Посмотри на свой город, Сарабиан, - и поразмысли о том, что такое политика. Прежде чем с тобой будет покончено, этот багрянец, разлитый по куполам, станет не только отсветом заката.
- Довольно прямолинейно, - пробормотал он, с непривычной жесткостью сжимая челюсти. - Ну хорошо, и сколько же человек я должен убить, чтобы обеспечить себе безопасность?
- У тебя не хватит для этого ножей, друг мой. Даже если ты перережешь весь Материон, ты все равно не будешь в безопасности. Тебе придется смириться с тем, что опасность будет твоим постоянным спутником до конца дней. - Элана улыбнулась своему собеседнику. - На самом деле это даже возбуждает - когда привыкнешь, конечно.

***

- Стал-быть, так, ваш-ш-величество, - протянул Кааладор, - оно выходит, што ентот Крегер гуторил Спархоку нашему истинную голенькую правду. Мы тут со Стрейдженом припекли маненько тех сукиных сынов, што в заварушке сцапали... - Он сделал паузу. - Ваше величество не будет разочаровано, если я немного поговорю как нормальный человек? От этого говора можно челюсть вывихнуть.
- Не говоря уже о насилии над родным языком, - пробормотал Стрейджен.
Все трое собрались в небольшой, отделанной синим комнате, примыкавшей к королевским покоям. Дело было позже, тем же вечером. Элана и Стрейджен были еще одеты к ужину, она - в алом бархате, он - в белом атласе. Кааладор обрядился в неяркие коричневые тона, как полагалось торговцу. Комнату тщательно проверили несколько раз, дабы избавиться от чужих ушей, и за дверью мрачно несла стражу Миртаи.
- За исключением министра внутренних дел Колаты, нам не удалось поймать ни одного значительного заговорщика, - продолжал Кааладор, - а мелкой сошке толком ничего не известно. Боюсь, ваше величество, что выбора у нас нет. Если мы хотим чего-то добиться, нам придется всерьез заняться Колатой.
Элана покачала головой.
- Ты и от него ничего не добьешься, Кааладор. Его прикончат, как только он раскроет рот.
- Мы не знаем этого наверняка, моя королева, - возразил Стрейджен. - Вполне вероятно, что наша маскировка сработала. Не уверен, что другой стороне известно, что Колата - наш пленник. Полицейские все еще получают от него приказы.
- Он слишком ценная добыча, чтобы им рисковать, - сказала она. - Если его разорвут в клочья, собрать его будет трудновато.
- Как пожелаете, ваше величество, - пожал плечами Кааладор. - Как бы то ни было, становится все очевиднее, что весь этот мятеж был чистой воды трюком. Единственной его целью было вынудить нас раскрыть свои возможности. Больше всего меня тревожит то, что Крегер и его дружки явно знали о том, что мы используем преступников Материона в качестве соглядатаев. Мне очень жаль, Стрейджен, но это чистая правда.
- А ведь такая хорошая была идея, - вздохнул Стрейджен.
- Вначале - несомненно, но беда в том, что Крегер сталкивался с этим и раньше. Телэн рассказывал мне, что твой друг Платим гонял по следу Крегера целые толпы нищих, шлюх и карманников. Даже лучшая в мире идея износится до дыр, если использовать ее слишком часто.
Стрейджен поднялся, бормоча ругательства, и принялся расхаживать по маленькой комнатке, поблескивая в свете свечей белизной атласного камзола.
- Я подвел вас, моя королева, - признал он. - Я позволил себе увлечься чересчур блестящей идеей. После такого вопиющего промаха вы вряд ли сможете по-прежнему доверять моим суждениям, так что мне остается только готовиться к возвращению в Эмсат.
- Да не будь ты таким ослом, Стрейджен, - сказала она. - И пожалуйста, сядь. У меня мысли разбегаются, когда ты вот так мечешься по комнате.
- А она кумекает насчет поставить мужика на место, а, Стрейджен? - рассмеялся Кааладор.
Элана задумчиво постукивала себя пальцем по подбородку.
- Прежде всего, сохраним эту мелочь в тайне. У Сарабиана и так уже глаза лезут на лоб. В политике он еще сущий младенец. Я стараюсь побыстрее привести его во взрослое состояние, но мои возможности не безграничны. - Она скорчила кислую гримасу. - Мне слишком часто приходится делать перерыв, чтобы он срыгнул.
- Воображаю эту картинку, - ухмыльнулся Кааладор. - И чем же он так давится, ваше величество?
- Главным образом убийствами, - пожала она плечами. - У него слишком слабый желудок, чтобы их переварить.
Кааладор моргнул.
- Ну, не он один такой.
- Политики не могут позволить себе такого рода тонкости. Ну ладно, если Крегер и его дружки знают о нашей шпионской сети, очень скоро они попытаются в нее проникнуть, верно?
- Ты быстро соображаешь, - одобрил Кааладор.
- Сообразительные дольше живут. Начинайте думать, господа. Сейчас у нас удобное положение, но долго это не продлится. Как мы можем использовать его к вящей своей выгоде?
- Мы могли бы нащупать настоящих заговорщиков вместо мелкой сошки, ваше величество, - задумчиво проговорил Стрейджен. - Если они и впрямь попытаются проникнуть в нашу сеть, им придется завербовать кое-кого из наших людей. Скажем так - начнем распространять заведомые небылицы, одну расскажем какому-нибудь карманнику, другую шлюхе, третью нищему. А потом нам останется только сидеть и ждать, какому из этих придуманных ходов попытается противодействовать наш противник. Это укажет на предателей в наших рядах, а из них мы сможем выжать нужные имена.
- Неужели мы не сможем придумать ничего получше? - страдальчески поморщилась она.
- Мы поработаем над этим, ваше величество, - пообещал Кааладор. - С вашего разрешения, я бы занялся и кое-чем еще. Мы знаем, что Крегер действовал здесь, в Материоне, но нам неизвестно, что именно о наших методах он сообщил в провинции. Нам нужно выжать побольше из нашей шпионской сети, прежде чем она станет совершенно бесполезной. Я свяжусь с ворами Арджуны. Мне очень хочется любым способом выведать, не наткнулся ли этот чокнутый ученый из университета случаем на чистую правду или же он взял всю свою теорию с потолка. Думаю, что полное жизнеописание некоего Скарпы всем нам покажется увлекательным чтением. В любом случае успех либо провал наших шпионов в Арджуне скажет нам, сколько Крегер на самом деле знает о размахе нашей деятельности. Если он считает, что мы ограничились Материоном, у нашей сети есть еще недурной шанс поработать.
- Займитесь и остальными, - сказала Элана. - Узнайте все что возможно о бароне Пароке, Ребале и Сабре. Постарайтесь по меньшей мере выяснить, кто такие на самом деле Ребал и Сабр.
- Провернем в лучшем виде, как желают ваш-ш-величество.
- Я обалдею от счастья, как хрюшка в навозе, Кааладор, - отозвалась она.
Кааладор согнулся в приступе неудержимого смеха.

***

- Наверное, все дело в перемене погоды, ваше величество, - говорила Алиэн. - Ночи определенно становятся холоднее, а днем уже не так тепло, как было пару недель назад.
- Она выросла в Симмуре, Алиэн, - возразила Элана, - а там погода меняется куда резче, чем здесь, в Материоне.
- Но ведь мы в другой части мира, моя королева, - заметила баронесса Мелидира, - а кроме того, на морском побережье. Возможно, причина именно в этом. Дети порой куда восприимчивее к таким вещам, чем взрослые.
- Вы обе придаете этому слишком много значения, - сказала им Миртаи. - Ей нужно что-нибудь укрепляющее, вот и все. Она вовсе не больна, просто хандрит.
- Но она же все время спит, Миртаи, - страдальчески проговорила Элана. - Она засыпает, даже когда играет.
- Наверное, она растет, - пожала плечами великанша. - Со мной было то же самое, когда я была маленькой девочкой. Расти - это, я думаю, очень трудная работа.
Предмет их споров дремал на диванчике у окна, небрежно обхватив руками Ролло. Ролло пережил два поколения неумеренного обожания. Его волочили за заднюю лапу, бросали где попало, засовывали в какую-нибудь щель и забывали порой недели на три. От постоянных тычков мордашка Ролло приобрела слегка озабоченное выражение. Ролло никогда не казался озабоченным, когда он был ее игрушкой. Мурр, с другой стороны, выглядела довольной. Хозяйка, которая не двигается с места, ее, Мурр, устраивала как нельзя больше. Когда принцесса Даная спала, она не придумывала, какие бы еще глупости сотворить со своей кошкой. Мурр втайне полагала, что всякий день, когда ее не обряжают в кукольные одежды, - самый что ни на есть удачный. Она лежала на бедре своей маленькой хозяйки, уютно подобрав лапки под грудь и прижмурив глаза, и из ее горла исходило негромкое довольное мурлыканье. Когда Мурр не мешали дремать, она была вполне довольна окружающим миром.
Принцесса Даная дремала, и ее мысли куда больше были заняты разговором, который вела Флейта на острове Тэга со Спархоком и его друзьями, чем беспокойством своей матери по поводу ее здоровья здесь, в Материоне. Даная зевнула и, устроившись поудобнее с набивным медвежонком и живой кошкой, крепко заснула.
"Дражайшая! - начиналось письмо. - Мы добрались до Тэги и намерены порыскать по окрестностям, чтобы разузнать, что здесь творится. Какое-то время мы будем далеко от столицы, поэтому я решил, что разумно будет сообщить тебе о нашем благополучном прибытии. Не тревожься, если от меня долго не будет известий. Я не знаю, сколько времени займет у нас общение с местным населением.
Прочие с нетерпением ждут, когда же можно будет приняться за дело. У меня нет пока важной причины писать это письмо - разве что сказать тебе еще раз, что я тебя люблю, но ведь это же и есть самое важное, верно? Поцелуй от меня Данаю.
С любовью Спархок".
- О как мило, - пробормотала Элана, опуская письмо. Они собрались в задрапированной синим гостиной королевских покоев, и появление Кааладора с письмом Спархока прервало серьезный разговор о том, что им делать с министерством внутренних дел.
Кааладор, вновь одетый в неброские коричневые тона, принес с собой еще и причудливую фарфоровую статуэтку арджунской работы двенадцатого столетия.
- Ваше величество, - сказал он хмурясь, - вы бы напомнили стражникам у ворот, что они обязаны впускать меня в резиденцию. Мне опять пришлось с ними пререкаться.
- Что такое? - спросил император Сарабиан.
- Мастер Кааладор служит мне "поставщиком древностей", - пояснила Элана. - Это дает ему возможность беспрепятственно приходить и уходить отсюда. С тех пор как мы прибыли сюда, я уже целую комнату набила разнообразным древним хламом.
- Это возвращает нас к теме, которую мы обсуждали до твоего прихода, Кааладор, - сказал Стрейджен. Он сегодня был одет в черное, и, по мнению Эланы, этот цвет совершенно ему не шел. Он поднялся и принялся расхаживать по комнате - привычка, раздражавшая королеву Элении. - Министерство внутренних дел отчего-то начинает поигрывать мускулами. Сам министр в наших руках, так что этот всплеск неучтивости исходит, вероятно, от кого-то из его подчиненных.
- Министерство внутренних дел всегда держалось заносчиво, - заметил Оскайн. Министр иностранных дел был снова одет на западный манер и в этом наряде явно чувствовал себя неловко.
- Думаю, что это говорит в пользу мнения, которое я уже высказал, - вставил Сарабиан. - Элана, ты уверена, что нам не следовало бы именно сейчас распустить министерство внутренних дел?
- Ни в коем случае, - ответила Элана. - Мы надежно заперли Колату в замке и нашли в высшей степени законный повод для его пребывания здесь. Он продолжает исполнять свои обязанности - под нашим строгим присмотром, - а это весьма ценно для нас. Мы стараемся выиграть время, Сарабиан. Мы остаемся в высшей степени уязвимы, покуда Тиниен и Эмбан не вернутся из Чиреллоса с рыцарями церкви - или, на худой конец, пока все командиры атанов не будут извещены, что им не следует больше подчиняться приказаниям министерства внутренних дел. Нам определенно ни к чему, чтобы в случае беспорядков атаны сражались за обе стороны.
- Кажется, об этом я не подумал, - сознался он.
- И не только в этом дело, ваше величество, - мягко заметил Оскайн. - Вполне вероятно, что министерство внутренних дел попросту не подчинится приказу о его роспуске. Оно ведь, знаете ли, обладает почти абсолютной властью. Королева Элана права. Мы не можем открыто выступить против министерства, пока не будем уверены в атанах.
Стрейджен все расхаживал по комнате.
- Превратить в предателей все министерство до последнего сотрудника невозможно! - объявил он. - Тогда в дело оказывается замешанным чересчур много народу, и довольно одного честного полицейского, чтобы весь заговор вышел наружу.
- Стрейджен, честных полицейских не существует, - цинично хохотнул Кааладор. - Это противоречит самой природе полиции.
- Ты отлично знаешь, что я имею в виду, - отмахнулся Стрейджен. - Мы знаем, что Колата замешан в заговоре по самую макушку, но не можем сказать уверенно, как далеко распространяется сам заговор. Возможно, в него втянуты почти все, а возможно - лишь несколько высших чиновников министерства.
Кааладор покачал головой.
- Ни в жисть этакому не бывать, Стрейджен, - возразил он. - Коль уж супротив властей попер, шагу не ступишь без рабочей полицейской скотинки - кто ж приказы-то предательские исполнять будет? Не-ет, штоб мне лопнуть, а в округе много кто знает, чего почем.
Стрейджен скорчил гримасу.
- Я бы предпочел обойтись без твоих словесных изысков, - проворчал он. - И ради Бога, не пользуйся ты этим гнусным говором, когда оказываешься прав, а то я чувствую себя уж вовсе неполноценным. Ну хорошо, мы можем быть уверены, что в заговор замешано большинство высших чиновников министерства, но не можем даже гадать, насколько широко распространилась эта зараза. Я считаю, что именно это мы первым делом и должны выяснить.
- Дак ведь добрых годков двадцать на энто дельце угрохаем, Стрейджен, - заметил Кааладор.
- Не обязательно, - возразила баронесса Мелидира и взглянула на Оскайна. - Вы как-то говорили, ваше превосходительство, что министерство внутренних дел просто обожает бумаги.
- Разумеется, баронесса. Все правительственные учреждения обожают бумаги. Бумажная работа обеспечивает пропитание ордам наших родственников. Министерство внутренних дел, впрочем, зашло еще дальше. Полицейские просто не могут работать без документов и досье. Они записывают буквально все.
- Почему-то я так и думала. Все сотрудники министерства - полицейские, не так ли? Оскайн кивнул.
- Стало быть, они обязаны составлять, собирать и хранить документы?
- Полагаю, что так, - сказал он. - Однако, баронесса, я пока не понимаю, к чему вы клоните.
- Очнись, Оскайн! - возбужденно вмешался Сарабиан. - По-моему, эта чудесная девушка только что решила нашу проблему. Где-то в этой кроличьей норе, которая именуется министерством внутренних дел, хранятся бумаги, в которых записаны имена изменников-полицейских и тайных агентов по всей Империи. Все, что нам нужно, - добыть эти документы, и тогда мы точно будем знать, кого в надлежащий срок нам нужно будет прижать к ногтю.
- Если не упоминать о том, что за эти документы в министерстве будут биться насмерть, - заметила Элана. - А стало быть, посягательство на документы министерства будет расценено так же, как прямая атака на само министерство.
- Умеешь же ты расправляться с мыльными пузырями, Элана, - вздохнул император.
- Возможно, нам удастся обойти это препятствие, ваше величество, - слегка нахмурясь, проговорила Мелидира. - Министр Оскайн, существует ли в Материоне единая система классификации и хранения документов?
- Хвала богам, баронесса, нет! - воскликнул он. - Если бы мы все пользовались одной и той же системой, всякий мог бы забрести в наши кабинеты и отыскать все, что ему вздумается. Нам бы ни за что не удалось хранить секреты друг от друга.
- Так я и думала. Теперь представьте себе, что королева Элана так, мельком, заметила императору, что у ее правительства имеется единая система и все документы собираются и хранятся единообразно. Предположим, что императору чрезвычайно понравилась эта идея - экономия государственных средств и все такое прочее. Предположим также, что он назначил имперскую комиссию с чрезвычайными полномочиями, дабы изучить документацию всех министерств на предмет введения единой системы. Разве это не оправдало бы наши поиски в министерстве внутренних дел?
- Это может получиться, моя королева, - признал Стрейджен. - Подобная уловка неплохо скроет наши истинные цели - особенно если мы направим проверяющих одновременно во все министерства.
Оскайн побелел как мел.
- Штоб мне треснуть пополам, ежели я хочу обидеть этакую славную девчушку, - промурлыкал Кааладор, обращаясь к баронессе, - только ведь и с энтим дельцем нам за два десятка лет не сладить. Эвон, цельный дворец придется перелопатить, ежели наш иностранный министр правду толкует, что бумаженций там цельные горы.
- Мы могли бы сберечь время, мастер Кааладор, - ответила Мелидира. - Все что нам нужно - это расспросить министра Колату.
- Исключено! - отрезала Элана. - Я не хочу, чтобы его разорвали на мелкие кусочки - по крайней мере до тех пор, пока он мне нужен.
- Мы ведь не будем спрашивать его ни о чем важном, ваше величество, - терпеливо пояснила Мелидира. - Все, что нам нужно узнать - какова их система сбора и хранения документов. Это ведь никак не затрагивает заговор, в котором он замешан?
- Думается мне, она права, Элана, - поддержала ее Миртаи. - Есть, наверное, что-то вроде спусковых крючков - определенные вопросы, из-за которых наши враги захотят прикончить Колату. Но если мы будем расспрашивать его о таком обыкновенном деле, как система хранения, они ведь вряд ли убьют его, верно?
- Пожалуй, - согласилась королева, - вряд ли. - Однако в ее голосе все еще звучало сомнение.
- Все это очень умно, баронесса, - сказал Стрейджен, - но нам ведь придется посылать на изучение документов тамульских чиновников. Почем нам знать, вдруг кто-нибудь из них окажется заговорщиком?
- Верно, милорд Стрейджен, этого нам никак не узнать. Именно поэтому нам придется отправить на поиски рыцарей церкви.
- Как же мы это объясним.
- Новая система будет эленийским изобретением, милорд. Само собой разумеется, что нам придется отправить эленийцев в министерства, дабы изучить нынешние методы классификации документов и помочь чиновникам перейти на новую систему.
- Вот я вас и поймал, баронесса! - с торжеством объявил Стрейджен. - Это же чистой воды выдумка. Новой системы не существует!
- Ну так придумайте ее, милорд Стрейджен, - сладким голосом предложила она.

***

Первый министр Субат был глубоко обеспокоен предположением, которое только что высказал ему министр финансов. Они были одни в роскошно обставленном кабинете первого министра, лишь немногим уступавшем по пышности и величественности одному из императорских аудиенц-залов.
- Ты сошел с ума, Гашон! - напрямик объявил он.
Министр финансов Гашон смахивал внешне на обескровленный труп. Сходство усиливали впалые щеки и лысый бугорчатый череп, на котором росли лишь редкие пучки волос.
- Подумай, пондия Субат, - предложил он своим глухим скрипучим голосом. - Это всего лишь теория, но заметь, как она объясняет многое, казавшееся прежде непостижимым.
- Они не посмели бы! - глумливо заявил Субат.
- Извлеки свои мысли из четырнадцатого века, Субат! - отрезал Гашон. - Ты первый министр, а не хранитель музея. Мир вокруг тебя изменяется, и ты не можешь сидеть на одном месте с зажмуренными глазами и надеяться, что уцелеешь.
- Ты мне не нравишься, Гашон.
- Я тоже не в восторге от тебя, Субат. Позволь мне повторить все с самого начала. И на сей раз постарайся не спать, а слушать.
- Как ты смеешь?!
- Смею, Субат, потому что предпочитаю видеть свою голову на плечах, а не на плахе. Первое: эозийские эленийцы - абсолютные варвары. Хоть в этом мы можем прийти к согласию?
- Пожалуй.
- В прошлом они не причиняли нам слишком много беспокойства, потому что дрались между собой из-за религии и потому что им самим причинял немало беспокойства Отт Земохский. Сильно ли тебя удивит сообщение, что Отт мертв и Рендорский мятеж полностью подавлен?
- У меня есть свои источники информации, Гашон.
- А ты когда-нибудь прислушивался к тому, что они тебе сообщают? Итак, перед вступлением архипрелата Долманта на должность в Чиреллосе велись открытые уличные бои. Я бы счел это очевидным знаком того, что он не пользуется всеобщей любовью. Насколько мне известно, лучший способ для любого правителя укрепить шаткий трон - это заграничный поход, а для эленийцев Эозии единственная заграница - это Дарезия, то есть Тамульская империя. Это мы, пондия Субат, если ты этого еще не понял.
- Я знаю это, Гашон.
- Я просто хотел удостовериться, вот и все. Тебе покуда ясен ход моей мысли?
- Переходи к делу, Гашон. Я не могу сидеть здесь весь день.
- А что, у тебя назначено свидание с гробовщиком? Ну да ладно. Эленийцы - религиозные фанатики, которые полагают, что их Господь поручил им обратить весь мир в их нелепую веру. Насколько мне известно, они мечтают и о том, чтобы обратить в свою веру змей, пауков и рыб. Долмант - религиозный вождь эленийцев, и, если б он приказал, они бы двинулись усмирять ледники и приливы. Итак, мы имеем религиозного вождя, который не уверен в своей полной власти над собственной церковью, однако в его распоряжении орды фанатических последователей. Он может либо использовать этих фанатиков для подавления внутреннего сопротивления у себя дома, либо бросить их против иностранного государства под каким-нибудь надуманным предлогом, который воспламенит чернь и заглушит доводы его противников. И неужели только совпадением можно объяснить то, что именно в это время нам наносит "официальный визит" эта глупая бабенка - бабенка, которая, как уверяет нас министр иностранных дел Оскайн, является королевой Элении. Надеюсь, от тебя не ускользнул тот факт, что единственное тому подтверждение исходит от самого Оскайна? Эта так называемая королева явно привыкла вершить дела не столько на троне, сколько в постели. Она явно подчинила себе не только безмозглого осла Алберена Астелийского, но и, видимо, Андрола Атанского. О ее приключениях среди пелоев и стириков Сарсоса мы можем только догадываться. Затем, едва добравшись до Материона, она в первый же день залучила в свою спальню императора Сарабиана - тебе ведь известно, не так ли, что в вечер прибытия гостей Сарабиан и Оскайн тайком пробрались в этот псевдоэленийский замок?
Субат начал было возражать.
- Знаю, - оборвал его Гашон, - это приводит нас прямиком к Оскайну. Я бы сказал, что факты неопровержимо свидетельствуют: Оскайн переметнулся к эленийцам либо ради личной выгоды, либо оттого, что и он подпал под чары этой белокурой эленийской шлюхи. У нее, знаешь ли, было достаточно времени, чтобы обработать его еще в Чиреллосе.
- Это все предположения, Гашон, - возразил Субат без особого убеждения.
- Разумеется, Субат, - с нескрываемым сарказмом согласился Гашон. - Как быстрее всего добраться из Чиреллоса в Материон?
- Морем, конечно.
- Тогда почему же симмурская шлюха предпочла путешествие по суше? Чтобы полюбоваться пейзажами или чтобы проложить себе дорогу в постели провинциальных правителей? Надо отдать ей должное, эта девка на редкость вынослива.
- А как же недавний мятеж, Гашон? Правительство пало бы, если б здесь не было эленийцев.
- Ах да, знаменитый мятеж! Не удивительно ли, что горстка эленийцев, которые по приезде не знали еще ни слова по-тамульски, сумела за шесть недель раскрыть этот ужасный заговор - в то время как агенты министерства внутренних дел, которые всю жизнь прожили в Материоне, и слыхом о нем не слыхивали? Эленийцы подавили воображаемый бунт, Субат, а потом использовали его как предлог, чтобы заточить в своей треклятой крепости императора - и не только императора, но и министра внутренних дел Колату, а ведь это единственный человек в правительстве, который располагает силами, способными освободить нашего монарха. Я говорил с Теовином, главой тайной полиции, и он заверил меня, что с тех пор никому из министерства не дали возможности говорить с Колатой наедине. Наш коллега вне всяких сомнений узник, и приказы, которые он отдает своему министерству, явно исходят от эленийцев. В довершение худшего, они послали так называемого церковника Эмбана в Чиреллос, за рыцарями церкви, дабы они "помогли справиться с кризисом". Субат, в нашем распоряжении все ресурсы министерства внутренних дел и целые армии атанов. С какой стати приводить сюда самых безжалостных вояк во всем мире? Застанет ли тебя врасплох слово "вторжение"? Вот для чего, пойми, затевался весь этот вымышленный заговор - дать Эленийской церкви повод для вторжения в Дарезию, и произошло это явно при полном содействии императора.
- С чего бы это императору сговариваться с эленийцами против собственного правительства?
- Я бы мог назвать тебе сразу несколько причин. Может быть, эта так называемая королева пригрозила лишить его своей благосклонности. Однако более вероятно, что она наговорила ему сладких сказочек о радостях неограниченной власти. В Эозии эти сказки весьма распространены. Эленийские монархи притворяются, будто это они, а не их правительства принимают все решения. Мы-то с тобой хорошо знаем, насколько нелепа эта идея. Король - а в нашем случае император - имеет лишь одно предназначение. Он - символ правительства, и не более того. Он является средоточием любви и преданности народа. За минувшее тысячелетие имперское правительство весьма тщательно занималось отбором наследников трона. Тамульская супруга императора - сын которой наследует трон - неизменно избирается за глупость. Нам не нужны умные императоры - только послушные. Сарабиан каким-то образом ускользнул от нашего внимания. Если бы ты когда-нибудь всерьез пригляделся к нему, ты обнаружил бы, что он пугающе умен. Колата совершил промашку - Сарабиана следовало прикончить еще до того, как он унаследовал трон. Боюсь, что наш почитаемый император ныне жаждет настоящей власти. В обычных условиях мы могли бы справиться с этой проблемой, но мы не сможем убить его, покуда он находится в этой проклятой крепости.
- Твой рассказ звучит весьма убедительно, Гашон, - признал первый министр, озабоченно хмурясь. - Я знал, что ошибкой было приглашать в Материон этого дикаря Спархока.
- Мы все знали это, Субат, и вспомни, кто отмел все наши возражения.
- Оскайн, - Субат выговорил это имя, точно сплюнул.

Предыдущая страница 3 Следующая страница


Сияющая цитадель 4

- Совершенно верно. Ну как, теперь все сходится?
- Ты придумал все это сам, Гашон? Твои рассуждения чересчур тонки для человека, который всю жизнь пересчитывает мелкие монеты.
- По правде говоря, мне рассказал все это Теовин, глава тайной полиции. Он привел мне множество конкретных фактов, а я сейчас только свел их для тебя воедино. Ты же знаешь, у министерства внутренних дел повсюду свои люди. Ничто происходящее в Империи не будет пропущено в докладах, которые идут в их знаменитый архив. Итак, пондия Субат, что предложит сделать наш уважаемый первый министр с тем, что наш император - по доброй воле или по принуждению - находится в заточении в ста шагах отсюда? Ты глава правительства, Субат, и именно ты должен принимать решения. И кстати, пока будешь размышлять об этом, подумай и над тем, как нам помешать рыцарям церкви пройти по всему континенту, ворваться в Материон и вынудить всех поклоняться их нелепому Богу - попутно изрубив на куски все правительство.

***

- Они тянут время, ваши величества, - говорил Стрейджен. - Когда наступает время ужина, они провожают нас до дверей, выставляют наружу и запирают за нами дверь. Всю ночь здание стоит запертым - хотя внутри мелькает множество огней. Когда наутро мы возвращаемся, оказывается, что все уже переставлено. Бумаги путешествуют из комнаты в комнату, точно утки осенью. Я не мог бы поклясться в этом, но, по-моему, они переставляют и стены. Только сегодня утром мы обнаружили комнату, которой, сдается мне, вчера не было.
- Я пошлю туда атанов Энгессы, - мрачно сказал Сарабиан. - Они выставят всех из здания и разберут его по кирпичику.
- Нет, - покачала головой Элана. - Если мы открыто выступим против министерства внутренних дел, все полицейские в Империи забьются в кроличьи норы. - Она поджала губы. - Начнем причинять неудобства и другим министерствам. Не будем слишком очевидно подчеркивать, что все наше внимание уделяется только министерству внутренних дел.
- Полагаете, ваше величество, что до сих пор другим министерствам не причинялось неудобств? - страдающе осведомился Оскайн. - Вы уже ухитрились разрушить то, что создавалось тысячелетним трудом.
- Кто может что-нибудь придумать? - осведомился Сарабиан озираясь.
- Можно мне сказать, ваше величество? - робко спросила Алиэн.
- Конечно, дорогая моя, - улыбнулась Элана.
- Я надеюсь, что вы простите мне мою самонадеянность, - виновато проговорила Алиэн. - Я даже не умею читать, а потому плохо представляю себе, что такое документы и архивы, но, насколько я понимаю, мы делаем вид, что хотим устроить в них перестановку?
- Именно это мы всем и говорим, - подтвердила Миртаи.
- Как я уже говорила, я не умею читать, но я разбираюсь в том, как переставлять заново посуду и тому подобные вещи. Это ведь что-то похожее, правда?
- Более или менее, - согласился Стрейджен.
- Так вот, когда нужно переставить посуду в буфете, начинаешь с того, что вынимаешь все и расставляешь на полу. Потом ставишь посуду так, как тебе нужно - на верхнюю полку, на вторую сверху и так далее. Не могли бы мы проделать то же самое со всеми этими документами?
- Славная идейка, дорогуша, - промурлыкал Кааладор, - только ведь никаких полов не напасешься - разложить все ихние бумаженции.
- Но ведь вокруг здания множество лужаек, - возразила Алиэн, не поднимая глаз. - Мы могли бы вынести все эти бумаги из здания и разложить на лужайкам. Мы сказали бы людям, которые там работают, что хотим разобрать бумаги и привести их в порядок. Возразить им будет нечего, а лужайки нельзя запереть на ночь, и переносить там что-то с места на место на глазах у семифутовых атанов тоже будет затруднительно. Я знаю, что я всего лишь глупенькая служанка, но я поступила бы именно так.
Оскайн воззрился на нее с неподдельным ужасом.

ГЛАВА 4

Почва на западном побережье острова Тэга была тощей и каменистой, и поскольку в глубине острова было в достатке более плодородных земель, граждане республики не стали удобрять эти места. Жесткий низкий кустарник шелестел на ветру, дувшем с моря, когда Спархок и его друзья ехали по каменистой тропинке, спускавшейся к самому берегу.
- Хорошо хоть ветер поднялся, - с благодарностью заметил Телэн. - Он относит вонь.
- Ты слишком много жалуешься, - сказала ему Флейта. Девочка ехала с Сефренией. Так было всегда с тех пор, как они впервые повстречались с ней. Она уютно устроилась на руках у старшей сестры, и в ее темных глазах была задумчивость. Когда до них долетел шум прибоя, бьющегося о тэганский берег, она вдруг резко выпрямилась.
- Пока достаточно, господа, - объявила она. - Давайте поужинаем и дождемся темноты.
- А это разумно? - спросил Бевьер. - Чем дальше мы едем на запад, тем хуже становится дорога, и, судя по шуму прибоя, на берегу полно камней. Вряд ли там удобно будет бродить в темноте.
- Я благополучно проведу вас к морю, Бевьер, - ответила Флейта. - Я просто не хочу, господа, чтобы вы чересчур пристально присматривались к нашему кораблю. В его конструкции воплощены кое-какие идеи, которые вам совершенно незачем знать. Это одно из обещаний, которые я дала во время переговоров - о них я уже упоминала. - Она указала на подветренную сторону каменистого холма. - Укроемся там от ветра и разведем огонь. Мне нужно дать вам кое-какие наставления.
Они съехали с едва различимой тропы и спешились под прикрытием холма.
- Чья очередь готовить? - спросил Берит у сэра Улафа.
- Твоя, - ответил Улаф без тени усмешки.
- Ты же знал, Берит, что он тебе ответит, - заметил Телэн. - Выходит, что ты вроде как добровольно вызвался стряпать.
Берит пожал плечами.
- Рано или поздно моя очередь все равно настала бы, - сказал он. - Я решил разделаться с этим пораньше.
- Ладно, господа, - подал голос Вэнион, - разойдемся и поищем, что в этих местах может сгодиться на топливо.
Спархок спрятал усмешку. Вэнион мог сколько угодно твердить, что он больше не магистр, но привычка отдавать приказы въелась в него намертво.
Они развели костер, и Берит состряпал вполне съедобную похлебку. После ужина они уселись у огня, наблюдая за тем, как на побережье постепенно опускается вечер.
- Сейчас мы поедем к бухте, - сказала Флейта. - Я хочу, чтобы все вы не отставали от меня, потому что туман будет очень густой.
- Но ведь вечер совершенно ясный, Флейта, - возразил Келтэн.
- Он не будет ясным, когда мы доберемся до бухты, - пояснила она. - Я хочу быть уверена, что вы не сумеете в подробностях рассмотреть корабль. Я и так нарушила кое-какие правила, так что не подведите меня. - Она сурово поглядела на Халэда. - Тебя это особенно касается - попридержи свое любопытство, понял?
- Я?
- Вот именно, ты. Слишком ты практичный и сообразительный, чтобы я могла чувствовать себя спокойно. У твоих высокородных друзей недостанет воображения, чтобы правильно разобраться в устройстве этого корабля. Ты - другое дело. Не смей тыкать в палубы ножом и не пытайся ускользнуть, чтобы в одиночку поразведать что к чему. Я вовсе не хочу как-нибудь заглянуть в Симмур и обнаружить, что на реке стоит на якоре точно такой же корабль. Мы поедем в бухту, поднимемся на борт корабля и сразу же спустимся в каюты. Ни один из вас не поднимется на палубу до самого конца плавания. Для нас выделят часть корабля, и мы не выйдем за ее пределы за все время путешествия. Я хочу, чтобы вы поклялись мне в этом, господа.
Спархок уже приметил некоторые различия между Флейтой и Данаей. Флейта была более властной и явно лишена того лукавого чувства юмора, которым отличалась Даная. Хотя Богиня-Дитя несомненно обладала личностью, у разных ее воплощений явно были свои склонности и свойства.
Флейта подняла взгляд на темнеющее небо.
- Подождем еще часок, - решила она. - Экипажу корабля приказано не попадаться нам на глаза. Еду нам будут ставить за дверью, и мы не увидим, кто ее приносит. И даже не пытайтесь застичь ее врасплох - это вас до добра не доведет.
- Ее? - воскликнул Улаф. - Ты хочешь сказать, что в команде есть женщины?
- Только женщины, Улаф. Там, откуда они родом, очень мало мужчин.
- Но у женщин не хватит сил поднимать и спускать паруса, - возразил он.
- Эти женщины вдесятеро сильнее тебя, Улаф, да и все равно это неважно, потому что на этом корабле нет парусов. Прекратите свои расспросы, господа. Да, вот еще что. Когда корабль тронется с места, вы услышите гул. Не тревожьтесь, так и должно быть.
- Но как... - начал Улаф. Флейта подняла руку.
- Довольно вопросов, Улаф, - твердо сказала она. - Тебе вовсе незачем знать на них ответы. Этот корабль здесь затем, чтобы доставить нас из одного места в другое. Это все, что вам нужно знать.
- Кстати, о том, что нам действительно нужно знать, - вставил Спархок. - Куда мы поплывем?
- В город Джорсан на западном побережье Эдома, - ответила Флейта. - В общем, почти в Джорсан. От моря к Джорсану ведет вглубь суши длинный узкий залив. Мы высадимся в устье залива и дальше поедем верхом. А теперь, может быть, поговорим о чем-нибудь другом?

***

Туман был такой густой, что его можно было резать ножом, и рыцарям пришлось почти вслепую двигаться за размытым светом факела, который высоко держала в руке Сефрения, когда они ехали вниз по крутому берегу навстречу шуму невидимого прибоя.
Они добрались до песчаного пляжа и ощупью двинулись к воде. А затем в тумане вспыхнули другие огни - призрачные, рассеянные туманом огни, тянущиеся немыслимо длинной цепочкой. Они не мерцали и цветом совершенно не походили на пламя факелов.
- Боже милосердный! - шепотом ахнул Улаф. - Неужели бывают такие громадные корабли?
- Улаф! - донесся из тумана впереди резкий окрик Флейты.
- Извини, - пробормотал он.
Оказавшись у края воды, они сумели различить в нескольких ярдах впереди лишь смутный темный силуэт, низко сидящий в воде, - силуэт, очерченный теми самыми немигающими белыми огнями. С борта корабля на песок протянулся пандус, и Чэль, белая кобылка Сефрении, уверенно ступила на трап и, цокая копытами, направилась на корабль.
На палубе можно было различить смутные тени в плащах с капюшонами, ростом едва ли по плечо рыцарям, но странно приземистые и широкие.
- Что нам делать с лошадьми? - спросил Вэнион, когда все спешились.
- Просто оставьте их здесь, - ответила Флейта. - О них позаботятся. Пойдемте вниз. Корабль не сдвинется с места, пока хоть кто-то будет наверху.
- Но ведь команда останется на палубе? - спросил Улаф.
- Нет. Это слишком опасно.
Они подошли к прямоугольному люку в палубе и по наклонному пандусу начали спускаться вниз.
- Лестница занимает меньше места, - критически заметил Халэд.
- Экипажу лестница ни к чему, Халэд, - ответила Флейта. - У них нет ног.
Халэд с ужасом воззрился на нее.
- Я же сказала, что они не люди, - пожала она плечами.
Коридор, в который вел пандус, оказался таким низким, что рыцарям, следовавшим за Флейтой к корме корабля, пришлось согнуться чуть ли не вдвое. Его освещало бледное сияние странных округлых ламп, вделанных в потолок и покрытых стеклом. Свет был ровный, немигающий, и его источником определенно не мог быть огонь.
Каюты, куда привела их маленькая провожатая, освещались привычнее - свечами, да и потолок здесь был повыше, так что рыцари смогли наконец распрямиться. Едва Улаф закрыл за ними массивную дверь помещения, в котором им, как в тюрьме, предстояло просидеть безвылазно пять дней, как палуба под их ногами задрожала от низкого гула, и они ощутили, как диковинный корабль разворачивается носом в открытое море. Затем корабль рванулся вперед.
- Что же все-таки его движет? - спросил Келтэн. - Ветра-то нет.
- Келтэн! - резко прикрикнула Афраэль.
- Извини, - пробормотал он.
- Здесь четыре каюты, - сказала Богиня-Дитя. - В одной мы будем есть, в остальных трех - спать. Располагайтесь, господа. Можете сразу отправляться в постель. В следующие пять дней не случится ничего примечательного.
Спархок и Келтэн вошли в одну из кают, взяв с собой Телэна. Телэн нес две седельные сумки - свою и Халэда.
- Куда подевался твой брат? - с подозрением спросил у мальчика Спархок.
- Он решил немного осмотреться, - ответил Телэн.
- Афраэль запретила ему делать это.
- Правда?
Их немного качнуло, когда корабль совершил новый рывок. Гул перешел в пронзительное завывание, и корабль, казалось, приподнялся в воде, точно сидящий человек встал на ноги.
Келтэн бросил седельные сумки на койку и сел рядом.
- Совершенно ничего не понимаю, - проворчал он.
- Тебе и не нужно понимать, - ответил Спархок.
- Интересно, найдется ли у них что-нибудь выпить. Добрая выпивка была бы сейчас как нельзя кстати.
- Я бы на это не надеялся, да я и не уверен, что тебе захочется пить то, что считается выпивкой у нелюдей. Как бы тебе от нее худо не стало.
В крохотную каюту втиснулся Халэд.
- Не хотелось бы напугать вас, господа, - проговорил он с озадаченным видом, - но мы, похоже, движемся быстрее конского бега.
- Откуда ты знаешь? - спросил Телэн.
- Занавески в центральной каюте прикрывают отверстия наподобие иллюминаторов - во всяком случае они забраны стеклом. Я выглянул наружу. Вокруг все еще стоит туман, но я сумел разглядеть воду. Мы миновали плавучее бревно, и оно исчезло со скоростью арбалетного болта. Есть и еще кое-что. Корпус судна загибается прямо под нами - и он вовсе не касается воды.
- Мы что же, летим! - недоверчиво осведомился Келтэн.
Халэд покачал головой.
- Думаю, что киль касается воды - и это все.
- Ничего не желаю знать об этом, - жалобно проговорил Келтэн.
- Он прав, Халэд, - сказал Спархок. - По-моему, это относится к тем вещам, которые, как сказала Афраэль, совершенно нас не касаются. Больше не заглядывай за эти занавески.
- Неужели ты совсем не любопытен, мой лорд?
- Я могу потерпеть.
- Но ты не против, если я немного поразмыслю об этом, а, Спархок?
- Дело твое, но держи свои догадки при себе. - Спархок сел на койку и начал стягивать сапоги. - Не знаю, как вы, а я намерен подчиниться приказу и отправиться спать. Отличный случай выспаться, а в последнее время нам всем именно этого недоставало. Когда мы прибудем в Джорсан, свежие силы будут очень кстати.
- А до Джорсана всего-то четверть пути вокруг всего мира, - хмуро заметил Халэд, - и это расстояние мы собираемся одолеть за пять дней. Не думаю, что я готов так хладнокровно это воспринять. Спархок, неужели я и вправду должен стать рыцарем?
- Да, - сказал Спархок, швыряя сапоги на пол. - Что еще ты хотел бы узнать, прежде чем я засну?
В следующие пять дней все они много спали. Спархок сильно подозревал, что к этому приложила руку Афраэль, поскольку спящие люди не шатаются где ни попадя и не делают нежелательных открытий.
Еду им приносили на странных продолговатых подносах, сделанных из материала, которого ни один из них не сумел определить. Трапеза состояла исключительно из сырых овощей, а для питья была только вода. Всякий раз Келтэн громко сетовал на скудность пищи, но, поскольку есть больше было нечего, съедал всю порцию.
За полдня до того как они должны были прибыть к месту назначения, все собрались в тесной центральной каюте.
- Ты уверена? - с сомнением спросил Келтэн, когда Флейта сказала, что плыть им осталось не больше десяти часов.
Она выразительно вздохнула.
- Да, Келтэн, я уверена.
- Откуда тебе знать? Ты не выходила на палубу и не говорила с матросами. Мы могли бы... - Келтэн осекся и начал путаться в словах под пристальным страдальческим взглядом Флейты. - Ну да, - выдавил он наконец, - я не сообразил, кажется... Извини.
- Я все равно люблю тебя, Келтэн, - несмотря ни на что.
Халэд откашлялся:
- Долмант не говорил тебе, что эдомийцы не слишком приязненно относятся к нашей церкви? - осведомился он у Спархока.
Спархок кивнул:
- Насколько я понимаю, их взгляд на нашу Святую Матерь немногим отличается от Рендорского.
- Значит, рыцарей церкви там вряд ли встретят с распростертыми объятьями?
- Это уж точно.
- Тогда нам нужно будет переодеться обыкновенными путниками.
- Скорее всего да, - согласился Спархок. Вэнион разглядывал свою карту.
- Куда именно направимся мы из Джорсана, Афраэль? - спросил он у Флейты.
- Вверх по берегу, - небрежно ответила она.
- Это не слишком точно.
- Знаю. Вэнион вздохнул.
- Есть ли нам нужда подниматься вверх по заливу до самого Джорсана? Если бы мы высадились на северном берегу залива, мы бы издалека обошли город. Поскольку эдомийцы так ненавидят нашу Церковь, было бы логично по возможности держаться от них подальше.
- Мы непременно должны попасть в Джорсан, - ответила Флейта и, помолчав, призналась:
- То есть сам по себе Джорсан не так уж и важен, но по пути туда мы встретимся кое с чем очень важным.
- Вот как? И с чем же?
- Понятия не имею.
- Ты еще привыкнешь к этому, - сказал Спархок своему другу. - У нашей маленькой богини время от времени бывают намеки - никаких деталей, только намеки.
- Когда мы пристанем к берегу? - спросил Улаф.
- Около полуночи, - ответила Флейта.
- Высаживаться ночью на чужом берегу - дело опасное, - с сомнением проговорил он.
- Никаких опасностей не будет, - с абсолютной уверенностью объявила она.
- Я не должен об этом беспокоиться - так?
- Беспокойся, Улаф, если тебе так хочется, - улыбнулась она. - Это совсем необязательно, но можешь беспокоиться о чем угодно, если это поднимет тебе настроение.
Когда они вновь вышли на палубу, вокруг стоял туман - все тот же густой непроглядный туман, - и на сей раз странный корабль не зажег своих огней. Их кони, уже оседланные, стояли на палубе, и рыцари свели их по пандусу на усыпанный галькой берег.
Когда они оглянулись на море, корабля там не было.
- Куда он исчез? - воскликнул Улаф.
- Он все еще здесь, - усмехнулась Афраэль.
- Почему же я тогда его не вижу?
- Потому что я не хочу, чтобы его видели. По пути сюда мы миновали множество обычных судов. Если бы кто-нибудь заметил этот корабль, об этом событии рассказывали бы побасенки во всех портах мира.
- Все дело в форме киля, верно? - задумчиво проговорил Халэд.
- Халэд! - прикрикнула она. - Прекрати немедленно!
- Я не собираюсь как-то использовать это, Афраэль. Даже захоти я, у меня бы ничего не вышло, но все-таки своей скоростью это судно обязано своему килю. Я сказал об этом только ради того, чтобы ты не считала меня тупицей, неспособным сложить два и два.
Она одарила его гневным взглядом.
Халэд наклонился и поцеловал ее в щеку.
- Все в порядке, Афраэль, - улыбнулся он. - Я все равно люблю тебя - даже если ты иногда меня недооцениваешь.
- Из этого парня выйдет толк, - заметил Келтэн Вэниону.

***

Холм, подымавшийся от покрытого галькой пляжа, порос густой сочной травой, и к тому времени, когда они поднялись на вершину холма, туман совершенно рассеялся. Широкая дорожка лунного света тянулась, мерцая, по мирной глади залива.
- Судя по моей карте, в миле отсюда, дальше от моря, есть дорога, - сказал Вэнион. - Она идет вдоль залива, более или менее в направлении Джорсана. - Он поглядел на Флейту, которая все еще сверлила гневным взглядом Халэда. - Если не последует возражений со стороны начальства, я полагаю, мы могли бы ехать этой дорогой. - Вэнион вновь вопросительно глянул на Богиню-Дитя.
Она улеглась поудобнее в руках Сефрении и принялась сосать большой палец.
- Ты испортишь себе зубы.
Она вынула палец изо рта и показала ему язык.
- Ну что, поехали? - предложил Вэнион.
Они пересекли широкий холмистый луг, густо заросший солончаковой травой. Лунный свет точно смыл все прочие цвета, и трава, хлеставшая коней по ногам, казалась серой, а лес, встававший за лугом, чудился бесформенным черным пятном. Они ехали медленно, напрягая зрение и слух, готовые при случае мгновенно схватиться за рукоять меча. До сих пор еще ничего не произошло, но рыцари были опытными воинами, и для них мир всегда был полон опасностей.
Когда они въехали под деревья, Вэнион приказал остановиться.
- Почему мы встали? - довольно резко осведомилась Флейта.
- Луна нынче слишком яркая, - пояснил Вэнион, - нужно, чтобы наши глаза привыкли к тени под деревьями. Нам ведь ни к чему было бы заплутаться.
- А-а.
- Нынешняя ночь складывается для нее неудачно, верно? - прошептал Берит Спархоку. - Халэд вывел ее из себя.
- Ей это только на пользу. Порой она становится чересчур самоуверенной и слишком упивается собственной смышленостью.
- Я все слышала, Спархок, - зловеще откликнулась Флейта.
- А я так и полагал, что ты все услышишь, - без смущения отозвался он.
- И почему это сегодня все надо мной измываются? - пожаловалась она.
- Они просто шутят, Афраэль, - заверила девочку Сефрения, - неуклюже, конечно, шутят, но ведь это, в конце концов, эленийцы, чего от них ожидать?
- Может быть, двинемся дальше, пока не стряслось никакой беды? - осведомился Вэнион.
Они двинулись шагом в густой тени леса и примерно через полчаса выехали на узкую изрезанную колеями дорогу. Тут они повернули на восток и продолжили путь, на сей раз уже быстрее.
- Далеко ли до Джорсана, мой лорд? - вскоре спросил у Вэниона Бевьер.
- Около полусотни лиг, - ответил Вэнион.
- Изрядно. - Бевьер испытующе глянул на Флейту.
- Что? - тут нее резко спросила она.
- Да так, ничего особенного.
- Говори, Бевьер.
- Я ни за что на свете не хотел бы оскорбить тебя, о божественная Афраэль, но не могла бы ты ускорить наше путешествие, как сделала это, когда мы ехали через Дэйру с армией Воргуна?
- Нет, не могла бы. Ты забыл, Бевьер, что мы ждем некоего важного события, и я не хочу пролететь мимо него только потому, что тебе так не терпится попасть в джорсанские таверны.
- Довольно, - строго сказала ей Сефрения.
Поскольку стояла еще ранняя осень, они не взяли с собой шатров, а потому примерно через час свернули в лес и расстелили одеяла на опавших листьях, чтобы поспать хоть несколько часов.
Солнце стояло уже довольно высоко, когда они снова тронулись в путь и до заката ехали через лес, так ни разу не встретив ни единой живой души.
На закате они вновь свернули в лес, отъехав примерно на четверть мили от дороги, и устроились на ночлег в узкой лощине, где высокий склон и густая листва скрыли бы от посторонних глаз свет костерка. Ко всеобщему удивлению Улаф сам занялся стряпней, не прибегнув к обычным своим ухищрениям.
- Это не так забавно, когда нет Тиниена, - пояснил он.
- Мне его тоже не хватает, - согласился Спархок. - Так странно не слышать всех этих его "можно предложить?".
- Вы все время как-то странно говорите о том, чья очередь стряпать, - заметил Вэнион. - Я чего-то не знаю?
- Обычно, мой лорд, за очередью следит сэр Улаф, - пояснил Телэн. - Система у него весьма сложная, так что никто из нас до сих пор ее целиком не постиг.
- А не проще было бы составить обычное расписание? - спросил Вэнион.
- Проще, конечно, но сэр Улаф предпочитает собственный метод. У него, правда, есть определенные недостатки. Как-то целую неделю стряпал только Келтэн.
Вэниона передернуло.
На ужин они ели копченую баранину, и по этому поводу Улафу досталось несколько неприязненных взглядов от его спутников. Флейта и Сефрения, однако, расхвалили его выбор. После ужина они устроились на своих импровизированных постелях и быстро заснули.
Полночь уже давно миновала, когда Телэн разбудил Спархока, прикрыв ладонью его рот, чтобы тот со сна не подал голоса.
- В лесу у дороги какие-то люди, - прошептал мальчик. - Они развели большой костер.
- Что они делают? - спросил Спархок.
- Просто торчат там и кого-то явно дожидаются - если не считать того, что пьют без удержу.
- Разбуди остальных, - велел Спархок и, откинув одеяло, потянулся к мечу.
Они прокрались в темноте к дороге и остановились на краю усеянной пнями просеки. Посредине просеки пылал огромный костер, а вокруг него расселись на земле около сотни людей - по большей части крестьяне, судя по одежде. Лица их раскраснелись от отблесков огня и от содержимого глиняных кувшинов, которые они передавали по кругу.
- Странное место для пьянки, - пробормотал Улаф. - Я бы не пошел в лес ради такого обыденного занятия.
- Это оно? - спросил Вэнион у Флейты, которая устроилась на руках у Сефрении, прикрытая темным плащом своей сестры.
- Что - "оно"?
- Ты знаешь, что я имею в виду. Это и есть то, что мы должны были увидеть?
- Думаю, да, - ответила она. - Я буду знать наверняка, когда соберутся все.
- Что, придет кто-то еще?
- По крайней мере один. Те, что уже здесь, не имеют значения.

Предыдущая страница 4 Следующая страница


5 Дэвид Эддингс

И они ждали, а толпа крестьян на просеке становилась все более буйной.
Затем на дальнем краю просеки у дороги появился одинокий всадник. Вновь прибывший был облачен в черный плащ и шляпу с широкими полями, низко надвинутую на лицо.
- Опять! - простонал Телэн. - Неужели ни у кого на этом континенте нет хоть капли воображения?
- Что это значит? - спросил Вэнион.
- Тот, кого в Астеле зовут Сабром, наряжается точно так же, мой лорд.
- Может быть, этот не похож на Сабра.
- Я бы не слишком на это надеялся.
Всадник, между тем, въехал в свет костра, спешился и сдвинул на затылок шляпу. Это был рослый жилистый человек с длинным рябым лицом и узкими глазами. Он взобрался на пенек и стоял, ожидая, покуда крестьяне соберутся вокруг него.
- Внемлите мне, друзья мои! - провозгласил он громким хриплым голосом. - Я принес вам вести.
Полупьяная болтовня крестьян затихла.
- Многое случилось с последней нашей встречи, - продолжал оратор. - Как вы помните, мы решили сделать последнюю попытку мирным путем разрешить наши разногласия с тамульцами.
- А какой же у нас был выбор, Ребал? - выкрикнул один из крестьян. - Только сумасшедший станет воевать с атанским гарнизоном - каким бы там правым ни было его дело.
- Так это, стало быть, Ребал, - прошептал Келтэн. - Выглядит он не слишком впечатляюще, верно?
- Наше дело провозгласил правым сам Инсетес, - отвечал между тем Ребал, - а Инсетес более чем достойный противник атанам.
Толпа отозвалась одобрительным бормотанием.
- Я принес вам добрые вести, друзья, - объявил Ребал. - Нашим послам сопутствовал успех. Сам император признал правоту нашего дела!
Послышались нестройные хвалы.
- Я радуюсь вместе с вами, - продолжал Ребал, - однако перед нами возникла новая опасность, куда более грозная, чем привычная несправедливость тамульских чиновников. Император, который отныне стал нам другом, томится в плену у проклятых рыцарей церкви! Рука злобного архипрелата Чиреллоской церкви протянулась через полмира и схватила нашего друга!
- Возмутительно! - проревел из толпы кряжистый крестьянин. - Чудовищно!
Остальные крестьяне, однако, явно растерялись.
- Он слишком торопится, - критически прошептал Телэн.
- Что? - переспросил Берит.
- Переменить курс, - пояснил Телэн. - Я так думаю, весь год или около того он проклинал тамульцев, как делал Сабр в Астеле. Теперь он хочет проклинать кого-то другого, но для этого вначале нужно обелить тамульцев. Даже у пьяного крестьянина могут возникнуть подозрения насчет чудесного обращения императора. Он проделывает это чересчур быстро - и чересчур легко.
- Расскажи нам, Ребал, - крикнул кряжистый крестьянин, - как наш друг император оказался пленником рыцарей?
- Да, расскажи нам! - завопил еще один голос на другом конце просеки.
- Подставные пособники, - презрительно фыркнул Телэн. - Этому Ребалу только дубинкой орудовать.
- Это было сделано хитро, мои друзья, - объявил Ребал толпе, - весьма хитро! Чиреллоская церковь управляется демонами ада, а они известные мастера обмана. Тамульцы, которые отныне наши друзья, - язычники, и для них непостижимо коварство чиреллоских еретиков. Ни о чем не подозревая, они гостеприимно приняли посольство церковных чиновников, а среди этих грязных еретиков, прибывших в Материон, были рыцари церкви - закованные в железо пособники самого ада. Оказавшись в Материоне, они схватили нашего дорогого друга и покровителя императора Сарабиана и теперь держат его пленником в собственном дворце!
- Смерть тамульцам! - хрипло завопил какой-то изрядно выпивший старик.
Один из крестьян быстро стукнул его дубинкой по затылку, и отставший от моды оратор мешком осел на землю.
- Управление толпой, как же! - хмыкнул Телэн. - Ребал не хочет, чтобы его соратнички ошибались.
Другие крестьяне, явно тоже подставные пособники Ребала, принялись выкрикивать правильный клич: "Смерть рыцарям церкви!" Размахивая дубинками и разнообразным сельскохозяйственным инвентарем, они все громче вопили свой клич, заодно стращая тех, кто все еще пребывал в растерянности.
- Стремления этих чудовищ неприкрыто ясны! - перекрикивал шум толпы Ребал. - Они замыслили держать императора заложником, чтобы атаны не взяли дворец штурмом! Они хотят отсидеться в безопасности, покуда к ним не прибудут подкрепления! И не сомневайтесь, друзья мои, эти подкрепления уже собираются на эозийских равнинах! Армии еретиков уже в походе, и во главе их идут сюда рыцари церкви!
Испуганные восклицания пробежали по толпе крестьян.
- На Материон! - проревел кряжистый крестьянин с дубинкой. - Освободим императора! Толпа подхватила этот крик. Ребал поднял руку.
- Моя кровь так же вспыхнула в жилах от этой вести, как ваша, друзья мои! - прокричал он. - Однако бросим ли мы наши жилища и семьи на растерзание кровожадным рыцарям церкви? Вся Эозия двинулась на Материон! А что стоит между проклятой Эозией и Огнеглавым Материоном? Эдом, друзья мои! Возлюбленная наша родина стоит на пути орды еретиков! Можем ли мы ожидать милосердия от этих дикарей? Кто защитит наших женщин от грязного насилия, если мы двинемся на помощь императору?
Толпа отозвалась горестными криками.
Ребал стремительно перешел к делу.
- И все же, друзья мои, - напористо вещал он, - если мы останемся защищать наши жилища, мы и тем поможем нашему другу императору! Эозийские бестии идут, дабы уничтожить нашу веру и перебить истинно верующих. Не знаю, что решите вы, но я клянусь вам всем, что положу жизнь мою за нашу любимую родину и святую веру! Однако самой смертью своей я задержу продвижение рыцарей церкви! Этим порождениям ада придется задержаться, дабы пролить мою кровь, а между тем подоспеют атаны! Так мы одним ударом защитим наши жилища и поможем нашему другу!
Спархок принялся ругаться - сдавленным шепотом, чтобы не выдать себя.
- Что с тобой? - спросил Келтэн.
- Нас загоняют в западню. Если эти идиоты внемлют тому, что говорит им Ребал, рыцарям церкви придется шаг за шагом отвоевывать себе дорогу к Материону.
- Они довольно быстро использовали переменившуюся ситуацию, - согласился Вэнион. - Пожалуй, даже слишком быстро. Отсюда до Материона почти тысяча лиг. Или у кого-то очень хороший конь, или наш загадочный приятель опять нарушает правила, чтобы известить провинции о том, что произошло в столице после мятежа.
Ребал между тем вскинул руки, чтобы усмирить рев толпы.
- Со мной ли вы, братья? - патетически воскликнул он. - Защитим ли мы дома наши и веру нашу, поможем ли нашим друзьям тамульцам?
Толпа одобрительно взвыла.
- Попросим Инсетеса помочь нам! - крикнул крестьянин с дубинкой.
- Инсетес! - завопил другой. - Инсетес! Призови Инсетеса!
- Вы уверены, друзья мои? - вопросил Ребал, выпрямляясь и теснее запахивая черный плащ.
- Призови его, Ребал! Пробуди Инсетеса! Пусть он скажет нам, что делать!
Ребал принял картинную позу и вскинул руки над головой. Затем он начал говорить, глухим низким голосом произнося гортанные слова.
- Это стирикский? - прошептал Келтэн Сефрении. - Мне кажется, это не очень похоже на стирикский.
- Это чушь, - презрительно фыркнула онa.
Келтэн сдвинул брови.
- По-моему, я о них никогда не слышал, - шепотом сказал он. - В какой части мира живут чуши? Сефрения озадаченно воззрилась на него.
- Я не правильно сказал? - осведомился он. - Они зовутся чушиты? Или чушийцы? Я имею в виду тех, чей язык называется "чушь".
- Ох, Келтэн, - тихо засмеялась она, - до чего же я люблю тебя.
- А что я такого сказал?
Голос Ребала поднялся почти до визга, и он резко опустил руки.
В костре что-то оглушительно взорвалось, и огромные клубы дыма заволокли просеку.
- Внемлите ми, братие! - донесся из дыма оглушительный рык. - Ныне пришед час брани великая.
Люд эдомский оружный, ступай за мною на рать кровавую! Берите мечи булатные, облачите члены своя в брони, а главы в шеломы! Бейте нещадно ворога лютого, домам и пашням погибель несущего! Ступайте во брань ярую с погаными выползками Церкви Чиреллоская! За мной! За мною, вой Господни, и Господь направит стопы и длани ваши!
- Высокий древнеэленийский! - шепотом воскликнул Бевьер. - Вот уже тысячу лет никто не говорил на этом языке!
- Какой бы то ни был язык, а я бы за ним пошел, - проворчал Улаф. - Славная речь!
Дым начал редеть, рассеиваться, и рядом с Ребалом возник широкоплечий богатырь в древних доспехах, вознесший над головой огромный двуручный меч.
- Разор! - проревел он. - Брань и разор!

ГЛАВА 5

- Все ушли, - доложил Берит, вернувшись вместе с Телэном в лагерь, надежно укрытый в узкой лощине. - Правда, сначала они очень долго ходили кругами, выкрикивая лозунги.
- Потом пиво кончилось, - сухо добавил Телэн, - и собутыльники разошлись по домам. - Он взглянул на Флейту. - Ты уверена, что это было важно? Я в жизни не видел более изобретательного мошенничества.
Она упрямо кивнула.
- Это было важно, - уже не в первый раз повторила она, - не знаю почему, но важно.
- Как им удалось устроить эту вспышку и дым? - спросил Келтэн.
- Один из тех, что стояли у самого костра, бросил на угли горсть какого-то порошка, - пожал плечами Халэд. - Все прочие глаз не сводили с Ребала, а потому никто и не заметил, как он это проделал.
- А откуда взялся человек в доспехах? - спросил Улаф.
- Он прятался в толпе, - пояснил Телэн. - Все это представление в самый раз годится для какой-нибудь деревенской ярмарки - той, что проводят далеко-далеко от ближайшего городка.
- Однако тот, что изображал Инсетеса, произнес весьма волнующую речь, - заметил Улаф.
- В этом нет ничего удивительного, - улыбнулся Бевьер. - Ее написал Фалакт в седьмом веке.
- Кто это такой? - спросил Телэн.
- Фалакт был величайшим драматургом древности. Эта волнующая речь взята целиком из его трагедии под названием "Этоник". Этот парень в старинных доспехах попросту заменил в ней несколько слов. Пьеса считается классикой, и ее по сей день ставят иногда в университетах.
- Ты, Бевьер, просто ходячая библиотека, - сказал Келтэн. - Неужели ты помнишь слово в слово все, что когда-нибудь прочитал?
Бевьер рассмеялся.
- Хотел бы я, чтобы было так, друзья мои!.. Просто когда я был студентом, мы с однокашниками как-то поставили "Этоника". Я играл главную роль, так что мне пришлось выучить эту речь наизусть. Стихи Фалакта и в самом деле весьма волнующи. Он был великим творцом - и, само собой, выходцем из Арсиума.
- Мне он никогда не нравился, - фыркнула Флейта. - Он был уродлив, как смертный грех, от него несло, как из сточной ямы, а кроме того, он был воинствующим фанатиком.
Бевьер с трудом сглотнул.
- Пожалуйста, Афраэль, не делай этого, - попросил он. - От такого становится не по себе.
- А О чем была эта пьеса? - спросил вдруг Телэн с загоревшимися глазами.
- Этоник якобы был правителем мифического королевства где-то на территории нынешней Восточной Каммории, - ответил Бевьер. - Легенда гласит, что он затеял религиозную войну со стириками.
- И что же было дальше? - алчно спросил Телэн.
- Он плохо кончил, - пожал плечами Бевьер. - Это же, в конце концов, трагедия.
- Но...
- Когда-нибудь сам прочтешь, Телэн, - твердо сказал Вэнион. - Сейчас не время для историй. Телэн помрачнел.
- Готов спорить, что нашего юного друга можно захватить врасплох в самый разгар кражи, - хохотнул Улаф. - Надо только сказать: "Жил да был когда-то" - и он замрет, как вкопанный.
- Это бросает новый свет на все, что до сих пор происходило в Дарезии, - задумчиво проговорил Вэнион. - Быть может, все это - одно гигантское мошенничество? - он вопросительно поглядел на Флейту.
Она покачала головой.
- Нет, Вэнион. Кое в чем, с чем мы уже сталкивались, была магия различной силы.
- Кое в чем - возможно, но не во всем. Была хоть какая-то магия в том, что мы видели сегодня?
- Ни капли.
- Так, стало быть, магия измеряется? - полюбопытствовал Келтэн. - Ее считают галлонами?
- Как дешевое вино, ты хотел сказать? - ядовито осведомилась Флейта.
- Ну не совсем, но...
- Это было очень важно, - поспешил вмешаться Спархок. - Спасибо тебе, Афраэль.
- Моя жизнь в служении вам, - насмешливо улыбнулась она.
- Прекрати.
- Я что-то ничего не понял, Спархок, - сказал Келтэн.
- Мы только что обнаружили, что не все, о чем сообщалось в Материон, было сотворено настоящей магией. В этих делах замешана изрядная доля мошенничества. О чем это говорит?
- Что наши противники ленятся, - пожал плечами Келтэн.
- Я бы так не сказал, - возразил Улаф. - Они не стесняются потрудиться в действительно важных делах.
- Двое, - сказала Сефрения. - Самое большее - трое.
- Прошу прощения?.. - озадаченно отозвался Улаф.
- Теперь понимаешь, как это может раздражать? - осведомилась она. - Представление, которое мы видели нынче ночью, говорит о том, что у наших противников есть два, от силы три человека, которые владеют настоящей магией. Я бы сказала, что им приходится разрываться на части. То, что происходит в Эдоме - а также, вероятно, в Астеле и Даконии, - не имеет особого значения, а потому они не считают нужным тратить на эти пустяки магию.
- Пустяки или нет, а они могут значительно замедлить продвижение Тиниена, когда он поведет рыцарей церкви через Дарезию к Материону, - сказал Спархок. - Если Ребалу удастся поднять все королевство, как он проделал это с сегодняшними крестьянами, Тиниену придется прорубать себе дорогу через орды воющих фанатиков. Эдомские крестьяне будут убеждены, что наши братья идут сюда, дабы силой вернуть их в истинную веру, и затаятся за каждым кустом с косами и вилами.
- Однако у нас все же есть некоторое преимущество, - глубокомысленно заметил Бевьер. - Наши враги никоим образом не могут знать, что мы в Эдоме и что мы видели сегодня эту милую сценку. Даже если б им было известно, что мы собираемся поднять со дна моря Беллиом - а это вряд ли, - они не знают, где это море, а потому понятия не имеют, куда мы направляемся. Собственно, даже мы не имеем об этом ни малейшего понятия.
- А если бы они и знали, куда им догадаться, что мы могли добраться сюда так скоро, - прибавил Халэд. - Думаю, господа, что мы их изрядно опередили. Если они применяют дешевые трюки, значит, поблизости нет магов, которые могли бы нас вынюхать. Если мы прикинемся обычными путешественниками, мы сможем ехать дальше без помех - а заодно выведаем по пути немало интересного.
- Мы здесь для того, чтобы вернуть Беллиом, Халэд, - напомнила ему Флейта.
- Конечно, но не проходить же из-за этого мимо мелких ценностей, верно?
- Афраэль, - сказал Вэнион, - мы видели и слышали все, что нужно было увидеть и услышать? Она кивнула.
- Тогда нам стоило бы поспешить в Джорсан. Если Халэд прав и нам удалось опередить врага, продолжим и дальше в том же духе. Какая взятка понадобится, чтобы убедить тебя ускорить наше путешествие?
- Мы могли бы поторговаться, лорд Вэнион, - улыбнулась она, - Уверена, что ты можешь предложить мне нечто вполне убедительное.
Они осыпали Богиню-Дитя поцелуями и прибыли в Джорсан вечером следующего дня. Джорсан оказался типичным эленийским портом, прикорнувшим у оконечности залива. Во время путешествия заговорили о подходящей маскировке. Бевьер склонялся к тому, чтобы изобразить паломников, Келтэн предпочитал переодеться компанией гуляк, которая ищет, где бы пошуметь и повеселиться, а Телэн, вероятно под влиянием устроенного Ребалом представления, считал, что забавнее всего будет притвориться бродячими актерами. Они все еще спорили об этом, когда впереди показался Джорсан.
- Зачем попусту тратить время? - осведомился у них Улаф. - С какой стати нам переодеваться? Кому, в конце концов, дело до того, кто мы такие? Если на нас не будет доспехов, джорсанцы не узнают, кто мы такие, и им на нас будет наплевать. К чему все эти ненужные хлопоты?
- Нам придется оставить на себе кольчуги, сэр Улаф, - напомнил Берит. - Как мы объясним это?
- А никак. Мало ли кто носит кольчуги и оружие, такое случается сплошь и рядом. Если кто-то в городе будет чересчур любопытствовать насчет того, кто мы такие и куда направляемся, я очень быстро излечу его от любопытства. - С этими словами Улаф продемонстрировал свой внушительный кулак.
- Стало быть, расчистить себе дорогу силой? - спросил Келтэн.
- Почему бы и нет? Разве нас не для этого обучали?
Трактир оказался неприглядным, но чистым и удаленным от портовых кварталов, так что по округе не шатались горластые хмельные матросы, дрейфуя из пивной в пивную. Внизу располагался общий зал, на втором этаже - спальни, а конюшни - на заднем дворе.
- Оставь это мне, - шепнул Улаф Спархоку, когда они направились к трактирщику, взъерошенному детине с длинным острым носом.
- Валяй, - отозвался Спархок.
- Эй, ты, - бесцеремонно обратился Улаф к трактирщику, - нам нужны пять комнат для ночлега, корм для десяти лошадей и приличный ужин.
- У меня найдется все что вам нужно, добрый господин, - заверил его трактирщик.
- Вот и славно. Сколько?
- Э-э... - остроносый потер подбородок, оценивающе оглядев одежду и внешний вид рослого талесийца. - Полкроны, добрый господин, - объявил он наконец. По всей видимости, цены в его трактире колебались в зависимости от оценки посетителя.
Улаф развернулся и кратко сказал Спархоку:
- Пошли отсюда.
- Где была моя голова? - Трактирщик звонко хлопнул себя по лбу. - Пять комнат и корм для десяти коней? У меня почему-то перепутались цифры, и я решил, что вам нужно десять комнат. Конечно, за пять комнат полкроны - это слишком много. Два серебряных империала - это будет в самый раз.
- Я рад, что ты справился с устным счетом, - проворчал Улаф. - Пойдем, взглянем на комнаты.
- Конечно-конечно, добрый господин. - И трактирщик, обогнав их, поспешил вверх по лестнице.
- Ты обошелся с ним довольно круто, - со смешком заметил Спархок.
- Я никогда не считал трактирщиков интересными собеседниками.
Они вышли в коридор второго этажа, и Улаф заглянул в одну из комнат.
- Проверь, есть ли там клопы, - сказал он Спархоку.
- Добрый господин! - протестующе воскликнул трактирщик.
- Я предпочитаю спать один, - пояснил ему Улаф. - С клопами мне тесно, а кроме того, они мешают спать.
Трактирщик нерешительно хихикнул.
- Очень смешно, добрый господин. Надо будет мне запомнить эту шутку. Откуда вы прибыли и куда направляетесь?
Улаф одарил его долгим ледяным взглядом. Его голубые глаза дохнули замораживающим дыханием северного ветра, под туникой многозначительно перекатились напрягшиеся мускулы.
- Э... пожалуй, это неважно, - торопливо сказал трактирщик. - Меня это совершенно не касается, правильно?
- Ты попал в точку, - сказал Улаф. Он огляделся по сторонам:
- Сойдет, пожалуй. Мы остаемся. Заплати ему, - прибавил он, хлопнув Спархока по плечу, и, громко топая, спустился вниз.
Они передали коней конюхам, отнесли седельные сумки в спальни и вернулись в общий зал, чтобы поужинать.
Келтэн, как обычно, накладывал на тарелку гору дымящегося мяса.
- Наверно, нам придется послать за другой коровой, - шутливо заметил Берит.
- Он еще сосунок, - добродушно заметил Келтэн, - но ход его мыслей мне нравится. - Он ухмыльнулся Бериту, но вдруг его ухмылка медленно погасла, и светловолосый пандионец побледнел. Какое-то время он пристально вглядывался в лицо молодого рыцаря, затем резко отодвинул тарелку и поднялся.
- Пожалуй, я сегодня не голоден, - проговорил он. - Устал я что-то. Пойду спать.
Он развернулся, в несколько шагов пересек общий зал и поднялся по лестнице, перемахивая разом через две ступеньки.
- Что это с ним стряслось? - озадаченно спросил Улаф. - Никогда прежде не видел, чтобы Келтэн отказался от ужина.
- Истинная правда, - согласился Бевьер.
- Поговори с ним, Спархок, когда пойдешь наверх, - посоветовал Вэнион. - Узнай, может, он заболел. Келтэн никогда не оставляет ничего на тарелке.
- Все равно, своей или чужой, - прибавил Телэн.
Спархок не стал затягивать ужин. Он наскоро поел, пожелал остальным спокойной ночи и поднялся наверх, чтобы потолковать с другом. Келтэн сидел на краю кровати, закрыв лицо руками.
- В чем дело? - спросил Спархок. - Неважно себя чувствуешь?
Келтэн отвернулся от него.
- Оставь меня в покое, - хрипло сказал он.
- И не подумаю. В чем дело?
- Неважно. - Светловолосый рыцарь громко втянул носом воздух и провел по глазам тыльной стороной ладони. - Идем, напьемся как следует.
- Никуда мы не пойдем, пока ты не расскажешь мне, что с тобой приключилось.
Келтэн снова шмыгнул носом и стиснул зубы.
- Да чепуха все. Ты будешь смеяться.
- Ты меня плохо знаешь.
- Есть девушка, Спархок, и она любит другого. Теперь ты доволен?
- Почему ты не говорил об этом раньше?
- Я только сейчас это понял.
- Келтэн, что-то я тебя совсем не понимаю. Для тебя всегда все девушки были одинаковы. Ты и имен-то их запомнить не мог.
- На этот раз все по-другому. Ну что, пойдем пить?
- Почем ты знаешь, что она не испытывает тех же чувств к тебе? - Спархок знал, о какой девушке идет речь, и был совершенно точно уверен, что она и в самом деле испытывает к его другу те же чувства.
Келтэн вздохнул.
- Видит Бог, Спархок, в этом мире полным-полно людей поумнее меня. Мне понадобилось столько времени, чтобы все расставить по местам. Скажу тебе только одно: если он разобьет ей сердце, я убью его, будь он хоть трижды братом по оружию.
- Может, ты хотя бы попытаешься говорить здраво?
- Она сама сказала, что любит другого, - сказала так же ясно, как если бы бросила эти слова мне в лицо.
- Алиэн бы так не поступила.
- Откуда ты знаешь, что это Алиэн?! - Светловолосый пандионец стремительно вскочил. - Так вы все это время втихомолку потешались надо мной? - задиристо осведомился он.
- Не будь ослом, Келтэн. Мы бы в жизни так не поступили. Всем нам довелось пройти через это. Не ты, знаешь ли, первым придумал любовь.
- Так значит, все знают...
- Нет. Только я, пожалуй, если не считать Мелидиры. От нее ничто не укроется. Так откуда взялась вся эта чушь, будто бы Алиэн любит другого?
- Я просто все расставил по местам.
- Что ты расставил по местам? Перестань нести околесицу, Келтэн.
- Ты слышал, как она пела в день нашего отъезда?
- Конечно, слышал. У нее прекрасный голос.
- Не о голосе речь, Спархок, а о песне, которую она пела. "Мой красавец синеглазый".
- Ну и что?
- Это Берит, Спархок. Она влюблена в Берита.
- Да о чем ты говоришь?
- Я заметил это только сегодня, когда мы сели ужинать. - Келтэн вновь уткнул лицо в ладони. - Раньше я никогда не обращал на это внимания, но сегодня, когда мы болтали, я взглянул в его лицо и все увидел. Удивляюсь, как ты сам этого не заметил.
- Чего не заметил?
- У Берита синие глаза.
Спархок остолбенело уставился на Келтэна. Затем он взял себя в руки и, изо всех сил стараясь не расхохотаться, осторожно проговорил:
- У тебя тоже - когда они не налиты кровью. Келтэн упрямо покачал головой.
- Его глаза синее моих. Я знаю, что это он. Я просто знаю это! Господь наказывает меня за какой-то давний грех. Он сделал так, чтобы я полюбил девушку, которая любит другого. Что ж, надеюсь, он доволен. Если он хотел заставить меня страдать, Он отменно справился с этой задачей.
- Ты перестанешь нести чушь или нет?
- Берит моложе меня, Спархок, и, Бог свидетель, куда красивее.

Предыдущая страница 5 Следующая страница


Сияющая цитадель 6

- Келтэн...
- Когда он идет, все девушки на сто ярдов вокруг бегут за ним, как щенята. Даже атаны поголовно повлюблялись в него.
- Келтэн...
- Я знаю, что это он. Я просто знаю это. Господь проворачивает свой кинжал в моем сердце. Он покинул меня и сделал так, чтобы единственная девушка, которую я смог полюбить, влюбилась в одного из моих братьев-рыцарей.
- Келтэн...
Келтэн сел прямо и расправил плечи.
- Что ж, хорошо, - сказал он тихо, - если так хочет Бог, пусть так и будет. Если Берит и Алиэн на самом деле любят друг друга, я не встану у них на пути. Я прикушу язык и не открою рта.
- Келтэн...
- Но я клянусь тебе, Спархок, - с жаром продолжал светловолосый пандионец, - если он когда-нибудь обидит ее, я его убью!
- Келтэн! - во все горло рявкнул Спархок.
- Что?
Спархок вздохнул.
- Почему бы нам не пойти выпить? - предложил он, сдаваясь окончательно.

***

Следующее утро выдалось пасмурным. Низкая грязно-серая завеса туч нависала над головой, колыхаясь от гулявшего в вышине ветра. Это был один из тех странных дней, когда непогода бушует в высоте, нагоняя тучи от лежащего на западе залива, но у самой земли воздух остается совершенно неподвижным.
Они рано тронулись в путь, и подковы коней звонко цокали по мостовой узких улочек, где сонные еще лавочники открывали ставни и раскладывали товары. Путники миновали городские ворота и выехали на дорогу, которая тянулась вдоль северного берега залива.
Когда они проехали около мили, Вэнион перегнулся в седле к Флейте, которая, как всегда, уютно устроилась на руках у старшей сестры.
- Далеко нам ехать? - спросил он.
- Какое это имеет значение? - пожала плечами Богиня-Дитя.
- Я бы хотел знать, долго ли нам ехать.
- Что общего между "далеко" и "долго"?
- Они одно и то же, Афраэль. Когда путешествуешь, время и расстояние сливаются в одно целое.
- Вовсе нет, если знаешь, что делаешь.
Спархок всегда восхищался Вэнионом, но никогда его восхищение не было так велико, как в эту минуту. Седобородый магистр даже не повысил голоса.
- Я клоню к тому, Божественная, что никто покуда не знает о том, что мы здесь. Разве мы не хотим, чтобы так продолжалось и дальше? Я не против хорошей драки, но неужели нам так необходимо прокладывать себе путь через толпы пьяных эдомских крестьян?
- Ты всегда подходишь к делу обходными путями, Вэнион, - заметила Флейта. - Отчего ты не мог сразу и напрямик попросить меня ускорить время?
- Я старался быть вежливым. Думаю, что все мы вздохнем с облегчением, когда Беллиом снова окажется в руках Спархока. Впрочем, дело за тобой. Если ты предпочитаешь, чтобы путь к тому неведомому месту, где ты укрыла Беллиом, был залит кровью и завален костями, мы будем счастливы услужить тебе.
- Он отвратителен, - сказала Афраэль своей сестре.
- Я бы так не сказала.
- Еще бы! Вы двое порой даже хуже, чем Спархок и Элана.
При этих словах Спархок поспешил вмешаться в разговор. Афраэль вот-вот могла заговорить о том, о чем нельзя было даже упоминать в присутствии остальных.
- Может быть, поспешим? - твердо спросил он. - Вэнион прав, Афраэль, и ты это знаешь. Если Ребал обнаружит, что мы здесь, нам придется продвигаться с боем.
- Ну ладно, ладно, - на удивление легко уступила она.
- Быстро это у них вышло, - заметил Телэн Халэду. - Я думал, она еще поупрямится.
- Нет, Телэн, - лукаво усмехнулась она, - по правде говоря, я предвкушаю с нетерпением тот горестный вопль, который эхом отдастся от всех гор Дарезии, когда наши враги услышат, что кулак Анакхи вновь стиснул Беллиом. Усаживайтесь поудобнее в седлах, господа, а все прочее предоставьте мне.

***

Спархок проснулся мгновенно, как от толчка. Они ехали краем нагого, открытого всем ветрам утеса, и далеко внизу ярилось море, изо всей силы колотясь о прибрежные скалы. Впереди ехала Сефрения, держа на руках Флейту, за ней гуськом тянулись остальные, закутавшись в плащи, с выражением бесконечного терпения на застывших лицах. Поднявшийся ветер хлестал всадников по глазам и пытался сорвать с них плащи.
В отряде произошли кое-какие совершенно невероятные изменения, но разум Спархока отчего-то оставался равнодушным к этим невероятностям. Обычно Вэнион ехал рядом с Сефренией, чтобы в случае опасности защитить ее, но сейчас Вэниона с ними не было.
Зато был Тиниен. Спархок знал совершенно точно, что Тиниен в тысяче с лишним лиг отсюда, - и тем не менее он был здесь, и его широкое лицо было застывшим, как у остальных, а правое плечо с виду было здоровым, как всегда.
Спархок не стал оборачиваться. Он и так знал, что позади него едет еще одна невероятность.
Кони трусили по извилистой тропке, что тянулась вдоль края длинного, постепенно вздымавшегося утеса к скалистому мысу, далеко в море выставлявшему скрюченный каменный палец. На самой оконечности мыса росло кривое, немыслимо вывернутое дерево, и его длинные ветви полоскал ветер.
Доехав до дерева, Сефрения остановила кобылку, и Кьюрик подошел к ней, чтобы ссадить на землю Флейту. Спархок ощутил укол нестерпимо острой и горестной боли. Он понимал, что Афраэли нужна симметрия, но это было уже чересчур.
Кьюрик поставил Афраэль на ноги и, выпрямившись, прямо глянул на Спархока. Оруженосец нисколько не изменился. Черты его лица были все так же резки и грубоваты, черная жесткая борода все так же подернута сединой. Обнаженные плечи бугрились мускулами, а запястья охватывали стальные браслеты. Не меняя выражения лица, Кьюрик подмигнул Спархоку.
- Ну что же, - решительно сказала Флейта, - начнем, покуда все мои родственники не передумали. Мне пришлось беседовать с ними наскоро, а кое-кого и обругать в гневе, и очень многие из них все еще сомневаются, правильно ли мы поступаем.
- Не надо им ничего объяснять, Флейта, - ворчливо сказал ей Кьюрик. От этих знакомых интонаций глаза Спархока вдруг наполнились слезами. - Просто скажи им, что нужно делать, - и все. Это же, в конце концов, рыцари церкви, а они привыкли выполнять приказы, которые им непонятны.
Флейта радостно рассмеялась.
- До чего же ты умен, Кьюрик!.. Ну что ж, господа, идемте со мной.
Она провела их мимо кривого дерева к самому краю чудовищной пропасти. Даже на такой высоте отдаленный рев прибоя казался оглушительными раскатами грома.
- Итак, - сказала Афраэль, - мне понадобится ваша помощь.
- Чего же ты от нас хочешь? - спросил Тиниен.
- Стойте здесь и одобряйте.
- Что?!
- Просто одобряйте меня, Тиниен. Можете выкрикивать что-нибудь хвалебное, но это необязательно. Все, что мне нужно, это ваше одобрение - и любовь, конечно, - но в этом нет ничего необычного. Мне всегда нужна любовь. - Она одарила их загадочной улыбкой.
А затем шагнула с обрыва в пропасть.
Телэн вскрикнул от ужаса и бросился вслед за ней.
Богиня-Дитя невозмутимо, словно совершая утреннюю прогулку, шла по пустоте. Телэн, однако, камнем падал вниз.
- Этого еще недоставало! - раздраженно воскликнула Афраэль. Она сделала рукой какой-то странный жест, и Телэн перестал падать. Он висел в пустоте, растопырив руки и ноги и в ужасе выкатив глаза.
- Займись им, Сефрения, - приказала девочка. - Я сейчас занята. - Она ожгла гневным взглядом Телэна. - Мы еще об этом потолкуем, молодой человек! - зловеще посулила она и, развернувшись, хладнокровно зашагала дальше, в открытое море.
Сефрения что-то бормотала по-стирикски, сплетая пальцами заклинание. Телэн поднялся в воздухе, забавно трепыхаясь и переваливаясь из стороны в сторону, словно воздушный змей на веревочке, а Сефрения, между тем, преодолевала силу притяжения, что грозила швырнуть его на острые скалы. Добравшись наконец до края утеса, он упал на четвереньки, прополз несколько ярдов по исхлестанной ветром траве и рухнул, содрогаясь всем телом.
А Афраэль тем временем невозмутимо продолжала свой путь в пустоте.
- Ты толстеешь, Спархок, - критически заметил Кьюрик. - Тебе надо больше упражняться. Спархок сглотнул застрявший в горле ком.
- Тебе так хочется говорить об этом? - сдавленно спросил он друга.
- Не так чтобы очень. Собственно, сейчас все твое внимание должно быть устремлено на Афраэль. - Он со слабой усмешкой поглядел на Богиню-Дитя. - Она, конечно, красуется перед нами, но ведь она, в конце концов, только маленькая девочка, а для них это, думается мне, естественно. - Он помолчал и с тоскливой ноткой в голосе спросил:
- Как поживает Эслада?
- Жила неплохо, когда я виделся с ней в последний раз. Знаешь, они с Элис вдвоем хозяйничают на вашей ферме. - Кьюрик удивленно глянул на него. - Эслада решила, что так будет лучше. Все ваши сыновья уже начали обучение, и она решила, что незачем ей и Элис скучать в одиночестве. Они обожают друг друга.
- Это замечательно, Спархок, - проговорил Кьюрик почти счастливым голосом. - Это просто замечательно. Я всегда беспокоился о том, что будет с ними, когда меня не станет. - Он вновь взглянул на Богиню-Дитя. - А теперь все внимание - ей, мой лорд. Она подходит к самому трудному.
Афраэль была уже далеко над бушующими волнами, и вдруг ее фигурка начала источать ослепительно-яркое сияние. Она остановилась - далекая сияющая искорка.
- Помогайте ей, господа, - велела Сефрения. - Посылайте ей всю вашу любовь. Она нуждается в вас.
Ослепительная искорка между тем взмыла по изящной дуге и легко канула в пасмурную пустоту, направляясь прямо к длинным свинцово-серым волнам, которые грохотали, накатываясь на скалистый берег. Она опускалась все ниже и ниже и наконец без единого всплеска исчезла в море.
Спархок задержал дыхание. Казалось, что Богини-Дитя не видно уже целую вечность. Перед глазами пандионца поплыли черные пятна.
- Дыши, Спархок! - рявкнул Кьюрик, ткнув своего господина кулаком в спину. - Много ты ей поможешь, если свалишься в обморок!
Спархок шумно выдохнул и начал жадно хватать ртом воздух.
- Болван, - прошипел Кьюрик.
- Извини, - виновато пробормотал Спархок. Он сосредоточился на девочке, и его мысли тотчас заметались в беспорядке. Конечно, там, глубоко под бесконечно катящимися волнами была Афраэль, но была там также и Флейта... и Даная. От этой мысли сердце у него сжалось, и он похолодел от ужаса.
А затем из угрюмой свинцово-серой воды выметнулась все та же сверкающая искорка. Погружаясь в воду, Богиня-Дитя светилась ослепительно-белым, но сейчас она источала чистейшее голубое сияние. Она подымалась в воздух - и на этот раз не одна. С нею поднимался Беллиом, и казалось, сама земля содрогалась, ощущая его возвращение.
В голубом сиянии Афраэль возвращалась к ним, и в руках у нее была та самая золотая шкатулка, которую шесть лет назад бросил в это море Спархок. Наконец девочка достигла твердой земли. Она направилась прямо к Спархоку и протянула ему блестящую золотую шкатулку.
- В руки твои, о Анакха, на добро ли, на горе ли, вновь отдаю я ныне Беллиом! - торжественно проговорила она, передавая шкатулку Спархоку. И, проказливо улыбнувшись, добавила:
- Постарайся больше его не терять.

ГЛАВА 6

- Он хорошо выглядит, - заметил Халэд напряженным, неестественно ровным голосом.
- И ты так легко об этом говоришь? - отозвался Телэн.
- А ты хочешь, чтобы я забился в истерике?
- Так ты видел его?
- Конечно.
- Где же ты был? Я тебя не видел.
- Мы с лордом Вэнионом были вон там, - ответил Халэд, указывая на дальнюю сторону тропинки. - Нам было сказано сидеть тихо и смотреть. Мы видели, как вы поднялись на утес. Зачем ты спрыгнул с обрыва, Телэн?
- Я не хочу об этом говорить.
Спархок словно не замечал своих друзей. В руках он держал золотую шкатулку. Он ощущал внутри присутствие Беллиома, и, как всегда, камень не был ни дружелюбен, ни враждебен.
Флейта не сводила глаз со Спархока.
- Ты не собираешься открыть шкатулку, Анакха?
- Зачем? Сейчас мне Беллиом не нужен.
- Разве ты не хочешь увидеть его снова?
- Я знаю, как он выглядит.
- Он зовет тебя.
- Да, но я его не слушаю. Всякий раз, когда я вынимаю его, все осложняется, так что я не стану этого делать до тех пор, пока не будет иного выхода. - Он повертел шкатулку в руках, разглядывая работу Кьюрика: сделано на совесть, хотя шкатулка ничем не украшена. Шкатулка как шкатулка, а то, что она сделана из золота, ничего не меняет.
- Как мне ее открыть - я имею в виду, когда мне понадобится ее открыть? Здесь нет замка.
- Просто коснись крышки одним из колец. - Флейта следила за ним все так же пристально.
- Которым?
- Лучше своим собственным. Его она знает лучше, чем кольцо Эланы. Ты уверен, что не чувствуешь этакой...
- О чем ты?
- У тебя не чешутся руки коснуться Беллиома?
- Это можно стерпеть.
- Теперь я понимаю, почему мои родственники так боятся тебя. Ты совершенно не такой, как все люди.
- Все мы на свой лад не такие. Что теперь?
- Мы можем вернуться на корабль.
- Ты можешь передать зов матросам?
- Да.
- Почему бы тебе не попросить их переплыть залив и подобрать нас на этом берегу? Тогда нам не придется ехать обратно в Джорсан, и мы избежим случайной встречи с пособниками Ребала. Кто-нибудь из них мог уже протрезветь настолько, чтобы разглядеть, что мы не эдомцы.
- Ты в странном настроении, Спархок.
- Честно говоря, я слегка недоволен тобой.
- Что же я такого сделала?
- Мне не хочется говорить об этом.
- Ты больше не любишь меня? - Ее нижняя губа задрожала.
- Люблю, конечно, но все равно сейчас на тебя сержусь. Знаешь, те, кого мы любим, иногда нас злят.
- Прости меня, - проговорила она сокрушенным голоском.
- Ладно, оставим это. Мы готовы? Можно садиться на коней и ехать?
- Одну минутку, - сказала Флейта, видимо припомнив что-то. Ее глаза сузились и зловеще заблестели. - Ты! - Она ткнула пальцем в Телэна. - Поди сюда!
Телэн вздохнул, но подчинился.
- Что это ты вздумал выкинуть?
- Ну... я боялся, что ты упадешь.
- Именно я и не упала бы, тупица! Чтоб больше никогда не смел вытворять такое!
Телэну следовало бы проявить послушание - так было проще всего, и так он избежал бы дальнейших упреков. Однако он покачал головой.
- Нет, Флейта, боюсь, что так не пойдет. Я все равно прыгну, если мне покажется, что тебе грозит опасность. - Телэн скорчил гримасу. - Не то чтобы я действовал по своей воле. Я не хочу, чтобы ты решила, будто я уж совсем выжил из ума. Просто я ничего не могу с собой поделать. Всякий раз, когда ты проделываешь такое, я бросаюсь вперед, даже не успев задуматься, что к чему. Если хочешь, чтобы я остался в живых, не устраивай ничего подобного у меня на глазах, потому что я все равно всякий раз буду пытаться удержать тебя - как бы глупо это ни выглядело.
- Почему? - напряженно спросила она. Телэн пожал плечами.
- Наверное потому, что я люблю тебя. Флейта взвизгнула от восторга и повисла у него на шее.
- Он такой милый мальчик! - объявила она, покрывая его лицо поцелуями.

***

Они проехали не больше мили, когда Келтэн вдруг резко осадил коня и грязно выругался.
- Келтэн! - рявкнул Вэнион. - Здесь дамы!
- Оглянитесь назад, мой лорд, - ответил светловолосый пандионец.
Чернильно-черная зловещая туча ползла над самой землей, точно огромный слизняк.
Вэнион тоже выругался и потянулся к мечу.
- Это бессмысленно, мой лорд, - сказал ему Спархок. Он сунул руку под тунику и вытащил блестящую шкатулку. - А вот это, быть может, сработает. - Он стукнул ободком кольца по крышке.
И ничего не произошло.
- Ты должен приказать ей открыться, Спархок, - подсказала Флейта.
- Откройся! - велел Спархок, снова прикоснувшись кольцом к шкатулке.
Крышка отскочила, и Спархок увидел покоящийся внутри Беллиом. Вечная и совершенная Сапфирная Роза сияла неизменной голубизной. Однако когда Спархок протянул руку и достал Беллиом, он ощутил в нем странную обиду.
- Мы оба знаем, кто мы такие, - сказал он камню и его недоброжелательным обитателям. - Я не намерен говорить с тобой по-тролличьи, потому что знаю, что ты поймешь меня на любом языке. Я хочу, чтобы ты прекратил эти глупости с тучей - и сделал это прямо сейчас! Когда я снова обернусь, вашему славному клочку тьмы лучше исчезнуть бесследно. Мне наплевать, как вы это сделаете, но уберите эту тучу!
Сапфирная Роза в его руке вдруг раскалилась и, казалось, начала корчиться под его пальцами. Алые, оранжевые, зеленые, пурпурные блики, перемежаясь с белыми полосками, побежали по лазурным лепесткам Беллиома - это Тролли-Боги, заключенные в камне, пытались сопротивляться. Беллиому, однако, удалось как-то овладеть ими, и уродливые блики постепенно погасли, а камень засиял еще ярче.
А затем резкий яростный рывок - и рука Спархока онемела до плеча.
- Вот так-то лучше! - воскликнул Келтэн и вдруг расхохотался.
Спархок обернулся в седле и увидел, что туча исчезла.
- Что произошло?
- Она задергалась, точно свежепойманный угорь, - Келтэн вновь рассмеялся, - а потом разлетелась на мелкие кусочки! Что ты сотворил, Спархок? Я не слышал, что ты сказал.
- Я дал понять нашему голубому другу и его жильцам, что эта туча меня раздражает. Затем я намекнул, что, когда я раздражен, я становлюсь просто невыносимым.
- Должно быть, они тебе поверили. Флейта взирала на Спархока с нескрываемым потрясением.
- Ты нарушил все правила! - гневно воскликнула она.
- Порой я именно так и поступаю. Бывают случаи, когда полезнее махнуть рукой на формальности.
- Ты не должен был так поступать.
- Но ведь у меня все получилось, верно?
- Это вопрос стиля, Спархок. Формально я здесь главная и уж не знаю, что теперь будут думать обо мне Беллиом и Тролли-Боги.
Спархок рассмеялся и бережно вернул Беллиом в шкатулку.
- Славная работа, - сказал он камню. В конце концов, им предстоит действовать вместе, а небольшая похвала еще никогда не бывала лишней. Затем он плотно закрыл крышку. - Пора немного поразмышлять, господа, - сказал он. - Какие выводы мы можем сделать из этого явления?
- Во-первых, они уже знают, где мы, - сказал Телэн.
- Наверное, все дело в кольцах, - заметила Сефрения. - Именно так все обстояло раньше. Облако - и тень - преследовали Спархока и Элану прежде всего потому, что у них были кольца.
- Беллиом укрыт в шкатулке, - сказал Спархок, - а с ним и Тролли-Боги.
- А они все еще в камне? - спросил Улаф.
- О да, - кивнул Спархок. - Я почувствовал их, когда вынимал Беллиом. - Он взглянул на Афраэль, тщательно подбирая слова для следующего вопроса. Кое-чему все-таки лучше было оставаться скрытым ото всех. - Я слыхал, что бог способен находиться одновременно в нескольких местах, - осторожно начал он.
- Верно, - ответила она.
- Это касается и Троллей-Богов? Флейта помолчала, размышляя.
- Не знаю, - наконец нехотя призналась она. - Быть сразу в нескольких местах - это очень сложно, а Тролли-Боги по природе своей ограниченны.
- Эта шкатулка сдерживает их точно так же, как кольчужный мешочек тогда, в Земохе?
Она покачала головой.
- Нет, не так. Когда они окружены золотом, они не знают, где находятся.
- Какое же это имеет значение?
- Чтобы перенестись куда-то, нужно знать, где находишься сейчас.
- Пожалуй, я поверю тебе на слово. - Спархок нахмурился. - Похоже, мы опять промахнулись, - с кислым видом признался он.
- Как так? - спросил Бевьер.
- У нас нет ни одного достоверного доказательства, что Тролли-Боги в союзе с нашим врагом. Если они заперты в этой шкатулке вместе с Беллиомом и не могут выбраться наружу, значит, они никак не могли заключить этот союз.
- Но в Атанских горах мы видели именно Гхворга, - возразил Улаф. - Стало быть, по крайней мере он вырвался на свободу.
- Ты уверен, Улаф? Эти крестьяне у костра тоже, знаешь ли, были уверены, что верзила в старинных доспехах - это Инсетес.
- Все факты указывают на это, Спархок. То, что мы видели сейчас, было точно таким же, как в прошлый раз, а ведь тогда это были именно Тролли-Боги, разве нет?
- Теперь я и в этом больше не уверен.
- Ну, у кого-то же хватило власти над троллями, чтобы заставить их перебраться из Талесии на северное побережье Атана?
- А собственно говоря, насколько хитрым нужно быть, чтобы перехитрить троллей? Я не имею в виду, что это был такой же грубый фокус, каким Ребал морочил головы крестьянам, но... - Спархок не закончил фразу.
- Это должен быть весьма сложный трюк, дорогой, - пробормотала Сефрения.
- Но ведь все-таки возможный, матушка? Я немедленно откажусь от этой мысли, если ты просто скажешь мне, что такое невозможно.
- Не спеши отвергать эту мысль, - ответила она, и на ее лице отразилось беспокойство.
- Афраэль, - сказал Спархок, - эта золотая шкатулка помешает нашему приятелю отыскать Беллиом? Она кивнула.
- Золото скрывает его. Он не может ни услышать, ни почуять Беллиом, а потому не в силах выследить его по звуку либо ощущению.
- А если я положу в шкатулку кольцо Эланы? Шкатулка скроет и его?
- Да, но твое кольцо все равно остается снаружи, и его можно учуять.
- Всему свое время. - Он коснулся кольцом крышки шкатулки и велел:
- Откройся.
Что-то щелкнуло, и крышка слегка приподнялась.
Спархок снял с пальца кольцо Эланы и положил в шкатулку.
- Присмотри за ним, - сказал он Беллиому.
- Пожалуйста, Спархок, - страдальчески проговорил Вэнион, - больше так не делай.
- Не делать чего?
- Не разговаривай с камнем. Начинает казаться, что он живой.
- Извини, Вэнион. Мне намного проще думать о нем именно так. Беллиом определенно обладает личностью. - Он закрыл крышку и вновь услышал щелчок.
- Э-э... Флейта, - осторожно окликнул Халэд.
- Что?
- Беллиом скрывает именно шкатулка? Или то, что она сделана из золота?
- Все дело в золоте, Халэд. В нем есть нечто, приглушающее Беллиом.
- И то же относится к кольцу королевы Эланы? Она кивнула.
- Я ничего не слышу и не чувствую. - Флейта протянула ладонь к шкатулке в руках Спархока. - Ничего, - подтвердила она. - Зато я чувствую его кольцо.

Предыдущая страница 6 Следующая страница


7 Дэвид Эддингс

- Пусть наденет золотую перчатку, - пожал плечами Келтэн.
- Сколько денег ты прихватил с собой в дорогу, сэр Келтэн? - осведомился Халэд. - Золото, знаешь ли, стоит дорого. - Он прищурился, разглядывая кольцо Спархока. - И вовсе незачем покрывать всю руку, - сказал он наконец, - достаточно прикрыть кольцо.
- Но мне нужно будет при случае быстро достать его, Халэд, - предупредил Спархок.
- Предоставь это мне. Есть у кого-нибудь золотой флорин? Он как раз подошел бы по размеру.
Все дружно полезли в кошельки.
Келтэн с надеждой огляделся, вздохнул и запустил руку в свой кошелек.
- Ты должен мне золотой флорин, Спархок, - сказал он, отдавая монету Халэду.
- Я твой должник, Келтэн, - усмехнулся Спархок.
- Еще бы - все-таки целый флорин. Может быть, двинемся наконец? Что-то холодает.
Поднялся ветер - вначале редкими порывами, но затем все усиливаясь. Они спустились по тропинке с утеса и скоро уже ехали вдоль верхнего края длинного песчаного пляжа. Ветер хлестал их, пронзительно завывая, соленые брызги обжигали кожу.
- Это не простая непогода! - прокричал Улаф, с трудом перекрывая визг и завывания ветра. - Надвигается ураган!
- Не рановато ли для ураганов? - крикнул в ответ Келтэн.
- В Эозии - да! - откликнулся Улаф. Визг ветра все крепчал, и всадники теснее укутались в плащи.
- Нам надо поискать укрытие! - крикнул Вэнион. - Там, впереди, заброшенная ферма. - Он прищурился, пытаясь разглядеть хоть что-то сквозь завесу соленых брызг. - У нее каменные стены, по крайней мере укроемся от ветра!
Они пустили коней галопом и через несколько минут добрались до фермы. Развалины наполовину заросли сорняками, пустые окна в голых стенах слепо глазели на путников. Сам дом совершенно обрушился, а потому Спархок и его спутники спешились во дворе и завели встревоженных коней в строение, которое раньше явно служило амбаром. Пол здесь был завален гниющими остатками крыши, по углам лежали кучки птичьего помета.
- Сколько обыкновенно длится ураган? - спросил Вэнион.
- День-два, - пожал плечами Улаф, - самое большее три.
- Если говорить об этом урагане, я не стал бы биться об заклад, - заметил Бевьер. - Он налетел чересчур быстро и вынудил нас искать укрытие. Мы ведь не сможем носа высунуть из этих развалин.
- Он прав, - согласился Берит. - Кажется, нам остается только заключить, что некто устроил этот ураган, чтобы задержать нас?
Келтэн глянул на него с откровенной враждебностью - явный признак того, что он еще не избавился от своих подозрений относительно молодого рыцаря и камеристки королевы Эланы.
- Не думаю, что ураган нам помешает, - заметил Улаф. - Как только мы окажемся на борту корабля, мы обгоним все на свете ураганы.
Афраэль качала головой.
- В чем дело? - спросил он.
- Этот корабль не годится для того, чтобы выдерживать ураганы. Собственно говоря, я уже отослала его туда, откуда он прибыл.
- Даже не сказав нам ни слова? - возмутился Вэнион.
- Это уж мне решать, Вэнион. При такой погоде корабль для нас бесполезен, так что незачем было подвергать опасности его команду.
- А мне показалось, что он построен на редкость прочно, - возразил Улаф. - Наверняка его создатели принимали в расчет сильные ветры.
Она вновь покачала головой.
- Там, откуда прибыл этот корабль, вообще не дуют ветры.
- Ветры дуют повсюду, Флейта, - заметил он. - Во всем мире нет такого места, где хоть раз не подул бы... - Улаф осекся и уставился на нее. - Да откуда же явился этот корабль?!
- Это не твое дело, сэр рыцарь. Я могу вернуть его, когда буря утихнет.
- Если утихнет, - вставил Келтэн. - И я совсем не удивлюсь, если к тому времени этот полуразвалившийся амбар будет окружен несколькими тысячами фанатиков.
Все переглянулись.
- Думаю, нам лучше тронуться в путь, невзирая на ураган, - сказал Вэнион и взглянул на Флейту. - Ты сможешь?.. Я имею в виду - этот ветер не помешает?..
- Во всяком случае, дела не облегчит, - мрачно созналась она.
- Я не допущу, чтобы ты навредила себе, - сказала Сефрения.
Флейта отмахнулась от нее:
- Нечего обо мне беспокоиться.
- Не пытайся уворачиваться, юная леди, - сурово сказала Сефрения. - Я хорошо знаю, что сотворит с тобой этот ветер.
- А я хорошо знаю, чего будет стоить нашему загадочному приятелю таскать его за собой. Погоня за нами с ураганом на спине истощит его куда больше, чем истощит меня необходимость перенести куда-то десятерых всадников вместе с конями - при том, что я проворней его. Меня ведь не зря называют Шустрой Богиней. Я могу, если понадобится, бегать быстрее Телэна. Куда бы ты хотел отправиться, лорд Вэнион?
Магистр огляделся.
- Назад, в Джорсан?
- Не самое худшее прибежище во время урагана, - согласился Келтэн. - По крайней мере, постели там сухие.
- А пиво мокрое? - ухмыльнулся Улаф.
- Примерно о чем-то в этом роде я и подумал, - сознался Келтэн.

***

Ветер завывал за стенами трактира, но дом был выстроен из камня, а окна прикрывали прочные ставни. Вынужденная задержка приводила Спархока в бешенство, но поделать с этим он ничего не мог.
Едва они вернулись в трактир, Сефрения тотчас уложила Флейту в постель и теперь склонилась над девочкой, словно защищая ее.
- Она очень обеспокоена, - вполголоса сообщил Вэнион. - Похоже, предел божественной силы все-таки существует. Флейта пытается делать вид, что все в порядке, но я-то могу распознать подлинное истощение.
- Но ведь она не умрет? - спросил потрясенный Телэн.
- Она не может умереть, Телэн, - ответил Вэнион. - Ее можно уничтожить, но умереть она не может.
- А в чем разница?
- Не знаю, - сознался Вэнион, - зато я точно знаю, что она очень, очень устала. Нельзя было нам позволять ей делать это. - Он оглядел коридор за дверями комнаты, где Сефрения хлопотала над изможденной маленькой богиней. - А где Келтэн?
- Он и Улаф сидят внизу, в пивной, мой лорд, - ответил Бевьер.
- Мне и самому следовало бы догадаться. Пусть кто-нибудь из вас напомнит им, что если они будут не в состоянии ехать, когда закончится ураган, я им этого не спущу.
Они спустились по лестнице в общий зал и то и дело выглядывали за дверь - проверить, что творится снаружи. Судя по всему, ветер только крепчал.
Наконец Спархок опять поднялся наверх и тихонько постучал в дверь комнаты Сефрении.
- Можно мне поговорить с Флейтой? - шепотом спросил он, когда его наставница открыла дверь.
- Нет, Спархок, - прошептала она, - категорически нет. Она только что заснула. - Сефрения вышла в коридор, прикрыла за собой дверь и демонстративно прислонилась к ней спиной.
- Я не причиню ей вреда, Сефрения.
- Можешь биться об этом об заклад хоть со всей Дарезией, - ответила она со стальным блеском в глазах. - О чем ты хотел ее спросить?
- Могу я использовать Беллиом, чтобы прекратить эту бурю?
- Возможно.
- Почему бы тогда мне этого не сделать?
- Ты хочешь уничтожить Джорсан - и всех его жителей заодно?
Остолбеневший Спархок воззрился на нее.
- Ты не имеешь представления о том, какие силы заключены в природных явлениях, верно, Спархок?
- Отчего же, - сказал он, - имею... некоторое.
- Нет, дорогой, думаю, что нет. Кто бы ни вызвал этот ураган, он очень могуществен и точно знает что делает, однако ураган все же остается природным явлением. Конечно, ты можешь использовать Беллиом, чтобы прекратить его, но тогда вся сила, заключенная в урагане, освободится одновременно и в одном месте. Когда пыль осядет, ты не найдешь и следов Джорсана.
- Наверное, мне лучше отказаться от этой идеи.
- На твоем месте я бы так и сделала. А теперь уходи. Мне нужно присматривать за Афраэлью.
И Спархок пошел назад по коридору, чувствуя себя отчасти мальчиком, которого только что отослали в его комнату.
Навстречу ему поднимался по лестнице Улаф.
- Можно тебя на два слова, Спархок? - спросил он.
- Конечно.
- Думаю, тебе нужно смотреть за Келтэном в оба.
- Вот как?
- Он лелеет кое-какие нехорошие мысли насчет Берита.
- Стало быть, это продолжается?
- А ты, значит, знал об этом - я разумею чувства, которые Келтэн питает к камеристке твоей жены? Спархок кивнул.
- Знаешь, чем больше он пьет, тем хуже, - а в такую бурю больше и заняться нечем, кроме выпивки. У этих его подозрений есть какое-то основание?
- Ни малейшего. Он попросту высосал их из пальца. На самом деле девушка обожает его.
- Я так и думал. Бериту хватило хлопот с супругой императора, чтобы искать себе кого-то еще. И часто с Келтэном такое случается? Я имею в виду - часто он влюбляется так сильно?
- На моей памяти - впервые. Он всегда искал случайных приключений.
- Это, конечно, самое безопасное, - согласился Улаф, - но именно потому, что он ждал так долго, теперь его так крепко прихватило. Надо бы нам постараться держать его подальше от Берита, покуда мы не вернемся в Материон и Алиэн все ему не растолкует.
К ним по коридору подошел Халэд. Вид у оруженосца был недовольный. В руке он держал золотой флорин Келтэна.
- Ничего не выйдет, Спархок, - сказал он. - Я бы запросто мог покрыть камень золотом, но у тебя всякий раз уходило бы полчаса на то, чтобы открыть камень. Я думаю предпринять кое-что еще. Дай мне кольцо. Я собираюсь сходить к ювелиру, и мне понадобятся точные мерки.
Спархок ощутил сильнейшее нежелание расставаться с кольцом.
- А не можешь ты просто... Халэд покачал головой:
- Что бы мы с ювелиром ни придумали, нам все равно придется точно пригнать на место нашу задумку. Полагаю, Спархок, вопрос в том, насколько ты мне доверяешь.
Спархок вздохнул.
- Обязательно нужно было представить это именно в таком свете?
- Я подумал, мой лорд, что так будет быстрее всего. - Халэд протянул руку, и Спархок, сняв кольцо с пальца, положил его на ладонь оруженосца.
- Благодарю, - сказал Халэд. - Твоя вера в меня просто трогательна.
- Хорошо сказано, - пробормотал Улаф.
Позднее, когда Спархок и Улаф отнесли Келтэна наверх и уложили в постель, все собрались в общем зале поужинать. Спархок обменялся несколькими словами с трактирщиком, и ужин Сефрении отнесли в ее спальню.
- Где Телэн? - спросил Бевьер озираясь.
- Сказал, что пойдет подышать свежим воздухом, - ответил Берит.
- В такую бурю?
- По-моему, ему просто на месте не сидится.
- Или не терпится что-нибудь украсть, - добавил Улаф.
Входная дверь с грохотом распахнулась настежь, и порыв ветра внес в общий зал Телэна. Под плащом на нем были камзол и обтягивающие штаны, у пояса прицеплена шпага, которую он носил привычно и ловко. Он привалился спиной к двери, изо всех сил стараясь захлопнуть ее. Мальчик промок до нитки, по лицу текла струями вода, и тем не менее он широко ухмылялся.
- Я только что раскрыл тайну, - со смехом сообщил он, подойдя к друзьям.
- Вот как? - заинтересовался Улаф.
- Сколько, по-вашему, господа, стоит настоящее имя Ребала?
- Как ты узнал его? - требовательно спросил Берит.
- Чистое везение, и более ничего. Я вышел осмотреться. Ветер прокатил меня по узкой улочке и прижал к дверям лавки в конце тупика. Я решил зайти отдышаться, и первое, что я увидел там, было знакомое лицо. Наш загадочный Ребал на самом деле - почтенный торговец из Джорсана. Он сам мне это сказал. В фартуке у него вид не такой впечатляющий.
- Торговец? - недоверчиво переспросил Бевьер.
- Вот именно, сэр рыцарь, причем один из столпов местного общества, судя по его же словам. Он даже входит в городской совет.
- Так тебе удалось узнать его имя? - спросил Вэнион.
- Конечно, мой лорд. Он сам представился, как только ветер внес меня в лавку. Его зовут Амадор. Я даже купил у него кое-что, чтобы заставить его разговориться.
- Чем же он торгует? - спросил Берит.
Телэн запустил руку под рубашку и извлек оттуда полоску ярко-розовой ткани, промокшую и изрядно помятую.
- Правда, прелесть? - спросил он. - Пожалуй, я высушу ее и подарю Флейте.
- Ты шутишь! - расхохотался Вэнион. - Он продает вот это?
- Штоб у меня язык отсох, ежели я вру, вашш-магистерство, - ответил мальчик, подражая говору Кааладора. - Человек, от которого здесь, в Эдоме, бросает в дрожь всех тамульцев, - торговец лентами. Нет, вы только представьте!..
И он сложился пополам в кресле, задыхаясь от хохота.

***

- И как же это действует? - спрашивал Спархок на следующий день, повернув кольцо и разглядывая его основание.
- Это оправа одного из тех колец, которые люди носят, когда хотят отравить чью-то еду или питье, - пояснил Халэд. - Я попросил ювелира снять оправу с прежнего кольца и установить на наше так, чтобы крышечка оказалась как раз над камнем. С одной стороны оправы крохотная петелька, с другой - задвижка. Нужно только коснуться задвижки вот здесь. - Он указал на крошечный штырек, полускрытый массивной оправой. - Петелька снабжена пружиной, так что вот эта золотая крышка отскакивает мгновенно. - Халэд коснулся штырька, и полусфера, прикрывавшая рубин, со щелчком откинулась, открывая камень. - Ты уверен, что кольцо подействует, если ты коснешься Беллиома только ободком? С этой крышечкой чего-то коснуться самим рубином будет затруднительно.
- Достаточно будет и ободка, - заверил его Спархок. - Очень умно придумано, Халэд.
- Спасибо. Прежде чем мы установили оправу на твоем кольце, я заставил ювелира удалить из нее весь яд.
- Так прежнее кольцо было в применении?
- И еще как! Один из наследников эдомской дворянки, которой оно прежде принадлежало, после ее смерти продал кольцо этому ювелиру. Думаю, у нее было множество врагов. Вернее сказать, вначале. - Халэд хихикнул. - Ювелир во мне весьма разочаровался. Он изо всех сил старался хоть ненадолго остаться наедине с твоим кольцом. Этот рубин стоит целое состояние. Я не думаю, чтобы Беллиом подчинился осколку красного стекла, так что я не сводил глаз с прохвоста. Ты бы лучше проверил, как кольцо открывает шкатулку, - просто так, на всякий случай. Если ничего не выйдет, я вернусь в мастерскую и начну отрезать ювелиру пальцы. Думаю, что на втором или третьем он вспомнит, где припрятал камень. Трудно делать тонкую работу, когда на руке недостает пальцев. Я с самого начала сказал ему, что именно так и сделаю, так что, пожалуй, мы можем рассчитывать на его честность.
- Ты безжалостный человек.
- Я просто хотел избежать недоразумений. После того как мы убедимся, что кольцо открывает шкатулку, отнеси его к Флейте и выясни, чувствует ли она рубин под этой крышкой. Если да, я отнесу кольцо к ювелиру, чтобы нарастить золота на крышку. Мы можем делать это, пока не добьемся нужного результата.
- Ты весьма практичен, Халэд.
- Хоть кому-то в этой компании нужно быть практичным.
- Что ты сделал с флорином Келтэна?
- Заплатил им ювелиру. Флорин покрыл часть платы. Остальное ты мне будешь должен.
- Прежде чем мы доберемся домой, я окажусь по уши в долгах.
- Это не страшно, Спархок, - ухмыльнулся Халэд, - мы все знаем, что ты вполне способен их оплатить.

***

- С меня довольно! - со злостью объявил Спархок после того, как наскоро выглянул из-за входной двери наружу. Прошло уже два дня, и все только что спустились в общий зал позавтракать. - Готовьтесь к отъезду.
- Спархок, - сказала Флейта, - я не смогу вернуть корабль в такую бурю. - Вид у девочки все еще был утомленный, но она быстро приходила в себя.
- Значит, мы отправимся сушей. Мы сидим здесь, точно утки в канаве, ожидая, когда наш приятель соберется с силами. Мы должны ехать.
- Спархок, сухопутное путешествие до Материона займет у нас несколько месяцев, - возразил Халэд, - а Флейта пока еще слишком слаба, чтобы ускорять наше продвижение.
- Я не так уж и слаба, Халэд, - запротестовала Флейта. - Я немножко устала, вот и все.
- Тебе непременно нужно делать это самой? - спросил у нее Спархок.
- Я что-то не поняла тебя.
- Если бы здесь оказался кто-нибудь из твоих родственников, он бы смог помочь тебе? - Она нахмурилась. - Скажем, ты принимала бы решения, а он помогал бы тебе физической силой.
- Замечательная идея, Спархок, - сказала Сефрения, - но поблизости нет родственников Афраэли.
- Зато есть Беллиом.
- Я так и знал, что это случится, - простонал Бевьер. - Проклятый камень перевернул мозги Спархока вверх тормашками, и теперь он возомнил себя богом.
- Нет, Бевьер, - усмехнулся Спархок. - Я не бог, но мне доступно состояние, весьма близкое к божественному. Когда я надеваю кольца, Беллиом вынужден исполнять все мои приказы. Если это и не то же самое, что быть богом, то довольно близко. Давайте позавтракаем, а потом все вы соберете вещи и навьючите коней. Мы с Афраэлью покуда обсудим в подробностях, как нам предстоит действовать.

ГЛАВА 7

Ветер завывал на улицах Джорсана, обрушивая на них потоки дождя. Спархок и его друзья поплотнее закутались в плащи, наклонили головы и непреклонно двинулись в сердцевину бушующего урагана.
У городских ворот не было стражи, и отряд выехал в чистое поле, где ветер, ничем не стесняемый, ярился еще сильнее. Говорить было невозможно, так что Спархок попросту показал на раскисшую дорогу, которая вела в Корван, город в пятидесяти лигах севернее Джорсана.
Примерно через милю от города дорога заворачивала за низкий холм, и там Спархок осадил коня.
- Теперь нас никто не увидит! - прокричал он, перекрывая вой ветра. - Посмотрим, что у нас получится! - Он сунул руку под рубаху, где хранил золотую шкатулку.
Берит, ехавший в арьергарде, галопом подскакал к ним.
- Сзади едут какие-то всадники! - крикнул он, вытирая залитое дождем лицо.
- Они гонятся за нами? - спросил Келтэн. Берит только развел руками.
- Сколько их? - спросил Улаф.
- Двадцать пять - тридцать, сэр Улаф. За дождем я не смог их хорошо рассмотреть, но, по-моему, на них какие-то доспехи.
- Отлично, - проворчал Келтэн. - Убивать любителей не слишком-то весело.
- Каково твое мнение? - обратился Спархок к Вэниону.
- Нужно взглянуть на них. Быть может, мы их вовсе не интересуем.
Они развернули коней и проехали ярдов сто назад по раскисшей дорожной грязи.
Всадники, подъезжавшие сзади, перешли на шаг. Это были грубого вида детины, одетые в меха и вооруженные по большей части копьями с бронзовыми наконечниками. Физиономию их вожака украшала огромная густая борода, а на голове у него красовался старинный шлем, увенчанный оленьими рогами.
- Все ясно, - отрывисто проговорил Спархок. - Они явно гонятся именно за нами. Вернемся к остальным и обсудим, что делать.
Они повернули и поскакали к друзьям, которые укрылись у подветренной стороны соснового леска.
- Мы слишком долго проторчали в Джорсане, - сказал Спархок. - Ребал успел созвать подмогу. Люди, которые едут за нами, - воины из бронзового века.
- Как ламорки, которые напали на нас в окрестностях Дэмоса? - спросил Улаф.
- Верно, - сказал Спархок. - Эти, скорее, соратники Инсетеса, чем Дрегната, а в общем, разница невелика.
- Вы определили их предводителя? - спросил Улаф.
- Он едет впереди, - ответил Вэнион.
- Это упрощает дело.
Вэнион вопросительно взглянул на талесийца.
- Мы уже сталкивались с этим прежде, - пояснил Спархок. - Мы не знаем почему, но если убить вожака, остальные солдаты попросту исчезают.
- Не могли бы мы просто спрятаться в лесу? - спросила Сефрения.
- Я бы не хотел рисковать, - ответил Вэнион. - Сейчас мы, по крайней мере, знаем, где они. Если мы потеряем их из виду, они могут обогнать нас, свернуть с дороги и устроить нам засаду. Лучше разобраться с ними сейчас и без промедлений.
- Мы зря тратим время, - отрывисто бросил Келтэн. - Давайте покончим с ними!
- Халэд, - обратился Спархок к своему оруженосцу, - возьми Сефрению и детей, и укройтесь в лесу. Постарайтесь никому не попасться на глаза.
- Детей?! - возмутился Телэн.
- Делай что говорят, - сказал ему Халэд, - и даже не думай проверять, как ты научился владеть шпагой.
Рыцари развернулись и поскакали по грязи навстречу преследователям.
- Они одни? - спросил Бевьер. - Я имею в виду, вы не смогли определить того, кто извлек их из прошлого?
- Мы узнаем это, когда прикончим парня в рогатом шлеме, - проворчал Келтэн. - Когда остальные исчезнут, тот, кто все это устроил, останется стоять под дождем один-одинешенек.
- Нет смысла выжидать, - мрачно сказал Вэнион. - Поторопимся, господа. Я уже промок.
Они откинули плащи, чтобы освободить руки для оружия, надели гладкие стальные шлемы, которые были приторочены к седлам, и прикрепили щиты.
- Я сам им займусь, - бросил Келтэн Спархоку, посылая своего коня в обгон Фарэна. Он расправил плечи, и в голосе его была сдавленная ярость. - Вперед! - прорычал он, обнажая меч.
Рыцари помчались в атаку.
Воины из девятого столетия отпрянули, увидев, что на них во весь опор несутся рыцари церкви и комья грязи летят из-под могучих копыт боевых коней.
Оружие бронзового века и древняя тактика не могли противостоять стальным кольчугам, современным мечам и топорам, а мохнатые коньки старинной породы рядом с конями рыцарей казались едва ли крупнее пони. Келтэн первым врубился в авангард преследователей, а за ним расходящимся клином последовали его спутники. Светловолосый пандионец приподнялся в стременах, нанося мечом размашистые мощные удары. Обычно Келтэн дрался искусно и хладнокровно, но сегодня на него что-то нашло - он рисковал как никогда в жизни, нанося длинные удары и занося меч куда сильнее, чем следовало бы. Круглые бронзовые щиты его противников почти не замедляли ударов его меча, когда он прорубал себе дорогу к бородатому вожаку в шлеме с оленьими рогами. Спархоку и другим рыцарям, ошеломленным безрассудной отвагой Келтэна, оставалось только прикрывать его, рубя тех, кто пытался напасть на него со спины.
Бородатый вожак проревел древний боевой клич и, пришпорив коня, поскакал навстречу Келтэну, неистово размахивая огромной бронзовой секирой.
Келтэн почти небрежно отразил удар секиры своим щитом и нанес мечом удар сверху вниз, вложив в него всю свою силу. Меч прошел как сквозь масло через торопливо подставленный бронзовый щит, и половина блестящего круга отлетела прочь вместе с левой рукой бородача. Келтэн вновь ударил, и его меч разом рассек макушку рогатого шлема и череп противника. Брызнул фонтан крови и мозгов. Сила удара вышвырнула мертвеца из седла, а его соратники заколебались, точно дым, и исчезли.
Однако один всадник на дороге остался. Закутанный в черный плащ, Ребал оказался вдруг одиноким и беззащитным, когда древние солдаты, прикрывавшие его, бесследно растаяли в воздухе.
Келтэн погнал коня к нему, вскинув окровавленный меч, и в его голубых заледеневших глазах была сама смерть.
Ребал завизжал от ужаса, развернул коня и помчался в гущу бури, отчаянно нахлестывая скакуна.
- Келтэн! - проревел Вэнион, когда рыцарь пришпорил коня, чтобы погнаться за беглецом. - Стой!
- Но...
- Стой где стоишь!
Все еще одержимый своей безрассудной яростью, Келтэн начал было возражать.
- Это приказ, сэр рыцарь! Убери свой меч!
- Слушаюсь, мой лорд, - мрачно ответил Келтэн, сунув окровавленный меч в ножны.
- Вынь немедля! - рявкнул Вэнион. - Вытри клинок, прежде чем совать его в ножны!

Предыдущая страница 7 Следующая страница


Сияющая цитадель 8

- Извини, лорд Вэнион, я забыл.
- Забыл?! Что значит - "забыл"? Ты что - необученный щенок? Очисти свой меч, сэр рыцарь! Я хочу, чтобы он заблестел, прежде чем ты уберешь его в ножны.
- Хорошо, мой лорд, - пробормотал Келтэн.
- Что ты сказал?
- Хорошо, мой лорд! - во все горло проорал Келтэн.
- Так-то лучше.
- Спасибо, Вэнион, - пробормотал Спархок.
- А с тобой, Спархок, я разберусь позже! - огрызнулся Вэнион. - Заставлять его следить за своим снаряжением - это твоя обязанность. Ты командир, а не пастух! - Магистр огляделся. - Ладно, - продолжал он жестко, - построились и едем назад. Попроворней, господа, попроворней! Мы солдаты Господа. Давайте хотя бы попытаемся сделать вид, будто знаем, что делаем!
Деревья более или менее укрыли всадников от ураганного ветра. Вэнион повел рыцарей через сосновый лесок - туда, где укрылись Халэд, Сефрения и "дети".
- Никто не ранен? - тотчас спросила Сефрения.
- Во всяком случае, видимых ран у нас нет, матушка, - ответил Спархок.
Она вопросительно взглянула на него.
- Лорд Вэнион был в голосе, - ухмыльнулся Улаф. - Он был слегка недоволен кое-кем из нас и сообщил нам об этом - весьма недвусмысленно.
- Довольно, сэр рыцарь, - сказал Вэнион.
- Слушаюсь, мой лорд.
- Вы смогли узнать, кто воскресил этих солдат? - спросил Халэд у Спархока.
- Нет. Там был Ребал, но больше мы никого не видели.
- Как прошел бой?
- Жаль, что ты не видел его, Халэд! - восторженно отозвался Берит. - Сэр Келтэн был просто неподражаем!
Келтэн метнул в него ненавидящий взгляд.
Сефрения проницательно взглянула на обоих.
- Поговорим об этом после того, как избавимся от бури, - сказала она. - Спархок, ты готов?
- Сейчас, - ответил он. Сунув руку под рубаху, он достал шкатулку и велел ей открыться. Затем он надел на палец кольцо Эланы и вынул Беллиом.
- Начнем, - сказала Сефрения. Она подняла Флейту, и Спархок взял девочку на руки.
- Что нам нужно сделать? - спросил он.
- Вначале я буду говорить через тебя, - ответила она. - Ты ничего не поймешь, потому что язык тебе незнаком.
- Неизвестный стирикский диалект?
- Нет, Спархок, не стирикский. Этот язык намного старше. Расслабься. Я проведу тебя через это. Дай мне шкатулку. Когда Беллиом перемещается из одного места в другое, весь мир вздрагивает. Не думаю, чтобы наш приятель мог тотчас же определить, где окажется Беллиом, поэтому если ты немедленно положишь в шкатулку камень и кольцо Эланы - и закроешь собственное кольцо, он так и не узнает, куда мы девались. Теперь возьми Беллиом обеими руками и скажи ему, кто ты такой.
- Он это и так знает.
- Так напомни ему это, Спархок, и говори на языке троллей. Будем соблюдать формальности. - Она поудобнее устроилась в надежном кругу его покрытых кольчугой рук.
Спархок поднял Беллиом, проверив, чтобы ободки обоих колец плотно касались камня.
- Голубая Роза, - сказал он на языке троллей, - я - Спархок Эленийский. Ты знаешь меня?
Лазурное сияние, омывавшее его руки, затвердело, словно свежевыплавленная сталь. Отношения Спархока и Беллиома отличались двойственностью, и у камня-цветка не было причин любить его.
- Скажи ему, кто ты на самом деле, Спархок, - предложила Флейта. - Добейся, чтобы он признал тебя.
- Голубая Роза, - вновь заговорил Спархок на жутком наречии троллей, - я - Анакха, и у меня кольца. Ты знаешь меня?
Когда он произнес роковое имя, Беллиом слегка вздрогнул, и стальной отлив исчез из его лепестков.
- Недурное начало, - пробормотал Спархок. - Что теперь?
- Теперь моя очередь, - ответила она. - Расслабься, Спархок. Впусти меня в свой разум.
Это было странное ощущение. Казалось, собственная воля Спархока перестала существовать, когда Богиня-Дитя бережно, даже любовно взяла его разум в свои маленькие ладони. Голос, исходивший из его уст, звучал до странности мягко, а слова языка, слетавшие с губ, чудились неуловимо знакомыми, скользили где-то на грани понимания.
Затем мир вокруг него на миг заколебался и поблек, пронизанный неким сумеречным и одновременно ярким сиянием. Потом все это исчезло, и в глаза ему ударил яркий свет солнца. Дождь прекратился, и ураганный ветер сменился неясным, почти неощутимым ветерком.
- Поразительно! - воскликнула Афраэль. - Мне такое и в голову не приходило! Спрячь Беллиом, Спархок. Быстро.
Спархок положил в шкатулку камень и кольцо Эланы и защелкнул крышку на собственном кольце. Затем он оглянулся на юг и увидел над самым горизонтом черную полоску туч. На севере, у подножия холма, пристроился довольно большой город - приятный с виду, с крышами из красной черепицы, которые весело сияли под осенним солнышком.
- Это Корван? - недоверчиво спросил он.
- Ну разумеется! - Флейта легкомысленно тряхнула головой. - Ты же именно сюда хотел попасть, верно?
- Неплохая скорость, - слабым голосом заметил Улаф.
Сефрения вдруг рассмеялась.
- Мы хотели испытать выносливость нашего приятеля, - сказала она. - Теперь-то мы узнаем, насколько хватит у него сил. Если он захочет и дальше преследовать нас, ему придется взвалить на плечи этот ураган и гоняться за нами во всю прыть.
- О, это будет так весело! - воскликнула Флейта, радостно хлопая в ладоши. - Я бы никогда не подумала, что мы сможем прыгнуть так далеко!
Келтэн прищурился на яркое осеннее солнце.
- Судя по всему, скоро полдень. Почему бы нам не заехать в Корван и не подкрепиться? В недавней драке я нагулял изрядный аппетит.
- Неплохая идея, Спархок, - заметил Вэнион. - Положение изменилось, так что нам стоило бы обсудить наши планы и придумать, что в них мы можем улучшить.
Спархок кивнул. Он ударил каблуками по бокам Фарэна, и они двинулись вниз с холма, к Корвану.
- Ты, кажется, удивилась, - прошептал он на ухо Флейте.
- Удивилась? Спархок, я была потрясена.
- И чем же?
- Ты это вряд ли поймешь, отец. Помнишь, как Тролль-Бог Гхномб перемещал вас через Северную Пелозию?
- Он, кажется, замораживал время? Она кивнула.
- Я делаю это иначе, но я, в конце концов, искушенней Гхномба. Беллиом делает это совсем по-другому - и на самом деле гораздо проще. Гхномб и я разные, но оба мы - часть этого мира, а потому для нас очень важны приметы местности. Это дает нам ощущение места и постоянства. Беллиом, оказывается, ни в чем таком не нуждается. Ему достаточно подумать о каком-то другом месте - и он уже там.
- А ты смогла бы так? Афраэль поджала губы.
- Увы! - Она вздохнула. - Немного унизительно признаваться в этом, но Беллиом намного умнее меня.
- Зато не такой милый.
- Благодарю тебя, добрый сэр. Спархок вдруг кое о чем вспомнил.
- А Даная сейчас в Материоне?
- Конечно.
- Как поживает твоя мама?
- Неплохо. Она и воры изо всех сил стараются наложить руки на какие-то бумаги, спрятанные в министерстве внутренних дел.
- Там все в порядке?
- Пока да. Я знаю, порой я тебя раздражала, но быть одновременно в двух местах так трудно. Даная почти все время спит, и я пропускаю многое, что там происходит. Мама немножко обеспокоена. Она думает, что Даная заболела.
- Не обеспокой ее чрезмерно.
- Хорошо, отец.
В Корване они отыскали приличный с виду трактир. Улаф перекинулся несколькими словами с трактирщиком, и их провели в отдельную столовую в глубине дома, где льющийся из окно солнечный свет золотил дубовые столы и скамьи.
- Можешь ты помешать любопытным подслушать нас, матушка? - спросил Спархок.
- Сколько раз еще ты спросишь об этом, прежде чем запомнишь ответ? - с усталым вздохом осведомилась Сефрения.
- Я просто хотел удостовериться, вот и все.
Они сняли плащи, составили оружие в углу и уселись за стол.
Косоглазая неряшливая служанка подошла к ним и принялась перечислять, какие блюда имеются сегодня на кухне.
Сефрения покачала головой.
- Скажи ей, Вэнион.
- Леди, я и вот эта девочка будем есть баранину, - твердо сказал он. - Нам не нужна свинина.
- Повар нынче не стряпал баранины, - гнусаво ответила служанка.
- Так пускай состряпает.
- Ему это страх как не понравится.
- Ему и не должно нравиться. Скажи ему, что, если мы не получим баранины, мы оставим наши деньги в другом трактире. Хозяину здешнего заведения это тоже страх как не понравится, не так ли?
Служанка помрачнела и, громко топая, удалилась.
- Вот это Вэнион, которого мы узнали и полюбили еще мальчишками! - рассмеялся Келтэн. Судя по всему, утренний бой поднял ему настроение.
Вэнион развернул карту.
- У нас имеется хорошая дорога, ведущая на восток, - сказал он. - Она пересекает Эдом и Кинезгу. Мы перейдем границу Тамула в Сарне. - Он взглянул на Флейту. - Насколько далеко может перенести нас Беллиом за один прыжок?
- Не желаешь ли побывать на луне, лорд Вэнион? - Она нахмурилась. - У этих прыжков есть один недостаток. Беллиом, проделывая это, издает весьма отчетливый звук. Возможно, он сам не осознает, что происходит, но этот звук возвещает о том, где он находится. Быть может, нам удастся научить его действовать бесшумно, но на это уйдет время.
- И это обстоятельство приводит нас к другой проблеме, - вставила Сефрения. - Спархок владеет всей мощью Беллиома, но пока еще не умеет ею пользоваться.
- Благодарю, - сухо сказал Спархок.
- Прости, дорогой, но это так. Всякий раз, когда ты брался за Беллиом, мне или Афраэли приходилось направлять каждый твой шаг. Нам определенно понадобится время, чтобы научить Беллиом не шуметь и научить тебя пользоваться им без того, чтобы кто-то водил тебя за ручку.
- Я тоже люблю тебя, Сефрения. Она нежно улыбнулась.
- В твоих руках, Спархок, небывалое могущество, но проку от него будет немного, если все, что ты умеешь - размахивать им, точно флагом. Не думаю, что нам нужно немедленно отправляться в Материон. Небылица, которую ты состряпал для Эланы, объяснит наше отсутствие еще на две-три недели. Разумеется, мы захотим обойти все ловушки и засады, которые приготовят на нашем пути враги. - Она помолчала. - Пожалуй, они даже сослужат нам службу. Ты сможешь как следует попрактиковаться.
- Пусть попрыгает, - проворчал Улаф.
- Прекрати это, Улаф! - прикрикнула она.
- Извини, Сефрения. Такая у меня привычка. Я обдумываю что-то, а потом выпаливаю вывод. Промежуточные звенья не слишком-то интересны. Наши приятели устраивали по всей Империи заварушки, чтобы погонять атанов по всему континенту - там вампиры, там вурдалаки, тут сияющие либо древние армии. Единственной их целью было привести в смятение имперские власти. Мы, знаешь ли, могли бы позаимствовать у них этот прием. Они могут слышать и чуять Беллиом - особенно когда он проделывает что-то шумное. Насколько я понимаю, он может переместиться куда угодно. Предположим, Спархоку захотелось поглядеть, какая погода сейчас в Дарсасе. Он велит Беллиому взять его за шкирку и доставить на площадь перед дворцом короля Алберена. Спархок покрутится там с полчаса - чтобы наши приятели смогли увидеть и учуять его - а потом прыгнет через весь континент в Бересу, что в Южной Арджуне, и пробудет там ровно столько, чтобы его учуяли. Тогда он отправится в Сарсос, потом в Джуру в Южной Даконии, потом заглянет в Симмур, чтобы поболтать с Платимом, - и все это за полдня. Он вовсю попрактикуется, как использовать Беллиом, и к закату наши приятели не будут иметь ни малейшего понятия, где он сейчас или куда направится. Что еще веселее, наш таинственный дружок не сможет различить, который из этих прыжков важен, так что ему придется всякий раз гоняться за Спархоком.
- Таская на спине ураган, - прибавил Келтэн. - Улаф, ты гений!
- Да, я знаю, - с надлежащей скромностью согласился талесиец.
- Мне это нравится, - объявил Вэнион. - А ты что думаешь, Сефрения?
- Это даст Спархоку и Беллиому возможность получше узнать друг друга, - согласилась она, - что нам прежде всего и нужно. Чем лучше они будут знать друг друга, тем легче им будет работать вместе. Прошу у тебя прощения, сэр Улаф. Выпаливай свои выводы всякий раз, когда пожелаешь.
- Что ж, отлично, - деловито сказал Вэнион, - ведь покуда Спархок будет совершать свои прогулки по миру, мы все станем невидимками - не настоящими, конечно, невидимками, но если с нами не будет Беллиома, наш таинственный друг не сможет ни услышать, ни учуять нас. Я прав?
- Пожалуй да, - согласилась Флейта. - А если бы и смог - Спархок наделает столько шума, что ему будет уже не до нас.
- Превосходно. Предположим, мы начнем отсюда. Спархок прыгнет в Дарсас и перебьет там все стекла. Потом он прыгнет назад, заберет нас и доставит в... - Вэнион всмотрелся в карту, - в Кирон на кинезганской границе. - Он постучал пальцем по карте. - Затем он попрыгает по разным местам, оставляя Беллиом и кольца открытыми, чтобы наш приятель всякий раз мог его учуять. Наконец он присоединится к нам в Кироне и спрячет Беллиом в шкатулку. К тому времени наш приятель так запутается, что уже не сможет понять, где мы находимся.
- Обрати внимание, Спархок, - ухмыльнулся Келтэн. - Именно так и должен мыслить магистр.
Спархок что-то проворчал. Тут в голову ему пришла одна мысль.
- Когда тронемся в путь, мне нужно будет поговорить с тобой, - сказал он негромко своему светловолосому другу.
- Что-нибудь случилось?
- Пока нет, но ты успешно к этому идешь.
Неряшливая служанка принесла еду, одарив недружелюбным взглядом Вэниона, и они принялись за трапезу.
Поев, они тут же встали из-за стола и начали собираться в дорогу.
- Так в чем же дело? - спросил Келтэн. Он и Спархок ехали позади всех.
- Не пытайся убить себя.
- О чем ты говоришь?
- Не скромничай, Келтэн. Я видел, что ты творил нынче утром. Ты хоть представляешь, насколько ты прозрачен для тех, кто хорошо тебя знает?
- Ты чересчур умен, Спархок, - упрекнул светловолосый пандионец.
- Это мой недостаток. У меня и так забот полон рот. Не прибавляй к ним еще и эту.
- Это наилучшее решение.
- Несуществующей проблемы, ты, олух! Алиэн положила на тебя глаз с тех пор, как мы покинули Чиреллос, и она не собирается отказываться от своего намерения. Ей нужен ты, Келтэн, ты, а не Берит. Если ты не прекратишь всю эту чушь, я верну тебя в Дэмос и заточу в орденском замке.
- И как же ты предполагаешь это сделать?
- У меня есть вот этот дружок, забыл? - Спархок похлопал себя по оттопырившейся на груди рубахе. - Я ухвачу тебя за волосы, заброшу в Дэмос и вернусь сюда прежде, чем Вэнион успеет сунуть ногу в стремя.
- Это нечестно.
- Ну вот, теперь ты говоришь совсем как Телэн. Я и не пытаюсь быть честным. Я хочу помешать тебе убить себя. Мне нужна твоя клятва.
- Нет.
- Дэмос прекрасен в это время года. Тебе понравится. Ты будешь проводить дни в молитвах. Келтэн выругался.
- Ты уже употребил некоторые слова, Келтэн. Теперь сложи их в нужную клятву. Поверь мне, друг мой, ты не сделаешь с нами ни шагу, пока не поклянешься мне, что прекратишь все эти глупости.
- Клянусь, - пробормотал Келтэн.
- Нет, этого недостаточно. Сделаем все как надлежит. Я хочу, чтобы эта процедура произвела на тебя должное впечатление. У тебя есть привычка забывать о том, о чем внятно не сказано вслух.
- Может, потребуешь, чтобы я подписался собственной кровью? - едко осведомился Келтэн.
- Это интересная мысль, но у меня под рукой нет пергамента. Я приму у тебя лишь словесную клятву - пока. Возможно, позже я передумаю, так что не прячь свои вены и хорошенько наточи кинжал.

***

- Спархок? - воскликнул посол Фонтен. - Что ты делаешь в Дарсасе? - Седовласый тамульский дипломат потрясенно воззрился на рослого пандионца.
- Я здесь проездом, ваше превосходительство, - пояснил Спархок. - Можно войти?
- Разумеется, мальчик мой! - Фонтен распахнул настежь двери, и Спархок и Флейта вошли в отделанный алым кабинет тамульского посольства.
- Вы хорошо выглядите, ваше высочество, - улыбнулся Фонтен девочке, но тут же пристальнее вгляделся в нее. - Извините. Я принял вас за дочь принца Спархока. Вы очень на нее похожи.
- Мы в дальнем родстве, ваше превосходительство, - ответила Флейта, не моргнув глазом.
- Ваше превосходительство, до вас уже дошли известия о том, что произошло в Материоне несколько недель назад? - спросил Спархок, пряча Беллиом во внутренний карман рубахи.
- Только вчера, - ответил Фонтен. - Император в безопасности?
- Моя жена присматривает за ним. У нас мало времени, ваше превосходительство, так что я не успею объяснить всего. У вас достаточно широкие взгляды, чтобы принять как непреложный факт, что стирики обладают некоторыми необычными способностями?
Фонтен слабо усмехнулся.
- Принц Спархок, в моем возрасте человек готов принять практически все. Каждое утро, просыпаясь, я обнаруживаю, что все еще жив, и после этого потрясения могу смотреть в лицо любым диковинам.
- Отлично. Я и мои друзья примерно час назад покинули эдомский город Корван. Они скачут к Кирону, городу на кинезганской границе, а я решил потолковать с вами.
- Час назад?!
- Просто примите это на веру, ваше превосходительство, - посоветовала ему Флейта. - Это одна из тех необычных стирикских способностей, о которых говорил Спархок.
- Не знаю, как много сообщил вам гонец, - продолжал Спархок, - но очень важно, чтобы командиры всех атанских гарнизонов Империи знали, что министерству внутренних дел больше нельзя доверять. Министр Колата работает на наших врагов.
- Мне никогда не нравился этот человек, - заметил Фонтен и проницательно взглянул на Спархока. - Это известие, Спархок, не столь уж важно, чтобы ради него ты нарушал все законы природы. Что ты действительно делаешь в Дарсасе?
- Оставляю ложный след, ваше превосходительство. У наших врагов есть способ обнаруживать мое присутствие, поэтому я хочу, чтобы они обнаружили его в самых разных уголках Империи - это приведет их в смятение. Мы с друзьями возвращаемся из Корвана сушей в Материон и предпочли бы не натыкаться по пути на засады. Так что этот визит отнюдь не тайный, посол Фонтен, и ты можешь дать знать кому угодно, что я побывал здесь. Наш противник скорее всего уже знает это, но пусть он получит подтверждение.
- Мне по душе твой образ действий, Спархок. Вы поедете через Кинезгу? Спархок кивнул.
- Неприятная страна.
- Да и времена сейчас не слишком приятные. Да, кстати, не помешает, если ты будешь рассказывать о моем визите с откровенно самодовольным видом. До сих пор мы сильно отставали от нашего врага, но несколько дней назад все изменилось. Теперь наш враг, кто бы он ни был, отстает от нас, и я бы с радостью ткнул его носом в этот факт.
- Я сейчас же сообщу об этом городскому глашатаю. - Старик задумчиво возвел глаза к потолку. - Сколько еще ты можешь здесь пробыть?
- Самое большее час.
- Вполне достаточно. Почему бы нам тогда не заглянуть во дворец? Я проведу тебя в тронный зал, и ты выразишь свое почтение королю - перед всем его двором. Я не знаю лучшего способа дать знать всей округе, что ты побывал здесь.
- Мне по душе ваш образ действий, ваше превосходительство, - ухмыльнулся Спархок.

***

С каждым разом получалось все легче. Вначале Беллиом подчинялся с большой неохотой, и Флейте то и дело приходилось вмешиваться и говорить с камнем на языке, который, как подозревал Спархок, был изначальным языком самих богов. Постепенно камень начинал понимать, чего от него хотят. Впрочем, подчинялся он Спархоку по-прежнему без особого воодушевления. Его приходилось принуждать. Спархок обнаружил, что разглядывание Вэнионовой карты немного помогало ему. Как только Беллиом понял, что карта - это изображение мира, Спархоку стало легче объяснять камню, куда он хочет попасть.
Впрочем, это не означало, что они обошлись без ошибок. Один раз, когда Спархок сосредотачивался на городе Дэла, что на восточном побережье, у него мелькнула смутная мысль о сходстве этого названия с Дэмосом, и после того как мир заволокся светящимися сумерками, а затем снова стал прежним, Спархок обнаружил, что он и Флейта едут верхом на Фарэне по залитой лунным светом дороге, что вела к ферме Кьюрика.
- Что ты творишь?! - воскликнула Флейта.
- Извини. Я отвлекся.
- Думай о деле, Спархок. Беллиом откликается на твои мысли, а не на слова. Он, наверное, даже не понимает эленийского - да и кто его, собственно говоря, понимает?
- Не вредничай.
- Немедленно верни нас назад!
- Слушаюсь, сударыня.
Мир знакомо дрогнул, и лунный свет посерел. Они снова были под ярким осенним солнцем, на дороге в нескольких милях от Корвана, и друзья с изумлением смотрели на них.
- Что случилось? - спросила Сефрения у Флейты.
- Наш славный вождь позволил себе повитать в облаках, - с ядовитым сарказмом пояснила Флейта. - Мы только что заглянули в Дэмос.
- Дэмос! - воскликнул Вэнион. - Да ведь это же на другой стороне мира!
- Вот именно, - согласилась она. - Там сейчас середина ночи. Мы оказались на дороге, ведущей к ферме Кьюрика. Не иначе как наш неустрашимый командир заскучал по стряпне Эслады.
- Я могу обойтись без всех этих "славных вождей" и "неустрашимых командиров", - раздраженно сказал ей Спархок.
- Тогда делай все как надо.
В проблеске тьмы, затрепетавшем на краю зрения Спархока, на сей раз ощущалась толика отчаяния и смутного смятения. Спархок даже не задумался о том, что делает.
- Голубая Роза! - рявкнул он Беллиому, поднимая вторую руку так, что оба кольца коснулись сапфирных лепестков. - Уничтожь эту тень!
Камень дрогнул в его руках, и за его спиной раздался шипящий треск.
Тень, которая так долго следовала за ними по пятам и которую они вначале сочли принадлежащей Азешу, затем - Троллям-Богам, испустила пронзительный вопль и невнятно, мучительно залопотала. Спархок увидел, как глаза Сефрении расширились.
Тень кричала по-стирикски.

ГЛАВА 8

- Такие, стал-быть, делишки, ваш-ш-величество, - говорил Кааладор, - чегой-то меня не очень тянет пускаться в пляс по улицам. Энти мужички из "унутренних дел" разве што двери на ночь гвоздями не заколачивали, только бы мы лапу не наложили на бесценные ихние бумаженции, а тут, нате вам, - цельная груда бумажек, и где - я ж там раза четыре-пять все переворошил, землю, можно сказать, носом рыл. Неужто, по-вашему, энто дельце тухлятиной не пованивает?
- Что он сказал? - спросил император Сарабиан.
- Он подозревает неладное, - добросовестно перевела Элана. - Он считает, что мы чересчур легко отыскали эти документы, и мне кажется, что он, может быть, прав.
Они снова собрались в королевских покоях замка, который с недавних пор повсеместно именовался "Замком Эланы", чтобы обсудить неожиданную находку папок с документами, которые до сих пор никак не удавалось найти. Сами документы лежали стопками на столах и на полу центральной гостиной.
- Неужели обязательно все усложнять, мастер Кааладор? - со слегка страдальческим выражением лица осведомился император. Соответственно своим новым привычкам, Сарабиан оделся на западный манер. Элане казалось, что сегодняшний наряд императора - черный бархатный камзол и жемчужно-серые штаны - выбран не слишком удачно. Черный бархат придавал бронзовой коже Сарабиана нездоровый желтый оттенок.
- Ваше величество, - ответил Кааладор, на время оставив свой любимый говор, - я профессиональный мошенник. Я по опыту знаю, что если что-то кажется чересчур хорошим, на деле, как правило, выходит наоборот.
Стрейджен просматривал папку с документами.
- Поразительно, - заметил он. - Кто-то в министерстве внутренних дел, кажется, открыл секрет вечной молодости.
- Не говори загадками, Стрейджен, - сказала Элана, поправляя складки своего голубого домашнего платья. - Объясни, что ты имел в виду.
Он выдернул лист бумаги из папки, которую держал в руках.
- Вот этот документ, например, выглядит так, словно его написали только на прошлой неделе - хотя, возможно, так оно и есть. Чернила едва успели высохнуть.
- Но эти архивы, несмотря на неудобства, используются до сих пор, милорд, - заметил Оскайн. - Должно быть, это совсем недавний документ.
Стрейджен вынул из папки еще один лист и протянул оба документа Оскайну.
- Вы не замечаете в них ничего необычного, ваше превосходительство?
Оскайн пожал плечами.
- Один совсем новый, другой уже пожелтел от времени, и чернила на нем выцвели так, что трудно что-либо разобрать.
- Вот именно, - сказал Стрейджен. - Не кажется ли вам странным, что выцветший документ на пять лет младше нового?
Оскайн пригляделся внимательнее.
- Вы хотите сказать, что они подделали официальный документ? - воскликнул он. - Это же преступление!
- Дайте-ка мне взглянуть, - сказал Сарабиан. Оскайн передал ему документы.
- Ну да, - пробормотал Сарабиан, - Чальба. Колата вот уже пятнадцать лет расхваливает его на все лады. - Он поднял повыше подозрительный документ. - Это касается его назначения в министерство. Судя по дате, документ составлен примерно через неделю после того, как Колата занял свою должность. - Император взглянул на Стрейджена. - Вы полагаете, милорд, что эта фальшивка заменила оригинал?
- Похоже на то, ваше величество. Сарабиан нахмурился.
- Хотел бы я знать, что такого было написано в оригинале, что они предпочли это скрыть?

Предыдущая страница 8 Следующая страница


9 Дэвид Эддингс

- Понятия не имею, ваше величество, но что-то там несомненно было. - Стрейджен просматривал папку. - Этот Чальба не поднимался, а летел по служебной лестнице. Похоже, его повышали в должности всякий раз, когда он попадался на глаза.
- Такое делается обычно для близкого друга, - задумчиво проговорил Оскайн, - или же... родственника.
Сарабиан едва заметно усмехнулся.
- Что верно, то верно. Твой брат Итайн движется от одной должности к другой не менее стремительно. Оскайн скорчил гримасу.
- Я тут ни при чем, ваше величество. Итайн не состоит в штате министерства иностранных дел. Я привлекаю его к службе только по самым важным делам, и всякий раз он ухитряется вытребовать у меня повышение. Я бы предпочел вовсе не иметь с ним дела, но он такой блестящий дипломат, что у меня попросту нет другого выхода. Мой младший брат весьма опасный конкурент, и я не удивился бы, узнав, что он метит на мое место.
- Эта фальшивка, которую обнаружил Стрейджен, может стать неплохой отправной точкой для наших поисков, - задумчиво сказал Кааладор. Кааладор частенько перепрыгивал от простонародного говора к нормальной речи, как лягушка с кочки на кочку. - Если Колата прихватил с собой в министерство свору друзей и родственников, не будет ли разумно заключить, что именно им он в первую очередь доверится?
- Пожалуй, что так, - согласился Стрейджен, - и по датам на документах мы сможем определить, кто именно ходит у него в закадычных друзьях - таких, с которыми он решился бы поделиться, когда сделал своим досугом государственную измену. Я так думаю, что всякий, чье назначение совпало с назначением Колаты на пост министра, наверняка замешан в заговоре.
- Это которые еще живехоньки, - вставил Кааладор. - Уж коли тебя пригласят поиграть с дружками-приятелями в заговор, а ты заупрямишься, дак будь ты хотя б о двух башках, долго не проживешь.
- Можно мне сказать, ваше величество? - робко обратилась к Элане Алиэн.
- Конечно, дорогая.
Девушка держала в руках одну из папок.
- Бумага с годами всегда желтеет, а чернила выцветают? - спросила она едва слышно.
- Так оно и есть, дитя мое, - рассмеялся Сарабиан, - и это сводит с ума библиотекарей.
- И если где-то в этих стопках бумаги было написано то, что люди из министерства нутряных дел хотели... Оскайн вдруг разразился оглушительным хохотом. Алиэн вспыхнула и опустила голову.
- Я такая глупая, - пробормотала она совсем тихо. - Прошу прощения, что вмешалась в разговор.
- Это заведение, Алиэн, называется "министерство внутренних дел", - мягко пояснила Мелидира.
- Я предпочел бы ее термин, - подвывая от смеха, сообщил Оскайн.
- Можно мне уйти, ваше величество? - спросила Алиэн с пылающим от унижения лицом.
- Конечно, дорогая, - сочувственно сказала Элана.
- Погоди, Элана, - вмешался Сарабиан. - Подойди ко мне, дитя мое, - сказал он Алиэн.
Та робко подошла к его креслу и присела в неловком реверансе.
- Что угодно вашему величеству? - спросила она едва слышно.
- Не обращай внимания на Оскайна, - дружески сказал он. - Чувство юмора иногда берет в нем верх над вежливостью. Так что же ты хотела нам сказать?
- Это глупость, ваше величество. Я всего лишь неученая девушка. Мне вообще не нужно было подавать голос.
- Алиэн, - очень мягко сказал Сарабиан, - ведь это ты предложила нам вынести все документы из министерств и рассыпать их по лужайкам, и эта идея оказалась просто замечательной. Не знаю, как другие, но я выслушаю все, что бы ты ни захотела сказать. Прошу тебя, продолжай.
- В общем, так, ваше величество, - сказала она, краснея еще гуще, - как я поняла то, что сказал милорд Стрейджен, эти люди хотели спрятать то, что они написали, а потому сделали новые бумаги и положили их на место тех, которые решили спрятать от нас.
- Да, судя по всему, они именно так и поступили.
- Ну что ж, если новая бумага - белая, а старая - желтая, не значит ли это, что, если у кого-то в папке белые бумаги перемешались с желтыми, значит, ему есть что скрывать?
- Боже милосердный! - воскликнул Стрейджен, звонко хлопнув себя по лбу ладонью. - Как же я мог оказаться таким тупицей?
- И я тоже, - добавил Кааладор. - Мы оба прошли мимо самого простого и очевидного решения. И как только это могло случиться?
- Если б я хотела съязвить, я сказала бы, мастер Кааладор, что это случилось потому, что вы мужчины, - баронесса Мелидира сладко улыбнулась, - а мужчины просто обожают ненужные сложности. Однако язвить нехорошо, а посему я этого не скажу. - Она лукаво взглянула на двух воров. - Я могу так думать, но говорить вслух - ни-ни.

***

- Этому есть весьма простое объяснение, ваше величество, - говорил Теовин. - Вы уже и сами отыскали его.
Теовин, глава тайной полиции министерства внутренних дел, был сухим, тощим человеком с совершенно непримечательной внешностью. Он выглядел так обыкновенно, что, по мнению Элана, должен был быть почти идеальным сотрудником тайной полиции.
- И что же это за блестящее объяснение, которое я уже нашел, сам того не заметив? - ядовито осведомился Сарабиан.
Теовин поднял пожелтевший лист бумаги, который только что передал ему император.
- Как изволили указать ваше величество, чернила на этом документе совершенно выцвели. Сведения, которые содержатся в наших архивах, жизненно важны для Империи, а посему мы не можем позволить времени уничтожать наши документы. Архивные папки постоянно обновляются, и всякий документ, прочтение коего начинает вызывать трудности, переписывается заново, дабы сохранить его.
- Отчего же не переписан заново тот документ, который ты сейчас держишь в руках? - осведомился император. - Его почти невозможно прочесть.
Теовин неуверенно кашлянул.
- Э-э... из бюджетных соображений, ваше величество, - пояснил он. - Министр финансов счел необходимым в этом году урезать наши ассигнования. В министерстве финансов работают странные люди. Они всегда ведут себя так, словно распоряжаются своими собственными деньгами.
- Что верно, то верно! - хохотнул Сарабиан. Император, как заметила Элана, применялся к неожиданным поворотам разговора с ловкостью кошки, приземляющейся на все четыре лапы. - У министра Гашона начинают трястись руки всякий раз, когда я завожу речь о замене разбитых плиток в тронном зале. Я рад, друг мой, что мы прояснили это небольшое недоразумение. Ваше служебное рвение и забота о документах, находящихся под вашим присмотром, заслужили всяческой похвалы.
- Я живу, чтобы служить вашему величеству. - Теовин помедлил. - Прошу прощения вашего величества, но нельзя ли мне перемолвиться словом с министром Колатой? Я должен обсудить с ним некоторые дела... ничего важного, повседневная рутина.
Сарабиан рассмеялся.
- Боюсь, что нет, старина, - небрежно сказал он. - Сегодня тебе не удастся надолго привлечь его внимание.
- Вот как?
- Вчера вечером он съел за ужином подпорченную рыбу, и с полуночи его непрерывно рвет. Он уже заполнил огромную бадью, и конца этому не видно. Бедный Колата. Не припомню, чтобы я когда-нибудь видел такого страдальца.
- Вы полагаете, ваше величество, что его недомогание серьезно? - Теовин, похоже, был искренне обеспокоен.
- О, скорее всего нет. Все мы в свое время сталкивались с недоброкачественной пищей, а потому знаем, чего можно ожидать. Он, впрочем, считает, что умрет, и это, похоже, кажется ему наилучшим выходом. Мы приставили к нему лекаря. Завтра он будет здоров - немного отощает, конечно, едва будет на ногах держаться, однако придет в себя настолько, чтобы заняться делами. Почему бы тебе не заглянуть завтра утром? Я позабочусь о том, чтобы ты мог повидаться с Колатой.
- Как прикажет ваше величество, - ответил Теовин, падая на пол, дабы, согласно этикету, простереться ниц перед императором. Затем он поднялся и вышел из аудиенц-зала.
Все молча ждали.
- Он ушел, - сообщила от дверей Миртаи. - Вышел во внутренний двор.
- Шустрый парнишка, верно? - заметил Кааладор. - Даже глазом не моргнул, когда ваше величество подали ему этот документ.
- Он был готов к этому, - сказал Стрейджен, - и состряпал свою байку заранее.
- Его объяснение звучит весьма правдоподобно, Стрейджен, - отметил Сарабиан.
- Разумеется, ваше величество. В тайной полиции служат способные люди. Мы знаем, что министр Колата замешан в государственной измене. Сам по себе он не представлял бы большой угрозы, так что подозревать следует все его учреждение. Мы почти вынуждены заключить, что в заговоре участвуют все главы департаментов. Как цветисто заметил Кааладор, всех, кто не счел нужным присоединиться к заговору, скорее всего, не мешкая, изоконировали.
- "Изо" - что?! - переспросила Мелидира.
- Изоконировали. Это означает "выбросили из окна" - обычно с высокого этажа. Какой смысл выбрасывать кого-то из окна первого этажа?
- Такого слова нет, Стрейджен. Ты его сам сочинил.
- Да нет же, баронесса, правда, - отбивался он, - это самое настоящее слово. Им называют традиционное решение проблемы политически неугодных людей.
- По-моему, мы отвлеклись, - сказала Элана. - Сарабиан, с какой стати ты сочинил байку о Колате и испорченной рыбе?
- Но, Элана, мы же не хотим, чтобы его подчиненные обнаружили, что мы почти непрерывно пичкаем его одурманивающими снадобьями?
- Нет, думаю, что нет. А ты и в самом деле хочешь позволить Теовину завтра встретиться с ним?
- Может, и стоило бы. Мы уже три дня пичкаем подчиненных Колаты одними только обещаниями, и мне все труднее придумывать отказы. Пускай уж хоть один из них увидится с Колатой - не то они начнут что-то подозревать.
- Не уверена, что это хорошая идея, но, может быть, ты и прав. Алиэн, будь умницей, сбегай в кухню и скажи поварам, чтобы сегодня не клали в еду министра Колаты снадобий.
- Можешь сказать им, чтобы вместо этого положили рвотное, - предложил Стрейджен.
- Зачем нам это нужно? - осведомилась Мелидира.
- Император только что сказал превосходнейшему Теовину, что Колату весь день рвало без удержу. Мы же не хотим, чтобы его величество называли наглым и бесстыдным лжецом, верно? Значит, нужно, чтобы Колата завтра, когда его посетит Теовин, выглядел больным. Хорошее рвотное как раз обеспечит нужный вид.
Алиэн злорадно хихикнула.

***

Принцесса Даная сидела на диване и сосредоточенно наряжала Мурр в новое кукольное платьице. За множество веков Афраэль успела заметить, что эленийские девочки частенько такое проделывают. С точки зрения Богини-Дитя, занятие совершенно бессмысленное, но если уж это традиция...
- Сиди смирно! - шепотом шикнула она на кошку. - Я тебе худого не делаю!
Мурр была иного мнения и выражала его громким, душераздирающе жалобным мяуканьем, исходившим из самых глубин ее кошачьей души.
- Теовин был прав в одном, - говорил между тем Стрейджен остальным. Они снова собрались в королевских покоях, и вор-талесиец опять пустился в разглагольствования. Даная обожала Стрейджена, но его нездоровое пристрастие к звукам собственного голоса порой становилось утомительным. - Министерство внутренних дел скорее умрет в полном составе, чем уничтожит хоть одну бумажку. Документы, которые они изъяли из папок, все еще спрятаны где-то в здании, а из них мы могли бы узнать о заговоре такое, что нам сейчас и в голову не приходит. Я бы голову прозакладывал, только б заглянуть в них!
- И испортил бы свою внешность? - возмутилась Мелидира. - Прикуси язык, Стрейджен!
- Я говорю, само собой, в переносном смысле.
- Пожалуй, он прав, ваше величество, - согласился Кааладор, для разнообразия не прибегая к диалекту. - Эти подлинные документы могут оказаться настоящей золотой жилой. Не знаю, стал бы я закладывать голову, но я многое согласился бы отдать, только бы пошарить в них.
Даная закатила глаза к потолку.
- Эленийцы! - пробормотала она едва слышно и громче добавила:
- Если для тебя эти бумаги так важны, Кааладор, пойди да поищи их.
- Дак почем же нам знать, куда их запрятали, дорогуша?
- Поищи, Кааладор, - терпеливо повторила она. - В ближайшие месяц-два в твоем распоряжении будут целые ночи. Телэн как-то рассказывал мне, что за четверть часа мог бы забраться в любой дом в мире. Вы оба даже опытнее Телэна, так что, наверное, так долго возиться не будете. Вам же необязательно красть бумаги - довольно будет прочесть их. Если вы с достаточной осторожностью вернете их туда, откуда взяли, никто и не заподозрит, что вы их прочли.
Кааладор и Стрейджен обменялись озадаченными взглядами.
- И почему только мы сами до этого не додумались? - осведомился Стрейджен у своего приятеля.
- Я, кажется, уже однажды объясняла вам почему, - заметила Мелидира. - Нужно ли повторять это еще раз? Принцесса, это замечательная идея. Эти двое, может быть, не слишком хорошие мыслители, но наверняка отменные взломщики. У них такой хитрый и ненадежный вид.
- Пожалуй да, - согласилась Даная и поставила Мурр на пол. - Ну вот, разве она не прелесть?
Хвост Мурр, яростно хлеставший по бокам, категорически возражал против такого утверждения.
- Похоже, ее хвост не желает следовать моде, Даная, - снисходительно рассмеялся Сарабиан.
- А, это легко исправить, Сарабиан, - заверила она. - Вот что я скажу тебе, Мурр. Хочешь, я привяжу тебе на хвост большой розовый бант? Ты сможешь обмахиваться им, как веером? - Хвост Мурр тотчас же замер. - Я так и знала, что мы сможем договориться, - заключила Даная.
- Ваше величество, - сказал Стрейджен Сарабиану, - не спуститься ли нам в подземелье для урока фехтования? Мы с Кааладором посвятим всю нынешнюю ночь ремеслу взломщиков.
- И, боюсь, не только нынешнюю, - проворчал Кааладор. - Я уж и не припомню, сколько лет не лазал по крышам.
- Это сродни плаванию, Кааладор, - заверил его Стрейджен. - Раз научившись, уже никогда не разучишься.
- Милорд Стрейджен, - сказал Сарабиан, - я бы предпочел сегодня обойтись без урока фехтования. У меня еще все болит после вчерашних занятий.
- А вот фехтование не сродни плаванию, ваше величество, - строго сказал Стрейджен. - Тут нужно упражняться постоянно. Если вы собираетесь носить шпагу, лучше уметь защищаться ею. В случае опасности она может оказаться вашим последним шансом на победу.
Сарабиан вздохнул.
- Порой я жалею, что вообще услышал об эленийцах, - скорбно пробормотал он.

***

- Потому что так велела Элана, - пояснила Миртаи, когда она, Энгесса, Кринг и два вора шли по усыпанной документами лужайке к министерству внутренних дел. - Она хочет быть уверенной, что никто вам не помешает.
- Миртаи, - страдальчески проговорил Стрейджен, - я люблю тебя, как родную сестру, но кража со взломом - дело тонкое и сложное.
- Я думаю, друг Стрейджен, что моя возлюбленная с ним справится, - вмешался Кринг. - Я сам видел, как она прошла по груде сухих листьев без единого шороха.
- Мне просто это не нравится, - посетовал Стрейджен.
- Тебе и не должно нравиться, Стрейджен-вор, - сказал Энгесса. - Элана-королева сказала, что Миртаи пойдет с вами, значит, так и будет.
Миртаи улыбнулась огромному атану.
- Спасибо, Энгесса-отец. Эленийцам иногда так трудно втолковать самые очевидные вещи!
- Мы с Энгессой сменим двоих рыцарей, которые охраняют документы на лужайке, - сказал Кринг. - Мы будем стоять возле самого здания, а поблизости есть еще наши люди. Если вас застигнут внутри, позовите, и мы придем к вам на помощь.
- Меня еще никогда прежде не охранял во время кражи со взломом целый взвод солдат, - заметил Кааладор. - Это придает сему занятию совершенно новый оттенок.
- И изрядно портит забаву, - кисло проворчал Стрейджен. - Самое волнующее во взломе - опасность, что тебя вот-вот обнаружат.
- Я никогда не занимался кражами со взломом, - признался Кринг. - У нас, пелоев, это занятие не в чести, потому что мы живем в шатрах, а чтобы пробраться в самый прочный шатер в мире, довольно иметь острый нож. Если мы хотим разграбить чье-то стойбище, мы обычно посылаем нескольких всадников угнать коней. Хозяин гонится за конями, а мы занимаемся его добром.
- Взлом - занятие тихое и тайное, Кринг, - усмехнулся Стрейджен. - На него надо выходить ночью и много лазать по крышам. Зато веселья хоть отбавляй, да и добычи тоже.
- Будь осторожна на крыше, Миртаи, - предостерег Кринг свою нареченную. - Я немало потрудился, чтобы завоевать тебя, и теперь мне ужасно не хочется тебя потерять. Да, кстати, друг Стрейджен, и ты тоже, друг Кааладор, если с ней что-нибудь случится, вы ведь понимаете, что я убью вас обоих?
- Мы в этом и не сомневались, друг Кринг, - ухмыльнулся Стрейджен.
Миртаи ласково провела ладонью по бритой макушке своего возлюбленного. Стрейджен уже заметил, что делала она это довольно часто. Может быть, то, что ей нравилось гладить обритую голову низкорослого пелоя, отчасти повлияло на ее решение стать его женой?
- Тебе нужно побрить голову, - сказала великанша. - Напомни мне утром, я об этом позабочусь..
Затем Стрейджен, Кааладор и Миртаи - все трое в облегающей черной одежде - проскользнули в тень рощицы неподалеку от здания министерства внутренних дел.
- Ты и вправду без ума от этого малыша, а, Миртаи? - прошептал Стрейджен, ныряя под низко нависшую ветвь.
- Кринга? Да, он мне вполне подходит.
- Довольно вялое выражение нежных чувств.
- Чувства - дело личное, и их незачем выражать публично.
- Так ты все-таки его любишь?
- Не понимаю, Стрейджен, какое тебе может быть до этого дело.
Лужайки императорской резиденции заволокло туманом. Настала осень, и туман почти каждый вечер наползал с Тамульского моря. До восхода луны было еще далеко - одним словом, самая подходящая ночь для кражи со взломом.
Кааладор изрядно запыхался к тому времени, когда они добрались до стены, окружавшей министерство.
- Совсем потерял форму, - проворчал он.
- Ты не лучше Платима, - едва слышным шепотом упрекнул Стрейджен. Затем он глянул вверх, прищурясь и покачивая в руке массивный абордажный крюк. Отступив на шаг, он принялся вращать его широкими кругами, с каждым разом все больше выпуская веревку. Затем он размахнулся и швырнул крюк, за которым тянулась веревка, высоко вверх. Крюк пролетел над стеной и упал по ту сторону с негромким металлическим лязгом. Стрейджен подергал веревку, чтобы убедиться, что крюк зацепился прочно, и уселся на траву.
- Поднимаемся? - спросила Миртаи.
- Нет еще. Кто-нибудь мог нас услышать. Подождем, пока его любопытство не угаснет.
- Парни, что стоят ночью на страже, дорогуша, не больно-то горят желанием бегать на всякий бряк, - пояснил Кааладор. - Судя по моему опыту, они обычно считают, что хорошая стража - это стража без происшествий, а потому предпочитают не сворачивать со своего маршрута, чтобы разведать, откуда донесся подозрительный звук. Покуда никто не подожжет дом, они не отягощают себя любопытством. Притом, - добавил он, снова переходя на свой излюбленный говор, - каково бедолагам торчать цельную ночку на посту, не тяпнувши ни разу хмельного? А уж после кувшинчика-другого они и вовсе-то ни шиша не расслышат. - Он поглядел на Стрейджена и уже на правильном эленийском языке спросил:
- Не хочешь проверить окна на первом этаже прежде, чем мы полезем на крышу?
- Нет, - сказал Стрейджен. - Когда дом запирают снаружи, окна первого этажа проверяют не единожды, да и ночные стражники от скуки вечно гремят дверными ручками и дергают засовы на первом этаже. Лично я всегда предпочитал верхний этаж.
- А если и там окна заперты? - спросила Миртаи.
- Тогда разобьем стекло, - пожал он плечами. - Здание высокое, и снизу разбитого окна никто не разглядит.
- Не промахнись, Стрейджен, - предостерег Кааладор. - У меня предчувствие, что нам еще недели две сюда по ночам наведываться. Здание-то большое.
- Ну так примемся за дело, - сказал Стрейджен, поднимаясь на ноги. Он оглянулся на лужайку - туман к этому времени сгустился, - дернул пару раз веревку, чтобы окончательно убедиться, что крюк застрял прочно, и начал взбираться на стену.
- Ты за ним, дорогуша, - тихо сказал Кааладор Миртаи.
- Почему ты меня так называешь? - спросила она.
- Дак, боже ж мой, по чистой дружбе, и ничего эдакого. Ты не вздумай ябедничать своему кривоногому красавчику. Парнишка он славный, только, ежели тебя затронуть, сущий бес.
- Это верно, - согласилась Миртаи. Она проворно вскарабкалась вверх по веревке и оказалась на стене рядом со Стрейдженом.
- Что теперь? - спросила она.
- Когда поднимется Кааладор, заберемся на крышу и проверим окна верхнего этажа.
- Опять с помощью крюка?
Он кивнул.
- Кажется, взломщики - наполовину обезьяны.
- Мы предпочитаем считать себя ловкими и подвижными. Послушай-ка: если внутри мы на кого-нибудь наткнемся, вначале попробуем затаиться. Если это не сработает, стукнем его по голове. У Кааладора с собой бурдюк с вином. Он от души польет бедолагу вином - тем меньше будет веры его болтовне, когда он придет в себя. Постарайся никого не убить. Придется всю ночь прибирать за собой, а когда уйдем отсюда, тащить с собой тело. Это не обычная кража со взломом, и мы не хотим, чтобы кто-нибудь узнал о нашем визите.
- Стрейджен, я это и без тебя знаю.
- Я уже видел тебя в деле, любовь моя. Если все-таки прикончишь кого-то, постарайся пролить как можно меньше крови. Я не хочу, чтобы восход солнца застиг меня здесь с тряпкой в руках.
- Отчего это вы оба нынче ночью так и сыплете нежностями?
- Что-то я тебя не понял.
- Кааладор все время зовет меня "дорогуша", а ты только что сказал: "любовь моя". Это имеет какое-то значение?
Стрейджен хохотнул.
- Шайка взломщиков, Миртаи, - довольно тесная компания. От того, как сработает один из нас, зависит жизнь других, и это порождает между нами весьма теплые чувства - до тех пор, пока не настанет время делить добычу. Тогда-то обычно все теплые чувства и испаряются.

***

- Сарабиан, - сказала Элана, - давай-ка расставим все по местам до того, как начнем открыто предпринимать какие-то шаги. Министерство внутренних дел знает, что мы что-то замышляем, но мы продолжаем делать вид, что все идет как обычно. Как правило, прежде чем оглашать воззвания и распускать правительство, необходимо посадить под замок всех, кто может этому помешать.
- Конечно, - согласился он, - я понимаю, что ты права. - Они вновь стояли на крепостном валу, любуясь тем, как над городом, выше густой пелены тумана, восходит солнце.
- Красиво, правда? - спросил император. - Цвет тумана почти идеально сочетается с розовато-лиловым оттенком стен и куполов.
- У тебя прекрасный город.
- В котором живет множество не столь уж прекрасных людей. Чем я заменю полицию после того, как разгоню министерство внутренних дел?
- По всей видимости, тебе придется объявить военное положение.
Сарабиан моргнул.
- Боюсь, атаны не прибавят мне новых друзей. У них весьма упрощенное понятие о справедливости.
- Сарабиан, ни мне, ни тебе не грозят перевыборы, так что мы можем совершать непопулярные поступки.
- Только до определенной степени, - возразил он. - Мне следует жить в мире с влиятельной аристократией Тамула, а я до сих пор получаю протесты касательно сыновей и братьев из многих знатных родов, которые были убиты или покалечены, когда атаны подавляли мятеж.
- Но ведь они были изменниками?
- Нет, - вздохнул Сарабиан, - пожалуй, что нет. Мы, тамульцы, вечно балуем своих детей, а в знатных семьях этот процесс доведен до крайности. Материон - средоточие имперской политики, и когда молодые тамульцы поступают в университет, они обязательно вмешиваются в политику, как правило самого радикального толка. Ранг и положение их семей защищают их от последствий излишеств юношеской восторженности. Я и сам, будучи студентом, отличался бунтарскими наклонностями и даже возглавлял несколько выступлений против правительства моего отца. - Император слабо улыбнулся. - Меня регулярно арестовывали по меньшей мере раз в неделю. Правда, в темницу меня так и не бросили, как бы я ни величал своего родителя. Я изо всех сил старался угодить за решетку, но полиция не пожелала пойти мне навстречу.
- Отчего это тебе так хотелось угодить в тюрьму? - смеясь, спросила она.
- Молодые аристократки просто обожают жертв политического произвола. Я имел бы оглушительный успех, если бы провел несколько дней за решеткой.
- Но ты, кажется, женился еще ребенком? - отозвалась она. - Разве женатому человеку пристало думать о том, какой успех он может иметь у женщин?
- Когда я и моя жена были еще совсем молоды, мы почти десять лет не разговаривали друг с другом, а кроме того, наличие восьми других жен делает само понятие супружеской верности поводом для смеха. - Тут в голову Сарабиану пришла другая мысль. - Интересно, смогу ли я уговорить Кааладора принять пост в моем новом правительстве?
- Бывает и хуже. В моем правительстве есть человек по имени Платим, он - вор, да еще куда большего размаха, чем Кааладор. - Элана бросила взгляд вдоль укреплений и увидела, что к ним идет Миртаи. - Удача?
- Трудно сказать, - пожала плечами великанша. - В здание мы проникли легко, но того, что искали, так и не нашли. Стрейджен и Кааладор собираются навестить университет и поговорить кое с кем из ученых.
- Неужели ими вдруг овладела жажда знаний? - легкомысленно осведомился Сарабиан.
- Вот уж вряд ли, дорогуша, - отвечала Миртаи.
- Дорогуша? - переспросил он, не веря собственным ушам.
- Но ведь ты и вправду очень милый, Сарабиан. - Золотокожая великанша ласково погладила его по щеке. - Сегодня ночью я узнала, что воры, заговорщики и прочие негодяи испытывают друг к другу весьма теплые чувства. Ты сговариваешься с нами, чтобы разогнать полицию, а значит, и ты теперь один из нас. Стрейджен хочет побеседовать со знатоками архитектуры. Он подозревает, что в здании министерства могут быть потайные комнаты, и надеется, что в какой-нибудь библиотеке обнаружатся первоначальные чертежи здания. - Она искоса, лукаво взглянула на императора и добавила:
- Вот такую штуку, стал-быть, они и замыслили, дорогуша.
- Ты уверен, Сарабиан, что хочешь ввести Кааладора в свое правительство? - осведомилась Элана. - Похоже, его говор передается, как зараза. Дай ему год-два, и вся резиденция будет называть тебя "дорогуша".
- Что ж, я предпочел бы это слово многим другим прозвищам, которыми меня награждали в последнее время.

ГЛАВА 9

Спapxoк и его друзья покинули Кирон ранним утром следующего дня и направились на восток мимо обширных золотистых полей зреющей пшеницы. Холмистая местность постепенно переходила в широкую долину, где реки Пела и Эдек сливались на границе между Эдомом и Кинезгой.
Спархок скакал впереди отряда, держа на руках Флейту. Девочка этим утром держалась непривычно тихо, и, после того как миновали часа два пути, Спархок наклонился и заглянул в ее лицо. Ее пустые глаза смотрели в никуда, застывшее лицо было лишено всякого выражения.
- В чем дело? - спросил он.
- Не сейчас, Спархок, - жестко ответила она. - Я занята.
- Афраэль, мы подъезжаем к границе. Может быть, нам стоит...
- Оставь меня в покое. - Она уткнулась лбом в его грудь и недовольно хмыкнула.
- Что случилось, Спархок? - спросила Сефрения, подъехав к ним.
- Афраэль не хочет говорить со мной. Сефрения наклонилась и изучающе взглянула в лицо Флейты.
- Ах вот оно что, - проговорила она.
- Что именно?
- Оставь ее в покое, Спархок. Она сейчас где-то еще.
- Сефрения, впереди граница. Так ли уж нам необходимо истратить полдня на разговоры с пограничной стражей?
- Похоже, что другого выхода у нас нет. Дай-ка мне ее.
Он поднял полусонную малышку и устроил ее на руках сестры.
- Может быть, мне и без ее помощи удастся перенести нас через границу. Я уже знаю, как это делается.
- Нет, Спархок. Ты еще не готов к тому, чтобы делать это самостоятельно, и мы решительно не хотим, чтобы ты ставил опыты на свой страх и риск. Придется нам пересекать границу без помощи Афраэли. Кто знает, сколько еще она будет занята.
- Случилось что-нибудь важное? Я имею в виду - может быть, Элане грозит опасность?
- Не знаю, Спархок, и не хочу беспокоить Афраэль только для того, чтобы это выяснить. Даная позаботится о своей матери. Тебе остается только довериться ей.
- Знаешь, все это крайне сложно. Хотел бы я знать, долго ли надо привыкать к мысли, что ее целых три - и все они одна и та же?
Сефрения непонимающе взглянула на него.
- Афраэль, Флейта, Даная - все они одна и та же личность, однако они могут быть в двух и, насколько я знаю, в трех местах одновременно и делать разом два-три разных дела.

Предыдущая страница 9 Следующая страница


Сияющая цитадель 10

- Верно, - согласилась она.
- И тебя это нисколько не беспокоит?
- А тебя беспокоит, что ваш эленийский Бог знает все, что думают все люди в мире - причем одновременно?
- Ну... пожалуй, что нет.
- Так в чем же разница?
- Сефрения, он - Бог.
- Она тоже, Спархок.
- Мне кажется, это не одно и то же.
- Ты ошибаешься. Скажи остальным, что мы будем пересекать границу самостоятельно.
- Они захотят узнать почему.
- Ну так солги им. Бог простит тебя - по крайней мере, один из них.
- Знаешь, когда ты в таком настроении, с тобой совершенно невозможно разговаривать.
- Ну так не разговаривай. Именно сейчас я предпочла бы обойтись без разговоров.
- Что-то не так?
- Я слегка обеспокоилась, когда ты развеял облако и оно начало ругаться по-стирикски.
- Я и сам это заметил. - Спархок скорчил гримасу. - Как это остальные упустили такую важную деталь? Сдается мне, она весьма значительна.
- На каком языке выругаешься ты, если зашибешь палец на ноге?
- По-эленийски, конечно.
- Конечно. Это твой родной язык. Не значит ли это, что родной язык того, кто наслал это облако, - стирикский?
- Об этом я и не подумал. Пожалуй, ты права.
- Это обеспокоило меня - и, по правде говоря, совсем не слегка. Оно наводит на мысли, которых я не желаю принимать всерьез.
- Например?
- Прежде всего - что на нашего врага трудится некий стирик, весьма искушенный в магии. Это облако создано сложнейшим заклинанием. Насколько я могу судить, во всем Стирикуме найдется лишь восемь-десять человек, которым такое по плечу, и всех этих людей я знаю. Они мои друзья. Не слишком-то приятно размышлять о таком. Так почему бы тебе не понадоедать кому-нибудь другому и не оставить меня наедине с моими мыслями?
Спархок сдался и отъехал немного назад, присоединившись к своим спутникам.
- В наших планах произошли некоторые изменения, - сообщил он им. - Афраэль сейчас немного занята, поэтому мы не сможем избежать встречи с пограничной стражей.
- Чем она занята? - спросил Бевьер.
- Ты не захочешь это знать, Бевьер. Поверь мне - кто-кто, а уж ты наверняка не захочешь.
- Она творит какую-то божественность? - осведомился Телэн.
- Телэн, - выговорил ему Берит, - нужно говорить "чудо", а не "божественность".
- Именно это слово я и искал, - пояснил Телэн, прищелкнув пальцами. Вэнион хмурился.
- Переход границы всегда сопряжен с волокитой, - проговорил он, - но кинезганцы, говорят, довели это искусство до пределов совершенства. Они способны целый месяц торговаться о размерах взятки.
- Для этого и существуют топоры, лорд Вэнион, - проворчал Улаф. - Ими мы убираем с пути различные помехи - кустарник, деревья, назойливых чиновников и все такое прочее.
- Нам ни к чему международный инцидент, сэр Улаф, - ответил Вэнион. - Впрочем, быть может, нам удастся немного ускорить ход дела. У меня есть имперский пропуск, подписанный лично Сарабианом. Возможно, этот документ окажется достаточно весомым, чтобы перенести нас через границу без особой задержки.
Граница между Эдомом и Кинезгой была отмечена рекой Пелой, и у дальнего конца крепко сколоченного моста стояло прочное, похожее на глыбу здание, за которым виднелся конский загон.
Вэнион и его спутники проехали по мосту к баррикаде на кинезганской стороне, у которой поджидали их вооруженные люди в диковинных развевающихся одеждах.
Имперский пропуск, который предъявил Вэнион, не только не помог им быстро пересечь границу, но и прибавил осложнений.
- Почем мне знать, что это действительно подпись его величества? - подозрительно осведомился капитан кинезганцев, говоривший по-тамульски с сильным акцентом. Это был смуглый человек в свободном черно-белом полосатом одеянии, голову его причудливо обматывал кусок ткани.
- Знаешь, что куда важнее, приятель? - грубовато осведомился Спархок по-тамульски. - Почем тебе знать, что это не подпись его величества? Атаны весьма неприязненно относятся к тем, кто не исполняет приказов императора.
- Подделка подписи императора карается смертью, - зловеще напомнил капитан.
- Я слышал об этом, - ответил Вэнион. - Однако неподчинение его приказам тоже карается смертью. Я бы сказал, что одному из нас грозят серьезные неприятности.
- Мои люди, так или иначе, должны обыскать ваши тюки на предмет контрабанды, - надменно сообщил капитан. - Я обдумаю, что с вами делать, пока они будут исполнять свои обязанности.
- Обдумай, - согласился Спархок ровным недружелюбным тоном, - но имей при этом в виду, что неверное решение весьма печально отразится на твоей карьере.
- Не понял, к чему ты клонишь.
- Человек без головы вряд ли продвинется по службе.
- Мне нечего бояться, - заявил капитан. - Я строго следую приказам своего правительства.
- А атаны, которые отсекут твою голову, будут строго следовать приказам своего правительства. Уверен, что все вы получите бездну удовольствия от такого точного соблюдения приказов. - Спархок повернулся спиной к назойливому капитану, и они с Вэнионом подошли к остальным.
- Ну что? - спросила Сефрения.
- Похоже, к голосу императора здесь, в Кинезге, не особенно прислушиваются, - ответил Вэнион. - Наш приятель в купальном халате припас целую книгу таможенных правил и намерен применить их все, чтобы задержать нас.
- Ты пробовал подкупить его? - спросил Улаф.
- Я намекнул на возможность подобного решения, - пожал плечами Вэнион. - Он сделал вид, что не понял намека.
- Вот это уже необычно, - заметил Келтэн. - Взятка - это первое, что приходит в голову любому чиновнику в любом уголке мира. Похоже на то, что он попытается придержать нас здесь, пока не прибудет подкрепление.
- А оно, по всей видимости, уже в пути, - добавил Улаф. - Почему бы нам не принять меры?
- Это лишь догадки, господа, - укоризненно сказала Сефрения. - Вам всем просто неймется отыскать повод, чтобы применить к этим пограничным стражам свои эленийские штучки.
- Ты хочешь применить к этим людям эленийские штучки, Улаф? - мягко осведомился Келтэн.
- Я предлагал обратиться к эленизму еще до того, как мы сюда приехали.
- Мы замышляем это отнюдь не из кровожадности, матушка, - сказал Вэнион своей возлюбленной.
- В самом деле?
- Пока еще мы можем справиться с ситуацией, но, если вдруг из ближайшего гарнизона прискачет тысяча кинезганцев, нам придется туго.
- Но...
Он поднял руку.
- Мне решать, Сефрения, - вернее, Спархоку, поскольку магистр ордена сейчас он.
- Временный магистр, - поправил Спархок. Вэнион не любил, когда его поправляли.
- Ты хотел сделать это сам? - осведомился он.
- Нет, Вэнион. Ты прекрасно справляешься.
- Может быть, тогда помолчишь? Сефрения, это военное решение, а потому мы должны просить тебя - со всем надлежащим почтением, конечно, - не совать в него свой хорошенький носик.
Она что-то резко бросила по-стирикски.
- Я тебя тоже люблю, - хладнокровно ответил он. - Ладно, господа, расходимся к нашим коням. Мы применим кое-какие эленийские штучки, о которых говорил сэр Улаф, к людям, обшаривающим наши седельные сумки. Потом мы выгоним коней из загона и продолжим свой путь.
Под командой капитана было десятка два пограничных стражей. Основное их вооружение составляли копья, хотя они носили некие примитивные доспехи и кривые мечи-скимитары на поясе.
- Прошу прощения, приятель, - дружелюбно ска-зал Улаф кинезганцу, который рылся в его седельных сумках. - Мне на минутку нужен мой инструмент. - Он протянул руку к топору, висевшему в ременной петле у седла.
- Зачем это? - подозрительно осведомился кинезганец на ломаном тамульском.
- Мне кое-что мешает, - усмехнулся Улаф. - Хочу его убрать. - Он вынул топор их петли, большим пальцем попробовал лезвие - и одним ударом вышиб пограничному стражу мозги.
Бой возле коней был кратким, и его исход оказался вполне предсказуем. Пограничные стражи не относятся к числу умелых бойцов.
- Что это ты делаешь?! - рявкнул Спархок на Телэна, который выдернул шпагу из тела кинезганца.
- Стрейджен давал мне уроки, - ответил Телэн. - Я только хотел проверить, знал ли он, о чем говорит. Сзади!
Спархок резко развернулся, отбил копье нападавшего стражника и ударом меча свалил его наземь. Обернувшись, он увидел, как Телэн искусно отбил удар другого кинезганца, ловко отведя вбок изогнутый клинок скимитара. Затем мальчик сделал изящный выпад и проткнул пораженного таким оборотом дел кинезганца насквозь.
- Чистая работа, а? - горделиво хмыкнул он.
- Прекрати красоваться - и не делай паузы после выпада. Этими позами напоказ ты подставляешь себя под удар.
- Слушаюсь, почтенный учитель.
Всякое сомнение в исходе боя исчезло, едва рыцари оказались в седлах. Конец наступил, когда капитан, пронзительно вопивший: "Вы все арестованы!", вдруг осекся - это сэр Бевьер, хладнокровно взмахнув локабером, начисто снес ему голову.
- Бросай оружие! - гаркнул Улаф немногим уцелевшим. - Сдавайтесь, или умрете!
Двое стражников, однако, сумели добежать до своих коней. Вскарабкавшись в седла, они галопом погнали коней на восток. Через полсотни ярдов один из беглецов обмяк и выскользнул из седла - между его лопаток торчало древко стрелы Берита. Другой мчался дальше, неистово нахлестывая плетью коня. Затем и он скорчился и рухнул на круп коня, когда пропела тетива арбалета Халэда.
- Отличный выстрел, - заметил Берит.
- Неплохой, - скромно согласился Халэд.
Уцелевшие кинегзганцы торопливо бросали оружие.
- Ты неплохо командовал боем, Спархок, - похвалил Вэнион своего друга.
- У меня был хороший учитель. Келтэн, свяжи пленников и разгони их коней.
- Почему я?
- Потому что ты ближе всех, и не только поэтому.
- Я не нарушил клятвы! - возмутился Келтэн.
- Нет, но подумывал об этом.
- В чем дело? - спросил Вэнион.
- Тут замешана дама, мой лорд, - высокопарно ответил Спархок, - а дел, касающихся дамы, рыцари не обсуждают.

***

- Что ты вытворяешь? - резко спросила Афраэль. Подняв голову от плеча Сефрении, она с нескрываемым подозрением смотрела на Спархока.
- Ты снова с нами? - спросил он.
- Разумеется. Так что ты вытворяешь?
- У нас были кое-какие неприятности на границе, и теперь за нами едут - вернее сказать, гонятся.
- Тебя ни на минуту нельзя оставить, да, отец?
- Это было более или менее неизбежно. Ты закончила то, чем занималась?
- Пока - да.
- Впереди город Эдек, а позади, вероятно, большой отряд кинезганцев. Не могла бы ты перенести нас немного вперед?
- Почему ты сам этого не сделал? Ты же знаешь, как нужно действовать.
- Сефрения мне не позволила.
- Он отвлекается в самый важный момент, - пояснила Сефрения. - Я не хотела, чтобы он отправил всех нас на луну.
- Да, я тебя понимаю, - кивнула девочка. - Спархок, почему бы нам не отправиться прямиком в Кинестру? Ты же знаешь, между нею и этим местом только голая пустыня.
- На границе нас ждали, - ответил он. - Похоже, наш приятель поднял по тревоге вдоль нашего пути все наличные силы. В Кинестре наверняка есть большой гарнизон, и мне хотелось бы разузнать, что там творится, прежде чем попасть в переделку.
- Да, пожалуй в этом есть смысл.
- Как поживает твоя мама?
- Развлекается вовсю. Политическая ситуация в Материоне сейчас очень запутанна, а ты же знаешь, как мама обожает политику.
- Я рад, что она счастлива. Ты обязательно расскажешь нам об этом, но давай вначале минуем Эдек и оставим далеко позади этот кинезганский отряд. Я не люблю, когда за мной гонятся по пятам.
- Тогда вели всем остановиться и возьми у Вэниона карту. Нам надо точно знать, куда мы отправимся на этот раз.

***

- Я к этому никогда не привыкну, - содрогаясь, пожаловался Келтэн, когда в один подернутый сумерками миг они покрыли полсотни лиг пустыни.
- Твоя карта не слишком точна, Вэнион, - критически заметила Афраэль. - Мы должны были оказаться по другую сторону этого утеса. - Она указала на иззубренный скалистый пик, торчащий посреди пустыни.
- Не я рисовал эту карту, - слегка оправдываясь, ответил Вэнион. - Да и потом, какая разница? Мы ведь и так угодили почти в цель - в нескольких милях от места, куда хотели попасть.
- Ты узнал бы, в чем состоит разница, если б мы перемещались над морем, - ядовито отозвалась она. - Это было бы уж чересчур неточно.
Вэнион взглянул через плечо на запад.
- Солнце почти зашло. Почему бы нам не сойти с дороги и не устроиться на ночь? Если уж у нас возникла проблема, найдем спокойное местечко, где ее можно будет без помех обсудить.
Спархок усмехнулся. Несмотря на все уверения, что, дескать, больше он не магистр пандионцев, Вэнион машинально принимал на себя командование всякий раз, когда забывал о своем изменившемся статусе. Спархок отнюдь не возражал. Он привык принимать приказы от Вэниона, и, когда его друг брал на себя обязанности командира, Спархок избавлялся от докучных мелочей командования отрядом.
Проехав пару миль по пустыне, они устроились на ночлег в пересохшем речном русле, над которым громоздилась беспорядочная груда изъеденных временем булыжников. В отличие от пустыни в Рендоре, по большей части песчаной, кинезганская пустыня состояла из спекшегося под солнцем гравия, ржаво-бурого и совершенно бесплодного. Движущиеся дюны Рендора придавали тамошней пустыне хотя бы видимость жизни. Кинезга была безнадежно мертва. Голые, совершенно безлесные пики угрюмо вгрызались в небо, и безжизненное однообразие скал и гравия прерывалось лишь плоскими белесыми пятнами солончаков.
- Отвратительное место, - проворчал Улаф озираясь. Улаф привык к лесам и снежным шапкам на вершинах гор.
- Какая жалость, что ты так думаешь, - ухмыльнулся Келтэн. - Я уж подумывал продать его тебе.
- Да я бы его и даром не взял.
- Подумай о положительной стороне. Здесь почти не бывает дождей.
- По-моему, в этом-то и беда.
- Зато здесь пропасть дичи.
- В самом деле?
- Змеи, ящерицы, скорпионы - и все такое прочее.
- Ты что, пристрастился к печеным скорпионам?
- А... э-э, пожалуй, что нет.
- Значит, я не стану тратить на них стрелы.
- Кстати, о еде...
- А разве мы о ней говорили?
- Эта тема сама возникает время от времени. Ты умеешь разводить костер из камней?
- Пока нет.
- Тогда я вызываюсь готовить ужин. Я не видел поблизости не то что сучка или сухой ветки - даже опавшего листка. Ну что ж, холодная пища еще никогда никому не вредила.
- Без огня мы сможем обойтись, - сказал Вэнион, - но коням понадобится вода.
- Афраэль и я позаботимся об этом, дорогой, - заверила его Сефрения.
- Отлично. Думаю, мы сможем задержаться здесь на день-два. Спархоку и Афраэли нужно поработать с Беллиомом над проблемой точности. - Он вопросительно взглянул на Богиню-Дитя. - Много времени это у вас займет?
- Не знаю, Вэнион. Когда я делаю это, мне нужно обращаться к приметам местности, так что я знаю, где нахожусь, как бы быстро я ни двигалась. Беллиом же перемещается из одного места в другое мгновенно и безо всяких примет. Это совершенно другое дело. Либо Спархоку и мне нужно узнать, как именно действует Беллиом, либо нам придется заставить его понимать, что именно нам от него нужно.
- И какой способ легче? - спросил Халэд.
- Не знаю. Вполне вероятно, что и тот и другой - очень и очень нелегки. Мы выясним это завтра утром. - Она поглядела на Вэниона. - В этом месте мы более или менее в безопасности?
Вэнион поскреб короткую серебристо-седую бородку.
- Никто не предполагает, что мы можем оказаться именно здесь. На нас могут наткнуться случайно, но настоящих поисков вряд ли нужно ожидать. Они не знают, где мы, а кольца надежно укрыты, и наш таинственный приятель не сумеет их учуять и выследить по ним нас. Да, я бы сказал, что здесь мы в безопасности.
- Отлично. Значит, у нас есть еще время. Используем его для того, чтобы Спархок и Беллиом привыкли друг к другу. Пока что не происходит ничего особенно важного, так что два-три промаха ничему не навредят. Вот потом они могут оказаться гибельными.

***

Сефрения так и не сказала им, откуда на следующее утро взялась вода, но она была ледяная, с привкусом талого снега. Озерцо маняще искрилось в тени ржаво-бурого валуна, и само его присутствие позволило путникам вздохнуть с облегчением. Вода - главная забота для тех, кто путешествует в пустыне.
Флейта увела Спархока, Халэда и Телэна подальше от лагеря, на широкую, усыпанную гравием равнину.
- Здесь скоро будет очень жарко, - посетовал Телэн.
- Да, наверное, - кивнула девочка.
- Зачем вам понадобились я и Халэд?
- Рыцари нужны Вэниону на случай, если кто-нибудь наткнется на лагерь.
- Ты меня не поняла. Зачем вам вообще нужны спутники?
- Затем, что Спархоку придется переносить с места на место людей и коней, а не мешки с зерном. - Она поглядела на карту Вэниона. - Проверим, Спархок, сумеет ли Беллиом доставить нас вот сюда, - Флейта ткнула пальцем в значок на карте.
- Как выглядит это место? - спросил он.
- Почем мне знать? Я там тоже никогда не бывала.
- Ты дала мне только название, Афраэль, и больше ничего. Почему бы нам не поступить так, как мы сделали, когда перемещались в Корван и прыгали по разным местам, чтобы ввергнуть в смятение нашего противника? Скажи Беллиому, куда мы хотим попасть, а я отдам ему приказ.
- Я не всегда буду под рукой, Спархок. Иногда мне придется покидать вас. Если помнишь, мы хотели научить тебя обращаться с Беллиомом без моего вмешательства.
- Но от одного названия мало проку.
- Там будут деревья, Спархок, - сказал Халэд. - Оазис, как правило, это водоем, а там, где вода, всегда растут деревья.
- И наверное, там есть дома, - прибавил Телэн. - Должны быть дома, если уж в Кинезге вода такая редкость.
- Глянем-ка на карту, - предложил Спархок. Он долго и внимательно разглядывал карту.
- Ладно, - сказал он наконец, - попробуем и посмотрим, что из этого выйдет.
Он поднял крышку на рубине своего кольца и коснулся ободком золотой шкатулки.
- Откройся, - велел он. Затем надел второе кольцо и вынул из шкатулки Беллиом. - Это опять я, - сказал он камню.
- Что за глупости, Спархок! - фыркнула Афраэль.
- Формальные представления занимают слишком много времени, - ответил он. - Что, если мне придется действовать второпях?
Он подробно представил себе пустынный оазис - водоем, окруженный пальмами и белыми домами с плоскими крышами.
- Доставь нас туда, Голубая Роза, - приказал он.
Воздух дрогнул и налился сумеречным светом. Затем сумерки рассеялись, и они увидели оазис - в точности такой, какой он мысленно воображал.
- Вот видишь, Спархок, - самодовольно сказала Афраэль, - не так уж это и сложно. Спархок даже рассмеялся.
- Да, пожалуй, у меня все же получится.
- Телэн, - сказал Халэд, - поезжай-ка к домам и спроси у кого-нибудь, как называется это место.
- Это Джубай, Халэд, - сказала Афраэль. - Куда мы хотели попасть, туда и попали.
- Но ты же не против, чтобы мы это проверили? - с невинным видом осведомился он.
Флейта одарила его хмурым взглядом.
Телэн направил коня к домам, теснившимся у водоема. Вернулся он через несколько минут.
- Дай-ка мне взглянуть на карту, - сказал он Халэду.
- Зачем? - спросила Афраэль. - Мы в Джубае, недалеко от атанской границы.
- Нет, Божественная, - возразил мальчик, - совсем не там. - Он помолчал, разглядывая карту. - Ага, - сказал он наконец, - вот, - и ткнул пальцем в карту. - Мы в Вигайо, недалеко от южной границы Кинезги с Арджуной. Спархок, ты промахнулся примерно на три сотни лиг. В следующий раз целься поточнее, ладно?
- О чем ты думал?! - воскликнула Афраэль.
- Именно о том, что описал нам Халэд, - деревья, водоем, белые дома - то есть о том, что мы сейчас видим перед собой.
- Что теперь? - спросил Телэн. - Вернемся назад и начнем все сначала.
Афраэль покачала головой.
- Беллиом и кольца открыты. Мы не можем подвергать опасности Вэниона, Сефрению и остальных, возвращаясь к ним слишком часто. Опусти меня на землю, Спархок. Мне нужно подумать.
Спархок подчинился, и девочка отошла к краю водоема. Она долго стояла там, бросая камешки в воду, и, когда наконец вернулась, на лице ее было написано сомнение. Спархок вновь взял ее на руки.
- Ну что? - спросил он.
- Доставь нас в Джубай, Спархок, - твердо сказала она.
- Халэд, дай-ка мне карту.
- Нет, - еще тверже сказала Афраэль, - забудь о карте. Просто вели Беллиому доставить нас в Джубай.
- Точно! - воскликнул Халэд, щелкнув пальцами. - И почему только мы раньше об этом не подумали?
- О чем не подумали? - резко спросил Спархок.
- Попробуй, мой лорд, - ухмыльнулся Халэд. - Думается мне, тебя ждет небольшой сюрприз.
- Если мы окажемся на луне, вас двоих будут ждать большие неприятности, - пригрозил Спархок.
- Попытайся, Спархок, - сказала Флейта.
- Голубая Роза! - сказал он без особой убежденности. - Отнеси нас в Джубай!
Мир опять всколыхнулся, и, когда прояснилось, они уже сидели в седлах своих коней перед другим оазисом, значительно отличавшимся от первого.
- Нужды в этом, пожалуй, нет, - сказал Халэд брату, - но ты все же спроси кого-нибудь - просто так, на всякий случай.
Телэн поскакал к оазису и заговорил со старухой, которая вышла из дома. Когда он возвращался, на его лице сияла ухмылка.
- Джубай, - кратко сказал он.

Предыдущая страница 10 Следующая страница


11 Дэвид Эддингс

- Как может Беллиом найти место, о котором не знает ничего, кроме названия? - изумленно спросил Спархок. - Он, наверное, даже никогда и не слышал о Джубае.
- Зато слышали люди, которые здесь живут, мой лорд, - пожал плечами Халэд. - Слово "Джубай" все время вертится у них в голове, а это все, что нужно Беллиому, чтобы отыскать какое-то место. Кажется, так он действует, Флейта?
- Именно так, Халэд. Все, что требуется от Спархока, - назвать место, куда он хотел бы попасть. Беллиом сам отыщет это место и перенесет нас туда.
- Ты уверена? - с сомнением спросил Телэн. - Что-то, на мой взгляд, уж очень просто выходит.
- Есть только один способ проверить это. Доставь нас в Ахкан, Спархок.
- Где это? Я имею в виду - в какой стране?
- Не думаю, что тебе нужно это знать. Просто доставь нас туда.
Ахкан оказался городом в горах - неизвестных, неведомо где расположенных горах. Его окружали темно-зеленые ели, и на вершинах ближних гор белели снеговые шапки.
- Все лучше и лучше, - счастливо сказала Флейта.
- Где мы? - спросил Телэн озираясь. - Это ведь совершенно точно не Кинезга, так куда же мы попали?
- Какое это имеет значение? - пожала плечами Флейта. - Торрелта, Спархок.
В Торрелте шел снег. Со свинцово-серого моря дул, завывая, ветер. Крутящийся снег заволакивал дома, но можно было различить, что они выстроены из грубо отесанных бревен.
- Никаких пределов! - воскликнула Флейта. - Мы можем попасть куда угодно!
- Ладно, - твердо сказал Спархок, - и в какое же "куда угодно" мы попали на этот раз?
- Неважно. Вернемся туда, откуда начали.
- Разумеется, - любезно согласился он, - как только ты скажешь нам, где мы сейчас.
- Мне холодно, Спархок. Я слишком легко одета для метели.
- В Кинезге тепло и уютно, - сказал он, - и мы отправимся туда, как только ты скажешь мне, что это за местность.
Она выругалась.
- Торрелта на северном побережье Астела, Спархок. Сейчас здесь уже почти зима.
Он огляделся с притворным удивлением.
- Да ты, кажется, права! Разве это не удивительно?
Спархок мысленно представил себе усыпанную гравием равнину возле сухого русла, где прошлым вечером они разбили лагерь. Он пошарил в памяти в поисках имени, затем вспомнил об ошибке, которую он совершил перед первым прыжком.
- Держи шкатулку наготове, Халэд, - приказал он. - Я хочу, едва мы вернемся, спрятать Беллиом и кольцо Эланы.
Он восстановил в мыслях вид равнины и велел Беллиому:
- Отнеси нас туда, Голубая Роза!

***

- Где вы были? - нетерпеливо спросила Сефрения. Она и Вэнион выехали на равнину разыскивать их.
- А, - сказал уклончиво Телэн, отряхивая с плеч налипший снег, - тут и там...
- Полагаю, что одно из "там" оказалось довольно далеко отсюда, - задумчиво заметил Вэнион, оглядев облепленных снегом путешественников.
- Это удивительно, Сефрения, - счастливо объявила Флейта, - и так просто!
Халэд захлопнул шкатулку и вернул ее Спархоку. Тот прикрыл рубин своего кольца и спрятал шкатулку под рубаху.
- Правда, вначале мы сделали парочку промахов, - заметил он.
- И как же это происходит? - спросил Вэнион.
- Мы предоставляем Беллиому самому позаботиться обо всем, - пожал плечами Спархок. - Собственно, иного выхода у нас нет. Если мы пытаемся помогать ему, выходит только хуже.
- Не расскажешь ли поточнее? - обратилась Сефрения к Флейте.
- Спархок выразился довольно точно. Все, что он должен сделать, - сказать Беллиому название места - любого места! - куда он хочет попасть. Беллиом находит это место и переносит нас туда.
- И это все?!
- И это все, дорогая сестра. Так даже Спархок не наделает ошибок.

ГЛАВА 10

- Потому что мы должны там кое с кем встретиться, - сказала Флейта.
- С кем? - спросил Келтэн.
- Не знаю. Все, что мне известно, - кто-то должен присоединиться к нам, и мы встретимся с ним в Кинестре.
- Что, еще один твой намек?
- Можешь называть это и так, если хочешь.
- Не думаю, что нам стоит входить в город прежде, чем мы разузнаем, как там обстоят дела, - сказал Вэнион, поднимая взгляд от карты. - К западу от города есть деревня. Отправимся туда и разведаем, что творится в округе.
- Как называется деревня? - спросил Спархок, открывая шкатулку и вынимая кольцо жены.
- Нарсет, - ответил Вэнион, глянув на карту.
- Отлично. - Спархок вынул Беллиом и, посмотрев на него, слегка нахмурился. - Не одолжишь ли мне свой носовой платок, матушка? - обратился он к Сефрении.
- Воспользуйся своим, - хмыкнула она.
- Кажется, я забыл его дома. Да я и не собираюсь сморкаться, Сефрения. Беллиом запылился, и я хочу протереть его. - Сефрения одарила его странным взглядом. - Это может оказаться полезным. Я не хочу, чтобы он считал меня неблагодарным.
- Какое тебе дело до того, кем он тебя считает?
- Она явно никогда не командовала войсками, - заметил Спархок, обращаясь к Вэниону. - Надо бы тебе как-нибудь объяснить ей сущность двусторонней преданности.
- Если к слову придется. Как по-твоему, мы сможем отправиться в Нарсет - когда ты покончишь с домашними делами?
Спархок бережно обмахнул платком сияющие лепестки Сапфирной Розы.
- Ну как? - спросил он.
- По-моему, он слегка тронулся, - сообщил Келтэн Улафу.
- Вовсе нет, - возразил Спархок. - Беллиом обладает сознанием, почти что личностью. Я могу погонять его кольцами, как плетью, но все же предпочел бы добровольное сотрудничество. Когда-нибудь это может оказаться безмерно важным. - Он отдал Сефрении платок. - Держи шкатулку наготове, Халэд. - Спархок вновь взглянул на Вэниона. - Итак, Нарсет?
- Нарсет, - твердо ответил Вэнион.
- Голубая Роза, - сказал Спархок, обеими руками взяв камень, - перенеси нас в Нарсет.
Беллиом дрогнул, и вновь их окутали знакомые сумерки. Затем мир прояснился.
Нарсет оказался небольшой и пыльной деревушкой: глинобитные лачуги с плоскими крышами, сараи для домашнего скота, выстроенные, казалось, больше для красоты, потому что куры, свиньи и козы вольно бродили по улицам. К востоку виднелся крупный город, все дома в котором были покрыты снаружи белой штукатуркой, чтобы защититься от безжалостного солнца пустыни.
Спархок спрятал Беллиом и кольцо Эланы и защелкнул золотую крышечку на собственном кольце.
- У нас появилась компания, - предупредил Телэн.
К ним приближался желтолицый тамулец в зеленой шелковой мантии в сопровождении взвода смуглых кинезганских солдат в точно таких же черно-белых полосатых одеяниях и искусно намотанных на головы кусках ткани, которые носили и пограничные стражи. В глазах тамульца было жесткое выражение, которое он пытался скрыть притворным добродушием.
- Добро пожаловать, господа рыцари, - приветствовал он их по-эленийски, с легким акцентом, - мы ждали вас. Я - Канзат, глава местного отделения министерства внутренних дел. Посол Таубель отправил меня встретить вас.
- Как это любезно со стороны его превосходительства, - пробормотал Вэнион.
- Все имперские чиновники получили приказ во всем содействовать вам, лорд...
- Вэнион.
Канзат преодолел секундное замешательство.
- Я полагал, что вашим отрядом командует сэр Спархок.
- Спархок немного задержался. Он присоединится к нам позже.
- А-а, - Канзат окончательно пришел в себя. - Боюсь, лорд Вэнион, что вы не сможете без промедления войти в город.
- Вот как?
Канзат тонко, холодно улыбнулся.
- Король Джалуах в данный момент чувствует себя отвергнутым. - Он бросил быстрый взгляд на кинезганцев, стоявших в нескольких шагах от него, и понизил голос до конфиденциального шепота:
- По правде говоря, лорд Вэнион, и кинезганцы, и чумная дыра, которую они именуют своей родиной, настолько незначительны в делах Империи, что никто не воспринимает их всерьез. Они же относятся к этому крайне чувствительно. Какой-то идиот в посольстве забыл переслать королю очередное послание из Материона, и теперь король страдает от унижения в своем дворце. Придворные льстецы вывели на улицы толпы негодующей черни. Посол Таубель сейчас пытается уладить дело так, чтобы не обращаться к атанскому гарнизону, однако именно теперь на улицах Кинестры крайне напряженно. Его превосходительство просил вас подождать в Нарсете, пока он не сообщит, что путь свободен.
- Как вам будет угодно, - вежливо пробормотал Вэнион.
Канзат явно вздохнул с облегчением.
- Прежде всего, уйдем с этого треклятого солнца.
Он повел их в деревню - не более двух дюжин глинобитных домишек, окружавших колодец, расположенный на спекшейся от солнца центральной площади. Спархок лениво гадал, ходят ли здешние женщины к колодцу в предрассветном серо-стальном свете, как ходили рендорские женщины в Кипприа, и движутся ли они с той же танцующей грацией. Потом, непонятно почему, он подумал о том, как поживает Лильяс. Афраэль наклонилась к нему со спины Чэль.
- Как не стыдно, Спархок, - прошептала она.
- Ты же знаешь Лильяс, - невозмутимо ответил он, - а значит, понимаешь, что она не из тех женщин, которых можно забыть, даже если очень этого хочется.
Единственным приличным строением в деревне был полицейский участок, зловещего вида каменное здание с решетками на окнах. На лице Канзата безупречно изобразилось раскаяние.
- Вид не слишком гостеприимный, лорд Вэнион, - виновато проговорил он, - но зато самое прохладное место в этом свином загоне.
- Может быть, убьем его и покончим с этим? - прошептал Бевьер Спархоку по-стирикски.
- Не будем спешить, - ответил Спархок. - Нам так или иначе нужно дождаться приятеля Афраэли - кто бы он там ни был - так что не стоит подгонять события.
- Я распорядился приготовить для вас угощение, - сказал Канзат Вэниону. - Входите, прошу вас. Солнце печет невыносимо.
Рыцари спешились и вслед за полицейским вошли в просторный запыленный кабинет. У стены стоял длинный стол, заставленный блюдами с ломтиками дыни и фигами, а также кувшинами с угощением иного рода.
- Фрукты и дыни здесь не так приятны на вкус, как в Материоне, - извинился Канзат, - но здешние вина вполне приемлемы.
- Благодарю, Канзат, - покачал головой Вэнион, - но мы только час назад завтракали и пока еще сыты.
Мгновенное раздражение скользнуло по лицу тамульца.
- Тогда я распоряжусь, чтобы о ваших конях достойно позаботились, и отправлю гонца в посольство сообщить о вашем прибытии. - Он повернулся и вышел.
- Не могла бы ты обеспечить нам уединение, дорогая? - по-стирикски обратился Вэнион к Сефрении.
- Конечно, - улыбнулась она. Затем быстро сплела заклинание и выпустила его.
- Когда-нибудь ты непременно должна научить меня этому заклинанию, - сказал он.
- Чтобы ты мог обходиться без меня? Ни за что, любимый.
- Похоже, мы застали их врасплох, - заметил Бевьер. - У Канзата даже не было времени стесать шероховатости с той грубой лжи, которую он нам преподнес.
- На твоем месте я бы поостерегся, - сказал Улаф Келтэну, который потянулся было к кувшину с вином. - Скорее всего от первого же глотка ты свалишься без чувств, как бревно.
Келтэн с сожалением отодвинул кувшин.
- Пожалуй, ты прав, - неохотно согласился он.
- Стало быть, мы пленники, - вздохнул Телэн. - Весьма печально. Я всю жизнь воровал, а под арестом оказался только сейчас.
- То, что угощение скорее всего отравлено, немного усложняет дело, - проворчал Улаф. - Если не считать этого, Канзат оказался нам чрезвычайно полезен. Он посадил нас в самое крепкое здание во всей деревне, да еще весьма неосмотрительно забыл нас разоружить. Мы сможем продержаться здесь столько, сколько понадобится.
- Ты мошенник, Улаф! - рассмеялся Бевьер. - Тиниен прав. Ты делаешь вид, будто ненавидишь осады, но всегда именно ты первым предлагаешь готовиться к осаде.
- Настоящий друг не стал бы говорить об этом прилюдно.
- Я смогу, если дело дойдет до худшего, добыть воду, - сказала Сефрения, - однако давайте не будем опережать события. - Она наклонилась к Флейте и подняла ее на руки. - У тебя не было новых намеков насчет того, кого мы ждем? Флейта покачала головой.
- Пока ничего важного. Впрочем, я думаю, что он уже в пути.
- Замечательно. Это место не слишком-то приятное.
- У меня есть мысль, мои лорды, - сказал Берит. - Что если нам пригласить Канзата присоединиться к нашей компании - просто в качестве предосторожности? Если кому-то придет в голову штурмовать здание, присутствие Канзата, быть, может, направит его мысли в другую сторону.
- Отличная идея, - согласился Улаф. Канзат, однако, не вернулся. День тянулся бесконечно, и рыцари постепенно забеспокоились.
- Он тянет время, - сказал наконец Келтэн. - Либо он ждет подкрепление, либо надеется, что нам захочется пить.
- Нам просто нужно подождать, Келтэн, - сказала Флейта. - Тот, кто присоединится к нам, уже в пути.
- А, так это скачки! Можно сидеть здесь и биться об заклад, кто придет первым - наш новый спутник или Канзатово подкрепление.
- Что ж, можешь так и считать, если тебе хочется.

***

Прошло около двух часов после их прибытия в Нарсет, когда на дороге, ведущей в Кинестру, появился большой отряд. Впереди на вороном игривом жеребце ехал всадник в розовой тамульской мантии. За ним следовали атаны.
- На чьей стороне атаны? - спросил Телэн.
- Это зависит от того, дошел ли сюда приказ из Материона не подчиняться министерству внутренних дел, - ответил Халэд.
- Дело может оказаться еще запутанней, - заметил Вэнион. - В Материоне между министерством внутренних дел и министерством иностранных дел существует стойкая неприязнь, а Канзат намекал, что у него весьма тесные отношения с послом Таубелем.
- Это может означать, что наши враги проникли и в ведомство Оскайна, - обеспокоенно нахмурясь, вставил Бевьер.
- Через минуту мы все узнаем, - сказал Берит, который стоял у окна, наблюдая за тем, что происходит на площади. - Из здания только что вышел Канзат.
Все сгрудились у окон.
Приветственная усмешка Канзата тотчас увяла.
- Что ты здесь делаешь, Итайн? - резко спросил он у тамульца, восседавшего на вороном коне. - Я посылал за послом Таубелем.
Человек в розовой мантии осадил коня. Глаза его смотрели почти сонно, на лице застыло надменное выражение.
- Боюсь, старина, что посол задерживается, - ответил он с нарочито оскорбительным дружелюбием. Его голос казался странно знакомым. - Впрочем, он шлет тебе свои наилучшие пожелания.
Канзат изо всех сил старался сохранить хладнокровие.
- Что именно задержало посла? - напрямик спросил он.
Итайн слегка повернул голову.
- Я бы сказал, что кандалы, не так ли, атана? - обратился он к молодой атане, которая, судя по всему, была командиром отряда. - Кандалы дьявольски мешают двигаться.
- Наверное, кандалы, Итайн-посол, - согласилась атана. - Само собой, решетки его камеры тоже преграждают ему дорогу. - Девушка была великолепно сложена и смотрела на тамульца дерзко и откровенно.
- Что здесь происходит? - воскликнул Канзат.
- Мы с атаной успели наладить весьма близкие отношения, Канзат, - усмехнулся Итайн, - однако воспитанным людям не пристало говорить об этом вслух. Ты ведь воспитанный человек, Канзат?
- Я не это имел в виду, - сквозь зубы процедил Канзат. - Что ты сделал с послом?
- В посольстве, старина, произошли кое-какие изменения. И в твоем ведомстве, кстати, тоже. Надеюсь, ты не станешь возражать против того, что мне пришлось распоряжаться в вашем здании. У нас в посольстве нет тюрьмы - печальный недосмотр, я полагаю. Так или иначе, посол Таубель и все твои грязнули-полицейские сейчас сидят под надежным замком в вашей тюрьме. Прими мои комплименты - выстроена она на совесть.
- По какому праву ты посмел арестовать посла?! Ты всего лишь младший секретарь.
- Внешность бывает обманчива, не так ли? Собственно говоря, мой брат передал всю власть в Кинестре мне. Неограниченную власть, Канзат.
- Твой брат?!
- А что, сходство моего имени с именем Оскайна прошло мимо твоих мозгов, старина? Я знал, что ребята из вашего ведомства не блещут широтой суждений, но никак не думал, что вы настолько тупы. Не перейти ли к самой важной части нашей беседы, Канзат? Солнце жарит просто чудовищно. Мой брат приказал мне взять в свои руки власть в Кинестре. Меня целиком и полностью поддерживает атанский гарнизон - не так ли, атана? - Он улыбнулся золотокожей великанше, стоявшей у его стремени.
- О да, Итайн! - воскликнула она, широко раскрыв глаза. - Мы готовы сделать для тебя почти все.
- Теперь ты все понял, Канзат? - осведомился Итайн. - Я обнаружил, что ты и Таубель ввязались в изменнический заговор, а потому сместил вас обоих. Меня поддерживают все эти великолепные мускулы, так что ты ровным счетом ничего не можешь со мной поделать.
- Ты не имеешь права командовать мной, Итайн.
- Как утомительно, - вздохнул Итайн. - Канзат, в Кинестре объявлено военное положение. Это значит, что я могу командовать кем угодно. Улицы в руках атанов. Я знаю, ты разделяешь мою уверенность в них. - Он критически взглянул на упрямую физиономию полицейского. - Ты все еще не понимаешь, старина? - Итайн нежно улыбнулся великанше. - Атана, дорогая, что ты сделаешь, если я попрошу тебя избавить меня от этого зануды?
- Я убью его, Итайн, - пожала она плечами, потянувшись к мечу. - Ты хочешь, чтобы я разрубила его пополам или просто отрубила голову?
- Что за прелесть эта девушка, - пробормотал Итайн. - Дай-ка мне подумать, атана. Канзат довольно высокопоставленный чиновник, так что нам не обойтись без некоторых формальностей. - Он обернулся к посеревшему от ужаса полицейскому. - Я вижу, старина, ты уже осознал, как обстоят дела. Да, кстати, можешь считать, что ты арестован.
- По какому обвинению?
- Я дипломат, Канзат, и не слишком искушен в юридических терминах. Думаю, что "государственная измена" - вполне подходящее обвинение. Во всяком случае, именно за это в Материоне взяли под стражу министра Колату, и я использовал те же слова, когда арестовывал посла Таубеля. Это довольно внушительное обвинение, а я уверен, что человек твоего положения оскорбился бы, если бы его арестовали за бродяжничество или плевок в общественном месте. Атана, любовь моя, будь умницей - отправь этого преступника в Кинестру и засади его в его же собственную тюрьму.
- Будет исполнено, Итайн-посол, - ответила она.
- Милое дитя, - пробормотал Итайн.

***

- Вы очень похожи на своего брата, ваше превосходительство, - сказал Вэнион улыбающемуся Итайну, - и не только внешне, но и темпераментом.
- Как поживает старый негодяй?
- Жил вполне сносно, когда мы виделись с ним в последний раз. - Вэнион нахмурился. - Однако было бы куда удобнее, если б он сказал нам, что посылает вас сюда.
- Таков уж мой брат. Порой мне кажется, что он пытается секретничать с самим собой.
- Что, собственно говоря, здесь произошло, ваше превосходительство? - спросил Спархок.
- Вы, должно быть, сэр Спархок, - проницательно заметил Итайн. - Знаете, ваш перебитый нос стал знаменит повсеместно.
- Спасибо, - скромно потупясь, сказал Келтэн. - Итайн озадаченно взглянул на него. - Это я перебил ему нос, ваше превосходительство, давно, когда мы оба еще были детьми. Я уже тогда знал, что это отличная идея. Теперь он носит его как родовой герб. Меня слегка разочаровал тот факт, что он ни разу и не подумал поблагодарить меня за то, какую службу я ему сослужил.
Итайн улыбнулся.
- Как вы, вероятно, уже догадались, господа, Оскайн послал меня в Кинестру, чтобы прояснить здешнюю довольно необычную ситуацию. Дело в том, что иерархия власти в провинциях Империи всегда была неясным вопросом. Министерство иностранных дел считает, что эленийские королевства запада, равно как и Валезия, Арджуна и Кинезга, являются по сути своей иностранными государствами, вассальными Тамулу. Поэтому высшей властью в этих государствах должны быть послы. Министерство внутренних дел, напротив, всегда утверждало, что эти владения - составные части единой Тамульской империи, а потому высшую власть в них должны представлять его люди. Оскайн и Колата играют в эту словесную игру вот уже много лет. Посол Таубель всегда был полной заурядностью в политике, и моего брата немало удивила его поразительная способность достичь согласия с министерством внутренних дел. Поэтому брат выдернул меня из университета - где я уже пустил глубокие корни - и под видом младшего секретаря отправил меня сюда на разведку. - Итайн рассмеялся. - Я уж позабочусь, чтобы он пожалел об этом не меньше, чем в прошлый раз.
- Боюсь, я не понял, что вы имеете в виду, - сказал Спархок.
- Вот уже в третий раз Оскайн выдергивает меня из моей частной жизни, чтобы я тушил его дипломатические пожары. Я не слишком-то люблю, когда меня дергают, так что на сей раз я, пожалуй, преподам ему хороший урок. Может быть, я на время сменю его на посту министра, пока он не осознает, что натворил, если только вообще потом захочу вернуть ему этот пост.
- Ты и вправду настолько хорош, Итайн? - спросила Сефрения.
- Я-то? О да, дорогая леди! Я, по меньшей мере, вдвое лучше Оскайна, и он это хорошо знает. Вот почему все мои назначения всегда временные. Так на чем же я остановился? Ах да. Я прибыл в Кинестру, привел в действие своих людей и очень скоро убедился, что Канзат и Таубель едят из одного корыта. Тогда я перехватил приказы, которые были отправлены Таубелю из Материона после мятежа. Я решил не тревожить его нехорошими новостями, а вместо этого отправился прямиком в атанский гарнизон и лично позаботился о том, чтобы сообщить нашим во всех смыслах выдающимся друзьям, что с министерством внутренних дел можно больше не считаться. Они были очень рады такому известию - атаны отчего-то недолюбливают полицейских. Наверное, это как-то связано с их национальным характером. Я уже готов был сместить Канзата и Таубеля, когда один из моих шпионов сообщил мне о вашем приближении, и я решил дождаться вас, а уж потом устраивать переворот. Должен сказать, Спархок, что ты устроил настоящий переполох в местном отделении министерства внутренних дел.
- Вот как?
- Они бегали по коридорам с воплями: "Спархок идет! Спархок идет!"
- Да, он порой производит на людей именно такое впечатление, - согласилась Флейта. Оглядев своих спутников, она добавила:
- Это он. Теперь можно двигаться дальше.
У Итайна был озадаченный вид.
- Одну минутку, - сказала сестре Сефрения. - Итайн, как эти люди узнали, что мы едем сюда? Тамулец пожал плечами.
- Я в это особенно глубоко не вникал. На министерство внутренних дел работает множество самого отвратительного народа. Должно быть, кто-то из этих соглядатаев загнал пять-шесть коней, чтобы доставить эту новость.
- Это невозможно, - отрезала она. - Никто не смог бы опередить нас, пользуясь обычными средствами. Мог эту новость доставить стирик?
- В Кинезге нет стириков, дорогая леди. Кинезганцы и стирики враждуют с начала времен.
- Да, я знаю. И все же полагаю, что ты можешь ошибаться. Я почти уверена, что по крайней мере один стирик проехал через Кинестру перед тем, как среди местных полицейских чиновников началась паника.
- Как ты пришла к этому заключению, матушка? - спросил Вэнион.
- На наших врагов работает стирик, - ответила она. - Он сотворил тень, которую уничтожил в Эдоме Спархок. Во всяком случае, тот, кто прятался за этой тенью, кричал по-стирикски. - Сефрения нахмурилась. - И все же я не понимаю, как он мог опередить нас. Возможно, это какой-то отступник, заключивший соглашение со старшими богами. Мы так до конца и не постигли размеров их могущества.
- А не мог это быть сам старший бог? - спросил Вэнион.
- Нет, - жестко сказала Флейта. - Когда мы свергли их, мы заключили их всех в темницу - примерно так же, как Азеша. Старшие боги не могут передвигаться по миру.
- Я, кажется, не понял по меньшей мере половины этого разговора, - заметил Итайн. - Не хотите ли представить меня дамам?
- Извините, ваше превосходительство, - сказал Вэнион. - Мы и не собирались хранить от вас секреты. Эта леди, как вы уже поняли, - стирик. Позвольте представить вас Сефрении, верховной жрице богини Афраэль.
- Богини-Дитя?
- Так ты знаешь ее? - спросила Сефрения.
- Мне рассказывали о ней стирики - мои коллеги по университету. Кажется, они были от нее не в восторге. Они явно считали ее капризной - и немного легкомысленной.
- Капризной?! - возмутилась Флейта. - Легкомысленной?!
- Не принимай это на свой счет, - посоветовал Спархок.
- Но это же обо мне, Спархок! Они оскорбили меня! Когда ты вернешься в Материон, я хочу, чтобы ты отправился в университет и вызвал на поединок этих нечестивых мерзавцев! Я хочу крови, Спархок! Крови!
- Человеческие жертвы, Божественная? - мягко спросил он. - Разве это сообразуется с твоим нравом?
- Ну... - она заколебалась. - Во всяком случае, можешь их отшлепать.
Остолбеневший Итайн уставился на них.
- Впечатляет, верно? - осведомился Телэн.

***

Сказать, что брат Оскайна потрясен, было бы явным преуменьшением. Когда они ехали на восток от Кинестры, он не сводил с Флейты округлившихся глаз.
- Да прекрати же, Итайн! - велела она наконец. - Я не собираюсь отрастить вторую голову или превратиться в змею.
Тамулец содрогнулся и провел рукой по лицу.
- Должен сказать, что я в тебя не верю. Не то чтобы я хотел тебя оскорбить, просто я убежденный скептик в вопросах религии.
- Бьюсь об заклад, что я сумею изменить твои взгляды, - с лукавой усмешкой заявила она.
- Прекрати, - сказала ей Сефрения.
- Он убежденный агностик, Сефрения, а стало быть, законная добыча. Кроме того, он мне нравится. У меня еще никогда не было почитателей-тамульцев, и мне нужен по крайней мере один. Итайн вполне подойдет.
- Нет.

Предыдущая страница 11 Следующая страница


Сияющая цитадель 12

- Сефрения, я ведь не прошу, чтобы ты мне его купила. Я сама выманю его из кустов, так что тебя это совершенно не касается. Это не твое дело, дорогая сестра, а потому не суй в него свой нос.
- Неужели к этому когда-нибудь можно привыкнуть? - жалобно осведомился Итайн у остальных.
- Никогда, - рассмеялся Келтэн. - Впрочем, ты скоро притерпишься. Мне, к примеру, помогает выпивка.
- Келтэн применяет это средство везде и повсюду, - пояснила Флейта, легкомысленно тряхнув головой. - Каждый год он пытается вылечить зиму бочонком арсианского красного.
- Мы закончили свои дела в этой части Империи? - спросил у нее Спархок.
- Нет. Должно случиться кое-что еще. - Богиня-Дитя вздохнула и теснее прижалась к своей старшей сестре. - Пожалуйста, Сефрения, не сердись на меня. Боюсь, тебе не понравится то, что должно произойти, однако это необходимо. Как бы ни было тебе больно, помни, что я люблю тебя. - Она села и протянула руки к Спархоку. - Мне нужно поговорить с тобой... с глазу на глаз.
- Секреты? - спросил Телэн.
- У всех девушек бывают секреты, Телэн. В свое время ты это еще узнаешь. Отъедем немного в сторону, Спархок.
Они отъехали на несколько сот ярдов от дороги и двинулись вперед, вровень с остальными. Железные подковы Фарэна цокали по ржавому, спекшемуся от солнца гравию пустыни.
- Мы доедем до тамульской границы, - сказала Флейта. - То, что должно произойти, случится именно там, и прежде, чем это случится, я покину вас.
- Покинешь?! - ошеломленно переспросил он.
- Какое-то время вы неплохо справитесь и без меня. Я не могу присутствовать при этом событии. Тут замешаны правила приличия. Я могу быть, как сказал Итайн, капризной и легкомысленной, но я знаю, что такое хорошие манеры. В этом событии примет участие некто, кого оскорбило бы мое присутствие. У нас с ним в прошлом были некоторые недоразумения, и с тех пор мы не разговариваем друг с другом. - Она скорчила скорбную гримаску. - Это случилось довольно давно, - созналась она, - восемь-десять тысячелетий назад. Он сделал кое-что, что мне совершенно не понравилось, - само собой, он не потрудился объяснить мне, зачем это делает. Я люблю его, но он ужасно высокомерен. Он всегда держится так, словно все мы слишком тупы, чтобы понять, что он делает, - но я-то все понимаю. Он нарушает одно из главнейших правил. - Она махнула рукой, словно отметая что-то. - Ну да ладно, это наше с ним личное дело. Присмотри за моей сестрой, Спархок. Ей придется очень нелегко.
- Она заболеет?
- Наверное, она предпочла бы заболеть. - Богиня-Дитя вздохнула. - Хотела бы я как-нибудь избавить ее от этого, но ничего не поделаешь. Она должна пройти через это, если хочет вырасти.
- Афраэль, ей уже больше трех сотен лет.
- Ну и что? Мне в сотню раз больше, а я все еще расту. То же относится и к Сефрении. Я славная, Спархок, но я никогда не обещала, что со мной будет легко. Ей будет ужасно больно, но, когда она пройдет через это, она станет намного лучше.
- Знаешь, ты говоришь загадками.
- Я и не должна говорить ясно и просто, отец. Это одно из преимуществ моего положения.
От Кинестры до границы к западу от Сарны они продвигались не торопясь, от оазиса к оазису. Спархок не мог бы сказать наверняка, но ему казалось, что Афраэль чего-то ждет. Она и Вэнион много времени проводили над картой, и прыжки отряда через выжженную солнцем пустыню становились все короче, а стоянки в оазисах - все длиннее. Чем ближе подъезжали они к границе, тем медленнее становилось их продвижение и все чаще они просто ехали шагом по бесконечным пустынным землям, вовсе не прибегая к Беллиому.
- Трудно добиться каких-либо точных сведений, - рассказывал Итайн на четвертый день после того, как они покинули Кинестру. - В большинстве случаев свидетелями этих явлений были кочевники пустыни, а они не настолько доверяют властям, чтобы говорить с ними откровенно. Ходят обычные дикие басни о вампирах, вурдалаках, гарпиях и тому подобном, но мне сдается, что эти видения по большей части являются из бурдюка с вином. Кинезганские власти высмеивают эти россказни как бред невежественных простолюдинов, которые слишком много пьют и слишком долго жарятся на солнце. Тем не менее, они весьма серьезно относятся к сообщениям о сияющих.
- Послушай, Итайн, - слегка раздраженно сказал Келтэн, - мы слышим об этих сияющих с тех пор, как прибыли в Дарезию, и всякий раз, едва заходит речь о них, все дрожат, бледнеют и отказываются говорить. Мы посреди пустыни, удрать тебе некуда, так расскажи нам в конце концов, кто же они такие.
- Это будет фантастический и несколько тошнотворный рассказ, сэр рыцарь, - предостерег Итайн.
- Ничего, у меня крепкий желудок. Это что, чудовища? Двенадцати футов ростом и о девяти головах или что-нибудь еще в том же роде?
- Нет. На самом деле, как говорят, они похожи на самых обычных людей.
- Почему их так странно называют? - спросил Берит.
- Может, позволишь спрашивать мне? - грубо оборвал его Келтэн. Судя по всему, он до сих пор еще целиком не избавился от своих подозрений насчет Берита.
- Прошу прощения, сэр Келтэн, - растерянным и слегка задетым тоном отозвался Берит.
- Так что же? - вновь обратился Келтэн к брату Оскайна. - Что значит это название? Почему их так называют?
- Потому что они светятся, как светлячки, сэр Келтэн, - пожал плечами Итайн.
- И это все? - недоверчиво осведомился Келтэн. - Целый континент готов помереть от ужаса только потому, что какие-то люди светятся в темноте?
- Конечно нет. Их свечение - это своего рода предупреждение. Каждый житель Дарезии знает, что, если к тебе приближается некто, сияющий, как утренняя звезда, надо уносить ноги, спасая свою жизнь.
- Что же могут сделать эти чудища? - спросил Телэн. - Они едят людей живьем, разрывают их на куски или что-то в этом роде?
- Нет, - ответил мрачно Итайн. - Предание гласит, что само их прикосновение - смерть.
- Как у ядовитых змей? - спросил Халэд.
- Намного хуже, молодой господин. От прикосновения сияющего плоть человека гниет и разлагается, сползая с костей. Это посмертное гниение, только вот жертва при этом еще жива. Легенды изобилуют ужаснейшими описаниями подобных случаев. В них описываются люди, что застыли как изваяния, душераздирающе крича от муки и ужаса, а их лица и тела между тем превращались в слизь и стекали с костей, словно растаявший воск.
- Живописная картина, - содрогнулся Улаф. - Я так полагаю, эта милая особенность некоторым образом мешает поддерживать нормальные отношения с этими людьми.
- Истинно так, сэр Улаф, - усмехнулся Итайн, - но несмотря на это, сияющие принадлежат к наиболее популярным персонажам тамульской литературы - что немало может сказать об извращенности нашего мышления.
- Ты имеешь в виду страшные истории? - спросил Телэн. - Я слыхал, они многим нравятся.
- Дэльфийская литература намного сложнее подобных опусов.
- Дэльфийская? Что это значит?
- В литературе сияющие именуются дэльфами, - пояснил Итайн, - а мифический город, в котором живут дэльфы, называется Дэльфиус.
- Красивое название.
- В том-то и беда, как мне думается. Тамульцы народ сентиментальный, и мелодичность этого названия застилает слезами глаза наших третьесортных поэтов и изрядно замутняет их мозги. Они отбрасывают более неприятные стороны предания и изображают дэльфов простым пастушеским народцем, который стал жертвой чудовищного недоразумения. За минувшие семь столетий эти стихоплеты обрушили на нас неимоверное количество безвкусных пасторалей и незрелых эклог. Они изобразили дэльфов лирическими пастушками, которые сияют, как светлячки, и в тоске бродят по лугам и долам, драматически страдая от неутоленной любви и высокопарно изрекая высокопарности касательно их предполагаемой религии. Академический мир привык рассматривать дэльфийскую литературу как дурную шутку, которая слишком затянулась.
- Это отвратительно! - с непривычной для нее горячностью объявила Сефрения.
- Ваше критическое чутье делает вам честь, дорогая леди, - улыбнулся Итайн, - но, думается мне, сам выбор именно этого слова чересчур высоко ставит этот жанр. Я бы сказал, что дэльфийская литература незрела и сентиментальна, но, право, не стоит настолько принимать ее всерьез, чтобы ненавидеть ее.
- Дэльфийская литература - это лишь маска, за которой прячется наиболее злокозненная разновидность ненависти к стирикам! - отрезала Сефрения тем тоном, который обычно приберегала для ультиматумов.
Судя по всему, Вэнион был так же озадачен ее неожиданной вспышкой, как Спархок и прочие рыцари. Он огляделся, явно в поисках возможности сменить тему.
- Дело идет к закату, - заметил Келтэн, вовремя придя к нему на помощь. Восприимчивость Келтэна порой просто изумляла Спархока. - Флейта, - продолжал Келтэн, - ты не собираешься устроить нас на ночь возле какой-нибудь местной лужи?
- Оазис, Келтэн, - поправил его Вэнион. - Местные жители называют их оазисами.
- Это их личное дело. Пусть себе зовут, как хотят, а уж я всегда отличу лужу от чего-то более пристойного. Если мы намерены и дальше передвигаться старомодным способом, надо бы уже подыскивать место для ночлега, а там, к северу, на вершине холма как раз маячат какие-то развалины. Сефрения выжмет для нас воду из воздуха, и, если мы заночуем в этих руинах, нам не придется всю ночь давиться запахом вареной собачатины, как бывает всегда, когда мы становимся лагерем неподалеку от местной деревни.
- Сэр Келтэн, - со смехом сказал Итайн, - кинезганцы не едят собак.
- Я бы не поклялся в этом, не пересчитав прежде всех собак в какой-нибудь деревне - до и после завтрака.

***

- Спархок! - Халэд грубо тряс своего господина за плечо, приводя его в чувство. - Там, снаружи, какие-то люди!
Спархок отбросил одеяло и перекатился на ноги, потянувшись за мечом.
- Сколько? - шепотом спросил он.
- Я видел дюжину или около того. Они крадутся ползком среди валунов у дороги.
- Разбуди остальных.
- Хорошо, мой лорд.
- Только тихо, Халэд. - Оруженосец одарил его неприязненным взглядом. - Извини.
Развалины, в которых они разбили лагерь, когда-то были крепостью. Грубо отесанные камни были сложены без малейших признаков известки. Песок и пыльный ветер за минувшие столетия отполировали массивные камни до блеска и округлили их края. Спархок прошел по бывшему внутреннему двору к обрушенной стене на южной стороне крепости и выглянул на дорогу.
Густой туман, наползший ночью, заслонил небо. Спархок всматривался в дорогу, мысленно проклиная тьму. Затем он услышал слабый шорох по ту сторону обрушенной стены.
- Спокойно, - прошептал Телэн.
- Где ты был?
- Где же еще? - Мальчик перебрался через стену и присоединился к пандионцу.
- Ты опять брал с собой Берита? - едко осведомился Спархок.
- Нет. С тех пор, как Берит стал носить кольчугу, он производит слишком много шума, да и честность ему, как правило, мешает.
Спархок что-то проворчал.
- Ну? - спросил он.
- Ты не поверишь, Спархок.
- Может быть, мне удастся тебя удивить.
- Там опять киргаи.
- Ты уверен?
- Я их не расспрашивал, но выглядят они точно так же, как те, на которых мы наткнулись к западу от Сарсоса. На них эти смешные шлемы, старомодные доспехи и дурацкие юбочки.
- По-моему, их называют "кильты".
- Юбка есть юбка, Спархок.
- Они заняты чем-то важным?
- Хочешь сказать, строятся ли они для атаки? Нет. Думается мне, это разведчики. У них ни копий, ни щитов, и они много ползают на брюхе.
- Пойдем, поговорим с Вэнионом и Сефренией. Они пересекли усыпанный каменным крошевом внутренний двор древней крепости.
- Наш юный вор снова нарушает приказы, - сказал друзьям Спархок.
- Ничего я не нарушал, - возразил Телэн. - Ты ведь не приказывал мне не ходить смотреть на этих людей, так как же ты можешь меня обвинять в нарушении приказа?
- Я не давал тебе приказа касательно этих людей, потому что не знал, что они там.
- Признаться, это слегка упростило мне дело.
- Наш блуждающий мальчик уверяет, что люди, крадущиеся внизу у дороги, - киргаи.
- Кто-то из наших врагов опять самоуправствует в прошлом? - предположил Келтэн.
- Нет, - сказала Флейта, слегка приподняв голову. До сих пор девочка крепко спала на руках своей сестры. - Киргаи у дороги такие же живые, как и вы. Они не из прошлого.
- Но это невозможно! - возразил Бевьер. - Киргаи вымерли.
- Правда? - отозвалась Богиня-Дитя. - Поразительно, как они сами этого не заметили. Поверьте мне, господа, уж кто-кто, а я знаю: киргаи, которые ползком движутся к вам, - самые что ни на есть современные.
- Божественная, - непререкаемым тоном проговорил Итайн, - киргаи исчезли с лица земли десять тысяч лет тому назад.
- Может быть, спустишься с холма, Итайн, и скажешь им об этом? - предложила она. - Опусти меня на землю, Сефрения.
Сефрения подчинилась со слегка удивленным видом.
Афраэль нежно поцеловала сестру и отступила на пару шагов.
- Сейчас я должна вас покинуть. Причины весьма сложны, так что вам придется просто поверить мне на слово.
- А как же киргаи? - обеспокоенно спросил Келтэн. - Мы не позволим тебе в одиночку бродить в темноте, пока они шныряют у дороги.
Флейта улыбнулась.
- Может быть, кто-нибудь все-таки объяснит ему?
- И ты бросишь нас в такой опасности? - требовательно осведомился Улаф.
- Ты боишься за свою жизнь, Улаф?
- Нет, конечно, но я надеялся пристыдить тебя, чтобы ты осталась с нами, покуда мы не разберемся с киргаями.
- Киргаи не причинят вам хлопот, Улаф, - терпеливо проговорила она. - Они очень скоро уйдут. - Флейта оглядела их и вздохнула. - Вот теперь я и вправду должна уйти, - с сожалением сказала она. - Я присоединюсь к вам позже.
Затем она заколыхалась, точно отражение в воде, и исчезла.
- Афраэль! - вскрикнула Сефрения, бросаясь к ней, - но опоздала.
- Вот это настоящие чудеса, - пробормотал Итайн. - Неужели она сказала правду о киргаях? Возможно ли, чтобы кто-то из них выжил после войны со стириками?
- Я бы поберегся называть Афраэль лгуньей, - заметил Улаф, - особенно в присутствии Сефрении. Наша матушка весьма рьяно защищает свою подопечную.
- Я это уже заметил, - улыбнулся Итайн. - Дорогая леди, я ни в коей мере не хотел бы оскорбить вас или вашу богиню, но сильно ли вас рассердит, если мы займемся кое-какими приготовлениями? История - одна из моих специальностей в университете, а киргаи обладали - и, видимо, обладают - зловещей репутацией. Я безоговорочно верю вашей маленькой богине, но... - Вид у него был встревоженный.
- Сефрения! - окликнул Спархок.
- Оставь меня в покое! - Похоже, внезапный уход Афраэли потряс ее до глубины души.
- Да очнись же ты! Афраэль должна была уйти, но она вернется позже, а мне нужен ответ прямо сейчас. Могу я использовать Беллиом, чтобы возвести какую-нибудь преграду - удержать киргаев на расстоянии, покуда то, о чем говорила Афраэль, - что бы это ни было - их не разгонит?
- Можешь, но тем самым ты откроешь врагу наше точное местоположение.
- Оно ему уже известно, - заметил Вэнион. - Сомневаюсь, чтобы эти киргаи наткнулись на нас по чистой случайности.
- Он прав, - согласился Бевьер.
- Зачем вообще возводить какую-то преграду? - осведомился Келтэн. - Спархок может перенести нас на десять миль дальше по дороге - глазом моргнуть не успеем. Я не настолько привязался к этому месту, чтобы лишиться сна, если не увижу, как над ним встает солнце.
- Я еще ни разу не делал этого ночью, - с сомнением проговорил Спархок. Он взглянул на Сефрению. - То, что я не вижу ничего вокруг, может повлиять на наше перемещение?
- Почем мне знать? - раздраженно отозвалась она.
- Прошу тебя, Сефрения! - взмолился он. - У меня проблема, и мне нужна твоя помощь.
- Что, во имя Божье, происходит?! - воскликнул вдруг Берит, указывая на север. - Взгляните вон туда!
- Туман? - переспросил Улаф, не веря собственным глазам. - Туман в земле?!
И они воззрились на диковинное явление, неумолимо приближавшееся к ним по бесплодной пустыне.
- Лорд Вэнион, - встревоженно проговорил Халэд, - отмечены на твоей карте какие-нибудь поселения к северу отсюда?
Вэнион покачал головой.
- Только пустыня.
- Однако там, на севере, огни. Они отражаются от тумана. Они почти у самой земли, но различить их все-таки можно.
- Мне и прежде доводилось видеть огни в тумане, - сказал Бевьер, - но не такие. Это не свет факелов.
- Ты прав, - кивнул Улаф. - Я никогда не видел света такого оттенка, и потом, он, кажется, просто лежит на тумане, точно его верхний слой.
- Должно быть, сэр Улаф, это стойбище какого-нибудь кочевого племени, - заметил Итайн, - Туман творит порой со светом престранные вещи. В Материоне свет отражается от перламутра, которым покрыты здания, и порой чудится, будто идешь внутри радуги.
- Сейчас мы выясним, что к чему, - сказал Келтэн. - Туман движется прямо на нас и несет с собой этот свет. - Он поднял лицо к небу. - И ветер совершенно стих. Что бы это значило, Сефрения?
Но прежде чем она успела что-либо ответить, с юга, со стороны дороги, донеслись пронзительные вопли. Телэн сломя голову пролетел через заваленный каменным крошевом двор к обрушенной стене.
- Киргаи удирают! - закричал он. - Бросают мечи и шлемы и драпают, как спугнутые кролики!
- Что-то мне это не нравится, Спархок, - мрачно проговорил Келтэн, извлекая из ножен меч.
Стена тумана, приближавшаяся к ним, вдруг разделилась и обтекла холм, на котором был разбит лагерь. Туман был густой - такой можно увидеть в приморских городах, - и он плыл по нагой бесплодной пустыне, неуклонно сжимая кольцо вокруг развалин крепости.
- Там что-то движется! - прокричал Телэн с дальней стороны развалин.
Вначале это были лишь мерцающие сполохи света, но, чем ближе придвигался непостижимый туман, тем отчетливее они становились. Спархок уже мог различить туманные очертания тел - кто бы это ни был, они походили на людей.
И тогда Сефрения пронзительно, срывая голос, закричала, как кричат одержимые безудержным гневом:
- Оскверненные! Оскверненные! Мерзкие, чудовищные, проклятые твари!
Все уставились на нее, потрясенные этим взрывом.
Туманные огни, даже не дрогнув, приближались к ним все так же неудержимо.
- Бегите! - вскрикнул вдруг Итайн. - Бегите, спасайтесь! Это дэльфы... Сияющие!

Часть 2 ДЭЛЬФИУС

ГЛАВА 11

Возможно, все дело было в тумане. Туман заволакивал все вокруг. Не было ни четких границ, ни ясно выраженной угрозы, и сияющие силуэты приближались медленно, почти плыли вверх по склону к древним развалинам, неся с собою туман. Их лица, очертания тел были неясны, размыты так, что казались смутными сияющими пятнами. Возможно, дело было в тумане - а возможно, и нет. Во всяком случае, Спархок отчего-то не ощущал тревоги.
Дэльфы остановились ярдах в двадцати от остатков стены, и светящийся туман клубился и обвивал их, озаряя ночь холодным бледным сиянием.
Разум Спархока был странно отрешен и беспристрастен, мысли точны и ясны.
- Добро пожаловать, приятели! - окликнул он погруженные в туман силуэты.
- Ты с ума сошел? - шепотом вскрикнул Итайн.
- Уничтожь их, Спархок! - прошипела Сефрения. - Используй Беллиом! Сотри их с лица земли!
- Почему бы нам вначале не узнать, что им нужно?
- Как ты можешь быть так спокоен? - изумился Итайн.
- Выучка, я полагаю, - пожал плечами Спархок. - Пандионское обучение развивает чутье. У этих людей нет враждебных намерений.
- Он прав, Итайн, - поддержал его Вэнион. - Всегда можно почувствовать, когда тебя хотят убить. Эти люди не станут сражаться. Они не боятся нас, но пришли сюда не за тем, чтобы драться с нами. Поглядим, к чему это все приведет, господа. Будьте начеку, но не опережайте событий - пока, во всяком случае.
- Анакха! - позвал из тумана один из светящихся силуэтов.
- Неплохое начало, - пробормотал Вэнион. - Узнай, что им нужно, Спархок.
Спархок кивнул и шагнул ближе к изъеденным временем камням обвалившейся стены.
- Вы знаете меня? - спросил он по-тамульски.
- Самые горы знают имя Анакхи. Подобного тебе не бывало в мире. - Архаичная речь звучала торжественно и книжно. - Мы не несем тебе зла и пришли с миром.
- Я выслушаю то, что вы хотите мне сказать. - Спархок услышал, как за его спиной Сефрения резко, со свистом втянула в себя воздух.
- Мы предлагаем убежище тебе и спутникам твоим, - сказал из тумана голос дэльфа. - Враги окружили тебя, и великая опасность грозит тебе в землях киргаев. Приди в Дэльфиус и вкуси покой и безопасность.
- Щедрое предложение, приятель, - ответил Спархок. - Я и мои друзья вам весьма благодарны. - В его голосе звучало неприкрытое сомнение.
- Нам внятно твое нежелание, Анакха. - Голос из тумана звучал странно, гулко отдаваясь эхом, как будто говоривший находился в пустынном длинном коридоре и звук, долетающий из неизмеримого далека, перекатывается и замирает. - Поверь, что мы не желаем зла тебе и спутникам твоим. Буде придешь ты в Дэльфиус, мы даем зарок охранить тебя. Немногие в сем мире решатся по доброй воле противостоять нам.
- Я слыхал об этом, но такая щедрость поневоле вызывает вопрос: почему, приятель? Мы здесь чужие. С какой стати дэльфам небезразличны наши дела? Что вы надеетесь получить в обмен на свою помощь?
Сияющий силуэт в тумане явно замялся.
- Ты принес в мир Беллиом, Анакха, - к добру или же к злу, сие тебе неведомо. Воля твоя более тебе не принадлежит, ибо Беллиом преклоняет ее к собственным устремлениям. Ни ты, ни судьба твоя отныне не принадлежите миру сему. Судьба твоя и предназначение твое суть творение Беллиома. Говоря истинно, нам безразличны и ты, и спутники твои, ибо дружескую помощь нашу предлагаем мы не тебе, но Беллиому, и от Беллиома испросим мы ее цену.
- Довольно откровенно, - пробормотал Келтэн.
- Опасность, тебе грозящая, более велика, нежели ты полагаешь, - продолжал сияющий силуэт. - Беллиом есть величайшее сокровище во вселенной, и существа, непостижимые разумом твоим, жаждут завладеть им. Беллиомом, однако, нельзя обладать помимо его воли. Он сам избирает себе обладателя, и избрал он тебя. В твои руки предался он, и через слух твой должны мы говорить с ним и предлагать ему нашу мену. - Говоривший помолчал. - Обмысли же то, что услышал от нас, и отбрось подозрения. Успех либо неуспех твой в завершении Беллиомова замысла зависеть будет от того, примешь ли ты нашу помощь или же отвергнешь ее, - а мы истребуем свою плату. О сем еще поговорим мы позднее.
Туман забурлил, сгустился, и сияющие фигуры поблекли и растаяли в нем. Порыв ветра, ледяного, как зима, и сухого, как пыль, пролетел по пустыне, и туман затрепетал, забился, крутясь и сплетаясь зыбкими вихрями. А затем исчез, и с ним исчезли сияющие.
- Не слушай их, Спархок! - звенящим голосом проговорила Сефрения. - Даже не думай над тем, что он сказал! Это обман!
- Мы не дети, Сефрения, - сказал Вэнион своей возлюбленной, - и не настолько доверчивы, чтобы принять на веру слова чужаков, - тем более дэльфов.
- Ты их не знаешь, Вэнион. Их речи - мед, что заманивает в ловушку несторожную муху. Спархок, ты должен был уничтожить их!
- Сефрения, - с тревогой проговорил Вэнион, - в последние сорок лет ты только и делала, что вцеплялась в мою правую руку, мешая мне поднять меч. Отчего это ты вдруг изменилась? Что сделало тебя такой кровожадной?
Она в упор, враждебно взглянула на него.
- Ты не поймешь.
- Это увертка, любовь моя, и ты знаешь меня достаточно хорошо, чтобы понять, что ты не права. Возможно, дэльфы и не были откровенны с нами до конца относительно своего предложения, но они не были и враждебны и ничем нам не угрожали.
- Э-э... лорд Вэнион, - деликатно вмешался Улаф. - Не думаю, чтобы хоть кто-то в мире, будучи в своем уме, стал угрожать Спархоку. Неразумно угрожать человеку, который держит в руке Беллиом, - и это, полагаю, понимают даже те, кто светится в темноте и превращает врагов в слизь одним прикосновением.
- Именно это я и имела в виду, Вэнион, - подхватила Сефрения. - Дэльфы побоялись напасть на нас из-за Беллиома. Это единственное, что может удержать их на расстоянии.
- Но они и так держались на расстоянии и не представляли для нас опасности. Почему ты хотела, чтобы Спархок убил их?
- Я их презираю! - прошипела она.
- Почему? Что плохого они тебе сделали?
- Они не имеют права на существование!
- Все имеют право на существование, даже осы и скорпионы. Ты сама столько лет втолковывала этот урок кровожадным пандионцам. Что же заставило тебя переменить свои взгляды? - Сефрения отвернулась от него. - Пожалуйста, не упрямься. С тобой что-то не так, а твои беды - это мои беды. Давай вытащим твою проблему на свет и взглянем на нее вместе.
- НЕТ! - И она, круто развернувшись, ушла.

***

- У этой истории нет реальной основы, - говорил Итайн, когда они ехали по бесконечной пустыне, протянувшейся под пасмурным небом.
- Такие истории обычно самые лучшие, - заметил Телэн.
Итайн коротко улыбнулся.
- В тамульской культуре всегда существовало немало преданий о сияющих. Вначале это были обыкновенные страшные рассказы, но есть в тамульском характере черта, которая заставляет нас доводить все до крайностей. Примерно семьсот лет назад некий не слишком одаренный поэт решил переделать легенду. Вместо того, чтобы сосредоточиться на ужасе, исходящем от дэльфов, он предался сентиментам и углубился в их чувства. В дурных виршах он многословно оплакивал их одиночество и отверженность. К несчастью, он обратился к пасторали, и к прочим его выходкам прибавилась слезливая сентиментальность этого жанра. Самым знаменитым его трудом стала длиннейшая поэма под названием "Ксадана". Ксадана была дэльфийской пастушкой, которая влюбилась в обыкновенного юношу, тоже пастуха. Поскольку они встречались при свете дня, все было прекрасно, но каждый вечер Ксадана вынуждена была скрываться, дабы не выдать возлюбленному своей истинной природы. Это в высшей степени длинное и скучное творение, изобилующее мрачными многословными пассажами, в которых Ксадана сетует на свою горестную участь. Словом, чудовищная стряпня.
- Судя по тому, что говорили прошлой ночью эти туманные существа, они сами называют себя дэльфами, - заметил Бевьер. - Если тамульская литература также использует это слово - нет ли здесь какой-нибудь связи?
- Быть может, и есть, сэр рыцарь, - отозвался Итайн, - но свидетельств ее не сохранилось. Предания происходят из глубокой древности, и я сомневаюсь, что все они порождены убогой фантазией третьесортных рифмоплетов. Считается, что город Дэльфиус расположен в уединенной долине высоко в горах Южного Атана. Дэльфы якобы принадлежат к тамульской расе и находятся в дальнем родстве с атанами, хотя и не обладают их гигантскими размерами. Если верить нашим поэтам - хотя лучше не верить, - дэльфы были мирным пастушеским народом, который вслед за своими стадами вошел в эту долину и оказался в западне, когда сошедшая лавина перекрыла единственную тропу, ведущую во внешний мир.
- Такое вполне возможно, - заметил Улаф.
- Зато дальше эта история громоздит одну нелепость на другую, - сухо сказал Итайн. - Нам сообщают, что посреди долины имеется некое озеро и оно-то и стало источником дэльфийской странности. Это озеро светится, а поскольку других источников воды в долине нет, дэльфы и их скот вынуждены пить из него и купаться в нем. История утверждает, что очень скоро и они сами начали светиться. - Он едва заметно усмехнулся. - Должно быть, они недурно экономят на свечах.
- Но ведь так не бывает, верно? - скептически осведомился Телэн. - Не могут люди светиться в темноте только потому, что они что-то съели или выпили.
- Я не ученый, молодой господин, так что можешь не спрашивать меня, что возможно, а что невозможно. Быть может, причиной этого свечения был какой-то минерал или, скажем, водоросль. Довольно искусное объяснение воображаемого явления.
- Но ведь эти люди прошлой ночью и впрямь светились, ваше превосходительство, - напомнил Келтэн.
- Да, и я изо всех сил стараюсь об этом забыть. - Итайн оглянулся через плечо. Сефрения отказалась даже слушать разговор о дэльфах, и сейчас она и Берит ехали чуть поодаль от остальных. - Знаете, отношение леди Сефрении к дэльфам довольно обычно для стириков. Само слово "дэльфы", как правило, приводит их в безумную ярость. Как бы то ни было, "Ксадана" завоевала огромную популярность, и, как всегда, нашлось немало подражателей и последователей. Появилась целая отрасль литературы, посвященная дэльфам. Назвали ее, естественно, "дэльфийской литературой". Серьезные люди не принимают ее всерьез, а дураки относятся к ней как и положено дуракам. Ну да вы знаете, как это бывает.

Предыдущая страница 12 Следующая страница


13 Дэвид Эддингс

- О да, - пробормотал Бевьер. - В бытность мою студентом мне пришлось перечесть гору отвратительных виршей. У каждого профессора был свой любимый поэт, и они пичкали нас поэзией сверх всякой меры. Пожалуй, именно поэтому я, в конце концов, решил перейти на военную службу.
К ним подъехал Халэд.
- Я не смею критиковать старших по чину, мой лорд, - сухо сказал он, - но решение съехать с дороги и срезать угол через пустыню кажется мне несколько неразумным, если учесть, что сегодня не видно солнца. Кто-нибудь знает, куда мы едем?
- На восток, - твердо ответил Вэнион.
- Слушаюсь, мой лорд, - ответил Халэд. - Если вы говорите, что мы едем на восток, - пусть будет так, даже если на самом деле это не так. Мы ведь должны быть уже довольно близко от границы?
- Да, она уже недалеко.
- Судя по вашей карте, граница между Кинезгой и Тамулом проходит по реке Сарна, не так ли? - Вэнион кивнул. - Что ж, я въехал на вершину вот того холма впереди и огляделся. На десять лиг во все стороны не видно никаких рек. Может быть, кто-то украл Сарну?
- Не вредничай, - пробормотал Спархок.
- Картография, Халэд, не слишком точная наука, - пояснил Вэнион. - Расстояния на картах указываются приблизительно. Мы выехали на рассвете и ехали по самому светлому пятну в тучах. Если только кто-нибудь не переставил стороны света, именно там и находится восток. Мы примерно каждый час сверялись с приметами местности и до сих пор едем в том же направлении.
- Тогда где же река, мой лорд? - Халэд глянул на Итайна. - Какой примерно ширины долина Сарны, ваше превосходительство?
- Самое меньшее шестьдесят лиг. Это самая длинная и широкая река на всем континенте, и ее долина чрезвычайно плодородна.
- Значит, там много деревьев, травы и зелени? - Итайн кивнул. - Ни в одном направлении, мой лорд, не заметно и намека на зелень, - объявил Халэд. - Сплошная бурая пустошь.
- Мы едем на восток, - не сдавался Вэнион. - Атанские горы должны быть к северу от нас, то есть слева.
- Да, мой лорд, может, так оно и есть, но у них нынче проказливое настроение. Они спрятались в тучах.
- Я же сказал тебе, Халэд, карта неточна, вот и все. - Вэнион оглянулся через плечо. - Почему бы тебе не предложить Сефрении и Бериту присоединиться к нам? Уже время обеда, верно, Келтэн?
- Определенно, мой лорд.
- Так я и думал. Пороемся в тюках и состряпаем что-нибудь съедобное.
- Сэр Келтэн умеет точно определять время? - спросил Итайн у Спархока. Тот усмехнулся:
- Обычно, когда видно солнце, мы полагаемся на Халэда. Зато в пасмурную погоду нас выручает желудок Келтэна. Мой друг всегда может с точностью до минуты сказать, когда он ел в последний раз.

***

На закате, когда отряд уже остановился на ночлег, Халэд долго стоял поодаль от рыцарей, разбивавших лагерь. Он разглядывал безжизненное однообразие пустыни, и на лице у него было слегка самодовольное выражение.
- Спархок, - позвал он наконец, - не подойдешь ли на минутку? Я хочу тебе кое-что показать.
Спархок снял седло со спины Фарэна и подошел к своему оруженосцу.
- В чем дело? - спросил он.
- Тебе бы следовало поговорить с лордом Вэнионом. Меня он слушать не станет, потому что уверен в своей правоте, но кто-то же должен его убедить, что сегодня мы ехали отнюдь не на восток.
- Вначале убеди в этом меня.
- Ладно. - Плечистый молодой человек ткнул пальцем в пустыню. - Мы приехали с той стороны, верно?
- Да.
- Если мы ехали на восток, значит, там - запад?
- К чему ты говоришь то, что и так очевидно?
- Приходится. Я ведь должен кое-что объяснить рыцарю. В последний раз, когда я любовался закатом, солнце заходило на западе.
- Пожалуйста, Халэд, не пытайся умничать. Переходи к делу.
- Слушаюсь, мой лорд. Если запад - там, то почему солнце заходит вот здесь? - Он повернулся и ткнул пальцем налево, где завесу туч прожигало неистово оранжевое свечение.
Спархок заморгал, затем вполголоса выругался.
- Поговорим с Вэнионом, - сказал он и первым зашагал через лагерь туда, где магистр пандионцев разговаривал с Сефренией.
- У нас проблема, - сообщил им Спархок. - Мы сегодня сбились с дороги.
- Ты опять оседлал своего любимого конька, Халэд? - раздраженно осведомился Вэнион. Его разговор с Сефренией явно протекал негладко.
- Наш юный друг только разъяснил мне кое-что, - сказал Спархок, - медленно и простыми словами, сообразуясь с ограниченностью моего мышления. Он считает, что, если только кто-то не переместил солнце, мы весь день ехали на север.
- Это невозможно.
Спархок повернулся и указал на оранжевый отсвет в тучах у самого горизонта.
- Вэнион, мы приехали совсем не оттуда.
Вэнион воззрился на горизонт - и разразился ругательствами.
- А ведь ты не хотел прислушаться к моим словам, - упрекнула его Сефрения. - Теперь ты веришь, что дэльфы готовы обманывать нас на каждом шагу?
- Это была наша вина, Сефрения. Если уж быть точным, то моя. Нельзя с разгона обвинять дэльфов во всех наших промахах.
- Я знала тебя еще мальчишкой, Вэнион, и ни разу на моей памяти ты не совершал подобных промахов. Я видела, как ты находил дорогу кромешной ночью и в метель.
- Я, должно быть, спутал какие-то ориентиры и свернул не туда. - Вэнион поморщился. - Благодарю, что был так вежлив, Халэд, и так терпелив. Этак мы могли бы ехать до самых полярных льдов. Иногда я бываю упрям как осел. Сефрения улыбнулась...
- Я предпочитаю называть тебя целеустремленным, дорогой, - сказала она.
- Но ведь это одно и то же, разве нет?
- Да, но второе звучит приятнее.
- Поставь несколько вех, Халэд, - велел Вэнион оглядевшись. - Веток и сучьев здесь нет, так что насыпь кучки камней и разметь их разноцветными лоскутками. Мы должны точно отметить нынешнее положение солнца, чтобы завтра утром не совершить ту же ошибку.
- Я все сделаю, мой лорд.

***

- Они вернулись, - сообщил Келтэн, грубо тряхнув Спархока.
- Кто вернулся? - Спархок сел.
- Твои сияющие друзья. Они опять хотят поболтать с тобой.
Спархок поднялся и пошел за другом к краю лагеря.
- Я стоял на страже, - тихо сказал Келтэн, - и тут они возникли, как из пустоты. Рассказы Итайна довольно увлекательны, но в них, видно, есть неточности. Сияющие сияют вовсе не всегда. Они подобрались к мне в темноте и, пока не остановились, не начали светиться.
- Они все так же держатся в отдалении? Келтэн кивнул.
- Близко не подходят. Нам ни за что не застать их врасплох.
На сей раз тумана не было, и ярдах в двадцати от привязанных коней стояли только двое сияющих. Однако странное свечение, которое они источали, все так же размывало их черты.
- Опасность возрастает, Анакха, - прозвучал все тот же гулкий, отдававшийся эхом голос. - Враги твои усердно ищут тебя по всему краю.
- Что-то мы их не видели, приятель.
- Опаснейший враг - тот, который незрим. Враги твои ищут тебя не зрением, но мыслью. Мы молим тебя принять нашу помощь и убежище. Вскоре, быть может, будет уже поздно.
- Мне бы не хотелось оскорбить тебя, приятель, но об этой невидимой опасности мы знаем только от вас, а вы можете и преувеличивать. Ты сказал, что Беллиом направляет меня, а могущество Беллиома безгранично. Я сам уже в этом убедился. Спасибо за хлопоты, но я все же полагаю, что сам смогу позаботиться о себе и своих друзьях. - Он помолчал немного и, повинуясь порыву, напористо продолжил:
- Может быть, хватит этой вежливой болтовни? Вы уже признали, что у вас в этом деле свой интерес, так почему бы вам прямо не сказать, что вам нужно и что вы готовы предложить нам взамен? Так, по крайней мере, у нас будет основа для переговоров.
- Твое обаяние просто потрясающе, Спархок, - пробормотал Келтэн.
- Мы обмыслим слова твои, Анакха, - холодно ответил гулкий голос.
- Валяйте. Да, кстати, приятель: прекратите сбивать нас с дороги. Плутовство и обман в самом начале знакомства почему-то не слишком способствуют успешным переговорам.
Сияющий ничего не ответил. Два силуэта отступили в глубину пустыни и исчезли из вида.
- Теперь ты веришь мне, Спархок? - спросила Сефрения, подойдя к рыцарям. - Теперь ты понимаешь, как бесчестны и беспринципны эти твари?
- Скажем так, матушка, я стараюсь оставаться беспристрастным. Впрочем, ты была совершенно права. Можно завязать глаза Вэниону и целый день водить его кругами, а он все равно будет точно указывать на север. - Спархок огляделся. - Все проснулись? Думается мне, нам надо кое-что обсудить.
Они вернулись к своим постелям, устроенным наскоро на жестком гравии.
- Ты ловко поймал их, Спархок, - заметил Бевьер. - То, что наши гости даже не стали отрицать твое высказанное наугад обвинение, говорит, что Сефрения была совершенно права. Это они сбивали нас с пути.
- Но это не значит, что вокруг не бродят киргаи, - возразил Улаф, - а киргаи определенно наши враги. Мы можем не знать, что задумали дэльфы, но прошлой ночью они отогнали от нас киргаев, и мне это нравится.
- А не мог это быть сговор? - предположил Берит.
- Исключено, - ответил Итайн. - Киргаи всегда считали себя венцом творения. Они никогда не согласились бы на сговор, который поставит их в подчиненное положение - пусть даже притворно. Это противно их природе.
- Он прав, - подтвердила Сефрения, - и как ни мало хотелось бы мне признавать это, союз такого рода противен и самой природе дэльфов. Между ними и киргаями не может быть ничего общего. Не знаю, каковы намерения дэльфов, но они стараются исключительно для себя. Они ни за что не стали бы таскать каштаны из огня для кого-то другого.
- Чудесно, - саркастически заметил Телэн, - теперь вместо одного врага у нас целых два.
- О чем тут вообще беспокоиться? - пожал плеча-|ми Келтэн. - Беллиом в один миг перенесет нас к стенам Материона. Почему бы нам просто не удрать и не оставить киргаев и дэльфов выяснять отношения друг с другом без нашего участия?
- Нет, - сказала Сефрения.
- Почему - нет?
- Потому что дэльфы уже сбили нас с пути. Мы же не хотим попасть в Дэльфиус?
- Им не одурачить Беллиом, Сефрения, - возразил Вэнион. - Они могли обмануть меня, но Беллиом - совсем другое дело.
- Не думаю, дорогой, что мы можем на это полагаться. Дэльфам что-то нужно от Спархока, и это "что-то" явно связано с Беллиомом. Не стоит по собственной глупости отдавать их обоих в руки дэльфов. Я понимаю, что это утомительно и опасно, но все же продолжим наш путь обычным порядком. Беллиом путешествует через бескрайнюю пустоту, и, если дэльфам удастся обмануть его, - кто знает, куда нас вынесет из этой пустоты?

***

- Что такое эклога? - спросил Телэн. Было утро, они ехали на восток - во всяком случае, они надеялись, что едут именно в этом направлении, - и Итайн продолжал свою беспорядочную лекцию о дэльфийской литературе.
- Разновидность примитивной драмы, - ответил он. - Обычно ее сюжетом служит встреча двух пастухов. Они беседуют о философии в стихах, как правило паршивых.
- Я знавал нескольких пастухов, - заметил Халэд, - и не сказал бы, что излюбленным предметом их разговоров была философия. Они больше интересовались женщинами.
- Эта тема также затрагивается в эклогах, но ее настолько идеализируют, что трудно понять, о чем идет речь. - Итайн глубокомысленно подергал себя за мочку уха. - Думаю, это какая-то болезнь, - продолжал он. - Чем более цивилизованными становятся люди, тем охотнее они романтизируют простое буколическое существование, отвергая всю его грязь и тяжелый труд. Наши поэты - те, что поглупее, - неизменно проливают потоки слез над пастухами и, само собой, пастушками. Без пастушек, сами понимаете, было бы не так интересно. Аристократы время от времени проникаются горячей любовью к пасторальной традиции и в воплощении своих фантазий доходят до немыслимых пределов. Отец императора Сарабиана даже выстроил недалеко от Саранта изрядно приукрашенную овцеферму. Он и его двор обычно ездили туда летом и месяцы напролет притворялись, что пасут чудовищно раскормленных овец. Их грубые рубахи и кафтаны были сшиты из бархата и атласа, и они часами просиживали с мечтательным видом, сочиняя дурные стихи и не замечая, как овцы разбегаются во все стороны. - Итайн откинулся в седле. - Пасторальная литература, в сущности, безвредна. Она глупа, чересчур чувствительна, и поэты, пристрастившиеся к ней, заливают читателя потоками нравоучений. Самое трудное в любом жанре литературы - найти оправдание его существованию. Литература ведь не служит никаким практическим целям.
- Вот только жизнь без нее была бы пустой и скучной, - вставил Бевьер.
- Воистину так, сэр Бевьер, - согласился Итайн. - Как бы то ни было, дэльфийская литература - не имеющая, скорее всего, ничего общего с настоящими дэльфами - выросла именно на этих дурацких литературных условностях, и после нескольких столетий извержения подобной чепухи источник пасторальной традиции изрядно истощился, так что наши поэты разбрелись в поисках новых тем - точно овцы, брошенные без присмотра. Уже в этом столетии понемногу утвердилась идея, что дэльфы практикуют нестирикскую форму магии. Моих стирикских коллег по университету эта идея почему-то безмерно раздражает. - Итайн быстро взглянул через плечо, дабы убедиться, что Сефрения, которая снова ехала сзади в сопровождении Берита, не может его услышать. - Сами стирики безмерно раздражают очень многих людей. Не всякий желудок может переварить эту смесь самодовольства и воинственной жалости к себе, а потому в университетском городке излюбленный способ развлечения за счет стирика состоит в том, чтобы сказать ему: "Дэльфийская магия", а потом любоваться, как он изрыгает огонь и яд.
- Не знаешь ли ты, чем можно объяснить отношение Сефрении к дэльфам? - спросил Вэнион с тревогой в глазах. - Я никогда прежде не видел, чтобы она так себя вела.
- Лорд Вэнион, я не настолько хорошо знаю леди Сефрению, но думаю, что ее вспышка в тот раз, когда я впервые упомянул дэльфийскую литературу, может навести нас на некий след. В "Ксадане" есть небольшой эпизод, где намеками говорится, что во время войны с киргаями стирики и дэльфы были союзниками. Эпизод явно основан на весьма туманном отрывке из одного исторического труда седьмого столетия. Там упоминается предательство - однако без подробностей. Очевидно, когда началась война с киргаями, стирики заключили союз с дэльфами и хитростью уговорили их нанести по киргаям удар с востока. Они посулили всяческую помощь, но, когда киргаи ответили на удар и стали оттеснять дэльфов, стирики предпочли забыть о своих обещаниях. Почти все дэльфы были уничтожены. Многие столетия стирики изо всех сил изворачивались, стараясь оправдать такое вопиющее предательство. В мире хватает людей, которые терпеть не могут стириков, и они использовали эту историю как основание для своей ненависти. Стирики, что вполне понятно, терпеть не могут дэльфийскую литературу. - Итайн окинул задумчивым взглядом бесконечное однообразие пустыни. - Одна из самых непривлекательных черт человеческой натуры - ненавидеть тех, с кем ты поступил несправедливо. Это куда проще, чем признать свою вину. Если убедить себя, что люди, которых ты предал или поработил, на деле недочеловеки или чудовища, это здорово обеляет твою вину - во всяком случае, в собственных глазах. Люди весьма и весьма искусны в умении переложить свою вину на другого. Нам ведь так нравится быть о себе хорошего мнения!
- Не думаю, что одно это могло бы так изменить Сефрению, - с сомнением проговорил Вэнион. - Она чересчур здравомысляща, чтобы вспыхивать, едва кто-то скажет нелестное о стириках. Она несколько сот лет прожила в эленийских королевствах Эозии, а там ненависть к стирикам отнюдь не ограничивается литературными оскорблениями. - Он вздохнул. - Если б только она захотела поговорить со мной! Уж я бы сумел вызнать у нее хоть что-то осмысленное. Но она только сыплет гневными обвинениями. Не понимаю, что происходит.
Спархок, в отличие от Вэниона, по крайней мере догадывался, в чем дело. Афраэль намекала, что Сефрении предстоит пройти через что-то крайне болезненное, и теперь становилось ясно, что причиной этой боли будут именно дэльфы. Богиня сказала, что Сефрении необходимо перестрадать, чтобы вырасти. Вполне вероятно, что Итайн, не знавший хорошо никого из них, нечаянно наткнулся на верное объяснение. Сефрения - стирик до ногтей и кончиков волос, и признание вины ее народа за древнее предательство причинит ей именно такую боль, о которой с печалью говорила Афраэль. Увы, страдать доведется не только Сефрении. Вэнион сказал, что беды Сефрении - его беды. К несчастью, то же относилось и к ее боли.
Спархок ехал по безжизненной пустыне, и его мысли были так же мрачны, как и окружающий пейзаж.

ГЛАВА 12

Кринг задумчиво смотрел на лужайку.
- Это налетело на меня, как безумие, атан Энгесса, - говорил он своему огромному другу. - С той минуты, когда я впервые увидел ее, я уже не мог и думать ни о какой другой женщине.
Они стояли в тени неподалеку от здания министерства внутренних дел.
- Ты счастливчик, друг Кринг, - заметил Энгесса своим низким мягким голосом. - Многие люди проживают жизнь, так и не изведав такой любви.
Кринг мрачновато усмехнулся:
- Уверен, что без этой любви моя жизнь была бы намного проще.
- Так ты жалеешь, что это случилось?
- Нисколько. Я считал, что живу полной жизнью. Я был доми своего народа и знал, что в надлежащий час моя мать, согласно нашим обычаям, подыщет мне достойную жену. Я женился бы и стал отцом множества сыновей, и все шло бы так, как должно. Потом я встретил Миртаи и лишь тогда понял, как пуста была прежде моя жизнь. - Он провел ладонью по обритой макушке. - Боюсь только, что мои соплеменники не сразу примут ее. Она так не похожа на женщин, с которыми мы привыкли иметь дело. Все было бы гораздо легче, не будь я доми.
- Не будь ты доми, друг Кринг, она вряд ли согласилась бы стать твоей женой. Миртаи горда. Она рождена, чтобы стать супругой правителя.
- Я знаю. Я не осмелился бы и подойти к ней, если б не был доми. И все-таки я предвижу трудности, которых не избежать. Она чужеземка и совсем не похожа на пелойских женщин. Наши женщины весьма высоко ценят свое положение, а Миртаи принадлежит к другой расе, она выше ростом самого высокого пелойского воина и прекраснее всех женщин, каких я видел в своей жизни. Одно это заставит сердца пелойских женщин сжаться от зависти. Ты ведь видел, какими глазами смотрела на нее Вида, жена Тикуме? - Энгесса кивнул. - Женщины моего народа невзлюбят ее еще сильнее, потому что я - доми. Она будет домэ, супругой доми, и по праву станет первой среди наших женщин. Что еще больше ухудшит дело, она будет богаче всех пелоев.
- Не понимаю.
- Мои дела шли хорошо. Стада мои росли, в кражах мне сопутствовала удача. Все мое имущество будет принадлежать Миртаи. Она будет владеть огромными отарами овец и стадами другого скота. Только табуны коней останутся моими.
- Таков пелойский обычай?
- О да. Овцы, козы, коровы - пища, а потому они принадлежат женщинам. Женщины владеют также шатрами, постелями и фургонами. Золото, которое платит нам король за уши земохцев, принадлежит равно всему народу пелоев, так что единственное, чем владеем мы, мужчины, - это оружие и кони. Если задуматься, женщинам принадлежит почти все, а мы всю жизнь оберегаем их имущество.
- У вас странные обычаи, друг Кринг. Кринг пожал плечами.
- Мысли мужчины не должны быть заняты заботой об имуществе. Это отвлекает его во время боя.
- Да, друг мой, это мудро. Кто же владеет твоим имуществом, пока ты еще не женат?
- Моя мать. Она разумная женщина, и то, что у нее будет такая дочь, как Миртаи, многократно возвысит ее. Она пользуется большим почетом среди пелойских женщин, и я надеюсь, что она сумеет утихомирить слишком ретивых - по крайней мере, моих сестер. - Кринг вдруг хохотнул. - Воображаю, с каким удовольствием я буду любоваться лицами моих сестер, когда представлю их Миртаи, и они должны будут кланяться ей! Я не слишком-то люблю их. Все они каждый вечер молятся о моей смерти.
- Твои сестры?! - Энгесса был потрясен.
- Разумеется. Если я умру, не успев жениться, все, что я добыл, станет собственностью моей матери, и мои сестры унаследуют все это богатство. Они уже считают себя богачками. Они отвергли многих достойных поклонников, потому что гордятся своим высоким положением и будущим богатством. Я был слишком занят войнами, чтобы подумать о женитьбе, и с каждым годом мои сестры все увереннее чувствовали себя владелицами огромных стад. - Он ухмыльнулся. - Боюсь, нежданное появление Миртаи повергнет их в ярость. Один из обычаев нашего народа требует, чтобы невеста провела два месяца в шатре матери своего нареченного: ей предстоит за это время узнать о нем всякие мелочи, которые следует знать жене до того, как они заключат брак. За это время моя мать и Миртаи должны также выбрать мужей всем моим сестрам. Нехорошо, когда в одном шатре живет слишком много женщин. Вот уж это взбесит моих сестер не на шутку. Надеюсь, они попытаются убить Миртаи. Я их, конечно, предостерегу, - прибавил он с благочестивым видом. - В конце концов, я их брат. Но я уверен, что они не станут слушать моих предостережений - во всяком случае, пока Миртаи не прикончит двух-трех. Как бы то ни было, у меня слишком много сестер.
- Сколько? - спросил Энгесса.
- Восемь. Как только я женюсь, их положение среди пелоев сильно изменится. Сейчас они все богатые наследницы, а после моей свадьбы станут нищими старыми девами, нахлебницами Миртаи. Думаю, они горько пожалеют о всех тех поклонниках, которых отвергали до сих пор. Кажется, в тени под стеной кто-то крадется?
Энгесса всмотрелся в здание министерства.
- Похоже на то, - согласился он. - Пойдем спросим, что ему здесь нужно. Мы ведь не хотим, чтобы кто-нибудь пробрался в здание, пока там атана Миртаи и воры.
- Верно, - согласился Кринг. Он вытащил саблю из ножен, и странная парочка бесшумно двинулась по лужайке, чтобы перехватить крадущуюся под стеной тень.

***

- Сарабиан, сколько лиг от Материона до Тэги? - спросила Элана, подняв глаза от письма Спархока. - Я имею в виду, по прямой?
Сарабиан снял камзол и выглядел просто великолепно в облегающих штанах и рубашке из тонкого полотна с длинными рукавами. Стянув ремешком на затылке черные до плеч волосы, он упражнялся в выпадах, целя шпагой в золотой браслет, свисавший на длинной веревочке с потолка.
- Примерно полторы сотни лиг, а, Оскайн? - отозвался он, старательно принимая боевую стойку. Затем он сделал выпад - кончик шпаги задел краешек браслета, и тот злорадно завертелся и закачался на веревочке. - Ч-черт! - пробормотал император.
- Скорее сто семьдесят пять, ваше величество, - поправил Оскайн.
- Неужели там может идти дождь? - спросила Элана. - Здесь погода прекрасная, до Тэги всего сто семьдесят пять лиг - не так уж много, - а Спархок пишет, что там всю минувшую неделю шел дождь.
- Кто скажет, чего можно ждать от погоды? - Сарабиан вновь сделал выпад, и его клинок, ничего не задев, проскользнул в браслет.
- Хороший удар, - рассеянно заметила Элана.
- Благодарю, ваше величество! - Сарабиан отвесил ей поклон, изящно отсалютовав шпагой. - Ей-богу, это так занятно! - Он театрально пригнулся и с воплем: "Получай, собака!" - сделал яростный выпад, целя в браслет, и - промахнулся на несколько дюймов. - Ч-черт!
- Алиэн, дорогая, - сказала Элана камеристке, - узнай, здесь ли еще тот матрос, который привез письмо?
- Сию минуту, моя королева.
Сарабиан вопросительно взглянул на свою гостью.
- Матрос только что прибыл с Тэги. Я хотела бы услышать его мнение о тамошней погоде.
- Но, ваше величество, не думаете же вы, что ваш супруг может вас обманывать? - возразил Оскайн.
- Почему бы и нет? Я бы обманула его, если б у меня была на то веская политическая причина.
- Элана! - Сарабиан был явно потрясен до глубины души. - Я полагал, что ты любишь Спархока.
- Причем тут любовь? Конечно же, я люблю его. Люблю с тех пор, как была ровесницей Данаи, но любовь и политика - совершенно разные вещи, и их никогда не следует смешивать. Спархок что-то затеял, Сарабиан, и твой замечательный министр иностранных дел, по-моему, знает, что именно.
- Я? - мягко возразил Оскайн.
- Да, ты. Русалки, Оскайн? Русалки?! Неужели ты полагал, что я так доверчиво клюну на эту сказочку? Признаться, я в тебе слегка разочаровалась. Неужели это лучшее, что могло прийти тебе в голову?
- Меня подгоняло время, ваше величество, - слегка смущенно сознался он. - Принц Спархок торопился уехать. Что же нас выдало - погода на Тэге?
- И это тоже, - ответила она и помахала письмом. - Впрочем, мой любимый перехитрил самого себя. Мне и прежде доводилось читать его письма. Понятие "легкости стиля" совершенно неприменимо к Спархоку. Его письма обычно выглядят так, словно он вырубал их мечом. Однако это письмо - как и другие с Тэги - отполированы до блеска. Я тронута, что он истратил на них так много сил, но я не верю ни одному написанному в них слову. Итак, где он сейчас? И что на самом деле задумал?
- Этого он мне не сказал, ваше величество. Он сказал лишь, что ему нужен предлог на несколько недель уехать из Материона.
Элана мило улыбнулась ему.
- Отлично, Оскайн, - сказала она. - Я узнаю все сама. Так будет даже забавнее.

***

- Это здание не из маленьких, - говорил на следующее утро Стрейджен. - Мы ухлопаем уйму времени на то, чтобы обшарить его, дюйм за дюймом. - Он, Кааладор и Миртаи только что вернулись с очередной - и вновь неудачной - ночной вылазки.
- И насколько же вы продвинулись? - спросил Сарабиан.
- Мы целиком осмотрели два верхних этажа, ваше величество, - ответил Кааладор. - Сегодня ночью примемся за третий. - Он растянулся в кресле с безмерно усталым видом. Как и его спутники, он все еще был облачен в облегающий черный костюм. - Боже, до чего я устал, - пробормотал он. - Староват я стал для такой работенки.
Стрейджен развернул пожелтевшие от времени чертежи.
- И все же я уверен, что разгадка где-то здесь, - пробормотал он. - Вместо того чтобы открывать двери и простукивать полы, нам бы стоило сверить размеры комнат с этими чертежами.
- Все шуруешь в энтой мазне, потайные ходы вынюхиваешь? - зевая, промурлыкал Кааладор. - У тебя паршивый литературный вкус, старина. - Сарабиан озадаченно взглянул на него. - Талесийцы обожают истории о привидениях, ваше величество, - пояснил Кааладор.
- Это дает заработок переписчикам в Эмсате с тех пор, как они исчерпали весь запас хороших книг, - пожал плечами Стрейджен. - Талесия наводнена сочиненными на убогих чердаках творениями, которые пользуются небывалым успехом, - сплошь зловещие истории, где дело происходит на кладбище или в доме с привидениями и непременно в темную бурную ночь. Эмсатские шлюхи в восторге от этих книжонок. Полагаю, что местным полицейским эти истории тоже пришлись бы по вкусу. Чем, в конце концов, полицейский отличается от шлюхи?
- Я не поняла, что ты имеешь в виду, - сказала Миртаи, - да и понимать не хочу. У тебя извращенное мышление, Стрейджен. Кааладор, прекрати зевать. Твои челюсти распахиваются, точно дверь амбара.
- Дак мне ж спать охота, дорогуша. Мне давно пора на боковую, а вы меня по чердакам таскаете.
- Ну так отправляйся спать. При одном виде твоей пасти у меня ноют челюсти.
- Вам всем следует выспаться, - строго сказала Элана. - Вы теперь королевские взломщики, и я буду крайне огорчена, если вы уснете беспробудно в разгар своей работы.
- Может, нам пора подойти к делу разумно? - спросил Кааладор, выбираясь из кресла. - Я могу хоть сегодня вечером доставить сюда пару десятков профессионалов, и к утру они поднесут нам все тайны министерства на тарелочке.
- А к полудню министерство будет знать, что эта тарелочка в наших руках, - добавил Стрейджен. - Наша шпионская сеть, Кааладор, не слишком-то надежна. Мы еще не успели выловить всех осведомителей Крегера.
- Нам так или иначе некуда спешить, господа, - вмешалась Элана. - Даже если мы найдем документы, которые так усердно прячут от нас в министерстве, мы ничего не сможем сделать, покуда мой загулявший супруг не вернется домой.
- Элана, почему ты так уверена, что Спархок обманывает тебя? - спросил Сарабиан.
- Потому что это согласуется с его характером. Спархок всю свою жизнь посвятил тому, чтобы оберегать и защищать меня. Это очень мило, хотя порой дьявольски неудобно. Он все еще считает меня маленькой девочкой - хотя я уже неоднократно доказывала ему, что выросла. Сейчас он занят каким-то опасным делом и не хочет, чтобы я тревожилась за него. На самом-то деле ему нужно было только рассказать мне, что он задумал, и привести доводы, почему это необходимо сделать. Знаю, вам, мужчинам, трудно в это поверить, но женщины тоже умеют думать, а уж здравого смысла у них гораздо больше, чем у вас.
- Элана, ты безжалостна, - укоризненно сказал Сарабиан.
- Нет, я просто умею трезво мыслить. Что бы я ни говорила, Спархок всегда делает то, что считает нужным, и я привыкла смиряться с этим. Вот что, собственно, я хотела сказать: что бы мы ни обнаружили в стенах и полах министерства внутренних дел, мы не можем пустить это в ход, пока Спархок со своим отрядом рыскает где-то по континенту. Мы хотим разогнать министерство внутренних дел и бросить в тюрьму добрую четверть имперской полиции. Затем мы введем во всей империи военное положение и выпустим атанов. Дарезия станет похожа на муравейник, по которому прошлась атакующая конница. Я не знаю, чем занят Спархок, а потому не представляю, как этот хаос отразится на его делах. Я не намерена подвергать его большей опасности, чем та, которой, я думаю, он уже подвергается.
- Знаешь что, Элана? - сказал Сарабиан. - Ты трясешься над Спархоком даже больше, чем он над тобой.
- Разумеется. В этом и состоит брак.
- Только не для меня, - вздохнул он.
- Потому что у тебя слишком много жен, Сарабиан. Твои нежные чувства распылены. Каждая из твоих жен отдает тебе ровно столько любви, сколько получает от тебя.
- Насколько я убедился, так безопаснее.
- Зато намного скучнее, друг мой. Пылать страстью к одному-единственному человеку - это очень волнующе. Все равно что жить на вулкане.
- До чего изнурительно, - пробормотал он, содрогнувшись.
- Зато весело, - улыбнулась она.

***

Баронесса Мелидира, сославшись на головную боль, рано удалилась к себе. Не то чтобы она находила обязанности фрейлины королевы Эланы утомительными, но ей нужно было принять важное решение, и она знала, что чем дольше будет его откладывать, тем труднее будет принять его. Откровенно говоря, баронесса достигла той стадии, когда нужно было решить, что делать со Стрейдженом.
Надо честно признать, что Мелидира не была невинной девушкой. Невинные девушки при. дворе - явление редкое. Для невинной девушки существует лишь один путь в отношениях с противоположным полом. Для девушки более светской и искушенной есть два пути, и в том-то и состояла суть затруднений Мелидиры. Стрейджен, конечно, мог стать идеальным любовником. Он был привлекателен, изыскан, обладал отточенными манерами. Репутация Мелидиры при дворе отнюдь не пострадала бы от такой связи - скорее наоборот. Изначально ее намерение было именно таково, и настало время пригласить его в свою спальню и довести дело до логического конца. Связь может быть короткой или же долгой и будет возобновляться всякий раз, когда Стрейджен появится в Симмуре. Это придало бы их роману определенный статус, а между тем оба могли бы без помех искать развлечений на стороне, что считалось естественным в таком положении. Мелидира, однако, не была уверена, что хочет именно этого. В последнее время она все чаще и чаще задумывалась о более прочных отношениях, отсюда и возникали затруднения.
В сердечных делах, почти как в приливах и отливах, существует собственный ритм. Когда прилив достигает высшей точки, женщина должна подать своей добыче определенного рода знаки. Одни знаки указывают на постель, другие - на алтарь. Мелидира не могла больше откладывать. Она должна была решить, какие сигнальные флаги поднять на мачте своего корабля.
Стрейджен интриговал ее. В нем была некая опасная притягательность, и Мелидиру, придворное существо, эта черта весьма привлекала. Это было опьяняюще, волнующе - однако Мелидира вовсе не была уверена в том, что эта притягательность не поблекнет с годами.
Проблемой был и сам Стрейджен. Его незаконное происхождение и неопределенное положение сделали его чересчур чувствительным, и он постоянно усматривал пренебрежение к своей особе - по большей части на пустом месте. Он маячил при дворе Эланы, словно незваный гость на пиру, который все время втайне опасается, что его сейчас вытолкают взашей. Как надлежит чужаку, он трепетал перед аристократией, порой считая дворян чуть ли не существами иной породы. Мелидира понимала, что, если она решит повести Стрейджена к алтарю, первым делом ей придется атаковать именно эту цель. Она-то знала, что титулы - бесполезный хлам, что их можно купить, но вот как убедить в этом Стрейджена? Она могла бы купить ему титул и превратить бастарда в аристократа, но для этого пришлось бы раскрыть тайну, которую она хранила с детства. Мелидира всегда тщательно скрывала то, что она принадлежит к первым богачам страны - главным образом потому, что ее богатство было незаконного происхождения.
Вот оно! Мелидира едва не рассмеялась вслух, осознав наконец, насколько все просто. Если она хочет стать женой Стрейджена, ей довольно всего лишь поделиться с ним своей тайной. Это поставит их на одну доску и напрочь сметет воображаемый барьер между ними.
Мелидира была баронессой, но этот титул принадлежал ее семейству не так уж давно. Ее отец, широкоплечий здоровяк с копной курчавых светлых волос, начал свою жизнь простым кузнецом в Кардосе и сколотил состояние с помощью простенького устройства, которое сам придумал и воплотил в жизнь в собственной кузнице. Большинство людей относится к золотым монетам как к деньгам - то есть предмету, которому присуща внутренняя неизменная цена. Есть, однако, и такие, кто понимает, что цена монеты заключается в готовности общества признать, будто монета стоит столько, сколько на ней выбито слов и цифр. Слова не меняются, даже если по ребру монеты пару раз провести острым кинжалом. Полученные таким образом мельчайшие частички золота ничтожны, если произвести подобное действие над одной монетой. А если обработать тысячу монет? Власти, пытаясь помешать такой предприимчивости, во время чеканки гуртят монеты - то есть наносят на ребро зазубринки, и, если монету поцарапать или обрезать, этo тут же становится заметно. Отец Мелидиры изобрел способ обойти эту хитрость. В своей кузне он со всей возможной тщательностью изготовил набор штампов, которые восстанавливали гурт на ребре монеты, - по одному штампу на монету каждого достоинства. Кузнецу, конечно, в жизни было бы не пропустить через свои руки столько монет, чтобы разбогатеть, используя это хитроумное изобретение, - но отец Мелидиры был гением. Он изготовил штампы не для себя и не на продажу. Он попросту давал их напрокат за небольшой процент с прибыли.
Мелидира улыбнулась. Она была точно уверена, что очень немногие золотые монеты в Эозии сохранили свой истинный вес, и знала также, что пять процентов разницы между настоящей и фальшивой ценой сложены в виде золотых слитков в потайном подвале ее родового поместья неподалеку от Кардоса. Как только ей удастся убедить Стрейджена, что она - более солидный и удачливый вор, чем он сам, все остальное будет уже просто. Его иллюзии относительно ее высокородной крови сменятся почти что религиозным преклонением перед ее непревзойденной бесчестностью. Она могла бы даже показать ему источник своего богатства, потому что всегда хранила при себе самое дорогое напоминание о детстве - первый набор штампов, изготовленный ее отцом. Они и сейчас покоились на бархатном ложе в резной шкатулке из палисандрового дерева, стоявшей на ее туалетном столике, - стальные драгоценности во сто крат ценнее алмазов.
И когда Мелидира осознала, что у нее есть средство подвигнуть Стрейджена к законному браку, - она поняла, что уже приняла решение. Она станет его женой. При следующей же встрече она поднимет на мачте флаги, намекающие именно на это.
Затем она подумала кое о чем другом. Деятельность ее отца ограничивалась Эозией. Вся Тамульская империя буквально наводнена золотыми монетами, не ведавшими прикосновения кинжала. Как только Стрейджен сообразит это, он не пойдет - побежит к алтарю.
Мелидира улыбнулась и взяла в руки гребешок. Расчесывая длинные волосы золотисто-медового цвета, она что-то тихонько напевала себе под нос. Как положено истинной эленийке, она подошла к своей проблеме логически, и логика, как бывало почти всегда, победила. Логика - штука приятная и удобная, особенно если не хочешь связываться с нравственностью.

***

- Стойте! - прошипел Стрейджен, когда трое взломщиков начали спускаться по широкой лестнице на третий этаж. - Внизу кто-то есть.
- Что он здесь делает так поздно? - спросила Миртаи. - Все давно разошлись.
- Пойдем да спросим у него, - предложил Кааладор.
- Не говори чепухи. Это стражник?
- Не знаю, - ответил Стрейджен. - Я его не видел. Я только заметил отблеск свечи. Кто-то внизу открыл дверь.
- Скорее всего, какой-нибудь усердный писарь, - пожал плечами Кааладор.
- Что теперь? - спросила Миртаи.
- Подождем, - Кааладор уселся на верхнюю ступеньку.
Стрейджен задумался.
- Оставайтесь здесь, - сказал он, - а я пойду гляну, в чем дело. Если он решил остаться на всю ночь, нет смысла отсиживаться здесь до утра.

Предыдущая страница 13 Следующая страница


Сияющая цитадель 14

Он спустился по лестнице, бесшумно ступая по перламутровым плиткам ногами, обутыми в мягкие кожаные туфли. Дойдя до коридора, он заметил, что из-под двери в дальнем конце его выбивается тонкая полоска света. Стрейджен стремительно двинулся туда с уверенностью, которую давал ему немалый опыт. Дойдя до двери, он услышал голоса.
Стрейджен даже и не подумал подслушивать под дверью. Это было бы чересчур по-любительски. Он проскользнул в комнату, примыкавшую к нужной, на ощупь осторожно добрался до стены и приложил к ней ухо.
И не услышал ни единого звука. Выругавшись про себя, Стрейджен вернулся в коридор. Миновав на цыпочках освещенную комнату, он нырнул в соседнюю дверь - и тут же услышал, как разговаривают двое.
- Наш почтенный первый министр понемногу начинает понимать, что к чему, - говорил скрипучий голос. - Хотя и не без труда. Пондия Субат вообще мыслит с трудом, когда сталкивается с чем-то новым для себя.
- Этого более или менее следовало ожидать, ваше превосходительство. - Второй голос был знаком Стрейджену. Он принадлежал Теовину, главе тайной полиции. - Первый министр - такая же пешка, как и сам император.
- А, ты заметил это, - отозвался первый голос.
- Субат не станет задавать слишком много вопросов. Поскольку он знаком с ситуацией в целом, то скорее всего предпочтет, чтобы мы сами управлялись с делом, и не станет лично вникать в подробности. Это дает нам полную свободу действий, чего мы в первую очередь и добивались. Как продвигается с остальными?
- Мало-помалу. Сам понимаешь, мне приходится быть крайне осторожным. Эленийская шлюха завела при дворе немало друзей. Впрочем, все они охотно прислушиваются ко мне. В моих руках ключи от казны, и это помогает мне привлечь их внимание. Большинство министерств не имеет особого веса, а потому я не тратил времени на тех, кто их возглавляет. Министерство культуры, например, вряд ли будет нам полезно, то же относится и к министерству просвещения.
- Вот в этом я бы не был так уверен, ваше превосходительство. Министерство просвещения ведает университетами. Мы должны думать не только о делах насущных. Не думаю, чтобы мне или вам приятно было бы войти в историю заговорщиками и изменниками. Юридически-то мы действуем против воли императора.
- Пожалуй, это так, но министерство внутренних дел ведает полицией, а министерство финансов устанавливает и собирает налоги. Что бы мы ни делали, мы никогда не будем пользоваться у народа особой любовью. Впрочем, ты скорее всего прав. Если университетские профессора начнут втолковывать студентам, что мы с тобой изменники, люди могут счесть, что их патриотический долг - не подчиняться служителям закона и не платить налоги.
- Это наводит меня на весьма любопытную мысль, министр Гашон, - задумчиво проговорил Теовин. - У вас ведь тоже имеется нечто вроде полиции, не так ли? Я имею в виду мускулистых ребят, которые сопровождают сборщиков налогов, дабы убеждать злостных неплательщиков.
- Да, верно. Так или иначе, а налоги платят все. Я получаю деньги - либо кровь.
- Выслушай меня внимательно. Эленийцы скорее всего знают, что министерство внутренних дел - и почти наверняка армия - относятся к ним враждебно, а потому приложат все усилия, чтобы нарушить нашу работу. Мне бы хотелось укрыть некоторых моих наиболее ценных сотрудников. Могу ли я, скажем, перевести их в твое ведомство? Таким образом у меня под рукой останутся нужные люди - даже если эленийцы примутся громить полицейские участки.
- Это можно устроить, Теовин. Что еще тебе нужно?
- Деньги, министр Гашон. Воцарилась страдальческая тишина.
- Может быть, примешь взамен вечную дружбу?
- Боюсь, что нет, ваше превосходительство. Мне ведь нужно раздавать взятки. - Теовин помолчал. - А кстати, вот о чем я подумал. Во многих случаях я мог бы использовать в качестве взятки налоговый иммунитет.
- Я не помню, что означает этот термин.
- Мы дадим людям освобождение от налогов - в обмен на их сотрудничество.
- Это безнравственно! - сдавленно воскликнул Гашон. - Я в жизни не слыхивал ничего более чудовищного!
- Я ведь только предложил.
- Не смей даже заикаться ни о чем подобном, Теовин! При одной мысли об этом у меня кровь стынет в жилах. Не могли бы мы уйти отсюда? В полицейских учреждениях мне всегда отчего-то не по себе.
- Разумеется, ваше превосходительство. Думаю, что мы уже обсудили все, что должно оставаться между нами.
Стрейджен замер в темном кабинете, прислушиваясь к тому, как двое собеседников отодвинули кресла и вышли в коридор. Затем он услышал, как Теовин поворачивает ключ в замке своего кабинета. Светловолосый вор выждал минут десять, а затем вернулся к подножию лестницы.
- Они ушли, - громко прошептал он, адресуя свои слова наверх, в темноту.
Миртаи и Кааладор спустились к нему.
- Кто это был? - спросил Кааладор.
- Глава тайной полиции и министр финансов, - ответил Стрейджен. - Беседа была весьма поучительная. Теовин собирает себе на подмогу другие министерства. Они не знают, что он задумал на самом деле, но некоторых ему удалось убедить, что поддержать его в их же собственных интересах.
- С политикой разберемся позже, - сказал Кааладор. - Уже почти полночь. Давайте-ка приступим к делу.
- Зачем? - пожал плечами Стрейджен. - Я уже нашел то, что мы искали.
- Разве это не отвратительно? - обратился Кааладор к золотокожей великанше. - Говорит себе так, между делом, будто это какой-то пустяк. Ну ладно, Стрейджен, ошеломи нас своей гениальностью. Сделай так, чтобы у меня глаза полезли на лоб, а Миртаи лишилась чувств от восхищения.
- Это, в общем-то, не моя заслуга, - признался Стрейджен. - Я наткнулся на разгадку совершенно случайно. Тем не менее я был прав - это потайная комната. Конечно, надо еще обнаружить дверь и убедиться, что документы, которые мы искали, спрятаны именно там, но комната находится в самом подходящем месте. Мне бы следовало сообразить это с самого начала.
- Где она? - спросила Миртаи.
- Рядом с кабинетом Теовина.
- Да, это вполне логично, - согласился Кааладор. - Как ты ее обнаружил?
- Ну, я ее пока еще не обнаружил. Я ее вычислил.
- Кааладор, не спеши выбрасывать мягкие туфли и черный костюм, - посоветовала Миртаи.
- Любовь моя, ты ранишь мое сердце! - запротестовал Стрейджен.
- Мне и прежде доводилось видеть, как эленийцы попадали пальцем в небо со своими вычислениями. Может быть, поделишься с нами ходом своих мыслей?
- Я хотел заняться подслушиванием по всем правилам и вошел в комнату, примыкающую к кабинету Теовина, чтобы оттуда слушать его разговор с министром финансов Гашоном.
- И что же?
- Я не услышал ни единого слова.
- Здесь каменные стены, Стрейджен, - заметила Миртаи, - да еще покрыты ракушками.
- Миртаи, стен, которые не проводят звук, в мире попросту не существует. В стене всегда остаются трещинка и каверны, в которые не попадает известка. Как бы то ни было, когда я пробрался в комнату по другую сторону кабинета, я услышал все. Поверьте мне, ребята, между первой комнатой и кабинетом Теовина есть еще одна комната.
- Знаешь, дорогуша, а вроде как все сходится, - сказал Кааладор Миртаи. - Где же еще быть этой двери, как не в кабинете Теовина? Бумаги-то важные, и вряд ли он захочет, чтобы до них мог добраться кто угодно. Если б мы дали себе труд немножко подумать, мы сберегли бы немало времени.
- Мы и так не истратили его совсем уж зря, - улыбнулась Миртаи. - Я научилась ремеслу взломщика, и мне выпал случай понежиться в ваших теплых чувствах. Вы оба доставили мне столько счастья, что я и сказать не в силах. Но знаете ли, дверь кабинета наверняка заперта.
- Проще простого, дорогуша, - ухмыльнулся Кааладор, показывая ей тонкий, как игла, инструмент с крючком на конце.
- Начнем, пожалуй, - сказал Стрейджен. - Уже полночь, и, быть может, весь остаток ночи уйдет у нас на то, чтобы отыскать дверь в эту потайную комнату.

***

- Ты шутишь! - сдавленно хихикнула Элана.
- Шоб у меня язык отсох, ежели вру, ваш-ш-величество! - Кааладор помолчал и прибавил:
- Ужасно, не правда ли?
- Что-то я ничего не понял, - сознался Сарабиан.
- Это стереотип, ваше величество, - пояснил Стрейджен, - и он распространен в литературе, весьма популярной в Эозии.
- Неужели ты и вправду хочешь польстить этому мусору, называя его литературой? - пробормотала баронесса Мелидира.
- Она утоляет нужды умственно отсталых, баронесса, - пожал он плечами. - Как бы то ни было, ваше величество, подобная литература состоит по большей части из историй о привидениях. Там непременно присутствует замок с призраками, а также потайными комнатами и ходами, причем вход в такую комнату, как правило, замаскирован книжным шкафом. Это старая и всем наскучившая подробность - до такой степени наскучившая, что я о ней и не подумал. В жизни не поверил бы, что кто-то способен действовать так банально. - Он рассмеялся. - Интересно, Теовин сам все это придумал или стащил из книги? Если стащил, то у него чудовищный литературный вкус.
- Неужели в Эозии книги настолько доступны? - спросил Оскайн. - У нас они на редкость дороги.
- Это одно из следствий того, ваше превосходительство, что в минувшем веке наша Святая Матерь стремилась ко всеобщей грамотности, - пояснила Элана. - Церковь желала, чтобы верующие могли сами читать ее послания, а потому приходские священники приложили немало усилий, чтобы обучить грамоте всю свою паству.
- Но послания Церкви читаются быстро, - прибавил Стрейджен, - и толпе грамотных людей не к чему приложить свою грамотность. Правда, этому литературному взрыву способствовало изобретение бумаги. На переписывание книги тратится не так уж мало времени и средств - дорог именно пергамент. Когда появилась бумага, книги стали дешевле. В крупных городах есть конторы, в которых трудятся целые полки переписчиков, производя книги тоннами. Это весьма выгодное занятие. В книгах нет ни рисунков, ни буквиц, написаны они не слишком аккуратно, но их можно читать - и они дешевы. Не у всех, кто владеет грамотой, отменный вкус, а потому множество отвратительной писанины выходит из-под пера людей с полным отсутствием таланта. Они пишут приключенческие романы, истории о привидениях, героические сказки и мерзкие книжонки, которые ни один человек не выставит напоказ в своем книжном шкафу. Церковь поощряет жития святых и скучнейшие религиозные вирши. Их, конечно, тоже пишут, но подобных книг никто не читает. Зато в моде истории о привидениях - особенно в Талесии. Думаю, это как-то связано с нашим национальным характером. - Он поглядел на Элану. - Боюсь только, ваше величество, что добывать информацию из потаенной норки Теовина будет долго и утомительно. Там горы документов, а я не могу каждую ночь водить по крыше толпы народа, чтобы рыться в бумагах. Миртаи, Кааладору и мне придется самим читать все от корки до корки.
- Не думаю, милорд Стрейджен, - улыбнулась Элана светловолосому вору. - Я полностью доверяю твоей бесчестности, мальчик мой, а потому знала, что рано или поздно вы отыщете то, за чем мы охотимся. Я долго ломала голову над проблемой, которую ты сейчас упомянул, а потом вспомнила о том, что как-то рассказывал мне Спархок. Он с помощью заклинания поместил облик Крегера в таз с водой, чтобы Телэн смог нарисовать его портрет. Я поговорила с одним из наших пандионцев - его имя сэр Альвор. Он рассказал, что, поскольку Сефрения не желает читать по-эленийски, она и Спархок придумали способ обойти это препятствие. Она может взглянуть на страницу - а потом воспроизвести ее в зеркале или в тазу с водой спустя несколько часов или даже несколько дней. Сэр Альвор знает это заклинание. Он молод, гибок и без труда проберется с вами по крыше. Возьмите его с собой, когда отправитесь в здание министерства, и запустите его в потайной чулан Теовина. Думаю, он вынесет оттуда весь архив за одну ночь.
- А это и вправду сработает, ваше величество? - с некоторым сомнением осведомился Кааладор.
- О да, и еще как! Я сама дала Альвору книгу, которую он прежде в глаза не видел. Он несколько минут листал ее, а затем воспроизвел вот в этом зеркале - всю, до последней страницы. Я сверила изображение в зеркале с оригиналом, и оно оказалось абсолютно точным - даже жирные пятна были те же.
- Стал-быть, энти пандионские ребята тоже на кой-что сгодятся, - признался Кааладор.
- Знаешь ли, - улыбнулась Элана, - я и сама это заметила: один пандионец оказался мне особенно полезен.

ГЛАВА 13

- У нас нет выбора, любовь моя, - говорил Вэнион Сефрении. - Мы пытались даже повернуть и ехать назад - и все равно едем в том же направлении. Нам придется обратиться к Беллиому. - Он взглянул на лежавшее перед ними ущелье. Горная река неслась по камням бурлящим белопенным потоком, все глубже прогрызая себе ложе в скале. Склоны ущелья густо поросли вечнозеленым кустарником, который насквозь промок в туманной взвеси брызг водопада.
- Нет, Вэнион, - упрямо повторила Сефрения. - Если мы так поступим, тотчас попадем в западню. Дэльфам нужен Беллиом, и едва Спархок возьмет его в руки, они нападут на нас, чтобы убить его и отнять Беллиом.
- Они об этом горько пожалеют, - сказал Спархок.
- Может быть да, - сказала она, - а может быть и нет. Мы не знаем, на что они способны. Пока я не пойму, как они сбивают нас с пути, я не могу даже представить себе, что еще окажется им под силу. Все слишком неопределенно, чтобы мы могли рисковать.
- Кажется, именно такое положение и зовется безвыходным? - заметил Халэд. - Мы едем на север, как бы мы ни пытались изменить направление, и не знаем, что предпримут дэльфы, если Спархок попробует с помощью Беллиома перенести нас из этих гор. Почему бы нам тогда просто не остановиться?
- Потому что мы должны вернуться в Материон, - ответил Спархок.
- Но ведь мы едем не в Материон, мой лорд. Каждый наш шаг приближает нас к Дэльфиусу. Мы уже Два дня вертимся вокруг этих гор - и все равно едем на север. Если все дороги ведут туда, куда мы не хотим попасть, с какой стати вообще куда-то ехать? Почему бы не найти удобное место для лагеря и не задержаться там? Пускай они придут к нам, а не наоборот.
- Это дельная мысль, лорд Вэнион, - поддержал его Итайн. - Пока мы едем, все, что остается делать дэльфам, - это подталкивать нас в нужном направлении. Если мы остановимся, им придется изменить тактику, а это, быть может, даст леди Сефрении кое-какие намеки относительно их возможностей. В дипломатических кругах такой ход именуется "разумное бездействие".
- Что, если дэльфы попросту решат пересидеть нас? - возразил Улаф. - Осень в горах не самое приятное время. Когда мы покинули пустыню и оказались в предгорьях, было еще не так уж плохо, но сейчас, высоко в горах, мешкать нам не стоит.
- Не думаю, сэр Улаф, что они станут долго выжидать, - ответил Итайн.
- А почему бы и нет? У них ведь все преимущества.
- Назовем это дипломатическим инстинктом. Когда они являлись нам, я ощутил, что от них исходит некий привкус нетерпения и срочности. Да, они хотят привести нас в Дэльфиус, но им важно также, чтобы это случилось как можно скорее.
- Хотел бы я знать, как это вы до этого додумались, ваше превосходительство, - скептически заметил Келтэн.
- Все дело, сэр Келтэн, в сочетании тысячи разных мелочей - тембр голоса, незначительные изменения в выражении лица, поза, даже ритм дыхания. Дэльфы вовсе не были так уверены в себе, какими хотели казаться, и им нужно, чтобы мы оказались в Дэльфиусе как можно скорее. Пока мы едем, у них нет причины еще раз встречаться с нами, но, думаю, если мы надолго остановимся, они появятся и начнут делать уступки. Я уже много раз видел, как такое происходит.
- Долго ли нужно учиться на дипломата, ваше превосходительство? - с задумчивым видом осведомился Телэн.
- Это зависит исключительно от твоих природных дарований, мастер Телэн.
- Я быстро учусь. Похоже, дипломатия - весьма занятное ремесло.
- Это лучшая игра в мире, - улыбнулся Итайн. - Никакая другая в подметки ей не годится.
- Ты опять задумал переменить профессию, Телэн? - спросил Халэд.
- Из меня никогда не получится рыцарь - разве что Спархок велит Беллиому увеличить меня раза в четыре.
- Кажется, за последний год это уже третье занятие, которое пришлось тебе по вкусу? - спросил Спархок. - Разве ты уже отказался от мысли стать императором воров или арихипрелатом карманников?
- Мне ни к чему спешить с окончательным решением, Спархок. Я пока еще молод. - Телэн задумался. - А что, ваше превосходительство, ведь дипломата нельзя арестовать, верно? Я имею в виду - полиция и пальцем не может его тронуть, что бы он ни натворил.
- Такова освященная веками традиция, мастер Телэн. Если я брошу в темницу твоих дипломатов, ты немедленно сделаешь то же самое с моими, не так ли? Это ставит дипломата более или менее выше закона.
- Ну вот, - Телэн расплылся в блаженной ухмылке, - есть над чем подумать, правда?

***

- Мне нравятся пещеры, - пожал плечами Улаф.
- Ты уверен, что среди твоих предков не было троллей? - осведомился Келтэн.
- Даже троллю или огру когда-нибудь может прийти в голову хорошая идея. Пещера укроет от непогоды, и в ней никто не подберется к тебе со спины. Эта пещера вполне нам подходит, и к тому же в ней уже кто-то жил. Он потратил много времени на то, чтобы оградить камнями этот родник, так что воды у нас будет вдоволь.
- А что, если этот человек вернется и потребует, чтобы мы убирались из его пещеры?
- Это вряд ли, Келтэн. - Рослый талесиец поднял искусно высеченный из кремня наконечник копья. - Он оставил в пещере вот это. Я бы сказал, что он слишком уж почтенного возраста, чтобы причинить нам беспокойство, - ему лет этак тысяч пятнадцать, а то и все двадцать. - Улаф осторожно потрогал пальцем зазубренный край наконечника. - Он неплохо поработал. И еще разрисовал стену в пещере изображениями животных.
Келтэна передернуло.
- По-моему, это все равно, что поселиться в могиле.
- Не совсем. Время едино, Келтэн, и прошлое всегда рядом с нами. Пещера хорошо послужила малому, который смастерил вот этот наконечник, и качество его работы склоняет меня поверить его опыту. Здесь есть все, что нам нужно: укрытие, вода, много дров для костра совсем недалеко, а в сотне ярдов к югу отсюда холмистый лужок, на котором смогут пастись кони.
- И что же мы будем есть? Через пару недель, когда нашей припасы иссякнут, нам придется варить суп из камней.
- Здесь есть дичь, сэр Келтэн, - вставил Халэд. - Я сам видел у реки оленя, а выше по склону стадо диких коз.
- Коз?! - Келтэн скривился.
- Но это же лучше, чем похлебка из камней, верно?
- Сэр Улаф прав, господа, - сказал Бевьер. - Эта пещера - отличная оборонительная позиция. Насколько мы знаем, дэльфам нужно подобраться к нам вплотную, чтобы причинить нам вред. Бруствер и полоса заостренных кольев на этом крутом приречном склоне удержат их на расстоянии. Если посол Итайн прав и дэльфов действительно поджимает время, наши укрепления помогут им поскорее усесться за стол переговоров.
- Ну так за дело, - сказал Вэнион, - и не будем мешкать. Дэльфы, судя по всему, обычно появляются ночью, так что нам еще до заката было бы недурно возвести кое-какие укрепления.

***

Тучи, которые всю неделю заволакивали небо свинцовой непроницаемой завесой, наутро рассеялись, и осеннее солнце, игравшее на трепещущих листьях осиновой рощицы по ту сторону ущелья, наполняло день золотистым мерцающим светом. Все вокруг казалось неестественно четким и ясным. Валуны в речном ложе сверкали белизной, и бурная вода, пронизанная солнцем, отливала темной зеленью. Птичье пение и верещанье шустрых белок заполняли ущелье.
Рыцари продолжали трудиться над укреплениями, возводя прочную, высотой по грудь человеку, стену из валунов по краю полукруглого уступа над входом в пещеру и устанавливая частокол из заостренных кольев на крутом склоне, который спускался к самой реке.
Кони весь день паслись на лужайке у пещеры, и только к закату их завели за стены импровизированного форта. Рыцари купались в реке, стирали одежду, охотились в лесу за оленями и козами. Ночью они по очереди несли стражу, но дэльфы так и не появились.
Так миновало четыре дня, и путники забеспокоились.
- Если так дэльфы делают свои срочные дела, не хотел бы я ждать их, когда им некуда спешить, - сухо заметил Телэн Итайну на четвертое утро. - Они даже не выслали никого наблюдать за нами.
- Они где-то здесь, мастер Телэн, - уверенно отвечал Итайн.
- Почему же мы их не видели? Ночью их проглядеть трудновато.
- Не совсем, - возразил Келтэн. - Не думаю, что они светятся беспрерывно. Той ночью, когда они явились впервые, в тумане, они светились, но на следующий раз подобрались к нам ярдов на двадцать и лишь тогда начали сиять. Похоже, они умеют управлять своим сиянием в зависимости от обстоятельств.
- Они где-то здесь, - повторил Итайн, - и, чем дольше они будут ждать, тем лучше.
- Этого я не понял, - сознался Телэн.
- Они знают теперь, что мы не собираемся уходить отсюда, и сейчас спорят, что можно нам предложить. Одни хотят предложить больше, чем другие, и чем дольше мы будем здесь сидеть, тем больше укрепится позиция сторонников щедрого предложения.
- Ты стал ясновидящим, Итайн? - осведомилась Сефрения.
- Нет, леди Сефрения, это всего лишь опыт. Подобные отсрочки присущи любым переговорам. Я сейчас в своей стихии. Мы избрали верную стратегию.
- Что нам еще надо сделать? - спросил Келтэн.
- Ничего, сэр рыцарь. Теперь их ход.

***

Она появилась со стороны реки, в свете дня, легко поднявшись по каменистой тропе, которая тянулась вверх по крутому склону. На ней были серое одеяние с капюшоном и простые сандалии. Черты ее лица были тамульскими, но кожа не имела золотистого цвета, присущего этой расе, и казалась не столько бледной, сколько бесцветной. В серых глазах светилась мудрость, длинные волосы были совершенно белыми, хотя на вид она казалась совсем юной девушкой.
Спархок и его друзья молча смотрели, как она поднимается по склону холма в теплом сиянии солнца. Она прошла по лужайке, где паслись кони. Чэль, белая кроткая кобылка Сефрении, с любопытством подошла к бесцветной женщине, и незнакомка ласково коснулась ее носа узкой маленькой ладонью.
- Дальше идти не стоит, - окликнул ее Вэнион. - Что тебе нужно?
- Я - Ксанетия, - ответила женщина. Голос у нее был мягкий, негромкий, но и в нем ощущалось то гулкое эхо, которое свидетельствовало о ее принадлежности к дэльфам. - Мне назначено быть вашим залогом, лорд Вэнион.
- Ты знаешь меня?
- Мы ведаем тебя, лорд Вэнион, - так же, как и всех твоих спутников. Вы не желаете идти в Дэльфиус, ибо опасаетесь, что мы причиним вам зло. Моя жизнь послужит залогом нашего доброжелательства.
- Не слушай ее, Вэнион, - жестко проговорила Сефрения.
- Ужели ты боишься, о жрица? - спокойно спросила Ксанетия. - Богиня твоя не разделяет твоего страха. Ныне вижу я, что это твоя ненависть не дает свершиться тому, чему свершиться суждено, и посему в твои руки отдаю я свою жизнь, дабы совершила ты с нею то, что пожелаешь. Ежели должна ты предать меня смерти и тем избыть ненависть свою - что ж, так тому и быть.
Лицо Сефрении залила смертельная бледность.
- Ты знаешь, Ксанетия, что я не сделаю этого.
- Так вложи губительное оружие в чужие руки. Так сможешь ты велением казнить меня, но не запятнать рук своих кровью. Не таков ли обычай твоего племени, стирик? Ты останешься неоскверненной, и ненависть твоя будет утолена. Чистой предстанешь ты пред своей Богиней и объявишь, что невиновна, ибо винить тебя будет не в чем. Кровь моя пребудет на руках эленийцев, а эленийские души дешевы, не так ли? - Она вынула из-под плаща каменный, сверкнувший, точно драгоценность, кинжал. - Сие орудие смерти моей, Сефрения, - сказала она. - Клинок вырезан из обсидиана, а посему не загрязнишь ты руки свои и душу свою прикосновением к мерзкому железу, когда прольешь мою кровь. - Голос Ксанетии был мягок, но слова вонзались в Сефрению, точно острые стальные шипы.
- Я не стану слушать этого! - горячо воскликнула маленькая стирикская женщина. Ксанетия улыбнулась:
- О нет, Сефрения, станешь, - проговорила она все так же спокойно. - Ведомо мне твое сердце, стирик, и знаю я, что слова мои прожгли его огнем. Ты услышишь их снова и снова. В тишине ночей они придут к тебе, с каждым разом становясь все жгучей. Истинно говорю, ты станешь слушать, ибо слова мои - слова истины, и во всякий день твоей жизни отдадутся они эхом в душе твоей.
Лицо Сефрении исказилось от муки, и она, разразившись плачем, убежала в пещеру.

***

Когда Итайн вернулся по узкой тропинке с лужайки ко входу в пещеру, на лице его было озабоченное выражение.
- Она говорит очень убедительно, - сказал он спутникам, - и я не почувствовал в ее словах и тени обмана.
- Возможно, ей нечего скрывать, потому что она ничего не знает о замыслах своих правителей, - с сомнением заметил Бевьер. - Вполне вероятно, что она лишь пешка в их игре.
- Она сама принадлежит к правителям дэльфов, сэр Бевьер, - покачал головой Итайн. - Ее можно назвать наследной принцессой дэльфов. Она будет анарой, когда скончается анари.
- Это имя или титул? - спросил Улаф.
- Титул. Анари - или, в случае Ксанетии, анара - это светский и одновременно духовный вождь дэльфов. Нынешнего анари зовут Кедон.
- А она не врет? - спросил Телэн. - Она ведь может только притворяться наследной принцессой, чтобы мы считали ее важной персоной, а на самом деле она пастушка или чья-то служанка.
- Не думаю, - сказал Итайн. - Может быть, это прозвучит нескромно, но я уверен, что никто не сможет солгать мне, не боясь быть разоблаченным. Ксанетия говорит, что она будущая анара, и я ей верю. Такой ход вполне соответствует дипломатической практике. Заложник должен быть важной персоной. Это еще одно доказательство того, как сильно мы нужны дэльфам. Я полагаю, что Ксанетия не лжет, а если это так, она - самое ценное, что есть у дэльфов. - Он скорчил гримасу. - Это в высшей степени противоречит всему, чему меня с детства учили думать о дэльфах, но мне сдается, что на сей раз мы должны им довериться.
Спархок и Вэнион переглянулись.
- Как ты считаешь? - спросил Вэнион.
- Не думаю, что у нас есть выбор, а ты?
- Пожалуй нет. Улаф прав. Мы не можем сидеть здесь до зимы, а если тронемся с места, все равно будем ехать в Дэльфиус. То, что с нами будет Ксанетия, - в некотором роде залог честности дэльфов.
- Ты думаешь, этого достаточно?
- Придется счесть, что достаточно, Спархок. Вряд ли мы получим что-то большее.

***

- Келтэн! - воскликнула Сефрения. - Нет!
- Кто-то же должен это сделать, - упрямо ответил светловолосый рыцарь. - Доверие должно быть обоюдным. - Он повернулся к дэльфийке и прямо взглянул ей в лицо. - Не хочешь ли что-нибудь сказать мне прежде, чем я подсажу тебя в седло? Скажем, предостеречь?
- Ты храбр, сэр Келтэн, - ответила она.
- Такая у меня служба, - пожал он плечами. - Если я коснусь тебя, я сгнию заживо?
- Нет.
- Отлично. Ты ведь никогда прежде не ездила верхом?
- Мы не держим коней. Мы редко покидаем нашу долину, а посему не нуждаемся в них.
- Кони - славные животные. Берегись только того, чалого, на котором ездит Спархок. Он кусается. Вот этот конь привык ходить под вьюками. Он немолод и благоразумен, так что не станет попусту прыгать и вытворять разные глупости. О поводьях не беспокойся. Он привык идти следом за другими лошадьми, так что тебе не придется направлять его. Если захочешь, чтобы он прибавил шагу, - стукни его пятками по ребрам. Чтобы замедлил шаг - слегка натяни поводья, чтобы остановился - натяни их резче. Сидеть на этом вьюке будет не очень-то удобно, так что дай нам знать, если тело заноет. Мы остановимся и пройдемся пешком. Ты привыкнешь через несколько дней - если, конечно, нам придется ехать так долго.
Ксанетия протянула к нему руки, перекрестив их на запястье.
- Свяжешь ли ты меня, сэр рыцарь?
- Это еще зачем?
- Я твоя пленница.
- Не говори глупостей. Со связанными руками ты не удержишься в седле. - Он стиснул зубы, протянул руки и, взяв дэльфийку за талию, легко поднял ее и усадил на спину смирного вьючного коня.
- Пока все в порядке, - объявил он, разглядывая свои ладони. - Во всяком случае, ногти еще не отвалились. Я поеду рядом с тобой, так что, если начнешь падать с коня, дай мне знать.
- Мы его всегда недооцениваем, - прошептал Вэнион Спархоку. - В нем сокрыто куда больше, чем может показаться.
- В Келтэне? О да, мой лорд. Келтэн иногда может озадачить.
Отъехав от укрепленной пещеры, они направились вдоль ущелья, которое прогрызла в скалах река. Впереди ехали Спархок и Вэнион, за ними - Келтэн с заложницей. Сефрения с каменным лицом скакала позади всех, рядом с Беритом, стараясь держаться как можно дальше от Ксанетии.
- Это далеко? - спросил Келтэн у ехавшей рядом с ним бледной женщины. - Я имею в виду, сколько дней пути до Дэльфиуса?
- Расстояние, равно как и время, - предмет неопределенный, сэр Келтэн, - отвечала Ксанетия. - Дэльфы - изгнанники, всеми презираемые и отвергнутые. Неразумно было бы нам открывать местоположение долины, где лежит Дэльфиус.
- Мы опытные путешественники, леди, - заметил Келтэн, - и всегда обращаем внимание на приметы местности. Если ты проводишь нас до Дэльфиуса, мы сможем потом отыскать его. Все, что нам нужно, - найти эту пещеру и начать поиски от нее.
- У замысла твоего единый лишь порок, сэр рыцарь, - мягко проговорила она. - Ты истратишь всю свою жизнь на то, чтобы отыскать сию пещеру. Намеренно скрываем мы не столь сам Дэльфиус, сколь земли окрест него.
- Но ведь довольно трудно скрыть от глаз целый горный кряж?
- Мы и сами заметили сие, сэр Келтэн, - без тени улыбки отозвалась Ксанетия, - а посему скрываем не кряж, но самое небо. Коли солнце не будет показывать тебе путь, скоро ты собьешься с дороги.
- А ты так умеешь, Спархок? - окликнул Келтэн друга. - Мог бы ты затянуть все небо тучами?
- Можем мы это сделать? - спросил Спархок у Вэниона.
- Я - нет. Сефрения, возможно, и смогла бы, но в нынешних обстоятельствах лучше не задавать ей вопросов. Зато я твердо знаю, что это против правил. Нам нельзя изменять погоду.
- Мы не заволакиваем тучами небо, лорд Вэнион, - заверила его Ксанетия. - Взамен этого закрываем мы завесой туч ваши глаза. Дано нам делать так, чтобы люди видели то, что сообразно нашей воле.
- Пожалуйста, анара, - со страдальческим видом вмешался Улаф, - не углубляйся в подробности. Начнутся утомительные споры о реальности и иллюзии, а я их терпеть не могу.
Они ехали теперь под ясным небом, и ничем не затемненное солнце ясно указывало им путь. Судя по всему, они направлялись к северо-востоку.
Келтэн внимательно следил за их пленницей - хотя, быть может, это они были ее пленниками - и объявлял привалы куда чаще обычного. Когда они останавливались, он помогал странной бледной женщине сойти с коня и дальше они шли пешком, ведя коней в поводу.
- Ты чрезмерно хлопочешь о моих удобствах, сэр Келтэн, - мягко упрекнула его Ксанетия.
- Леди, - солгал он, не моргнув глазом, - дело не в тебе. Просто здесь крутой подъем, и мы не хотим утомлять коней.
- В Келтэне определенно сокрыто больше, чем я думал, - прошептал Вэнион Спархоку.
- Друг мой, можно прожить рядом с человеком всю жизнь и не узнать о нем самого важного.
- Какая замечательно свежая мысль, - сухо заметил Вэнион.
- Не вредничай, - пробормотал Спархок.
Ему было не по себе. Хотя Ксанетия была далеко не так искусна, как Афраэль, было ясно, что она плутует с временем и расстоянием так же, как проделывала это Богиня-Дитя. Если бы она сохранила иллюзию пасмурного неба, он бы ничего не заметил, но положение солнца недвусмысленно ясно указывало на пропуски в его восприятии времени. Как правило, солнце катится, а не прыгает по небу. Тревожило Спархока не то, что Ксанетия проделывает это не лучшим образом, а то, что она вообще на такое способна. Спархоку приходилось на ходу пересматривать давно сложившееся мнение. Видимо, способность "играть" со временем не была исключительно привилегией богов. Довольно отрывочные рассказы Итайна о дэльфах, видимо, все же содержали в себе некоторую толику правды. Дэльфийская магия и впрямь существовала и, насколько мог определить Спархок, проникала в такие области, куда стирики не могли или не желали соваться.
Он держался настороже, но о своих наблюдениях друзьям ничего не сказал.
И вот чудным осенним вечером, когда птицы копошились и сонно бормотали в гнездах, а свечение сумерек окрасило горы в лиловый цвет, они выехали на узкую горную каменистую дорогу, что вилась вокруг огромных валунов, устремляясь к похожему формой на рогатку ущелью. Ксанетия твердо настояла на том, чтобы отряд не останавливался на ночлег. Она и Келтэн ехали впереди. Ее всегда бесстрастное лицо сейчас, казалось, ожило от какого-то предвкушения.
Когда Ксанетия и ее опекун доехали до конца дороги, они остановились и остались сидеть в седлах четко очерченными силуэтами на фоне последних розовых бликов заката.
- Боже милосердный! - воскликнул вдруг Келтэн. - Спархок, ты только посмотри на это?
Спархок и Вэнион подъехали к ним.
Внизу была долина, напоминавшая большую каменную чашу с крутыми склонами, которые поросли темным лесом. Внизу тесно стояли дома, окна мягко светились, и столбы густого голубоватого дыма поднимались в вечерний воздух из бесчисленных труб. Одно то, что здесь, в глубине недоступных гор, оказался такой крупный город, было само по себе удивительно, но Спархок и его спутники смотрели сейчас не на город.
В самом центре долины было небольшое озеро. В этом, конечно, не было ничего необычного. Горные озера встречаются во всем мире. Потоки воды из талого снега неизбежно отыскивают долины либо каменные чаши, откуда нет выхода. Не то, что здесь оказалось озеро, так поразило путников. Изумление и почти сверхъестественный ужас вызвало у них то, что озеро в надвигающихся сумерках светилось. Это не было болезненное зеленоватое свечение, какое источают порой гниющие растения, но чистый, сильный, ровный белый свет. Озеро сияло, словно заблудившаяся луна, навстречу свету небесной своей сестры, только что взошедшей на востоке.
- Сие Дэльфиус, - просто сказала Ксанетия, и когда рыцари взглянули на нее, то увидели, что и она вся охвачена чистым белым сиянием, которое проникало сквозь ее одежду, словно исходило из глубин самого ее существа.

Предыдущая страница 14 Следующая страница


15 Дэвид Эддингс

ГЛАВА 14

Отчего-то все пять чувств Спархока сверхъестественно обострились, хотя сознание оставалось отрешенным и бесстрастным. Он видел, слышал, запоминал - но не чувствовал ничего. Такое с ним уже случалось, и не единожды - но вот обстоятельства, которые на сей раз погрузили его в это глубокое неестественное спокойствие, были совершенно необычными. Перед ним не было вооруженных врагов, и тем не менее его разум и тело готовились к бою.
Фарэн напрягся, под кожей забугрились мускулы, и цокот стальных копыт едва заметно изменился, став более жестким, резким, нарочитым. Спархок положил ладонь на шею чалого.
- Расслабься, - пробормотал он. - Я дам знать, когда придет время.
Фарэн встряхнулся, рассеянно отгоняя заверения своего хозяина, словно надоедливую муху, и продолжал настороженно шагать.
Вэнион вопросительно поглядел на друга.
- Фарэн чересчур чувствителен, мой лорд.
- Чувствителен? Эта злобная бестия?
- На самом деле Фарэн не заслуживает такой репутации, Вэнион. Если хорошенько задуматься, он добродушный конь. Просто он вовсю старается угодить мне. Мы так долго вместе, что он почти всегда знает, что я чувствую, а потому изменяет своей природе, чтобы подладиться ко мне. Скорее уж меня следует назвать злобной бестией, но достается вся вина Фарэну. Когда на нем ездит Афраэль, он ведет себя как щенок.
- А сейчас у тебя воинственное настроение?
- Я не люблю, когда меня водят за нос, но в этом как раз нет ничего особенного. Ты слишком хорошо обучил меня, Вэнион. Всякий раз, когда происходит что-то необычное, я готовлюсь к бою. Фарэн чувствует это и делает то же самое.
Ксанетия и Келтэн вели их по лугу, который полого спускался к сияющему озеру и диковинному городу, стоявшему на ближнем его берегу. Бледная дэльфийка по-прежнему источала колдовской свет, но сияние, облекавшее ее, казалось обостренным чувствам Спархока почти что ореолом, знаком скорее особого благословения, чем отвратительной скверны.
- Ты заметил? - говорил Телэн брату. - Это все одно здание. Издалека этот город похож на все прочие города в мире, но стоит подойти поближе, как замечаешь, что все дома в нем соединены в один.
- Дурацкая идея, - проворчал Халэд. - Один пожар - и весь город выгорит дотла.
- Дома выстроены из камня, а камень не горит.
- Зато крыши из соломы, а солома горит, и еще как. Нелепая идея.
Дэльфиус не окружала стена в обычном смысле этого слова. Окраинные дома, все соединенные друг с другом, стояли окнами вовнутрь, повернувшись ко всему миру глухими стенами. Спархок и его спутники вслед за Ксанетией прошли под огромной каменной аркой и оказались в городе. Дэльфиус был пронизан особым, едва ощутимым ароматом - запахом свежескошенного сена. Узкие улицы причудливо извивались, порой проходя сквозь дом, ныряя под арками в крытые коридоры и вновь выныривая под открытое небо на другой стороне дома. Как сказал Телэн, весь Дэльфиус представлял собой одно здание, и то, что в другом городе называлось бы улицей, здесь, скорее, следовало назвать открытым коридором.
Обитатели города не избегали их, но и не пытались к ним приблизиться. Точно бледные призраки, скользили они по сумеречному лабиринту улиц. - Никаких факелов, - озираясь, заметил Берит. - А к чему им факелы? - проворчал Улаф. - Это верно, - согласился молодой рыцарь. - Заметили, как меняется запах города, если в нем не жгут постоянно факелы? Даже в Чиреллосе и днем и ночью воняет горящей смолой. Так странно оказаться в городе, где ни к чему не липнет этот коптящий дым.
- Я не думаю, Берит, что мир готов увидеть людей, которые светятся сами по себе. Эта идея вряд ли завоюет много сторонников - особенно если учесть некоторые ее недостатки.
- Куда мы направляемся, леди? - спросил Келтэн у бледной сияющей женщины, которая ехала рядом с ним. Положение Келтэна было странным. Он защищал и охранял Ксанетию. Он заботился о ее удобстве и благополучии. И он же должен был убить ее при первом признаке враждебности со стороны ее соплеменников.
- В жилище анари, - отвечала Ксанетия. - Именно ему надлежит представить наше предложение Анакхе. Анакха владеет Беллиомом, и лишь в его власти повелевать им.
- Спархок, ты мог бы отправиться сюда один и не таскать нас за собой, - легкомысленно заметил Телэн.
- Возможно, но путешествовать в компании как-то приятнее. Кроме того, если б ты остался в Материоне, то пропустил бы немало интересного. Вспомни, как весело было прыгнуть с утеса и повиснуть в воздухе над доброй тысячей футов пустоты!
- Я изо всех сил стараюсь забыть об этом, мой лорд, - со страдальческой миной отозвался мальчик.
Они спешились в одном из крытых коридоров неподалеку от центра города и передали своих коней на попечение нескольким юным дэльфам. Спархок подумал, что юноши похожи на пастушков, которых заставили исполнять работу конюхов. Затем путники вслед за Ксанетией направились к темной, изъеденной временем двери. Спархок, все еще охваченный неестественно-бесстрастным спокойствием, тайком разглядывал Ксанетию. Ростом она была немногим больше Сефрении, и хотя была женщиной, и притом привлекательной, отчего-то ее пол казался чем-то малозначащим. Открыв изъеденную временем дверь, она провела их по коридору, в стенах которого на равном расстоянии друг от друга виднелись глубоко вделанные двери. Коридор освещался прозрачными шарами, на длинных цепях свисавшими с высокого потолка. Шары наполняла светящаяся жидкость - Спархок предположил, что это вода из озера.
В конце коридора Ксанетия остановилась, и ее взгляд на миг стал отсутствующим.
- Кедон дозволяет нам войти, - сказала она наконец. Она открыла дверь и в сопровождении Келтэна, не отступавшего от нее ни на шаг, первой вошла в находившиеся за дверью покои.
- Сие чертог Кедона, анари дэльфов, - проговорила Ксанетия тем странным гулким голосом, который явно был отличительной чертой всех дэльфов.
Три истертые каменные ступени вели в главный зал - чистый и опрятный, с куполообразным потолком, который поддерживали массивные низкие арки. Стены, слегка изогнутые внутрь, покрывала белая штукатурка, а низкая тяжелая мебель была обита белоснежной шерстью. В дальнем конце зала, под небольшой каменной аркой камина горел огонь, и с потолка свисали на цепях все те же светящиеся шары.
Спархок ощутил себя здесь незваным грубым пришельцем. Жилище Кедона веяло кротостью и святостью, и рослый пандионец остро ощущал неуместность своей кольчуги и тяжелого меча, который висел у него на поясе. Он и сам казался себе неуместным здесь, неуклюжим варваром, и его спутники, облаченные в кожу, сталь и грубую серую ткань, высились вокруг него, словно каменные идолы древнего варварского племени.
Из двери в дальней стене зала появился глубокий старик. Хрупкий и согбенный, он шел, шаркая ногами и опираясь на длинный посох. Его редкие волосы белели как снег, и на сей раз это был скорее признак глубокой старости, нежели отличительная черта дэльфов. В добавление к свободному одеянию из небеленой шерсти его узкие худые плечи окутывало некое подобие шали.
Ксанетия тотчас подошла к старику и нежно коснулась ладонью его морщинистой щеки. Глаза ее были полны тревоги, но она не сказала ни слова.
- Добро пожаловать, господа, - приветствовал их старик. Он говорил по-эленийски с легким акцентом, и его высокий голос звучал немного скрипуче, словно заржавел от редкого использования. - Добро пожаловать также и тебе, дорогая сестра, - прибавил он, обращаясь к Сефрении на почти безупречном, хотя и архаичном стирикском наречии.
- Я тебе не сестра, старик, - холодно ответила она.
- Все мы братья и сестры, Сефрения из Илары, верховная жрица Афраэли. Родство наше в том, что все мы люди.
- Когда-то, возможно, это было и так, дэльф, - в голосе Сефрении был убийственный лед, - но ты и твой проклятый народ - больше не люди.
Старик вздохнул.
- Вероятно нет. Затруднительно сказать наверняка, что мы есть или чем мы станем. Отбрось свою вражду, Сефрения из Илары. Здесь тебе не причинят вреда, и устремления наши ныне стали едины. Ты хотела бы отъединить нас от всего человечества, однако таково же и наше желание. Отчего бы не слить нам усилия воедино, дабы достичь его?
Сефрения повернулась к нему спиной.
Итайн, всегда и везде остававшийся дипломатом, поспешил заполнить неловкую паузу.
- Кедон, я полагаю? - вежливо осведомился он. Старик кивнул. - Должен признаться, почтенный, что Дэльфиус немало меня озадачил. Мы, тамульцы, почти ничего, в сущности, не знаем о твоих соплеменниках, и, тем не менее, дэльфы много лет являются средоточием одного из самых чувствительных жанров нашей литературы. Мне всегда казалось, что так называемая дэльфийская литература целиком и полностью состряпана третьесортными рифмоплетами с больным воображением. Но вот я оказался в Дэльфиусе - и обнаружил, что все то, что я считал литературными выдумками, имеет под собой реальное основание.
Вне всякого сомнения, Итайн был очень ловок. Его утверждение, что он умнее даже своего брата, министра иностранных дел, пожалуй, не вызывало сомнений.
Анари чуть заметно улыбнулся.
- Мы сделали все, что было в наших силах, Итайн из Материона. Я не стану спорить с тобой - воистину "Ксадана" написана чудовищным стихом и проникнута отталкивающим избытком слезливых чувств, однако она хорошо послужила той цели, для коей и была сотворена. Она смягчила и ослабила вражду, посеянную в вашем народе стириками. Тамульцы властны над атанами, а мы не хотели воевать с огромными нашими соседями. Со стыдом признаюсь тебе, что и сам я внес немалую лепту в создание "Ксаданы".
Итайн заморгал.
- Ты уверен, Кедон, что мы говорим об одной и той же поэме? "Ксадана", которую я изучал еще школьником, была написана семь с лишним столетий назад!
- Неужто так давно? Как быстро летят годы! Я наслаждался жизнью своей в Огнеглавом Материоне. Обучение в университете принесло мне немалую пользу.
Итайн был слишком хорошо обучен, чтобы чересчур открыто показывать, как он потрясен.
- У тебя тамульские черты лица, Кедон, но разве цвет кожи и волос никому не казались... странными?
- Вы, тамульцы, народ цивилизованный, а потому не проявляете чересчур пристального интереса к чужим недостаткам. По внешности моей сочли, что я альбинос, и сего оказалось довольно. Такое явление, хоть и нечасто, но встречается. Один из соучеников моих - стирик - был колченог. Как это ни странно, мы с ним сдружились. По речи твоей я вижу, что тамульский язык немного изменился с тех пор, как я в последний раз пребывал среди твоего народа, и сие, вероятно, затруднило бы мне возвращение в Огнеглавый Материон. Прими, умоляю, мои нижайшие извинения касательно "Ксаданы". Воистину сия поэма чудовищна, однако, как я и сказал, она хорошо послужила своей цели.
- Мне бы следовало самой догадаться, - резким тоном вмешалась в разговор Сефрения. - Вся дэльфийская литература была создана с одной-единственной целью: посеять ненависть к стирикам.
- Какова же была цель той лжи, которой вы, стирики, многие века потчевали тамульцев? - осведомился Кедон. - Не был ли этот замысел таков же по сути своей? Не стремились ли вы заронить в умы тамульцев мысль о том, что мы, дэльфы, суть недочеловеки?
Сефрения пропустила мимо ушей этот вопрос.
- Неужели ваша ненависть к нам настолько сильна, что вы решились осквернить ею сознание целой расы?
- А насколько же глубока твоя ненависть, о Сефрения из Илары? Не пытаешься ли ты и ныне, в сей миг, отравить злобой к нам души сих простых эленийцев? - Анари опустился в мягкое кресло и устало провел рукой по лицу. - Сдается мне, что взаимная наша ненависть так чрезмерна, что нет в мире средства, дабы исцелить ее. Уж лучше разделиться нам навеки. Сие возвращает нас к тому, ради чего мы собрались здесь ныне. Желание наше в том, чтобы отделиться от всего мира.
- Потому что вы настолько лучше нас? - с глубоким презрением осведомилась Сефрения.
- Не лучше, о жрица, но иные. Гордыню и ложное превосходство оставляем мы твоему народу.
- Если вам так не терпится возобновить древнюю вражду, остальные, полагаю, предпочли бы при этом не присутствовать, - холодно сказал Вэнион. - Вы отлично справитесь и без нашей помощи.
- Но, Вэнион, ты не знаешь, что они совершили, - проговорила Сефрения с немой мольбой в глазах.
- По правде говоря, любовь моя, меня совершенно не интересует то, что случилось несколько тысячелетий тому назад. Если тебе так охота пережевывать старые обиды, займись этим в другое время. - Вэнион поглядел на престарелого дэльфа. - Мне кажется, Кедон, у тебя на уме был какой-то обмен. Мы бы с радостью сидели здесь и любовались, как вы с Сефренией строгаете друг друга на ломтики, но нам, видишь ли, немного некогда. Государственные дела, сам понимаешь.
Даже Спархок поперхнулся при этих словах.
- Ты весьма откровенен и прям, лорд Вэнион, - с ледяным укором заметил Кедон.
- Я солдат, почтенный анари. Обмен оскорбительными колкостями меня изрядно утомляет. Если вам с Сефренией так хочется подраться, беритесь за топоры.
- Случалось тебе прежде иметь дело с эленийцами, почтенный анари? - невозмутимо осведомился Итайн.
- Почти никогда.
- Тебе следовало бы прибавить это обстоятельство к следующей благодарственной молитве. Эленийцы обладают тягостной склонностью переходить прямо к делу. Это, конечно, ужасно по-варварски, зато сберегает уйму времени. Полагаю, ты хотел обратиться со своим предложением к Анакхе - вот он. Должен предостеречь тебя: лорд Вэнион сама тонкость, если сравнивать его со Спархоком, но Анакха - именно Спархок, так что рано или поздно тебе придется иметь с ним дело.
- Раз уж мы все сегодня решили сегодня вести себя невежливо, вряд ли мы уйдем далеко, - сказал Спархок. - Почему бы тебе, Кедон, не сказать, что ты хочешь от нас получить и что предлагаешь взамен? Я обдумаю твое предложение, и мы обсудим его завтра утром, когда сумеем вернуться в рамки вежливости.
- Слова твои мудры, Анакха, - согласился старик. - В Тамульской империи царит смятение.
- Знаю. Мы и сами это уже заметили.
- Сие смятение устроено не против Империи, Анакха, но ради тебя. Тебя заманили в сии земли, ибо лишь ты обладаешь властью над Беллиомом. Враги твои алчут завладеть камнем.
- Это мы тоже знаем. Мне не нужны предисловия, Кедон. Переходи к делу.
- Мы окажем тебе помощь в борьбе твоей, и заверяю тебя, что без помощи оной не сможешь ты одержать победу.
- Тебе придется убедить меня в этом, но об этом мы сможем поговорить и позже. Что вы хотите взамен?
- Дабы ты взял Беллиом и навеки запечатал нас в сей долине.
- И это все?
- Все, о чем мы просим. Огради нас от мира, и мир огради от нас. Всем сие будет лишь во благо - эленийцам и тамульцам, стирикам и дэльфам. Нескончаемая мощь Беллиома пусть отделит нас от всего человечества, дабы могли мы без помех продолжать наше путешествие.
- Путешествие?
- Сие выражение образное, Анакха. Путешествие наше измеряется не лигами, но поколениями.
- Стало быть, простой обмен? Вы поможете нам справиться с нашими врагами, если я запечатаю эту долину так, чтобы никто не мог ни войти в нее, ни выйти наружу?
- Простой обмен, Анакха.
- Хорошо. Я обдумаю это.

***

- Она не хочет разговаривать со мной, Спархок, - вздохнул Вэнион, - ни об этом, ни о чем-либо еще.
Седовласый магистр и его друг беседовали с глазу на глаз в небольшой комнатке рядом с коридором, что вел к тесным, похожим на кельи клетушкам, где гостей разместили на ночь.
- Ты вчера был чересчур прямолинеен, - заметил Спархок.
- Нелогичное поведение меня раздражает. Жаль, что здесь нет Афраэли. Она быстро сумела бы призвать Сефрению к порядку.
Спархок удобнее устроился в кресле.
- Я в этом не уверен, Вэнион. Не знаю, должен ли я говорить тебе это, но у меня такое ощущение, что Афраэль не стала бы вмешиваться. Прежде чем покинуть нас, она сказала мне, что Сефрения должна пройти через это сама.
- А не может ли Итайн пролить хоть какой-нибудь свет на эту вражду между стириками и дэльфами? Спархок покачал головой.
- Он не знает больше того, что уже сказал нам. Судя по всему, это случилось во время войны с киргаями, то есть примерно десять тысяч лет назад, так что история не может точно сказать, что же тогда произошло. Очевидно, стирики и дэльфы были союзниками, и кто-то из них оказался предателем.
- Мне тоже так кажется. Итайн хотя бы догадывается, кто именно?
- Нет. Стирики много столетий оказывали услуги тамульцам - так же, как Эозийской церкви. Они старательно ввели в тамульскую историю свою версию того, что случилось. Судя по тому, что сказал нам вчера Кедон, дэльфы с той же целью проникли в Материонский университет и создали в тамульской культуре дэльфийскую литературу. Теперь события десятитысячелетней давности погребены под толстым слоем мифов и легенд, и, поскольку стирики и дэльфы так долго и успешно мутили воду с двух сторон, истина, скорее всего, уже никогда не всплывет на поверхность. - Спархок слабо усмехнулся. - Не уверен, насколько это важно, но стирики старались обработать историков, а дэльфы обратили свои усилия на поэтов. Любопытный контраст, не правда ли?
- Афраэль должна знать правду.
- Наверное, но она ее не скажет. Я знаю ее достаточно хорошо, чтобы почувствовать, что молчит она намеренно. Вряд ли ей хочется, чтобы мы знали, кто именно во всем виноват. Не знаю уж, по какой причине, но она не желает, чтобы мы принимали чью-то сторону, и это ставит нас в довольно трудное положение. Сомневаюсь, чтобы мы могли найти истинную причину этой взаимной ненависти - да и так ли уж это нужно? Вряд ли ее знают даже Сефрения или анари. За их спиной четыреста поколений истерической ненависти - и этого довольно, чтобы их предрассудки стали тверже камня. Наша проблема в том, что дэльфы могут задержать нас здесь настолько, насколько им заблагорассудится. Если мы попытаемся уехать, они попросту развернут нас и направят назад, так что рано или поздно нам придется вступить с ними в переговоры. Мы все любим Сефрению, но, если нам доведется прийти к согласию с дэльфами, она взорвется.
- Да, это я уже понял. Что же мне делать, Спархок? Я истекаю кровью, едва она порежет палец.
- Солги ей, - пожал плечами Спархок.
- Спархок!
- Не стоит делать этого чересчур явно, но все время подчеркивай, что при всей своей нейтральности склоняешься на ее сторону. Я владею Беллиомом, значит и переговоры с Кедоном вести мне. Формально в этом деле главный - я. Извини, Вэнион, но это так. Я, а не ты, буду говорить с Кедоном. Бросай на меня неприязненные взгляды и время от времени возражай. Сефрения ведет себя нелогично, а потому все наши друзья, как и пристало добрым эленийцам, обратятся против нее. Не оставляй ее в одиночестве. Ты самый близкий ей человек, и, если ты тоже окажешься не на ее стороне, это разобьет ей сердце. - Спархок мрачновато усмехнулся. - Впрочем, я сочту личной услугой, если ты помешаешь ей в разгар переговоров превратить меня в лягушку.

***

- Вернемся немного назад, почтенный анари, - предложил Спархок, когда они снова собрались в большом зале. - Я хочу точно знать, во что мне предстоит ввязаться. Я не намерен сделать ничего, что причинило бы вред стирикам. Порой они бывают несносны, но все же мы их полюбили. - Он улыбнулся Сефрении, надеясь смягчить ее недовольство. - Вчера ты говорил о некоем путешествии. Мне почему-то кажется, что нам следует обсудить его подробнее. Что это за путешествие?
- Мы изменяемся, Анакха. Когда весь мир обратился против нас, мы воззвали к Эдемусу и просили его защитить нас.
- Эдемус - ваш бог? Анари кивнул.
- До войны с киргаями мы были мирным, неискушенным, словно дети, народом, и Эдемус жил среди нас, разделяя наши безыскусные радости и недолгие печали. Во всем мире не было народа столь неприспособленного к войне, как мы. - Старик взглянул на Сефрению. - Я не стану оскорблять твою наставницу, повествуя истину о том, что сделало нас изгоями.
- Эта истина известна всем, - жестко сказала Сефрения.
- Да, это так, однако твоя истина отлична от нашей. Ты полагаешь, что произошло одно, мы полагаем, что случилось нечто иное. Но это, Сефрения из Илары, наше с тобою дело, и оно не касается эленийцев. Какова бы ни была причина, Анакха, дэльфы оказались изгоями, и весь мир обратился против нас. Тогда, как я уже говорил, мы воззвали к Эдемусу, и он ответил на наши мольбы, наложив на нас проклятие.
- У вашего Эдемуса довольно странная манера проявлять свои теплые чувства, - заметил Улаф.
- Только этим мог он защитить нас, сэр рыцарь. Мы не воинственны и не владеем оружием, которым иные люди лишают друг друга жизни, а посему Эдемус проклял нас, дабы само наше прикосновение стало оружием. Очень скоро люди узнали, что одно касание наших рук несет с собою гибель.
- Почему же я еще жив, Кедон? - спросил Келтэн. - В последние дни я все время помогал Ксанетии то усесться в седло, то спешиться, и меня ее прикосновение не убило.
- Мы научились сдерживать силу проклятия, сэр рыцарь. Таков был замысел Эдемуса, когда воздел он руку свою над нашим озером.
- Озером? Анари кивнул.
- Эдемус, не мог перенести и мысли о том, чтобы наложить проклятие на нас самих, а посему проклял он наше озеро. Иного источника воды у нас нет, и мы принуждены пить из него. Когда впервые пришли мы в эту долину, разум Эдемуса был таким же незамутненно-детским, как у нас. В озорстве своем сделал он так, чтобы воды озера светились, и свет сей наполняет и нас. Мы утоляем жажду из озера, и воды его проникают в наши тела. В любви своей сделал нас Эдемус похожими на богов. То было безвредное развлечение, и мы скоро простили ему то, что он так переменил нас.
Когда же мир обратился против нас, проклял Эдемус озеро, и воды его, измененные этим проклятием, изменили и нас. Гибельное прикосновение, что отвращает наших врагов, однако лишь малая часть замысла нашего бога. Обстоятельства отделили нас от мира, а намерение Эдемуса в том, чтобы увести нас еще дальше. Мы изменяемся, друзья мои. Тела наши иные, нежели у всех людей, то же можно сказать о наших душах. Мы не такие, какими были прежде, и не такие, как вы. С каждым поколением неизбежная эта непохожесть все набирает силу. Ксанетия, милая нежная Ксанетия, превосходит меня настолько, что я не в силах и постичь всю силу ее духа. В свое время, мнится мне, станет она равной самим богам, а то и превзойдет их.
- И тогда вы вытесните нас! - бросила Сефрения. - Так же, как тролли когда-то вытеснили древних людей, а люди сейчас вытесняют троллей, так вы, презренные дэльфы, станете нашими повелителями, оттеснив наших истинных богов, и загоните нас в бесплодные пустоши, а сами будете наслаждаться земными плодами. Именно так веками обращались с нами, стириками, эленийцы, и мы хорошо знаем, что это такое. Вам не так легко будет покорить нас, Кедон, и мы не станем поклоняться вам и пресмыкаться у ваших ног, точно побитые собаки.
- Как же можем мы вытеснить вас и захватить ваши земли, о Сефрения из Илары? Прикованы мы к озеру и не можем надолго покидать его воды. Да и покорность ваша была бы нам ни к чему, ибо нас уже не будет здесь. Мы уйдем к свету и сами станем светом. Моя Ксанетия, что некогда станет анарой, могла бы уже теперь слиться со светом, однако те из нас, что еще не достигли подобного совершенства, удерживают ее здесь. Когда мы умрем, ничто более не принудит ее оставаться здесь, и она поведет дэльфов к звездам, дабы обитать там вместе с Эдемусом, что задолго до нас ушел туда приготовить нам обиталище.
- Где вы станете богами, - презрительно фыркнула Сефрения.
- Слово сие бессмысленно, Сефрения из Илары, - тихо сказала Ксанетия. - Все мы, боги либо люди, стремимся к единой цели. Эдемус ушел прежде нас, а мы уйдем прежде тебя. С любовью будем ждать мы твоего прихода и простим тебе все зло, что ты причинила нам.
- Простите меня? - вспыхнула Сефрения. Сама того не замечая, она перешла на архаическое наречие стириков. - С презрением отвергаю я ваше снисходительное прощение! Никогда я не прощу вас, ниже вашего прощения не приму!
- Однако же примешь, Сефрения, - возразила сияющая женщина. - Ныне уже сердце, что бьется в твоей груди, полно сомнением. Два чувства терзают тебя, нежная Сефрения. О, я хорошо знаю тебя, и ведомо мне, что ненависть твоя, точно зимняя стужа, крадется впотьмах, таясь в затемненных уголках твоей души. Истинно говорю тебе, что стужа сия растает в солнечном тепле любящего твоего нрава - как оттаивает ныне, причиняя мне немалую боль, ненависть, что обитает в моей душе. Однако не обманись, о Сефрения из Илары, ибо я ненавижу стириков так же сильно, как ты ненавидишь дэльфов. Тысячелетия вражды не так-то легко преодолеть. Я ненавижу коварных стириков, однако не в силах ненавидеть тебя. Мне ведомо сердце твое, дорогая сестра, ибо оно так сходно с моим. Настанет час, когда мы обе отречемся от ребяческой этой ненависти и между нами воцарятся мир и согласие.
- Никогда!
- "Никогда", дорогая сестра, - это очень и очень долго.
- По-моему, мы отвлеклись, - вмешался Спархок. - Насколько я понимаю, долина не будет запечатана вечно?
- В сем нет нужды, Анакха, - ответил анари. - В час, когда мы уйдем, снимет Эдемус проклятие с озера, и станут его воды обычными. Тогда люди смогут приходить в эту долину без боязни.
- Я должен сказать тебе, что уж если Беллиом запечатает вашу долину, он сделает это наверняка. Могу дать тебе слово, что ни один дэльф не сможет ее покинуть. Если вы собираетесь превратиться в лунные лучи или солнечный свет, это, конечно, не будет вам помехой, но, если втайне вы задумали что-то еще, - можете сразу отказаться от этого намерения. И, если этот ваш Эдемус вынашивает какие-то планы отмщения стирикам, передайте ему, что лучше бы ему этого не делать. Для Беллиома любой бог - на один зуб, в чем на собственной шкуре убедился Азеш. Ты все еще хочешь, чтобы я запечатал вашу долину?
- Да, - без колебаний ответил Кедон.
- Что скажешь, Сефрения? - спросил Спархок. - Устроит тебя такое ручательство?
- Они все равно попытаются обмануть тебя, Спархок. Это коварный народец.
- Сефрения, ты знаешь Беллиом - наверное, даже лучше, чем знаю его я. Неужели ты всерьез думаешь, что кто-то, будь то человек или бог, в силах обмануть его? Если я велю ему запереть дэльфов в долине и никого другого не допускать в нее, никто не сможет обойти этот запрет - ни ты, ни Афраэль, ни Эдемус, ни даже Бог эленийцев. Даже если все боги этого мира и других миров соберутся вместе, им не одолеть волю Беллиома. Если я запечатаю эту долину, так и будет. Даже птицы и черви не смогут покинуть ее. Это тебя удовлетворит?
Она отвернулась.
- Мне нужен ответ, матушка, и я не намерен ждать его еще год. Тебя это удовлетворит?
- Ты отвратителен!
- У меня сейчас слишком много забот. Подумай и дай мне знать, что ты решила. - Спархок повернулся к анари. - Ну что ж, теперь я знаю, чего хотите вы. Следующий вопрос - что достанется мне? Что я получу от нашего соглашения?
- Нашу помощь в борьбе с врагами, о Анакха.
- Это слишком расплывчато, Кедон. У меня есть Беллиом. Что именно можете вы сделать для меня, чего я не в состоянии сделать сам?
- Тебе недостает согласия с сим камнем, Анакха. Ты в силах принудить его подчиниться, однако мало он любит тебя и порой нарочито ошибается, исполняя твои мысли, - как было, когда перенес он тебя и Богиню-Дитя в Дэмос, хотя желал ты оказаться в Дэле, что в Южной Арджуне.
- Откуда тебе это известно? - ошеломленно спросил Спархок.
- Твой разум открыт мне, Анакха, как открыты разумы всех людей в мире. Такова одна служба, что мы могли бы сослужить тебе. Разве не стало бы тебе подспорьем знать помышления твоих врагов?
- Это верно, Кедон, но есть и другие способы добывать у людей правду.
- Однако те, кто подвергнут пытке, знают, что их пытали, и знают, что именно они открыли тебе. Наше умение действует более тонко.
- Он прав, Спархок, - подал голос Келтэн. - Скажи, Кедон, о чем я сейчас думаю?
- Тебя, сэр рыцарь, тревожит то, что принужден ты будешь лишить жизни Ксанетию, буде мы окажемся обманщиками. Ты же питаешь к ней искреннюю приязнь.
- Это правда, - признал Келтэн, обращаясь к своим друзьям. - Я думаю, эти люди и впрямь умеют читать мысли.
- Обладаем мы и иными талантами, господа рыцари, - продолжал Кедон, - и охотно поставим их вам на службу в обмен за то, чего мы хотим от вас. - Он с некоторой грустью взглянул на Сефрению. - Боюсь, когда я открою вам природу наших талантов, тебе сия истина причинит боль и еще более ожесточит твое сердце против нас, дорогая сестра.
- Не смей меня так называть! Моя ненависть к тебе и твоим сородичам и так уже тверда, как гранит.
- Сие не правда, Сефрения из Илары, - возразила Ксанетия. - Смятение царит в твоей душе оттого, что, впервые повстречав нас, не нашла ты в нас зла. Всеми силами стараешься ты поддержать вражду, что проистекает скорее из долга перед народом твоим, нежели от личной твоей злобы. Признаюсь, что и сама я также смятена. Меня влечет полюбить тебя, подобно как и тебя влечет любовь, но не ненависть.
- Прекрати! - вспыхнула Сефрения. - Убери свои грязные лапы из моих мыслей!
- Вот упрямица, - пробормотал Улаф.
- Природа младших богов Стирикума такова, что хранят они детей своих даже от их собственной глупости, - вновь заговорил анари. - Оттого-то стирики и принуждены обращаться к богам своим с молитвой и заклинанием всякий раз, когда хотят они преступить начертанный человеку предел. Не так ли, Сефрения из Илары?
Она промолчала.
- В этом суть стирикской магии, Кедон, - ответил за нее Вэнион.
Сефрения обожгла его ненавидящим взглядом, и Спархок мысленно застонал. Неужели нельзя было помолчать?!
Анари кивнул.
- Эдемус, как я уже говорил, ушел прежде нас, дабы приготовить нам путь, и не может более хранить и направлять нас. Оттого он даровал иным из нас силу творить то, что надобно свершать без его помощи.
- Неограниченная магия?! - воскликнула Сефрения. - В ваших руках неограниченная сила богов?
- Да, иные из нас обладают ею.
- Это чудовищно! Человеческий разум не в силах постичь суть такой силы. Не в нашей власти предугадать, что будет, если мы используем эту силу ради исполнения наших детских капризов.
- Твоя Богиня славно обучила тебя, Сефрения из Илары, - проговорила Ксанетия. - И мыслишь ты именно так, как она желает, чтобы ты мыслила.
- Твоя Богиня, дорогая сестра, желает, чтобы была ты и оставалась как дитя. Тогда только будет она уверена в любви твоей. Однако истинно скажу тебе: Эдемус любит нас так же сильно, как любит тебя твоя Афраэль. Его любовь, однако, принудила нас вырасти. Он предал силу свою в наши руки, и должны мы сами принимать все последствия деяний наших, когда пускаем эту силу в ход. Воистину, эта любовь совсем иного рода, однако и она остается любовью. Эдемус более не направляет нас, а посему мы вольны творить что пожелаем. - Анари мягко улыбнулся. - Простите меня, друзья мои, но у такого глубокого старца одно лишь затаенное стремление. - Он вытянул руку и с грустью посмотрел на нее. - Как быстро меняемся мы с течением лет, и как тягостны эти перемены...
Изменение происходило постепенно, но то, что творилось у них на глазах, было настолько поразительно, что казалось чудом. Иссохшая плоть понемногу становилась полнокровной, узловатые суставы сгладились, и морщины на коже словно растаяли. Изменялась, однако, не только рука Кедона. Морщины на его лице исчезли бесследно, впалые щеки округлились, а редкие седые волосы погустели, закурчавились. Под потрясенными взглядами эленийцев дэльф безо всякого видимого усилия избавлялся от разрушительных примет времени. Он уже превратился в юношу с чистой упругой кожей и ясным, не тронутым годами лицом. Затем он стал уменьшаться в росте, его руки и ноги под одеждой стремительно сокращались. Юношеский пушок исчез с его щек и подбородка, голова, казалось, стала больше в сравнении с уменьшающимся телом...
- Этого, пожалуй, довольно! - объявил он тонким детским голоском и улыбнулся - странно было видеть старческую улыбку на этом мальчишеском лице. - Стоит хоть немного ошибиться в расчетах, и я превращусь в ничто. Признаться, я уже подумывал об этом, но дела мои и обязанности еще не завершены. Ксанетия должна исполнять свой долг, и не вправе я отягощать ее еще и моим.
Спархок с трудом сглотнул.
- Думаю, ты все очень хорошо объяснил, Кедон, - сдавленно проговорил он. - Мы верим, что вы способны сделать то, что недоступно нам. - Спархок оглядел своих друзей. - Я уже предвижу споры и доводы, - продолжал он, стараясь не встречаться взглядом с Сефренией, - и, что бы мы ни решили, мы, видимо, все равно усомнимся в своей правоте.
- Можно помолиться, - предложил Бевьер.
- Или бросить кости и загадать, что выпадет, - вставил Улаф.
- Только не твои кости, - возразил Келтэн.
- Мы можем даже прибегнуть к логике, - заключил Вэнион, - но Спархок прав. Как бы ни старались мы принять решение, мы вполне можем просидеть здесь всю зиму и так и не прийти к согласию. - Он также старательно избегал взгляда Сефрении.
- Ну что ж, - сказал Спархок, сунув руку во внутренний карман рубахи, - раз уж здесь нет Афраэли, чтобы поцелуями принудить нас к согласию, - пусть решит Беллиом.
- Спархок! - вскрикнула Сефрения.
- Анакха, нет! - почти одновременно воскликнула Ксанетия.
- Беллиом не питает теплых чувств ни к кому из нас, - продолжал он, - так что мы можем положиться на его беспристрастность. Нам нужен совет, и ни Афраэль, ни Эдемус не в силах нам его предоставить - да я и сомневаюсь, что поверил бы любому из них, учитывая все обстоятельства. Нам нужно беспристрастное мнение, так почему бы нам не выяснить, что обо всем этом думает Беллиом?

ГЛАВА 15

- Голубая Роза, - обратился Спархок на языке троллей к камню, сиявшему в его руках. - Я - Анакха. Ты знаешь меня?
Сияние Беллиома слабо запульсировало, и Спархок ощутил нежелание камня признавать его власть. Тут его осенило.
- Нам нужно поговорить, - сказал он на сей раз по-эленийски, - и я не хочу, чтобы Кхвай и прочие слышали наш разговор. Понимаешь ли ты меня, когда я говорю на этом языке?
На сей раз в мерцании камня ощущалось легкое любопытство.
- Отлично. Можешь ли ты каким-то образом говорить со мной? Нам с тобой нужно принять решение. Оно слишком важно для меня, чтобы попросту заставлять тебя исполнять мое желание, потому что я могу и ошибаться. Я знаю, что ты не питаешь ко мне теплых чувств - как и к любому обитателю этого мира, - но мне думается, что на сей раз наши интересы совпадают.
- Отпусти меня.
Слова были сказаны томительным шепотом, однако голос показался Спархоку странно знакомым.
Он стремительно обернулся к Келтэну. Лицо друга застыло, одеревенело, с губ неловко слетали слова:
- Отчего ты сотворил это со мною, Анакха? Отчего ты поработил меня?
Архаический эленийский никак не мог исходить от самого Келтэна, но почему Беллиом предпочел говорить именно его устами?
Спархок тщательно перестроил свои мысли, облекая их в тот церемонный и архаичный язык, на котором обратился к нему Беллиом, - и в тот миг, когда он сделал это, к нему пришло понимание. Каким-то образом это знание было вложено в его разум и дремало там, пока не было разбужено архаической речью. Странным образом это понимание было связано с языком, и, когда его сознание переместилось от современного эленийского, с его небрежностями и неточностями, к величественным и соразмерным периодам архаического наречия, часть его сознания, раньше закрытая, открылась под воздействием этого необычного ключа.
- Не я поработил тебя, о Голубая Роза. Твое же собственное невнимание привело тебя в опасную близость от красного железа, кое и заключило тебя в нынешнем твоем состоянии; и не я, но Гвериг извлек тебя из тверди земной и придал тебе облик цветка жестокими своими алмазными орудиями.
Из губ Келтэна вырвался сдавленный стон пережитой боли.
- Я Анакха, о Голубая Роза, - продолжал Спархок, - твое творение. Ты, и не кто иной, вызвал меня к бытию, дабы стал я орудием твоего освобождения, и я не предам веры твоей в меня. Отчасти сотворен я из мысли твоей, а посему я твой раб и слуга. Это ты поработил меня, Голубая Роза. Или не лишил ты меня судьбы, отделив меня от богов и людей сего мира? Однако, хотя я и твой слуга, и раб, все же я принадлежу сему миру и не допущу, чтобы был он разрушен и чтобы люди, в нем живущие, приняли смерть от злой воли врагов моих. Разве я не освободил тебя из рабства у Гверига? Разве это хотя бы в малой мере не есть доказательство моей верности делу, что возложил ты на меня? И разве мы, соединенные общей целью, не уничтожили Азеша, желавшего заключить нас обоих в еще более тяжкие цепи, нежели те, что ныне сковывают нас друг с другом? Ибо не ошибись, о Голубая Роза, - в той же мере, что ты мой раб, и л порабощен тобою, и вновь та цепь, что сковала нас, есть общее наше дело, и ни один из нас не станет свободен, покуда дело сие не будет исполнено. Когда же случится сие и ты, и я вольны будем следовать каждый своему пути, - я останусь, ты же уйдешь, к радости своей, дабы продолжить прерванное и бесконечное странствие твое к наидалекой звезде.
- Истинно уразумел ты сие, Анакха, - ворчливо заметил Беллиом, - однако же никогда разумение твое не проявляло себя в твоих мыслях, когда мог я проникнуть в них. Тяжкое овладевало мной отчаяние, ибо мнилось мне, что труд мой оказался напрасен.
Сефрения ошеломленно взирала то на Спархока, то на впавшего в оцепенение Келтэна, и на ее бледном, безупречно красивом лице читалось чувство, весьма походившее на огорчение. Ксанетия тоже не сводила с них глаз, и ее лицо выражало примерно то же. Спархок при виде этого ощутил мимолетное удовлетворение. Эти двое были настолько похожи в своем, быть может неосознанном высокомерном, чувстве собственного превосходства. Осведомленность Спархока, которая так долго была сокрыта даже от него самого и так неожиданно проявилась, изрядно поколебала это их самодовольство. Впервые в жизни он осознал в полной мере, что он - Анакха, и, что более важно, постиг значение слова "Анакха" так, как недоступно было ни Сефрении, ни Ксанетии. Он обошел их обеих, вступив в общение с Беллиомом, и когда он соединил свои мысли с мыслями Беллиома, то до некой степени разделил и знание, принадлежавшее самому Беллиому, - а им ничего подобного никогда не удалось бы достичь.
- Труд твой был не напрасен, о Голубая Роза, - сказал он камню. - Ошибался же ты в том, что облекал мысль свою в этот строй речи. Мое понимание было также облечено в эту речь и оттого не открывалось мне, покуда я не ответил на слова твои. Теперь же примемся за наше дело. Враги мои также и твои враги, ибо тебя они могут сковать так же верно, как сковали бы меня. Ни один из нас не сможет быть покоен и волен, покуда они не сгинут. Согласен ли ты со мной?
- Рассуждения твои разумны, Анакха.
- Стало быть, цель наша едина?
- Стало быть так.
- Это уже кое-что, - пробормотал Спархок.
На лице Келтэна выразилось холодное неодобрение.
- Прости, - извинился Спархок, - привычка. Здравый смысл гласит, что, поскольку враги наши и цели наши едины и поскольку мысли наши скованы цепью, кою ты же и сотворил, надлежит нам в сем случае объединить свои усилия. Одержав победу, оба мы обретем и свободу. Врагов наших и единой цели более не будет, и цепь, что сковала нас, прекратит свое существование. Клянусь тебе искренне, что по завершении сего дела дам я тебе свободу, дабы мог ты продолжить свой труд. Жизнь моя воистину в твоих руках, и, буде я солгу, ты в силах уничтожить меня.
- Не вижу я лжи в мыслях твоих, Анакха, и укреплю я руку твою, и сердце твое сделаю тверже камня, буде те, кто любим тобою, пожелают отвернуть тебя от твоего замысла и твоей клятвы. Отныне мы союзники.
- Стало быть, решено! - с восторгом воскликнул Спархок.
- Решено! - Речь Беллиома, исходившая из уст Келтэна, была сухой и бесстрастной, но на сей раз и в его голосе прозвучал восторг.

Предыдущая страница 15 Следующая страница


Сияющая цитадель 16

- Теперь же поговорим о том решении, что предстоит нам определить совместно.
- Спархок... - неуверенно начала Сефрения.
- Прости, матушка, - сказал он, - но я сейчас говорю не с тобой. Будь добра не вмешиваться.
Спархок не был уверен, обращать ему свой вопрос к Сапфирной Розе или к Келтэну, которым, похоже, совершенно овладел дух камня. Наконец он решил говорить, глядя в пустоту между ними.
- Дэльфы предложили нам свою помощь в обмен на некую услугу, - начал он. - Хотят они, дабы мы запечатали их долину, так чтобы никто не мог войти в нее и никто не мог ее покинуть, и взамен невеликой сей услуги сулят они нам свою помощь. Предлагают ли они сие прямо и честно? - Спархок услышал, как Ксанетия судорожно втянула ртом воздух.
- Истинно так, - ответил Беллиом. - Я не вижу лжи в их предложении.
- Да я и сам так думал, просто хотел убедиться.
- Анакха! - голос Беллиома прозвучал твердо. - Всякий раз, когда говоришь ты таким образом, разум твой становится сокрыт от меня. Союз наш нов и непривычен нам обоим, и неразумно с твоей стороны пробуждать во мне сомнения, пользуясь сей быстрой и невнятной речью.
Спархок, не выдержав, рассмеялся.
- Прости мне промах мой, Голубая Роза, - сказал он. - Стало быть, мы можем доверять дэльфам?
- Сию минуту - да. Намерения их сейчас не лживы. Что станется с ними завтра - сие неведомо. Род ваш непостоянен, Анакха. - В голосе Келтэна прозвучало легкое колебание. - Говорю я сие не затем, чтобы осудить вас, но затем, чтобы высказать свое наблюдение. Ныне можешь ты довериться их искренности - как они могут довериться тебе. Все, что ни произойдет впоследствии, в воле одного лишь случая.
- Так, значит, случай все же существует? - удивился Спархок. - Нам говорят, что все, что происходит в мире, предопределено богами.
- Кто бы ни говорил тебе сие, он заблуждался. - Бевьер ахнул. - Странствие мое и мое дело были прерваны случаем, - продолжал Беллиом. - Ежели мой путь возможно было изменить, отчего же не может такое произойти с твоим? Истинно скажу тебе, Анакха: должны мы объединиться с дэльфами в деле сем, ибо ежели не сделаем того, то наверняка погибнем. Станет ли кто из вас обманывать другого, нет ли, зависеть будет от обстоятельств. Сейчас сердца дэльфов чисты; сие может перемениться. Сейчас твое сердце чисто; сие также может перемениться. Однако желаем мы того или нет, но должны мы заключить с ними союз, иначе оба падем и вечно будем терзаться в оковах ужаснейшего рабства.

***

- Ты слышал его, Бевьер, - говорила Сефрения оливково-смуглому арсианцу, когда Спархок бесшумно вошел в комнату и застал их поглощенными разговором, - они обожествляют озеро - источник скверны, которая делает их отверженными.
- Но он говорил о Боге, леди Сефрения, - мягко возражал Бевьер. - Сдается мне, он называл его Эдемусом - или что-то в этом роде.
- Эдемус покинул их - наложил на них проклятие и отвернулся от них.
- Анари сказал, что Эдемус ушел раньше них, чтобы приготовить им обиталище. - Возражения Бевьера становились все неувереннее. - Он сказал, что дэльфы изменяются - превращаются в чистый свет.
- Ложь! - отрезала она. - Свечение, которым они отмечены, вовсе не знак благословения, Бевьер, а мета проклятия. Кедон весьма хитроумно попытался вывернуть все наизнанку и представить дело так, будто дэльфы превращаются в нечто святое, тогда как на деле все происходит наоборот.
- Но они и вправду практикуют магию, Сефрения, и подобной магии я в жизни не видывал. Я бы ни за что не поверил, что кто-то может вернуться в детство, если бы не увидел этого собственными глазами.
- Именно об этом я и толкую, Бевьер. Они практикуют не магию, а колдовство. Скажи, разве ты когда-нибудь видел, чтобы я подражала Богу?
Спархок, незамеченный, попятился в коридор и направился к келье без двери, которую занимал Вэнион.
- У нас проблема, - сказал он магистру пандионцев.
- Что, еще одна?
- Сефрения пытается перетянуть на свою сторону Бевьера. Она внушает ему, что дэльфы занимаются колдовством. Ты же знаешь Бевьера. При одном слове "колдовство" у него глаза лезут на лоб.
- Ну почему она никак не угомонится?! - воскликнул Вэнион, воздевая руки к потолку. - Неужели слова Беллиома ей недостаточно?
- Она просто не хочет верить, Вэнион, - вздохнул Спархок. - Мы сталкивались в точности с тем же, когда убеждали эленийских крестьян, что стирики не рождаются на свет с рогами и хвостами.
- Сефрении, как никому, должны бы быть чужды подобные предрассудки.
- Боюсь, что нет, друг мой. Стирики, похоже, хорошо умеют ненавидеть. Что мы можем предпринять?
- Я поговорю с ней в открытую.
Спархок моргнул.
- Если станешь спорить, она превратит тебя в лягушку.
Вэнион коротко усмехнулся.
- Нет. Если помнишь, я долго жил в Сарсосе. Стирик не может сделать ничего подобного без согласия своего бога, а Афраэль любит меня - во всяком случае, я на это надеюсь.
- Я соберу остальных и уведу их подальше, чтобы ты мог без помех поговорить с ней с глазу на глаз.
- Нет, Спархок, это нужно сделать при всех. Она пытается тайком обойти нас, чтобы заполучить себе сторонников. Мы должны довести до всеобщего сведения, что в этом деле ей нельзя доверять.
- Не лучше ли было бы вначале поговорить с ней наедине - до того, как ты прилюдно унизишь ее? Вэнион упрямо покачал головой.
- Мы должны сделать это открыто, - объявил он.
- Тебе остается только надеяться, что Афраэль тебя любит, - пробормотал Спархок.

***

- Они целиком и полностью обратились к язычеству, - упрямо говорила Сефрения. - С тем же успехом они могли бы поклоняться деревьям или скалам причудливой формы. У них нет ни вероучения, ни доктрины, ни ограничений, и то, что они практикуют колдовство, - тому доказательство. - Вэнион созвал всех в большую комнату в конце коридора, и сейчас Сефрения настойчиво и даже резко доказывала перед ними свою правоту.
- В чем разница? - пожал плечами Телэн. - Магия, колдовство - все это одно и то же, разве нет?
- Магия исходит от богов, Телэн, - пояснил Бевьер. - Наша Святая Матерь в мудрости своей дозволила рыцарям церкви изучать секреты Стирикума, дабы мы могли лучше служить ей. Однако для нас существуют ограничения - некоторые области, куда путь нам закрыт. Колдовство не знает ограничений, потому что оно - порождение зла.
- Дьявола, что ли? Я никогда не верил в существование дьявола. Столько зла собрано в самих людях, что мы вполне можем обойтись и без него. Я знавал нескольких очень злых людей, Бевьер.
- Существование дьявола доказано.
- Только не для меня.
- Мы, кажется, отвлеклись, - вмешался Улаф. - Какое, собственно говоря, имеет значение, кому именно поклоняются дэльфы? Нам и прежде случалось заключать союз бог весть с кем, чтобы достичь той или иной цели. Беллиом говорит, что мы должны объединиться с дэльфами, иначе мы проиграем. Проигрывать мне совсем не хочется, так в чем же проблема?
- Беллиом ничего не знает об этом мире, Улаф, - сказала Сефрения.
- Тем лучше. Он подходит к делу с ясным и ничем не замутненным пониманием. Если мне нужно спрятаться за деревом, чтобы меня не унесла лавина, разве я стану спрашивать у дерева, кому оно поклоняется?
- Беллиом скажет или сделает все что угодно, лишь бы обрести свободу, - настаивала Сефрения. - Вот почему я с самого начала была против того, чтобы использовать его.
- Сефрения, нам придется поверить Беллиому. - Вэнион явно изо всех сил старался сдержать раздражение. - Разве не бессмысленно доверять ему свои жизни и не верить его словам? Ты же знаешь, в прошлом он немало помог нам.
- Только потому, что его принуждали к этому, Вэнион. Беллиом подчинился, потому что его заставили подчиниться. Я верю ему даже меньше, чем дэльфам. Он чужой, совершенно чужой, и мы не в силах предвидеть, на что он способен. Мы в безопасности лишь до тех пор, покуда держим его под замком и вынуждаем силой подчиняться нам. Если мы начнем прислушиваться к его речам, мы окажемся в большой опасности.
- Может быть, ты и о нас того нее мнения, матушка? - с грустью спросил он. - Мы эленийцы, а эленийцы в прошлом не раз доказывали, что им нельзя доверять. Ты хотела бы и нас держать под замком и принуждать силой подчиняться тебе? - Не говори чепухи, Вэнион. Беллиом - не человек.
- Зато дэльфы - люди.
- Нет!
- Ты грешишь против логики, Сефрения. Что бы там ни было, дэльфы были и остаются людьми. Мы не питаем особой приязни к земохцам или рендорцам, однако мы никогда не пытались утверждать, будто они - не люди. Многие эленийцы терпеть не могут вас, стириков, но мы никогда не заходили настолько далеко, чтобы отрицать вашу человеческую природу. - Он помолчал мгновение и глубоко вздохнул. - Полагаю, любовь моя, к этому все и сводится. Если ты отрицаешь, что дэльфы - люди, как я могу быть уверен, что в глубине души ты не думаешь точно так же и обо мне? Я жил в Сарсосе, и многие тамошние стирики давали понять, что считают меня низшим существом. Ты была одного мнения с ними? Я был для тебя домашним зверьком, Сефрения, собакой, скажем, или ручной обезьяной, которую ты держала забавы ради? Черт побери, Сефрения, это уже вопрос нравственности! Отрицая чью бы то ни было человеческую природу, мы открываем путь непостижимому ужасу. Неужели ты этого не понимаешь?
- Дэльфы совсем другие.
- Никто не может быть совсем другим! Мы должны в это верить, в противном случае мы и сами перестаем быть людьми! Ну почему ты этого не понимаешь?
Сефрения побелела.
- Все это весьма возвышенно и благородно, Вэнион, но к дэльфам не имеет ровным счетом никакого отношения. Ты не знаешь, кто они такие и какова их природа, а потому сам не ведаешь, о чем говоришь. В прошлом ты всегда обращался ко мне за советом, когда твое невежество могло бы завести тебя на опасный путь. Верно ли я поняла, что больше этого не случится?
- Не говори глупостей.
- Я и не говорю. Я очень серьезна, Вэнион. Намерен ли ты обойтись на сей раз без моего совета? Собираешься ли ты связаться с этими прокаженными чудовищами, независимо от того, что говорю тебе я?
- У нас нет другого выхода, неужели ты не можешь это понять? Беллиом сказал, что мы проиграем, если не заключим союз с дэльфами, а проигрывать нам нельзя. Я думаю, существование всего мира зависит от того, проиграем мы или нет.
- Стало быть, ты перерос свою потребность во мне. Было бы вежливее сказать мне это до того, как меня притащили в этот проклятый город, однако было бы глупо ожидать вежливости от эленийца. Как только мы вернемся в Материон, я отправлюсь в Сарсос, где мне и надлежит быть.
- Сефрения...
- Нет. Довольно. Я триста лет верой и правдой служила пандионцам и благодарю вас за то, как щедро заплатили вы за годы моего труда. Между нами все кончено, Вэнион. Кончено раз и навсегда. Я надеюсь, что остаток твоей жизни будет счастливым, но, в счастье или же в печали, ты проживешь его без меня. - И Сефрения, развернувшись, стремительно вышла из комнаты.

***

- Но ведь это же будет весьма опасное дело, анари, - говорил Итайн, - а Ксанетия так много значит для вашего народа. Благоразумно ли рисковать ее жизнью?
- Истинно так, Итайн из Материона, - отвечал старик, - Ксанетия дорога нам, ибо она будущая анара. Однако именно она одарена щедрее прочих, и может статься так, что именно ее дар, в конце концов, перевесит чашу на весах нашего противоборства с общим врагом.
Спархок, Вэнион и Итайн встретились с Кедоном перед тем, как покинуть Дэльфиус. Было ясное осеннее утро. Изморозь, осевшая на лугу, быстро таяла под утренним солнцем, и тени под вечнозеленым кустарником, окаймлявшим луг, обрели оттенок глубокой синевы.
- Я только хотел кое-что прояснить, анари, - сказал Итайн. - Материон - прекрасный город, но в нем живет немало грубых и невежественных людей, которые отнюдь не мирно отнесутся к появлению среди них дэльфа. Ваша нежная Ксанетия - существо неземное, не от мира сего, почти дитя. То, что она - сияющая, защитит ее от проявлений грубой силы, но действительно ли ты готов выставить ее лицом к лицу с проклятиями, поношением, бранью - всем, с чем может она столкнуться в населенном мире? Анари улыбнулся.
- Ты неверно судишь о Ксанетии, Итайн из Материона. Ужели истинно мнится тебе, что она - почти дитя? Станет ли тебе легче, ежели скажу я, что она миновала уже первое столетие своей жизни?
Итайн воззрился на него, затем на Ксанетию, молча сидевшую у окна.
- Анари, - сказал он, - вы, дэльфы, - непостижимый народ. Я готов был поклясться, что ей не больше шестнадцати.
- Невежливо, Итайн из Материона, говорить о возрасте женщины, - улыбнулась дэльфийка.
- Прости меня, анара, - Итайн отвесил ей изысканный поклон.
- Его превосходительство, анари, затронул весьма важный вопрос, - сказал Вэнион. Лицо магистра все еще хранило следы боли, причиненной вчерашним разговором с Сефренией. - Ксанетия не останется незамеченной ни в Материоне, ни по пути в столицу. Не могли бы мы как-то изменить ее внешность, чтобы целые деревни не впадали в панику, когда она проедет мимо? - Он виновато взглянул на бледную женщину. - Я ни за что на свете не хотел бы оскорбить тебя, анара, но твоя внешность волей-неволей бросается в глаза.
- Благодарю тебя за комплимент, добрый сэр, - улыбнулась она.
- Не желаешь продолжить, Спархок? - осведомился Вэнион. - Я что-то запутался.
- Мы воины, Ксанетия, - напрямик сказал Спархок, - и привыкли отвечать на враждебность прямым отпором. Мы могли бы, если придется, мечами прорубить себе дорогу от Дэльфиуса до императорского дворца в Материоне, но, сдается мне, тебя бы огорчило такое зрелище. Может быть, ты не сочтешь оскорбительным предложение каким-то образом скрыть свой истинный вид? Сумеем ли мы вообще замаскировать твою дэльфийскую внешность? Не знаю, замечаешь ли ты это, но ты все время светишься. Один раз твои соплеменники подошли к нам довольно близко и лишь тогда начали светиться. По силам ли тебе ослабить свое сияние?
- Мы властны над светом, Анакха, - заверил его Кедон, - а Ксанетия, самая одаренная среди нас, властна над ним куда более, чем все мы, хотя сие причиняет ей боль, ибо для нас неестестественно сдерживать свое свечение.
- Значит, нам придется придумать что-то другое.
- Боль сия не так уж и важна, Анакха, - сказала Ксанетия.
- Для тебя - может быть, но не для меня. Впрочем, начнем с твоих волос и кожи. Черты лица у тебя вполне тамульские. Как полагаешь, Итайн, если мы покрасим ее кожу и волосы, сможет она сойти за тамулку?
- В сем нет нужды, Анакха, - сказала Ксанетия. Она сосредоточенно сдвинула брови, и на ее лице понемногу, словно легкий румянец, начал проступать золотистый оттенок, а волосы постепенно из бесцветных становились просто светлыми. - Цвет - лишь разновидность света, - объясняла она хладнокровно, а ее кожа между тем бронзовела, и волосы все темнели и темнели, - и, поскольку я властна над внутренним своим сиянием, властна я и над цветом волос и кожи; более того, изменяя, а не подавляя совершенно свое свечение, могу я уменьшить боль. Весьма счастливый выход для меня - и для тебя, полагаю я, также, ибо ты чувствителен к чужой боли. Сие довольно просто. - Теперь ее кожа отливала золотисто-бронзовым цветом, почти таким же, как у Итайна, а волосы были темно-каштановые. - Труднее переменить формы тела, и уж совсем трудно совершить перемену пола.
- Что?! - Итайн поперхнулся.
- Я совершаю сие нечасто и неохотно, - продолжала Ксанетия. - Эдемус не предназначил мне быть мужем, а посему нахожу я пребывание в мужском облике крайне неудобным. Тела мужские столь неуклюжи и неаккуратны. - Она вытянула перед собой руку и внимательно ее осмотрела. - Цвет, сдается мне, верен. И этот тоже, - прибавила она, взглянув на прядь почерневших волос. - Что думаешь ты теперь, Итайн? Останусь ли я незамеченной в Материоне?
- Вряд ли, о божественная Ксанетия, - улыбнулся он. - Появление твое на улицах Огнеглавого Материона заставит забиться сильнее сердца тех, кто узрит тебя, ибо ты прекрасна, и красота твоя сверх всякой меры ослепляет мой взор.
- Неплохо сказано, - пробормотал Спархок.
- Медовые твои речи услаждают мой слух, Итайн, - улыбнулась Ксанетия. - Мнится мне, ты великий мастер улещать женщин.
- Тебе следует знать, анара, что Итайн - дипломат, - предостерег ее Вэнион, - и его речам не всегда можно верить. На сей раз, однако, он сказал тебе истинную правду. Ты необычайно хороша собой.
Ксанетия грустно взглянула на него.
- В сердце твоем поселилась боль, лорд Вэнион, - заметила она. Он вздохнул.
- Это мои личные трудности, анара.
- Сие не совсем так, мой лорд. Ныне все мы друзья, и беды одного из нас суть беды всех. Однако то, что причиняет тебе боль, грозит куда большим, нежели причинить боль всем нам, ибо ссора между тобою и любимой твоей угрожает всему нашему делу, и покуда не будет залечена рана сия, подвергает она опасности и наши общие устремления.

***

Они ехали на восток по едва заметной тропинке, которая казалась проложенной скорее дикими зверями, чем людьми. Сефрения с замкнутым окаменевшим лицом ехала позади всех в сопровождении Бевьера и молодого Берита.
Спархок и Вэнион возглавляли отряд, следуя указаниям Ксанетии, которая ехала за ними под бдительным присмотром Келтэна.
- Дай ей время, Вэнион, - говорил Спархок. - Женщины зачастую объявляют нам войну лишь для того, чтобы привлечь наше внимание. Всякий раз, когда Элане кажется, что я уделяю ей меньше внимания, чем следовало бы, она устраивает мне нечто подобное - просто затем, чтобы я опомнился.
- Боюсь, на сей раз дело зашло куда дальше, Спархок, - со вздохом отвечал Вэнион. - Сефрения - стирик, но никогда прежде она не вела себя так неразумно. Если б только мы могли узнать, что кроется за этой бессмысленной ненавистью... но от нее мы вряд ли дождемся объяснений. Скорее всего, она ненавидит дэльфов просто потому, что ненавидит дэльфов.
- Афраэль все исправит, - уверенно сказал Спархок. - Как только мы вернемся в Материон, я поговорю с Данаей, и... - Спархок осекся, похолодев, и рывком развернул Фарэна. - Мне нужно поговорить с Ксанетией.
- Что-то случилось? - спросил Келтэн.
- Ничего особенного, - ответил Спархок. - Поезжай вперед и присоединись ненадолго к Вэниону. Я должен кое-что сказать Ксанетии.
Келтэн одарил его любопытным взглядом, однако подчинился.
- Ты обеспокоен, Анакха, - заметила дэльфийка.
- Да, немного. Ты ведь знаешь мои мысли, верно? Она кивнула.
- Тогда ты знаешь и кто на самом деле моя дочь.
- Да, Анакха.
- Это тайна, анара. Афраэль избрала свое нынешнее воплощение, не посоветовавшись с моей женой. Нельзя, чтобы Элана узнала правду. Боюсь, это может свести ее с ума.
- Твоя тайна в безопасности, Анакха. Я даю тебе слово, что буду хранить молчание.
- Ксанетия, что на самом деле произошло между стириками и дэльфами? Я не хочу знать, что об этом думаете ты либо Сефрения. Мне нужна правда.
- Тебе незачем ведать правду, Анакха. Предназначено тебе исполнить дело сие, не познав правду.
- Я элениец, Ксанетия, - страдальчески пояснил он. - Я должен знать что к чему, чтобы принимать решение.
- Так ты намерен судить нас и возложить вину на стириков либо дэльфов?
- Нет. Я намерен выяснить причину такого поведения Сефрении и сделать так, чтобы она изменила свое мнение.
- Неужто она настолько дорога тебе?
- Зачем ты спрашиваешь, если и так уже знаешь ответ?
- Затем, чтобы помочь тебе прояснить твои мысли, Анакха.
- Ксанетия, я рыцарь ордена Пандиона. Сефрения триста лет была матушкой нашего ордена. Все мы с радостью и не колеблясь отдали бы за нее жизнь. Мы любим ее, хоть и не разделяем ее предрассудков. - Он откинулся в седле. - Я не стану долго ждать, Ксанетия. Если мне не удастся узнать всю правду от тебя - или от Сефрении, - я попросту спрошу Беллиом.
- Нет, только не это! - В ее темных глазах полыхнула боль.
- Я солдат, Ксанетия, и мне недостает терпения соблюдать все тонкости. А теперь я оставлю тебя. Мне надо поговорить с Сефренией.

***

- Диргис, - сказала Ксанетия, когда они въехали на вершину холма и увидели внизу в долине типично атанский город.
- Ну, наконец-то, - пробормотал Вэнион, вынимая карту. - Теперь мы хотя бы знаем, где находимся. - Он взглянул на карту, затем на вечернее небо. - Спархок, не поздновато ли нам совершить очередной прыжок?
- Нет, мой лорд, - ответил Спархок. - Света еще достаточно.
- Ты в этом так уверен? - осведомился Улаф. - Или вы с Беллиомом уже успели это обсудить?
- У нас не было возможности поболтать с глазу на глаз, - ответил Спархок. - Беллиом все еще могут учуять, поэтому я предпочитал не вынимать его из шкатулки - просто так, на всякий случай.
- Материон в трех с лишним сотнях лиг отсюда, - напомнил Вэнион. - Там уже наверняка стемнело.
- Я, наверное, никогда не привыкну к этому, - кисло заметил Келтэн.
- Но это же очень просто, Келтэн, - начал Улаф. - Когда в Материоне солнце уже заходит, здесь еще...
- Ради Бога, Улаф, - прервал его Келтэн, - не пытайся объяснять мне. От этого только хуже. Когда мне начинают что-то объяснять, у меня точно земля уходит из-под ног, а мне это не нравится. Просто скажи мне, что там уже стемнело, и покончим с этим. Мне совсем ни к чему знать, почему там уже стемнело.
- Он идеальный рыцарь, - заметил Халэд своему брату. - Он даже не хочет слышать никаких объяснений.
- У такого взгляда на жизнь есть свои преимущества, - отозвался Телэн. - Подумай, Халэд, после того как мы с тобой пройдем уготованное нам обучение, мы станем такими, как Келтэн. Вообрази, насколько легче и проще станет наша жизнь, если нам совсем ничего не нужно будет понимать.
- Я полагаю, Спархок, что в Материоне сейчас уже совсем темно, - сказал Вэнион. - Может быть, нам подождать до утра?
- Не думаю, - возразил Спархок. - Рано или поздно нам придется совершать прыжок после захода солнца. Сейчас мы никуда не спешим, так что лучше выяснить этот вопрос раз и навсегда.
- Э-э... Спархок, - подал голос Халэд.
- Что?
- Если есть вопрос, почему бы не задать его? Теперь, когда ты научился разговаривать с Беллиомом, не проще ли - и безопасней - будет спросить у него самого, до того, как ты начнешь ставить опыты? Материон, насколько я помню, приморский город, и мне не хотелось бы промахнуться на добрую сотню лиг в море.
Спархок почувствовал себя глупо. Он поспешно вынул золотую шкатулку, открыл крышку и помедлил, облекая свой вопрос в архаический эленийский.
- Мне потребен совет твой в некоем деле, Голубая Роза, - сказал он.
- Задавай вопрос свой, Анакха. - На сей раз голос исходил из уст Халэда.
- Слава Богу, - сказал Келтэн Улафу. - В прошлый раз я едва не откусил себе язык, выговаривая все эти старомодные обороты.
- Можем ли мы безопасно переместиться из одного места в другое, когда тьма покрывает землю? - спросил Спархок.
- Для меня не существует тьмы, Анакха.
- Я не знал этого.
- Тебе стоило лишь спросить.
- Да, теперь я понимаю это. Знание мое растет с каждым часом. На восточном побережье обширной Тамульской империи есть дорога, что ведет на юг, к Огнеглавому Материону.
- Истинно так.
- Я и мои спутники впервые узрели Материон с вершины длинного холма.
- Я разделяю память твою о сем месте.
- Можешь ли ты перенести нас туда под покровом тьмы?
- Могу.
Спархок потянулся было за кольцом Эланы, но передумал.
- Голубая Роза, - сказал он, - ныне нас объединяет общая цель, и потому мы стали товарищами по оружию. Не пристало мне принуждать тебя к повиновению силой Гвериговых колец. Посему я не повелеваю, но прошу тебя - перенесешь ли ты нас в место, что ведомо нам обоим, из одной лишь дружбы и союзничества?
- Да, Анакха.

ГЛАВА 16

Мир всколыхнулся, и на миг их окутали сумерки - тот же сумеречный непроницаемый свет, ничуть не ставший темнее оттого, что Беллиом переносил их ночью, а не при свете дня. День либо ночь и впрямь не имели для него никакого значения. Спархок смутно ощущал, что Беллиом проносит их через некую бесцветную пустоту, которая, словно дверь, открывается в любое место реального мира.
- Ты был прав, мой лорд, - сказал Келтэн Вэниону, взглянув на усыпанное звездами ночное небо. - Здесь и вправду уже стемнело. - Затем он зорко глянул на Ксанетию, которая чуть заметно покачнулась в седле. - Тебе нехорошо, леди?
- Пустяк, сэр рыцарь. Легкое головокружение, не более того.
- Ты еще привыкнешь к этому. Вначале и правда бывает не по себе, но это быстро проходит.
Халэд протянул заранее открытую шкатулку, и Спархок положил в нее Беллиом.
- Не затем я делаю это, чтобы заточить тебя, - сказал он камню. - Враги наши могут учуять твое присутствие, и сия предосторожность лишь скроет тебя от них.
Чуть заметное мерцание Беллиома подтвердило, что он понял и принял слова Спархока.
Спархок закрыл рубин на своем кольце и, взяв у оруженосца шкатулку, сунул ее на обычное место под рубахой.
Материон, отливавший багрянцем в свете факелов, раскинулся у подножия холма, и бледный свет только что взошедшей луны мерцающей дорожкой тянулся от края неба по глади Тамульского моря - еще одна из бесчисленных дорог, что вели к воротам города, который тамульцы именовали центром мира.
- Можно предложить, Спархок? - спросил Телэн.
- Ты говоришь точь-в-точь, как Тиниен.
- Знаю. Я просто в некотором роде пытаюсь заменить его. Мы давно не были в Материоне и не знаем, что там сейчас творится. Что, если мне пробраться в город, присмотреться, порасспрашивать - в общем, разнюхать что к чему?
Спархок кивнул.
- Ладно.
- И это все? "Ладно" - и больше ничего? Ни возражений, ни долгих наставлений как себя вести? Спархок, ты меня разочаровал.
- Ты бы стал меня слушать, если б я стал возражать или пустился в наставления?
- Пожалуй нет.
- Так зачем же зря время терять? Ты сам знаешь, что и как нужно делать. Только не исчезай на всю ночь.
Телэн соскочил с коня и, порывшись в седельных сумках, натянул поверх одежды грязный балахон из грубого холста. Затем он зачерпнул ладонью грязи в придорожной колее и искусно вымазал себе лицо и вдобавок как следует растрепал волосы и запутал в них пригоршню соломы.
- Ну как? - спросил он у Спархока.
- Сойдет, - пожал плечами Спархок.
- Вечно ты все портишь, - пожаловался Телэн, снова забираясь в седло. - Халэд, поехали со мной. Посторожишь моего коня, покуда я буду разнюхивать, что там творится.
Халэд что-то проворчал, и минуту спустя братья уже спускались верхом с холма.
- Неужто дитя и впрямь так одарено? - спросила Ксанетия.
- Он бы оскорбился, леди, если бы услышал, что ты называешь его "дитя", - ответил Келтэн, - и из всех людей, кого я знаю, он лучшее всех умеет становиться невидимкой.
Они отъехали подальше от дороги и стали ждать.
Телэн и его брат вернулись примерно через час.
- Дела в городе обстоят более или менее так же, как и до нашего отъезда, - сообщил мальчик.
- То есть уличных сражений нет? - рассмеялся Улаф.
- Пока еще нет. Только во дворце переполох. Это связано с какими-то документами. Все правительство вне себя. Те, с кем я говорил, не знают никаких подробностей. Впрочем, рыцари церкви и атаны по-прежнему стоят в караулах, так что, пожалуй, мы могли бы прыгнуть отсюда прямо во двор замка Эланы.
Спархок покачал головой.
- Поедем верхом. Уверен, что в замке хватает тамульцев, и наверняка половина из них - шпионы. Не стоит без нужды выдавать наши секреты. А Сарабиан все еще в замке?
Телэн кивнул.
- Твоя жена, верно, обучает его новым трюкам: "лежать", "умри", "служить" и все такое прочее.
- Телэн! - воскликнул Итайн.
- А вы еще не знакомы с нашей королевой, ваше превосходительство? - ухмыльнулся Телэн. - Ну тогда вас ждет много новых впечатлений.

***

- Все дело в новой системе хранения документов, мой лорд, - пояснил молодой пандионец, стоявший у подъемного моста, в ответ на недоуменный вопрос Вэниона. - Нам нужно было место для перестановки, вот мы и вывалили все правительственные архивы на лужайки.
- А если пойдет дождь?
- У нас будет меньше работы, мой лорд, только и всего.
Они спешились во внутреннем дворе замка и поднялись по широкой лестнице к парадным дверям, изукрашенным затейливой резьбой, задержавшись снаружи ровно настолько, чтобы надеть мягкие туфли ради сохранности хрупкого перламутрового пола.
Королеву Элану известили об их прибытии, и она ожидала их у дверей тронного зала. Сердце Спархока подпрыгнуло к горлу, когда он увидел свою юную красавицу-жену.

Предыдущая страница 16 Следующая страница


17 Дэвид Эддингс

- Как мило, сэр Спархок, что вы решили нас навестить, - проговорила она язвительно, прежде чем обвить руками его шею.
- Прости, что мы подзадержались, любовь моя, - виновато сказал он после того, как они обменялись кратким официальным поцелуем. - Нам пришлось изменить кое-какие планы. - Спархок болезненно ощущал присутствие в зале полудюжины тамульцев - они слонялись неподалеку, старательно делая вид, что ничего не слышат. - Почему бы нам не подняться в наши покои, моя королева? Нам нужно кое-что рассказать тебе, а я хотел бы избавиться от кольчуги, покуда она совершенно не приросла к моей коже.
- Нет, Спархок, ты не войдешь в мои покои в этой вонючей штуковине. Насколько я помню, мыльни расположены вон там. Почему бы тебе и твоим благоухающим спутникам ими не воспользоваться? Дамы могут пойти со мной. Я соберу остальных, и через час мы все встретимся в королевских покоях. Уверена, что твои объяснения касательно того, что тебя задержало, окажутся на редкость увлекательными.
Вымывшись и переодевшись в камзол и обтягивающие штаны, Спархок почувствовал себя намного лучше. Вместе со спутниками он поднялся по лестнице в донжон.
- Ты подзадержался, Спархок, - бесцеремонно заметила Миртаи, когда они подошли к дверям.
- Да, моя жена мне уже об этом прямо сказала. Идем с нами. Ты тоже должна услышать наш рассказ.
Элана и прочие, кто оставался в замке, уже собрались в большой, отделанной в синий цвет гостиной. Бросалось в глаза только отсутствие Сефрении и Данаи.
- Ну наконец-то! - воскликнул, едва они вошли, император Сарабиан. Спархок был поражен переменой во внешнем облике императора. Его черные волосы были стянуты ремешком на затылке. Он облачился в черные обтягивающие штаны и белую, из тонкого полотна рубашку с длинными рукавами. Странным образом он выглядел сейчас моложе и носил шпагу с ловкостью, говорившей о привычке. - Наконец-то мы можем заняться свержением правительства!
- Чем это вы здесь занимались, Элана? - осведомился Спархок.
- Расширяли свой кругозор, - пожала она плечами.
- Я так и знал, что нельзя было надолго оставлять тебя одну.
- Как мило, что ты об этом подумал. У меня подобное мнение сложилось уже давно.
- Спархок, - сказал Келтэн, - почему бы тебе не сберечь время, а заодно и уши - от упреков? Просто покажи ей, зачем мы предприняли это небольшое путешествие.
- Отличная мысль, - Спархок сунул руку под камзол и достал гладкую золотую шкатулку. - Дела оборачивались не лучшим образом, Элана, и мы решили позаботиться о подкреплениях.
- Я полагала, что этим занят Тиниен.
- Наше положение требовало чего-то большего, чем рыцари церкви. - Спархок коснулся ободком кольца золотой крышки. - Откройся, - велел он, но не стал поднимать крышку слишком высоко, чтобы Элана не заметила в шкатулке свое кольцо.
- Что ты сделал с кольцом, Спархок? - спросила она, с любопытством поглядывая на золотую полусферу, прикрывавшую рубин.
- Сейчас объясню, - ответил он и, вынув из шкатулки Беллиом, высоко поднял его в вытянутой руке. - Вот ради чего мы отправились в путь, любовь моя.
- Спархок! - ахнула Элана, побелев как мел.
- Какой великолепный камень! - восхитился Сарабиан, потянувшись к Сапфирной Розе.
- Не советую, ваше величество, - предостерег Итайн. - Это Беллиом. Он терпимо относится к Спархоку, но для всех прочих опасен.
- Итайн, Беллиом - это сказка.
- В последнее время, ваше величество, я пересмотрел свои взгляды на некоторые сказки. Спархок уничтожил Азеша, всего лишь прикоснувшись к нему Беллиомом. Вы в минувшие месяцы подавали кое-какие надежды, и нам бы не хотелось так скоро вас потерять.
- Итайн! - одернул его Оскайн. - Помни, с кем говоришь.
- Мы здесь для того, чтобы советовать императору, брат мой, а не баловать его. Да, кстати, Оскайн, когда ты посылал меня в Кинестру, ты ведь дал мне неограниченные полномочия, не так ли? Мы, конечно, проверим мои бумаги, но я совершенно уверен, что дело обстояло именно так - как и всегда, впрочем. Надеюсь, старина, ты не станешь возражать против того, что по дороге я заключил парочку новых союзов? Вернее, - помолчав, признался Итайн, - заключал их Спархок, но мое присутствие придало этому некоторый официальный оттенок.
- Итайн, ты не можешь так поступать, не известив прежде Материон! - Оскайн побагровел.
- Да ладно, Оскайн, успокойся. Все, что я сделал, - не упустил кое-какие возможности, которые просто сами просились в руки, и не мог же я, в конце концов, указывать Спархоку, что он должен делать, а что нет? Я более или менее уладил дела в Кинестре, когда там появились Спархок и его друзья. Мы покинули Кинестру и...
- Подробнее, Итайн. Что ты натворил в Кинестре? Итайн вздохнул.
- Ты иногда бываешь так утомителен, братец. Я обнаружил, что посол Таубель спелся с Канзатом, главой местного полицейского участка. И кстати, король Джалуах исправно плясал под их дудку.
- Таубель перекинулся к людям Колаты? - Оскайн помрачнел.
- По-моему, я это только что сказал. Тебе бы стоило поскорее проверить и другие свои посольства. Министр Колата времени зря не терял. Как бы там ни было, я посадил под арест Таубеля и Канзата - вкупе со всем полицейским участком и большей частью посольского штата, - объявил Кинестру на военном положении и передал власть в руки атанского гарнизона.
- Что?!!
- На днях я напишу тебе подробный отчет. Ты же хорошо меня знаешь - я не сделал бы этого без достаточных оснований.
- Итайн, ты превысил свои полномочия.
- Старина, ты ведь их ничем не ограничивал, так что я был волен делать все, что сочту нужным. Вспомни, ты сказал, чтобы я огляделся и сделал все, что нужно. Именно так я и поступил.
- Да как же ты убедил атанов подчиниться тебе без письменного предписания? Итайн пожал плечами.
- Командир атанского гарнизона в Кинестре - молодая женщина, весьма привлекательная, хотя, на мой вкус, и чересчур мускулистая. Я соблазнил ее, и, надо сказать, она весьма восторженно поддалась соблазну. Поверь мне, Оскайн, она готова сделать для меня буквально все. - Итайн помолчал. - Кстати, можешь упомянуть об этом в моей личной папке - что-нибудь о моей готовности приносить жертвы на благо Империи и все такое прочее. Полной воли, однако, я ей не дал. Милое дитя хотело преподнести мне головы Канзата и Таубеля в знак своей нежной страсти, но я решительно воспротивился. Мои комнаты в университетском городке и так захламлены донельзя, так что развешивать по стенам трофеи у меня нет никакой возможности. Я велел ей посадить обоих под замок и крепко держать за шиворот короля Джалуаха, пока не прибудет замена Таубелю. Кстати, братец, спешить с этим вовсе необязательно. Я целиком и полностью доверяю моей девочке.
- Итайн, ты отбросил отношения с Кинезгой на двадцать лет назад!
- Какие еще отношения? - презрительно фыркнул Итайн. - Кинезганцы понимают только грубую силу, оттого-то я к ней и прибегнул.
- Ты что-то говорил о союзах, Итайн, - заметил Сарабиан, покачивая кончиком шпаги. - Кому же, собственно говоря, ты посулил мою вечную верность и дружбу?
- Я как раз собирался перейти к этому, ваше величество. Покинув Кинестру, мы направились в Дэльфиус. Мы встретились с тамошним правителем анари - почтенным старцем по имени Кедон, - и он предложил нам свою помощь. О нашей части уговора позаботится Спархок, так что Империи это даже ничего не будет стоить.
Оскайн покачал головой.
- Это, должно быть, от материнской линии нашего рода, - виновато пояснил он. - У нашей матери был дядя, который вел себя весьма странно.
- О чем ты говоришь, Оскайн?
- О явном безумии моего брата, ваше величество. Мне говорили, что подобные болезни бывают наследственными. По счастью, я больше пошел в отцовский род. Скажи мне, Итайн, слышишь ли ты голоса? А лиловые жирафы тебе случаем не чудились?
- Оскайн, иногда ты меня просто раздражаешь.
- Спархок, - сказал Сарабиан, - может, хоть ты расскажешь нам, что случилось?
- Итайн уже изложил это, ваше величество, и довольно точно. Насколько я понимаю, вы, тамульцы, относитесь к сияющим с некоторым предубеждением?
- Вовсе нет, - сказал Оскайн. - С каким предубеждением можно относиться к тем, кого вообще не существует?
- Этак они могут проспорить всю ночь, - заметил Келтэн. - Ты не против, леди? - обратился он к Ксанетии, которая молча сидела рядом с ним, слегка наклонив голову. - Если ты не покажешь им, кто ты такая, они будут пререкаться до зимы.
- Как пожелаешь, о сэр рыцарь, - ответила дэльфийка.
- Отчего так торжественно, дитя мое? - улыбнулся Сарабиан. - Здесь, в Материоне, мы говорим по-старинке лишь на свадьбах, похоронах, коронациях и прочих печальных событиях.
- Народ наш долго прожил вдали от всего мира, о император Сарабиан, - ответила она, - и не коснулись нас веяния моды и непостоянство устной речи. Заверяю тебя, что мы не находим ни малейшего неудобства в том, что мнится тебе старомодной речью, ибо наши уста произносят сии обороты привычно, и именно таково обыденное наше наречие - в тех редких случаях, когда вообще нуждаемся мы в том, чтобы говорить вслух.
Дверь в дальнем конце комнаты отворилась, и в гостиную тихонько вошла принцесса Даная, волоча за собой Ролло. За ней шла Алиэн.
Глаза Ксанетии расширились, на лице явственно отразился священный трепет.
- Она уснула, - сказала принцесса матери.
- С ней все в порядке? - спросила Элана.
- Леди Сефрения очень устала, ваше величество, - ответила Алиэн. - Она вымылась и сразу отправилась спать. Мне не удалось даже уговорить ее поужинать.
- Что ж, пусть выспится, - решила Элана. - Я увижусь с ней позже.
Император Сарабиан явно воспользовался этой паузой в разговоре, чтобы облечь свою речь в старинные обороты.
- Воистину, - обратился он к Ксанетии, - речь твоя, леди, ласкает мой слух. Печально, что доселе скрывалась ты от нас, ибо ты прекрасна, и складные возвышенные речи твои прибавили бы блеска нашему двору. Более того, один лишь скромный взгляд очей твоих и кротость нрава, в нем сияющая, побудили бы тех, кто окружает меня, счесть тебя наилучшим примером для подражания.
- Речи ваши изысканно сладки, ваше величество, - отвечала Ксанетия, вежливо наклонив голову, - и воистину вижу я, что вы непревзойденный льстец.
- О, не говори так! - воскликнул он. - Поверь, слова мои истинны и исходят из самого сердца! - Император Сарабиан явно развлекался вовсю.
Дэльфийка вздохнула.
- Боязно мне, что речи твои переменятся, едва узришь ты меня в истинном моем облике. Я изменила внешний вид свой, дабы не устрашать им твоих подданных. Ибо, как ни тяжко мне признать сие, узри твои люди меня в истинном моем виде, бежали бы они прочь, крича от ужаса.
- Ужели ты воистину способна вызвать такой страх, нежная дева? - улыбнулся Сарабиан. - Никак не могу я поверить твоим словам. Мнится мне, что, явись ты на улицах Материона, и вправду бежали бы мои подданные - только не прочь от тебя, но за тобою.
- Так судите же сами, вате величество.
- Э-э... - вмешался Итайн, - прежде чем мы начнем, могу ли я поинтересоваться здоровьем вашего величества? - скромно осведомился Итайн.
- Я здоров, Итайн.
- Ни одышки, ни головокружений, ни стеснения в груди, ваше величество?
- Я же сказал, что здоров! - огрызнулся Сарабиан.
- От души смею на это надеяться, ваше величество. Могу я представить вам леди Ксанетию, анару дэльфов?
- Итайн, твой брат, похоже, прав. Ты лишился... Боги милосердные! - Сарабиан с неприкрытым ужасом воззрился на Ксанетию. Цвет стремительно стекал с ее волос и кожи, точно краска с промокшей насквозь дешевой ткани, и ослепительное сияние, которое было присуще ей до того, как она изменила внешность, теперь вновь набирало силу. Она поднялась, и Келтэн встал рядом с ней.
- Вот ужасные сны твои стали явью, Сарабиан Тамульский, - печально проговорила Ксанетия, - и я стою перед тобою такова, какова я есмь. Итайн, служащий тебе, истинно передал тебе все, что произошло в легендарном для вас Дэльфиусе. Я приветствовала бы тебя в манере, приличествующей твоему положению, однако я, подобно всем дэльфам, - изгой и потому не принадлежу к твоим подданным. Я явилась сюда, дабы свершить то, что обещано народом нашим в уговоре с Анакхой, коего зовете вы Спархоком Эленийским. Не страшись же меня, Сарабиан, ибо я здесь для того, чтобы служить, а не убивать.
Смертельно побледневшая Миртаи при первых же словах преобразившейся дэльфийки вскочила и, намеренно шагнув вперед, чтобы заслонить свою хозяйку, обнажила меч.
- Беги, Элана, - мрачно процедила она, - я ее задержу.
- В сем нет нужды, Миртаи из Атана, - сказала Ксанетия. - Как я уже говорила, не причиню я зла никому из здесь присутствующих. Спрячь свой меч.
- Спрячу - в твоем подлом сердце, проклятая! - Миртаи вскинула клинок - и, словно пораженная чудовищным ударом, отшатнулась и, рухнув, покатилась по полу.
Кринг и Энгесса одновременно вскочили, бросаясь вперед и хватаясь за оружие.
- Я не причиню им вреда, Анакха, - предостерегла Ксанетия Спархока, - однако же должна я защищать себя, дабы исполнить уговор твой с моим народом.
- Убрать оружие! - рявкнул Вэнион. - Леди - наш друг!
- Но... - начал было Кринг.
- Я сказал - убрать оружие! - рев Вэниона был так оглушителен, что Кринг и Энгесса застыли на месте.
Спархок, однако, заметил другую опасность. Даная, угрюмо сверкая глазами, с решительным видом двинулась к дэльфийке.
- А вот и ты, Даная! - воскликнул Спархок, двигаясь чуть быстрее, чем предполагал его небрежный тон. - Разве ты не хочешь поцеловать своего старого усталого отца?
Он перехватил на полпути мстительную маленькую принцессу и, стиснув ее в объятиях, поцелуем заглушил ее протестующий вопль.
- Отпусти меня, Спархок! - выдохнула она прямо в его горло.
- И не подумаю, покуда не успокоишься, - прошептал он, не отрывая губ от ее рта.
- Она ударила Миртаи!
- Вовсе нет. Миртаи умеет падать. Не делай глупостей. Ты же знала, что это случится. Все в порядке, так что не злись. И, ради всего святого, не выдай своей маме, кто ты на самом деле!

***

- Этого не может быть! - воскликнула Элана, прерывая рассказ Спархока о том, что произошло в Дэльфиусе. - Беллиом разговаривает?!
- Не сам по себе, - ответил Спархок. - Он говорил через Келтэна - во всяком случае в первый раз.
- Почему он выбрал именно Келтэна?
- Понятия не имею. Должно быть, он просто завладевает первым, кто окажется под рукой. Говорит он архаично и весьма выспренне - очень похоже на Ксанетию - и требует, чтобы я отвечал ему в том же духе. Видимо, для него очень важен стиль речи. - Спархок потер свежевыбритую щеку. - Странное дело, но едва я начал говорить - и думать - на архаичном эленийском, в моем мозгу словно открылось что-то. Впервые в жизни я осознал, что я - Анакха и что между мной и Беллиомом существует некая очень личная и тесная связь. - Он невесело усмехнулся. - Похоже, любовь моя, ты взяла в супруги двух разных людей. Надеюсь, тебе понравится Анакха. Он славный парень - если только привыкнуть к оборотам его речи.
- Я, наверное, сойду с ума, - призналась она. - Это будет проще, чем пытаться понять, что происходит. Скольких еще незнакомцев ты намерен привести сегодня ночью в мою спальню?
Спархок взглянул на Вэниона.
- Рассказать им о Сефрении?
- Рассказывай, - вздохнул Вэнион. - Все равно они рано или поздно сами все узнают.
Спархок взял руки жены в свои и заглянул в ее серые глаза.
- Тебе придется быть поосторожнее, любовь моя, когда будешь разговаривать с Сефренией, - сказал он. - Между дэльфами и стириками существует древняя вражда, и всякий раз, когда речь заходит о дэльфах, Сефрения выходит из себя. У Ксанетии, сдается мне, те же проблемы, но она справляется с ними лучше, чем Сефрения.
- Так ты полагаешь, Анакха? - осведомилась Ксанетия. Она вернула краски своему лицу и волосам - главным образом, для спокойствия остальных, чем необходимости ради. Миртаи сидела неподалеку от дэльфийки, не сводя с нее настороженных глаз, и ладонь ее покоилась на рукояти меча.
- Я никого не хотел оскорбить, анара, - извинился он. - Я только пытаюсь объяснить всем суть дела, чтобы они не слишком удивились, когда вы с Сефренией решите выцарапать друг другу глаза.
Элана улыбнулась.
- Уверена, анара, что от тебя не ускользнуло поразительное обаяние моего мужа. Порой он нас просто с ног им валит, как дубиной.
Ксанетия искренне рассмеялась.
- Сложный народ эти эленийцы, не так ли? - проговорила она, взглянув на Итайна. - За внешней их прямолинейностью и грубостью видятся мне стремительность мысли и тонкость чувств, коих трудно ожидать от людей, облачающихся в сталь.
Спархок откинулся на спинку кресла.
- Я рассказал не все, что с нам происходило, но и этого достаточно, чтобы вы получили общее представление о наших приключениях. Подробности могут подождать до завтрашнего утра. Что творится здесь?
- Политика, что же еще? - пожала плечами Элана.
- Ты хоть когда-нибудь устаешь от политики?
- Не говори глупости, любовь моя. Милорд Стрейджен, отчего бы тебе не рассказать обо всем? Моего мужа почему-то очень огорчает, когда я углубляюсь в разного рода неприглядные детали.
Стрейджен сегодня вновь облачился в свой любимый камзол из белого атласа. Светловолосый вор полулежал в кресле, водрузив ноги на стол.
- Этот неудавшийся мятеж, как его ни называй, был серьезным промахом наших противников, - сказал он. - Именно он навел нас на мысль, что в этом деле замешаны не только сверхъестественные пугала и воскрешенные мумии, но и нечто более приземленное. Мы знали, что с мятежом были связаны Крегер и министр Колата - а это уже намекало на самые обыкновенные политические дела. Где искать Крегера, мы не знали, а потому решили разобраться, насколько глубоко увязло в измене министерство внутренних дел. Поскольку полицейские во всем мире отличаются пристрастием к бумажной работе, мы не сомневались, что где-то в недрах кроличьей норы, именуемой зданием министерства, хранятся документы с именами людей, с которыми нам хотелось бы побеседовать. Беда в том, что мы не могли так прямо явиться в министерство и потребовать эти бумаги - так мы выдали бы, что знаем о заговоре и что Колата сидит у нас под замком, а не гостит добровольно. Баронесса Мелидира первой заговорила о новой системе хранения документов, и это дало нам доступ к архивам всех министерств.
- Это было ужасно, - содрогнулся Оскайн. - Нам пришлось перевернуть с ног на голову работу всего правительства, лишь бы скрыть то, что нас интересуют исключительно архивы министерства внутренних дел. Милорд Стрейджен и баронесса объединили усилия и состряпали нечто вроде новой системы. Она совершенно бессмысленна и чудовищно непоследовательна, но отчего-то оказалась на редкость действенной. Теперь я могу получить любой документ из любого архива самое большее за час.
- Как бы то ни было, - продолжал Стрейджен, - мы неделю рылись в архивах министерства внутренних дел, но тамошние работнички по ночам запирались в здании и перетаскивали папки с места на место, так что поутру нам приходилось начинать все сначала. Тогда-то мы и решили перенести нашу деятельность на лужайки. Мы вынесли из зданий все архивы до последней бумажки и рассыпали их по травке. Это весьма затруднило кипучую деятельность правительства, но министерство внутренних дел продолжало водить нас за нос, и его тайные архивы все еще оставались нам недоступны. Тогда мы с Кааладором тряхнули стариной и занялись кражами со взломом - в компании Миртаи. Королева, должно быть, отправила ее с нами, чтобы мы не очень-то увлекались и помнили, что ищем бумаги, а не чужое добро. У нас ушла на это не одна ночь, но, в конце концов, мы отыскали потайную комнату, где хранились эти драгоценные архивы.
- И никто не хватился их на следующее утро? - недоверчиво спросил Бевьер.
- Мы их и не уносили оттуда, сэр рыцарь, - пояснил Кааладор. - Королева послала с нами молодого пандионца, который с помощью стирикского заклинания унес все содержимое архивов в замок, не тронув при этом ни единого листочка. - Каммориец ухмыльнулся. - Теперь мы знаем о них все, а они понятия не имеют, что нам это известно. Мы украли у них архивы, а они даже не сумеют это обнаружить.
- Нам известны имена всех шпионов, всех наушников, всех тайных агентов и заговорщиков любого ранга по всей Империи, - посмеиваясь, добавил Сарабиан. - Мы только ждали вашего возвращения, чтобы приниматься за дело. Я намерен разогнать министерство внутренних дел, арестовать всю эту теплую компанию и ввести военное положение. Мы с Бетуаной поддерживаем тесную связь и весьма тщательно обговорили наши планы. По одному моему слову атаны возьмут власть по всей Империи - и тогда я буду настоящим императором, а не куклой на троне!
- Вы здесь времени даром не теряли, - заметил Вэнион.
- Так его проще убивать, мой лорд, - пожал плечами Кааладор. - Впрочем, мы пошли немного дальше. Крегер явно знал, что мы используем Материонских преступников как шпионскую сеть, но мы не были уверены, известно ли ему о Тайном правительстве. Если он считает, что мы ограничились Материоном, - не беда, однако ежели ему известно, что я могу отдать приказ в Материоне, а в Чиреллосе кто-то помрет, - энто ж, ясное дело, другой коленкор.
- Я соскучился по этому говору, - сообщил Телэн и после недолгого раздумья прибавил:
- Но не так, чтобы очень.
- Критик, - проворчал Кааладор.
- И много вам удалось узнать? - спросил Улаф.
Кааладор с сомнением помахал рукой.
- Дак ведь пес его ведает, - сознался он. - Кой-где наши ребятишки прям-таки кишмя кишат, ровно жабы в болоте, а кой-где ни единого не сыщешь, хошь заплачь. - Он состроил кислую гримасу. - Видимо, все зависит от природных дарований. У одних этих дарований хоть отбавляй, у других - днем с огнем не сыщешь. Впрочем, нам удалось обнаружить настоящие имена кое-каких записных патриотов в разных частях Империи - во всяком случае, мы считаем, что удалось. Если Крегеру и впрямь известно, чем мы занимаемся, он вполне мог подбросить нам толику вранья. Мы решили подождать вашего возвращения, а уж потом проверить, что за сведения нам повезло добыть.
- Как же это можно проверить? - удивился Бевьер.
- Пошлем приказ перерезать кому-нибудь горло и посмотрим, попытаются ли его спасти, - отозвался Стрейджен. - Скажем, какому-нибудь местному полицейскому начальству или главарю патриотов - Элрону, может быть. Разве это не удивительно, Спархок? Помимо всего прочего, мы обнаружили, что таинственный Сабр - не кто иной, как Элрон!
- Потрясающе! - согласился Спархок, старательно изображая удивление.
- Кааладор хочет убить некоего Скарпу, - продолжал Стрейджен, - но лично я предпочитаю Элрона - хотя можете считать это проявлением моего литературного вкуса. Элрон заслужил смерть не столько за свои политические воззрения, сколько за отвратное стихоплетство.
- Стрейджен, - сказал Кааладор, - мир уж как-нибудь не рухнет из-за избытка паршивых стихов. А вот Скарпа по-настоящему опасен. Жаль еще, что нам не удалось присовокупить к этому списку настоящее имя Ребала - пока что нам не удалось его отыскать.
- Его настоящее имя - Амадор, - сказал Телэн. - Он торгует лентами в Джорсане, городе на западном побережье Эдома.
- Как вы это узнали? - осведомился потрясенный Кааладор.
- Честно говоря, по чистой случайности. Мы видели Ребала в лесу, когда он держал речь перед крестьянами. Позднее, когда мы были в Джорсане, порыв ветра занес меня прямиком в его лавку. На самом деле он не слишком опасен. Это шарлатан. Он использует ярмарочные фокусы, чтобы убедить крестьян, что он воскрешает из мертвых Инсетеса. По мнению Сефрении, это значит, что у наших противников нехватка настоящих магов, а потому им приходится прибегать к дешевым трюкам.
- Что вы делали в Эдоме, Спархок? - спросила Элана.
- Заехали по пути за Беллиомом.
- Как же вам удалось обернуться так быстро?
- Нам помогла Афраэль. Она очень много помогала нам... хотя и не всегда, - прибавил Спархок, стараясь не смотреть на дочь. Он встал. - Все мы сегодня изрядно устали, - продолжал он, - а если сейчас углубляться в детали нашего путешествия, мы, пожалуй, засидимся до утра. Может быть, отправимся спать? Завтра мы обсудим все на свежую голову.
- Отличная мысль, - согласилась Элана, тоже вставая. - Кроме того, меня мучает любопытство.
- Вот как?
- Раз уж мне придется спать с Анакхой, должна же я познакомиться с ним поближе, как ты полагаешь? Делить постель с незнакомцем - это так губительно для женской репутации...

***

- Она еще спит, - сказала Даная, бесшумно прикрывая дверь в комнату Сефрении.
- С ней все в порядке? - спросил Спархок.
- Разумеется, нет. А чего же еще ты ждал, Спархок? Ее сердце разбито.
- Идем со мной. Нам нужно поговорить.
- Я не уверена, отец, что мне сейчас хочется с тобой говорить. Я тобой недовольна.
- Пожалуй, я это переживу.
- Не будь в этом так уверен.
- Пойдем. - Спархок взял ее за руку и повел вверх по длинной лестнице - на вершину донжона и оттуда на парапет.
- Ты ошиблась, Афраэль, - сказал он. Она вздернула подбородок и одарила его прямым ледяным взглядом.
- Не изображай надменность, юная леди. Ты ошиблась. Тебе не следовало пускать Сефрению в Дэльфиус.
- Она должна была попасть туда. Ей придется пройти через это.
- Она не может. Это выше ее сил.
- Она сильнее, чем кажется.
- У тебя совсем нет сердца? Неужели ты не видишь, как она страдает? - Конечно вижу, отец, и меня это мучает куда больше, чем тебя. - Вэнион тоже страдает.
- Он тоже сильнее, чем кажется. Почему вы все отвернулись от Сефрении в Дэльфиусе? Два-три ласковых слова Ксанетии - и вы забыли о трех веках любви и преданности. Так у вас, эленийцев, принято поступать с друзьями?
- Сефрения сама подтолкнула нас к этому, Афраэль. Она начала выдвигать ультиматумы. Сдается мне, ты не представляешь, насколько глубока ее ненависть к дэльфам. Она вела себя абсолютно нелогично. Что за всем этим кроется?
- Это не твое дело.
- Думаю, что все же мое. Что на самом деле произошло во время войны с киргаями?
- Не скажу!
- Ужели ты страшишься говорить об этом, Богиня?
Спархок резко обернулся, проглотив просившееся на язык ругательство. Ксанетия, облеченная сиянием, стояла неподалеку от них.
- Тебя это не касается, Ксанетия, - холодно ответила ей Афраэль.
- Мне бы следовало знать твое сердце, Богиня. Вражда сестры твоей к дэльфам не столь важна, как может быть твоя. Ты также ненавидишь меня?
- Почему бы тебе не пошарить в моих мыслях и не выяснить это самой?
- Ведомо тебе, Афраэль, что сего я сделать не в силах. Разум твой закрыт для меня.
- Я так счастлива, что ты это заметила.
- Веди себя прилично, - твердо сказал Спархок Дочери.
- Не вмешивайся, Спархок.
- Не могу, Даная. Так значит, это ты стоишь за тем, как Сефрения вела себя в Дэльфиусе?
- Не мели чепухи. Я послала ее в Дэльфиус, чтобы излечить ее от этой глупости.
- Ты уверена, Афраэль? Ты ведь и сама ведешь себя сейчас не лучшим образом.
- Мне не по душе Эдемус и его почитатели. Я хотела вылечить Сефрению из любви к ней, а не потому, что мне нравятся дэльфы.
- Однако вначале ты, Богиня, заступилась за нас перед родичами своими, - заметила Ксанетия.
- Опять-таки не из приязни к твоим соплеменникам. Мои родичи были не правы, и я возражала им из принципа. Тебе, впрочем, этого не понять. Тут замешана любовь, а вы, дэльфы, давно уже переросли это понятие.
- Как же мало ты знаешь нас, Богиня, - с грустью проговорила Ксанетия.
- Раз уж мы заговорили откровенно, и я в кое-каких твоих словах, анара, примечал нелюбовь к стирикам, - колко заметил Спархок.
- У меня есть тому причина, Анакха, и не одна.
- Уверен, что есть и что у Сефрении их не меньше. Однако не в том дело, испытываем мы друг к другу приязнь или наоборот. Я намерен исправлять все это. Мне надо заниматься делом - и я отнюдь не намерен терпеть при этом женские свары. Я вас всех примирю - даже если для этого мне придется прибегнуть к помощи Беллиома.
- Спархок! - воскликнула потрясенная Даная.
- Никто не хочет рассказать мне, что же на самом деле произошло во время войны с киргаями, ну да, может, это и к лучшему. Вначале мне было любопытно, теперь - нет. Суть в том, милые дамы, что мне наплевать на то, что случилось тогда. Судя по вашему поведению, все там были хороши. Я намерен прекратить эту нелепую возню вокруг былых обид. Вы ведете себя как дети, и меня это уже начинает раздражать.

ГЛАВА 17

На следующее утро под глазами у Сефрении были темные круги, лицо потускнело, лишенное обычного оживления. Поверх белого стирикского одеяния она набросила накидку без рукавов густо-черного цвета. Спархок никогда прежде не видел, чтобы она так одевалась, и ее выбор - и одежды, и цвета - показался ему не предвещающим ничего хорошего. Она явилась к завтраку неохотно, лишь по недвусмысленному приказу Эланы, и сидела чуть поодаль от всех, окружив себя, точно крепостной стеной, своей обидой. На Вэниона она не смотрела, а от завтрака отказалась, сколько ни уговаривала ее Алиэн.
Вэнион страдал не меньше. Его отрешенное лицо заливала бледность, почти такая же, как в те времена, когда он взял на свои плечи тяжесть мечей, в глазах стояла боль.
При таких обстоятельствах завтрак прошел напряженно, и все встали из-за стола с неподдельным облегчением. Они направились прямиком в голубую гостиную и там приступили к делам.
- Остальные не столь уж важные птицы, - говорил Кааладор. - Ребал, Сабр и барон Парок - определенно деятели второго сорта. На самом деле они только используют уже имеющиеся противоречия между местным населением и тамульцами. Скарпа - это совсем другое дело. Начать с того, что Арджуна вообще край неспокойный и Скарпа использует это на полную катушку. Другим заговорщикам приходится быть поосмотрительнее, потому что эленийские королевства запада густо заселены. Там нелегко найти безлюдное местечко, а потому мятежникам приходится скрываться. А вот Юго-восточная Арджуна - почти что сплошные джунгли, так что у Скарпы там в достатке укрытий, да еще таких, которые он может оборонять. Он выдвигает, как и другие главари, кое-какие патриотические лозунги, но не в этом, похоже, его главная цель. Арджуны куда более хитроумный народ, нежели эленийские крестьяне или крепостные.
- Тебе известно что-нибудь о его прошлом? - спросил Улаф. - Откуда он родом, чем занимался до того, как заварил всю эту кашу, и тому подобное?
Кааладор кивнул:
- Это как раз узнать было нетрудно. Скарпа был хорошо известен в определенных кругах еще до того, как примкнул к заговорщикам. - Каммориец скорчил гримасу. - Жаль, что не придумаешь другого слова. "Заговорщики" звучит так мелодраматично. - Он пожал плечами. - Как бы то ни было, Скарпа - ублюдок.
- Кааладор! - одернул его Бевьер. - Здесь дамы!
- Это не непристойность, сэр Бевьер, скорее констатация факта. Скарпа - плод романа воинственно неразборчивой арджунской шлюхи и стирика-отступника. Это была странная парочка, и произвела она на свет весьма странное дитятко.
- Не слишком увлекайся этой темой, Кааладор, - зловеще проговорил Стрейджен.
- Остынь, Стрейджен. Не ты один в этом мире родился вне брачного союза. Если уж на то пошло, я и сам не уверен в том, кто был мой папаша. Незаконное происхождение не такой уж большой грех для человека с головой и талантом.
- Милорд Стрейджен чересчур чувствителен к своему происхождению, - небрежно пояснила баронесса Мелидира. - Я не раз говорила с ним об этом, но он по-прежнему ощущает некую неполноценность. Это, впрочем, не так уж плохо. Он настолько самоуверен во всем остальном, что некоторая толика неуверенности в себе не дает ему сделаться совершенно невыносимым.
Стрейджен встал и отвесил ей подчеркнуто пылкий поклон.
- Ах, да сядь же ты, Стрейджен, - сказала она.

Предыдущая страница 17 Следующая страница


Сияющая цитадель 18

- На чем это я остановился? - пробормотал Кааладор. - Ах да, вспомнил. Энтот, стал-быть, Скарпа народился в Арджуне, в зачуханной придорожной забегаловке, ну и, само собою, с нежных годков душеньку свою тешил всеми пакостями, какие только может измыслить ублюдок, ежели его драть некому.
- Кааладор, ради Бога!.. - выразительно вздохнул Стрейджен.
- Я просто развлекаю королеву, старина, - пожал плечами Кааладор. - Она зачахнет, если время от времени не потчевать ее этой простонародной стряпней.
- Кааладор, - прервала его Элана, - что означает "зачуханная забегаловка"?
- Дак ить, ваш-ш-величество, чего есть, того и означает. Забегаловка - энто, стал-быть, лачуга с дешевой жратвой и дрянной выпивкой, а "зачуханная" - энто, значитца, грязнущая ну до тошноты. Знавал я в детстве одного парня, дак его все так и кликали - Зачуханный. Конура его грязью заросла, что вам так и не снилось, а и сам он не больно-то за чистотой гонялся.
- Думаю, на сегодня с меня довольно этого говора, мастер Кааладор, - улыбнулась Элана. - Тем не менее, спасибо за заботу.
- Всегда рад услужить вашему величеству, - ухмыльнулся он. - Словом, Скарпа вырос в такой обстановке, что сама по себе толкает к преступлениям. Он был тем, что можно назвать одаренный любитель. Так и не примкнул ни к одному определенному ремеслу. - Кааладор скорчил гримасу. - Дилетант, что с него возьмешь? Терпеть не могу дилетантов! Как положено хорошему мальчику, он сводничал для своей достойной маменьки, а также для многочисленных сестер, которые, если верить слухам, с колыбели приобщились к этому ремеслу. Кроме того, он с умеренным успехом шарил по карманам и резал кошельки, а также был довольно ловким мошенником. В отличие от других маменькиных воздыхателей на час, стирик - папаша Скарпы - время от времени навещал сыночка, а потому Скарпа получил поверхностное стирикское образование. Однако, в конце концов, он совершил ту ошибку, какую всегда можно ожидать от любителя. Он попытался срезать кошелек у хозяина таверны, который оказался не настолько пьян, как думалось. Он схватил Скарпу за руку, и тут-то и проявилась арджунская кровь нашего ублюдка. Скарпа выхватил маленький, но очень острый ножичек и выпустил бедолаге кишки прямо на пол таверны. Какой-то зануда озаботился известить полицию, и Скарпе пришлось спешно покинуть родной дом.
- Мудрое решение, - пробормотал Телэн. - Он в молодости учился хоть какому-нибудь ремеслу?
- Нет. Похоже, он до всего дошел сам.
- Способный юноша. Кааладор согласно кивнул.
- Попади он в руки хорошим учителям, из него бы вышел отменный вор. Удрав из дома, он, похоже, бежал без передышки еще года два. Ему было двенадцать, когда он убил этого человека, а годам к четырнадцати он объявился в бродячем цирке. Он выступал там в качестве мага - обычное ярмарочное мошенничество, хотя время от времени он применял кое-какие стирикские заклинания и творил настоящую магию. Он отрастил бороду - что редкость среди тамульцев, поскольку у тамульских мужчин усы и борода растут плохо. У стириков, если задуматься, тоже. Скарпа - полукровка, и смесь южнотамульской и стирикской крови породила на свет довольно необычный плод. По внешности Скарпу трудно отнести к той или к другой расе. - Кааладор сунул руку под камзол и извлек на свет сложенный и измятый листок бумаги. - Вот, - сказал он, разворачивая бумагу, - судите сами.
Рисунок был довольно примитивный - скорее карикатура, чем портрет. Он изображал человека со странно отталкивающим лицом - глубоко посаженные глаза под густыми бровями, высокие скулы, орлиный нос и чувственный пухлый рот. Густая черная борода была тщательно подстрижена и ухожена.
- Он явно уделяет своей бороде немало внимания, - заметил Келтэн. - Похоже, он по одному подбривает отросшие волоски. - Он нахмурился. - В нем есть что-то знакомое - особенно глаза...
- Удивлен, что ты вообще можешь признать в этом изображение человеческого существа, - презрительно заметил Телэн. - Техника рисунка просто чудовищна.
- Девочка нигде не училась, Телэн, - вступился Кааладор за неведомую художницу. - Впрочем, в основном своем ремесле она весьма одарена.
- И какое же у нее ремесло, мастер Кааладор? - спросила Элана.
- Она шлюха, ваше величество, - пожал он плечами. - Рисование - ее побочное занятие. Ей нравится рисовать портреты своих клиентов. Она изучает их лица во время... гм... деловых отношений, так что у некоторых портретов встречается весьма занятное выражение лица.
- Можно мне взглянуть? - спросила вдруг Сефрения.
- Разумеется, леди Сефрения, - с некоторым удивлением ответил Кааладор, отдавая ей рисунок. Затем он вернулся на свое место. - Спархок, тебе доводилось встречаться с Джуктой?
- Да, один раз.
- Вот это борода, так борода! Джукта смахивает на ходячий куст. У него даже на веках растут волосы. Итак, Скарпа несколько сезонов ездил с бродячим цирком, а потом, примерно лет пять назад, он где-то на год пропал из виду. Появившись вновь, он занялся политикой - если это можно так назвать. Он отдает дань патриотизму, подобно Сабру, Ребалу и Пароку, но это лишь видимость, предназначенная для тех, кто ничего не знает об Арджуне. Тамошний национальный герой - некий Шегуан, человек, который изобрел работорговлю. Это занятие пользуется в мире небольшим уважением, а потому арджуны, как правило, не слишком гордятся им.
- Однако до сих пор от него не отказались, - мрачно заметила Миртаи.
- Что верно, то верно, дорогуша, - согласился Кааладор.
- Друг Кааладор, - сказал Кринг, - мы ведь, кажется, договорились, что ты больше не будешь так называть Миртаи.
- Да чего там, Кринг, энто ж пустяковина. Я человек простой, а энтим словцом дружков величаю, только и всего. - Он помолчал. - На чем я остановился?
- Ты как раз начал переходить к делу, - язвительно уточнил Стрейджен.
- Что это ты нынче такой обидчивый, старина? - мягко осведомился Кааладор. - Судя по тому, что сумели разузнать наши люди, Скарпа намного опаснее нашей троицы патриотов из западных королевств. Арджунские воры намного умнее и изобретательней типичного тамульского ворья, и кое-кто из них примкнул к сторонникам Скарпы ради собственной выгоды. Арджуны народ ненадежный, и имперские власти волей-неволей вынуждены обходиться с ними круто. Ненависть арджунов к тамульцам неподдельна, и Скарпе не пришлось подогревать ее искусственно. - Кааладор задумчиво подергал кончик носа. - Я не уверен, до какой степени мы можем доверять этим сведениям - арджуны есть арджуны, - но один грабитель с большой дороги утверждает, что одно время пребывал среди ближайших сподвижников Скарпы. По его словам, наш приятель слегка съехал с катушек. Скарпа расположился в руинах Натайоса, где-то в южных джунглях. Этот город был разрушен атанами в семнадцатом веке, и Скарпа не столько прячется там, сколько укрепляется, - в военном смысле этого слова. Он укрепил полуобвалившиеся стены, превратив город в подобие крепости. Наш разбойничек сообщает, что Скарпа время от времени становится совершенно чокнутым. Если верить нашему осведомителю, он то и дело заговаривает о киргаях и Киргоне. Скарпа твердит своим дружкам, что Киргон де замыслил сделать свой народ властителями мира, но киргаи с их законченной и общепринятой тупостью неспособны, мол, править столь обширной империей. Скарпу не то чтобы не устраивала сама идея империи - ему просто не по душе нынешнее ее устройство. Он был бы рад произвести в нем несколько изменений - в основном на самой верхушке. Он верит, что киргаи завоюют мир, а затем вернутся в свое уединенное королевство. Кто-то же должен будет управлять миром от их имени, и Скарпа полагает, что знает подходящего кандидата.
- Но это же безумие! - воскликнул Бевьер.
- По-моему, сэр рыцарь, я на это уже намекал. Скарпа, судя по всему, считает, что из него выйдет отменный император.
- Это место уже занято, - сухо заметил Сарабиан.
- Скарпа надеется, что Киргон освободит его, ваше величество. Он говорит своим сподвижникам, что у киргаев нет никаких способностей к управлению, а стало быть, им понадобятся наместники на завоеванных землях. Он готов добровольно принять на себя эти обязанности. Время от времени он будет отвешивать поклоны Киргону, а в основном вести дела по собственному усмотрению. Надо признать, мечтает он с размахом.
- Знакомо звучит, а, Спархок? - с натянутой усмешкой осведомился Келтэн. - Сдается мне, такие же намерения были у Мартэла и Энниаса.
- О Господи, да, - вздохнула Элана. - У меня такое чувство, что со мной все это уже было.
- Какое место во всем этом занимает Крегер? - спросил Спархок.
- Крегер, судя по всему, играет роль посредника, - ответил Кааладор. - Он служит для связи между заговорщиками. Он много путешествует, перевозит послания и приказы. Это лишь наша догадка, но мы полагаем, что Киргон не отдает, приказы непосредственно Скарпе, Пароку, Ребалу и Сабру. Зато все они знают Крегера, и потому его послания обретают определенный вес. Похоже, он отыскал свое место в жизни. Королева Элана рассказывала нам, что ту же роль Крегер исполнял при Мартэле и Энниасе и тем же примерно занимался, передавая послания графа Герриха бандитам в горах близ Кардоса.
- Нам решительно стоит приложить все силы, чтобы сгрести Крегера за шиворот, - проворчал Улаф. - Он начинает болтать, как заведенный, стоит лишь разок на него сурово глянуть, и ему известно много такого, что вызывает у меня умеренное любопытство.
- Потому-то он и ухитряется оставаться в живых, - ворчливо заметил Келтэн. - Он всегда запасается таким количеством ценных сведений, что мы не осмеливаемся его прикончить.
- Так прикончи его после того, как он заговорит, сэр Келтэн, - предложил Халэд.
- Он всегда берет с нас клятву, что мы этого не сделаем.
- Ну и что?
- Мы рыцари, Халэд, - пояснил Келтэн. - Раз уж мы даем кому-то слово, мы обязаны его сдержать.
- Лорд Вэнион, ты не собираешься в ближайшее время посвящать меня в рыцари? - осведомился Халэд.
- Это было бы несколько преждевременно, Халэд.
- Стало быть, я все еще крестьянин, верно?
- Ну... юридически - пожалуй да.
- Вот вам и решение проблемы, - заключил Халэд с ледяной усмешечкой. - Поймайте Крегера, сэр Келтэн. Посулите ему все что угодно, лишь бы он заговорил. А потом передайте его мне. Крестьянину не нужно держать свое слово.
- Спархок, - широко ухмыльнулся Келтэн, - мне нравится этот юноша.

***

- Скоро приедет Заласта, Спархок, - сказала Сефрения. - Он проводит меня в Сарсос. - Она покачала головой, отказываясь войти в комнату, куда все они возвращались после обеда.
- Ты ведешь себя как ребенок, Сефрения, ты знаешь об этом?
- Я пережила свою нужность, Спархок, а я слишком долго жила среди эленийцев, чтобы не знать, что в таких случаях надлежит делать благоразумному стирику. Покуда стирик нужен и полезен, ему почти нечего опасаться, едва он становится ненужным - он превращается в помеху, а вы, эленийцы не слишком церемонитесь с теми, кто вам мешает. Мне бы не хотелось дожидаться, покуда один из вас воткнет мне нож между ребер.
- Ты закончила? До чего же я устал от таких разговоров! Мы любим тебя, Сефрения, и эта любовь не имеет ничего общего с тем, полезна ты нам или нет. Ты знаешь, что разбиваешь сердце Вэниона? - Ну и что же? Он разбил мое. Обращайтесь со своими трудностями к Ксанетии, раз уж все вы так очарованы ею.
- Это недостойно тебя, матушка. Она вздернула подбородок.
- Думаю, Спархок, тебе не стоит больше так меня называть. В нынешних обстоятельствах такое обращение звучит попросту нелепо. Я буду в своей комнате - если она по-прежнему моя. Если нет, я поселюсь в местной стирикской общине. Ежели тебя это не слишком затруднит, будь добр сообщить мне, когда прибудет Заласта. - С этими словами она развернулась и стремительно зашагала по коридору, неся за собой обиду, точно шлейф.
Спархок шепотом выругался. Затем он увидел, что по отделанному перламутром коридору идут Келтэн и Алиэн. Во всяком случае, эта проблема разрешилась благополучно. Камеристка Эланы попросту рассмеялась в лицо Келтэну, когда светловолосый рыцарь неуклюже предположил, что ему лучше уйти и не быть помехой ее с Беритом любви. Затем, как предполагал Спархок, она убедила Келтэна, что ее чувства по-прежнему принадлежат отнюдь не Бериту.
- Но ты все время рядом с ней, сэр Келтэн, - с упреком говорила кареглазая девушка. - Ты всегда хлопочешь над ней и заботишься о том, чтобы выполнялись все ее пожелания.
- Это моя обязанность, Алиэн, - объяснял Келтэн. - Я делаю так вовсе не потому, что в нее влюблен.
- Однако ты, сэр рыцарь, исполняешь эту обязанность куда старательнее, чем мне хотелось бы. - Голос Алиэн, этот чудесный инструмент, выражал сейчас целый набор чувств. Эта девушка ухитрялась высказать все что угодно одним лишь изменением интонации.
- О Господи! - простонал Спархок. И почему это он вечно оказывается замешанным в их личные дела? Ну да на сей раз он твердо решил не пускать дела на самотек. Он решительно вышел в коридор и оказался лицом к лицу с парочкой.
- Почему бы не выяснить это прямо сейчас? - напрямик предложил он.
- Что выяснить? - осведомился Келтэн. - Спархок, тебя это совершенно не касается.
- Захочу - коснется, и еще как! Ты убедился, что Алиэн не питает серьезных чувств к Бериту?
Келтэн и девушка обменялись быстрым виноватым взглядом.
- Отлично, - сказал Спархок. - Мои поздравления вам обоим. Теперь внесем ясность в вопрос с Ксанетией. Келтэн сказал тебе правду, Алиэн, - хотя и не всю. Долг обязывает его не отходить от Ксанетии, потому что именно он заботится о том, чтобы с ней не случилось ничего дурного. Мы заключили соглашение с ее соплеменниками, а Ксанетия - наш залог того, что они не отступят от своего слова. Мы все знаем, что если дэльфы так или иначе предадут нас, Келтэн должен будет убить Ксанетию. Именно поэтому он от нее не отходит.
- Убить?! - И без того большие глаза девушки распахнулись еще шире.
- Таковы правила, Алиэн, - пожал плечами Келтэн. - Мне они не по вкусу, но я должен их выполнять.
- Ты этого не сделаешь!
- Сделаю, только если не будет другого выхода, - и безо всякого желания. В конце концов, именно это и предполагает сама идея заложника. Почему-то мне всегда достается самая грязная работа.
- Как ты мог? - обратилась Алиэн к Спархоку. - Как ты мог поступить так со старейшим своим другом?!
- Военные решения порой бывают нелегкими, - пояснил Спархок. - Ну теперь ты убедилась, что у Келтэна и в мыслях не было изменять тебе? Ты ведь наверняка знаешь, что когда Келтэн решил, будто ты влюблена в Берита, он не нашел иного способа расчистить вам дорогу, кроме как искать собственной смерти?
- Вот этого не нужно было говорить, Спархок! - возмутился Келтэн.
- Болван! - голос Алиэн без малейших усилий взмыл к самым верхам. Несколько минут она выговаривала другу Спархока, который покорно опустил голову и переминался с ноги на ногу, словно напроказивший школьник.
- Кхм... - не выдержал наконец Спархок. - Почему бы вам не продолжить этот разговор в более уединенном месте и с глазу на глаз?
- С вашего разрешения, принц Спархок, - согласилась Алиэн, сопроводив свои слова коротким небрежным реверансом. И бросила Келтэну:
- Пошли!
- Хорошо, любовь моя, - покорно пробормотал Келтэн, и парочка удалилась по коридору.
- Это, кажется, был голос Алиэн? - осведомилась баронесса Мелидира, выглядывая из комнаты.
- Да, - ответил Спархок.
- Куда это они с Келтэном направились? - Мелидира посмотрела вслед удалявшейся парочке.
- Им нужно обсудить кое-какие важные дела.
- Более важные, чем то, что мы будем обсуждать сейчас?
- Они считают, что да, баронесса. Впрочем, я полагаю, что сегодня днем мы сможем обойтись и без них, а это дело требует немедленного прояснения.
- А, - сказала она, - одно из этих.
- Боюсь, что да.
- Алиэн с ним справится, - уверенно сказала Мелидира.
- Я в этом не сомневаюсь. Как подвигается ваша кампания, баронесса? Не то чтобы я хотел совать нос в чужое дело, но все эти проблемы отвлекают мое внимание, и я предпочел бы знать, что они не вынырнут на поверхность именно тогда, когда от них этого меньше всего ожидаешь.
- Все идет по плану, принц Спархок.
- Отлично. Вы уже сказали ему?
- Конечно нет. Ему пока и незачем знать. Когда придет время, я сама мягко и деликатно ему об этом сообщу. Так будет милосерднее. Если он слишком рано сообразит, к чему идет дело, он начнет беспокоиться, а это уж вовсе ни к чему. Доверьтесь мне, ваше высочество. Я совершенно точно знаю, что делаю.

***

- Прежде чем мы продолжим, анара, я хотел бы кое-что прояснить, - сказал Стрейджен. - Тамульцы считают, что киргаи вымерли, однако Крегер и Скарпа утверждают иначе.
- Киргаи желают, дабы весь мир поверил, будто они вымерли, - ответила она. - После похода на Сарсос, завершившегося для них столь сокрушительным поражением, они вернулись домой и все свои силы устремили на то, чтобы пополнять число подвластных им кинезганцев, ибо те были почти целиком уничтожены стириками.
- Мы тоже слышали об этом, - сказал Кааладор. - Нам говорили, что киргаи настолько усердно принялись за дело, что их собственные женщины вышли из детородного возраста прежде, чем они осознали свою ошибку.
- Сие сказали вам верно, мастер Кааладор, и оттого-то в Тамульской империи полагают, будто киргаи исчезли с лица земли еще десять тысячелетий назад. Однако сие предположение глубоко ошибочно, ибо упускает оно из виду, что Киргон - бог. Конечно же, поначалу не принял он в расчет слепого повиновения своих подданных, когда повелел им уделять все свое внимание кинезганским женщинам. Однако же когда увидел он, что избранная его раса вымирает, то изменил естественный ход вещей, и престарелые женщины киргаев вновь стали плодными - хотя и по большей части умирали во время родов. Тем не менее, так народ киргаев продолжился и существует поныне.
- Экая жалость, - пробормотал Оскайн.
- Ведая, однако, что число его почитателей сократилось и что стирикское проклятие заключило их в пределах бесплодной их родины, стремился Киргон оберечь свой народ. Кинезганцам велено было всячески крепить и распространять среди прочих народов Империи убеждение, будто бы киргаев не существует более, и сам зловещий город Кирга был сокрыт от глаз людских.
- Так же, как сокрыт Дэльфиус? - спросил Вэнион.
- О нет, мой лорд. Мы действуем более тонко, нежели Киргон. Мы скрываем Дэльфиус, сбивая случайных путников с пути. Киргон же скрывает Киргу в нагорьях, в самом сердце Кинезги, с помощью чар. Можно проехать сии нагорья из конца в конец и многократно миновать Киргу, но так и не узреть ее воочию.
- Город-невидимка? - недоверчиво спросил Телэн.
- Киргаи видят его, - отвечала дэльфийка, - и, когда сие им желаемо, кинезганцы, верные их клевреты, видят его также. Для всех прочих Кирга остается незримой.
- Такая невидимость имеет огромные тактические преимущества, - профессиональным тоном заметил Бевьер. - У киргаев есть абсолютно безопасная крепость, где они всегда могут укрыться в случае поражения.
- Преимущество сие, однако, весьма сомнительно, - указала Ксанетия. - Киргаям вольно грабить и разорять Кинезгу, что и без того принадлежит им, да к тому же суха и бесплодна; однако не в силах они пересечь границы своих родных мест. Заверяю вас, проклятие стириков действенно до сих пор. Порою короли киргаев желают проверить, так ли это. Тогда престарелых воинов приводят к границе и велят им идти вперед. Они испускают дух на ходу, покорно шагая через незримую черту.
Сарабиан взглянул на нее, хитро прищурясь.
- Молю, анара, просвети меня в сем деле. Говорила ты, что кинезганцы якобы поныне верные клевреты киргаев.
- Так оно и есть, ваше величество.
- Все кинезганцы?
- Все, кто ни обладает властью в Кинезге, император Сарабиан.
- Король? Правительство? Армия? Она кивнула.
- И их послы? - добавил Оскайн.
- Неплохо, Оскайн, - пробормотал Итайн, - очень даже неплохо.
- Что-то я их не понимаю, - признался Улаф.
- Зато я понимаю, - отозвался Стрейджен. - Кааладор, недурно бы нам над этим подумать.
- Я обо всем позабочусь, Стрейджен.
- Друг Энгесса, ты понимаешь, о чем они говорят? - озадаченно осведомился Кринг.
- Все не так уж сложно, Кринг, - пояснила Элана. - Кинезганское посольство в Материоне битком набито людьми, которые получают приказы от киргаев. Если копнуть поглубже, то мы обнаружим, что штаб-квартира недавнего неудавшегося мятежа была расположена именно в этом посольстве.
- И если Крегер еще не покинул город, он, вполне вероятно, может ошиваться именно там, - задумчиво вставил Халэд. - Телэн, сколько времени понадобится, чтобы обучить меня ремеслу взломщика?
- Что ты задумал? - спросил Спархок у своего оруженосца.
- Полагаю, мой лорд, что я мог бы пробраться в посольство и украсть Крегера. Поскольку анара Ксанетия способна прочесть его мысли, нам даже не придется ломать ему пальцы, чтобы развязать язык, - и уж тем более не потребуется давать ему разного рода клятвы, которых мы и так не собираемся исполнять.

***

- Я ощущаю твое недовольство, Анакха, - сказала Ксанетия, когда она, Спархок и Даная вернулись на укрепленную крышу донжона замка Эланы.
- Меня надули, анара, - мрачно ответил он.
- Я не понимаю этого выражения.
- Он хочет сказать, что его провели, - перевела Даная, - и у него хватает наглости намекать, что заодно провели и меня. - Она одарила отца самодовольной улыбочкой. - Я же тебе говорила, Спархок.
- Может, обойдемся без этого?
- О нет, отец. Такого случая позлорадствовать я не упущу. Этого удовольствия ты у меня не отнимешь. Насколько я помню - а на память я не жалуюсь, - я с самого начала была против того, чтобы возвращать Беллиом. Я знала, что этого нельзя делать, но ты силой вырвал у меня согласие.
Спархок пропустил эту реплику мимо ушей.
- Но ведь что-то же было настоящим - Тролли-Боги, Дрегнат, чудовища? Или все это было лишь грандиозное и искусное мошенничество с единственной целью - вынудить меня доставить Беллиом в Дарезию?
- Кое-что было настоящим, Спархок, - ответила она, - но истинную причину всех этих событий ты сам только назвал.
- Полагаешь ли ты, Анакха, что Киргон обманом склонил тебя к тому, чтобы доставить Беллиом в пределы его досягаемости? - спросила Ксанетия.
- Зачем ты спрашиваешь, анара? Тебе ведь и так известно, что я думаю. Киргон считает, что с помощью Беллиома сможет уничтожить проклятье, которое мешает его подданным вновь приняться за грабежи и войны.
- А ведь я тебе говорила, - снова напомнила ему Даная.
- Ради Бога!... - Он помолчал, глядя на сияющий внизу город. - Послушай, мне необходимо мнение божества. До недавних пор мы все полагали, что Беллиом всего лишь вещь - могущественная, но вещь. Теперь мы знаем, что это не так. Беллиом обладает личностью и волей. Он больше союзник, чем просто оружие. Более того - только не обижайся, Афраэль, - кое в чем он даже могущественней богов этого мира.
- Я все равно обиделась, Спархок, - ядовито сообщила она. - Кроме того, я еще не закончила напоминать тебе, что я об этом уже говорила.
Спархок рассмеялся, сгреб ее в объятия и от души поцеловал.
- Я люблю тебя, - сказал он, все еще смеясь.
- Разве он не милый мальчик? - обратилась Даная к Ксанетии.
Дэльфийка улыбнулась.
- Если мы не знали о том, что Беллиом обладает сознанием - и собственной волей, - известно ли это Киргону? Азеш, полагаю я, об этом не знал. Вот ты, Богиня, хотела бы обладать тем, что может само принимать решения да еще в состоянии решить, что ты ему совсем не по душе?
- Ни за что, - ответила она. - Киргон, однако, может быть другого мнения. Он так самонадеян, что вполне может решить, будто способен повелевать Беллиомом против его воли.
- Но ведь на самом деле ему это не под силу, верно? Азеш считал, что сумеет подчинить себе Беллиом грубой силой. Ему даже не нужны были кольца, а ведь кольца могут принудить Беллиом, потому что они часть его. Возможно ли, чтобы Киргон был таким же тупицей, как Азеш?
- Спархок, ты говоришь о моем дальнем родственнике. Будь добр выражаться почтительнее. - Даная глубокомысленно наморщила лоб и рассеянно поцеловала отца.
- Не надо, - сказал он. - Мы говорим о серьезных делах.
- Знаю, знаю. Мне так легче думается. Беллиом никогда прежде не проявлял открыто своей воли. Пожалуй, ты прав, Спархок. Азеш никогда не блистал сообразительностью. Киргон в этом очень похож на него, и в прошлом ему уже доводилось совершить несколько серьезных промахов. Таков уж один из недостатков божества. Нам не нужно быть сообразительными. Всем нам хорошо известно могущество Беллиома, но до сих пор никому из нас не приходила в голову мысль, что он может обладать волей. Ксанетия, он действительно разговаривал со Спархоком? Я имею в виду - как равный с равным?
- По меньшей мере как равный, Божественная, - отвечала Ксанетия. - Беллиом и Анакха - союзники, и ни один из них не повелевает другим.
- И куда же нас это заведет, Спархок? - осведомилась Даная.
- Понятия не имею. Впрочем, вполне вероятно, что Киргон снова допустил промашку. Он обманом вынудил меня вернуть в мир единственное, что может погубить его. Думаю, здесь у нас есть преимущество, и нам надо только как следует обдумать, как лучше его использовать.
- Спархок, ты отвратителен, - вздохнула Даная.
- Прошу прощения?
- Ты только что лишил меня удовольствия вновь и вновь повторять: "Я же тебе говорила".

***

Заласта прибыл в Материон через два дня. Наскоро поздоровавшись с остальными, он тотчас же отправился в комнату Сефрении.
- Он все исправит, Вэнион, - заверил Спархок магистра. - Он ее старинный друг и слишком мудр, чтобы поддаваться предрассудкам.
- Я в этом не уверен, Спархок, - угрюмо ответил Вэнион. - Я ведь и Сефрению считал слишком мудрой для этого, а что получилось - сам видишь. Возможно, этой слепой ненавистью одержимы все стирики без исключений. Если Заласта испытывает к дэльфам те же чувства, что и Сефрения, он только укрепит ее ненависть.
Спархок покачал головой.
- Нет, мой друг. Заласта выше этого. У него нет причин доверять и эленийцам, однако он ведь сам вызвался нам помогать, помнишь? Он реалист и, даже если разделяет чувства Сефрении, сумеет справиться с ними во имя политической необходимости. И, если я прав, убедит Сефрению сделать то же самое. Ей ведь необязательно любить Ксанетию - достаточно признать, что мы не можем без нее обойтись. Если Заласта сумеет убедить ее в этом, вам с Сефренией удастся помириться.
- Возможно.
Несколькими часами спустя Заласта вышел из комнаты Сефрении - один. Его простоватое, типично стирикское лицо выражало глубокую озабоченность.
- Все не так-то просто, принц Спархок, - сказал он пандионцу, с которым встретился в коридоре. - Сефрения глубоко уязвлена и страдает. Не понимаю, о чем только думала Афраэль.
- Кто может понять Афраэль, мудрый? - Спархок коротко, невесело усмехнулся. - Она бывает капризной и непредсказуемой, как никто другой. Насколько я понимаю, ей не нравится ненависть Сефрении к дэльфам, и она решила исцелить ее - на свой лад. Боюсь, выражение "действовать во благо кого-то", как правило, подразумевает некоторую жестокость по отношению к этому "кому-то". Сумел ли ты внушить Сефрении хоть какое-то благоразумие?
- Мне пришлось действовать обходными путями, ваше высочество, - ответил Заласта. - Сефрении уже нанесена тяжкая рана. Сейчас не время впрямую нажимать на нее. По крайней мере, мне удалось уговорить ее отложить возвращение в Сарсос.
- Это уже кое-что. А теперь пойдем поговорим с остальными. За время твоего отсутствия случилось очень многое.

***

- Эти сведения исходят из достоверных источников, анара, - холодно сказал Заласта.
- И тем не менее, Заласта Стирик, я клятвенно заверяю тебя, что они ложны. Вот уже сто лет ни один дэльф не покидал нашей долины - кроме как для того, чтобы передать наше приглашение Анакхе.
- Такое случалось и прежде, Заласта, - сказал Келтэн облаченному в белое стирику. - Мы своими глазами видели, как Ребал, держа речь перед эдомскими крестьянами, использовал самые обыкновенные фокусы.
- Вот как?
- Это были трюки, какие можно встретить на второсортных ярмарках, мудрый, - пояснил Телэн. - Один из его пособников бросил что-то в костер, пламя вспыхнуло, пошел густой дым, а потом человек, одетый в древние доспехи, вылез из укрытия и принялся ораторствовать на старинном наречии. Крестьяне, все как один, были твердо убеждены, что видели Инсетеса, восставшего из могилы.
- Те, кто видел сияющих, мастер Телэн, были не так легковерны, - возразил Заласта.
- Значит, тот, кто обвел их вокруг пальца, не был так неуклюж, - пожал плечами мальчик. - Искусный фокусник может кого угодно убедить в чем угодно - если только тот не окажется слишком близко и не разглядит потайные проволочки. По словам Сефрении, это означает, что у наших противников не хватает настоящих магов и они вынуждены пробавляться мошенничеством.
Заласта нахмурился.
- Возможно и такое, - нехотя признал он. - Сияющих видели мельком и издалека. - Он взглянул на Ксанетию. - Ты уверена, анара? Не может быть так, что кто-то из твоих соплеменников живет сам по себе, не в Дэльфиусе, и стакнулся с нашими врагами?
- В подобном случае, Заласта Стирик, сии дэльфы уже не были бы дэльфами. Мы прикованы к нашему озеру. Одно лишь озеро делает нас таковыми, каковы мы есть, и я истинно уверяю тебя, что свет, источаемый нами, есть лишь меньшее наше отличие от иных людей. - Она сурово и печально взглянула на него. - Ты стирик, Заласта из Илары, и кому, как не тебе, ведать, что значит разительно отличаться от тех, кто обитает рядом с тобой.
- О да, - согласился он, - на свою беду мы хорошо это знаем.
- Решение народа твоего обитать среди иных рас, быть может, и годно для стириков, - продолжала Ксанетия, - для нас же сие немыслимо. Вам доводится часто встречать презрение и вражду иных рас, однако различия ваши не столь бросаются в глаза среди тамульцев либо эленийцев. Мы же, дэльфы, пробуждаем страх в сердцах людей. Со временем, мнится мне, народ твой будет принят и понят иными народами. Ветер перемен уже подул, вдохновленный в немалой мере прочным и плодотворным союзом вашим с Церковью Чиреллоса. Рыцари сей церкви с добротою относятся к стирикам, и могущество их, быть может, в один прекрасный день переменит враждебные чувства эленийцев. Дэльфам, однако, немыслимо примениться к подобному существованию. Один лишь вид наш становится непреодолимой пропастью меж нами и иными народами, оттого-то и стремились мы к ныне заключенному союзу. Мы отыскали Анакху и предложили ему помощь нашу в борьбе с Киргоном. Взамен мы просим лишь одного - дабы он силой и властью Беллиома навеки отделил нас от всего мира. Тогда никто не сможет обратиться против нас, и мы, буде и пожелали бы, не сможем обратиться ни против кого. Сие будет наилучшим выходом для всех.
- Мудрое решение, анара, - признал он. - Много веков назад и мы размышляли о подобном выходе. Однако число дэльфов невелико, и ваша потаенная долина с легкостью вместит всех. Мы, стирики, более многочисленны и расселились по всему миру. Наши соседи вряд ли взглянули бы благосклонно на стирикское государство, примыкающее к их границам. Мы не можем следовать вашему примеру, но должны жить в мире, среди людей.
Ксанетия поднялась и положила руку на плечо Келтэна.
- Останься, добрый рыцарь, - промолвила она. - Должна я побеседовать с Анакхой о будущем нашего союза. Буде он заметит во мне фальшь, он сам лишит меня жизни.
Спархок встал, подошел к двери и открыл ее, пропуская вперед Ксанетию. Даная, волоча за заднюю лапу Ролло, вышла следом за ними.
- В чем дело, анара? - спросил Спархок.
- Удалимся в то место наверху, где возможно будет нам говорить без помех, - ответила она. - То, что я скажу тебе, не предназначено для чужого слуха.
Даная одарила ее недружелюбным взглядом.
- Ты также можешь услышать слова мои, принцесса, - заверила девочку Ксанетия.
- Как это мило с твоей стороны.
- Мы не смогли бы укрыться от нее, Ксанетия, - сказал Спархок, - заберись мы хоть на самую высокую башню в Материоне: она прилетела бы и туда, чтобы нас подслушать.
- Ужели ты воистину можешь летать, принцесса? - изумлено спросила Ксанетия.
- А ты разве не можешь?
- Не вредничай, - сказал Спархок дочери. Они вновь поднялись по лестнице на вершину донжона и вышли на крышу.
- Анакха, - серьезно проговорила Ксанетия, - долг принуждает меня открыть тебе истину, хоть и предвижу, что она помыслится тебе невероятной.
- Начало многообещающее, - заметила Даная.
- Я принуждена сделать это, Анакха, - так же серьезно продолжала Ксанетия, - и не только во имя заключенного меж нами союза, но и по той причине, что истина сия весьма важна для будущего всего нашего дела.
- Похоже, мне не мешало бы ухватиться за что-то прочное, - мрачно пробормотал Спархок.
- Как пожелаешь, Анакха. Должна я, однако, предостеречь тебя, что, доверяя Заласте Стирику, ты обманываешься - и прежестоко.
- Что?!
- Заласта обманул тебя, Анакха. Душой и сердцем своим он принадлежит Киргону.

ГЛАВА 18

- Это совершенно невозможно! - воскликнула Даная. - Заласта любит меня и мою сестру! Он не мог предать нас!
- Воистину, Богиня, твою сестру он любит превыше всякой меры, - ответила Ксанетия. - Чувства же его к тебе не столь добры. Истинно говоря, он ненавидит тебя.
- Я не верю тебе!

Предыдущая страница 18 Следующая страница


19 Дэвид Эддингс

Спархок был солдатом, а солдат, который не умеет быстро применяться к неожиданностям, не доживет до того времени, когда станет ветераном.
- Ты не была в Дэльфиусе, Афраэль, - напомнил он Богине-Дитя. - Беллиом засвидетельствовал правдивость Ксанетии.
- Она просто хочет вбить клин между нами и Заластой!
- Не думаю. - В сознании Спархока разрозненные прежде мелочи сложились, как кусочки мозаики, в целостную и ясную картину. - Наш союз слишком важен для дэльфов, чтобы Ксанетия стала подставлять его под удар ради мелочной прихоти, а кроме того, ее слова объясняют кое-что, чему я до сих пор не мог найти объяснения. Давай выслушаем ее. Если есть сомнения в преданности Заласты, лучше убедиться в этом сейчас. Так что же ты обнаружила в его мыслях, анара?
- Великое смятение, Анакха, - грустно ответила Ксанетия. - Разум Заласты был некогда благороден, ныне же он на грани безумия, пожираемый единой мыслью и единым желанием. Поистине, Богиня, с детских лет любил он твою сестру, однако любовь эта не есть то братское чувство, коим ты его считала. Сие ведомо мне вернее, нежели что иное, ибо любовь эта пронизала все его мысли. Помышляет он о Сефрении как о нареченной своей невесте.
- Что за чепуха! - фыркнула Даная. - Сефрении такое никогда и в голову не приходило.
- Однако Заласта только так о ней и мыслит. Соприкасание мое с его мыслями было кратким, а посему еще не ведаю я всего. Едва постигла я его предательство, долг повелел мне открыть сие Анакхе. Со временем, быть может, изведаю я более сего.
- Что подтолкнуло тебя заглянуть именно в мысли Заласты, анара? - спросил Спархок. - В комнате было полно народу. Почему ты выбрала именно его - или ты слушаешь все мысли одновременно? По-моему, это не слишком удобно. - Он скорчил гримасу. - Пожалуй, это заставило бы меня взглянуть на твой дар с другой стороны. Хорошо бы узнать, как именно у тебя получается слышать мысли. Это все равно, что иметь вторую пару ушей? Ты слышишь все мысли тех, кто окружает тебя - все разом?
- Нет, Анакха, - Ксанетия слабо улыбнулась. - Сие, как и сам ты понял, было бы не слишком удобно. Наши уши, хотим мы того или нет, внимают всем звукам. Мое же соприкасание с мыслями других нуждается в том, чтобы я направляла его сознательно. Надобно мне сделать усилие, дабы услышать мысль, - если только человек, который рядом со мною, не мыслит столь напряженно, что словно бы беззвучно кричит. Так и было с Заластой. Разум его кричит вновь и вновь имя Сефрении. Более того, столь же непрестанно звучит в нем твое имя, Богиня, и в сих криках отзывается ненависть. Мыслит он тебя воровкою, укравшей его надежду на счастье.
- Воровка?! Я?! Да это он пытался украсть то, что принадлежит мне! Сестра появилась на свет по моей воле! Она моя! Она всегда была моей! Да как он смеет?! - Черные глаза Данаи метали молнии, голос звенел от безудержной ярости.
- Это не самая привлекательная твоя черта, Божественная, - заметил Спархок. - Человек не может владеть другим человеком.
- Я не человек! Я владею всем, чего хочу!
- Чем дальше, тем хуже. Я бы на твоем месте оставил эту тему.
- Но это же правда, отец! Я посвятила Сефрении сотни лет, и все это время Заласта шнырял у меня за спиной, пытаясь отнять ее у меня!
- Афраэль, - сказал он мягко, - в этом воплощении ты - эленийка, а посему перестань думать по-стирикски. Есть вещи, которые приличным эленийцам делать не пристало, а ты сейчас как раз и нарушаешь одно из этих правил. Сефрения принадлежит себе самой - не тебе, не Заласте, ни даже Вэниону. Ее душа - только ее.
- Но я люблю ее! - почти прорыдала девочка.
- Я для этого не гожусь, - пробормотал Спархок себе под нос. - Да и какой человек годится на то, чтобы быть отцом богини?
- Ты больше не любишь меня, отец? - спросила она тоненьким голоском.
- Конечно, люблю.
- Значит, ты тоже мой. О чем же ты тогда споришь?
- Ты примитивна.
- Разумеется. Нам и положено быть примитивными. Все эти годы Заласта притворялся, что любит меня: улыбался мне, целовал меня, держал меня на руках, покуда я спала. Негодяй! Лживый негодяй! За это я поужинаю его сердцем!
- Ни в коем случае. Я не намерен растить людоедку. Ты не ешь свинины, незачем привыкать и к человечине.
- Извини, - сказала она сокрушенно. - Я слишком разозлилась.
- Кроме того, я полагаю, твое право выпотрошить Заласту первым оспорит Вэнион.
- Ох, я совсем забыла о нем. Бедный Вэнион! - В ее глазах набухли крупные слезинки. - Я не я буду, если не сделаю все, лишь бы утешить его.
- Почему бы нам не предоставить это Сефрении? Надо только помирить их - по-моему, это единственное, чего он по-настоящему хочет. - Спархок задумался. - Что-то здесь не сходится, Ксанетия. Даже если Заласта влюблен в Сефрению, это еще не значит, что он переметнулся к Киргону. Когда мы столкнулись с троллями в горах Атана, именно Заласта спас нас от них - и не только от них. Там были твари и пострашнее.
- Тролли, Анакха, не занимают много места в замыслах Киргона. Гибель сотни троллей была для него неважна. Все же прочее было иллюзией - иллюзией, сотворенной самим Заластой, дабы усмирить подозрения в сердцах некоторых твоих спутников. Искал он пути завоевать твое доверие, уничтожая тени, им же и созданные.
- Да, это сходится, - пробормотал озабоченный Спархок. - Вы позволите мне на минуту удалиться, дорогие дамы? Полагаю, что Вэниону тоже следовало бы это услышать. Это касается и его, а я хотел бы получить его совет, прежде чем начну принимать решения. - Он помедлил. - Ничего, что я оставляю вас одних... то есть, вдвоем, я имею в виду? Кто удержит вас от того, чтобы вцепиться друг другу в глотку?
- Все будет хорошо, Анакха, - заверила его Ксанетия. - Мне и Божественной Афраэли надобно кое-что обсудить.
- Ладно, - сказал он, - только без кулаков - и не вздумайте кричать друг на друга. Вы перебудите весь замок.
Собрание в королевских покоях к тому времени уже завершилось, и Спархок нашел своего друга в комнате, значительно удаленной от той, которую прежде он разделял с Сефренией. Вэнион сидел, закрыв лицо руками.
- Мне нужна твоя помощь, друг мой, - сказал ему Спархок. - Ты должен кое о чем узнать, а потом мы вместе решим, как нам быть.
Вэнион поднял искаженное мукой лицо.
- Новые беды? - спросил он глухо.
- Возможно. Ксанетия только что рассказала мне кое-что новое, и теперь нам придется управляться и с этим. Я хочу, чтобы ты сам все от нее услышал. Они с Данаей на крыше донжона. Думаю, нам лучше пока сохранить все это в тайне - во всяком случае, пока не решим, что нам предпринять.
Вэнион кивнул и поднялся. Вдвоем они вышли в коридор и начали подниматься по лестнице.
- А где Заласта? - спросил Спархок.
- С Сефренией. Она нуждается в нем.
Спархок что-то проворчал, но не решился высказывать свои мысли вслух.
Ксанетия и Даная стояли на укреплениях, любуясь простиравшимся внизу городом. Солнце катилось по глубокой синеве неба, направляясь к горным пикам на западе, и ветерок, дувший с Тамульского моря, нес ощутимый привкус соли, смешанный со спелым ароматом осени.
- Ну что ж, Ксанетия, - сказал Спархок, - расскажи ему все с самого начала. А уж потом мы решим, что делать.
К удивлению Спархока, Вэнион не тратил времени на недоверчивые восклицания.
- Ты уверена, анара? - только и спросил он после того, как Ксанетия поведала о двуличии Заласты. Дэльфийка кивнула.
- Я видела его душу, мой лорд. Воистину он предал вас и лгал вам.
- А ты не очень-то удивлен, Вэнион, - заметил Спархок.
- Пожалуй да. Я всегда чувствовал в Заласте что-то неладное. Ему с большим трудом удалось овладеть своим лицом, когда мы с Сефренией появились в Сарсосе и поселились в ее доме. Он старался скрыть это изо всех сил, но я понял, что он не в восторге от нашего образа жизни, и его неодобрение заходило несколько дальше обычного высоконравственного негодования по поводу не освященных браком отношений.
- Ты чересчур деликатно выразился, - заметила Даная. - Мы никогда не могли понять, отчего это вы, люди, поднимаете столько шума из-за таких пустяков. Если двое любят друг друга, они должны довести дело до конца, а жить вместе при этом гораздо удобнее, разве нет?
- Этому должны предшествовать определенные церемонии и обряды, - сухо пояснил Спархок.
- Ты имеешь в виду - как павлин распускает свои перышки перед павлинихой, прежде чем они начнут мастерить гнездо?
- Что-то в этом роде, - пожал плечами Вэнион и вздохнул. - Боюсь только, что Сефрению больше не приводят в восторг мои перышки.
- О нет, лорд Вэнион, - возразила Ксанетия, - она, как и прежде, глубоко любит тебя, и сердце ее опустело оттого, что между вами пролегла трещина.
- А Заласта сейчас прилагает все усилия, чтобы превратить трещину в пропасть, - мрачно добавил Спархок. - Ну, Вэнион, что нам со всем этим делать? Тебя это касается больше других. Ты ведь понимаешь, сколько бы мы ни твердили Сефрении, что Заласта - предатель, ее не убедишь.
Вэнион кивнул.
- Она должна убедиться в этом собственными глазами, - согласился он. - Как глубоко ты можешь проникнуть в разум Заласты, анара?
- Нынешние его мысли открыты мне полностью; в память его заглянуть мне труднее. Буде мне представится возможность и время, я постараюсь достичь большего.
- В том-то и дело, что времени у нас нет, - сказал Вэнион. - Элана и Сарабиан желают немедленно приняться за свержение правительства. Едва это начнется, присутствие Заласты на наших тайных советах станет смертельно опасным. Он узнает все, что мы задумали.
- Пусть его, - фыркнула Даная. - Много ему это поможет, когда я закончу свой ужин.
- Что такое? - удивился Вэнион.
- Наша маленькая дикарка мечтает съесть на ужин сердце Заласты, - пояснил Спархок.
- У него на глазах, - добавила Богиня-Дитя. - В том-то и весь смысл - чтобы он собственными глазами видел, как я это проделаю.
- И она способна это устроить? - спросил Вэнион.
- Возможно, - ответил Спархок, - но я ей этого все равно не позволю.
- А я и не спрашивала твоего дозволения, отец, - заметила Даная.
- Тебе и спрашивать незачем. Я сказал - нет, и покончим с этим.
- Когда Заласта заключил сделку с Киргоном, анара? - спросил Вэнион.
- Сие мне покуда неясно, мой лорд, - ответила она, - однако я постараюсь выяснить. Мнится мне, однако, судя по его мыслям, что нечистый союз сей был заключен несколько лет назад и что каким-то образом касается он Беллиома.
Спархок задумался.
- Заласта не на шутку взволновался, узнав, что мы бросили Беллиом в море, - припомнил он. - На этом основании уже можно бы строить догадки, однако давайте подождем и посмотрим, что еще сумеет выяснить Ксанетия. Сейчас, я думаю, нам лучше сосредоточиться на том, чтобы попридержать Элану и Сарабиана, покуда мы не придумаем, как заставить Заласту выдать себя. Мы должны вырвать Сефрению из-под его влияния, а она ни за что не поверит в его предательство, пока не увидит или не услышит, как он словами либо действиями докажет свое двуличие.
Вэнион согласно кивнул.
- Полагаю, лучше будет, если правду будем знать только мы четверо, - продолжал Спархок. - Заласта хитер и проницателен, а Сефрения знает нас лучше, чем мы сами знаем себя. Если остальным станет известно, что мы задумали, они могут проговориться, и Сефрения тотчас обо всем узнает - а через пять минут будет знать и Заласта.
- Боюсь, что ты прав, - вздохнул Вэнион.
- Измыслил ли ты уже план, Анакха? - спросила Ксанетия.
- Что-то вроде того. Мне только надо обдумать все детали. План выходит довольно сложный... Даная закатила глаза к небу.
- Эленийцы! - вздохнула она.

***

- Ни в коем случае! - категорически отрезала Элана. - Мы не можем рисковать Колатой. Он слишком ценен.
Она сидела у окна, и ее светлые волосы сияли, пронизанные потоками утреннего солнца.
- Мы ничем не рискуем, любовь моя, - заверил ее Спархок. - Ни облака, ни тени больше нет. Мы с Беллиомом позаботились об этом раз и навсегда. - Как раз в этом Спархок отнюдь не был уверен.
- Он прав, моя королева, - поддержал его Келтэн. - Он разорвал облако в клочья, а тень растаяла, точно соль в кипятке.
- Элана, - сказал Сарабиан, - мне бы тоже очень хотелось задать Колате несколько вопросов. Какой смысл содержать его здесь, если мы никак не собираемся его использовать? В конце концов, именно этого мы и ждали, дорогая, - уверенности в том, что его не разорвут в клочья, едва он откроет рот.
- Ты совершенно уверен, Спархок? - спросила Элана.
- Доверься мне. - Спархок запустил руку под камзол и извлек золотую шкатулку. - Мой синий дружок позаботится о том, чтобы Колата остался невредим - какие бы вопросы мы ему ни задавали. - Он взглянул на Заласту. - Я прошу тебя оказать мне услугу, мудрый, - сказал он как бы между прочим. - Я считаю, что Сефрения должна присутствовать при допросе. Конечно, я понимаю, что ей совсем не хочется встречаться с нами, но, может быть, признания Колаты пробудят в ней интерес к нашим делам. Возможно именно этого ей и недостает, чтобы выйти из нынешнего состояния.
На лице Заласты отразилось беспокойство, хотя он явно изо всех сил старался держать себя в руках.
- Не думаю, принц Спархок, что ты ясно представляешь, каковы ее чувства. Я от всей души советую тебе не вынуждать ее присутствовать при допросе Колаты. Это может лишь углубить брешь между нею и ее бывшими друзьями.
- С этим я не соглашусь, Заласта, - твердо сказала Элана. - Сефрения состоит в королевском совете Элении. Я назначила ее на эту должность, едва взошла на трон. Ее личные трудности касаются ее одной, а мне нужно, чтобы она исполняла свои обязанности. Если понадобится, я велю ей явиться и пошлю Келтэна и Улафа позаботиться о том, чтобы она подчинилась моему приказу.
Спархоку стало почти жаль Заласту. Их решения и требования полностью соответствовали здравому смыслу, и, сколько бы Заласта ни изворачивался, он принужден был соглашаться с ними. Допрос Колаты почти наверняка станет катастрофой для первого гражданина Стирикума, однако он никак не мог предотвратить этой катастрофы, не выдав так или иначе своего предательства.
Заласта поднялся.
- Я постараюсь убедить ее, ваше величество, - сказал он, кланяясь Элане, после чего бесшумно покинул синюю гостиную.
- Не понимаю, Спархок, почему ты не разрешил нам сказать ему об этом, - заметил Келтэн. - В конце концов, он же наш друг.
- Но он еще и стирик, Келтэн, - ловко вмешался Вэнион, - и мы не знаем, каковы его истинные чувства к дэльфам. Быть может, он взовьется до небес, узнав, что Ксанетия может шарить в его мыслях так же запросто, как Телэн в чужих карманах.
- Но, лорд Вэнион, - возразил Бевьер, - Сефрения наверняка уже рассказала ему об этом.
Спархок быстро взглянул на Ксанетию, сопроводив этот взгляд мысленным вопросом.
Ксанетия покачала головой. По какой-то причине Сефрения не сказала Заласте об удивительном умении дэльфийки читать чужие мысли.
- Не думаю, Бевьер, - говорил между тем Вэнион. - Он никак не проявил нежелания находиться в одной комнате с анарой, а это ясно говорит о том, что ему ничего не известно. Итак, кто же будет допрашивать Колату? Лучше сразу возложить эту обязанность на одного из нас. Если все мы разом примемся забрасывать его вопросами, его мысли спутаются, и Ксанетия не сумеет разобраться в них.
- Итайн весьма искушен в дебатах и диспутах, - заметил Оскайн. - Академики способны часами наслаждаться казуистикой.
- Мы называем это дотошным вниманием к деталям, старина, - поправил брата Итайн. - Колата все-таки министр.
- Теперь уже нет, - сказал Сарабиан.
- Во всяком случае, он был министром. Я бы предложил, чтобы допрос вел Оскайн. Он одного ранга с Колатой, а потому сможет говорить с ним как равный.
- Могу я кое-что предложить? - спросил Стрейджен.
- Разумеется, милорд Стрейджен, - сказал император.
- Теовин лезет вон из кожи, чтобы склонить на свою сторону остальных министров вашего величества. Что если нам вместо закрытого заседания учинить открытое, формальное следствие? Если все министры и их секретари будут присутствовать при допросе Колаты, Теовин лишится возможности укреплять свои позиции.
- Интересная мысль, не правда ли, Элана? - задумчиво протянул Сарабиан.
- Весьма интересная, - согласилась она. - Но в таком случае нам придется немного отложить допрос.
- Вот как?
- Нам нужно будет вначале выпустить атанов. - Она сурово взглянула на Сарабиана. - Так-то, Сарабиан. До сих пор это были лишь рассуждения, но, едва Колата заговорит, да еще перед всем правительством, - ты будешь обречен. Готов ли ты зайти настолько далеко?
Император сделал глубокий вдох.
- Да, Элана, думаю, что готов. - Голос его прозвучал твердо, но очень тихо.
- Тогда отдай приказ. Объяви военное положение. Выпусти атанов.
Сарабиан с усилием сглотнул.
- Атан Энгесса, ты уверен, что твоя идея сработает? - обратился он к огромному воину.
- Она всегда срабатывает, Сарабиан-император, - ответил Энгесса. - Сигнальные костры уже готовы. В одну ночь известие разнесется по всей Империи, и наутро все атаны выйдут из своих гарнизонов.
Сарабиан долго молчал, упершись взглядом в пол. Наконец он поднял глаза.
- Действуй, - коротко сказал он.

***

Труднее всего оказалось убедить Сарабиана и Элану не посвящать Заласту в суть происходящего.
- Ему незачем об этом знать, - терпеливо объяснял Спархок.
- Разве ты ему не доверяешь? - возразила Элана. - Он уже не раз доказал свою преданность.
- Разумеется, но он, в конце концов, стирик, а этот ваш ход перевернет с ног на голову всю Империю. В провинциях воцарится хаос. Быть может, Заласта захочет предостеречь стирикские общины. Его можно понять, но мы-то не можем рисковать тем, что о наших планах станет известно раньше срока. Единственное, что обеспечит нам успех, - полная внезапность. Стирики, знаете ли, стирикам рознь.
- Выражайся яснее, Спархок, - раздраженно бросил Сарабиан.
- Ваше величество, выражение "стирик-отступник" здесь, в Дарезии, означает то же самое, что и в Эозии. Хочешь не хочешь, а нам придется признать: то, что мы скажем Заласте, станет известно всему Стирикуму. Мы знаем Заласту, но не знаем и не можем знать каждого стирика в Дарезии. В Сарсосе довольно таких, что подпишут договор с преисподней, лишь бы это дало им случай насолить эленийцам.
- Ты заденешь его чувства, - заметила Элана.
- Переживет. У нас только один шанс, так что не будем рисковать, как бы мал ни казался этот риск.
В дверь вежливо постучали, и в комнату, где они беседовали втроем, вошла Миртаи.
- Вернулись Оскайн и тот, другой, - сообщила она.
- Будь добра, атана, проведи их сюда, - сказал Сарабиан.
Лицо вошедшего в комнату министра иностранных дел выражало с трудом подавляемое ликование. На лице Итайна, который следовал за братом, было то же выражение, и Спархок мимолетно поразился тому, насколько они стали похожи.
- Вы точно пара котов, дорвавшихся до сливок, - заметил Сарабиан.
- Мы готовим переворот десятилетия, ваше величество, - отозвался Итайн.
- Столетия, - поправил его Оскайн. - Все улажено, мой император. Мы не уточняли никаких деталей - "общее собрание императорского совета", и ничего более. Итайн подбросил несколько намеков - якобы ваше величество намерены объявить свой день рождения национальным праздником. Именно такими глупостями и знаменит род вашего величества.
- Не вредничай, - пробормотал Сарабиан. Он перенял это типично эленийское выражение за время пребывания в замке Эланы.
- Прошу прощения, ваше величество, - извинился Оскайн. - Мы изобразили все мероприятие как обычное и бессмысленное заседание совета - сплошные формальности и никакой сути.
- Могу я воспользоваться твоим тронным залом, Элана? - спросил Сарабиан.
- Конечно, - улыбнулась она. - Парадные одежды, я полагаю?
- Разумеется. Короны, мантии и все такое прочее. Ты наденешь свое лучшее платье, а я - свое.
- Ваше величество! - воскликнул Оскайн. - Вряд ли можно называть платьем традиционную тамульскую мантию.
- Длинная юбка, Оскайн, есть длинная юбка, как ты ее ни зови. Я бы предпочел камзол и штаны - да еще, принимая во внимание обстоятельства, мою шпагу. Стрейджен совершенно прав. Стоит лишь привыкнуть носить шпагу, и без нее чувствуешь себя неодетым.
- Если уж речь зашла о парадных одеждах, Спархок, - сказала Элана, - вы все можете облачиться в доспехи.
- Отличная мысль, Элана, - одобрил Сарабиан. - Тогда они будут готовы к любой переделке.
Остаток дня они провели, наблюдая за перестановками мебели в тронном зале. Королева Элении, как это с ней случалось часто, ударилась в крайности.
- Флаги, Элана? - не веря своим ушам, переспросил Спархок. - Флаги?
- Нам ведь нужен праздничный вид, Спархок, - ответила она, тряхнув головой. - Да, я знаю, это легкомысленно и даже глуповато, но флаги на стенах и фанфары, которые будут приветствовать прибытие каждого министра, придадут нашему сборищу парадный оттенок. Настолько парадный, чтобы правительственные чиновники не заподозрили, что здесь может произойти что-то серьезное. Мы готовим западню, любимый, а флаги - часть приманки. Детали, Спархок, детали. Хороший заговор состоит сплошь из деталей.
- Ты всем этим наслаждаешься, верно?
- Разумеется. Что, мост поднят? Он кивнул.
- Отлично. Пусть так и остается. Не хватало еще, чтобы кто-нибудь выскользнул из замка. Завтра мы проведем сюда министров, а потом снова поднимем мост. Мы должны целиком и полностью держать ситуацию в своих руках.
- Слушаюсь, любовь моя.
- Не вздумай смеяться надо мной, Спархок, - предостерегла она.
- Я бы скорее умер.

***

Уже почти смеркалось, когда Заласта вошел в тронный зал и отвел Спархока в сторону.
- Я должен уехать, принц Спархок, - моляще, почти испуганно говорил он. - Это дело весьма важное и не терпит отлагательств.
- У меня связаны руки, Заласта, - отвечал Спархок. - Ты же знаешь мою жену: когда она переходит на королевское "мы", урезонить ее невозможно.
- Но, ваше высочество, я должен дать ход некоторым событиям, жизненно важным для планов императора.
- Я поговорю с ней, но вряд ли тебе стоит надеяться на многое. В конце концов, мы держим все в своих руках. Атаны отлично знают, что им делать за стенами замка, а мои рыцари церкви отлично управятся здесь, внутри. Ты же знаешь, есть министры и высокопоставленные чиновники, в чьей преданности можно усомниться. Нам пока еще неизвестно, что принесет допрос министра внутренних дел. Эти люди должны быть в наших руках - нельзя же позволить им бежать и устраивать новые заговоры!
- Ты не понимаешь, Спархок! - в голосе стирика звучало неподдельное отчаяние.
- Заласта, - сказал Спархок, - я сделаю все, что в моих силах... однако многого обещать не могу.

ГЛАВА 19

Тамульский архитектор, строивший замок Эланы, посвятил всю свою жизнь изучению эленийской архитектуры и, как это часто бывает с посредственностями, рабски скопировал детали, не уловив общей идеи. Тронный зал был ярким тому примером. Эленийские замки строились с двумя целями - стоять века и защищать от незваных гостей. Обеим этим целям как нельзя лучше соответствовала массивная конструкция, напоминавшая гору. В течение столетия эленийцы стремились смягчить угрюмое однообразие своих жилищ различными архитектурными излишествами. Внутренние распорки, призванные поддерживать стены - даже когда на них обрушивается град валунов, - превратились в контрфорсы. Массивные каменные столбы, подпиравшие потолок, стали колоннами, чьи основания и капители украшала резьба. Той же прочности можно достичь, сделав потолок куполообразным, и тронный зал выстроенного тамульцами замка Эланы в этом смысле был образцом чрезмерности. Мало того, что ее потолок был куполообразным, - его подпирали длинные ряды рифленых колонн и контрфорсы, столь изящные, что не только были совершенно бесполезны, но и представляли серьезную опасность для тех, кто стоял под ними. В довершение всего, как было принято в Огнеглавом Материоне, весь зал целиком был инкрустирован опалово мерцающим перламутром.
Элана подбирала флаги для украшения зала с особой тщательностью, и сейчас сияющие стены отражали сущее буйство красок. Сорокафутовые занавеси синего бархата, ниспадавшие вдоль узких окон, были подчеркнуты белым атласом, стены изукрашены перекрещенными вымпелами и парадными подделками под боевые стяги, а колонны и контрфорсы щедро увиты алым шелком. На пристрастный взгляд Спархока зал сильно смахивал на сельскую ярмарку, владелец которой страдает дальтонизмом.
- Довольно кричаще, - заметил Улаф, усердно полируя рога огра на своем шлеме лоскутом ткани.
- Да уж, иначе не скажешь, - согласился Спархок. Он надел сегодня парадные черные доспехи и поверх них серебристый плащ. Кузнец-тамулец, который выправил вмятины и заново покрыл эмалью доспехи, ухитрился смазать изнутри и латы, и кожаные ремни маслом из розовых лепестков, изящно тем намекнув на природный аромат доспехов. Эффект от смеси запахов был поразительный.
- Как мы объясним, почему Элану и Сарабиана окружает так много стражи? - спросил Улаф.
- Нам ничего не нужно объяснять, Улаф, - пожал плечами Спархок. - Мы эленийцы, и весь прочий мир убежденно считает нас варварами со множеством странных обычаев и ритуалов, которых никто больше не в силах понять. Я не хочу, чтобы моя жена сидела там без защиты, когда она и Сарабиан хладнокровно сообщат тамульскому правительству, что оно распущено.
- Неплохая мысль. - Улаф невесело взглянул на друга. - Знаешь, Сефрении придется нелегко.
- Чего-то подобного мы и ожидали.
- Может быть, ей станет легче, если она сядет рядом с Заластой.
Спархок покачал головой.
- Заласта - советник правительства и должен будет сидеть в зале, с министрами. Усадим Сефрению немного в стороне, и пусть с ней будет Даная.
- Да, это может быть кстати. Присутствие твоей дочери действует на Сефрению успокаивающе. Только я не стал бы усаживать рядом с ними Ксанетию.
- Мне это и в голову не приходило.
- Да я так, на всякий случай. А что, Энгесса получил хоть какое-нибудь подтверждение, что его сигналы дошли по назначению? Можем мы быть уверены, что всем атанам известен его приказ?
- Во всяком случае, Энгесса в этом уверен. Полагаю, атаны веками использовали сигнальные костры для того, чтобы передавать приказы по всей стране.
- Я все же сомневаюсь, Спархок, что костры на холмах - это наилучший способ доставлять важные сообщения.
- Это уж забота Энгессы. Даже если к сегодняшнему рассвету приказ не дошел до нескольких захолустных гарнизонов, это уже ничего не изменит.
- Пожалуй, ты прав. Что ж, думаю, мы сделали все, что могли. Остается только надеяться, что не случится ничего непредвиденного.
- А что еще может случиться?
- Спархок, вот из-за таких рассуждений кладбища вечно переполнены. Пойду-ка я, скажу, чтобы опускали мост. Пора начинать.
Стрейджен досконально натаскал дюжину тамульских трубачей и прочий оркестр, заключив урок зловещими угрозами и показательным визитом в бережно восстановленную пыточную камеру в подземелье замка. Музыканты все как один набожно поклялись играть только по нотам и забыть об импровизациях. Фанфары, которые должны были приветствовать прибытие каждого имперского министра, были идеей Эланы. Фанфары льстят, поднимают самомнение и заманивают ничего не подозревающего гостя в западню. Элана хорошо разбиралась в таких вещах. Глубина ее политического чутья порой изумляла Спархока.
В соответствии с парадным духом события вдоль стен зала на равных интервалах были расставлены рыцари церкви в доспехах. Стороннему наблюдателю эти рыцари показались бы не более, чем частью торжественной обстановки, однако сторонний наблюдатель был бы введен в глубокое заблуждение. Неподвижные воины, облаченные в сталь, должны были позаботиться о том, чтобы члены имперского правительства, войдя в зал, уже не могли бы покинуть его без разрешения; а мост, который должны были поднять, как только прибудет последний гость, был еще одним ручательством, что никому не вздумается, соскучась, незаметно уйти из замка. Сарабиан предостерег их, что за минувшие столетия Императорский совет изрядно разросся. Вначале он состоял из одних только министров. Затем министры включили в него своих секретарей, а позже и помощников секретарей. К нынешнему дню в Совет входили и временно исполняющие обязанности младшие помощники младших секретарей. Титул "член Императорского совета" потерял большую часть своего смысла, зато при этаком многолюдье можно было ручаться за то, что в стенах замка Эланы соберутся все предатели, сколько их ни засело в резиденции. Королева Элении была достаточно хитроумна, чтобы обратить против врагов их собственное самомнение.
- Ну что? - нервно спросила Элана, когда ее муж вошел в королевские покои. Королева Элении облачилась в кремового цвета платье, отделанное парчой, и синий бархатный плащ, подбитый мехом горностая. Ее корона, подобие кружевной шапочки из золота, усаженного драгоценными камнями, могла бы показаться несведущему легкой и изящной, но Спархок, которому несколько раз доводилось держать ее в руках, знал, что по весу она почти не уступает государственной короне, хранящейся в подвалах королевской казны в Симмуре.
- Гости уже на мосту, - сообщил он. - Итайн встречает их. Он знает в лицо всех важных шишек в правительстве и даст нам знать, когда прибудут все, кто нам нужен. Как только это случится, рыцари поднимут мост. - Он взглянул на Сарабиана, который стоял у окна, нервно обгрызая ноготь. - Скоро начнется, ваше величество. Не пора ли вам переодеться?
- Тамульская мантия призвана скрывать множество недостатков фигуры, принц Спархок, так что она скроет и мой эленийский наряд, и шпагу. Я не намерен выходить в залу безоружным.
- Мы защитим тебя, Сарабиан, - заверила его Элана.
- Я и сам способен защитить себя, матушка. - Император вдруг нервно хохотнул. - Шутка так себе, но в ней изрядная доля истины. Ты, Элана, вывела меня из политического младенчества. В этом смысле ты и вправду моя матушка.
- Если ты хоть раз назовешь меня "мамулей" - я перестану с вами разговаривать, ваше величество.
- Я скорее откушу себе язык, ваше величество.
- Какова обычная процедура, ваше величество? - спросил Спархок у Сарабиана, когда они стояли у задернутого занавесями проема, поглядывая в щель на быстро заполнявшийся зал.
- Как только все соберутся, Субат призовет собрание к порядку, - ответил Сарабиан. - Потом мой выход - обычно под звуки того, что у нас в Материоне именуется музыкой.
- Стрейджен позаботился о том, чтобы твой большой выход стал поистине грандиозным, - успокоила его Элана. - Он сам сочинил партию фанфар.
- Неужели все эленийские воры обладают художественными талантами? - спросил Сарабиан. - Телэн рисует, Стрейджен сочиняет музыку, а Кааладор так просто прирожденный актер.
- Мы просто притягиваем таланты, верно? - скромно улыбнулась Элана.
- Надо ли мне объяснять, почему нас будет так много? - спросил Сарабиан, косясь на Миртаи и Энгессу.
Элана покачала головой.
- Никогда не пускайся в объяснения. Это признак слабости. Мы войдем рука об руку, и все повалятся ничком.
- Это называется коленопреклонение, Элана.
- Неважно, - пожала она плечами. - Когда они встанут, мы уже будем сидеть на троне, и вокруг нас будет стоять стража. Вот тогда-то и наступит твоя очередь. Даже не позволяй Субату открыть рот. У нас сегодня свои планы, и нам некогда слушать, как он будет лепетать о видах на урожай в Эдоме. Как настроение?
- Нервное. Я никогда прежде не свергал правительства.

Предыдущая страница 19 Следующая страница


Сияющая цитадель 20

- По правде говоря, я тоже - если не считать того случая в Базилике, когда я сделала Долманта архипрелатом.
- Спархок, неужели она и вправду это проделала?
- О да, ваше величество, причем безо всякой посторонней помощи. Она была великолепна.
- Не прерывай свою речь, Сарабиан, - продолжала Элана, - а если кто-то попытается тебя перебить, заткни ему рот. Даже не притворяйся вежливым. Это, в конце концов, наша вечеринка. Не уговаривай, не взывай ко здравому смыслу. Излучай холодное бешенство. Ты хороший оратор?
- Пожалуй нет. Мне нечасто дозволяли говорить на публике - разве что на выпускных церемониях в университете.
- Говори помедленнее. У тебя привычка говорить слишком быстро. Половина ораторского успеха - в ритме речи. Используй паузы. Переходи с крика на шепот. Играй, Сарабиан. Устрой им представление.
Он рассмеялся:
- Элана, ты шарлатанка.
- Разумеется. В этом-то и состоит политика - в обмане, плутовстве, шарлатанстве.
- Но это же чудовищно!
- Конечно. И потому так весело.
Едва очередной министр входил в зал, его приветствовало трубное пение фанфар, эхом перекатывавшееся под сводами потолка, - и это производило желанный эффект. Министры, облаченные в шелковые мантии, явно проникались трепетом собственного величия, о котором многие из них, как видно, давно уже позабыли. Они расходились по местам неспешным, почти царственным шагом, с возвышенно-серьезными лицами. Первый министр пондия Субат был, судя по всему, более других впечатлен своим величием. В гордом одиночестве он восседал в обитом алым бархатом кресле, которое стояло у возвышения с тронами, и царственно посматривал на чиновников, которые рассаживались в креслах, расставленных рядами по обе стороны от широкого центрального прохода.
Министр финансов Гашон сидел вместе с Теовином, главой тайной полиции, и еще несколькими министрами. Вся эта компания непрерывно шушукалась.
- Это, судя по всему, оппозиция, - заметила Элана. - Теовин, вне всякого сомнения, замешан в заговоре, и остальные наверняка тоже - в большей или меньшей степени. - Она обернулась к Телэну, который стоял за ее спиной, обряженный в пажеские штаны до колен. - Не своди глаз с этих людей, Телэн. Я хочу знать, как они будут реагировать на происходящее. По выражению их лиц мы сможем определить, насколько глубоко они увязли в заговоре.
- Слушаюсь, моя королева.
В массивных двустворчатых дверях тронного зала появился Итайн и махнул рукой Улафу - это означало, что все нужные им чиновники прибыли.
Улаф, стоявший сбоку от возвышения, кивнул и поднес к губам свой рог.
Зала онемел, потрясенный до глубины души варварским рыком рога, скрежещущим и низким, - эхо его так и заметалось среди перламутровых стен. Огромные двери со стуком захлопнулись, и у входа встали двое рыцарей в полном боевом облачении - сириникиец в белом и пандионец в черном.
Первый министр поднялся.
Улаф трижды грохнул рукоятью топора по полу, призывая высокое собрание к тишине.
Император моргнул.
- В чем дело, Сарабиан? - спросила Миртаи.
- Сэр Улаф только что разбил несколько плиток.
- Их можно заменить костью, - пожала она плечами. - Сегодня вечером костей здесь будет хоть отбавляй.
- Я призываю Совет к порядку! - провозгласил пондия Субат.
Улаф снова грохнул по полу.
Спархок оглядел тронный зал. Все были на своих местах. Сефрения, в белом стирикском одеянии, сидела с Данаей и Кааладором у дальней стены залы. Ксанетия, также в белом, сидела у стены напротив, в обществе Келтэна и Берита. Мелидира устроилась на балконе, где расположились девять жен императора. Умница баронесса сумела подружиться с первой женой Сарабиана Сиронной, матерью наследного принца, происходившей из знатнейшего тамульского рода. Дружба эта так окрепла, что Мелидиру на официальных церемониях частенько приглашали в общество императриц. На сей раз, однако, она оказалась в этом обществе не случайно. У Сарабиана было девять жен, по одной из каждого королевства, и вполне вероятно, что какая-то из них оказалась в числе заговорщиков. Спархок был совершенно точно уверен, что полунагая валезийка Элисун ничуть не замешана в политических интригах. Она для этого попросту была слишком занята. К тэганке Гахенас, высоконравственной даме, стойкой республиканке, одержимой собственной добродетелью, заговорщики вряд ли осмелились бы даже подступиться. Зато арджунка Тореллия и кинезганка Шакола вызывали весьма сильные подозрения. Обе они завели у себя личный двор, где так и кишели дворяне из Арджуны и Кинезги. Мелидире было приказано присматривать за этими двумя, особенно за выражением их лиц, когда откроется истинное лицо Заласты.
Спархок вздохнул. Все это было так сложно. Друзья, враги - все на одно лицо. Со временем, может статься, удивительный дар Ксанетии окажется для них ценнее, чем помощь целой армии.
Вэнион, который, не привлекая лишнего внимания, встал среди рыцарей, расположившихся вдоль стен, опустил и тут же поднял забрало. Это был знак, что все их люди расставлены по местам. Стрейджен, который вместе с музыкантами стоял за возвышением, кивнул, давая знать, что все понял.
И тогда Спархок перевел взгляд на Заласту, который, сам того не ведая, был почетным гостем на этой вечеринке. Стирик, настороженно поглядывая по сторонам, сидел среди министров, и его простое белое одеяние резко бросалось в глаза рядом с разноцветными шелковыми мантиями тамульцев. Он явно чувствовал, что что-то затевается, - и так же явно не мог понять, что именно. Это было уже кое-что. По крайней мере, никто из посвященных во все подробности не был предателем... Спархок раздраженно отбросил эту мысль. При нынешних обстоятельствах подозрительность неизбежна и естественна, однако, если давать ей волю, она превратится в болезнь. Спархок скорчил гримасу. Еще день-два - и он начнет подозревать самого себя.
- Призываю совет к порядку! - повторил между тем пондия Субат.
Улаф разбил еще несколько плиток.
- Именем его императорского величества императора Сарабиана, требую немедленной тишины!
- Боже милостивый, Субат, - вполголоса простонал Сарабиан, - ты что же, решил уничтожить весь пол?
- Господа, его императорское величество, Сарабиан Тамульский!
Одинокая труба запела чисто и звонко, поднимая все выше величественную мелодию. Затем к ней присоединилась другая труба, ведя ту же тему на треть октавы выше, потом вступила третья труба - еще на треть октавы выше. И миг спустя, могучим крещендо и на целую октаву выше, мелодию подхватил весь оркестр, и звенящее эхо расплескалось между стен тронного зала.
- Впечатляюще, - пробормотал Сарабиан. - Нам идти сейчас?
- Нет еще, - ответила Элана. - Мы тронемся, когда переменится тема. Я возьму тебя под руку и буду задавать шаг. Не подпрыгни, когда подойдем к тронам. Стрейджен запрятал в зале целый духовой оркестр. Финал будет оглушительный. Выпрямься, расправь плечи и прими царственный вид, а еще лучше - божественный.
- Развлекаешься, Элана?
Она лукаво усмехнулась и подмигнула ему.
- Вот, - сказала она, - флейты подхватили мелодию. Теперь наш черед. Удачи, друг мой. - Элана легонько чмокнула его в щеку и взяла его под руку.
- Раз, - пробормотала она, внимательно вслушиваясь в мелодию. - Два. - Она сделала глубокий вдох. - Пошли.
Тамульский император и королева Элении выступили из арочного проема и царственным шагом направились к своим тронам под заунывное пение флейт, которые в минорном ключе вели тему сочиненной Стрейдженом мелодии. За ними шли Спархок, Миртаи, Энгесса и Бевьер. Замыкали шествие Телэн, Алиэн и Итайн, все еще не отдышавшийся от беготни по коридорам.
Когда монархи и их свита приблизились к тронам, Стрейджен, дирижировавший оркестром при помощи шпаги, знаком приказал укрытым в зале музыкантам переходить к ошеломляющему фортиссимо, которое завершало тему. Звук был поистине сокрушительный. Так и осталось неясным, что заставило членов Императорского совета так дружно пасть ниц - привычка или волна оглушительного грохота. Стрейджен резко рассек воздух шпагой, и музыка оборвалась, лишь эхо ее все еще металось в зале, трепеща, точно призрак мелодии.
Пондия Субат поднялся.
- Желает ли ваше величество обратиться с речью к присутствующим прежде, чем мы начнем заседание? - осведомился он высокомерным, почти оскорбительным тоном. Вопрос был простой формальностью, почти ритуалом. Император на подобных собраниях, как правило, вообще не подавал голоса.
- Пожалуй, что да, пондия Субат, - ответил Сарабиан вставая. - Как любезно, что ты спросил меня об этом, старина.
Субат уставился на него, не веря собственным ушам.
- Но...
- В чем дело, Субат?
- Это же против правил, ваше величество.
- Да, я знаю. Зато как ново и свежо, а? У нас сегодня много дел, Субат, так что не будем мешкать.
- Ваше величество не посоветовались со мной. Я должен знать, по какой теме ваше величество желают...
- Сидеть, Субат! - повелительно рявкнул Сарабиан. - Стоять! И молчать, пока я не разрешу тебе говорить.
- Но вы не мо...
- Я сказал - сидеть!
Субат, обмякнув от страха, рухнул в кресло.
- Твоя голова сейчас не слишком-то прочно держится на плечах, господин мой первый министр, - зловеще проговорил Сарабиан, - и, если ты скажешь еще хоть слово поперек, она и вовсе отвалится. Ты только что был на грани государственной измены, пондия Субат, и я сыт тобой по горло.
Первый министр побледнел как покойник.
Сарабиан принялся расхаживать по возвышению. Выражение его лица не предвещало собравшимся ничего хорошего.
- Господи, сделай так, чтобы он остановился, - едва слышно прошептала Элана. - Он не сможет произнести хорошую речь, если будет метаться по сцене, как загнанный олень.
Наконец император остановился на самом краю невысокого возвышения.
- Я не намерен тратить время на чепуху, господа, - бесцеремонно объявил он своим министрам. - У нас начался кризис, и я рассчитывал, что вы с ним справитесь. Вы подвели меня - видимо потому, что были чересчур поглощены своими всегдашними политическими играми. Империи нужны гиганты, а у меня на службе оказались только карлики. Это вынудило меня заняться кризисом лично, что я и делал, господа, на протяжении последних нескольких месяцев. Вы больше не правительство, мои лорды. Правительство - это я.
Министры и их подчиненные разразились негодующими криками.
- Он слишком торопится! - воскликнула Элана. - К этому еще нужно было подойти!
- Не критикуй, - сказал Спархок, - это же его речь, а не твоя. Пусть и произносит ее по-своему.
- Я требую тишины! - провозгласил Сарабиан.
Совет возбужденно шумел, пропустив его слова мимо ушей.
Тогда император распахнул мантию, под которой скрывался его эленийский наряд, и выхватил из ножен шпагу.
- Я сказал - ТИХО! - гаркнул он.
И воцарилась тишина.
- Следующего, кто прервет меня, я пригвозжу к стене, как бабочку, - сказал Сарабиан, и его шпага резко хлестнула воздух. Свист клинка леденил, как дыхание самой смерти. Император обвел взглядом присмиревших чиновников.
- Так-то лучше, - сказал он. - Что ж, продолжим в том же духе. - Сарабиан поставил шпагу на пол и небрежно оперся ладонями об эфес. - Мой род веками доверял министерствам исполнение повседневных государственных дел. И напрасно, как я вижу. Вы - и то с трудом - справлялись с делами в мирные времена, но едва разразился кризис, вы засуетились, как муравьи, заботясь скорее о своем богатстве, своих привилегиях, успехе своих мелочных интриг, чем о благе моей Империи, - и вот именно об этом вы и забыли, господа. Это моя Империя. Мои предки как-то упускали это из вида, но теперь, я думаю, настала пора напомнить вам об этом обстоятельстве. Вы служите мне, и не по своему желанию, а с моего соизволения.
Чиновники в немом ужасе таращились на человека, которого до сих пор считали лишь безобидным чудаком. Спархок краем глаза уловил в центре зала какое-то движение. Он взглянул туда - и обнаружил, что кресло Теовина зияет пустотой. Глава тайной полиции был куда умнее и сообразительней своих коллег, а потому, послав к чертям достоинство, уже деловито полз на четвереньках к ближайшему выходу. Министр финансов Гашон, сидевший рядом с опустевшим креслом Теовина, - тощий, бескровный, с редкими пучками волос на лысине, - взирал на Сарабиана с неприкрытым ужасом.
Спархок бросил быстрый взгляд на Вэниона, и магистр кивнул - он тоже заметил ползущего на четвереньках полицейского.
- Когда я понял, что выбрал управлять моей Империей ничтожных людишек с ничтожными мозгами, - говорил между тем Сарабиан, - я обратился за советом к Заласте Стирику. И в самом деле, кто лучше стириков разбирается во всем сверхъестественном? Именно Заласта посоветовал мне обратиться за помощью к Долманту, архипрелату церкви Чиреллоса, и оказать эту помощь должен был Спархок, принц Элении. Мы, тамульцы, гордимся своей тонкостью и искушенностью, но уверяю вас, господа, что в сравнении с эленийцами мы лишь малые дети. Официальный визит моей дорогой сестры Эланы был лишь прикрытием того факта, что главная наша цель - доставить в Материон ее супруга, сэра Спархока. Мы с королевой Эланой развлекались, обводя вас вокруг пальца, - вас, господа мои, очень просто обвести вокруг пальца - а принц Спархок и его друзья между тем искали корни беспорядков, происходящих в Империи. Как мы и предвидели, ответные действия наших врагов не заставили себя ждать.
У одной из боковых дверей произошло краткое замешательство. Вэнион и Халэд решительно преградили путь пожелавшему удалиться главе тайной полиции.
- Ты вспомнил о какой-то важной встрече, Теовин? - сладким голосом осведомился Сарабиан.
Теовин смотрел на императора с исступленной, неприкрытой ненавистью.
- Если ты недоволен мной, Теовин, я с радостью дам тебе удовлетворение, - продолжал Сарабиан, многозначительно покачав шпагой. - Будь добр, вернись на место. Мои секунданты найдут тебя после заседания.
Вэнион одной рукой крепко взял за шиворот главу тайной полиции, развернул его и указал на пустое кресло. Затем он бесцеремонным пинком придал Теовину начальное ускорение.
- Это предисловие начинает утомлять меня, господа, - объявил Сарабиан, - а посему перейдем к делу. Неудавшийся мятеж в Материоне был прямым ответом на прибытие сэра Спархока. У различных беспорядков, которые вынуждали атанов метаться по всей Империи, один и только один источник. У нас есть враг, и он составил заговор с целью свергнуть правительство и лишить меня трона, и, как я и должен был предвидеть, зная тех, кто притворяется, будто служит мне, он нашел немало добровольных помощников в самом правительстве.
Одни чиновники изумленно ахнули, другие побледнели, сознавая свою вину.
- А теперь, господа, будьте очень внимательны, - продолжал Сарабиан. - Сейчас начнется самое интересное. Многие из вас удивлялись долгому отсутствию министра Колаты. Уверен, вы рады будете узнать, что Колата сейчас присоединится к нам.
Он обернулся к Улафу.
- Не будешь ли ты так добр, сэр рыцарь, пригласить сюда министра внутренних дел Колату?
Улаф поклонился, и Келтэн, поднявшись, вышел вслед за ним.
- Министр Колата как глава всех полицейских сил Империи отменно разбирается в преступной деятельности, - сказал Сарабиан. - Бьюсь об заклад, что мы услышим от него немало интересного касательно нынешних дел в Империи.
Келтэн и Улаф вернулись в зал. Между ними, смертельно бледный, шел министр внутренних дел. Однако отнюдь не его бедственный вид вызвал шум и крики среди чиновников - а то, что главный полицейский Империи был закован в кандалы.
Император Сарабиан бесстрастно слушал протестующие вопли своих чиновников.
- Как я справляюсь, Элана? - краем рта чуть слышно спросил он.
- Я бы сделала все иначе, - ответила она, - но это, в конце концов, вопрос стиля. Когда все закончится, я выскажу тебе свои замечания. - Элана взглянула на чиновников, которые, повскакав с мест, что-то возбужденно кричали. - Не позволяй им увлечься, Сарабиан. Напомни им, кто здесь главный. Будь с ними очень тверд.
- Слушаюсь, матушка, - улыбнулся он. Затем обвел взглядом свое правительство, набрал в грудь воздуха и оглушительно рявкнул:
- ТИХО!
Ошеломленные чиновники смолкли.
- Больше я не потерплю никаких перерывов в процедуре, - сказал Сарабиан. - Правила изменились, господа. Мы не станем больше притворяться цивилизованными людьми. Я буду отдавать вам приказы, вы - исполнять их. Позвольте вам напомнить, что вы не только служите, но и живете на свете с моего соизволения. Министр внутренних дел виновен в государственной измене. Заметьте, что никакого суда не было. Колата виновен, потому что я говорю, что он виновен. - Сарабиан помолчал, осваиваясь с новой мыслью. - Моя власть в Империи безгранична. Я - и правительство, и закон. Мы намерены подробно допросить Колату. Внимательно слушайте его ответы, господа. От того, что он скажет, зависят не только ваши посты в правительстве, но и ваша жизнь. Министр иностранных дел Оскайн допросит Колату - не о его вине, которая уже установлена, но о его сообщниках. Мы намерены выяснить все раз и навсегда. Можешь начинать, Оскайн.
- Слушаюсь, ваше величество.
Оскайн поднялся и молча ждал, пока Сарабиан вновь усядется на трон. Министр иностранных дел облачился в мантию из черного шелка, и этот выбор был не случаен. Черные мантии в Тамуле встречались редко, однако встречались. Судьи и имперские прокуроры, например, всегда одевались в черное. Черный шелк прекрасно оттенял бледность министра иностранных дел, подчеркивая суровое выражение его лица.
Халэд поставил перед возвышением грубо сколоченный деревянный стул. Келтэн и Улаф подвели Колату к стулу и без особых церемоний усадили.
- Ты осознаешь свое положение, Колата? - осведомился Оскайн у узника.
- Ты не имеешь права меня допрашивать! - тотчас огрызнулся Колата.
- Ломай ему пальцы, Халэд, - приказал Спархок, стоявший за троном Эланы.
- Слушаюсь, мой лорд, - отозвался Халэд. - Сколько?
- Для начала - один или два. Как только он опять заговорит о правах Оскайна или своих собственных - ломай ему пальцы.
- Слушаюсь, мой лорд. - Халэд крепко взял министра за запястье.
- Остановите его! - в ужасе завизжал Колата. - Кто-нибудь, остановите его!
- Келтэн, Улаф, - сказал Спархок, - убейте первого, кто сдвинется с места.
Келтэн обнажил меч, а Улаф поднял топор.
- Вот видишь, старина, - сказал Оскайн человеку, обмякшему на стуле. - Ты и так не пользуешься всеобщей любовью, а приказ принца Спархока только что уничтожил остатки малейшего сочувствия к тебе. Ты заговоришь, Колата. Рано или поздно ты заговоришь. Мы можем облегчить твою участь или же наоборот, но ты станешь отвечать на мои вопросы. - Лицо Оскайна было безжалостно.
- Они убьют меня, Оскайн! - взмолился Колата. - Меня убьют, если я скажу хоть слово!
- Тогда ты в безвыходном положении, Колата, потому что, если ты будешь молчать, тебя убьем мы. Ты действовал по приказу Киргона, не так ли?
- Киргон? Чепуха! - вспыхнул Колата. - Киргон - это миф!
- Вот как? - Оскайн взглянул на него с нескрываемым презрением. - Не притворяйся глупцом, Колата. У меня не хватит терпения выслушивать все твои глупости. Ты получал приказы из кинезганского посольства, а доставлял их чаще всего человек по имени Крегер. - Колата ошеломленно уставился на него. - Закрой рот, Колата. Отвисшая челюсть придает тебе дурацкий вид. Нам уже многое известно о твоем предательстве. Все, что нам нужно от тебя, - кое-какие подробности. Впервые к тебе обратился некто, кому ты доверял и кого, по всей видимости, уважал. Это сразу же исключает кинезганца. Тамулец не может испытывать к кинезганцам ничего, кроме презрения. Принимая во внимание свойственную нам гордыню и чувство собственного превосходства, я бы исключил также арджуна или эленийца из западных королевств. Остается только другой тамулец, атан либо... - Глаза Оскайна вдруг расширились, на лице выразилось безмерное изумление. - Стирик!
- Чушь! - слабо просипел Колата, но глаза его исступленно заметались, словно он искал укрытия.
Спархок оценивающе взглянул на Заласту. Маг смертельно побледнел, однако, судя по выражению глаз, пока еще держал себя в руках. Нужно было нечто большее, чтобы выбить его из колеи. Пандионец с нарочитой небрежностью положил руку на рукоять меча, давая Оскайну условленный знак.
- Этак мы далеко не уйдем, старина, - протянул Оскайн, опомнясь от изумления. - Полагаю, тебя надобно подтолкнуть. - Он оглянулся на Ксанетию. - Не поможешь ли ты нам, анара? Наш почтенный министр внутренних дел, похоже, не желает делиться с нами своими тайнами. Не могла бы ты убедить его передумать?
- Я попытаюсь, Оскайн из Материона, - ответила Ксанетия вставая. Она пересекла зал, почему-то предпочтя подойти к узнику с той стороны, где сидела Сефрения. - Ты устрашен, Колата из Материона, - сурово обратилась она к нему, - и страх твой придает тебе отваги, ибо мнится тебе, что, как ни велика будет боль, причиненная теми, кто властен над плотью твоей, куда страшнее муки, на кои обречет тебя владеющий твоею душою. Узри же пред собою еще больший страх, Колата из Материона. Взгляни на меня - и трепещи, ибо я несу тебе ужас, коему нет сравнения. Будешь ли ты говорить, и говорить по доброй воле?
- Не могу! - проскулил Колата.
- Тогда ты погиб. Узри меня в истинном моем облике и помысли о своей участи, ибо я есмь смерть, Колата из Материона, смерть, превосходящая ужаснейшие твои кошмары.
Ее кожа и волосы стали медленно блекнуть, выцветать, и вначале слабо, затем все яснее стало различимо исходившее от нее сияние. Вскинув голову, она сурово и печально смотрела на Колату, а ее свечение становилось все ярче.
Колата завизжал.
Чиновники повскакали на ноги, лица их исказились ужасом, невнятное бормотание перешло в пронзительные крики.
- СИДЕТЬ! - гаркнул на них Сарабиан. - МОЛЧАТЬ!
Ему повиновались, но не все. Большинство чиновников обезумело от страха. Пронзительно крича, они продолжали пятиться от Ксанетии.
- Лорд Вэнион, - окликнул Сарабиан, перекрывая всеобщий гам, - не будешь ли ты так добр навести порядок?
- Сию минуту, ваше величество! - Вэнион с лязгом опустил забрало, выхватил меч из ножен и поднял щит.
- Мечи наголо! - рявкнул он, и тотчас залязгали извлеченные из ножен мечи рыцарей церкви. - Вперед!
Рыцари, расставленные вдоль стен, грохоча доспехами, с мечами наголо двинулись на перепуганных до полусмерти чиновников. Сам Вэнион, вытянув закованную в сталь руку, острием меча коснулся горла первого министра.
- По-моему, пондия Субат, император приказал тебе сесть, - процедил он. - Повинуйся! СЕЙЧАС ЖЕ!
И первый министр без сил упал в кресло, вдруг испугавшись Вэниона даже больше, чем Ксанетии.
Нескольких членов Совета пришлось догнать и силой вернуть на места, а один проворный чиновник - как показалось Спархоку, министр общественных работ - вскарабкался по занавесям, и уговорить его спуститься удалось только под прицелом арбалета Халэда. Порядок был восстановлен. Когда Совет вернулся - а вернее, был загнан - на места, обнаружили, что министр финансов Гашон валяется на полу с остекленевшими глазами и пеной у рта. Вэнион довольно поверхностно осмотрел мертвеца.
- Яд, - сказал он кратко. - Похоже, он принял его сам.
Элана содрогнулась.
- Прошу тебя, анара, - обратился Сарабиан к Ксанетии, - продолжай.
- Как пожелает ваше величество, - ответила она своим странным гулким голосом и снова устремила свой взгляд на Колату. - Станешь ли ты говорить по доброй воле, Колата из Материона?
Бывший министр в ужасе отпрянул от нее.
- Быть по сему. - Дэльфийка подняла руку и шагнула к нему. - Проклятие Эдемуса лежит на мне, и ношу я его печать. Я разделю сие проклятие с тобою. Быть может, горько пожалеешь ты о своем молчании, когда плоть твоя начнет гнить и стекать с костей, точно расплавленный воск. Настал час выбора, Колата из Материона. Говори - либо умри. Кто он, похитивший верность твою владыке и повелителю? - Рука Ксанетии, более смертоносная, чем меч Вэниона, была уже в нескольких дюймах от пепельно-бледного лица Колаты.
- Нет! - пронзительно вскрикнул он. - Я скажу! Я все скажу!
Облако возникло внезапно, ниоткуда, над головой насмерть перепуганного министра, но Спархок был наготове. Укрывшись за троном Эланы, он давно уже снял перчатку и незаметно извлек Беллиом из шкатулки.
- Голубая Роза! - резко произнес он. - Уничтожь облако!
Беллиом дрогнул в его руке, и густой, почти осязаемый клочок темноты затрепетал, словно знамя на флагштоке под ураганным ветром, заструился - и сгинул.
Заласту отшвырнуло на спинку кресла. Он приподнялся было, но тут же рухнул, корчась и стеная от боли разорванного заклятья. Кресло перевернулось, и стирик извивался на полу, точно в припадке.
- Это он! - завизжал Колата, дрожащей рукой указывая на него. - Это Заласта! Он во всем виноват!
Сефрения громко ахнула, и Спархок быстро взглянул на нее. Она откинулась в кресле, потрясенная почти так же сильно, как сам Заласта. В глазах ее были неверие и ужас. Даная что-то быстро говорила ей, сжимая ее лицо в своих маленьких ладонях.
- Проклятие тебе, Спархок! - Заласта не произнес, а прокаркал эти слова, опираясь на посох и с немалым трудом поднимаясь на ноги. Лицо его исказилось от ярости и разочарования. - Ты моя, Сефрения, моя! - выкрикнул он. - Целую вечность я желал тебя и смотрел бессильно, как твоя вороватая Богиня отнимает тебя у меня! Но больше этому не бывать! Сим изгоняю я навеки Богиню-Дитя и лишаю ее власти над тобой! - Смертоносный посох Заласты взвился и нацелился. - Умри, Афраэль! - провизжал стирик.
Сефрения, не задумываясь, крепко обхватила дочь Спархока и стремительно повернулась в кресле, собственным телом прикрывая девочку от убийственной ярости Заласты.
Сердце Спархока застыло, когда с кончика посоха сорвался огненный шар.
- Нет! - страшно крикнул Вэнион, бросаясь вперед.
Однако Ксанетия опередила его. Ее решение подойти к Колате с той стороны, где сидела Сефрения, явно было навеяно замыслами, которые она прочла в разуме Заласты. Сознательно встала она между ним и той, которая ее ненавидела, и, не дрогнув, преградила путь обезумевшему от ярости стирику. Брызжущий огнем шар летел через зал, неся с собой всю застарелую ненависть Заласты.
Ксанетия протянула руку - и пылающий шар, точно ручная птица, возвращающаяся к руке, которая ее кормит, опустился на ее ладонь. Слабая, едва видная улыбка тронула губы дэльфийки, и она сомкнула пальцы, сжимая в кулаке овеществленную ненависть стирика. Миг раскаленное пламя пробивалось сквозь бледные пальцы - а затем исчезло, поглощенное и растворенное бесследно внутренним светом дэльфийки.
- Что же теперь, Заласта Стирик? - обратилась Ксанетия к обезумевшему магу. - Что сделаешь ты ныне? Сойдешься ли со мной в поединке, рискуя собственной жизнью? Или, словно побитый пес, коим ты и являешься в душе своей, побежишь, скуля и корчась, от моего гнева? Ибо ведомо мне твое сердце, Заласта. Это твой отравленный язык напитал душу сестры моей ненавистью ко мне. Беги же, мастер лжи! Не терзай более слух Сефрении мерзостной своей клеветой. Уходи. Ныне я изгоняю тебя. Уходи.
Заласта взвыл, и в этом вое была вся его жизнь с ее неутоленным желанием и чернейшим отчаянием.
А потом он исчез.

ГЛАВА 20

Император Сарабиан со странной отрешенностью взирал на жалкое зрелище, которое представляло собой его правительство. Одни чиновники были так потрясены, что не могли сдвинуться с места; другие, возбужденно лопоча, бесцельно метались по залу, третьи толпились у главного выхода, умоляя рыцарей выпустить их отсюда.
Оскайн с невозмутимым лицом истинного дипломата подошел к возвышению.
- Поразительный поворот событий, - заметил он таким тоном, словно речь шла о неожиданном летнем ливне, и прилежно оправил свою черную мантию, все больше и больше становясь похожим на судью.
- О да, - согласился Сарабиан, все еще погруженный в задумчивость. - Однако, я полагаю, мы сможем обернуть его себе на пользу. Спархок, темница в подземелье замка пригодна для своего назначения?
- Да, ваше величество. Архитектор, строивший замок, был весьма дотошен.
- Отлично.
- Что у тебя на уме, Сарабиан? - спросила Элана. Император ухмыльнулся ей, и его лицо стало почти мальчишеским.
- А вот и не скажу, дорогуша, - ответил он, чудовищно подражая простонародному говору Кааладора. - Неохота портить сурпрыз, ясно?
- Ради Бога, Сарабиан, - устало вздохнула она.
- Все путем, ваш-ш-величество. Состряпаю махонький такой переворотик - и вся недолга.
- Сарабиан, я рассержусь.
- Разве ты больше не любишь меня, матушка? - весело осведомился он.
- Мужчины! - вздохнула Элана, закатив глаза.
- Я начну, господа, а вы подхватывайте, - сказал император. - Посмотрим, как хорошо я выучил ваши уроки. - Он поднялся. - Лорд Вэнион! Не будешь ли ты так любезен вернуть наших гостей по местам?
- Сию минуту, ваше величество, - отозвался Вэнион. Поскольку он заранее знал о предательстве Заласты, то теперь владел собой лучше других. Он бросил несколько отрывистых повелительных слов, и рыцари церкви без особых церемоний сопроводили смятенных чиновников к креслам.
- Что это нашло на Заласту? - напряженным шепотом спросила Элана у своего мужа. - Почему он хотел убить Данаю?
- Вовсе нет, любовь моя, - ответил Спархок, на ходу соображая, как лучше ответить. - Заласта метил в Афраэль. Разве ты не видела ее? Она стояла рядом с Сефренией.
- В самом деле?
- Конечно. Я-то думал, что ее видят все, а оказывается, только я - и само собой, Заласта. Почему, ты думаешь, он так проворно спасся бегством? Афраэль уже готова была вырвать из его груди сердце и съесть прямо у него на глазах.
Элана содрогнулась.
Император Сарабиан вновь подошел к краю возвышения.
- Придите в себя, господа, - сухо велел он. - Мы еще не покончили с делами. Полагаю, вас потрясло открытие истинного облика Заласты - во всяком случае, некоторых из вас. Я разочарован в вас, господа мои: большинству из вас недостает самой обыкновенной проницательности, а остальным даже в голову не пришло, что и Заласту, и вас я вижу насквозь. Одни из вас - предатели, другие просто тупы, как пробки. В тех и других я совершенно не нуждаюсь. С нескрываемым удовольствием я объявляю вам, что сегодня на рассвете по всей Империи атанские гарнизоны покинули свои казармы и заменили всех имперских чиновников своими офицерами соответствующего ранга. Сейчас вся Империя, за исключением Материона, находится на военном положении.
Чиновники таращились на него, не в силах выдавить ни слова.
- Атан Энгесса, - позвал император.
- Слушаю, Сарабиан-император.
- Не будешь ли так добр устранить это исключение? Введи своих атанов в город и возьми в свои руки власть в столице.
- Сию минуту, Сарабиан-император, - широко ухмыльнулся Энгесса.
- Будь тверд, Энгесса. Покажи моим подданным, что я не шучу.
- Как прикажешь, Сарабиан-император.
- Славный парень, - довольно громко пробормотал Сарабиан, когда огромный атан направился к дверям.
- Но, ваше величество... - приподымаясь в кресле, слабо запротестовал пондия Субат.
Император одарил своего первого министра поистине ледяным взглядом.
- Я сейчас занят, Субат, - процедил он. - Нам с тобой еще предстоит очень долгий разговор. Уверен, что ты сумеешь весьма увлекательно объяснить, каким образом все это могло происходить у тебя под носом и даже не потревожить твоего сладкого сна. А сейчас сядь и заткнись.
Первый министр опять обмяк в кресле, вытаращив глаза.
- Итак, - снова обратился император к своим чиновникам, - Империя отныне на военном положении. Поскольку вы столь позорно продемонстрировали свою полную несостоятельность, мне пришлось самому взяться за дело. В вас я больше не нуждаюсь, так что все вы уволены.
Чиновники так и ахнули, а те из них, кто дольше других занимал свой пост и прочно уверился в своей почти божественной власти, разразились протестующими воплями.
- Более того, - оборвал Сарабиан их протесты на полуслове, - предательство Заласты ставит под сомнение преданность каждого из вас. Если я не могу доверять всем, мне приходится подозревать всех. Я хочу, господа, чтобы нынче ночью все вы побеседовали со своей совестью, потому что завтра мы будем допрашивать вас и потребуем правды, исключительно полной правды. Нам некогда выслушивать ложь, оправдания, попытки увернуться от вины или от ответственности. Я от всего сердца советую вам пойти нам навстречу. Последствия лжи либо уверток будут весьма плачевны.
Улаф вынул оселок и принялся неспешно водить им по лезвию топора. Раздался режущий ухо скрежет.
- В доказательство своего благоволения, - продолжал Сарабиан, - я велел приготовить всем вам место для ночлега в стенах замка и обеспечить вам полное уединение, дабы в тишине и покое вы вспомнили всю свою жизнь и приготовились правдиво отвечать на наши вопросы. Лорд Вэнион, не могли бы твои рыцари сопроводить наших гостей в отведенные им покои? - Сарабиан импровизировал вовсю.
- Сию минуту, ваше величество, - ответил Вэнион, гулко стукнув себя по стальному нагруднику кулаком в кольчужной рукавице.
- Одну минуту, лорд Вэнион, - вмешалась Элана.
- Слушаю, моя королева.
- Недурно было бы обыскать наших гостей, прежде чем развести их по спальням. Мы ведь не хотим, чтобы кто-нибудь из них последовал печальному примеру министра финансов?

Предыдущая страница 20 Следующая страница


21 Дэвид Эддингс

- Отличная мысль, ваше величество, - согласился Сарабиан. - Лорд Вэнион, отбери у наших гостей все игрушки. Пусть ничто не отвлекает их от мыслей о завтрашнем покаянии. - Он на миг задумался. - Мне тут пришло в голову, лорд Вэнион, что нашим гостям было бы куда проще сосредоточиться, если бы их нынешнее положение подчеркивалось чем-то осязаемым. Я, помнится, читал, что в эленийских тюрьмах заключенные носят некое подобие формы.
- Совершенно верно, ваше величество, - глазом не моргнув, согласился Вэнион. - Это рубаха без рукавов из серой дерюги, с красной полосой на спине, чтобы узнать по ней узника, если ему удастся бежать.
- Как по-твоему, сумеешь ты найти нечто подобное для наших гостей?
- Если и нет, ваше величество, мы сами что-нибудь придумаем.
- Отлично, лорд Вэнион, - и, кстати, заберите у них драгоценности. С драгоценностями человек чувствует себя важной персоной, а я хочу, чтобы мои гости осознали полную свою ничтожность. Лучше покормите их. Что обычно едят в тюрьме?
- Хлеб и воду, ваше величество. Иногда немного похлебки.
- Превосходный рацион. А теперь, Вэнион, убери их отсюда. Меня мутит от одного их вида.
Вэнион рявкнул приказ, и рыцари направились к низложенному правительству.
Каждому чиновнику достался почетный караул из воинов в доспехах, которые увели - а порой и уволокли - его в темницу.
- Э-э... одну минутку, Теовин, - любезно окликнул император главу тайной полиции. - Ты, кажется, что-то хотел мне сказать?
- Нет, ваше величество, - угрюмо ответил Теовин.
- Ну же, старина, не стесняйся. Мы здесь все старые друзья. Если тебя как-то задело то, что я сегодня здесь устроил, валяй, высказывайся. Милорд Стрейджен будет счастлив одолжить тебе свою шпагу, и тогда мы с тобой сможем все обсудить. Уверен, что ты найдешь мои объяснения весьма доходчивыми. - Мантия соскользнула с плеч Сарабиана на пол. Холодно улыбнувшись, он обнажил шпагу. - Так как же?
- Угрожать оружием вашему величеству - это государственная измена, - промямлил Теовин.
- Бог ты мой, Теовин, да с какой стати тебя это должно волновать? Так или иначе ты уже несколько лет занимаешься тем, что именуют государственной изменой, так неужели тебе помешают какие-то мелкие формальности? Бери шпагу, приятель. Хотя бы раз - в первый и последний раз в жизни - выступи против меня открыто. Я дам тебе урок фехтования, который ты запомнишь до конца своих дней - не так уж и надолго.
- Я не подниму руки на своего императора! - объявил Теовин.
- Какой позор! Ты меня сильно разочаровал, старина. Можешь идти.
Вэнион крепко взял главу тайной полиции за плечо и почти выволок его из тронного зала.
Император восторженно вскинул над головой шпагу, поднялся на цыпочки и исполнил небольшой, но пылкий пируэт. Затем он вытянул вперед одну ногу и отвесил Элане экстравагантный поклон, изящно отведя вбок шпагу.
- Вот так, матушка, - сказал он, - и свергают правительство.

***

- Нет, леди Сефрения, - категорически ответила королева, когда полчаса спустя все опять собрались в королевских покоях, - мы не даем тебе дозволения уехать. Ты состоишь в королевском совете Элении, и мы нуждаемся в тебе.
Бледное, искаженное горем лицо Сефрении окаменело.
- Как прикажет ваше величество.
- Брось, Сефрения. Наши дела не терпят отлагательств, и нам не до личных огорчений. Заласта предал нас всех, не только тебя, и теперь нам предстоит подумать, как возместить причиненный им вред.
- Ты несправедлива, мама, - упрекнула Даная.
- Я и не старалась быть справедливой. Когда-нибудь ты будешь королевой, Даная. А сейчас - сиди, молчи и учись.
Даная опешила, но тут же овладела собой и, вздернув подбородок, присела в реверансе:
- Слушаюсь, ваше величество.
- Так-то лучше. Я еще сделаю из тебя королеву. Сэр Бевьер!
- Да, ваше величество?
- Поставь своих сириникийцев к катапультам. Вэнион, расставь остальных рыцарей на стенах и прикажи им, чтобы грели смолу. Заласта на свободе. Он потерял всякую власть над собой, и мы не знаем, какие силы ему подвластны. В нынешнем своем состоянии он способен прибегнуть к чему угодно, а посему будем наготове - на всякий случай.
- Ты говоришь как фельдмаршал, Элана, - заметил Сарабиан.
- Я и есть фельдмаршал, - рассеянно ответила она. - Это один из моих титулов. Спархок, сможет ли Беллиом отразить нападение, если Заласта прибегнет к магии?
- Запросто, моя королева. Однако Заласта, скорее всего, этого не сделает. Ты сама видела, что случилось, когда Беллиом рассеял облако. Когда разрушают заклинание, тому, кто его сотворил, это причиняет немалые муки. Сефрения знает Заласту лучше, чем я. Она могла бы сказать, рискнет ли он так скоро вновь прибегнуть к магии.
- Так как же, Сефрения? - спросила Элана.
- Не знаю, ваше величество, - помолчав, ответила маленькая стирикская женщина. - Таким я прежде никогда его не видела. Мне кажется, что он сошел с ума. Он способен почти на все.
- Тогда нам лучше быть готовыми ко всему. Миртаи, скажи Келтэну и Улафу, чтобы привели сюда Колату. Узнаем, как далеко зашел этот заговор.
Спархок отвел Сефрению в сторонку.
- Как Заласта узнал, кто такая на самом деле Даная? - шепотом спросил он. - Ему явно все известно. Это ты сказала ему?
- Нет. Афраэль велела мне молчать.
- Занятно. Я потом поговорю с ней и выясню почему. Может быть, она уже тогда что-то заподозрила - или это один из ее знаменитых намеков. - Спархок задумался. - Или, может быть, он хотел убить Внешне казалось, что он бросил этот огненный шар в Данаю, но, возможно, на самом деле метил в тебя.
- В это я никогда не поверю, Спархок.
- Сейчас я почти готов поверить во что угодно. - Спархок на мгновение замялся. - Понимаешь, Ксанетия знала, что Заласта предатель. Она сказала нам об этом еще раньше.
- Почему ты не предупредил меня? - Сефрения была потрясена до глубины души.
- Потому что ты бы ей не поверила. Ты не склонна доверять ее словам, Сефрения. Тебе нужно было собственными глазами убедиться в предательстве Заласты. Да, кстати, Ксанетия ведь спасла тебе жизнь. Может быть, тебе захочется поразмыслить над этим.
- Не распекай меня, Спархок, - вяло усмехнувшись, попросила она. - Мне и так нелегко.
- Знаю, матушка, и боюсь, что в этом тебе никто не в силах помочь.

***

Колата проявил небывалую готовность к откровенности. Недели заключения сломили его дух, а явное стремление Заласты убить его уничтожило всякое подобие преданности бывшему сообщнику.
- Этого я не знаю, - отвечал он на вопрос Оскайна. - Спросите у Теовина. Именно он обратился ко мне с предложением от имени Заласты.
- Разве ты не ввязался в это дело еще тогда, когда занял пост министра?
- Не думаю, чтобы "это дело", как ты его называешь, началось так давно. Не могу сказать наверняка, но мне сдается, что начало ему было положено всего пять-шесть лет тому назад.
- Однако ты и до того подбирал себе союзников.
- Ну, Оскайн, это же обычная тамульская политика. Я понял, что первый министр болван, как только возглавил министерство. Единственным по-настоящему опасным моим противником был ты. Я подбирал себе союзников, чтобы противодействовать тебе - и твоей бессмысленной идее, что королевства, входящие в Империю, - иностранные государства, а не часть метрополии.
- Юридические проблемы мы можем обсудить и позже, Колата. Стало быть, это Теовин свел тебя с нашим врагом?
- Теовин и некий пьяница с сомнительной репутацией по имени Крегер. Крегер эозиец и, насколько я понимаю, и прежде имел дело с принцем Спархоком. Он знаком со всеми, кто входил в наше многочисленное сообщество, а потому из него вышел идеальный посланец - конечно, когда он бывает трезв.
- Да уж, это очень похоже на Крегера, - заметил Келтэн.
- Что именно Заласта посулил тебе, Колата? - спросил Оскайн.
- Власть, богатство - как обычно. Ты и сам министр, Оскайн. Ты знаешь правила игры и ставки, по которым мы играем. Мы все считали, что император только символическая фигура, что он легкомыслен и плохо осведомлен о том, что происходит на самом деле, - извините, ваше величество, но у нас сложилось именно такое мнение.
- Благодарю за комплимент, - ответил Сарабиан. - Именно этого я от вас и добивался. Что меня удивляет до сих пор - как вы могли не придать значения тому, что атаны верны мне лично. Неужели ни одному из вас это не пришло в голову?
- Мы недооценили вас, ваше величество. Нам казалось, что вы не в состоянии постигнуть все значение этого факта. Если б мы хоть на миг могли подумать, что вы понимаете, как много у вас на самом деле власти, - мы бы давно уже расправились с вами.
- Так я и думал. Именно поэтому я и притворялся простаком.
- Заласта говорил тебе, кто истинный вдохновитель этого заговора? - спросил Оскайн.
- Он утверждал, будто говорит от имени Киргона, - ответил Колата. - Мы, конечно, не принимали этого всерьез. Стирики странный народ. Они вечно стремятся уверить окружающих, будто представляют какую-то высшую силу, точно им не хочется самим нести ответственность за свои дела. Насколько мне известно, и идея, и воплощение заговора были делом рук Заласты.
- Думаю, пора нам выслушать и самого Заласту, - сказал Вэнион.
- Ты спрятал его в рукаве, Вэнион? - осведомилась Элана.
- В переносном смысле - да, ваше величество. Келтэн, почему бы тебе не отвести министра внутренних дел в его комнату? По-моему, он слегка утомился.
- У меня еще остались вопросы, лорд Вэнион, - возразил Оскайн.
- Мы добудем тебе все ответы на них, старина, - заверил его Итайн, - куда скорее и намного подробнее. Ты, Оскайн, слишком дотошен и неповоротлив. Это один из твоих недостатков. Мы просто слегка ускорим ход событий.
Вэнион подождал, пока Келтэн и Улаф не выведут Колату из комнаты.
- Мы уже в общих чертах говорили вам, что Ксанетия может узнать, что думают другие. Это не значит, что она способна уловить какие-то неясные чувства или настроения. Если она пожелает, то может повторить чужие мысли слово в слово. Большинство из вас, вероятно, усомнится в этом, так почему бы ей просто не показать нам, как это делается, чтобы не переливать из пустого в порожнее? Скажи нам, анара, что думает сейчас королева Элана.
- Как пожелаешь, лорд Вэнион, - отозвалась дэльфийка. - Ее величество сейчас весьма довольна происходящим, однако досадует на тебя за то, что ты помешал допросу. Далее, она рада тому, что император Сарабиан оказался способным учеником, полагая, что ныне вправе ожидать от него поступков здравых и действенных. Лелеет она также некие замыслы интимного свойства касательно своего супруга, ибо дела политические обыкновенно возбуждают и эту сторону ее натуры.
Элана вспыхнула до корней волос.
- Прекрати немедленно! - закричала она.
- Прошу прощения, ваше величество, - извинился Вэнион. - Последнего пассажа я не мог предвидеть. Ксанетия верно прочла твои мысли?
- Ты отлично знаешь, Вэнион, что на этот вопрос я не отвечу! - Лицо королевы все еще пылало.
- Но ты признаешь хотя бы, что она может проникнуть в чужие мысли?
- Я слыхал об этом даре, - задумчиво проговорил Сарабиан, - но полагал, что это тоже бредни из числа тех, которые рассказывают о дэльфах.
- Беллиом подтвердил, что это правда, ваше величество, - заверил его Спархок. - Ксанетия читает чужие мысли с той же легкостью, с какой вы - открытую книгу. Полагаю, что Заласту она прочла от корки до корки, и сможет рассказать нам все, что мы хотели бы о нем узнать. - Он взглянул на Ксанетию. - Не расскажешь ли ты нам вкратце о жизни Заласты, анара? Сефрения особенно опечалена тем, что вышло наружу в тронном зале. Если она узнает, что побудило Заласту стать предателем, быть может, ей будет легче принять то, что произошло.
- Я и сама могу говорить за себя, Спархок, - язвительно заметила Сефрения.
- Конечно, матушка. Я просто решил послужить вам посредником. Вам с Ксанетией трудно общаться напрямую.
- А в чем дело? - быстро спросил Сарабиан.
- Древняя вражда, ваше величество, - пояснила Ксанетия, - столь древняя, что никто из живущих ныне уже не помнит истинной ее причины.
- Я помню, - сквозь зубы процедила Сефрения, - и эта причина отнюдь не из древних.
- Возможно, однако внемли рассказу о Заласте, прочитанному в мыслях его, а затем уж суди сама, Сефрения из Илары.
Вернулись Келтэн и Улаф и тихонько заняли свои места.
- Заласта родился несколько столетий назад в стирикском селении Илара, что находилось в лесу близ города Каная, в Северном Астеле, - начала Ксанетия. - На седьмой год его жизни появилась на свет в том же селении та, которая ныне известна нам как Сефрения, одна из Тысячи Стирикума, наставница рыцарей Пандиона в тайнах Стирикума, член Королевского совета Элении и возлюбленная магистра Вэниона.
- Уже нет, - резко бросила Сефрения.
- Я говорю о чувствах, кои лорд Вэнион испытывает к тебе, Сефрения, - не о твоих. Семья Заласты дружила с родителями Сефрении, и согласились они меж собою, что когда Сефрения и Заласта достигнут надлежащего возраста, заключат они меж собою брак.
- Я совсем забыла об этом, - вырвалось у Сефрении. - Заласта всегда был мне другом - не более того.
- Поверь, однако, что для него сие стало средоточием всей его жизни. Когда пошел тебе девятый год, мать твоя понесла, и дитя, кое она произвела на свет, оказалось не кем иным, как Афраэлью, Богиней-Дитя, и в миг рождения ее все мечты и надежды Заласты обратились в прах, ибо жизнь твоя всецело принадлежала теперь твоей малой сестре. Гнев Заласты был беспределен, и скрылся он один в лесной чащобе, ибо самое лицо его выдавало его затаенные мысли. Много он странствовал, выискивая могущественнейших магов Стирикума, даже подвергая опасности душу свою, отверженных и проклятых. Искал он лишь одного - средства, коим человек смертный мог бы уничтожить бога; ибо отчаяние породило в нем непостижимую ненависть к Богине-Дитя, и неустанно искал он ее гибели.
Принцесса Даная громко ахнула.
- Молчи и слушай, - строго сказала ей мать.
- Я просто удивилась, мама.
- Никогда не показывай этого. Всегда старайся сдерживать свои чувства.
- Хорошо, мама.
- Шел шестой год жизни Богини-Дитя в сем новом воплощении, - продолжала Ксанетия, - когда Заласта, обезумевший от безнадежности, ибо все, с кем ни говорил он, твердили ему, что цель его недостижима для смертного, обратился к более простым средствам. Надеясь, быть может, что Богиню-Дитя можно застичь врасплох или же что в нежных своих летах не обрела она еще полного могущества, замыслил он безрассудный план одолеть ее простою силой. Хотя сама Богиня бессмертна, мыслил он, быть может, смертно ее воплощение, и, буде удастся убить его, принуждена будет Богиня искать иной сосуд для духа своего.
- И это сработало бы? - спросил Келтэн у Спархока.
- Почем мне знать? - Спархок осторожно взглянул на дочь.
Даная медленно, как бы между прочим, покачала головой.
- Во исполнение своего отвратительного замысла принял Заласта облик эленийского священника и пришел в нищие хижины тамошних крестьян, и всяко чернил перед ними стириков родного своего селения, выставляя их идолопоклонниками и почитателями демонов, коих черные обряды требуют крови эленийских девственниц. Так сильно воспламенил он их лживыми своими наветами, что в некий день собрались невежественные крестьяне и обрушились на мирное стирикское селение, убивая всех, кто попадался им на пути, и предавая огню все жилища.
- Но ведь там же был и дом Сефрении! - воскликнула Элана. - Как он мог быть уверен, что и ее не убьют?
- Сие было ему безразлично, королева Элении. Воистину мнилось ему, что лучше бы Сефрения умерла, нежели досталась Афраэли, - лучше горе, что когда-нибудь минет, чем бесплодное стремление к невозможному. Вышло, однако, так, что утром того самого дня Богиня-Дитя уговорила сестру свою пойти в лес за цветами, а потому, когда эленийские крестьяне разоряли селение, ни Сефрении, ни Афраэли там не было.
- Заласта рассказывал мне эту историю, - перебил ее Спархок. - Он сказал, что был в лесу вместе с Сефренией и Афраэлью.
- Сие не правда, Анакха. Был он тогда в селении, разыскивая их обеих.
- С какой же стати он солгал?
- Быть может, лгал он даже и перед самим собою. Деяния его в тот день были чудовищны, а природе людской свойственно таить сотворенные мерзости даже от самих себя.
- Может быть и так, - согласился он.
- Постигнешь ты глубже всю силу ненависти и отчаяния, владевших Заластой, узнав, что и родные его погибли в тот же день, - продолжала Ксанетия. - Истинно так, и отец, и мать, и сестры его пали под дубинками и косами беснующихся дикарей, коих сам же Заласта и привел в селение, пали на его же глазах.
- Я не верю тебе! - с отчаянием воскликнула Сефрения.
- Беллиом свидетель того, что я говорю правду, Сефрения, - спокойно отвечала Ксанетия, - и, ежели я нарушила клятву свою ложью, сэр Келтэн лишит меня жизни. Подвергни меня испытанию, сестра.
- Заласта говорил, что крестьян подбили напасть на наше селение твои соплеменники - дэльфы!
- Он лгал тебе, Сефрения. Велико было его разочарование, когда узнал он, что Афраэль - и ты также - уцелели. Схватившись за первую мысль, пришедшую ему на ум, переложил он собственную вину на моих сородичей, рассудив, что ты тем более охотно поверишь худшему о тех, кого уже привыкла ненавидеть. Он обманывал тебя с детских твоих лет, Сефрения из Илары, и обманывал бы поныне, если бы Анакха не вынудил его сбросить личину.
- Так ты поэтому так ненавидишь дэльфов, Сефрения? - догадалась Элана. - Ты считала, что они виноваты в гибели твоих родителей.
- И Заласта, силясь сокрыть собственную вину, не терял ни единой возможности напомнить ей об этой лжи, - сказала Ксанетия. - Столетиями отравлял он мысли ее ненавистью к дэльфам, наполняя враждой ее сердце, только бы не усомнилась она в его к сему непричастности.
Лицо Сефрении исказилось, она уткнулась лицом в ладони и разрыдалась.
Ксанетия вздохнула.
- Открывшаяся ныне истина разбередила в ней давнее горе. Она оплакивает родных своих, коих нет на свете уже много веков. - Она взглянула на Алиэн. - Уведи ее отсюда, милое дитя, и утешь. Сефрения более всего нуждается сейчас в женском сочувствии и утешении. Скоро выльются все ее слезы, и горе тогда Заласте, буде он когда-нибудь попадется в ее руки.
- Или в мои, - угрюмо вставил Вэнион.
- Кипящее масло, мой лорд, - деловито предложил Келтэн. - Свари его в масле живьем.
- Хороши также крючья, - прибавил Улаф. - Длинные крючья со славными острыми зубьями.
- Это обязательно? - содрогнувшись, осведомился Сарабиан.
- Ваше величество, - сказал Келтэн, - Заласта причинил боль Сефрении. Двадцать пять тысяч пандионцев - не считая рыцарей из других орденов - сочтут, что это касается их лично. Заласта может водрузить над своим логовом целый горный хребет, но мы все равно до него доберемся. Рыцарей церкви нельзя назвать особо цивилизованными людьми, и, когда кто-то причиняет боль тем, кого мы любим, это будит в нас худшие инстинкты.
- Отменно сказано, - пробормотал Спархок.
- Мы отвлеклись, господа, - напомнила им Элана. - Казнь Заласты мы успеем обсудить, когда поймаем его. Ксанетия, когда и как он оказался замешанным в нынешних событиях? Он действительно заключил союз с Киргоном?
- Союз сей истинно был заключен, королева Элении, причем по воле Заласты. Поражение, что потерпел он в астелийских лесах, и тягость легшей на него вины ввергли его в чернейшее и глубочайшее отчаяние. Скитался он по свету, то погружаясь в дичайший разврат, то десятилетиями живя одиноким отшельником в пустынных землях. Выискивал он всех стирикских магов, кои славились своими умениями, - будь то даже гнуснейшие отступники - и выведывал у них тайны их мастерства. Воистину, из всех стириков, что жили на земле в минувшие сорок тысячелетий, Заласта - искуснейший маг. Однако лишь одних познаний было ему недостаточно. Афраэль по-прежнему существовала, и Сефрения все так же крепко была связана с нею.
Однако неограниченные познания Заласты и подсказали ему, где искать средство, коим мог бы он разорвать сию связь. На заре времен, в далекой Талесии тролль по имени Гвериг облек в форму Беллиом, и ведомо стало Заласте, что с помощью Беллиома сумеет он исполнить давнишнее свое желание.
Затем появился на свет Анакха, и было сие знаком, что скоро и сам Беллиом покинет свое тайное укрытие, и по различным знамениям и предсказаниям узнали стирики-отступники о рождении Анакхи, и дали совет Заласте отправляться в Эозию и не спускать глаз с Анакхи во все его детство и юность, дабы узнать его лучше, - ибо надеялся Заласта, что в день, когда Анакха вернет в мир Беллиом, сумеет он отнять у него Сапфирную Розу и тем победит наконец Богиню-Дитя. Однако в день, когда Анакха унаследовал известное вам кольцо, осознал Заласта свою ошибку. Весьма мудро поступили Тролли-Боги, велев Гверигу придать Беллиому облик Сапфирной Розы. Человек по природе своей изменчив и непостоянен, и алчность извечно таится в его душе, а тролли суть скопище худших человеческих черт. Потому и сделали Тролли-Боги кольца ключом к могуществу Беллиома, иначе же всякий, кто обладал бы силой, мог бы повелевать им. Оттого Афраэль похитила кольца у Гверига и тем лишила его власти над Беллиомом, и сделала так, что ни один смертный не мог им повелевать. Тролли-Боги же, полагая свою власть непревзойденной, мало интересовались Камнем-Цветком и, не доверяя друг другу, наложили на него чары, дабы ни один из них не мог, помимо прочих, наложить руку на Беллиом. Лишь совместно могли они повелевать им, и устроили они так, чтобы они, боги, действуя вместе, могли управлять силой Беллиома без колец. - Она замолчала, размышляя, быть может, над странностями Троллей-Богов.
- Воистину, - продолжала она, - Тролли-Боги суть стихии, а потому, взятые отдельно, ограничены так, что разум одного из них нельзя счесть целым и завершенным. Лишь объединившись, что случается весьма редко, способны они достичь той завершенности и целостности, что доступна и уму обычного человеческого дитяти. С другими богами, однако, дело обстоит иначе. Разум Азеша, как бы ни был он уродлив и мерзок, был однако целостен, и в целостности своей мог бы он повелевать Беллиомом без колец. Вот какова была опасность, грозившая тебе, Анакха, когда предпринял ты путешествие в Земох, дабы сойтись в поединке с Азешем. Случись Азешу отнять у тебя Беллиом, он силой принудил бы камень подчиниться ему и слить его силу со своею.
- Это было бы не слишком приятно, - пробормотал Келтэн.
- Что-то я не понимаю, - сказал Телэн. - В последнее время Спархок несколько раз заставлял Беллиом исполнять его приказы без помощи колец. Это значит, что Спархок - бог?
- Нет, юный господин, - улыбнулась Ксанетия. - Анакха - создание Беллиома, а посему в некоей мере является частью его - равно как и кольца. Потому Анакха не нуждается в кольцах. Заласта понял сие. Когда Анакха убил Гверига и взял в руки свои Беллиом, Заласта усилил надзор за ним, следуя за кольцами. Так надзирал он за продвижением Анакхи, таким же образом следил и за его подругой.
- Отлично, Спархок, - зловещим тоном проговорила Элана. - Как ты добыл мое кольцо? И что такое вот это? - Она вытянула руку, на пальце которой красовалось кольцо с рубином. - Дешевая стекляшка?
Спархок вздохнул.
- Твое кольцо похитила для меня Афраэль, - сознался он. - Она же и принесла замену. Сомневаюсь, чтобы она стала использовать стекло.
Элана сорвала с пальца подмененное кольцо и швырнула его через всю комнату.
- Верни мне мое кольцо! Немедленно верни мне мое кольцо, вор!
- Я его не крал, Элана, - возразил он. - Это сделала Афраэль.
- Но ты взял у нее кольцо, верно? Значит, ты - соучастник кражи. Верни мне мое кольцо!
- Хорошо, любовь моя, - покорно ответил он. - Я и сам собирался это сделать, да как-то вылетело из головы. - Он вынул шкатулку и велел:
- Откройся!
Он не стал при этом прикасаться к крышке кольцом, решив проверить, подчинится ли шкатулка его приказу.
Она подчинилась. Спархок вынул кольцо своей жены и протянул его ей.
- Надень его туда, где ему надлежит быть, - потребовала она.
- Хорошо. Подержи вот это. - Спархок передал Элане шкатулку и сам надел кольцо на ее палец. Затем он протянул руку за шкатулкой.
- Нет, подожди. - Элана отдернула шкатулку и взглянула на Сапфирную Розу. - Он знает, кто я такая?
- Думаю да. Почему бы тебе самой не спросить у него об этом? Назови его "Голубая Роза". Так звал его Гвериг, и он привык к этому имени.
- Голубая Роза, - сказала Элана, - ты знаешь меня?
Лазурное сияние Беллиома на миг померкло и вновь усилилось.
- Анакха, - прозвучал неестественно-ровный голос Телэна, - желаешь ли ты, чтобы я отвечал на вопросы твоей подруги?
- Я был бы доволен, если бы ты ответил ей, - сказал Спархок. - Наши с нею жизни сплетены так тесно, что мы разделяем с нею одни на двоих мысли. Желаем мы того или нет, но нас трое, и вам с ней следует узнать друг друга ближе.
- Сего не было в моих замыслах, Анакха, - в голосе Телэна прозвучала легкая нотка упрека.
- Мир изменчив, Голубая Роза, - сказала Элана, - и нет замысла столь совершенного, чтобы его нельзя было исправить. - Ее речь, как и речь Спархока, стала торжественно-архаичной. - Говорили мне, будто бы подвергну я свою жизнь опасности, буде пожелаю коснуться тебя. Истинно ли это?
На оцепеневшем лице Телэна появилось выражение мрачной решимости.
- Воистину так, подруга Анакхи. - Голос Телэна был тверд и холоден как сталь. - Однажды и лишь однажды, истомившись несчетными веками заточения в теле земли, дозволил я Гверигу взять меня в руки; тогда-то и обрел я облик, что так приятен тебе. Жестокими алмазными резцами и проклятым жгучим железом истерзал мою живую плоть Гвериг, придав ей сию нелепую форму. Должен я подчиниться касанию бога; охотно подчиняюсь я касанию Анакхи в надежде, что некогда он освободит меня от облика, ставшего моею темницей. Для всех прочих прикосновение ко мне суть гибель.
- И ты не можешь... - она не закончила фразу.
- Нет. - Ответ был холоден и непреклонен. - Не вижу я причины доверять существам сего мира. Гибель, что несет касание ко мне, останется неизменной, и так же неизменен останется соблазн коснуться меня у тех, кто меня узрит. Едва узрев меня, возжаждет любой меня коснуться - и найдет свою смерть. Мертвый не возжелает поработить меня; живым я не доверяю.
Элана вздохнула.
- Ты суров, Голубая Роза.
- Не без причины, подруга Анакхи.
- Быть может, когда-нибудь научимся мы доверять друг другу.
- В сем нет нужды. Достижение цели нашей от сего не зависит.
Элана вновь вздохнула и вернула шкатулку мужу.
- Продолжай, Ксанетия. Так значит, тенью, которая преследовала меня и Спархока, был Заласта? Мыто думали вначале, что это Азеш, а потом грешили на Троллей-Богов.
- Тенью сей был разум Заласты, королева Элении, - пояснила Ксанетия. - Стирикское заклятье, ведомое лишь немногим, позволяло ему незримым слышать и узнавать многое.
- Я бы не сказала, что незримым. Я всякий раз видела эту тень. Видно, это не слишком прочное заклятье.
- Сие было деяние Беллиома. Искал он предостеречь Анакху о присутствии Заласты, делая его отчасти зримым. Поскольку одно из колец было на твоей руке, ты также могла видеть тень разума Заласты. - Ксанетия помолчала. - Заласта терзался страхом, - продолжала она. - Приспешники Азеша замыслили заманить Анакху - вместе с Беллиомом - в Земох, где Азеш сумел бы отнять у него камень. Случись сие, и надежда Заласты уничтожить Афраэль и завладеть Сефренией навеки обратилась бы в ничто. Воистину, Анакха, все помехи, воздвигаемые на твоем пути в Земох, были делом рук Заласты.
- Я и прежде ломал над этим голову, - задумчиво проговорил Спархок. - Мартэл был человек непоследовательный, и на него это было не слишком-то похоже. Мой бывший братец был прямолинеен, как лавина. Мы, однако, полагали, что это Тролли-Боги. У них тоже была причина не хотеть, чтобы Беллиом попал в руки Азеша.
- Заласта желал, чтобы ты именно так и полагал, Анакха. Сие было еще одно средство, коим мог он скрыть от Сефрении свое двуличие, а ее доброе мнение о нем было для него весьма важно. Однако вопреки всему ты преодолел дорогу в Земох, сразился с Азешем и уничтожил его - вкупе с многими другими.
- Это верно, - проворчал Улаф, - "других" там было даже слишком много.
- Тогда Заласта сильно встревожился, - продолжала Ксанетия, - ибо Анакха осознал свою силу и власть над Беллиомом, а сие делало его столь же грозным, как бога. Заласта не более мог бросить открытый вызов Анакхе, нежели Афраэли. Тогда удалился он от людей, дабы обдумать, что ему делать дальше, и держал совет с другими отступниками. Гибель Азеша укрепила их в мысли, что Беллиом в силах одолеть и уничтожить бога. Средство, коим можно бы убить Афраэль, существовало, сумей Заласта лишь завладеть им. Предмет сей, однако, находился в руках опаснейшего человека в мире. Истинно, ежели хотел Заласта достичь своей цели, принужден он был заключить союз с богом.
- С Киргоном? - предположил Келтэн.
- Истинно так, мой охранитель. Старшие боги Стирикума, как всем вам ведомо, бессильны, ибо нет более их почитателей. Тролли-Боги заключены в Беллиоме, эленийский Бог и Эдемус недоступны. Тамульские боги чересчур легкомысленны, а бог атанов недружелюбен ко всем, кроме собственных своих детей. Оставался лишь Киргон, и Заласта и его приспешники тотчас угадали, каким средством могут они склонить бога киргаев на сей союз. Владея Беллиомом, сумел бы Киргон уничтожить стирикское заклятие, что преградило путь в мир его подданным, и выпустить их на волю - грабить и убивать. Взамен, как полагал Заласта, Киргон позволил бы ему с помощью Беллиома убить Афраэль или нее сам убил бы ее своею божественной рукой.
- Разумная основа для начала торга, - признал Оскайн. - Я бы, во всяком случае, согласился с таким условием сесть за стол переговоров.
- Возможно, - с сомнением отозвался Итайн, - но прежде нужно бы добраться до этого стола живым и невредимым. Не думаю, что появление стирика в Кирге вызвало бы у местного населения бурный восторг.
- Истинно так, Итайн из Материона, то было опаснейшее предприятие. Различными средствами ухитрился Заласта проникнуть в храм Киргона, и там предстал он перед пылающим духом самого бога и остановил его мстительную длань предложением освободить киргаев от стирикского заклятия. В один миг враги сделались друзьями, обнаружив общность своих устремлений, и согласились они, что Анакху следует заманить в Дарезию, ибо не рискнули бы они открыто столкнуться с Богом эленийцев, чья власть, имея в виду его бесчисленных почитателей, весьма велика. Составили они тогда хитроумный план, как устроить в Тамульской империи беспорядки и бедствия, дабы имперскому правительству пришлось искать помощи, и тогда Заласта, коему в Империи безгранично доверяли, сумел бы направить внимание правительства к Анакхе и предложить соглашение с Церковью Чиреллоса. Нетрудно было Заласте и его приспешникам сотворить сверхъестественные явления, ввергнувшие в страх всю Империю, нетрудно было и Киргону обмануть троллей, убедив их, что их боги велят им перейти полярные льды и явиться на северное побережье Дарезии. Более важны для их замысла были, однако, гражданские волнения, что так жестоко нарушили мир в Империи за недавние годы. Дабы волнения сии увенчались успехом, следовало их строго направлять, ибо случайные мятежи обычно легко подавляются. Изучение истории убедило Заласту, что ключом к их успеху должен стать человек, способный объединить различные народы империи и воспламенить своей силой и ревностностью. Залаете не понадобилось долго искать подобного человека. Покинув Киргу, отправился он в Арджуну и там изложил свой замысел некоему мужу по имени Скарпа.
- Погоди-ка! - вмешался Стрейджен. - План Заласты с самого начала предполагал государственную измену, не говоря уже о преступлениях, которых мы еще не упоминали, - "сговор с силами Тьмы" и тому подобное. Откуда он знал, что может доверять Скарпе?
- У него были на то причины, Стрейджен из Эмсата, - ответила дэльфийка. - Ведал Заласта, что именно Скарпе может он довериться, как никому иному. Скарпа не кто иной, как сын Заласты.

Часть 3 КСАНЕТИЯ

ГЛАВА 21

Сефрения сидела одна на кровати в своей комнате, с грустью размышляя о том, что одиночество, на которое она себя добровольно обрекла, продлится теперь, вероятно, до конца ее дней. Те слова были сказаны в гневе, второпях... и вот итог - пустота и одиночество. Она вздохнула.
Сефрения из Илары. Как странно, что и Кедон, и Ксанетия извлекли из прошлого это древнее имя, и еще страннее, что оно до сих пор глубоко трогает ее сердце.
Илару даже по стирикским понятиям трудно было назвать селением. Стирики с давних пор стремились смягчить враждебность эленийцев, притворяясь беднейшими из бедных, живя в лачугах и одеваясь в грубый домотканый холст. Но Илара с ее единственной грязной улочкой, с хижинами из хвороста, обмазанного глиной, была ее домом. Там прошло детство Сефрении, наполненное любовью, и любовь эта достигла своей вершины с рождением ее сестры. В тот самый миг, когда Афраэль появилась на свет, Сефрения разом обрела и исполнение всех желаний, и цель всей своей жизни.
Память об этом крохотном бедном селении, о тепле и всеобъятной любви, что окружали ее там, поддерживала ее в самые черные дни. Илара, сиявшая в ее памяти, всегда была убежищем, где она могла укрыться от мира, от уродства его, подступавшего к ней со всех сторон.
А теперь все было кончено. Предательство Заласты безвозвратно очернило и осквернило самые драгоценные ее воспоминания. Теперь, стоило ей вспомнить Илару, перед глазами, непрошеное, вставало лицо Заласты; и притворная нежность, которой оно светилось, была жесточайшей ложью. Теперь она видела его лицо таким, каким оно было на самом деле - маска обмана, похоти, злобной ненависти к Богине-Дитя, которая была смыслом всего существования Сефрении.
Ее память хранила Илару; разоблачение предательства и двуличия Заласты уничтожило ее вновь - и на сей раз уже навеки.
Сефрения уронила лицо в ладони и зарыдала.

***

Принцесса Даная, погруженная в мрачные размышления, свернулась калачиком в большом кресле. Там, в темной комнате, и отыскали ее Спархок и Вэнион.
- Нет, - коротко ответила она на их страстные уговоры. - Я не стану вмешиваться.
- Афраэль, - молил Вэнион со слезами на глазах, - это убивает ее.
- Значит, ей придется умереть. Я ничем не могу помочь ей. Она должна перенести это сама. Если я вмешаюсь, для нее все это пройдет бесследно, а я слишком люблю ее, чтобы баловать и лишать значения ее страдания.
- Но ведь ты, надеюсь, не станешь возражать, если мы попробуем ей помочь? - язвительно осведомился Спархок.

Предыдущая страница 21 Следующая страница


Сияющая цитадель 22

- Пробуйте, если хотите, - только без Беллиома.
- Знаешь, ты очень жестокая девочка. Я и не подозревал, что в моей семье растет чудовище.
- Можешь придумывать мне любые прозвища, Спархок, - я все равно не передумаю. И кстати, не пытайтесь что-либо устраивать за моей спиной. Можете держать ее за руку, дарить цветы или зацеловать ее до бесчувствия, только не вмешивайте в это дело Беллиом. А теперь уходите и оставьте меня в покое. Мне и так тяжело.
И она теснее свернулась в кресле, крепко сжимая в объятиях потрепанного Ролло. Древняя боль стояла в ее темных блестящих глазах.

***

- Так значит, Заласта уже давно пытался встать у нас на пути? - спросил Бевьер, когда на следующее утро они собрались, как всегда, в синей гостиной. Теперь все были одеты по-домашнему, и на длинном столе у дальней стены был накрыт завтрак - каждый накладывал себе на тарелку, сколько хотел. Королева Элана давно уже обнаружила, что принятие пищи отнюдь не помеха обсуждению важных дел. Бевьер, расстегнув синий камзол, полулежал в кресле, вытянув ноги. - Если именно он скрывался за этой тенью и облаком, это почти неизбежно означает, что он имел отношение и к Земохской войне. Ксанетия кивнула.
- Замыслы Заласты, сэр рыцарь, охватывают многие столетия. Его страсть к Сефрении уходит истоками в детские годы, равно как и ненависть его к Богине-Дитя, чье рождение разрушило все его надежды. Ведал он, что, ежели посмеет открыто противостоять Богине-Дитя, одною мыслью уничтожит она его раз и навсегда. Понимал он также, что страсть его в основе своей темна и нечиста и что ни один бог не станет помогать ему в борьбе с Афраэлью. Долго размышлял он о сем и заключил наконец, что надобна ему для успеха некая мощь, не имеющая ни сознания, ни нравственности, ни собственной воли.
- То есть Беллиом, - сказал Спархок. - Во всяком случае, именно таким его все считали. Мы-то теперь знаем, что это не так.
- Истинны твои слова, - согласилась она. - Заласта разделял всеобщее заблуждение, полагая Сапфирную Розу лишь источником силы. Верил он, что Беллиом, не отягченный нравственными устоями, подчинится ему беспрекословно и уничтожит его смертельного врага, а он таким образом получит ту, кем так жаждет обладать - ибо, не заблуждайтесь, Заласта искал не любви Сефрении, но обладания ею.
- Это омерзительно, - содрогнувшись, проговорила баронесса Мелидира.
Ксанетия согласно кивнула.
- Знал Заласта, что нужны ему кольца, дабы повелевать Беллиомом, - продолжала она, - однако всему Стирикуму ведомо было, что сама проворная Богиня-Дитя похитила кольца у Гверига, тролля-карлика, дабы не могло сие уродливое создание обернуть силу Беллиома против стириков. Оттого-то Заласта по-прежнему сохранял притворную дружбу с Сефренией и ее сестрой, надеясь выведать у них, где запрятаны кольца, и так обрести ключи к Беллиому. Боги же знали, и знали немногие смертные, что однажды родится творение Беллиома, Анакха, и по различным знакам и прорицаниям определено было, что появится он на свет в доме Спархоков.
Афраэль встревожилась, ибо знала она, что дом Спархоков - эленийский, а эленийцы без особой любви относятся к Стирикуму. Понимала она, однако, что в назначенный день Анакха придет и поднимет Беллиом из места, где он сокрыт, и завладеет им ради собственных целей - и целей самого Беллиома. Сие и тревожило ее, ибо ежели Анакха разделит обычную нелюбовь эленийцев к стирикам, может он обратить камень против ее почитателей. Стремясь уменьшить сию опасность, решила она разделить кольца, одно отдав предку Анакхи, а другое в руки иного смертного, дабы, когда Анакха унаследует кольцо, могла она познать его душу и решить, безопасно ли будет передать в его владение и второе кольцо.
- Истории куда интересней, когда знаешь лично их героев, верно? - заметил Телэн, в третий раз наполняя свою тарелку. Телэн снова рос и ел почти постоянно. Впрочем, он не забывал и о хороших манерах и, прежде чем самому приступить к пиршеству, принес Ксанетии стакан молока и блюдо с ломтиками фруктов.
Спархок тщательно продумал свой вопрос.
- Помнится, как-то ты говорила мне, анара, что мысли богов тебе недоступны. Как же ты узнала тогда, о чем думала Афраэль?
- Воистину, Анакха, мысли богов сокрыты от меня, однако Афраэль весьма многим делится со своей сестрой, и это из памяти Сефрении узнала я то, о чем говорю вам. Итак, - продолжала она рассказ, - предок Анакхи был рыцарем ордена Пандиона, жившим со своими братьями в замке ордена своего, в эленийском городе Дэмос; и примкнул он к войне, что опрометчивый молодой король Энтор повел против мятежных баронов. И случилось так, что рыцарь и король, отбившись от спутников своих, лежали, израненные, на кровавом поле битвы. Когда пала на поле тьма, Сефрения из Илары, повинуясь велению своей сестры, хотя и с большой неохотой, пришла перевязать им раны и отдать им кольца - одно рыцарю, а другое королю. Сокрыла она от них истинное предназначение колец, сказав, что сие лишь символы их дружбы, и искусным стирикским заклятием окрасила она кровью раненых камни в кольцах, дабы скрыть тем их истинную природу. Так связала она воедино два дома, и связь эта проложила путь брачному союзу Анакхи и его королевы.
- Я же говорила тебе! - заметила Элана мужу, так и лучась самодовольством.
- Что ты имеешь в виду? - спросил Спархок.
- Я же говорила, что нам суждено быть мужем и женой. Почему ты вечно со мной об этом спорил?
- Потому что считал, что так надо. Я был уверен, что ты сумеешь найти себе куда более подходящего супруга. - Этот легкомысленный ответ скрывал испытанное Спархоком потрясение. Афраэль была поистине безжалостна в своих махинациях с жизнью и судьбой смертных. Анакха был творением Беллиома, и Богиня-Дитя, не уверенная, что ему можно доверять, нарочно в очередном своем воплощении родилась его дочерью, чтобы по мере сил влиять на него.
- Заласта же, постигший намерение Афраэли, встревожился, - продолжала Ксанетия. - Надеялся он отнять Беллиом у Анакхи, прежде чем Анакха в полной мере осознает все значение своего союза с камнем, - однако Афраэль вновь помешала его замыслам. Обладая кольцами и властвуя над Беллиомом, Анакха становился непобедим.
- Отлично, - проворчал Улаф. - Заласта оказался в тупике. И что же он делал потом?
- Есть в Стирикуме - да и были всегда - такие, что обращают силу заклятий, ведомых сему народу, на то, чтобы насытить нечистые свои желания. Младшие боги как дети, и непостижимы для них глубины, в кои добровольно готовы погрузиться подобные люди. Однако сия грубая сторона человеческой натуры противна им, и, буде какой стирик проявит ее, становится он изгнанным и проклятым. Несчастные сии влачат одинокое существование в пустынных землях, вдали от народа своего, или же, не ведая раскаяния, ищут нечистых удовольствий в гнойных клоаках больших городов. К таким-то людям и обратился в отчаянии Заласта, и в Вереле, гнуснейшем из городов Южной Даконии, отыскал он того, кто был ему надобен.
- Мне доводилось жить в Вереле, - заметила Миртаи. - Это и впрямь самое подходящее место для выродков и отщепенцев.
Ксанетия кивнула.
- Именно там, погружаясь в пучины порока, столкнулся Заласта с неким Огераджином, давним развратником и сластолюбцем. Пресытясь уже веками излишеств, сей Огераджин грешил не столько ради удовольствия, сколько ради того, чтобы оскорбить младших богов. Воистину сей Огераджин был мерзостен вдвойне, ибо посредством неких запрещенных чар и заклятий проник он во тьму - в ту запредельную извращенную тьму, что наполняет души старших богов. И вот Огераджин, чувствуя, что похоть Заласты сродни его собственной, а стало быть, они схожи в помыслах своих, посоветовал ему обратиться к Отту, императору Земоха.
Бевьер ахнул.
- Истинно так, - кивнула Ксанетия. - И тогда отправился Заласта в город Земох, дабы заключить союз с Оттом.
- Погоди-ка! - воскликнул Келтэн. - Разве ты не говорила нам, что Заласта изо всех сил старался удержать нас подальше от Отта и Азеша?
Она кивнула.
- Заласта заключал союзы, заботясь о собственной выгоде - не о благополучии своих союзников. С помощью Отта отыскал он в Эозии иных стириков-изгоев, дабы помогали они ему следить за родом Спархоков, и велел им всячески изыскивать в роде сем какие-либо слабости, кои после рождения Анакхи пригодятся ему, Заласте.
Как могли вы догадаться, также и Афраэль желала надзирать за предками Анакхи, а посему Богиня-Дитя отправила Сефрению в Дэмос - обучать пандионцев тайнам Стирикума.
- Наша милая малышка Афраэль довольно-таки бессердечное создание, - заметил Стрейджен. - Если вспомнить, что эленийские крестьяне в Астеле сотворили с родителями Сефрении, посылать ее в Дэмос было в некотором роде жестоко.
- Кто может познать мысли богов? - вздохнула Ксанетия, устало проводя ладонью по глазам.
- Тебе нехорошо? - спросил Келтэн. В его голосе звучала явная озабоченность.
- Я слегка утомилась, сэр рыцарь, - призналась она. - Разум Сефрении был смятен, когда погружалась я в глубины ее памяти, и с немалым трудом удалось мне извлечь оттуда нечто последовательное.
- Стало быть, анара, так и действует твой дар? - с любопытством спросил Сарабиан. - Ты берешь чей-то разум и глотаешь его целиком?
- Сравнение сие неточно, Сарабиан Тамульский, - с легким упреком заметила она.
- Извини, анара. Я взял его с потолка. Собственно, я хотел спросить вот что: поглощаешь ли ты единым прикосновением все содержимое мыслей и памяти того, к кому прикоснулась?
- Приблизительно так.
- И сколько же чужих разумов ты вот так поглотила? - осведомился Телэн.
- Почти тысячу, юный господин, - пожала плечами дэльфийка.
- Где же ты нашла для них столько места? - Телэн в некотором замешательстве огляделся. - Я, кажется, не правильно выразился? Я хотел спросить, не слишком ли тесно у тебя в голове.
- Разум не имеет пределов, юный господин.
- Твой, анара - возможно, - усмехнулся Келтэн. - У моего разума пределов полным-полно - я в этом давно уже убедился.
- Что сейчас творится с Сефренией? - обеспокоенно спросил Вэнион у Ксанетии.
- Она тяжко страдает, - вздохнула дэльфийка. - Предательство Заласты поразило ее в самое сердце, а к тому же ошибочно верит она, будто все вы оставили ее, и сие сломило ее дух.
- Я пойду к ней! - Вэнион стремительно встал.
- Нет, мой лорд, - сказал Келтэн. - Это не самая удачная идея. Ты ей слишком близок, и твое появление только ухудшит дело. Почему бы тебе не пропустить вперед меня?
- Идти должен я, Келтэн.
- Нет, если только не для того, чтобы заставить ее страдать еще сильнее. Именно сейчас Сефрении нужно знать, что мы по-прежнему любим ее, а значит, к ней должен пойти человек пылкий и не слишком умный. Это я - если вы еще не заметили.
- Прекрати! - вспыхнула Алиэн. - Я не позволю тебе говорить о себе такое!.. - Тут она осознала, что они не одни, и опустила глаза, залившись румянцем смущения.
- А ведь он, пожалуй, прав, Вэнион, - серьезно сказала Элана. - У сэра Келтэна есть свои недостатки, однако он прямолинеен и честен. Сефрения знает, что ему неведома хитрость. Он для этого слишком...
- Туп? - подсказал Келтэн.
- Я бы предпочла не использовать этого слова.
- Но оно меня вовсе не задевает, моя королева. Моя служба не в том, чтобы думать, а в том, чтобы выполнять приказы. Стоит мне начать размышлять, и я попадаю в передрягу, а потому я научился обходиться без размышлений. Я просто полагаюсь на свои чувства. Они не так уж часто заводят меня на неверный путь. Сефрения знает меня и знает, что я не сумел бы ее обмануть, даже если бы попытался.
- Это называется искренность, друг мой, - улыбнулся Спархок.
- Слово не хуже всякого другого, - пожал плечами Келтэн. - Я просто ввалюсь в ее комнату и сокрушу ее своей искренностью. От этого ей наверняка полегчает.

***

- Сефрения, это я, Келтэн. Отопри дверь.
- Уходи. - Голос ее звучал глухо.
- Это важно.
- Оставь меня в покое.
Келтэн вздохнул. Стало быть, сегодня один из тех дней.
- Пожалуйста, матушка, - сделал он еще одну попытку.
- Убирайся.
- Если ты не откроешь дверь, я применю магию.
- Магию? Ты? - она презрительно рассмеялась.
Келтэн отступил, занес правую ногу и со всей силы ударил каблуком сапога по засову. Еще два удара - и дверь, треснув, распахнулась настежь.
- Что ты делаешь?! - пронзительно вскрикнула Сефрения.
- Разве ты не встречалась прежде с эленийской магией, матушка? - мягко осведомился он. - Мы применяем ее постоянно. Ты не против, если я войду? - С этими словами он перешагнул усыпанный щепками порог. - Мы подумали, что тебе скучновато одной и нужно на кого-нибудь накричать. Вэнион хотел прийти сам, но я ему не позволил.
- Ты?! С каких это пор ты отдаешь приказы Вэниону?
- Я выше его ростом - и моложе.
- Убирайся из моей комнаты!
- Прости, не могу. - Он выглянул из окна. - У тебя здесь такой прекрасный вид. Вся дорога к гавани как на ладони. Может быть, начнем? Можешь визжать и молотить меня кулаками, только, пожалуйста, не превращай меня в лягушку. Алиэн это не понравится.
- Кто тебя послал, Келтэн?
- Я ведь уже сказал тебе - я сам вызвался. Я не пустил Вэниона, потому что ты сейчас слишком возбуждена. Ты наговорила бы ему всякого, о чем потом вы оба пожалели бы. Мне, Сефрения, можешь наговорить что угодно. Мои чувства очень трудно задеть.
- Убирайся!
- Ни за что. Хочешь, я приготовлю тебе чашечку чаю?
- Оставь меня в покое!
- Я ведь уже сказал - ни за что. - И с этими словами Келтэн взял ее за плечи и заключил в свои медвежьи объятья. Она вырывалась изо всех сил, но он даже не дрогнул.
- Твои волосы приятно пахнут, - заметил он. Сефрения замолотила кулачками по его спине.
- Я тебя ненавижу!
- Вовсе нет, - хладнокровно ответил он. - Ты не смогла бы меня ненавидеть, даже если бы захотела. - Он все так же крепко сжимал ее в объятьях. - Осень нынче выдалась теплая, правда?
- Пожалуйста, Келтэн, оставь меня в покое.
- Нет.
Сефрения разрыдалась, судорожно цепляясь за его камзол и уткнувшись лицом в его грудь.
- Мне так стыдно! - прорыдала она.
- Отчего это? Ты не сделала ничего плохого. Заласта обманул тебя, вот и все. Он обманул и всех нас, так что твоей вины здесь не больше, чем нашей.
- Я разбила сердце Вэниона!
- Вот уж не думаю. Ты же знаешь Вэниона. Он способен вынести очень многое.
Сефрения продолжала бурно рыдать - на что более или менее и рассчитывал Келтэн. Он вытащил из рукава камзола носовой платок и подал его Сефрении, не размыкая объятий.
- Я никогда не посмею посмотреть им в глаза, - всхлипывала она.
- Кому? Остальным? Посмеешь, конечно, и еще как. Ты сваляла дурака, вот и все. Время от времени такое с каждым случается.
- Как ты смеешь?! - Сефрения вновь заколотила его кулачками по спине.
Келтэну очень хотелось, чтобы эта часть их беседы поскорее закончилась.
- Но ведь это правда, верно? - мягко спросил он. - Никто не винит тебя, но все равно это правда. Тебе казалось, что ты поступаешь правильно, а оказалось - наоборот. Знаешь, всем случается ошибаться. Совершенных людей в мире нет.
- Мне так стыдно!
- Это ты уже говорила. Ты уверена, что не хочешь выпить чашечку чаю?

***

- Тебе нужно отдохнуть, анара, - заботливо проговорил Сарабиан. - Я и не представлял, насколько это утомительно для тебя.
Ксанетия улыбнулась ему.
- Ты добр, Сарабиан Тамульский, однако я не столь хрупка и слаба, как ты полагаешь. Итак, продолжим. Замышлял Заласта различными соблазнами еще в юные годы совратить Анакху и тем обрести доступ к Беллиому без опасной борьбы, однако Сефрения и Афраэль весьма бдительно надзирали за детством и юностью Беллиомова творения, вновь разрушив замысел Заласты, хотя сами о том не ведали.
Тогда рассудил Заласта, что нет у него иного выхода, как стать врагом, а не искусителем Анакхи, и держал он совет с Огераджином и Оттом, и отправился затем в Симмур, дабы отыскать там пособников своему делу. Для сего притворился он одним из бесчисленных земохских стириков, коих Отт посылал в эленийские королевства, дабы сеять там раздор и смуту.
- Да уж, их было более чем достаточно, - согласился Улаф. - Ходили слухи, что земохский стирик может дать эленийцу все, что он пожелает, - если, конечно, элениец не слишком дорожит своей душой.
- Воистину щедры были льстивые посулы оных стириков, - согласилась Ксанетия, - однако Оттовы посланцы были людьми ограниченными.
- Весьма ограниченными, - согласился Вэнион.
- Заласта же действовал более тонко и куда как терпеливо. Отыскал он себе подходящего ученика в молодом духовнике королевского дома Элении, священнике по имени Энниас.
- Энниас?! - воскликнула Элана. - Я и не знала, что он когда-то был королевским духовником.
- Это было еще до твоего рождения, - пояснил Спархок.
- Теперь понятно, почему он имел такое большое влияние на отца. Так значит, анара, за всем этим стоял Заласта?
Ксанетия кивнула.
- Не так-то легко совратить молодого священника, - возразил Бевьер. - Они обычно ревностные идеалисты.
- И Энниас не был исключением, - отозвалась Ксанетия. - Отличался он честолюбием, однако в молодые свои годы был твердо предан идеалам Церкви. Идеализм его был немалой помехой планам Заласты, однако нашел он средство обойти его. - Ксанетия замялась, слегка покраснев. - Ни в коей мере не желала бы я оскорбить тебя, королева Элении, однако сестра твоего отца всегда была распутна и похотлива...
- Меня это нисколько не оскорбит, анара, - ответила Элана. - Об аппетитах Ариссы в Симмуре ходили легенды, и потом, я никогда не испытывала к ней особой любви.
- Это было связано с планами Заласты? - спросила Мелидира.
- Истинно так, баронесса, - ответила Ксанетия. - Принцесса Арисса и была тем средством, коим Заласта привлек Энниаса на свою сторону. Хорошо вышколенный развратным Огераджином, предложил Заласта похотливой принцессе... - Ксанетия запнулась, заливаясь румянцем.
- Можешь не вдаваться в подробности, Ксанетия, - сказала Элана. - Все мы знали Ариссу - она была способна на что угодно.
- Воистину оказалась она способной ученицей, - согласилась Ксанетия. - Заласта полагал, что Энниас будет ему полезен как советник твоего отца, королева. Посему внушил он распутной твоей тетке, что ни одно деяние не будет столь греховно, как совращение молодого священника, и мысль сия, целиком овладевшая Ариссой, вскоре принесла свои плоды. На двенадцатом году своей жизни похитила Арисса сомнительную добродетель духовника твоего отца.
- В двенадцать лет?! - изумленно пробормотала Мелидира. - Скороспелая девочка, ничего не скажешь.
- Энниас терзался муками раскаяния, - продолжала Ксанетия.
- Энниас? - фыркнула Элана. - Да он даже не знал, что означает это слово.
- Ты заблуждаешься, моя королева, - возразил Вэнион. - Я знавал Энниаса в молодости. Он был целиком и полностью предан идеалам Церкви. Перемены в нем произошли гораздо позже. Мы с отцом Спархока всегда гадали, что же это с ним стряслось.
- Арисса, что же еще, - сухо сказала Элана, поджав губы. - Итак, Заласта добился влияния на Энниаса с помощью моей тетки?
Ксанетия кивнула.
- Молодой священник после долгих молитв и размышлений решился отречься от своих клятв и сочетаться браком с распутной принцессой.
- Брак, заключенный на небесах, - сардонически заметил Улаф.
- Ариссе, однако, подобный союз был ни к чему, ибо столь ненасытна была ее натура, что очень скоро постыл ей облеченный духовным саном любовник, и колко насмехалась она над ним по причине иссякающих его сил. Однако же, по предложению Заласты, привела она своего истощенного сообщника в некий дом в Симмуре, и там Заласта намекнул ему, что может возродить гаснущие силы Энниаса посредством стирикских чар. Так обрел он власть над душой будущего первосвященника Симмура.
- Мы знали, что Энниасу помогал один из стириков Отта, - сказал Спархок. - Правда, мы понятия не имели, что это был именно Заласта. Похоже, он ухитрился приложить руку буквально ко всему.
- Он весьма умен, Анакха. Ревностно обучал он старательных своих учеников распутству, коему сам обучился от Огераджина из Верела. Королевский духовник был весьма важен для его замыслов, однако прежде следовало развратить его так, чтобы не осталось у него надежды на исправление.
- И это ему удалось сверх всякой меры, - мрачно заметила Элана.
- Шаг за шагом Арисса, наставляемая Заластой, вела молодого священника все ниже и ниже, покуда не лишился он всякого подобия добродетели, и именно тогда стирик заговорил о величайшем падении - дабы похотливая принцесса с помощью ныне равного ей любовника соблазнила твоего отца, королева, своего брата, и, когда он целиком и полностью будет в ее власти, склонить его к кровосмесительному браку. Хорошо знал Заласта, что отец Анакхи будет до конца противостоять сему поруганию законов естества, и надеялся тем рассорить безвозвратно дом Спархоков и королевский дом Элении. Не принял он, однако, во внимание ни железной воли Спархоков, ни слабости короля Алдреаса. Спархок-старший принудил твоего отца заключить брак с иной женщиной, однако же цель Заласты была достигнута. В отношениях между двумя домами возник разрыв.
- Но мы уладили это, правда, Спархок? - Элана тепло улыбнулась мужу.
- Неоднократно, - ответил он.

***

- Что же мне делать? - простонала Сефрения, ломая руки.
- Прежде всего, прекратить вот это, - Келтэн ласково развел ее руки. - Я совсем недавно обнаружил, что у тебя очень острые коготки, и не хочу, чтобы ты содрала себе кожу.
Сефрения виновато взглянула на его лицо, украшенное свежими царапинами.
- Я тебя исцарапала, дорогой.
- Чепуха. Я привык проливать кровь.
- Я так дурно обошлась с Вэнионом, - скорбно проговорила она. - Он мне этого никогда не простит, а я так люблю его.
- Ну так скажи ему об этом. Знаешь, это все, что тебе нужно сделать. Просто скажи ему, что ты его любишь, извинись перед ним, и все будет как прежде.
- Прежнего уже не вернешь.
- Вернешь, и еще как! Как только вы снова будете вместе, Вэнион обо всем забудет. - Келтэн взял ее маленькие руки в свои громадные лапищи, перевернул и нежно поцеловал ладони. - Для того-то, матушка, и существует любовь. Все мы делаем ошибки. Те, кто любит нас, прощают все. Те, кто не прощает... какое нам до них дело, верно?
- Да, но...
- Никаких "но", Сефрения. Это так просто, что даже я в состоянии понять. Мы с Алиэн доверяем своим чувствам, и выходит очень даже недурно. Ни к чему логические выкладки, когда имеешь дело с такой простой вещью, как любовь.
- Ты такой хороший, Келтэн. Светловолосый пандионец слегка смутился.
- Ну, это вряд ли, - с горечью ответил он. - Я слишком много ем и пью. Я не очень-то утонченный и не могу довести до конца самую простую мысль. Господь свидетель, я скопище недостатков, но Алиэн знает о них и прощает их. Она понимает, что я всего лишь солдат, и не ждет от меня слишком многого. Так как же насчет чашечки чаю?
- Это было бы прекрасно, - слабо улыбнулась она.

***

- Вот это уже настоящая неожиданность! - воскликнул Вэнион. - Но почему именно Мартэл?
- Заласта понимал, что изо всех пандионцев Мартэл самый достойный противник Анакхи, - отвечала Ксанетия, - а стремление Мартэла к запретным тайнам выдало Заласте его слабую сторону. Стирик притворился невежественным и алчным земохцем и с видимой жадностью принял у Мартэла золото. Так извратил он душу дерзкого молодого пандионца, покуда не осталось для него возврата.
- И все это время Заласта изображал посланца Отта? - спросил Бевьер.
- Именно так, сэр рыцарь. Он служил замыслам Отта постольку, поскольку ему это было выгодно, однако душа его принадлежала лишь ему самому. Воистину, совратил он первосвященника Энниаса и пандионца Мартэла ради собственных целей, и все они устремлялись к тому дню, когда Анакха возьмет в руки Беллиом.
- Однако не Анакха первым взял в руки Беллиом, анара. То была Афраэль, и никакие помыслы Заласты не принимали в расчет такого поворота событий.
Все разом обернулись на звук знакомого голоса. Сефрения с лицом, все еще искаженным болью, стояла в дверях гостиной. За ее спиной маячил Келтэн.
- Заласта мог бы отнять камень у Спархока, но не у Афраэли. Тогда-то все его планы и рухнули окончательно. Он не мог заставить себя поверить, что кто-нибудь - даже бог - способен добровольно отдать Беллиом другому. Быть может, в один прекрасный день мне удастся втолковать ему, что такое возможно.
- Я проникала в разум Заласты, Сефрения из Илары, - сказала Ксанетия. - Он не в силах постичь подобного деяния.
- Я заставлю его понять, анара, - мрачно ответила Сефрения. - У меня есть вот эта шайка эленийских дикарей, которые любят меня, - во всяком случае, они так утверждают. Уверена, что если я хорошенько их попрошу, они вобьют в голову Заласты это понимание.
И она улыбнулась слабой болезненной улыбкой.

ГЛАВА 22

Элана поднялась с кресла, подошла к Сефрении и поцеловала ее ладони в стирикском приветствии. Спархок часто дивился тому, как его юная жена инстинктивно угадывала, что именно нужно сделать в данную минуту.
- Мы соскучились без тебя, матушка, - сказала она. - Тебе лучше?
Губы Сефрении дрогнули в едва заметной улыбке.
- Собственно говоря, Элана, что ты понимаешь под словом "лучше"? - Она внимательно взглянула на светловолосую королеву. - Тебе нужно побольше спать. - Даже сейчас Сефрения по привычке заботилась обо всех окружающих.
- Ты и сама выглядишь утомленной, - ответила Элана, - и полагаю, у нас обеих есть на то причины.
- О да. - Сефрения оглядела слегка обеспокоенные лица своих друзей. - О, прекратите, - сказала она. - Я не собираюсь закатывать истерику. Я вела себя дурно. - Она ласково погладила по щеке Келтэна. - Мой бесцеремонный друг говорит, что это неважно, но я все равно хочу принести вам свои извинения.
- У тебя было достаточно причин сердиться, - сказал Спархок. - Мы обошлись с тобой круто.
- Это меня не оправдывает, дорогой. - Она глубоко вдохнула, расправила плечи и с видом человека, исполняющего неприятную обязанность, пересекла комнату и остановилась перед Ксанетией.
- У нас нет причин любить друг друга, анара, - сказала она, - но мы можем, по крайней мере, сохранять вежливые отношения. Я этого не сделала. Извини.
- Твоя отвага достойна уважения, Сефрения из Илары. Признаюсь, что мне трудно было бы последовать твоему примеру и признать свою вину перед врагом.
- А что, собственно, сделал сэр Келтэн, чтобы привести тебя сюда, леди Сефрения? - с любопытством спросил Сарабиан. - Ты пребывала в глубочайшем отчаянии, а Келтэн, сдается мне, не слишком подходит на роль утешителя.
- Ты говоришь так, потому что плохо знаешь его, Сарабиан. У него огромное сердце, и он весьма непосредственно проявляет свои чувства. Он вышиб ногой дверь моей комнаты и силой вынудил меня смириться с его присутствием. - Она мгновение помолчала, размышляя. - Собственно говоря, все, что он сделал, - заключил меня в свои медвежьи объятия и без устали повторял, что любит меня. Он говорил это вновь и вновь, и всякий раз его слова поражали меня в самое сердце. Эленийцы отменно умеют добиваться своего силой. Я кричала на него, но он не обратил на это внимания. Тогда я попыталась ударить его, но бить Келтэна - все равно что молотить кулаками по кирпичу. Я даже плакала - мне всегда хорошо удавались слезы - но все, что он сделал, - предложил мне чашечку чаю. - Сефрения пожала плечами. - В конце концов я поняла, что он и в самом деле любит меня и будет любить, что бы я ни натворила, и поняла, что и впрямь сваляла дурака, а посему я здесь. - Она улыбнулась Алиэн. - Не знаю, понимаешь ли ты это, дорогая, но ты, быть может, счастливейшая женщина в мире. Смотри, не упусти его.
- Не беспокойся, леди Сефрения, - ответила кроткая девушка, розовея от смущения.
Сефрения огляделась с неожиданно деловитым видом.
- Уверена, что у нас найдутся более важные темы для разговора, нежели мои недавние истерики. Я много пропустила?
- Не слишком, дорогая сестра, - промурлыкал Стрейджен. - Мы как раз установили, что Заласта повинен почти в каждом бедствии в человеческой истории со времен первого грехопадения. Его причастность к этой истории пока еще не доказана.
- Однако мы работаем над этим, - прибавил Кааладор.

***

Спархок кратко изложил то, что рассказала им Ксанетия о тайной стороне жизни Заласты. Сефрения, как и все остальные, была потрясена, узнав, что именно Заласта в свое время послужил причиной падения Мартэла.
- Я никого не хочу обидеть, дорогая сестра, - сказал Стрейджен, - но сдается мне, что младшие боги чересчур мягко обошлись со стириками-отступниками. Похоже, эта шайка ухитряется принять участие во всяком злодействе, какое только происходит в мире. Здесь как нельзя кстати было бы куда более суровое наказание, чем просто изгнание.
- Младшие боги на это не пойдут, Стрейджен.
- Жаль, - пробормотал он. - Это в некотором роде перекладывает ответственность на нас, верно? Мы имеем компанию людей, весьма искушенных в устройстве неприятностей. - Лицо Стрейджена приняло лукавое выражение. - У меня есть мысль, - сказал он. - Что, если кто-нибудь из вас составит список этих стириков и передаст его мне? Я прослежу за тем, чтобы Тайное правительство позаботилось о неприятных подробностях. Нам даже не придется беспокоить младших богов или остальных стириков. Вы заказываете музыку, а я исполняю. Можете считать это личной услугой, если захотите.
- Ты испорченный человек, Стрейджен.
- Да, я так и думал, что ты это заметишь.
- Что сделал Заласта после того, как Спархок уничтожил Азеша? - спросил Телэн у Ксанетии. - Эта история не научила его, что было бы умнее от нашего друга держаться подальше?
- Заласта был весьма сокрушен, юный господин. В одну ночь Анакха уничтожил плоды усердного многолетнего труда, и ныне, когда в руке его был Беллиом, он стал еще опаснее прежнего. Надежды Заластым отнять у него камень обратились во прах, и в гневе и разочаровании он бежал из Земоха.
- А потому понятия не имел, что Спархок бросил Беллиом в море, - прибавил мальчик. - И до недавних пор считал, что Беллиом все еще у Спархока.
Дэльфийка кивнула.
- Вернулся он в Верел, дабы держать совет с Огераджином и другими отступниками о сем бедственном повороте событий.
- Сколько их всего, этих отступников, леди? - спросил Келтэн. - И что они из себя представляют? Врага полезно знать.
- Стириков-отступников много, сэр Келтэн, однако лишь четверо из них - не считая самого Заласты и Огераджина - достойны пристального внимания. Во всем Стирикуме они наиболее могущественны и испорчены. Огераджин - мерзейший из них, однако силы его подорваны отвратительной болезнью, что пожирает его мозг. - Ксанетия вдруг смутилась, даже покраснела. - Эта хворь поражает обычно тех, кто излишне усердствует в разврате...
- Вот оно что, - пришел ей на помощь Сарабиан. - Не знаю, так ли уж нам нужно углубляться в подробности болезни Огераджина. Достаточно сказать, что он ослаблен ею, и покончим с этим. Что из себя представляют остальные, анара?
Ксанетия благодарно взглянула на него.
- Кизата из Эсоса, император Сарабиан, наиболее искушен в темнейших сторонах стирикской магии. Обитая поблизости от восточной границы Земоха, часто встречался он с магами-полукровками проклятой этой земли и многому научился от них. Искусно проникает он в ту самую тьму, что некогда окружала разум Азеша, и может призывать некоторых тварей, служивших еще старшим богам.
- Дэморки? - быстро спросил Берит. - Ищейки?
- Дэморки, сэр рыцарь, сгинули вместе со своим повелителем. Судьба Ищеек нам неведома. Кизата страшится призывать их и им подобных, ибо один лишь Отт умел справляться с ними.

Предыдущая страница 22 Следующая страница


23 Дэвид Эддингс

- Это уже кое-что, - заметил Халэд. - Я слыхал о них кое-какие рассказы, которые предпочел бы не проверять на собственной шкуре.
- Кроме Кизаты, Заласта и Огераджин заключили союз с Птагой из Джуры, Инаком из Леброса и Джарьяном из Самара, - продолжала Ксанетия.
- Я слыхала о них, - мрачно сказала Сефрения. - Никогда бы не подумала, что Заласта может пасть так низко.
- Настолько плохо? - спросил Келтэн.
- Гораздо хуже, чем ты думаешь. Птага - мастер иллюзий, умеющий размывать грань между воображаемым и реальным. Говорят, что за щедрую плату он создает для развлечения подонков образы женщин и что эти образы даже лучше, чем женщины из плоти и крови.
- Видимо, он расширил поле деятельности, - заметил Оскайн. - Вполне вероятно, что сейчас он творит не красавиц, а чудовищ. Это объясняет, откуда взялись вампиры и тому подобное.
- Инак известен как самый вздорный человек во всем мире, - продолжала Сефрения. - Ему достаточно пройти мимо дома, чтобы между двумя семьями вспыхнула кровавая вражда, которая затянется на столетия. Вероятно именно Инак скрывается за вспышкой расовой ненависти, которая обуяла западные эленийские королевства. Джарьян, пожалуй, самый искусный некромант в мире. Говорят, что он может поднимать во плоти людей, которые на самом деле никогда не существовали.
- Целые армии? - спросил Улаф. - Как те древние ламорки или киргаи?
- Сомневаюсь, - ответила она, - хотя и не могу сказать наверняка. О том, что такое невозможно, говорил нам Заласта, а он мог солгать.
- У меня вопрос, анара, - сказал Телэн. - Можешь ты не только слышать, но и видеть мысли Заласты?
- В некоторой степени, юный господин.
- К чему ты клонишь, Телэн? - спросил Спархок.
- Помнишь ты то заклинание, при помощи которого поместил лицо Крегера в таз с водой - в подвале Платима, в Симмуре?
Спархок кивнул.
- Имя - всего лишь имя, - продолжал Телэн, - а эти стирики наверняка не бегают по улицам, объявляя всем и всякому, кто они такие. Стрейджен уже предложил избавиться от них. Не будет ли нам легче, если у нас окажутся их портреты? Если Ксанетия может увидеть в памяти Заласты лица людей, с которыми он встречался, а потом эти лица покажет мне, я нарисую их портреты. Стрейджен пошлет их в Верел - или где там еще обретаются эти подонки - и Заласта вдруг лишится сообщников, на которых он так рассчитывал. По-моему, мы просто обязаны устроить ему такой сюрприз.
- Мне нравится, как мыслит этот мальчишка, - ухмыльнулся Улаф.
- Твой замысел хорош, юный господин, - сказала Ксанетия, - однако есть в нем один порок. Заклинание, о коем говорил ты, стирикское, и мне оно неведомо.
- Ну так пусть Сефрения тебя научит, - пожал он плечами.
- Ты говоришь о невозможном, Телэн, - сказал Бевьер. - Сефрения и Ксанетия лишь недавно достигли той стадии, когда могут находиться в одной комнате, не стремясь убить друг друга. Обучение заклинаниям связано с полным доверием друг другу.
Однако Ксанетия и Сефрения уже обменялись долгим обеспокоенным взглядом.
- Не торопись отбрасывать удачную идею, Бевьер, - пробормотала Сефрения. - Пожалуй, это возможно, анара, - продолжала она напряженным тоном. - Понимаю, одна мысль об этом вызывает у тебя дрожь, так же, как и у меня, но если бы мы научились доверять друг другу, мы смогли бы добиться очень многого. Соединить мою магию с твоей... - она не закончила фразы.
Ксанетия поджала губы, став при этом до странности похожей на Сефрению, - словно отражение в зеркале. Она размышляла так напряженно, что слегка ослабила контроль над собой, и ее лицо начало светиться.
- Некогда союз между нашими народами почти поставил на колени киргаев, - проговорила она осторожно.
- В дипломатических кругах на этой стадии стороны, ведущие переговоры, обычно удаляются, чтобы посоветоваться со своими правительствами, - заметил Оскайн.
- Ни я, ни анара не обязаны дожидаться приказов из Сарсоса либо Дэльфиуса, ваше превосходительство, - сказала Сефрения.
- Как и большинство дипломатов, - пожал он плечами. - Выражение "посоветоваться со своим правительством" - это всего лишь вежливый способ сказать: "Ваше предложение любопытно. Дайте мне время обдумать его и привыкнуть к этой идее". Вы, дорогие дамы, вступаете на совершенно новую почву. От души советую вам не торопиться.
- Что скажешь, Сефрения из Илары? - смущенно улыбаясь, спросила Ксанетия. - Должны ли мы выждать якобы ради того, чтобы посоветоваться с Сарсосом и Дэльфиусом?
- Это неплохая мысль, Ксанетия из Дэльфиуса, - согласилась Сефрения. - И поскольку обе мы знаем, что это выдумка, нам незачем тратить время на несуществующих гонцов, прежде чем мы решим продолжить этот разговор.
- Итак, - продолжала Ксанетия свой рассказ, - после уничтожения города Земох и всех, кто жил там, Заласта и его приспешники собрались в Вереле, дабы обсудить, что им делать теперь. Заключили они сразу, что не могут сами справиться с Анакхой и Беллиомом. Огераджин особо указывал на то, что осторожный союз Заласты заключен был с Оттом, а не напрямую с Азешем. Огераджин весьма бесцеремонно упрекал в сем Заласту, и злоба Заласты на оскорбительные сии слова жива до сих пор.
- Это может нам пригодиться, - заметил Вэннон. - Разногласия между врагами всегда можно использовать.
- Присутствие вздорного Инака лишь усиливает раздоры между этими людьми, лорд Вэнион. Огераджин сурово выбранил Заласту, осведомляясь, неужто и впрямь почитает он себя равным богу, ибо Огераджин полагал Анакху таковым - или же весьма близким к божеству - из-за власти его над Беллиомом.
- И каково быть супругой бога, Элана? - поддразнил Сарабиан.
- Разнообразно, - улыбнулась она.
- Тогда вмешался в спор Кизата из Эсоса, - продолжала Ксанетия. - Предложил он лукаво вступить в сговор с одним или несколькими полубожками преисподней, коих мириады; однако его сотоварищи не доверяли ему, ибо он один знаком с земохскими чарами, что вызывают и подчиняют сии творения тьмы. Воистину, доверие - редкий гость в сей нечистой компании. Заласта указал им на величайшее в мире сокровище, и ведомо ему, что каждый из них втайне жаждет в одиночку обладать Сапфирной Розой. Союз сей неустойчив и беспокоен.
- Что же они, в конце концов, решили, анара? - спросил Кринг. Спархок уже заметил, что доми редко подавал голос на этих собраниях. В стенах замка ему, как всякому пелою, было не по себе, а политические тонкости, которые так забавляли Элану и Сарабиана, у него вызывали только скуку. Пелойская политика прямолинейна и незатейлива - и, как правило, подразумевает изрядное кровопролитие.
- Согласились они после долгих споров на сем, чтобы за немалую плату отыскать себе помощников в самом имперском правительстве, - отвечала Ксанетия.
- И это был верный ход, - мрачно заметил Сарабиан. - Судя по тому, что мы видели вчера, мои министры расталкивали друг друга локтями, спеша предать меня.
- В этом не было ничего личного, мой император, - заверил его Оскайн. - Мы предавали не вас, а друг друга.
- Тебя тоже пытались втянуть в этот заговор?
- Разумеется. Впрочем, они не могли предложить мне ничего такого, что было бы мне действительно нужно.
- Правда в политике, Оскайн? - притворно изумился Итайн. - Неужели ты намерен ввести это в привычку?
- Не будь ребенком, Итайн, - ответил Оскайн. - Неужели ты еще не понял, что Сарабиана обмануть невозможно? Он объявил себя гением, и он, пожалуй, близок к истине - или будет близок, когда мы избавим его от оставшихся иллюзий.
- Не слишком ли откровенно, Оскайн? - язвительно осведомился Сарабиан. - Я ведь еще здесь.
- И в самом деле, ваше величество! - преувеличенно поразился Оскайн. - Разве это не удивительно? Сарабиан расхохотался.
- Что я могу поделать? - сказал он Элане. - Он мне слишком нужен, чтобы я решился хотя бы возражать ему. Оскайн, почему ты ничего мне не рассказал?
- Это случилось, когда вы еще притворялись тупицей, ваше величество. Мне не хотелось беспокоить вас. Возможно, анара, ко мне приходил тот самый Инак, о котором ты говорила. Один из тех, кто являлся ко мне, был стириком, и более вздорного человека мне встречать не доводилось. Я встречал козлов, от которых пахло гораздо лучше, да и внешность у него была - кошмарнее не придумаешь. Глаза разъехались в разные стороны, зубы сломанные, гнилые, да еще торчали кто куда горазд. Казалось, что у него полон рот черных сосулек.
- Это описание вполне соответствует тому, что помнит о нем Заласта.
- Энтого сыскать - разок плюнуть, Стрейджен, - промурлыкал Кааладор. - Хошь, пошлю в Верел, шепнуть словцо кому надо? Коли энтот Инак уж такой раскрасавчик, как гуторит наш министер, ни одна собака по нему не заскучает.
Ксанетия озадаченно взглянула на него.
- Мой собрат по ремеслу забавляется, анара, - извинился за Кааладора Стрейджен. - Ему нравится изображать деревенского простачка. Он говорит, что это маскировки ради, но, по-моему, ему просто нравится дразнить меня.
- Твои эленийцы весьма склонны шутить и дурачиться, Сефрения из Илары, - заметила Ксанетия.
- Я знаю, анара, - вздохнула Сефрения. - Таково уж мое тяжкое бремя.
- Сефрения! - мягко возмутился Стрейджен.
- Как же вы его выпроводили, не получив нож в спину, ваше превосходительство? - осведомился Телэн. - Отказы такого сорта обычно плохо кончаются.
- Я сказал ему, что он предлагает слишком низкую цену, - пожал плечами Оскайн. - Если он явится еще раз с предложением получше, я, быть может, и соглашусь.
- Великолепно, ваше превосходительство! - восхитился Стрейджен. - А что, кстати, он вам предлагал?
- Он обошелся без подробностей. Намекал на некую крупную контрабанду и сказал, что ему нужна помощь министерства иностранных дел, чтобы расчистить дорогу контрабанде. Намекал он также, что уже купил министерство внутренних дел и таможенный отдел министерства финансов.
- Он бессовестно лгал, ваше превосходительство, - заверил его Стрейджен. - Контрабанда отнюдь не доходное ремесло. Слишком много риска, а прибыль ничтожная.
- Да я и сам так подумал. - Оскайн откинулся в кресле, задумчиво поглаживая подбородок. - Эта шайка стириков из Верела полагает себя великими хитрецами, но в сравнении с настоящими преступниками они просто дети. Они состряпали не слишком убедительную историю. На самом деле им нужен был доступ к правительству и власти различных министерств, чтобы с их же помощью свергнуть само правительство. Империя должна была оказаться на краю гибели, чтобы мне пришлось мчаться в Эозию и умолять принца Спархока спасти нас.
- Однако они своего добились, - напрямик заметил Итайн.
- Пожалуй, что да, но так неуклюже. Лично я сгорел бы со стыда от такой дрянной победы. Это вопрос стиля, Итайн. Всякий любитель может по ошибке добиться успеха. Настоящий профессионал держит в руках все нити дела, не полагаясь на везение.
Вскоре после этого они разошлись по спальням. Спархок, покидая гостиную, не сводил глаз с Сефрении и Вэниона. Они обменялись несколькими осторожными взглядами, но ни один так и не решился сделать первый шаг.

***

Они собрались вновь на следующее утро, и Телэн с Келтэном точно состязались, кто из них больше съест за завтраком.
Поболтав немного о пустяках, перешли к делам.
- Сразу после неудавшегося мятежа в Материоне Крегер нанес мне визит, - сказал Спархок Ксанетии. - Он говорил правду - во всем этом действительно замешан Киргон?
Она кивнула.
- У Киргона множество причин ненавидеть стириков и их богов. Проклятие, что на десять тысячелетий заключило его народ в пределах Кинезги, разъярило его сверх всякой меры. Стирики-изгои из Верела целиком разделяли его ненависть, ибо также понесли наказание. - Ксанетия помолчала. - Все мы ненавидим Заласту, однако же нельзя подвергать сомнению его храбрость. Рискуя своей жизнью, доставил он послание стириков-отступников в потаенный град Кирга, дабы представить его пред самим Киргоном. Предложение их было просто. С помощью Беллиома возможно уничтожить стирикское проклятие и выпустить киргаев в мир. Стирики будут стерты с лица земли, равно на радость Киргону и изгоям, киргаи станут владеть миром, а Огераджин и его сообщники получат почетные и влиятельные посты - и Афраэль будет уничтожена, после чего Заласта завладеет Сефренией.
- Понемножку для каждого, - сухо заметил Сарабиан.
- Так полагали Огераджин и Заласта, - согласилась Ксанетия. - Они, однако, не принимали в расчет натуру самого Киргона. Скоро узнали они, что никогда не согласится он на вторую роль, что предназначили они для него. Киргон привык повелевать - не подчиняться. Поставил он над новыми своими союзниками своего верховного жреца Экатаса, объявив, что Экатас будет говорить во всем от его имени. Заласта втайне посмеивался над глупостью бога, полагая, что верховный жрец Экатас, подобно всем киргаям, испустит дух, едва ступив за незримую черту в пустыне. Экатасу, однако, не было нужды пересекать сию черту. С помощью Киргона странствовал он не телесно, но духовно, и тем самым мог надзирать и направлять новых союзников. Воистину, дух Экатаса способен странствовать далеко, не только для того, чтобы передавать волю Киргона, но и затем, чтобы извещать союзников и пособников о том, что происходит повсюду.
- Это объясняет, как в Кинезге так быстро узнавали о нашем продвижении, - заметил Бевьер. - Мыто удивлялись, как им удается опережать нас.
- Итак, - продолжала Ксанетия, - Огераджин и прочие отступники, хоть они и изгои, всемерно презираемые, остаются все же стириками, а стирики народ не воинственный. Все их усилия были направлены на обманы и хитрые уловки. Киргон же воинственный Бог, и он повелел им поднимать из земли армии мертвецов, дабы сразиться с атанами - оружной рукой Империи. Тогда-то и пришли изгои в замешательство, ибо Киргон не помогал им, но повелевал. Заласта много странствовал по Эозии, он и предложил Экатасу, чтобы Киргон обманом привел троллей из Талесии на север Дарезии, на что Киргон с охотой согласился. Однако же требовал он все большего. Инак из Леброса, коего вечно окутывает облако раздора, мог раздуть огни вражды по всей Империи, однако столь сварлив он и вздорен по природе своей, что никто охотно не последовал бы за ним. Армиям нужны генералы, а стирики не искушены в сем ремесле. Я не хочу никого оскорбить, Сефрения, - поспешно добавила она. И Ксанетия, и Сефрения были на сей счет крайне осторожны.
- Я не оскорбилась, Ксанетия. Мне нравятся солдаты... во всяком случае, некоторые, - добавила она, быстро глянув на Вэниона, - однако мне кажется, что мир без них был бы гораздо лучше.
- Прикуси язычок, - посоветовал ей Улаф. - Если б миру не нужны были солдаты, нам пришлось бы заняться честным трудом.
Ксанетия улыбнулась.
- В отчаянии и спешке - ибо Киргон становился все нетерпеливее, - отправился Заласта в Арджуну, дабы посвятить в задуманное дело своего сына Скарпу. Скарпа же, в отличие от отца, охотно - и даже с великой готовностью - прибегал к насилию. Годы, что провел он фокусником на дешевых сельских ярмарках, научили его увлекать людские толпы своим красноречием и повелительным обращением. Ремесло его, однако, было повсеместно презираемо, и сие причиняло ему немалую боль, ибо Скарпа всегда был весьма высокого мнения о своей особе.
- Что верно, то верно, маленькая леди, - согласился Кааладор. - Если правда то, что рассказывали мне арджунские воры, Скарпа верит, что, захоти он, - и полетит или зашагает пешком по воде.
- Истинно так, - согласилась она. - Сверх того, глубоко презирает он богов и всеми фибрами души ненавидит женщин.
- С бастардами это случается, - рассудительно заметил Стрейджен. - Иные из нас винят в своей отверженности и неприкаянности своих матерей - или же богов. По счастью, мне не довелось угодить в эту ловушку. Впрочем, я так остроумен и обаятелен, что не чувствую себя неприкаянным, а значит, и сетовать мне не на что.
- Терпеть не могу, когда он так говорит, - пробормотала баронесса Мелидира.
- Но это всего лишь голая, неприкрытая правда, моя дорогая баронесса, - ухмыльнулся ей Стрейджен. - Ложная скромность так смешна, вы не находите?
- Позже порезвишься, Стрейджен! - шикнула на него Элана. - Анара, рассказал ли Заласта своему сыну все подробности этого заговора?
- Да, ваше величество. Помня о натуре сих двоих, откровенность меж ними была удивительна. Скарпа, однако, был молод и имел весьма преувеличенное мнение о своем таланте, хотя Заласта очень скоро понял, что простейшие стирикские чары, коим выучил он сына во время нечастых своих визитов в Арджуну, годятся лишь на то, чтобы дурачить сельских ротозеев, однако вряд ли пригодятся для задуманного им дела. Посему привез он своего сына в Верел и отдал в учение Огераджину.
- Когда это было, анара? - с любопытством спросил Кааладор.
- Около пяти лет тому назад, мастер Кааладор.
- Тогда это сходится с тем, что узнали мы. Примерно пять лет назад Скарпа исчез из Арджуны. Пару лет спустя он вернулся и начал заваривать кашу.
- Обучение было недолгим, - сказала Ксанетия, - однако Скарпа умен и схватывает все на лету. На деле же прекратил учебу сам его наставник, ибо Огераджина оскорбляла непомерная наглость сего юнца.
- Похоже, этот Скарпа из тех людей, которых ненавидят все кому не лень, - заметил Телэн. - Я с ним не знаком, а он мне уже не нравится.
- Заласта также был неприятно поражен заносчивостью своего отпрыска, - сказала Ксанетия, - и, полагая присмирить его страхом, доставил его в Киргу, дабы увидел Скарпа своего повелителя. Киргон долго и подробно расспрашивал молодого человека и наконец, явно удовлетворенный, наставил его в предстоящих делах. Скарпа же, покинув Киргона, питал к нему не больше почтения, чем когда еще не знал бога киргаев, и Заласта потерял и то малое расположение к своему сыну, что было у него прежде. Ныне мыслит он, что, буде их дело победит, Скарпе не пережить победы. - Ксанетия помолчала. - Можно сказать, Сефрения, что месть твоя уже начала свое неотступное движение. Заласта - никчемное существо, лишенное бога, лишившееся всех, кто любил его или звал его другом. Даже то ничтожное чувство, кое питал он к сыну, ныне сгинуло, и теперь он опустошен и одинок.
Глаза Сефрении налились было крупными слезами, но она тут же гневно смахнула их тыльной стороной ладони.
- Мне этого мало, анара, - твердо сказала она.
- Ты слишком долго жила среди эленийцев, матушка, - заметил Сарабиан. Спархок слегка опешил. Он не был уверен, сознательно ли блестящий и сумасбродный император назвал Сефрению этим нежным прозвищем, или же просто нечаянно обмолвился.
- Кто привлек к заговору остальных главарей, анара? - спросил Вэнион, ловко выводя разговор из слегка щекотливого положения.
- Скарпа, лорд Вэнион, - ответила она. - Киргон велел ему искать новых пособников, дабы ширить смуту в западных провинциях, - тогда, буде Анакха явится в Дарезию с войсками церкви, преградят ему путь мятежники, ибо возлюбленными киргаями своими жертвовать Киргон не желал. Скарпа же знал некоего обнищавшего даконийского дворянина. Сей дакониец, преследуемый карточными долгами и безжалостными кредиторами, бежал из Даконии и таился одно время в бродячем цирке, где и Скарпа показывал свое сомнительное искусство. Сего жалкого дворянчика, барона Парока, отыскал Скарпа по возвращении из Кирги. Парок, к тому времени отчаявшийся и готовый на все, недолго колебался, примкнуть ли ему к бывшему знакомцу, ибо посулы Скарпы были куда как соблазнительны. Затем посоветовалась бесчестная парочка со стириками-изгоями в Вереле и, следуя их совету, отыскала в Эдоме торговца Амадора, а в Астеле поэта Элрона - были то оба люди весьма самовлюбленные и недовольные своим положением в жизни.
Бевьер нахмурился.
- Анара, мы встречали и того и другого, и ни один не показался нам прирожденным вождем. Неужели это лучшее, что мог найти Скарпа?
- Выбор сей, сэр рыцарь, определен был их готовностью примкнуть к заговору. Способность же вести людей за собою речами и тот повелительный дух, что все взоры приковывает к единому человеку, - все сие легко достичь неким стирикским заклятием. Как бы ни были ничтожны эти люди, они были готовы на все, чего и искал Скарпа. И Амадор, и Элрон страдали от ничтожности своей и охотно, даже радостно пошли бы на что угодно, только бы возвыситься.
- Мы в Талесии видим такое каждый день, Бевьер, - пояснил Улаф. - Мы называем это "жалобы маленького человечка". Великолепный пример - Авин Воргунссон. Он скорее умрет, чем примирится с тем, что его не замечают.
- Амадор не такого уж маленького роста, - заметил Телэн.
- Мелкие людишки не всегда бывают маленького роста, - пояснил Улаф. - Анара, как оказался замешанным в это дело граф Геррих из Ламорканда? И почему?
- Его, сэр Улаф, привлек Скарпа по совету Заласты. Заласта полагал таким образом устроить беспорядки в Эозии, дабы убедить Церковь Чиреллоса, что в ее же интересах отправить Анакху в Дарезию искать корни сих беспорядков. Из всех заговорщиков лишь Заласта бывал в Эозии, и лишь он один понимает образ мыслей вашей церкви. И Элрон и Амадор лишь жалкие пешки. Они мало ведают об истинном размахе дела, к коему примкнули. Более осведомлен барон Парок, однако и он посвящен не во все замыслы заговорщиков. Граф Геррих же значит для них совсем мало. Он преследует собственные цели, и лишь случайно совпадают они с целями его тамульских собратьев по заговору.
- Я почти что восхищаюсь ими, - признался Кааладор. - Впервые в жизни слышу о таком сложном и хорошо организованном мошенничестве.
- Однако все это рухнуло, когда Ксанетия проникла в мысли Заласты, - сказал Келтэн. - Едва мы узнали, что он предатель, все их замыслы начали разваливаться на куски. - Он задумался. - Как ввязался в это дело Крегер?
- Граф Геррих предложил его Скарпе, - ответила Ксанетия. - Крегер в прежние времена бывал ему немало полезен.
- О да, - сказал Улаф, - мы своими глазами видели, как он был полезен Герриху под стенами замка барона Олстрома в Ламорканде. Призрак Мартэла все еще преследует нас, верно, Спархок?
- Как много, анара, знали обо всем этом министр внутренних дел и другие изменники? - спросил Сарабиан.
- Почти ничего, ваше величество. Полагали они, что это лишь часть непрекращающейся борьбы между министром иностранных дел Оскайном и Колатой. Колата посулил им немалую выгоду, оттого-то они и пошли за ним.
- Стало быть, обычные дворцовые интриги, - задумчиво проговорил Сарабиан. - Мне следует помнить об этом, когда я буду их судить. Они не изменники, а всего лишь продажные болваны.
- Все, кроме Колаты, ваше величество, - уточнил Итайн. - Его роль в этом деле вряд ли ограничивается обычными дворцовыми интригами.
- Колата был обманут, Итайн из Материона, - покачала головой Ксанетия. - Истинным человеком Заласты при дворе был Теовин. Это ему известный вам Крегер доставлял приказы Заласты, Колате же Теовин говорил ровно столько, сколько тому полагалось знать.
- Это приводит нас к неудавшемуся мятежу, - напомнила Элана. - Крегер сказал Спархоку, что этот мятеж будто бы и не должен был удаться, что его целью было вызнать наши сильные и слабые стороны. Это правда?
- Отчасти, ваше величество, - ответила Ксанетия. - Главным же образом Заласта усомнился в словах Анакхи, что, дескать, бросил он Беллиом в море. Стремился он, поднимая мятеж на улицах Материона и подвергая опасности всех, кто дорог Анакхе, вынудить его открыть, при нем ли на самом деле камень.
- И мы, стало быть, после мятежа сыграли ему на руку, - заключил Халэд.
- Не думаю, - возразил Спархок. - Если бы Беллиом так и остался на дне моря, мы никогда не узнали бы, что у него есть воля и сознание. Этого не знал о нем никто - кроме, может быть, Афраэли. Азеш, похоже, не знал, и не знает Киргон. Сомневаюсь, чтобы они так гонялись за Беллиомом, если б знали, что он способен сопротивляться их приказам - вплоть до того, чтобы при необходимости уничтожить весь этот мир.
- Ну, хорошо, - сказал Халэд, - теперь мы знаем, что привело нас к нынешнему положению дел. Что будет дальше?
- Сие уже в будущем, Халэд из Дэмоса, - ответила Ксанетия, - будущее же сокрыто ото всех. Знай, однако, что враги наши в смятении. Место советника при имперском правительстве, занимаемое Заластой, было сердцевиной всех их замыслов.
- Как скоро Заласта может оправиться, Сефрения? - спросила Элана. - Ты знаешь его лучше, чем все мы. Может он сразу нанести ответный удар?
- Возможно, - ответила Сефрения, - однако что бы он ни сделал, действовать он будет впопыхах и непродуманно. Заласта - стирик, а мы, стирики, очень плохо умеем справляться с неожиданностями. Он еще долго будет метаться бесцельно - разрушая горы и поджигая озера - прежде чем возьмет себя в руки.
- Значит, нам надо поскорее ударить снова, - сказал Бевьер. - Нельзя давать ему время оправиться.
- Вот что я подумал, - сказал Сарабиан. - После того, как мы добрались до секретных архивов министерства внутренних дел, мы решили взять под стражу лишь верхушку заговорщиков - главным образом, полицейских чиновников и судей в разных городах. Мы не стали возиться с мелкой сошкой, осведомителями и тому подобной швалью - в основном потому, что у нас не хватило бы на всех тюрем. Думаю, что министерство внутренних дел было основной силой этого заговора, и теперь Заласта и его приятели вынуждены опираться на жалкие ошметки, которые мы не стали подбирать. Если я отправлю атанов арестовать всех подчистую, это ведь еще сильнее выбьет Заласту из равновесия?
- Пускай он вначале немного придет в себя, Сарабиан, - сказала Сефрения. - Сейчас он так взбешен, что, пожалуй, и не заметит новых потерь.
- А Норкан все еще на Тэге? - спросил вдруг Вэнион.
- Нет, - ответила Элана. - Мне надоели его поддельные письма, и мы отправили его назад в Атан.
- Отлично. Думаю, нам нужно как можно скорее сообщить ему о предательстве Заласты. Необходимо, чтобы Бетуана знала об этом.
- Я позабочусь об этом, Вэнион-магистр, - пообещал Энгесса.
- Спасибо, Энгесса-атан. Если сцена, которую Заласта устроил в тронном зале, хоть немного отражает его душевное состояние - сейчас он совершенно невменяем.
- Взбешен до безумия, - согласилась Сефрения. Впервые после разрыва с Вэнионом она впрямую заговорила с ним, и это дало Спархоку некоторую надежду.
- Значит, он почти должен сделать хоть что-то? - спросил у нее Вэнион. - В его нынешнем состоянии бездействие для него - сущая мука.
Она кивнула.
- Так или иначе, он ответит на этот удар, и поскольку он вовсе не был готов к тому, что произошло, то и ответный его ход будет непродуманным.
- А стало быть, несовершенным?
- Вероятно.
- И скорее всего, с использованием главных сил, - прибавил Спархок. - Когда человек впадает в бешенство, он принимается крушить все подряд.
- Предостереги об этом Норкана и Бетуану, Энгесса-атан, - сказал Сарабиан.
- Будет исполнено, Сарабиан-император. Вэнион принялся расхаживать по комнате.
- Заласта пока еще возглавляет заговор, - сказал он, - во всяком случае, до тех пор, пока не устроит такую глупость, что Киргон решит сместить его. Почему бы нам не позволить ему перебеситься, а уже потом арестовать всех мелких заговорщиков? Попугаем немножко наших противников. Если они увидят, как мы методично уничтожаем все, что они с таким тщанием готовили, и сажаем под замок всех их пособников, они поневоле задумаются о том, что и сами смертны. Тогда, я думаю, Киргон сам вступит в дело, и Спархоку останется только спустить на него Беллиом.
- Терпеть не могу, когда он такой, - сказала Сефрения Ксанетии. - Он так уверен в себе - и, наверное, прав. Мужчины куда привлекательней, когда они беспомощны, как малые дети. - Эта полушутливая реплика была совершенно неожиданной. Сефрения явно перешагнула через древние предрассудки, разделявшие стириков и дэльфов, и говорила с Ксанетией, как одна женщина говорила бы с другой.
- Значит, нам остается только сидеть и ждать следующего хода Заласты, - заключил Сарабиан. - Интересно, что он предпримет?
Ответ не заставил себя ждать. Несколько дней спустя изможденный атан, пошатываясь, ступил на подъемный мост замка. Он нес с собой спешное послание от Норкана.
"Оскайн, - гласило послание с привычной для Норкана краткостью, - собери всех атанов, каких сможешь, и пришли их сюда. Северное побережье Атана крушат и разоряют тролли".

ГЛАВА 23

- Мы не можем отослать атанов, Энгесса-атан, - говорил Сарабиан. - Они нам нужны в гарнизонах. Сейчас атанские гарнизоны - это единственная сила, которая поддерживает порядок в Империи. Энгесса кивнул.
- Я это понимаю, Сарабиан-император, но Бетуана-королева не станет долго ждать. Если землям атанов грозит опасность, выбора у нее не останется. Ей придется вернуть атанов домой - несмотря на ваш союз.
- Ей нужно отвести свои войска, только и всего, - сказал Вэнион. - У нее недостаточно воинов, чтобы защитить север от троллей, а потому ей стоило бы ненадолго оставить Северный Атан. Мы не сможем отправить ей на помощь все гарнизоны, но в силах взять из каждого гарнизона одну-две роты. Вместе это уже несколько тысяч бойцов, но им понадобится время, чтобы добраться в Атан изо всех уголков Империи. Пускай она отступит, покуда не подойдет подкрепление.
- Мы - атаны, Вэнион-магистр. Мы никогда не бежим от врага.
- Я и не говорю о бегстве, Энгесса-атан. Твоя королева отведет войска - не более. Она не может сейчас удержать север, так зачем рисковать понапрасну солдатами? Пока что мы можем послать ей в подмогу только генидианских советников и сириникийцев с катапультами.
- Не только, друг Вэнион, - возразил Кринг. - Я отправлюсь в Центральный Астел, к Тикуме. Восточные пелои не так страшатся лесов, как мои дети, а Тикуме любит хорошую драку не меньше, чем я, так что наверняка приведет с собой несколько тысяч всадников. Я соберу пару сотен лучников и двинусь к Атану впереди его отрядов.
- Ты великодушен, друг Кринг, - сказал Энгесса.
- Это мой долг, Энгесса-атан. Ты приемный отец Миртаи, а стало быть, мы в родстве. - Кринг рассеянно провел ладонью по обритой макушке. - Важнее всего, я считаю, лучники. Вы, атаны, почему-то считаете безнравственным воевать с луками и стрелами, но когда мы столкнулись с троллями в Восточном Астеле, то быстро убедились, что с ними нельзя драться, прежде не утыкав их стрелами, как ежа иголками.
- У меня есть и другая идея, - сказал Халэд, показывая арбалет. - Что твои соплеменники думают об этом, Энгесса-атан?
Энгесса развел руками.
- Здесь, в Дарезии, это оружие внове, Халэд-оруженосец. Мы еще не пришли к единому мнению на его счет. Одни атаны могут принять его, другие откажутся наотрез.
- А нам и не надо вооружать арбалетами всех атанов, - сказал Халэд и взглянул на Спархока. - Ты сможешь обойтись здесь без меня, мой лорд?
- Почему бы тебе не проверить, сумеешь ли ты убедить меня, что я без тебя обойдусь?
- Экие у тебя громоздкие выражения, Спархок. Во время мятежа мы подобрали немало арбалетов. По большей части я же сам их и испортил, но у меня не займет много времени их исправить. Я отправлюсь на север с Энгессой-атаном, генидианцами и сириникийцами. Энгесса постарается убедить своих соплеменников, что арбалет - достойное оружие для боя, а я обучу их стрелять.
- Я присоединюсь к вам уже в Атане, - сказал Кринг. - Мне нужно будет провести к столице лучников Тикуме. Пелои всегда с трудом находят дорогу в лесах.
- Даже и не думай, Миртаи, - твердо сказала Элана золотокожей великанше, у которой вдруг загорелись глаза. - Ты нужна мне здесь.
- Мой нареченный и мой отец, Элана, отправляются на войну, - возразила Миртаи. - Не думаешь же ты, что я останусь дома?
- Именно так я и думаю. Ты остаешься, и это мое последнее слово.
- Могу я удалиться? - натянуто осведомилась Миртаи.
- Разумеется.
Миртаи ринулась к дверям.
- Не ломай всю мебель! - крикнула вдогонку ей Элана.

***

Этот кризис был мелким, домашним, но тем не менее оставался кризисом, главным образом потому, что принцесса Даная объявила во всеуслышание: если ее пропавшая кошка немедленно не найдется, она, Даная, умрет, и все тут. Она бродила, хныча, по тронному залу, забиралась на колени ко всем подряд, ныла и клянчила. Спархок вновь получил возможность полюбоваться тем, какое сокрушительное воздействие производит его дочь на здравый смысл человека, когда забирается к нему на колени.
- Ну пожалуйста, Сарабиан, помоги мне отыскать мою кошку, - говорила она, касаясь ладошкой щеки императора. Спархок с давних пор научился одному непреложному правилу: имея дело с Данаей, нельзя дозволять ей прикасаться к тебе. Если прикоснулась - ты конченый человек.
- Нам всем не помешало бы подышать свежим воздухом, как вы полагаете? - обратился Сарабиан к остальным. - Мы безвылазно сидим в четырех стенах вот уже неделю с лишним. Почему бы нам не отложить свои важные разговоры и не поискать кошку принцессы Данаи? По крайней мере, это нас взбодрит.
"Очко в пользу Данаи", - мысленно усмехнулся Спархок.
- Вот что я вам скажу, - продолжал Сарабиан. - Утро нынче прекрасное, так почему бы нам не устроить пикник? Я пошлю приказ в кухни, и мы позавтракаем на свежем воздухе. - Он улыбнулся Данае, целиком и полностью подпадая под власть ее всепобеждающего касания. - Мы отпразднуем возвращение Мурр к своей маленькой хозяйке.
- Какая чудесная мысль! - воскликнула Даная, захлопав в ладоши. - Ты такой умный, Сарабиан!
Взрослые, снисходительно улыбаясь, поднялись с мест. В глубине души Спархок признавал, что император прав. От непрерывных разговоров и совещаний у них и вправду уже головы пошли кругом. Спархок направился к дочери и бесцеремонно подхватил ее на руки.
- Я и сама могу ходить, отец! - возмутилась она.
- Зато я хожу быстрее. У меня ноги длиннее. Мы ведь хотим поскорее отыскать Мурр, разве нет? Даная одарила его сердитым взглядом.
- Все они и так у тебя в руках, - прошептал Спархок ей на ухо. - Тебе нет нужды гонять их по округе, как овец. В чем же дело? Ты же в любую минуту можешь позвать Мурр, и она вернется. Что это ты задумала?
- Мне нужно кое-что уладить, Спархок, пока мы все еще не слишком заняты делами, а когда вы все сбиваетесь в одной комнате, словно стайка цыплят, я ничего не могу сделать. Мне нужно выманить вас наружу, и тогда-то я все устрою.
- Мурр и вправду пропала?
- Нет, конечно. Я точно знаю, где она. Просто я велела ей погоняться за кузнечиками.
- И чем же ты намерена заняться? Что именно ты собираешься уладить?
- Смотри, Спархок, - ответила она, - смотри и учись.

***

- Так не годится, Келтэн, - с безнадежной грустью ответила Алиэн. Они шли через подъемный мост, неподалеку от Спархока и Данаи.
- Что значит "не годится"?
- Ты рыцарь, а я - простая крестьянка. Почему мы не можем оставить все как есть?
- Потому что я хочу, чтобы ты стала моей женой. Алиэн нежно погладила его по щеке.
- И я отдала бы все, только бы стать твоей женой, но это невозможно.
- Хотел бы я знать почему.
- Я уже говорила тебе почему. У нас слишком разное происхождение. Крестьянка не может быть женой рыцаря. Люди будут насмехаться над нами и говорить обо мне гадости.
- В первый и в последний раз, - объявил он, стискивая кулак.
- Любовь моя, нельзя же драться со всем миром, - вздохнула она.
- Еще как можно - особенно если мир, о котором ты говоришь, состоит из вертопрахов, которыми кишит двор в Симмуре. Я таких могу убить дюжину до завтрака.
- Нет! - сказала она резко. - Никаких убийств! Меня возненавидят. У нас не будет друзей. Тебе-то не страшно - ты все время будешь там, куда тебя пошлет принц Спархок или лорд Вэнион, но я-то останусь совершенно одна. Я этого не вынесу.
- Я хочу жениться на тебе! - почти прокричал он.
- Это было бы венцом моей жизни, дорогой, - вздохнула она, - только это невозможно.
- Спархок, - сказала вслух Даная, - я хочу, чтобы ты это уладил.
- Тише. Они нас услышат.
- Не услышат, Спархок, - и, кстати говоря, не увидят.
- Ты используешь чары?

Предыдущая страница 23 Следующая страница


Сияющая цитадель 24

- Разумеется. Это небольшое, но весьма полезное заклинание делает так, что на нас не обращают вни мания. Они вроде бы и знают, что мы здесь, но это ускользает от их сознания.
- Понимаю. Это, стало быть, способ обойти нравственный запрет на подслушивание?
- Да о чем ты говоришь, Спархок? У меня нет и не было никаких нравственных запретов на подслушивание. Я всегда подслушиваю. Как бы еще я следила за тем, чем занимаются смертные? Скажи маме, чтобы дала Алиэн титул, - тогда Келтэн сможет жениться на ней. Я бы и сама это сделала, но я очень занята. Займись этим сам.
- Так вот что, значит, ты собиралась улаживать!
- Разумеется. Не трать время на глупые вопросы, Спархок. Нам сегодня еще очень многое нужно успеть.

***

- Я люблю тебя, Берит-рыцарь, - чуть печально говорила императрица Элисун, - но и его тоже люблю.
- И скольких еще ты любишь, Элисун? - едко спросил Берит.
- Я сбилась со счета, - пожала плечами полунагая императрица. - Сарабиан не против, так отчего тебя это так трогает?
- Значит, между нами все кончено? Ты не хочешь больше меня видеть?
- Не говори глупостей, Берит-рыцарь. Конечно же, я хочу тебя видеть - и чем чаще, тем лучше. Просто время от времени я буду видеться и с ним. Я совсем не обязана говорить тебе об этом, но ты такой милый, что мне не хочется втихомолку, за твоей спиной... - Она замялась, подыскивая слово.
- Изменять мне? - уточнил он напрямик.
- Я никогда и никому не изменяю, - сердито сказала Элисун. - Сейчас же возьми назад это слово. При дворе нет никого вернее меня. Я храню верность по меньшей мере десяти мужчинам одновременно.
Берит вдруг разразился смехом.
- Что ты нашел смешного в моих словах? - осведомилась она.
- Ничего, Элисун, - ответил он с неподдельной нежностью. - Ты такая славная, что я не мог сдержаться.
Элисун вздохнула.
- Мне было бы намного проще, если бы вы, мужчины, не относились к этим делам так серьезно. Любовь - это развлечение, а вы все норовите хмуриться, сердиться и размахивать руками. Полюби кого-нибудь еще, я не против. Если все счастливы, какое имеет значение, кто именно сделал их счастливыми?
Берит улыбнулся.
- Ты ведь любишь меня, Берит-рыцарь?
- Конечно, Элисун.
- Ну вот. Стало быть, все в порядке?
- В чем тут дело? - спросил Спархок у своей дочери. Они стояли совсем рядом с Беритом и Элисун - настолько рядом, что Спархок испытывал некоторую неловкость.
- Берит чересчур сильно увлекся нашей полунагой подружкой, - ответила Даная. - Он уже научился всему, чему она могла его научить, так что пора их нежной дружбе немного охладиться. У меня на его счет другие планы.
- Тебе когда-нибудь приходило в голову, что у него могут быть и собственные планы?
- Не говори глупостей, Спархок. Он бы только все испортил. Я всегда сама забочусь о таких вещах. У меня это выходит лучше всего. Давай-ка поспешим. Я хочу присмотреть за Крингом и Миртаи. Он собирается сказать ей кое-что, что совсем ее не обрадует, и я хочу быть поблизости на случай, если она выйдет из себя.
Кринг и Миртаи сидели на лужайке под огромным деревом, пылавшим яркими осенними красками. Миртаи только что открыла корзину, которую доставили из кухни, и разглядывала ее содержимое.
- Какая-то мертвая птица, - сообщила она. Кринг скорчил гримасу.
- Вполне цивилизованная еда, - объявил он, изо всех сил притворяясь, что его это устраивает.
- Мы оба воины, любовь моя, - сказала Миртаи, которую содержимое корзины порадовало ничуть не меньше, чем Кринга. - Нам надлежит есть сырое мясо.
- Стрейджен как-то говорил мне, что ты в молодости съела волка, - вспомнил вдруг Кринг давнишний рассказ талесийца.
- Это правда, - просто ответила она.
- Ты действительно съела волка? - Кринг был потрясен. - Я думал, что Стрейджен дурачит меня.
- Я была голодна, - пожала плечами Миртаи, - и мне некогда было охотиться. Волк был не очень вкусный, наверное потому, что сырой. Если б у меня было время поджарить мясо, может быть, оно оказалось бы повкуснее.
- Ты странная женщина, любовь моя.
- Но ведь именно поэтому ты меня и любишь, верно?
- Ну да... еще и поэтому. Ты уверена, что мы не можем поговорить о нашем затруднении? - Он явно возвращался к теме, которую они обсуждали прежде - и неоднократно.
- Нам не о чем говорить. Мы должны заключить брак дважды - один раз в Атане, другой, когда вернемся в Пелозию. Мы не станем мужем и женой, пока не пройдем оба обряда.
- Но ведь после обряда в Атане мы уже будем наполовину женаты.
- Мне этого недостаточно, Кринг. Я девственница. Я так часто убивала, защищая свою девственность, что быть "наполовину женой" меня не устраивает. Тебе придется подождать.
Кринг вздохнул.
- Ждать придется так долго, - скорбно проговорил он.
- От Атаны до твоей Пелозии не так уж далеко, Кринг. Я не дам тебе мешкать.
- Дело не в самом путешествии, Миртаи. Дело в том, что перед свадьбой в Пелозии тебе придется провести два месяца в шатре моей матери. Ты должна будешь научиться нашим обычаям и образу жизни.
Миртаи в упор взглянула на него.
- Должна? - зловеще переспросила она.
- Таков обычай. Пелойская невеста перед заключением брака проводит два месяца в шатре матери своего жениха.
- Зачем?
- Чтобы узнать о нем все.
- Я и так уже знаю о тебе все.
- Ну да, конечно, но уж таков обычай.
- Что за нелепость!
- Обычаи часто бывают нелепы, но я ведь доми и должен подавать пример своим подданным - а ты будешь моей домэ. Пелойские женщины не станут почитать тебя, если ты не проделаешь все, как надлежит.
- Я научу их почтению! - Взгляд Миртаи отвердел.
Кринг откинулся на спину, опершись на локти.
- Этого-то я и боялся, - вздохнул он.
- Потому ты и не заговаривал об этом раньше?
- Я ждал подходящей минуты. Там, в корзине, случайно нет вина? Разговор пойдет легче, если мы расслабимся.
- Вино подождет. Вначале договорим, а уж потом будем расслабляться. Что это за чепуха насчет двух месяцев?
- Сейчас попробую объяснить. - Он потер ладонью бритую макушку. - Видишь ли, когда мы говорим, что невеста должна "узнать все о своем муже", это не значит, что она будет учиться, что готовить ему на завтрак и тому подобное. На самом деле речь идет о собственности.
- У меня нет собственности, Кринг. Я рабыня.
- Когда мы поженимся, ты уже не будешь рабыней. Ты станешь весьма состоятельной женщиной.
- О чем это ты?
- Пелойским мужчинам принадлежат их кони и оружие. Все остальное - собственность женщин. Раньше, что бы я ни украл - обыкновенно скот, - я отдавал это своей матери. Она надзирает за моим имуществом, пока я не женюсь. Кое-что из этого имущества, само собой, принадлежит ей. Вот для того-то и нужны эти два месяца - чтобы вы с ней с обоюдного согласия поделили имущество.
- Это не займет много времени.
- Пожалуй, что так. Моя мать женщина рассудительная, но вам с ней еще предстоит найти мужей моим сестрам. Это было бы не так трудно, будь их поменьше.
- Сколько их у тебя? - Голос Миртаи был теперь тверд, как кремень.
- Э... по правде говоря, восемь.
- Восемь? - ровным тоном переспросила Миртаи.
- Мой отец был весьма вынослив.
- И мать, судя по всему, тоже. Твои сестры, по крайней мере, не уродины?
- Нет, они более или менее сносны, хотя, конечно, не такие красавицы, как ты, любовь моя, - да и кто мог бы с тобой сравниться?
- Об этом мы поговорим позже. С твоими сестрами могут быть трудности? Кринг моргнул.
- С чего ты это взяла?
- Я тебя знаю, Кринг. Ты оставил разговор о сестрах напоследок. Это значит, что тебе очень не хотелось говорить о них, а стало быть, с ними будут трудности. Так в чем же дело?
- Они привыкли считать себя богачками, а потому напускают на себя важность.
- И это все?
- Миртаи, они очень заносчивы.
- Я их научу смирению, - пожала она плечами. - Поскольку их всего восемь, я управлюсь со всеми одновременно. Я отведу их на часок на ближайшее пастбище, и когда мы вернемся, они будут очень смирными, - и с великой охотой согласятся на тех мужей, которых выберем я и твоя мать. Уж я позабочусь, чтобы они согласились на что угодно, только бы удрать подальше от меня. Утром мы с твоей матерью поделим имущество, днем я укрощу твоих сестер, а к вечеру мы с тобой сможем пожениться.
- Так у нас не делают, любовь моя.
- На сей раз все будет сделано именно так. Мне не больше хочется ждать, чем тебе. Может быть, придвинешься ближе и поцелуешь меня? Раз уж мы обо всем договорились, не стоит упускать такого удобного случая.
- И я того же мнения, любовь моя, - ухмыльнулся Кринг и, заключив Миртаи в объятия, поцеловал ее. Поцелуй вначале был сдержанный и приличный, но это продолжалось недолго. Миг спустя он стал куда более страстным.
- Вот теперь все будет отлично, - самодовольно сказала Даная. - Я не была уверена, как посмотрит Миртаи на то, чтобы жить вместе с матерью Кринга, но теперь уж она все уладит.
- И раздразнит пелоев, - заметил Спархок.
- Переживут, - пожала плечами принцесса. - Они слишком закоснели в своих обычаях и традициях, и им необходим человек вроде Миртаи, чтобы открыть им глаза на современный мир. Пойдем дальше, Спархок. Мы еще не закончили.

***

- И как давно это продолжается? - сдавленно спросил Стрейджен.
- С тех пор, как я была ребенком, - ответила Мелидира. - Мне было около семи, когда отец сделал первые штампы.
- Вы хоть понимаете, баронесса, что вы натворили?
- Милорд Стрейджен, - улыбнулась она, - я полагала, что мы решили оставить церемонии.
Он пропустил эти слова мимо ушей.
- Вы нанесли удар по экономике всех королевств Эозии. Это чудовищно!
- Да уймись же, Стрейджен.
- Вы подкосили всю монетную систему!
- Вовсе нет, да и какое значение это имеет для тебя?
- Да ведь я вор! Вы обесценили все, что мне удалось украсть за мою жизнь!
- Ничуть. Цена монет не имеет ничего общего с их настоящим весом. Это вопрос доверия. Люди могут не любить свое правительство, но они ему доверяют. Если правительство говорит, что такая-то монета стоит полкроны, значит, именно столько она и стоит. Ее цена основана не на весе, а на соглашении, заключенном обществом. Если монета гуртована, она стоит столько, сколько на ней отчеканили. На самом деле я совершенно ничего не украла.
- Ты преступница, Мелидира!
- С какой стати? Я ничего не украла.
- А если кто-нибудь узнает, чем ты занимаешься?
- Узнает - и что? Сделать-то они все равно ничего не смогут. Если мне пригрозят или попытаются как-то навредить, я попросту предам гласности свои занятия, и тогда все эозийские правительства рухнут, потому что их монетам больше никто не станет доверять. - Мелидира погладила его по щеке. - До чего же ты невинен, Стрейджен. Наверное поэтому ты мне так нравишься. Ты притворяешься испорченным, а на самом деле ты сущий ребенок.
- Почему ты мне об этом рассказала?
- Потому что мне нужен компаньон. С делами в Эозии я справлюсь и сама, но охватить всю Дарезию мне будет не под силу. У тебя здесь есть связи, а у меня нет. Я научу тебя, как вести дела, и оставлю Дарезию тебе. Я куплю тебе титул и устрою все так, чтобы ты мог начать немедленно.
Глаза его сузились.
- Почему? - спросил он. - С какой стати ты со мной так щедра?
- Я вовсе не щедра, Стрейджен. Ты будешь ежемесячно выплачивать мне мою долю. Я об этом позабочусь. И не деньгами, Стрейджен. Мне нужны слитки - славные тяжелые золотые брусочки, которые так легко взвесить. И не вздумай, кстати, подмешивать в них медь, не то я перережу тебе горло.
- Мелидира, я в жизни не встречал такой безжалостной женщины. - В голосе Стрейджена прозвучала опасливая нотка.
- Ну что ты, Стрейджен, - лукаво ответила она. - Кое в чем я вполне мила и покорна. Да, вот еще что - нам придется пожениться.
- Что?!
- Браки заключаются на небесах, милорд. Брак даст мне возможность крепче держать тебя в руках, а я была бы совершенной дурой, если бы безоглядно доверяла тебе.
- А что, если я не захочу на тебе жениться? - безнадежно осведомился он.
- Тем хуже для тебя, Стрейджен, потому что, хочешь ты того или нет, а тебе придется на мне жениться.
- И если я откажусь, ты меня, по всей видимости, убьешь.
- Конечно. Я не намерена отпускать тебя на волю после того, как все тебе рассказала. Ты привыкнешь к этой мысли, милорд Стрейджен. Я собираюсь сделать тебя безумно счастливым - и вдобавок сказочно богатым. Когда еще ты получал лучшее предложение?
На лице Стрейджена, однако, была написана откровенная паника.
- Вот этого я не ожидала, - пробормотала Даная, идя рядом со Спархоком по лужайке.
Спархок был так потрясен, что едва нашел в себе силы отозваться:
- Ты хочешь сказать, что понятия не имела о маленьком увлечении Мелидиры?
- Да нет, Спархок, конечно же об этом я знала. Мелидира купила себе место при мамином дворе несколько лет назад.
- Купила?!
- Заплатила старой графине, чтобы та уступила ей место. Чего я совершенно не ожидала, так это ее прямолинейного объяснения со Стрейдженом. Я полагала, что она хоть немного смягчит суть дела, - куда там! Она нарезала его на ломтики и подала к столу, при этом не оставив ему никакого пути к отступлению. Пожалуй, я ее недооценивала.
- Нет, скорее уж ты недооценила Стрейджена. Она применила единственный способ, который мог принести ей успех. Стрейджен весьма скользкая личность, и, прежде чем нарезать его ломтиками, нужно приколоть его вилкой к блюду, чтобы не вывернулся. Обычного разговора о браке он и слушать бы не стал, поэтому она предпочла говорить о деле, а брак оказался как бы приложением к нему.
- Только не для нее.
- Да, я знаю. Однако она действовала совершенно правильно. Знаешь, мне придется рассказать об этом твоей матери.
- Даже и не думай об этом. Ты слышал, что говорила Мелидира? Мама ничего не сможет с ней поделать, и ты добьешься только того, что расстроишь ее.
- Но, Афраэль, они же воруют миллионы.
- Они не воруют ничего, Спархок. То, чем они занимаются, ни в коей мере не изменяет стоимость денег. Если хорошенько задуматься, они на самом деле создают миллионы. Миру это только на пользу.
- Не понимаю, где здесь логика.
- Тебе и не нужно ничего понимать, отец, - сладким голосом заметила она. - Просто поверь мне на слово. А теперь нам нужно пойти вон туда.

***

"Вон туда" означало - ко рву, у которого по заросшему травой берегу прохаживались бок о бок Вэнион и Сефрения. Спархок уже успел привыкнуть к своей невидимости, и все же испытывал странное ощущение, когда друг смотрел прямо на него, не подозревая о его присутствии.
- Это зависит от того, какие разновидности рыб доступны для разведения в местных условиях, - наставительно объяснял Вэнион. Спархок хорошо знал этот его "наставнический" тон, который ничем не отличался от тона "проповеднического". Вэнион погружал в глубокий сон целые поколения пандионских послушников - и в учебном зале, и в церкви.
- Почему он так говорит? - спросила Даная.
- Боится, - вздохнул Спархок.
- Сефрении?! Вэнион никого и ничего не боится - и, уж конечно, меньше всего Сефрении. Он любит ее.
- Именно это его и пугает. Он не знает, что сказать. Если он скажет что-нибудь не то, все рухнет.
- Итак, - продолжал Вэнион, - существуют рыбы, живущие в холодной воде, и рыбы, живущие в теплой воде. Карпы любят теплую воду, форель, напротив, - холодную.
Глаза Сефрении понемногу стекленели.
- Вода во рву долгое время пребывала в покое, поэтому она согрелась. Это исключает форель, как ты полагаешь?
- О да, - вздохнула она.
- Но это не значит, что здесь нельзя поселить другую разновидность рыб. Хороший повар может состряпать чудесные блюда из карпа - а кроме того, карпы хорошо очищают воду. Ничто так не сохранит воду свежей, как стая карпов.
- Нет, - опять вздохнула Сефрения. - Уверена, что нет.
- Да что же это он такое вытворяет?! - возмутилась Даная.
- Это называется "поступать с оглядкой", - пояснил Спархок. - Думаю, он так же много и подолгу говорит о погоде.
- Но они никогда не помирятся, если он так и будет все время болтать об этой чепухе!
- Боюсь, Афраэль, что ни о чем другом он просто не осмелится заговорить. Думаю, Сефрения сама сделает первый шаг.
- Нашел! - долетел с другого края лужайки ликующий вопль Телэна. - Она здесь, на дереве!
- Этого только недоставало! - раздраженно проговорила Даная. - Он не должен был найти Мурр - и с какой это стати она оказалась на дереве?
- Так или иначе, но нашему подслушиванию конец, - сказал Спархок. - Видишь, все направились туда. Сними с нас заклятие.
- А как же Вэнион и Сефрения?
- Почему бы нам не предоставить им самим справляться со своими трудностями?
- Потому что он еще десять лет будет читать ей лекции о рыбах, вот почему!
- Сефрения недолго будет выслушивать эти лекции, Даная, она очень скоро возьмет дело в свои руки. Вэнион говорит вовсе не о рыбах, а о том, что готов помириться, если она того хочет.
- Он ни словечка не сказал об этом. Он уже готов был дать ей рецепт вареного карпа.
- Это лишь то, что ты слышала, а не то, что он говорил на самом деле. Учись не только слышать, но и слушать, Даная.
- Эленийцы! - вздохнула она, закатывая глаза. И тут они услышали крик Келтэна:
- Берегись!
Спархок стремительно обернулся туда, где вокруг высокого клена собрались все их друзья. Телэн добрался уже до верхних веток и теперь осторожно пробирался по узкому суку туда, где скорчилась, одичало сверкая глазами, Мурр. Дела были плохи. Сук вполне выдерживал вес кошки, но Телэн для него был чересчур тяжел. Сук угрожающе прогибался, и в основании его что-то зловеще потрескивало.
- Телэн, вернись! - срывая горло, снова гаркнул Келтэн.
Но было, само собой, уже поздно. Сук переломился в основании и повис на лоскуте коры. Телэн отчаянно прянул вперед, успел схватить одной рукой перепуганную до полусмерти кошку - и рухнул головой вниз, прямо на толстые нижние ветви.
Положение еще можно было бы спасти - в конце концов, здесь были рыцари церкви, искушенные в магии, была Сефрения, и даже Афраэль, восседавшая на плече Спархока. Трудность была в том, что никто из них не мог толком разглядеть Телэна. У клена крупные листья, и мальчик камнем падал вниз, почти целиком скрытый густой листвой. Они лишь слышали глухие звуки ударов, оханье и вскрики, когда он в падении задевал ветви. Наконец он выпал из нижних ветвей и неловко, с глухим шумом рухнул на траву под деревом, по-прежнему держа в руке Мурр. Он не шевелился.
- Телэн! - ужаснувшись, пронзительно закричала Даная.

***

Сефрения согласилась с мнением тамульских лекарей. Телэн не слишком серьезно пострадал. Он, конечно, был весь покрыт синяками и ссадинами, а на лбу у него красовалась уродливая шишка - след столкновения с особенно неподатливой веткой, от которого он потерял сознание, - но Сефрения заверила их, что падение обойдется без серьезных последствий, если не считать головной боли.
Принцессу Данаю, однако, успокоить было нелегко. Она не отходила от постели Телэна и испуганно вскрикивала всякий раз, когда впавший в беспамятство мальчик шевелился или стонал.
Наконец Спархок взял ее на руки и вынес из комнаты. Там были люди, которым лучше не стоило становится свидетелями чудесного исцеления.
- Этого ты не предвидела, верно, Афраэль? - спросил он у обезумевшей от горя Богини-Дитя.
- О чем ты говоришь?
- Тебе непременно нужно было вмешаться в то, что и без тебя бы наладилось, если б только ты могла оставить его в покое, - и твое вмешательство едва не убило Телэна.
- Я не виновата, что он упал с дерева!
- А кто же виноват? - Спархок знал, что поступает в высшей степени несправедливо, но вездесущую маленькую богиню необходимо было приструнить. - Ты слишком много вмешиваешься в дела людей, Афраэль. Дай им жить собственной жизнью и самим совершать ошибки. Мы обычно их и сами исправляем, если дать нам такую возможность. Я клоню вот к чему, Даная: если ты можешь что-то сделать, это еще не означает, что тебе следует это делать. Подумай об этом на досуге.
Даная в упор воззрилась на него - и вдруг разразилась исступленными рыданиями.

***

- Лучники Тикуме пригодятся в Атане, - говорил Вэнион Спархоку, когда позже они стояли вдвоем на парапете стены. - Улаф прав касательно троллей. Куда предпочтительней утыкать их стрелами, прежде чем ввязываться в рукопашную.
- Идея Халэда насчет арбалетов тоже неплоха.
- Это верно. Благодарение Богу, что ты взял его с собой. - Магистр поджал губы. - Я бы хотел, Спархок, чтобы по возвращении в Симмур ты лично взялся за обучение Халэда. Позаботься о том, чтобы он получил уроки не только воинского искусства, но и политики, дипломатии и церковных законов. Думаю, ему предстоит пройти долгий путь в ордене, и я хочу быть уверенным, что он будет готов к любой должности.
- Даже твоей?
- Бывали и более удивительные случаи.
Спархок вспомнил речь Вэниона о рыбах, подслушанную этим утром.
- Как продвигаются твои отношения с Сефренией?
- Мы разговариваем друг с другом, если ты это имел в виду.
- Не совсем. Почему бы тебе не сесть с ней рядом и не потолковать о чем-то более значительном, чем погода, птицы на деревьях или рыбы в пруду?
Вэнион пронзительно глянул на него.
- Почему бы тебе не заняться собственными делами?
- Это и есть мое дело, Вэнион. Сефрения не станет прежней, пока вы не помиритесь, - да и ты, кстати, тоже. Вы оба мне нужны, а, покуда вы не уладите дела между собой, я не смогу целиком на вас положиться.
- Я не смею торопиться, Спархок. Один неверный шаг может снова все испортить.
- Промедление тоже. Она ждет, когда ты сделаешь первый шаг. Не заставляй ее ждать слишком долго. На парапет вышел Стрейджен.
- Телэн очнулся, - сообщил он. - Он все еще немного не в себе, и в глазах у него двоится, но, по крайней мере, он пришел в себя. Твоя дочь, Спархок, хлопочет над ним, как наседка над цыпленком.
- Она его любит, - пожал плечами Спархок. - Она всем говорит, что когда-нибудь они поженятся.
- Странный народ эти девчонки.
- О да, и Даная страннее прочих.
- Я рад, что застал вас одних, - продолжал Стрейджен. - Мне бы хотелось кое-что с вами обсудить, прежде чем посвящать в это дело остальных. - Говоря это, Стрейджен рассеянно вертел в руках пару золотых эленийских монет, то и дело осторожно проводя пальцем по их гуртованным ободкам и покачивая их на ладони, точно пытался определить их вес. Судя по всему, признание баронессы Мелидиры изрядно выбило его из колеи. - Итог бешенства Заласты вовсе не так безрассуден, как мы ожидали. Тролли в Северном Атане - более чувствительного удара он не мог нанести. Слов нет, рано или поздно мы с ними управимся, но, думается мне, пора нам уже сейчас готовиться к следующему удару. Троллей стоит только погнать в нужном направлении, а там уж за ними не нужно особо присматривать, так что у Заласты развязаны руки и он вполне в состоянии заняться чем-то еще.
- Пожалуй, - согласился Спархок.
- Я, конечно, могу ошибаться...
- Но ты так не думаешь, - сардонически договорил за него Вэнион.
- Что-то он нынче не в духе, - заметил Стрейджен, обращаясь к Спархоку.
- У него много хлопот.
- Я полагаю, что в следующем шаге, каким бы он ни был, Заласта использует тех самых мелких заговорщиков, которых Сарабиан и Элана оставили в покое за недостатком тюремных камер.
- Или же армии, которые собрали в Западной Дарезии Парок, Амадор и Элрон, - возразил Вэнион. Стрейджен покачал головой.
- Эти армии, лорд Вэнион, предназначены для того, чтобы не допустить в Дарезию рыцарей церкви, и собрали их по особому приказу Киргона. Если сейчас Заласта рискнет ими, ему придется отвечать перед самим Киргоном, а я не думаю, что он настолько бесстрашен.

Предыдущая страница 24 Следующая страница


25 Дэвид Эддингс

- Может быть, ты и прав, - признал Вэнион. - Что ж, предположим, что он действительно использует этих мелких заговорщиков. Сарабиан и Элана уже приготовили все, чтобы взять их под арест.
- А зачем их вообще арестовывать, мой лорд?
- Чтобы убрать их с улиц, во-первых. Кроме того, не будем забывать о том незначительном факте, что они виновны в государственной измене. Их следует судить и наказать.
- Зачем?
- В назидание другим, болван! - взорвался Вэнион.
- Я согласен, лорд Вэнион, что их следует убрать с улиц, но что касается назидания - существуют более действенные, а главное, устрашающие способы. Когда полицейские отправляются арестовывать преступников, поднимается шум, и кое-кто успевает удрать. Не говоря уже о том, что суды - штука нудная, дорогая и не всегда надежная.
- У тебя есть другое предложение? - осведомился Спархок.
- Естественно. Почему бы не устроить вначале казни, а уже потом суд?
Рыцари непонимающе уставились на него.
- Я только развиваю свою старую идею, - пояснил Стрейджен. - В распоряжении у нас с Кааладором имеется некоторое количество непривередливых палачей, которые охотно устроят все эти казни частным порядком.
- Ты говоришь об убийствах, Стрейджен, - укоризненно заметил Вэнион.
- Ну да, лорд Вэнион, кажется, именно так это и называется. Весь смысл того, что называется "назиданием", - хорошенько напугать людей, чтобы они не совершили того же преступления. На деле это не всегда срабатывает, потому что преступники знают, как трудно их изловить и наказать. - Стрейджен пожал плечами. - Это обычный риск, свойственный нашему ремеслу, только и всего. Мы постоянно нарушаем законы - только не свои собственные. В нашем сообществе нарушителей не судят. Их попросту убивают. Ни прошений, ни помилований, ни побегов в последнюю минуту. Смерть. Точка. Дело закрыто. Государственное правосудие действует медленно и не наверняка. Если уж хотите запугать людей, чтобы добиться от них честности, так запугивайте как следует.
- В этом что-то есть, Вэнион, - осторожно заметил Спархок.
- Надеюсь, ты шутишь? Речь идет о тысячах людей! Это же будет крупнейшая бойня во всей истории человечества!
- Значит, мое имя может попасть в исторические хроники, - пожал плечами Стрейджен. - Мы с Кааладором так или иначе решили, что сделаем это. Мы с ним люди нетерпеливые. Я бы не стал вас даже беспокоить, но мне хотелось услышать ваше мнение. Посвящать нам в это дело Сарабиана и Элану, или лучше обойтись без их ведома? Разговоры о нравственности так утомительны. Суть в том, что нам нужно нанести новый удар Заласте, и мне сдается, эта бойня - именно то, что надо. Если в недалеком будущем он проснется и обнаружит, что остался в полном одиночестве, он поневоле задумается, а правильно ли он вообще поступает. Да, к слову, я одолжил Берита и Ксанетию. Они прогуливаются близ кинезганского посольства, чтобы Ксанетия могла забросить свой невод в мысли тех, кто там засел. Нам известны некоторые имена, но я уверен, что их намного больше.
- Разве она не должна находиться в одной комнате с человеком, чтобы прочесть его мысли? - спросил Вэнион.
- В этом она не уверена. Ей еще не доводилось проверять пределы своего дара. Нынешний поход к посольству - своего рода испытание. Мы надеемся, что она сумеет проникнуть мыслями за стены и вызнать имена тех, кто прячется в посольстве. Если нет - я найду способ провести ее внутрь. Нам с Кааладором нужна информация и имена - как можно больше имен. Подготовка крупнейшей бойни в истории человечества - дело весьма сложное, и нам бы не хотелось проделывать его дважды.

ГЛАВА 24

- Это всего лишь отвлекающий маневр, - говорил на следующее утро Улаф. Он отложил одну из депеш, которые принес с собой император Сарабиан. - Оборотни, вампиры и вурдалаки - всего лишь иллюзии, так что они никому не могут причинить вреда, а эти нападения на атанские гарнизоны не более чем самоубийственные выходки, которые призваны поддерживать смятение в Империи. Наши противники не придумали ничего нового.
- Он прав, - согласился Спархок. - Все эти происшествия не новы, и единственная их цель - связать руки атанским гарнизонам.
- К несчастью, своего они добились, - заметил Бевьер. - Пока все это продолжается, мы не можем намного сократить гарнизоны, чтобы послать помощь Бетуане.
- Но лорд Вэнион предложил взять по роте из крупных гарнизонов, - возразил Сарабиан. - Это хоть какой-то выход.
- Верно, ваше величество, - согласился Бевьер, - только будет ли этого достаточно?
- Должно быть достаточно, - сказал Вэнион. - Больше мы сейчас выделить не можем. В конце концов, мы говорим об атанах, а когда дело касается атанов, количество их не имеет значения. Один атан сам по себе заменит половину армии.
Стрейджен знаком поманил Спархока, и они отошли к длинному столу, на котором был накрыт завтрак. Светловолосый вор принялся придирчиво выбирать печенье.
- Сработало, - сказал он едва слышно. - Ксанетия должна видеть человека, чтобы пробраться в его мысли, но Берит отыскал рядом с посольством дом, который к тому же немного выше самого посольства. Мы сняли для Ксанетии уютную комнатку с видом на кабинет посла. Сейчас она добывает для нас информацию - и имена.
- Почему мы скрываем это от остальных?
- Потому что мы с Кааладором хотим использовать эту информацию для того, чтобы поставить новый мировой рекорд, о котором я говорил вам вчера. Сарабиан еще не дал на это своего согласия, так что незачем беспокоить его тем, о чем знать ему совсем необязательно - по крайней мере, до тех пор, пока мы не уложим все трупы в штабеля.

***

На следующий день принцесса Даная заболела. Понять, что это за болезнь, было невозможно. Ни жара, ни кашля, ни хрипов - только беспричинная слабость. Принцесса потеряла аппетит, и ее трудно было добудиться.
- То же самое, что было в прошлом месяце, - уверяла Миртаи встревоженных родителей. - Ей нужно укрепляющее, только и всего.
Спархок, однако, знал, что Миртаи ошибается. В прошлом месяце Даная вовсе не была больна. Богиня-Дитя небрежно отзывалась о своей способности быть одновременно в двух местах, но ее отец знал, что, когда ее внимание прочно приковано к тому, что происходит в одном месте, в другом она попросту впадает в спячку. Однако нынешнее недомогание было совсем другим.
- Может быть, и вправду дашь ей укрепляющее, Элана? - предложил.он. - А я пойду поговорю с Сефренией - быть может, она придумает что-нибудь еще.
Сефрения с невеселым видом сидела в своей комнате. Она смотрела в окно, хотя с первого взгляда было ясно, что пейзаж за окном для нее все равно что не существовал.
- У нас проблема, матушка, - сказал Спархок, прикрывая за собой дверь. - Даная больна.
Сефрения резко обернулась к нему, глаза ее изумленно расширились.
- Что за чушь, Спархок! Она никогда не болеет. Она просто не может заболеть.
- Я и сам так думал, но тем не менее она больна. Ничего осязаемого, никаких явных признаков, но она определенно нездорова.
Сефрения стремительно поднялась.
- Мне нужно взглянуть на нее, - сказала она. - Может быть, я сумею выспросить у нее, в чем дело. Она одна?
- Нет. С ней Элана. Не думаю, что она согласится уйти. Это осложнит дело?
- Об этом я позабочусь. Давай скорее выясним, что стряслось, пока не стало еще хуже.
Явная обеспокоенность Сефрении еще больше встревожила Спархока. С растущим страхом он последовал за ней в королевские покои. В одном Сефрения была безусловно права. Афраэль никоим образом не была восприимчива к людским хворям, так что это не могла быть обыкновенная простуда или одна из бесчисленных детских болезней, которые подхватывают и от которых успешно излечиваются обычные дети. Спархок с самого начала отверг мысль, что у божества может случиться насморк.
Сефрения была напряжена и сосредоточена. Она начала бормотать стирикское заклинание еще до того, как вошла в комнату Данаи.
- Благодарение Богу, Сефрения, ты здесь! - воскликнула Элана, привставая из кресла, которое было придвинуто к постели девочки. - Я так...
Сефрения выпустила заклинание, причудливо щелкнув пальцами, и глаза Эланы остекленели. Она так и застыла, полупривстав из кресла, с протянутой рукой.
Сефрения подошла к кровати, присела на край и взяла девочку на руки.
- Афраэль, - сказала она, - проснись. Это я, Сефрения.
Богиня-Дитя открыла глаза и безутешно зарыдала.
- Что с тобой? - спросила Сефрения, крепче прижимая ее к себе и бережно укачивая.
- Они убивают моих детей, Сефрения! - прорыдала Афраэль. - По всей Эозии! Эленийцы убивают моих детей! Я хочу умереть!
- Мы должны немедленно отправиться в Сарсос, - сказала Сефрения Спархоку и Вэниону, как только они оказались втроем. - Мне нужно поговорить с Тысячей.
- Я понимаю, что это разбивает ей сердце, - сказал Вэнион, - но ведь она не может на самом деле умереть, правда?
- Может, Вэнион. Младшие боги так тесно связаны со своими почитателями, что от этого зависит сама их жизнь. Пожалуйста, Спархок, попроси Беллиом сейчас же доставить нас в Сарсос.
Спархок мрачно кивнул и, вынув шкатулку, коснулся кольцом крышки.
- Откройся! - произнес он куда резче, чем хотел бы.
Крышка со щелчком открылась.
- Голубая Роза, - сказал Спархок, - у нас беда. Богиня-Дитя тяжко захворала оттого, что в далекой Эозии убивают ее детей. Мы должны немедля прибыть в Сарсос, дабы Сефрения могла испросить совета у Тысячи Стирикума касательно ее исцеления.
- Я исполню все, как ты велишь, Анакха, - прозвучал голос Беллиома из уст Вэниона. В лице магистра появилась смутная неуверенность. - Пристойно ли мне сказать, что я испытываю сочувствие к тебе и подруге твоей из-за недуга единственного вашего дитя?
- Я от всего сердца благодарю тебя за доброту, Голубая Роза.
- Сие не только лишь доброта, Анакха. Дважды касалась меня нежная длань Богини-Дитя, и даже я не защищен от хитроумных чар ее касания. Ради любви, всеми нами к ней питаемую, поспешим же в Сарсос, дабы могла она исцелиться.
Мир всколыхнулся, померк - и все трое увидели, что стоят перед отделанным мрамором чертогом Совета в Сарсосе. Осень здесь началась раньше, и березовая роща на окраине города была словно охвачена золотым пламенем.
- Подождите меня здесь, - сказала Сефрения Спархоку и Вэниону. - Не будем дразнить горячие головы новым явлением эленийцев в зале Совета.
Спархок кивнул и открыл шкатулку, чтобы спрятать Беллиом.
- Нет, Анакха, - проговорил Беллиом, вновь говоря устами Вэниона. - Должен я знать, что будет отвечено на просьбу Сефрении.
- Как пожелаешь, Голубая Роза, - вежливо ответил Спархок.
Сефрения вошла в чертог.
- Здесь похолоднее, - заметил Вэнион, кутаясь в плащ.
- Да, - согласился Спархок, - Сарсос куда севернее Материона.
- Тему погоды можно считать исчерпанной. Не волнуйся, Спархок. Сефрения обладает большим влиянием на Совет Тысячи. Уверен, они согласятся ей помочь.
Они ждали, и время тянулось невыносимо.
Прошло не меньше получаса, когда Спархок вдруг ощутил, как по Беллиому прошла сильная дрожь, даже судорога.
- Ступай со мною, Анакха! - Голос Вэниона прозвучал отрывисто и резко.
- В чем дело?
- Пристрастие стириков к бесконечным разговорам будит во мне недовольство. Должен я обратиться через Тысячу к самим младшим богам. Болтуны сии проговорят до самой смерти Афраэли! - Страстность, прозвучавшая в голосе Вэниона, поразила Спархока.
Он поспешил за своим магистром, который размашистым, совершенно не свойственным ему шагом не вошел, а ворвался в здание. Бронзовые двери залы Совета были, по всей видимости, заперты, и это стало очевидно по скрежету разорванного металла, когда Вэнион резко распахнул створки.
Сефрения стояла перед Советом, умоляя о помощи. Прервав себя на полуслове, она пораженно, не веря собственным глазам, воззрилась на вломившегося в залу Вэниона.
- Мы не допустим сюда эленийцев! - завопил по-стирикски на дальней скамье один из советников, вскочив и замахав руками.
И тут в зале воцарилась мертвая тишина. Вэнион начал расти, стремительно увеличиваясь в размерах, и его громадную фигуру очертил, становясь все ярче, ослепительно-синий ореол. Вспышки молний хлестали из этого сияния, и раскаты грома оглушительным эхом отбивались от выложенных мрамором стен. В глазах Сефрении, устремленных на Вэниона, появился благоговейный страх.
Повинуясь беззвучным словам, которые только он один и мог расслышать, Спархок высоко поднял ослепительно сверкавшую Сапфирную Розу.
- Узрите Беллиом! - прорычал он. - И внемлите его мощному гласу!
- Внемлите словам моим, о Тысяча Стирикума! - Голос великана, который миг назад был Вэнионом, был оглушающ и необъятен. Такому голосу вняли бы сами горы, волны и бури застыли бы, едва услышав его. - Буду я говорить с вашими богами! Слишком ничтожны вы, погрязшие в нескончаемой болтовне, дабы доверять вам сие важнейшее дело!
Спархок моргнул. Похоже, дипломатия не была сильной стороной Беллиома.
Один из облаченных в белое советников вскочил.
- Возмутительно! - заорал он, негодующе брызжа слюной. - Мы не станем... - И вдруг исчез, а на его месте возник смущенного вида персонаж, которого явно отвлекли в разгар купания. Нагой и мокрый, он ошеломленно воззрился на окруженного синим ореолом великана и сверкающий камень в руке Спархока.
- Ну, знаете ли... - возмущенно начал он.
- Сетрас! - резко проговорил необъятный голос. - Как глубока любовь твоя к родственнице твоей Афраэли?
- Это уже вовсе не по правилам! - возмутился юный бог.
- Как глубока любовь твоя к ней? - настаивал неумолимый голос.
- Конечно, я ее обожаю. Все мы ее обожаем, но...
- Что бы отдал ты, дабы спасти ее жизнь?
- Все, что она попросит, конечно, но разве ее жизни может грозить опасность?
- Ведомо ли тебе, что Заласта Стирик - предатель? Со скамей Совета донеслись изумленные вскрики.
- Афраэль говорила об этом, - ответил бог, - но мы решили, что она преувеличивает. Ты же знаешь, какая она.
- Истинно говорила тебе Афраэль, Сетрас. В сей самый миг приспешники Заласты убивают в далекой Эозии детей Афраэли. С каждой смертью умаляется и слабеет сама Афраэль, и, ежели не прекратится сие, скоро ее не станет.
Бог по имени Сетрас оцепенел, глаза его вдруг вспыхнули.
- Чудовищно!
- Что отдашь ты, дабы она жила?
- Свою собственную жизнь, ежели будет на то нужда, - торжественно ответил Сетрас.
- Согласишься ли ты одолжить ей собственных своих почитателей?
Сетрас воззрился на сияющий Беллиом, и его лицо исказилось страданием.
- Поторопись, Сетрас! С каждым мигом жизнь Афраэли убывает.
Бог глубоко вздохнул.
- А другого выхода нет? - жалобно спросил он.
- Нет. Жизнь Богини-Дитя поддерживается одной лишь любовью. Дай ей на время любовь детей своих, дабы могла она исцелиться.
Сетрас выпрямился.
- Я сделаю это! - объявил он. - Сделаю, хоть и ранит это мое сердце! - Выражение решимости промелькнуло на лице божества. - И заверяю тебя, о Творец Миров, что не только мои дети поддержат своей любовью жизнь возлюбленной родственницы нашей. Все мы, равно поделимся с нею.
- Так решено! - Беллиому, похоже, очень нравилось это выражение.
- Э-э... - начал Сетрас слегка обеспокоенно, снова выпадая из архаического стиля речи. - Но ведь она потом отдаст их?
- Ручаюсь тебе в том своим словом, Божественный Сетрас! - с улыбкой заверила его Сефрения.
Юный бог явно вздохнул с облегчением, но тут же глаза его сузились.
- Анакха! - решительно окликнул он.
- Слушаю тебя, божественный.
- Надобно позаботиться о том, чтобы защитить уцелевших детей Афраэли. Как лучше сего достигнуть?
- Скажи им, чтобы укрылись в орденских замках Церкви Чиреллоса, - сказал Спархок. - Там им не будет грозить никакая опасность.
- Кто повелевает сими рыцарями?
- Архипрелат Долмант, я полагаю, - с сомнением ответил Спархок. - Он представляет высшую власть в Церкви.
- Я поговорю с ним. Где мне искать его?
- В Базилике, Божественный, в городе Чиреллосе.
- Я отправлюсь туда, дабы обсудить с ним сие дело.
Спархока едва не хватил удар при мысли о теологических тонкостях подобного заявления. Затем он пристальнее взглянул на Сефрению. Она все так же смотрела на Вэниона с благоговейным ужасом. Затем так явственно, что Спархок почти услышал щелчок, Сефрения приняла решение. Ее лицо, все ее существо говорили об этом яснее всяких слов.

***

- Улаф, - раздраженно сказал Келтэн, - не отвлекайся. Ты вторую неделю витаешь в облаках. Отчего это ты стал такой рассеянный?
- Мне не нравятся сообщения, которые мы получаем из Атана, - ответил рослый генидианец, устраивая у себя на коленях Данаю, Ролло и Мурр. Из-за болезни принцесса десять дней провела безвыходно в своей комнате и только сегодня снова присоединилась к ним. Она упоенно предавалась своему любимому занятию - путешествовать по коленям взрослых. Спархок знал, что его друзья по большей части не замечают этого, бессознательно отвечая на немые просьбы принцессы взять ее на руки. На самом же деле Афраэль, с кошкой и игрушечным медвежонком перебираясь с одних колен на другие, трудолюбиво восстанавливала связь с теми, кто во время ее болезни мог хоть на йоту ускользнуть из-под ее влияния. Как обычно, процесс сопровождался обилием поцелуев, но эти поцелуи отнюдь не были лишь непринужденным выражением ее любви и симпатии. Афраэль могла одним прикосновением полностью изменить настроение и намерения человека; поцелуем же она была способна в один миг целиком и полностью завладеть его душой. Когда бы Спархоку ни доводилось о чем-то спорить с дочерью, он неизменно следил за тем, чтобы их разделял по меньшей мере стол или кресло.
- Дела идут совсем не так, как я ожидал, - угрюмо продолжал Улаф. - Тролли научились прятаться от стрел и арбалетных болтов.
- Даже тролль иногда способен чему-то научиться, - философски заметил Телэн. Мальчик уже полностью оправился после падения с клена, хотя иногда все еще жаловался на головные боли.
- Нет, - возразил Улаф. - В этом-то и все дело. Тролли не способны учиться, может быть потому, что не хотят - или не могут - учиться их боги. Тролли, которые живут в наши дни, знают ровно столько, сколько знал первый тролль - не больше и не меньше. Это проделки Киргона. Если он изменит троллей настолько, что они станут способны учиться, человечеству грозят крупные неприятности.
- Но ведь это же еще не все, а, Улаф? - проницательно осведомился Бевьер. - У тебя на лице вот уже несколько дней то самое "теологическое выражение". Ты воюешь с какой-то неприятной нравственной дилеммой?
Улаф вздохнул.
- Моя идея наверняка выведет из равновесия всех, но давайте хотя бы обсудим ее достоинства, прежде чем ударяться в драку.
- Начало многообещающее, - пробормотал Стрейджен. - Будь так добр, излагай свою идею помягче.
- Это у меня вряд ли получится, Стрейджен. Депеши Бетуаны становятся все отчаяннее. Тролли больше не выходят на открытую местность. Конные атаны не могут достать их копьями, а стрелы и арбалетные болты попадают больше в деревья, чем в троллей. Они даже поджигают траву, чтобы прятаться за дымом. Бетуана вот-вот призовет всех своих соотечественников вернуться домой, а без атанов мы останемся безоружными.
- Сэр Улаф, - сказал Оскайн, - полагаю, что это мрачное предисловие должно подготовить нас к ужасному продолжению. По-моему, мы все уже достаточно подготовлены. Продолжай и ужасни нас.
- Мы должны отнять троллей у Киргона, - сказал Улаф, рассеянно почесывая за ухом Мурр. - Нельзя, чтобы он и дальше обучал их основам тактики, и уж совсем нельзя допустить, чтобы они научились действовать сообща.
- И как же ты собираешься отнять у бога совершенно неуправляемых бестий? - осведомился Стрейджен.
- Я подумывал о том, чтобы поручить это дело их же собственным богам. В конце концов, Тролли-Боги в нашем распоряжении. Гвериг заключил их в Беллиом, а Спархок носит Беллиом за пазухой. Я полагаю, что Кхвай и его собратья согласятся на что угодно, если мы пообещаем им свободу.
- Ты спятил? - воскликнул Стрейджен. - Мы не можем их освободить! Это немыслимо! - От волнения он выронил пару золотых монет, которые теперь всегда носил с собой.
- Я был бы более чем счастлив услышать другие предложения - если они у кого-то есть. Опасность, грозящая Атану, сама по себе серьезна, но чем дольше Киргон повелевает троллями, тем большему они от него выучатся. Рано или поздно они вернутся в Талесию. К чему нам обученное войско троллей у ворот Эмсата? Если мы обратимся к Троллям-Богам, у нас будет хотя бы малое преимущество. В наших руках ключ к их свободе. Зато у нас нет ничего, что хотел бы получить Киргон, - кроме, разумеется, самого Беллиома. Я бы предпочел иметь дело с Троллями-Богами.
- А почему бы Спархоку не отправиться в северный Атан и с помощью Беллиома попросту уничтожить троллей?
Спархок покачал головой.
- Беллиом на это не пойдет, Стрейджен. Он не станет стирать с лица земли целый вид живых существ. Я это точно знаю.
- У тебя кольца. Заставь его подчиниться твоему приказу.
- Нет, этого я не сделаю. Беллиом не раб. Если мы с ним должны действовать сообща, пускай это будет по доброй воле.
- Спархок, мы не можем освободить Троллей-Богов. Может быть, я и вор, но я все же талесиец. Я не намерен сидеть в сторонке и любоваться тем, как тролли захватывают весь полуостров.
- Мы ведь еще даже не говорили с Троллями-Богами, Стрейджен, - заметил Улаф. - Почему бы не узнать, что они могут сказать, прежде чем принимать решение? Нам нужно что-то делать, неважно что - но очень быстро. Иначе мы увидим, как колонны атанов покидают свои казармы, чтобы отправиться по домам.
Даная соскользнула с колен Улафа и подняла монеты Стрейджена.
- Ты уронил вот это, милорд Стрейджен, - сладким голоском сообщила она. Затем нахмурилась. - Мне это только кажется, или на самом деле одна из них чуточку полегче другой?
Стрейджен слегка затравленно воззрился на нее.

***

Немного погодя Вэнион и Спархок провожали Сефрению до дверей ее комнаты. Они дошли до дверей и остановились.
- О, что за чушь! - взорвалась вдруг Сефрения, мгновенно разъяряясь. - Вэнион, немедленно уложи свои вещи и возвращайся к себе!
Вэнион ошеломленно моргнул.
- Я...
- Заткнись! - цыкнула она. И одарила убийственным взглядом Спархока. - И от тебя чтобы я тоже не слышала ни слова!
- От меня?
- Тебе нужно уложить вещи, Вэнион, - напомнила она. - Нечего торчать здесь, разинув рот.
- Сейчас иду.
- И не вздумай провозиться до ночи! - Сефрения воздела руки к потолку. - Мужчины! Что мне делать, чтобы ты понял, - рисовать картинки? Я все сделала, разве что не зажгла сигнальные огни и не трубила в трубы, - а ты только и знал, что толковать о погоде или рыбе в пруду. Почему ты так и не перешел к делу?
- Но я... - он замялся. - Ты была очень сердита на меня, Сефрения.
- Это было тогда, а теперь - сейчас. Я больше не сержусь на тебя и хочу, чтобы ты вернулся. Сейчас я иду поговорить с Данаей, и, когда вернусь, ты должен быть в нашей комнате.
- Хорошо, дорогая, - покорно ответил он.
Сефрения сердито глянула на него, развернулась на каблуках и зашагала по коридору, на ходу размахивая руками и разговаривая сама с собой.

***

- Крегер вернулся, - сообщил Телэн, когда после обеда они снова собрались в гостиной. - Один из нищих видел, как примерно два часа назад он прошмыгнул в черный ход кинезганского посольства - хотя правильнее было бы сказать "проковылял". Он был в стельку пьян.
- Узнаю всеми нами любимого Крегера, - рассмеялся Келтэн.
- Не понимаю, как Заласта может доверять известному пьянице, - заметил Оскайн.
- Крегер очень смышлен, когда протрезвеет, ваше превосходительство, - пояснил Спархок. - Это единственная причина, почему Мартэл когда-то связался с ним. - Он задумчиво почесал щеку. - Не могла бы ты вернуться на свой пост у посольства, анара?
Ксанетия с готовностью привстала из кресла.
- Не сейчас, - усмехнулся Спархок. - Крегеру обычно требуется вся ночь, чтобы протрезветь, так что раньше завтрашнего утра не стоит и пытаться что-то из него вытянуть. Думаю, нам стоит выяснить, какие приказы доставил он кинезганскому послу.
- И не только это, - вставил Стрейджен. - Мы так и не узнали наверняка, известно ли Крегеру, что мы используем преступников для сбора информации. Он знает, что в Симмуре нам помогал Платим и что мы обращались за помощью к ворам в других эозийских городах, но нам нужно выяснить, сообразил ли он, что то же самое мы можем проделать и в Дарезии.
- Он намекал на нечто подобное, когда мы беседовали с ним после подавления мятежа, - напомнил ему Спархок.
- Я не намерен, Спархок, распускать всю нашу сеть по одному неясному намеку, - ответил Стрейджен, - и мне очень нужно знать, известно ли Крегеру, что мы можем использовать некоторых преступников не только для сбора информации.
- Я постараюсь весьма тщательно исследовать его мысли, - пообещала Ксанетия.
- Спархок, а где Вэнион и Сефрения? - спросила вдруг Элана. - Они должны были прийти сюда еще час назад.
- Извини, любовь моя, мне следовало сообщить тебе об этом. На остаток дня я освободил их от дел. Им нужно уладить одно очень важное дело.
- Почему ты мне ничего не сказал?
- Я и говорю, любовь моя, - сейчас.
- Чем они заняты?
- Они решили помириться. Полагаю, именно этим они сейчас и заняты - в некотором роде.
Элана слегка покраснела.
- Вот как, - сказала она неопределенным тоном. - Что же их заставило наконец помириться? Спархок пожал плечами.
- Сефрении надоела их размолвка, и она велела Вэниону возвращаться к себе. Она была весьма прямолинейна - и даже ухитрилась повернуть дело так, что во всем оказался виноват именно он. Ну да ты знаешь, как это делается.
- Довольно, сэр рыцарь, - твердо сказала она.
- Слушаюсь, моя королева.
- А что, принц Спархок, этот Крегер может знать, где сейчас находится Заласта? - спросил Оскайн.
- Уверен, что знает, ваше превосходительство. Заласта наверняка постарался скрыть от него это - имея в виду некие пристрастия Крегера, - но когда Крегер хоть чуточку протрезвеет, от него очень трудно что-то скрыть.
- Этот человек, принц Спархок, может оказаться для нас сущим кладом - особенно в свете особого таланта анары.
- Тогда поторопитесь извлечь из него все что нужно, ваше превосходительство, - посоветовал Телэн, - потому что, как только мой брат вернется из Атана, он прикончит Крегера.
Оскайн озадаченно взглянул на него.
- Это личное дело, ваше превосходительство. Крегер замешан в смерти нашего отца - краешком, во всяком случае. Халэд намерен разобраться с этим.
- Я уверен, что мы уговорим твоего брата подождать.
- Я бы на вашем месте и не мечтал об этом, ваше превосходительство.

***

- Эта вражда так долго была частью нас самих, анара, что без нее, боюсь, мы перестанем быть стириками, - печально проговорила Сефрения.
Это была очередная приватная встреча на вершине башни. Когда вечер опустился на Материон, Спархок и его дочь присоединились к Вэниону, Сефрении и Ксанетии, чтобы поговорить о том, что остальным знать было незачем.
- То же и с нами, Сефрения из Илары, - созналась Ксанетия. - Ненависть наша к соплеменникам твоим давно уже стала незыблемой частью натуры дэльфов.
- Мы рассказываем детям, что дэльфы - похитители душ, - сказала Сефрения. - Мне всегда твердили, что ваше сияние - от душ, которые вы поглотили, и что люди разлагаются заживо от вашего прикосновения, потому что вы вынимаете у них душу. Ксанетия улыбнулась.
- Мы же рассказываем нашим отпрыскам, что стирики суть людоеды, кои раскапывают могилы в поисках пищи - ежели, конечно, не сыщется поблизости дэльфийское дитя, дабы пожрать его живьем.

Предыдущая страница 25 Следующая страница


Сияющая цитадель 26

- Я знаком с одним дитятей стирикского происхождения, которое тоже в последнее время подумывает о людоедстве, - мягко заметил Спархок.
- Ябеда! - пробормотала Даная.
- Что такое? - требовательно спросила ее сестра.
- Богиня-Дитя была вне себя, когда узнала, что Заласта обманывал ее, - небрежно пояснил Спархок, - и еще сильнее разгневалась, обнаружив, что он хотел отнять у нее тебя. Она заявила, что вырвет у него сердце и съест на его же глазах.
- Ну... скорее всего, я бы так не сделала, - уклончиво заметила Афраэль.
- Скорее всего?! - воскликнула Сефрения.
- У него такое гнилое сердце, что меня бы, наверное, стошнило.
Сефрения одарила ее долгим неодобрительным взглядом.
- Да ладно, ладно! - сказала Богиня-Дитя. - Я преувеличивала, только и всего. - Она задумчиво поглядела на город, затем перевела взгляд на Сефрению и Ксанетию. - Понимаете, вся эта ненависть, все дикие россказни стириков о дэльфах и дэльфов о стириках - отнюдь неестественного происхождения. Все это вам тщательно и незаметно внушили. На самом деле это мое семейство поссорилось с Эдемусом, а из-за чего - вам даже и не понять. Это была глупая, бессмысленная ссора - как обыкновенно и бывает, - но ссоры богов не могут оставаться только их личным делом. Вы, люди, оказались втянутыми в нечто, вовсе не имевшее к вам никакого отношения. - Афраэль вздохнула. - Как многие наши раздоры и несогласия, эта ссора проникла из части мира, где мы обитаем, в вашу часть. Словом, это была наша вечеринка, а вас на нее не приглашали.
- Где находится эта ваша страна, Афраэль? - с любопытством спросил Вэнион.
- Здесь, - пожала она плечами. - Вокруг нас, просто вы не можете ее увидеть. Наверное, лучше было бы нам поселиться отдельно, ну да теперь об этом уже поздно сожалеть. Мне бы следовало рассказать Сефрении о нашей глупой ссоре, еще когда мы с ней были детьми и я слышала, как она слепо повторяет всю эту чепуху о дэльфах, но потом эленийские крестьяне уничтожили селение и убили наших родителей, а Заласта переложил собственную вину на дэльфов и тем окончательно упрочил ее ненависть. - Она помолчала. - Я всегда знала, что в рассказе Заласты что-то не так, но не могла проникнуть в его мысли, чтобы выяснить, что именно.
- Почему же? - спросил Вэнион. - Ты, в конце концов, богиня.
- Ты это заметил! - воскликнула она. - Какое поразительное открытие, Вэнион!
- Веди себя прилично, - строго сказал ей Спархок.
- Прости, Вэнион, - извинилась Даная. - Я выразилась чересчур резко. Мысли Заласты недоступны мне, потому что он не принадлежит к моим детям. - Она помолчала. - Сефрения, тебе не кажется занятным, что мои способности ограниченны, а вот способности Ксанетии - нет?
- Мы с Ксанетией уже обсуждали различия между нами, Афраэль, - улыбнулась Сефрения. - Мы обнаружили, что все они, без исключения, - вымышленные, по крайней мере те, которые пришли нам на ум.
- Истинно так, - подтвердила Ксанетия. Спархок мог лишь догадываться, насколько трудными для этих странно похожих женщин были даже осторожные шаги навстречу примирению. Переступить через вражду, существовавшую многие эпохи, наверное, было сродни тому, чтобы разобрать по кирпичику дом, простоявший сотню столетий.
- Вэнион, дорогой, - сказала Сефрения, - здесь становится прохладно.
- Я сбегаю вниз и принесу тебе плащ.
- Нет, Вэнион, - вздохнула она, - мне не нужен плащ. Просто обними меня.
- А, - сказал он, - мне бы следовало и самому до этого додуматься.
- О да, - согласилась она. - Думай об этом почаще, дорогой.
Вэнион улыбнулся и обнял ее.
- Так намного лучше, - проговорила Сефрения, прижимаясь к нему.
- Вот что мне хотелось бы узнать, - сказал Спархок дочери. - Кто бы ни подстроил набег на Илару, родителей Сефрении убили эленийцы. Как же тебе удалось уговорить Сефрению стать наставницей в ордене Пандиона? Она, должно быть, ненавидела эленийцев.
- Конечно ненавидела, - пожала плечами Богиня-Дитя. - Я и сама была от вас не в восторге. Но у меня были кольца Гверига, и они непременно должны были оказаться у короля Энтора и первого Спархока - иначе бы меня не было здесь. - Она осеклась, и глаза ее сузились. - Это невыносимо! - воскликнула она.
- В чем дело?
- Беллиом обвел меня вокруг пальца! После того как я украла кольца у Гверига - а может быть, и еще раньше, - он подбросил мне мысль о том, как важны эти кольца. Я точно знаю, что он это сделал! Едва кольца оказались в моих руках, как мне пришло в голову разделить их, отдав одно твоему предку, а другое - предку Эланы. Все это замыслил Беллиом! Эта... эта штука использовала меня!
- Ну надо же, а? - мягко проговорил Спархок.
- А ведь это был такой хитроумный план! - бушевала она. - Такая замечательная идея! Ну я еще потолкую об этом с твоим синим дружком!
- Ты, кажется, начала рассказывать о том, как заставила Сефрению стать нашей наставницей, - напомнил он.
- Да я просто приказала ей сделать это - после того, как не помогли уговоры. Вначале я велела ей отдать кольца этой парочке истекающих кровью дикарей, а потом привела ее к замку пандионцев в Дэмосе и принудила ее стать вашей наставницей. Сефрения нужна была мне именно там - чтобы не спускать глаз с вашего семейства. Ты - Анакха, и я понимала, что мне нужно будет иметь на тебя хоть какую-то управу. Иначе бы ты весь целиком принадлежал Беллиому, а я не настолько ему доверяла, чтобы допустить подобное.
- Значит, ты все это задумала с самого начала, - с грустью заметил Спархок.
- Либо Беллиом опять меня опередил, - мрачно ответила она. - Я была целиком и полностью уверена, что это моя собственная идея. Я решила, что, если стану твоей дочерью, ты, по крайней мере, не забудешь о моем существовании.
Он вздохнул.
- Стало быть, ты все рассчитала изначально.
- Да, но это не имеет никакого отношения к моим чувствам к тебе. Мне много пришлось повозиться с тобой, Спархок, так что я тебя очень люблю. Ты был таким милым ребенком. Я едва не стерла Келтэна с лица земли, когда он перебил тебе нос. Сефрения отговорила меня. Мама - совсем другое дело. Ты был мил, но она - просто обворожительна. Я полюбила ее, едва увидела, и сразу поняла, что вам с ней будет хорошо вдвоем. По правде говоря, я горжусь тем, как все обернулось. Думаю, даже Беллиом доволен - хотя, конечно, он никогда в этом не признается. Беллиом иногда такой упрямый.
- А твой родич Сетрас действительно побывал в Базилике и говорил с Долмантом? - спросил вдруг Вэнион.
- Конечно.
- И как Долмант воспринял это?
- На удивление хорошо. Конечно, Сетрас умеет быть очень обаятельным, когда пожелает, а Долмант взаправду обожает меня. - Она помолчала, и в ее темных глазах появилось задумчивое выражение. - Думается мне, Вэнион, что его архипрелатство еще принесет вашей Церкви глубокие перемены. Долмант отнюдь не твердолобый фанатик, в отличие от, скажем, Ортзела. Думаю, при нем эленийская теология претерпит серьезные изменения.
- Консерваторам это не понравится.
- А им никогда ничего не нравится. Они и нижнее белье не меняли бы, если б это не было необходимо.

***

- С точки зрения закона, это в высшей степени сомнительно, ваше величество, - говорил Оскайн. - Я не подвергаю сомнению твои слова, анара, - поспешил добавить он, - но, полагаю, все мы понимаем, что столкнемся с немалыми трудностями. Все, что у нас имеется, - ничем не подтверждаемое свидетельство Ксанетии о том, что думают эти люди. Даже самый снисходительный судья не сможет переварить такое. Нам предстоит рассматривать весьма сложные дела - особенно учитывая то, что некоторые обвиняемые принадлежат к высшей знати Тамула.
- Скажи уж им обо всем, Стрейджен, - предложил Спархок. - Ты ведь так или иначе собираешься осуществить свой план, а если ты с ними не поделишься, они еще месяц будут ломать головы над юридическими тонкостями.
Стрейджен моргнул.
- Лучше бы тебе помалкивать, старина, - страдальчески проговорил он. - Их величества - персоны официальные и в некотором роде обязаны соблюдать букву закона. Им было бы куда спокойнее, если б мы не стали посвящать их в подробности.
- Согласен, но тогда у них уйдет уйма времени на судейские проблемы, а время нам слишком дорого.
- В чем дело? - с любопытством спросил Сарабиан.
- Милорд Стрейджен и милорд Кааладор, ваше величество, разработали способ сократить наши судебные расходы - в интересах дела, разумеется. Ты сам расскажешь, Стрейджен? Или предпочитаешь, чтобы это сделал я?
- Валяй, рассказывай сам. Может быть, в твоих устах это прозвучит поприличнее. - Стрейджен отки-
Нулся на спинку кресла, задумчиво поигрывая парой золотых монет.
- План весьма прост, ваше величество, - сказал Спархок. - Они предлагают вместо того, чтобы арестовывать всех заговорщиков, шпионов, доносчиков и тому подобных, - просто убить их всех.
- Что?! - воскликнул Сарабиан.
- Это уж чересчур прямолинейно, Спархок, - посетовал Стрейджен.
- Я человек прямой, - пожал плечами Спархок. - По правде говоря, ваше величество, я эту идею одобряю. Вэнион же переварил ее с трудом. - Он откинулся в кресле и задумчиво продолжал:
- Правосудие - странная штука. Оно лишь частично заинтересовано в том, чтобы наказать виновных. Главная его цель - устрашение. Правосудие стремится отбить у людей охоту совершать преступления тем, что - прилюдно - причиняет всяческие неприятности пойманным преступникам. Однако, как заметил Стрейджен, большинство преступников так и не попадает в лапы закона, а потому все, чем занимаются полиция и суды, - всеми силами стараются оправдать свое содержание. Стрейджен предлагает обойти и суд, и полицию и в одну ночь отправить к нашим подопечным убийц. Наутро по всей Империи всякого, кто хоть отдаленно связан с Заластой и его дружками-изгоями, найдут с перерезанным горлом. Если нам нужно устрашение, так лучшего и не придумаешь. Нам не станут помехой ни оправдательные приговоры, ни прошения о помиловании на высочайшее имя. Если мы устроим эту бойню, еще много лет каждому жителю Тамульской империи при одной мысли об измене будут сниться страшные сны. Я одобряю тактические преимущества этой идеи. Проблему справедливости и правосудия я оставляю богам - или судейским чинам. Мне нравится эта идея, потому что она причинит чудовищный урон Заласте. Он стирик, а стирики обычно добиваются того, что им нужно, обманом и уловками. Чтобы достичь своих целей без открытой борьбы, Заласта создал грандиозную и сложную сеть предателей. План Стрейджена уничтожит эту сеть в одну ночь, и после этого только сумасшедший захочет присоединиться к Заласте. Потеряв своих людей, Заласта будет вынужден вступить в открытую борьбу - а в этом он не силен, в отличие от нас. Мы получим возможность вести борьбу на наших условиях - а это всегда было громадным тактическим преимуществом.
- При том, что выбор времени за нами, - прибавил Кааладор. - Очень важно сделать это в нужное время.
- И никто не будет ожидать от нас такого хода, - заметил Итайн. - В этом тоже наше преимущество.
- Существуют законы, Итайн, - возразил его брат. - Законы - основа цивилизации. Если мы начнем нарушать законы, как мы можем ожидать, что им будут подчиняться другие?
- В том-то и вся соль, Оскайн. Сейчас наши законы защищают преступников, а не общество в целом. Мы еще успеем после придумать этому плану достойное юридическое обоснование. Единственное, что меня не устраивает, - что у этих... гм... исполнителей политики правительства не будет официального статуса. - Итайн нахмурился. - Полагаю, мы разрешим эту проблему, назначив милорда Стрейджена на пост министра внутренних дел, а мастера Кааладора - главой тайной полиции.
- Еще какой тайной, ваше превосходительство! - рассмеялся Кааладор. - Я даже в глаза не видел большинства этих убийц.
Итайн улыбнулся.
- Именно такие нам и нужны, я полагаю. - Он взглянул на императора. - Это придаст всему делу легкий оттенок законности, ваше величество, - на тот случай, если вы решите одобрить его.
Сарабиан с задумчивым видом откинулся в кресле.
- Это искушение, - сознался он. - Такая кровавая баня обеспечит гражданский мир в Империи самое малое на сотню лет вперед. - Он с усилием согнал с лица мечтательное выражение. - Нет, это уж слишком по-варварски. Я не могу одобрить нечто подобное в присутствии леди Сефрении и анары Ксанетии.
- Каково твое мнение, Ксанетия? - осторожно осведомилась Сефрения.
- Мы, дэльфы, не озабочены излишней щепетильностью и юридическими тонкостями, Сефрения.
- Так я и полагала. Добро есть добро, а зло есть зло, не так ли?
- Истинно так мне и сдается.
- Мне тоже. Заласта причинил вред нам обеим, а бойня, задуманная Стрейдженом, причинит вред ему. Не думаю, чтобы ты или я стали возражать против того, что во вред Заласте. Ведь так?
Ксанетия улыбнулась.
- Решение за тобой, Сарабиан, - заключила Сефрения. - И не оглядывайся на меня или Ксанетию в поисках оправдания своему отказу. Мы не находим в этом замысле ничего предосудительного.
- Я глубоко разочарован в вас обеих, - объявил он. - Я так надеялся, что вы поможете мне вывернуться. Элана, ты моя последняя надежда. Неужели тебя не ужасает этот чудовищный замысел?
- Не особенно, - пожала она плечами. - Но я ведь эленийка - и к тому же политик. Пока нас не застигнут с окровавленным ножом в руках, мы всегда сможем вывернуться.
- Неужели никто не поможет мне? - с неподдельным отчаянием осведомился Сарабиан.
Оскайн проницательно глянул на своего императора.
- Решение принимать вам, ваше величество, - сказал он. - Мне лично этот план не по душе, но приказы здесь отдаю не я.
- Элана, - простонал Сарабиан, - неужели всегда так и бывает?
- Как правило, - ответила она. - Иногда и еще хуже.
Несколько минут император молчал, упорно глядя в стену.
- Ладно, Стрейджен, - сказал он наконец. - Валяй. Сделай это.
- Славный мальчик, - ласково отозвалась Элана.

ГЛАВА 25

- Нет, Кааладор, - сказал Спархок, - на самом деле это не займет три-четыре недели. Я знаю способ путешествовать очень быстро.
- Так не пойдет, Спархок, - возразил краснолицый каммориец. - Люди из Тайного Правительства не послушаются твоих приказов.
- Мне и не придется им приказывать. Отдавать приказы будешь ты.
Кааладор с трудом сглотнул.
- Ты уверен, что этот твой способ безопасен? - с сомнением спросил он.
- Положись на меня. Скольких людей нам надо будет навестить?
Кааладор неловко покосился на Сарабиана.
- Этого я не имею права говорить.
- Я не стану использовать эти сведения, Кааладор, - заверил его император.
- Вы это знаете, ваше величество, и я знаю, но правила есть правила. Мы предпочитаем не уточнять, сколько нас на самом деле.
- Хотя бы приблизительно, Кааладор, - вмешалась Элана. - Сотня? Пять сотен?
- Не-е, дорогуша, перебор, - рассмеялся он. - На столько кусков никакого пирога не нарежешь. - Он с некоторой опаской покосился на Стрейджена. - Скажем так, больше двадцати и меньше сотни, и на этом остановимся, ладно? Мне совсем неохота кончить жизнь с перерезанным горлом.
- Это вполне приблизительно, - рассмеялся Стрейджен. - Пожалуй, я не стану охотиться за твоим горлом.
- Спасибо.
- Да не за что.
- Стало быть, два-три дня, - заключил Спархок.
- Только подождем раздавать приказы, покуда анара завтра утром не запустит свою сеть в голову Крегера, - добавил Стрейджен.
- Тебе, видно, весьма по душе сие сравнение, милорд Стрейджен, - слегка неодобрительно заметила Ксанетия.
- Я не хотел тебя обидеть, анара. Я просто пытаюсь найти для себя объяснение тому, чего мне никогда не понять, только и всего. - Стрейджен помрачнел. - Если Крегеру и впрямь известно о Тайном Правительстве, он наверняка подослал туда своих шпионов, а стало быть, там есть люди, которым лучше не знать о наших планах.
- И которых стоило бы занести в наш список, - добавил Кааладор.
- Много ли имен в этом списке, мастер Кааладор? - полюбопытствовал Оскайн.
- Вам это совершенно незачем знать, ваше превосходительство, - ответил Кааладор тоном, который явственно давал понять, что обсуждать эту тему дальше он не намерен. - Теперь нам надо выбрать день - лучше бы такой, который памятен всем. Воры и головорезы мало смыслят в календарях.
- Может быть, Праздник Урожая? - предложил Итайн. - До него всего три недели, и празднуют его по всей Империи.
Кааладор огляделся.
- Можем мы подождать три недели? - осведомился он. - Праздник Урожая подошел бы нам как нельзя лучше. У наших убийц будет не одна, а три ночи для работы, да к тому же в это время в избытке шума и неразберихи.
- И пьянства, - добавил Итайн. - Весь континент упивается вдрызг.
- Так это всеобщий праздник? - спросил Бевьер. Итайн кивнул.
- Формально это религиозный праздник. В эти дни мы должны благодарить богов за обильный урожай. Люди по большей части управляются со своим религиозным долгом за полминуты, и у них остается три дня и ночи, чтобы вдоволь поискать приключений на свою голову. Сборщикам урожая выплачивают весь их заработок, они отмываются дочиста, что случается с ними раз в год, и отправляются в ближайший город - кутить.
- Этот праздник словно нарочно придуман для нашего дела, - вставил Кааладор.
- Лорд Вэнион, - сказал Сарабиан, - будут твои войска готовы двинуться на троллей через три недели?
- Более чем готовы, ваше величество. Мы так или иначе не намеревались собирать их в одном месте. Из каждого гарнизона мы взяли не больше роты, а рота передвигается куда быстрее, чем батальон. Пока что они размещаются вдоль атанской границы.
- Мы хотим, чтобы все они нанесли удар одновременно? - спросил Келтэн.
- У нас три пути, - сказал Спархок. - Мы можем вначале ударить по троллям и отвлечь внимание Заласты на Северный Атан или же вначале перебить заговорщиков, чтобы он метался по всему континенту, пытаясь спасти остатки своих людей. Или же мы можем сделать все это одновременно и проверить, способен ли Заласта находиться в сотне мест сразу.
- Это мы сможем решить и позже, - сказал Сарабиан. - Вначале передадим приказ убийцам. Мы точно знаем теперь, что они должны приняться за работу во время Праздника Урожая. Военная ситуация более склонна к изменениям.
- Позаботься о том, чтобы на сей раз непременно избавиться от Сабра, Парока и Ребала, - сказал Стрейджен Кааладору. - Атаны, по всей видимости, упустили их в недавней чистке. Эленийские королевства в Западной Дарезии стоят между сэром Тиниеном и Материоном, и, пока эти три подстрекателя живы, они могут чинить препятствия рыцарям церкви. Сможем мы добраться до Скарпы?
Кааладор покачал головой.
- Он засел в Натайосе. Город превращен в крепость и битком набит фанатиками. У меня не хватит золота, чтобы уговорить кого-нибудь прикончить Скарпу. До него мы можем добраться, только если устроим поход на Натайос.
- Какая жалость, - пробормотала Сефрения. - Смерть единственного сына была бы для Заласты неоценимой потерей.
- Дикарка, - нежно упрекнул Вэнион.
- Заласта убил моих родителей, Вэнион, - ответила она. - Я только хочу расплатиться с ним той же монетой.
- По-моему, это справедливо, - улыбнулся он.

***

- А все-таки я решительно против, - упрямо говорил Стрейджен, когда немного позже он, Спархок и Улаф встретились в коридоре.
- Будь благоразумен, Стрейджен, - отозвался Улаф. - Что страшного, если мы их выслушаем? Ты же знаешь, я и не собираюсь освободить их просто так, не связав их клятвой.
- Улаф, они согласятся на что угодно, лишь бы получить свободу. Может быть, они пообещают увести троллей из Атана - или даже помочь нам справиться с Заластой и Киргоном - но, едва они вернутся в Талесию, они и думать забудут о том, чтобы соблюдать какие-то там обещания. Мы ведь даже принадлежим к иному виду, нежели их почитатели. С их точки зрения мы просто животные. Стал бы ты держать клятву, данную медведю?
- Это смотря какой медведь.
- Тролли-Боги могут нарушить обещания, которые дадут нам, - сказал Спархок, - но они никогда не нарушат слова, данного Беллиому, потому что Беллиом способен вновь поглотить их, если они вздумают прибегать к уловкам.
- Ну что ж, - с сомнением проговорил Стрейджен, - я хочу, чтобы все поняли, что мне это совсем не по душе, хотя, наверное, никакого вреда не будет в том, чтобы их выслушать. Однако я хочу при этом присутствовать. Я и тебе не слишком доверяю, Улаф, а потому хочу собственными ушами слышать, что ты им будешь обещать.
- Ты понимаешь язык троллей? Стрейджена передернуло.
- Нет, конечно.
- Тогда тебе, наверное, будет трудновато следить за нашим разговором, как ты полагаешь?
- Но ведь Сефрения тоже будет с нами? Она мне все переведет.
- Ты уверен, что доверяешь ей?
- Ты что, спятил?
- Я просто хотел уточнить. Когда ты думаешь устроить эту беседу, Спархок?
- Не будем торопить события, - решил Спархок. - Мне еще нужно будет попутешествовать с Кааладором, чтобы он мог переговорить со своими друзьями. Вначале подготовим все к Празднику Урожая и дождемся, покуда атаны, вызванные Вэнионом, займут свои места вдоль атанской границы, а уж потом будем разговаривать с Троллями-Богами. Нет смысла беспокоить их прежде, чем они нам понадобятся.
- Думаю, для беседы с ними нам лучше будет выйти из города, - предостерег Улаф. - Когда они узнают, что Киргон украл их почитателей, от их воплей со стен Материона осыплется весь перламутр.

***

- Его разум затуманен вином, - говорила Ксанетия утром следующего дня, после того, как она и Берит вернулись из дома возле кинезганского посольства, - и чрезвычайно трудно отыскать в нем что-либо осмысленное. - Он что-нибудь подозревает, анара? - обеспокоенно спросил Стрейджен.
- Ему ведомо, милорд Стрейджен, что в прошлом вы посылали следить за ним воров и нищих, - отвечала она, - однако полагает он, что ты - либо юный Телэн - должны во всяком городе уговариваться о сем отдельно и один из вас должен отправиться туда, дабы говорить с предводителем местных воров.
- Так он, стало быть, понятия не имеет о Тайном правительстве? - озабоченно спросил Кааладор.
- Знание его о вашем сообществе весьма расплывчато и смутно, мастер Кааладор. Сотрудничество такого рода непостижимо для Крегера, ибо сам он неспособен к оному, и направляет им во всех его делах одна лишь собственная выгода.
- Что за чудесный пьяница! - воскликнул Стрейджен. - Дай-то Бог, чтобы он никогда не просыхал!
- Аминь! - горячо согласился Кааладор. - Ну, Спархок, потолкуй-ка со своим камушком, и почнем скакать с кочки на кочку по Дарезии. Покалякаем с ребятишками, шоб резали глотки кому надоть.
На лице Ксанетии появилось страдальческое выражение.

***

Первые прыжки Беллиома через половину континента потрясли Кааладора до глубины души, но постепенно он притерпелся. У него уходило около получаса на то, чтобы передать распоряжения очередному преступному главарю, и Спархок сильно подозревал, что всякий раз краснолицый каммориец подкреплял свои расшатанные нервы выпивкой. Проверить это Спархок, конечно, не мог, потому что ему наотрез было отказано в участии в этих разговорах.
- Тебе совсем незачем знать, кто эти люди, - сказал Кааладор, - а их твое присутствие только встревожит.
Небольшие отряды атанов, собранные Вэнионом, стекались со всех концов Империи к местам временного расположения вдоль атанской границы, а Тикуме пообещал послать еще несколько тысяч восточных пелоев в добавление к трем сотням лучников, которых взял с собой в Атану Кринг. Беллиом перенес Спархока и Вэниона в столицу Атана, дабы они могли заверить Бетуану, что они действительно собирают в помощь ей войска, и объяснить, почему держат большую часть этих войск пока что на границе.
- Тролли не поймут значения этих подкреплений, Бетуана-королева, - сказал Вэнион, - но Киргон хорошо осведомлен в стратегии и тактике. Он тотчас сообразит, что к чему. Не дадим ему догадаться, что мы замышляем, покуда мы не будем готовы нанести удар.
- Ты действительно считаешь, что можешь застать врасплох бога, Вэнион-магистр? - спросила Бетуана. Она была облачена в то, что у атанов считалось доспехами, и ее лицо носило явственные следы постоянного недосыпания.
- Во всяком случае, попытаюсь, Бетуана-королева, - коротко усмехнувшись, ответил Вэнион. - Можно смело сказать, что у Киргона за последние двадцать тысяч лет не появилось ни одной свежей идеи. Военное мышление за это время сильно изменилось, так что вряд ли он сумеет разобраться в том, что мы задумали. - Он скорчил невеселую гримасу и добавил:
- По крайней мере, я на это надеюсь.
А затем наступило время, когда они больше уже не могли откладывать разговора с Троллями-Богами. Никому из них это дело не была по душе, однако пришло время испытать, насколько хорош замысел Улафа.
Примерно за час до рассвета Спархок и Вэнион пришли в комнату Сефрении, чтобы поговорить с ней, Ксанетией и Данаей. Разговор почти немедленно перешел в стычку.
- Я должна ехать с вами, Спархок, - настаивала Даная.
- Это исключено, - ответил он. - Там будут Улаф и Стрейджен. Нельзя, чтобы они узнали, кто ты на самом деле.
- Они ничего и не узнают, отец, - преувеличенно терпеливо пояснила она. - С вами поедет не Даная.
- А-а. Ну, это другое дело.
- Собственно, Спархок, как мы собираемся это проделать? - спросил Вэнион. - Тебе придется освободить Троллей-Богов, чтобы побеседовать с ними?
Спархок покачал головой.
- Беллиом говорит, что это ни к чему. Сами Тролли-Боги во время разговора останутся в Беллиоме. В мире может появляться их бестелесный дух - кроме тех случаев, когда Беллиом окружен золотом или сталью. Как я понимаю, и в этом состоянии они могут проявить часть своей силы, но истинное их могущество заключено вместе с ними в Беллиоме.
- А не будет ли безопаснее предоставить им действовать с этим ограниченным могуществом, чем освобождать их целиком и полностью? - спросил Вэнион.
- Это не сработает, дорогой, - сказала Сефрения. - Тролли-Боги могут сойтись в бою с самим Киргоном, а если это случится, им понадобится все их могущество.
- Более того, - добавила Ксанетия, - полагаю я, что они почувствуют нашу в них потребность и будут торговаться отчаянно.
- Ты будешь вести переговоры, Спархок? - спросил Вэнион.
Спархок покачал головой.
- Улаф знает троллей - и Троллей-Богов - куда лучше, чем я, да и на языке троллей говорит намного лучше. Я выну Беллиом и призову Троллей-Богов, а потом уже наступит черед Улафа. - Он выглянул в окно. - Уже почти светает. Пора отправляться. Улаф и Стрейджен будут ждать нас во внутреннем дворе.
- Отвернитесь, - приказала Даная.
- Что? - переспросил ее отец.
- Отвернись, Спархок. Вы не должны этого видеть.
- Это одна из ее причуд, - пояснила Сефрения. - Она не хочет, чтобы кто-либо знал, как она выглядит на самом деле.
- Я уже знаю, как выглядит Флейта.
- Ей предстоит превращение, Спархок. Она не превращается из Данаи сразу во Флейту. По пути из одной маленькой девочки в другую она проходит через настоящую свою личность.
Спархок вздохнул.
- И сколько же их у нее?
- Полагаю, не одна тысяча.
- Весьма гнетуще. У меня есть дочь, а я не знаю, какая она на самом деле.
- Не говори глупостей, - отозвалась Даная. - Конечно же, ты знаешь меня.
- Но только одну тебя, тысячную часть того, что ты есть на самом деле, - такую махонькую частичку. - Он снова вздохнул и отвернулся.
- Это вовсе не махонькая частичка, отец. - - Даная еще говорила, а ее голос уже менялся, становился сильнее и полнозвучнее. Это был голос уже не ребенка, но женщины.
На дальней стене комнаты висело зеркало - плоский прямоугольник из отполированной до блеска бронзы. Глянув туда, Спархок заметил в зеркале смутное отражение той, что стояла у него за спиной. Он быстро отвел глаза.
- Смотри, Спархок, смотри. Зеркало не слишком хорошее, так что много ты не разглядишь.
Он поднял глаза и уставился на ослепительно сверкающий прямоугольник бронзы. Отражение было нечетким, искаженным, и он мог различить лишь очертания ее фигуры. Ростом Афраэль была выше Сефрении. У нее были длинные черные волосы и бледная кожа. Лицо ее в этом нечетком отражении казалось лишь размытым пятном, но отчего-то он очень хорошо разглядел глаза. В этих глазах были бессмертная мудрость, вечная радость и любовь.
- Ни для кого другого я бы этого не сделала, Спархок, - прозвучал голос женщины, - но ты лучший отец из всех, что у меня были, так что я могу и нарушить правила.
- Ты когда-нибудь носишь одежду? - спросил он.
- С какой стати? Ты же знаешь, я никогда не мерзну.
- Я говорю о скромности, Афраэль. В конце концов, я твой отец и должен об этом заботиться.
Она рассмеялась и из-за его спины протянула руку, чтобы погладить его по щеке. Лица Спархока коснулась отнюдь не рука маленькой девочки. Он вдохнул слабый запах травы, но другие, знакомые ему запахи Данаи и Флейты изменились. Та, что стояла за его спиной, определенно не была девочкой.
- В этом виде ты являешься своим родственникам? - спросил он.
- Не слишком часто. Я предпочитаю, чтобы они считали меня ребенком. Так мне намного проще добиться своего - и получить куда больше поцелуев.
- Для тебя очень важно добиваться своего, верно, Афраэль?

Предыдущая страница 26 Следующая страница


27 Дэвид Эддингс

- Конечно? Это важно для всех нас, разве нет? Я просто лучше других умею это проделывать. - Она вновь рассмеялась грудным сочным смехом. - По правде говоря, в этом меня никому не превзойти.
- Я это уже заметил, - сухо сказал он.
- Что ж, - проговорила Афраэль, - я бы с радостью потолковала с тобой об этом, но не стоит заставлять Улафа и Стрейджена ждать. - Отражение в зеркале заколебалось и стало уменьшаться. - Ну вот, - услышал Спархок знакомый голос Флейты, - теперь пойдем уладим дело с Троллями-Богами.

***

Утро выдалось пасмурным, и ветер гнал грязно-серые тучи к Тамульскому морю. На улицах Огнеглавого Материона было почти безлюдно, когда Спархок и его друзья выехали из императорской резиденции и по широкой длинной улице направились к восточным воротам.
Выехав из города, они поднялись на вершину длинного холма, откуда впервые увидели сияющий город.
- Как ты собираешься разговаривать с ними? - спросил Стрейджен у Улафа, когда они перевалили через холм.
- Осторожно, - проворчал Улаф. - Мне что-то не хочется, чтобы меня съели. Я разговаривал с ними и раньше, так что они, наверное, помнят меня, да и Беллиом в руке Спархока поможет сдержать их желание сожрать меня на месте.
- Какое место ты выберешь для разговора? - спросил Вэнион.
- Открытое - но не слишком. Пусть поблизости будут деревья - чтобы мне было куда забраться на случай, если дела обернутся худо. - Улаф оглядел своих спутников. - Хочу предупредить: когда я начну, не стойте между мной и ближайшим деревом.
- Там? - спросил Спархок, указывая на пастбище, за которым вставал сосновый лесок. Улаф прищурился.
- Не само совершенство, да где ж его взять, совершенство? Давайте-ка начнем. Что-то у меня нынче утром нервы натянуты, как струна.
Они выехали на пастбище и спешились.
- Кто-нибудь хочет мне что-то сказать, прежде чем мы начнем? - осведомился Спархок.
- Действуй на свой страх и риск, Спархок, - ответила Флейта. - Это ваше дело - твое и Улафа. Мы только наблюдатели.
- Спасибо, - сухо сказал он. Она присела в реверансе.
- Не за что.
Спархок вынул из-под рубахи шкатулку и коснулся ее кольцом.
- Откройся, - велел он. Крышка со щелчком распахнулась.
- Голубая Роза, - сказал Спархок по-эленийски.
- Слышу тебя, Анакха, - голос вновь исходил из уст Вэниона.
- Я чувствую внутри тебя Троллей-Богов. Могут ли они понять мои слова, когда я говорю на этом языке?
- Нет, Анакха.
- Хорошо. Киргон обманом завлек троллей в Дарезию и обратил их против атанов, наших союзников. Хотим мы убедить Троллей-Богов вернуть под свою руку их заблудшие творения. Мыслишь ли ты, что прислушаются они к нашей просьбе?
- Всякий бог, Анакха, более чем охотно внемлет словам о приверженцах его.
- Я и сам так думал. Согласишься ли ты с заключением моим, что весть о том, что Киргон похитил у Троллей-Богов их приверженцев, разъярит их?
- Разгневаются они сверх всякой меры, Анакха.
- Как, мыслишь ты, следует нам наилучшим образом говорить с ними?
- Поведайте им в простых словах о том, что произошло. Не говорите слишком быстро либо туманно, ибо они соображают медленно.
- Это я успел заметить и прежде, встречаясь с ними.
- Будешь ли говорить с ними ты? Никоим образом не желал бы я тебя обидеть, однако на наречии троллей говоришь ты грубо и неуклюже.
- Это твоя работа, Вэнион? - возмутился Спархок.
- Ни в коем случае! - запротестовал Вэнион. - Я совершенно не разбираюсь в тролличьем языке.
- Прости мою неумелость, Голубая Роза. Наставница моя торопилась, обучая меня языку людей-зверей.
- Спархок! - воскликнула Сефрения.
- А что, разве не так? - Он снова обратился к камню. - Сотоварищ мой, сэр Улаф, более знаком и с троллями, и с наречием их, нежели я. Он и поведает Троллям-Богам, что Киргон похитил их детищ.
- Тогда призову я их дух, дабы сотоварищ твой мог говорить с ними.
Камень дрогнул в руке Спархока, и вновь возникли те гигантские фигуры, которые он видел в храме Азеша, - только на этот раз они были близко, и он мог разглядеть их, о чем искренне сожалел. Поскольку их сущность была заперта в Беллиоме, их силуэты были очерчены лазурным свечением. Тролли-Боги высились над ним, злоба искажала их полузвериные лица, и только сила Беллиома сдерживала их ярость.
- Ну что ж, Улаф, - сказал Спархок. - Положение опасное. Постарайся быть очень, очень убедительным.
Рослый генидианец с трудом сглотнул и выступил вперед.
- Я - Улаф из Талесии, - проговорил он на языке троллей. - Я говорю от имени Анакхи, творения Беллиома. Я принес слово о ваших детях. Будете вы слушать меня?
- Говори, Улаф из Талесии. - Судя по треску пламени в великанском голосе, это был Кхвай, бог огня.
На лице Улафа появилось выражение мягкого упрека.
- Мы удивлены тем, что вы сделали, - сказал он. - Почему вы отдали своих детей Киргону?
- Что?! - проревел Кхвай.
- Мы думали, что вы хотели этого, - продолжал Улаф с притворным удивлением. - Разве вы не велели вашим детям покинуть родные места и идти много снов по льду-который-не-тает в эти чужие земли?
Кхвай завыл, молотя по земле обезьяньими кулаками, подымая тучи пыли и дыма.
- Когда это случилось? - спросил другой голос, жирный и чмокающий.
- Две зимы назад, Гхномб, - ответил Улаф на вопрос бога еды. - Мы думали, что вы знали. Голубая Роза призвала вас, чтобы мы спросили, зачем вы это сделали. Наши боги хотят знать, почему вы нарушили договор.
- Договор? - переспросил Стрейджен, когда Сефрения перевела слова Улафа.
- Мы заключили с ними соглашение, - пояснила Флейта. - Мы не хотели уничтожать троллей, а потому обещали Троллям-Богам, что не тронем их детей, если они не выйдут за пределы Талесийских гор.
- Когда это произошло?
- Двадцать пять тысяч лет назад - приблизительно.
Стрейджен с трудом сглотнул.
- Почему ваши дети слушают Киргона, если вы не велели им? - спросил Улаф.
Одна из гигантских фигур вытянула непомерно длинную руку, и громадная ладонь нырнула в пустоту, постепенно исчезая в ней, как исчезает палка, если воткнуть ее в лесное озерцо. Когда ладонь вынырнула назад, пальцы бога сжимали отчаянно брыкающегося тролля. Бог заговорил, грубо и резко спрашивая о чем-то. Язык был определенно тролличий - сплошное рычание и ворчание.
- Вот это уже любопытно, - пробормотал Улаф. - Оказывается, даже язык троллей меняется с годами.
- Что он говорит? - спросил Спархок.
- Не могу разобрать, - ответил Улаф. - Язык настолько древний, что я не понимаю почти ни одного слова. Зока требует у него ответа.
- Зока?
- Бог плодородия, - пояснил Улаф, напряженно вслушиваясь.
- Тролль в смятении, - сообщил он. - Говорит, что все они думали, будто подчиняются своим богам. Видно, маскировка Киргона была идеальной. Тролли очень близки своим богам и легко распознали бы малейшую разницу.
Зока взревел и швырнул визжащего тролля в пустоту.
- Анакха! - проревела одна из громадных фигур.
- Кто это? - шепотом спросил Спархок.
- Гхворг, - также тихо ответил Улаф, - Бог убийства. Будь с ним осторожен, Спархок. Он очень раздражителен.
- Я слушаю, Гхворг, - ответил Спархок чудовищному гиганту.
- Освободи нас из власти твоего отца. Отпусти нас. Мы должны вернуть своих детей.
С клыков бога убийства капала кровь. Спархоку как-то не хотелось гадать, чья это может быть кровь.
- Позволь мне, - шепотом сказал Улаф. - Это выше власти Анакхи, - громко продолжал он. - Заклинание, которое пленило вас, сделал Гвериг. Это заклинание троллей, и Анакха не знает его.
- Мы научим его заклинанию.
- Нет! - вмешалась вдруг Флейта, забыв о том, что собиралась только наблюдать. - Это мои дети! Я не позволю вам осквернять их тролличьими заклинаниями!
- Мы молим тебя, Богиня-Дитя! Освободи нас! Наши дети разлучены с нами!
- Моя семья никогда не согласится. Ваши дети считают наших детей едой. Если Анакха освободит вас, ваши дети пожрут наших. Этому не бывать.
- Гхномб! - проревел Кхвай. - Дай ей ручательство!
Гигантское лицо бога еды исказила мука.
- Не могу! - почти прорыдал он. - Это умалит меня! Наши дети должны есть! Все, что живет, - еда!
- Наши дети погибнут, если ты не согласишься! - Трава под ногами бога огня задымилась.
- Кажется, я вижу, за что можно зацепиться, - пробормотал Улаф по-эленийски. И снова заговорил на языке троллей:
- Слова Гхномба справедливы. Почему он один должен умалить себя? Каждый из вас должен умалиться. Иначе Гхномб не согласится.
- Он говорит верно! - взвыл Гхномб. - Я не умалю себя, если все не умалятся.
Другие Тролли-Боги скорчились, и на их уродливых лицах отразилась та же мука, что и на лице Гхномба.
- Чего ты хочешь? - голос принадлежал богу, который до сих пор молчал.
- Бог льда, - шепотом представил Улаф говорящего. - Шлии.
- Умалите себя! - упрямо потребовал Гхномб. - Я не соглашусь, если вы не согласитесь!
- Тролли! - вздохнула Афраэль, закатив глаза. - Примете ли вы мое посредничество? - обратилась она к чудовищным божествам.
- Мы слушаем твои слова, Афраэль, - с сомнением ответил Гхворг.
- Наши цели едины, - начала Богиня-Дитя. Спархок застонал.
- В чем дело? - быстро спросил Улаф.
- Она собирается произнести речь - ничего не скажешь, нашла время!
- Заткнись, Спархок! - огрызнулась Богиня-Дитя. - Я знаю что делаю! - Она вновь повернулась к Троллям-Богам.
- Киргон обманул ваших детей, - начала она. - Он привел их по льду-который-не-тает, чтобы в этом месте они воевали с моими детьми. Киргон должен быть наказан!
Тролли-Боги проревели свое согласие.
- Вы присоединитесь ко мне и моей семье, чтобы причинить боль Киргону за то, что он сделал?
- Мы причиним ему боль сами, Афраэль! - прорычал Гхворг.
- И сколько ваших детей умрет при этом? Мои дети могут преследовать детей Киргона в землях солнца, где ваши дети умрут. Присоединитесь вы к нам, чтобы Киргон страдал сильнее?
- В ее словах мудрость, - сказал своим собратьям Шлии. Изо рта бога льда вырывался пар, хотя было тепло, и снежинки, мерцая, сыпались из пустоты на его массивные плечи.
- Гхномб должен согласиться, чтобы его дети не ели моих, - настаивала Афраэль. - Если он не согласится, Анакха не освободит вас из власти своего отца!
Гхномб застонал.
- Гхномб должен согласиться, - продолжала она. - Если он не согласится, я не позволю Анакхе освободить вас, и ваши дети достанутся Киргону. Гхномб не согласится, если все вы тоже не умалите себя. Гхворг! Твои дети больше не должны убивать моих детей!
Гхворг воздел к небу огромные лапы и завыл.
- Кхвай! - неумолимо продолжала Афраэль. - Ты должен смирить пожары, которые сжигают леса Талесии каждый год, когда солнце возвращается в северные земли!
Кхвай подавил рыдание.
- Шлии! - резко бросила Афраэль. - Ты должен сдержать реки льда, которые сползают с гор. Пусть они тают, когда достигают долин.
- Нет! - взвыл Шлии.
- Тогда ты потеряешь всех своих детей. Сдержи реки льда, или будешь один рыдать в северных пустошах. Зока! Каждая самка тролля будет производить на свет не больше двоих детенышей.
- Никогда! - проревел Зока. - Мои дети должны плодиться!
- Твои дети сейчас принадлежат Киргону. Ты хочешь умножать силу Киргона? - Она помолчала, глаза ее сузились. - Последнее соглашение я требую от вас всех, иначе я не позволю Анакхе освободить вас.
- Что ты требуешь, Афраэль? - спросил Шлии стылым, как лед, голосом.
- Ваши дети бессмертны. Мои - нет. Ваши дети тоже должны умирать - каждый в назначенное ему время.
Тролли-Боги разразились исступленным гневным воем.
- Верни их в их темницу, Анакха, - сказала Афраэль. - Они не согласны. Торг закончен. - Она сказала это на языке троллей, явно предназначая свои слова для взъярившихся Троллей-Богов.
- Подожди! - закричал Кхвай. - Подожди!
- Ну что? - спросила она.
- Позволь нам отойти от тебя и твоих детей, чтобы могли обсудить это чудовищное требование.
- Только недолго, - сказала Афраэль. - Мое терпение коротко.
Пять гигантских фигур отступили вглубь пастбища.
- Ты уверена, что не зашла слишком далеко? - спросила Сефрения. - Твое последнее требование может уничтожить всякую возможность договориться с ними.
- Я так не думаю, - ответила Афраэль. - Тролли-Боги неспособны думать о будущем. Они живут настоящим, а в настоящем для них важнее всего отнять у Киргона своих троллей. - Богиня-Дитя вздохнула. - На самом деле мое последнее требование - самое важное. Люди и тролли не могут жить в одном мире. Кто-то должен исчезнуть с лица земли. Я предпочитаю, чтобы это были тролли, а ты?
- Ты очень жестока, Афраэль. Ты вынуждаешь Троллей-Богов способствовать вымиранию их собственных приверженцев.
- Тролли так или иначе обречены, - со вздохом сказала Богиня-Дитя. - В мире слишком много людей. Если тролли станут смертными, они попросту тихо исчезнут. Если вам, людям, придется перебить их, половина человечества погибнет вместе с ними. Я столь же нравственна, сколь и прочие боги. Я люблю своих детей и не хочу, чтобы половину их убили и съели в Талесийских горах в войне с троллями не на жизнь, а на смерть.
- Спархок, - сказал Стрейджен, - помнится, когда мы шли через Пелозию в Земох, Кхвай сделал так, чтобы ты мог видеть Мартэла и слушать его разговоры.
Спархок кивнул.
- Может Афраэль это сделать?
- Я же здесь, Стрейджен, - заметила Флейта. - Почему бы тебе не спросить об этом у меня?
- Нас еще не представили друг другу надлежащим образом, Божественная, - ответил он с изящным поклоном. - Так ты можешь сделать это? Поговорить с кем-то, кто находится на другом конце мира?
- Могу, но мне такое не по душе, - ответила она. - Я предпочитаю быть рядом со своим собеседником.
- Моя богиня придает большое значение прикосновениям, Стрейджен, - пояснила Сефрения.
- А, понимаю. Ну что ж, когда Тролли-Боги вернутся - и если они согласятся на наши непомерные требования, - я хочу, чтобы Спархок или Улаф попросили Кхвая оказать мне услугу. Мне нужно потолковать с Платимом.
- Они возвращаются, - предостерег Вэнион. Все повернулись к жутким фигурам, которые брели к ним по желтой осенней траве пастбища.
- Ты не оставила нам выбора, Афраэль, - убитым голосом произнес Кхвай. - Мы должны принять твои жестокие условия. Мы должны спасти наших детей от Киргона.
- Вы больше не будете убивать и есть моих детей?
- Не будем.
- Вы больше не будете сжигать леса Талесии? Кхвай застонал и кивнул.
- Вы больше не будете заполнять долины ледниками?
Шлии, всхлипывая, подтвердил свое согласие.
- Ваши тролли больше не будут множиться, как кролики?
Зока горестно взвыл.
- Ваши дети будут стареть и умирать, как все живые существа?
Кхвай закрыл лицо громадными ладонями.
- Да! - прорыдал он.
- Тогда мы объединимся и вместе будем воевать с Киргоном. Сейчас вы вернетесь в сердце Беллиома. Анакха доставит вас туда, где ваши дети страдают в рабстве у Киргона. Там он освободит вас, и вы вырвете своих детей из злобных рук Киргона. А потом мы вместе причиним боль Киргону. Мы сделаем его боль такой, как боль Азеша!
- ДА! - хором прорычали Тролли-Боги.
- Решено! - звонким голосом объявила Афраэль. - Еще одна просьба, Кхвай, - в знак нашего союза. Это мое дитя хочет говорить с человеком по имени Платим в Симмуре, в далекой Элении. Сделай это.
- Сделаю, Афраэль. - Кхвай вытянул громадную руку, и с его пальцев стекла на траву завеса неподвижного огня.
За ней проступила спальня, где на кровати, оглушительно храпя, растянулся толстяк.
- Проснись, Платим! - резко сказал Стрейджен.
- Пожар! - пронзительно вскрикнул Платим, пытаясь сесть.
- Заткнись! - прикрикнул Стрейджен. - Нет никакого пожара. Это магия.
- Стрейджен? Это ты? Где ты?
- За огнем. Ты, скорее всего, не можешь меня увидеть.
- Ты что, учишься магии?
- Да так, понемножку, - скромно солгал Стрейджен. - Теперь слушай внимательно. Я не знаю, сколько продержится заклинание. Свяжись с Арнагом из Кадаха. Попроси его убить графа Герриха. Мне некогда объяснять. Это очень важно, Платим. Это часть того, что мы делаем здесь, в Дарезии.
- Герриха? - с сомнением переспросил Платим. - Это обойдется недешево, Стрейджен.
- Возьми деньги у Лэнды. Скажи, что это по приказу Эланы.
- А это и вправду так?
- Ну... будь она здесь, она бы так и приказала. Когда я увижусь с ней, попрошу ее одобрения. Теперь слушай очень внимательно - это самое главное. Геррих должен быть убит через пятнадцать дней, начиная с сегодняшнего, - не через четырнадцать и не через шестнадцать, а именно пятнадцать. Это крайне важно.
- Ладно, я позабочусь об этом. Скажи Элане, что через пятнадцать дней граф Геррих умрет. Что-нибудь еще? Этот колдовской огонь действует мне на нервы.
- Узнай, с кем связан Геррих, и убей их всех тоже - пелозийских баронов, которые совершенно точно в союзе с ним, и других, кто окажется замешанным в его дела. Ты знаешь, кого я имею в виду - таких, как граф Белтон.
- Хочешь, чтобы и их всех убили одновременно?
- По возможности - да. Геррих, однако, важнее прочих. - Стрейджен задумчиво поджал губы. - Раз уж ты взялся за это, прикончи заодно и Авина Воргунссона - просто так, на всякий случай.
- Считай, что он уже мертв, Стрейджен.
- Ты настоящий друг, Платим.
- Друг, как же! Заплатишь по обычным расценкам.
Стрейджен вздохнул.
- Хорошо, - скорбно сказал он.
- Как сильно ты привязан к своему эленийскому Богу, Стрейджен? - спросила Афраэль, когда они возвращались в Материон.
- Я агностик, Божественная.
- Не хочешь ли исследовать эту фразу на предмет соответствия логике? - весело ухмыляясь, осведомился Вэнион.
- Логичность - признак мелкого ума, мой лорд, - высокомерно отозвался Стрейджен. - А почему ты об этом спрашиваешь, Афраэль?
- Значит, ты не принадлежишь на самом деле ни одному богу?
- Выходит, что так.
Сефрения хотела что-то сказать, но Афраэль вскинула руку, обрывая ее.
- Может быть, согласишься тогда служить мне? - предложила Богиня-Дитя. - Я могу сделать для тебя множество замечательных вещей.
- Ты не должна так поступать, Афраэль! - возмутилась Сефрения.
- Помолчи, Сефрения. Это наше со Стрейдженом дело. Пора мне уже расширить поле деятельности. Стирики очень милы, но эленийцы бывают куда забавнее. Кроме того, и я, и Стрейджен - воры. Между нами много общего. - Она улыбнулась светловолосому талесийцу. - Подумай, милорд. Мне не так уж трудно служить. Пара поцелуев, букет цветов - и я совершенно счастлива.
- Она лжет тебе, Стрейджен, - предостерег Спархок. - Служба Афраэли - это такое полное и окончательное рабство, что ты и вообразить себе не можешь.
- Ну... - Богиня-Дитя умильно улыбнулась, - конечно, если хорошенько задуматься, так оно и есть, но, ведь если нам всем хорошо, какое это имеет значение?

ГЛАВА 26

Было еще темно, несколько часов до рассвета, как определил Спархок, когда Миртаи вошла в королевскую опочивальню - как обычно без стука.
- Просыпайтесь! - громко сказала золотокожая великанша. Миртаи при необходимости становилась в высшей степени бесцеремонной.
Спархок сел на кровати.
- Что случилось? - спросил он.
- К городу приближается огромный флот, - ответила она. - Либо это действительно флот, либо дэльфы научились ходить по воде. На востоке столько огней, что хватит осветить небольшой город. Одевайся, Спархок. Я разбужу остальных. - С этими словами она развернулась и вышла из спальни.
- Хорошо бы она научилась стучать, - пробормотал Спархок, отбрасывая одеяло.
- Запирать двери на ночь - твоя обязанность, - напомнила Элана. - Думаешь, нам грозят неприятности?
- Понятия не имею. Сарабиан не говорил, что ожидает прибытия флота?
- Мне, во всяком случае, не говорил, - ответила королева, тоже выбираясь из постели.
- Пойду-ка посмотрю, в чем дело. - Спархок потянулся за плащом. - Тебе совсем необязательно выходить наружу, любовь моя. На парапете сейчас зябко.
- Нет, я хочу сама посмотреть, в чем дело.
Они вышли из опочивальни. Из своей комнаты в ночной рубашке появилась принцесса Даная, протирая кулачком глаза и волоча за собой Ролло. Она молча подошла к Спархоку, и он, не задумываясь, подхватил ее на руки.
Втроем они вышли в коридор и по лестнице поднялись на вершину башни.
Келтэн и Сарабиан уже стояли на восточной стороне донжона, поверх укреплений глядя на огни, струившиеся цепочками в воде на востоке.
- Кто бы это мог быть, по-вашему? - спросил Спархок, присоединяясь к друзьям.
- Не имеем ни малейшего понятия, - отозвался Келтэн.
- Может быть, это тамульский флот? - спросила Элана у императора.
- Возможно, - ответил он, - но, если это так, он выполняет не мой приказ.
Спархок отступил на несколько шагов.

Предыдущая страница 27 Следующая страница


Сияющая цитадель 28

- Что это за корабли? - шепотом спросил он у дочери.
- А вот и не скажу, дорогуша, - ехидно улыбнулась она.
- Прекрати. Я должен знать, кто это.
- Узнаешь через... - она прищурилась, глядя на цепочки огней на востоке, - через пару часов, я полагаю.
- Я хочу знать, кто это, - не отступал он.
- Да, я понимаю, но хотеть - не всегда значит получить, отец, а я тебе ничегошеньки не скажу.
- О Боже! - простонал он.
- Да? - невинно отозвалась Даная. - Слушаю тебя.

***

Рассвет был ржаво-красным, безветренным. Дым из труб огнеглавого Материона неподвижно висел в воздухе, затуманивая свет, исходивший с востока. Спархок и другие рыцари подняли атанский гарнизон, облачились в доспехи и выехали к гавани.
Приближавшиеся суда были явно камморийской постройки, но с некоторыми изменениями. Вдоль бортов прибавились ряды весел.
- Кто-то очень торопился попасть сюда, - заметил Улаф. - Камморийское судно при попутном ветре делает по тридцать лиг в день, а если добавить весла, выходит до пятидесяти.
- Сколько там кораблей? - спросил Келтэн, щурясь и разглядывая приближающийся флот.
- По-моему, около сотни, - ответил рослый талесиец.
- На ста судах можно перевезти много народа, - заметил Сарабиан.
- Достаточно, чтобы было о чем тревожиться, ваше величество, - согласился Вэнион.
Однако когда корабли приблизились к гавани, на мачтах развернулись красно-золотые стяги Церкви, и, когда флагман подошел ближе, Спархок разглядел на носу корабля две знакомые фигуры. Один из прибывших был плечист, с круглым лицом и могучей грудью. Он радостно ухмылялся до ушей. Второй, низенький и толстый, тоже ухмылялся.
- Что это вас задержало? - прокричал Улаф через воду, отделявшую корабль от берега.
- Классовые предрассудки! - крикнул в ответ Тиниен. - Рыцари считаются благородными господами, а потому возражали против того, чтобы становиться гребцами!
- Ты посадил рыцарей на весла?! - ошеломленно воскликнул Вэнион.
- Это просто новое физическое упражнение, лорд Вэнион! - отозвался патриарх Эмбан. - Архипрелат заметил, что воины господни слегка размякли. Сейчас они в несравненно лучшей форме, чем были дома.
Корабль осторожно подошел к причалу, и матросы бросили стоявшим на берегу рыцарям причальные канаты.
Тиниен спрыгнул прямо на причал. Патриарх Эмбан с отвращением посмотрел ему вслед и косолапо побрел к середине корабля, чтобы там дождаться, когда матросы спустят трап.
- Как плечо? - спросил Улаф у широколицего дэйранца.
- Намного лучше, - ответил Тиниен. - Правда, в сырую погоду побаливает. - Он приветствовал салютом Вэниона. - Комьер, Дареллон и Абриэль ведут рыцарей церкви на восток из Чиреллоса, мой лорд, - сообщил он. - С ними патриарх Бергстен. Я и патриарх Эмбан, как вы уже догадались, отправились морем. Мы решили, что несколько лишних рыцарей в Материоне вам наверняка пригодятся.
- Уж это точно, сэр Тиниен. Сколько рыцарей ты привез с собой?
- Пять тысяч, мой лорд.
- Это невозможно, Тиниен. На сотню судов никак нельзя затолкать столько людей и коней.
- Совершенно верно, мой лорд, - мягко ответил Тиниен, - мы и сами сразу это заметили. Рыцари были крайне разочарованы, узнав, что мы не позволим им взять с собой коней.
- Тиниен, - сказал Келтэн, - у них должны быть кони. Рыцарь без коня - это бессмыслица.
- Здесь уже есть кони, Келтэн. Зачем везти сюда других?
- Тамульские кони не обучены.
- Значит, нам придется их обучить, верно? У меня сотня судов. Я мог привезти полторы тысячи рыцарей вместе с конями или пять тысяч без коней. Считай лишние тридцать пять сотен подарком от меня.
- Как ты заставил их грести? - спросил Улаф.
- Плетями, - пожал плечами Тиниен. - Есть такой капитан Сорджи, что бороздит Внутреннее море, так вот, весла - его идея.
- Старина Сорджи! - Спархок рассмеялся.
- Ты его знаешь?
- Да, и неплохо.
- Тогда можешь возобновить старое знакомство. Его корабль отправился вместе с нашим флотом. Мы бы плыли на его судне, но патриарху Эмбану отчего-то не понравился его внешний вид. Оно все в заплатах и, кажется, вот-вот развалится.
- Ему немало лет. Я думаю, Сорджи втайне сам с собой побился об заклад, кто из них раньше превратится в развалину - он или его посудина.
- Однако соображает он неплохо. Когда мы спросили его, как выжать из судов больше скорости, он предложил добавить к парусам весла. Обычно это делается редко, потому что гребцам надо платить и они занимают место, предназначенное для груза. Я решил не брать с собой груза, а рыцарям церкви по обету пристала бедность, так что мне не нужно было им платить. Сработало как нельзя лучше.
Несколько часов спустя они собрались в гостиной Эланы, чтобы выслушать рассказ Тиниена и Эмбана о том, что происходит в Эозии.
- Ортзела едва удар не хватил, когда Долмант отозвал из Рендора всех рыцарей, - рассказывал Эмбан. Он откинулся в кресле, сжимая в пухлой руке серебряный кубок. - Ортзел просто одержим стремлением вернуть рендорцев в лоно нашей Святой Матери. Долмант вначале был склонен держать его сторону, но как-то утром он проснулся с совершенно изменившимся мнением. Никто так и не смог понять, с чего это оно так изменилось.
- Он получил послание, Эмбан, - улыбнулась Сефрения. - Посланец может быть весьма убедителен, когда захочет.
- Вот как?
- Нам нужно было спешить, ваша светлость, - пояснил Вэнион. - Заласта отдал приказ своим союзникам в Эозии, и они начали убивать приверженцев Богини-Дитя Афраэли. Это подвергло опасности и ее жизнь. Мы поговорили с одним из младших богов - Сетрасом. Он согласился, чтобы другие младшие боги отдали Афраэли на время часть своих приверженцев, и отправился в Чиреллос просить Долманта дать убежище уцелевшим приверженцам Афраэли. Заодно он собирался убедить Долманта послать сюда рыцарей церкви. Видимо, его доводы оказались убедительнее, нежели ваши с Тиниеном.
- Ты хочешь сказать, что стирикский бог вошел в Базилику?! - воскликнул Эмбан.
- Он сказал, что именно это и собирается сделать, - ответил Спархок, покачивая на коленях свою дочь.
- Ни один стирикский бог никогда не входил в Базилику!
- Он ошибается, - прошептала на ухо отцу принцесса Даная. - Я бывала там десятки раз.
- Я знаю, - прошептал в ответ Спархок. - Однако Сетрас наносил официальный визит. - Он задумался. - Сетрас побывал в Чиреллосе совсем недавно. Даже с помощью гребцов флот Тиниена не мог так быстро добраться до Материона. Ты опять плутовала со временем?
- Неужели я могла это сделать? - осведомилась она, невинно округлив глаза.
- По правде говоря, могла.
- Если ты уже знаешь ответ, отец, зачем спрашивать? Не трать попусту мое время, Спархок. Ты же знаешь, у меня очень много дел.
- В Ламорканде дела идут все хуже, - продолжал свой рассказ Тиниен. - Армия графа Герриха захватила Враден и Эгнак в Северном Ламорканде, и король Фридаль обратился к другим монархам за помощью.
- Мы об этом скоро позаботимся, сэр Тиниен, - заверил его Стрейджен. - Я связался с Платимом, и он собирается устроить несчастный случай со смертельным исходом для Герриха и баронов, которые поддерживают его.
Дверь открылась, и вошли Берит и Ксанетия.
- Что тебе удалось узнать, анара? - напряженно спросила Сефрения.
- Утренняя вылазка оказалась весьма прибыльной, - сообщил Берит. - В кинезганской посольстве появился приятель Заласты Инак, и анара сумела заглянуть в его мысли. Думаю, теперь нам известны почти все подробности их замысла.
- У леди необычайный дар? - осведомился Эмбан.
- Я, кажется, забыл о хороших манерах, - извинился Вэнион. - Анара Ксанетия, это сэр Тиниен из Дэйры и Эмбан, патриарх Церкви Чиреллоса. Господа, позвольте представить вам Ксанетию, анару народа дэльфов.
Тиниен и Эмбан поклонились, с нескрываемым любопытством глядя на Ксанетию.
- Так что же замышляют наши друзья в посольстве, анара? - спросил Сарабиан.
- Хоть и неприятно было мне погружаться в столь омерзительный разум, ваше величество, поистине узнала я из мыслей Инака немало, - ответила она. - Как мы и предполагали, стирики-изгои из Верела давно уже знали, что величайшая опасность их замыслам грядет из Эозии. Желали они заманить в Дарезию Анакху, однако вовсе не хотели, чтобы с ним явились сто тысяч рыцарей церкви. Беспорядки в западных королевствах Империи воистину устроены были для того, чтобы затруднить продвижение рыцарей; все же прочее - лишь уловки, призванные отвлечь наше внимание. Более того, нападение троллей на Северный Атан также не более чем уловка. Опасность наша исходит не с севера и не с запада. С юга намереваются наши враги нанести свой главный удар. В сей миг кинезганские войска проникают через никем не охраняемую границу, дабы присоединиться к силам Скарпы в арджунских джунглях, и сверх того, западные эленийцы морем спешат туда же, дабы прибавить свои силы к растущей армии Скарпы. События на западе и в Атане предназначены были для того, чтобы истощить мощь Империи и ослабить Тамул, открывая тем Скарпе прямую дорогу для удара по самому Тамулу - дабы мог он осадить Материон. Инак и сообщники его были весьма опечалены тем, что раскрылось предательство Заласты, ибо лишились тем возможности причинить нам немалый вред обманами и ложными советами.
- Какова истинная цель осады Материона, леди Ксанетия? - проницательно спросил Эмбан. - Это прекрасный город, но... - Он развел руками.
- Враги наши полагали, ваша светлость, угрожая Материону, вынудить имперское правительство выдать им с головой Анакху. Склонив на свою сторону многих министров и чиновников, надеялись они, что первого министра смогут склонить к подобному деянию, дабы уберечь Материон.
- И это могло получиться, - заметил Сарабиан. - Пондия Субат не из стойких. Заласта и его четверо дружков отменные заговорщики.
- Трое дружков, ваше величество, - ухмыляясь, поправил Берит. - Анара рассказала мне, что некоему Птаге несколько дней назад сильно не повезло.
- Делателю вампиров? - переспросил Келтэн. - Что с ним такое стряслось?
- Можно мне рассказать, анара? - вежливо спросил Берит.
- Как пожелаешь, сэр рыцарь.
- Судя по всему, Птага был в Южном Тамуле - в горах между Сарной и Самаром. Он размахивал руками, сотворяя иллюзии сияющих, чтобы попугать местное население. В это время поблизости оказался один из настоящих дэльфов. Он обнаружил Птагу и без лишнего шума присоединился к толпе иллюзий. - Берит злорадно ухмыльнулся.
- Ну? - нетерпеливо бросил Келтэн. - Что дальше-то?
- Птага проверял добротность своих иллюзий, и, когда он подошел к настоящему сияющему, даже сам не смог отличить его от иллюзии. Дэльфийский разведчик протянул руку и коснулся его. Вряд ли Птага сотворит в своей жизни еще хоть одну иллюзию. Он уже разлагался, когда разведчик ушел оттуда.
- Инак из Лидроса был весьма огорчен потерею своего соратника, - прибавила Ксанетия, - ибо ныне, без иллюзий Птаги, враги наши принуждены вывести против нас настоящие силы.
- И это ведет нас к тому, над чем стоит поразмыслить, - заметил Оскайн. - Прибытие патриарха Эмбана и сэра Тиниена с пятью тысячами рыцарей, прекращение иллюзий, которые наводили ужас на людей, и то, что нам известно о задуманном ударе с юга, - все это в корне меняет стратегическую ситуацию.
- Определенно меняет, - согласился Сарабиан.
- Думаю, ваше величество, нам необходимо учесть эти новые обстоятельства в наших планах.
- Ты совершенно прав, Оскайн. - Сарабиан покосился на Спархока. - Окажи нам услугу, старина, слетай в Атану и доставь сюда королеву Бетуану. Если мы собираемся обсуждать изменения в наших планах, ей тоже следует при этом присутствовать. Бетуана намного больше меня, и мне решительно не хотелось бы нанести ей оскорбление, не пригласив ее на наш военный совет.

***

Бетуана, королева Атана, была подлинной правительницей страны благодаря личным качествам своего супруга. Король Андрол был великолепным воителем, и в этом-то, быть может, и заключались его недостатки. Он был столь великолепным воителем, что обычные тревоги полководцев - как, например, опасность боя.с превосходящими силами противника - были вне пределов его понимания. Люди, которые твердо убеждены в собственной непобедимости, редко становятся хорошими полководцами. Бетуана, напротив, была очень хорошим полководцем, вероятно одним из лучших в мире, и необычное атанское общество, совершенно не делавшее в этом различий между полами, дало ее таланту все возможности расцвести в полную силу. Андрол, далекий от того, чтобы негодовать на столь явное превосходство своей жены, наоборот, чрезвычайно ею гордился. Спархок подозревал втайне, что Бетуана предпочла бы иное положение дел, однако относилась ко всему этому рассудительно и здраво.
Кроме здравого смысла, она обладала еще поразительным умением безоговорочно полагаться на своих союзников. Спархок заранее приготовил многословные объяснения, зачем понадобился военный совет и каким образом они окажутся в Материоне, но все его приготовления пропали втуне.
- Хорошо, - спокойно ответила Бетуана, когда он сказал ей, что Беллиом мгновенно доставит их в Материон.
- И вы не хотите узнать подробности, ваше величество? - не на шутку изумился Спархок.
- Зачем тратить время, объясняя то, что я все равно не пойму, Спархок-рыцарь? - пожала она плечами. - Я верю твоим словам, что камень доставит нас в Материон. У тебя нет причин лгать мне в этом. Мне нужно несколько минут - сказать Андролу, что я ухожу, и переодеться. Сарабиан-император считает, что мое облачение не слишком пристойно. - Она оглядела свои доспехи.
- Он сильно изменился, ваше величество.
- Да, так говорит Норкан. Интересно будет узнать, что сделала с ним твоя жена. Я сейчас вернусь. - И Бетуана широким шагом вышла из комнаты.
- Ты еще к этому привыкнешь, Спархок, - утешил Халэд. - Она весьма прямолинейна и не тратит времени на вопросы о том, что ей знать необязательно. Знаешь, это так свежо и ново.
- Не вредничай, - мягко сказал Спархок.

***

Посол Норкан заметно нервничал, но Кринг и Энгесса оставались так же спокойны, как сама королева.
- Господи! - воскликнул император Сарабиан, когда мир всколыхнулся и атанские деревья сменились знакомыми синими коврами, колыхавшимися на ветру занавесями и жемчужным мерцанием стен королевской гостиной в замке Эланы. - Спархок, неужели ты никак не можешь предупреждать о своем появлении?
- Думаю, что нет, ваше величество, - ответил Спархок.
- Знаешь, когда люди просто возникают из ниоткуда, это действует на нервы. - Император нахмурился. - Что было бы, если бы я сейчас стоял в том самом месте, где вы появились? Мы все смешались бы или как?
- Понятия не имею, ваше величество.
- Скажи ему, Анакха, что сие невозможно, - проговорил Беллиом голосом Вэниона. - Я не совершил бы подобной ошибки, и два предмета, как правило, не могут находиться в одном и том же месте.
- Как правило? - воскликнул Сарабиан. - Ты хочешь сказать, что такое все же может случиться?
- Молю тебя, Анакха, вели ему не продолжать сих расспросов. Ответы воистину растревожат его.
- Ты хорошо выглядишь, Сарабиан-император, - сказала Бетуана. - Ты очень изменился. Ты умеешь обращаться с этим странным мечом?
- Со шпагой? О да, Бетуана, и даже неплохо.
- На мой вкус этот меч чересчур легок, а впрочем, каждый выбирает оружие по себе. Спархок-рыцарь и Вэнион-магистр сказали мне, что многое изменилось. Обсудим же эти перемены и внесем их в наши планы. - Она взглянула на Элану и улыбнулась. - Ты хорошо выглядишь, сестра-королева. Воздух Материона пошел тебе на пользу.
- А ты прекрасна, как всегда, дорогая сестра, - тепло ответила Элана. - Твой наряд так хорош, что дух захватывает.
- Тебе он и вправду нравится? - Бетуана с почти детским самодовольством повернулась, показывая всем свое синее одеяние, которое на атанский манер обнажало ее золотистое плечо и было схвачено на бедрах золотой цепью.
- Ты просто неотразима, Бетуана. Синий цвет тебе определенно к лицу.
Бетуана просияла от этого комплимента, но тут же приняла деловой вид.
- Ну, Сарабиан, - сказала она, - что у вас случилось и что мы намереваемся предпринять?
- По-моему, это совсем не смешно, Сарабиан-император, - сердито заявила Бетуана.
- Я и не хотел рассмешить тебя, Бетуана. Я чувствовал примерно то же самое, когда впервые услышал об этом. Кстати, я послал за леди. Тебе нужно увидеть ее собственными глазами.
- Ты считаешь меня ребенком, которого можно напугать россказнями о призраках и чудовищах?
- Конечно нет, но, уверяю тебя, Ксанетия и в самом деле - сияющая.
- Она и впрямь сияет?
- Только когда захочет. Сейчас она сдерживает свое сияние - чтобы не выводить нас из равновесия - и к тому же изменила цвет кожи, волос и глаз. Она выглядит как обыкновенная тамулка, но поверь мне, на деле она далеко не обыкновенна.
- Я думаю, ты лишился рассудка, Сарабиан-император.
- Сама увидишь, дорогуша. Бетуана удивленно взглянула на него.
- Домашняя шутка, - пожал он плечами.
Дверь открылась, и вошли Ксанетия, Даная и Сефрения.
Принцесса Даная с невинным видом подошла к креслу Бетуаны и протянула к ней руки. Бетуана улыбнулась девочке, подхватила ее и усадила к себе на колени.
- Как поживаешь, принцесса? - спросила она по-эленийски.
- Недурно, Бетуана, - ответила девочка по-тамульски. - Сефрения научила нас языку людей. Я немного болела, но теперь выздоровела. Болеть ужасно скучно, правда?
- Я всегда так считала, Даная.
- Думаю, я больше не буду болеть. Ты не поцеловала меня.
- Извини, - улыбнулась Бетуана. - Я забыла. - И поспешно возместила свою забывчивость. Сарабиан выпрямился в кресле.
- Королева Бетуана Атанская, я имею честь представить тебе Ксанетию, анару Дэльфиуса. Анара, не покажешь ли королеве, кто ты на самом деле?
- Как пожелает ваше величество, - ответила Ксанетия.
- Она производит ошеломляющее впечатление, ваше величество, - предупредил Бетуану Эмбан, складывая на животе пухлые руки, - но со временем можно привыкнуть.
Ксанетия серьезно взглянула на Бетуану.
- Наш народ в родстве с твоими соплеменниками, Бетуана-королева, - сказала она. - Долгие годы, однако, были мы разделены. Я не причиню тебе зла, а посему не страшись меня.
- Я не страшусь тебя, - ответила Бетуана, машинально переходя на архаический тамульский.
- Внешний вид мой здесь, в Материоне, лишь вынужденная маскировка, Бетуана-королева. Узри мой истинный вид. - И снова цвета отхлынули с лица и волос Ксанетии, уступая место неземному сиянию.
Даная невозмутимо погладила Бетуану по щеке. Спархок старательно спрятал улыбку.
- Я знаю, что ты чувствуешь, Бетуана, - спокойно сказала Сефрения. - Уверена, ты можешь себе представить, какие чувства мы испытывали друг к другу при первой нашей встрече. Ты ведь знаешь о вражде между нашими народами?
Бетуана кивнула, явно не решаясь заговорить.
- Я собираюсь проделать кое-что совершенно противоестественное, анара, - продолжала Сефрения, - но мне кажется, что атане Бетуане нужно доказательство. Постараемся сдержать наше отвращение.
И она, не колеблясь и не выказывая явной неохоты, заключила в объятия сияющую женщину. Спархок, однако, хорошо знал свою наставницу, а потому заметил, как она стиснула зубы. Сефрения напряглась, внутренне сжавшись, как если бы собиралась сунуть руку в огонь.
Почти с робостью руки Ксанетии легли на плечи Сефрении.
- Добро пожаловать, сестра моя, - прошептала она.
- Воистину так, сестра моя, - ответила Сефрения.
- Бетуана, - сказала Элана, - ты заметила, что мир не перевернулся?
- По крайней мере, содрогнулся, сдается мне, - усмехнулся Сарабиан.
- Ксанетия, - сказала Сефрения улыбаясь, - мы окружены людьми, которые одержимы собственным остроумием.
- Сие порок юности, сестра моя. Зрелость поубавит их легкомыслие.
Бетуана выпрямилась в кресле и сняла с колен Данаю.
- Одобряешь ли ты этот союз, Сарабиан-император? - церемонно спросила она.
- Одобряю, Бетуана-королева.
- В таком случае и я примкну к нему. - С этими словами она встала и шагнула к двоим волшебницам, протягивая руки. Сефрения и Ксанетия взяли ее за руки, и все три женщины замерли в этой позе.
- Ты отважна, Бетуана-королева, - заметила Ксанетия.
- Я - атана, Ксанетия-анара, - пожала плечами Бетуана и, повернувшись, одарила суровым взглядом Энгессу. - Почему ты мне ничего не сказал об этом?
- Мне запретили, Бетуана-королева, - пояснил он. - Сарабиан-император сказал, что ты должна увидеть Ксанетию-анару, чтобы самой убедиться в том, кто она есть на самом деле. Кроме того, он хотел присутствовать при этой встрече. Ему очень нравится удивлять других. У него странный нрав.
- Энгесса! - возмутился Сарабиан.
- Я должен говорить правду своей королеве, Сарабиан-император.
- Согласен, но зачем же так прямолинейно?

***

- Итак, - подвел итог Вэнион, - мы выступаем на север с рыцарями, большинством местных атанских гарнизонов и имперской гвардией. Мы устраиваем шум и показуху, и Экатас, верховный жрец Киргона, сообщит Заласте и Киргону, что мы отправились в поход. Это развяжет руки наемным убийцам Стрейджена, потому что все будут следить за нами. Потом, когда закончится Праздник Урожая и начнут обнаруживать трупы заговорщиков, это слегка отвлечет наших приятелей. В это время Спархок перенесется с Беллиомом в северный Атан и освободит Троллей-Богов. С этой минуты Северный Атан будет в полной безопасности. Тогда мы поворачиваем войска, забираем всех атанов и отправляемся на юг, навстречу Скарпе. Все согласны с этим планом?
- Нет, не все, Вэнион-магистр, - твердо сказала Бетуана. - До Праздника Урожая еще две недели, а через две недели тролли будут на улицах Атаны. Нам нужно как-то замедлить их продвижение.
- Форты, - сказал Улаф.
- Я, должно быть, привык к тебе, Улаф, - рассмеялся Келтэн. - Я сразу понял, что ты имеешь в виду.
- И я тоже, - кивнул Сарабиан, - но ведь тролли могут просто обойти эти форты и двинуться прямиком на Атану.
- Тролли - возможно, ваше величество, - возразил Спархок, - но Киргон так не поступит. Киргон - старейший военный стратег в мире, а ни один воин не оставит позади себя вражеские крепости. Те, кто так поступает, проигрывают войну. Если мы построим форты, Киргону придется остановить продвижение троллей, чтобы уничтожить наши укрепления.
- А если поставить форты в открытом поле, тролли не смогут прятаться в лесу, - прибавил Бевьер. - Им придется выйти на открытое место, и это подставит их под прицел пелойских лучников, моих катапульт и арбалетчиков Халэда. Даже если они подожгут траву, чтобы прятаться в дыму, мы и выстрелами вслепую сумеем уложить немало.
- Мы, атаны, не любим прятаться за стенами, - упрямо сказала Бетуана.
- Бетуана, - отозвалась королева Элении, - всем нам порой приходится делать то, что нам не по душе. Форты сохранят жизнь твоим воинам, а мертвые солдаты уже ни на что не годны.
- Кроме как обеспечивать провизией троллей, - вставил Телэн. - А ведь это идея, Спархок. Если бы ты приучил своих пандионцев поедать врагов, тебе не пришлось бы таскать за собой обозы.
- Может быть, хватит? - ядовито осведомился Спархок.
- Все равно из этого ничего не выйдет, - сказала Бетуана. - Тролли так близко, что мои солдаты сражаются с ними непрерывно. У нас попросту нет времени строить форты.
- Мы можем поставить форты в нескольких милях позади ваших войск, и, когда строительство будет закончено, отвести их в форты, - предложил Спархок.
- Часто ли ты имел дело с троллями, принц Спархок? - едко осведомилась она. - Ты хотя бы знаешь, как быстро они бегают? Они обрушатся на вас прежде, чем вы закончите возводить стены.
- Если остановится время, они не сумеют добежать до нас, ваше величество. Нам уже случалось проделывать это по дороге в Земох. Тролль-бог еды может поместить людей - или троллей - в промежуток между двумя секундами. Мы еще тогда заметили, что, когда мы оказались в безвременье, весь остальной мир перестал двигаться. У нас будет довольно времени, чтобы построить форты.
- Почему бы тебе, Спархок, не посоветоваться с Беллиомом, прежде чем делать такое уверенное предсказание? - осведомился Эмбан. - Прежде чем строить на этой идее всю свою стратегию, хорошо бы убедиться, что она сработает. Может быть, у Беллиома найдется возражение.
Возражение у Беллиома нашлось, причем не одно.
- Замысел твой порочен, Анакха, - ответил он на вопрос Спархока. Рука Вэниона подняла чашку Сефрении и разжала пальцы.
Чашка повисла в воздухе, не долетев до пола.
- Возьми сей сосуд, Анакха, - приказал голос Вэниона.
Спархок взялся за чашку и тотчас же обнаружил, что сдвинуть ее с места не легче, чем гору. Он старался изо всех сил, но чашка не сдвинулась ни на волос.
- Так же точно не сумел бы ты поднять и листок с земли, Анакха, - заверил его Беллиом. - Сам ты с легкостью можешь двигаться в сем застывшем безвременье, однако, дабы сдвинуть с места иной предмет, пришлось бы тебе сдвинуть всю вселенную.
- Да уж вижу, - мрачно сказал Спархок. - Значит, мы не сможем рубить деревья и строить форты.
- Ужели сии сооружения столь важны для тебя? Или это некий неведомый мне обычай?
- Нет, Голубая Роза. Намерены мы воздвигнуть препятствия на пути троллей, дабы не могли они напасть на наших друзей атанов.
- Не сочтешь ли ты себя оскорбленным, ежели выскажу я предложение?
Улаф взглянул на Тиниена острым взглядом.
- Ты что, тайком беседовал с этим несчастным камушком? - укоризненно осведомился он.
- Очень смешно, Улаф, - кисло отозвался Тиниен.
- Сего я не понял, - в голосе Вэниона прозвучал легкий холодок.
- Эти двое ведут бесконечный спор, Голубая Роза, - пояснил Спархок, одарив приятелей суровым взглядом. - Спор сей достиг уже столь туманной точки, что сам смысл его для прочих непостижим. С радостью внемлю я твоему предложению, друг мой.
- Так ли необходимо убивать троллей, Анакха? Если никоим образом не смогут они попасть в земли друзей твоих, нужно ли тебе будет убивать их?
- Воистину, Голубая Роза, предпочли бы мы не причинять вреда троллям. Когда Тролли-Боги вырвут их из-под власти Киргона, станут они нашими союзниками.
- Не оскорбит ли тебя, ежели воздвигну я пред ними препятствие, для них неодолимое?
- Ни в малейшей степени, Голубая Роза. Напротив, всем сердцем мы возблагодарим тебя.
- Отправимся же в Атан, и я совершу сие. Не желал бы я никого и ничто уничтожать бессмысленно. Дитя мое придет мне на помощь, и вдвоем с нею преградим мы троллям дальнейший путь на юг.
- Так у тебя тоже есть дочь, Голубая Роза? - спросил потрясенный Спархок.
- Миллионы дочерей у меня, Анакха, и каждая дорога мне так же, как дорого тебе твое дитя. Поспешим же в Атан, дабы прекратилось кровопролитие!

***

Северный Атан порос густыми лесами, но дальше к югу тянулись высокие скалистые горы. На севере горы еще в незапамятные времена были перемолоты сползавшими ледниками, и теперь северное побережье Дарезии пологими уступами спускалось к Северному морю, где царил вечный лед, прикрывавший макушку земли. Спархок быстро огляделся. Беллиом, отвечая на его невысказанную просьбу, перенес в этот северный лес только воинов. Потом это вызовет немало споров, ну да ничего не поделаешь.
- Энгесса-атан! - Голос Вэниона прозвучал сухо и властно. Странная мысль мелькнула в голове Спархока - уж не доводилось ли Беллиому когда-то командовать войсками?
- Слушаю, Вэнион-магистр, - отозвался рослый атан.
- Вели всем сородичам твоим отступить на одну лигу от того места, где они ныне сражаются.
Энгесса бросил резкий взгляд на Вэниона, но тут же понял, что говорит с ним отнюдь не магистр пандионцев.
- Это займет много времени, Голубая Роза, - сказал он. - Атаны сражаются с троллями вдоль всего Северного мыса. Мне придется послать к ним гонцов.
- Произнеси лишь приказ свой, Энгесса-атан. Заверяю тебя, что услышан он будет всеми.
- На твоем месте, друг Энгесса, я бы не спорил, - заметил Кринг. - Этот камень способен остановить солнце. Если он говорит, что тебя услышат все, значит, так и будет, уж поверь моему слову.

Предыдущая страница 28 Следующая страница


29 Дэвид Эддингс

- Что ж, попробуем. - Энгесса вскинул голову. - Отступайте! - сокрушительно гаркнул он. - Отступите на одну лигу и перестройтесь!
Эхо громогласного приказа еще долго перекатывалось между деревьями.
- Знаешь, Энгесса-атан, тебя, пожалуй, и без помощи Беллиома услышали бы по всему побережью, - заметил Келтэн.
- Это вряд ли, Келтэн-рыцарь, - скромно отозвался Энгесса.
- Тебе вернее судить о быстроте твоих сородичей, нежели мне, Энгесса-атан, - проговорил Беллиом. - Извести меня, когда, по мысли твоей, достигнут они безопасного места. Не желал бы я, чтобы оказались они в западне по ту сторону стены.
- Стены? - переспросил Улаф.
- Препятствия, о коем я говорил. - Вэнион на-
Клонился и со странной нежностью кончиками пальцев коснулся земли. - Сие удачно, Анакха. В нескольких шагах мы от места, кое я искал.
- Я всегда верил в умение твое точно отыскать нужное место, Голубая Роза.
- "Всегда"? Я сказал бы, что сие сказано неточно, Анакха. - Слабая ироническая улыбка тронула губы Вэниона. - Помнится мне некий разговор, произошедший, когда впервые перемещались мы из одного места в другое. Мнится мне, шла тогда речь о том, чтобы не очутиться на тверди лунной?
- Ты и вправду так говорил, Спархок, - подтвердил Келтэн.
- Помянул ты дочь свою, Голубая Роза, - сказал Спархок, торопливо меняя тему. - Будет ли нам оказана честь познакомиться с ней?
- Ты уже знаком с нею, Анакха. В сей миг попираешь ты ногами зеленое ее лоно.
- Твоя дочь - земля?! - недоверчиво воскликнул Бевьер.
- Разве она не прекрасна? - В вопросе прозвучала нотка гордости. Затем Вэнион выпрямился. - Отступим немного от места сего, Анакха. То, что надлежит мне совершить, произойдет в шести ваших милях глубоко внизу, и нелегко предсказать, чем отзовется сие событие на поверхности. Не желал бы я подвергнуть тебя и спутников твоих опасности, случись мне ошибиться, а возмущения здесь случатся немалые. Можем ли мы приступать к делу, Энгесса-атан?
Энгесса кивнул.
- Всякий атан, кто за это время не успел пробежать самое меньшее лигу, недостоин называться атаном.
Они повернулись, прошли около сотни шагов на юг и остановились.
- Далее, Анакха, ступайте на столько же шагов далее, и хотел бы я, дабы ты и спутники твои легли ничком на землю. Возмущения могут оказаться весьма велики.
- Твой приятель, Спархок, заставляет меня волноваться, - признался Тиниен, когда они отмерили еще сотню шагов к югу. - Что здесь, собственно, затевается?
- Друг мой, я знаю об этом не больше, чем ты.
И тут они услышали басовитый подземный гул, подымавшийся, казалось, из самого сердца земли. Почва под ногами судорожно дрогнула.
- Землетрясение! - с тревогой воскликнул Келтэн.
- По-моему, Тиниен, это и есть то, о чем ты спрашивал, - проворчал Улаф.
- Сие не просто, Анакха, - заметил Беллиом почти деловитым тоном. - Давление в глуби земной чудовищно, и следует обращаться с ним с величайшей осторожностью, дабы достигнуть нами желаемого.
От следующего толчка они пошатнулись. Земля под ногами колыхалась и содрогалась, и зловещий подземный гул становился все громче.
- Пора, Анакха. Сейчас начнется возмущение, о коем я говорил.
- Начнется?! - воскликнул Бевьер. - Я и это едва могу вынести!
- Сделаем то, что нам было сказано, - резко сказал Спархок и, опустившись на колени, распластался ничком по ковру из опавших листьев. - Похоже, сейчас начнется самое интересное.
"Самое интересное" длилось добрых десять минут. Ничто живое не сумело бы устоять на ногах на неистово содрогавшейся и корчившейся земле. Затем с неистовым ревом почва шагах в пятидесяти от них раскололась. Земля по ту сторону этой гигантской трещины в земной скорлупе стремительно опадала вниз; сотрясаемая дрожью почва, к которой приникли рыцари, так же стремительно поднималась, трепеща, словно стяг на ветру. С трясущихся деревьев, пронзительно крича, взмывали стаи перепуганных птиц.
Наконец землетрясение понемногу начало стихать. Судороги земной тверди становились все слабее, хотя толчки продолжались. Подземный гул замирал слабея, и лишь эхо его металось над горами, словно воспоминание о недавнем кошмаре. Громадные тучи пыли густо клубились над краем новорожденной пропасти.
- Ныне можешь ты обозреть плоды труда моего, Анакха, - сказал Беллиом спокойно, но с некоторой гордостью. - Говори искренно, ибо не оскорбит меня, буде отыщешь ты пороки в свершении моем. Ежели укажешь ты, что было сделано мной неверно, я немедля исправлю все промахи.
Спархок пока еще не решался полагаться на собственные ноги. Вместе с друзьями он подполз к отвесному краю расселины, которой четверть часа назад еще не существовало.
Склон пропасти, гладкий, точно отсеченный мечом, ниспадал вниз примерно на тысячу футов и тянулся на восток и на запад насколько хватало глаз - гигантский эскарп, огромная стена, которая отныне отделяла верхнюю часть Северного мыса от остальной Дарезии.
- Что мыслишь ты? - с легким волнением спросил Беллиом. - Преградит ли стена моя доступ троллям в земли твоих друзей? Если пожелаешь, могу я сделать ее и выше.
- Нет, Голубая Роза, - выдавил Спархок, - молю тебя, не надо.
- Радует меня, что ты доволен делом моим. - Это великолепная стена, Голубая Роза. - Смешно сказать, но Спархока трясло крупной дрожью.
Беллиом этого, похоже, не замечал. Лицо Вэниона в ответ на одобрение потрясенного до глубины души Спархока озарилось вдруг почти несмелой улыбкой.
- Так, стена сия достаточна для наших целей, - проговорил он с тенью неодобрения. - Дело наше спешно, а потому не вполне успел я придать ей формы, коей желалось бы, однако же, мнится мне, она сослужит нам службу. Однако же, Анакха, счел бы я за любезность, буде тебе вновь понадобится изменять облик земли, говорил бы ты мне подробнее, что и когда тебе надобно, ибо дело, свершенное в спешке, никогда не бывает свершено наилучшим образом.
- Я постараюсь запомнить это, Голубая Роза.

ГЛАВА 27

- Здесь не так уж и страшно, Сарабиан, - говорила Миртаи безутешному императору. - На полу ковры, так что плитки по большей части даже не разбились. - Она стояла на коленях, собирая жемчужно мерцавшие плитки перламутра, когда из сумеречной пустоты в комнате возникли Спархок и его спутники.
- Спархок! - воскликнул Сарабиан, отпрянув от неожиданности. - Ты бы возвещал о своем появлении фанфарами, что ли!
- Что здесь стряслось, ваше величество? - спросил Вэнион, с изумлением воззрившись на усыпанный перламутровыми плитками пол.
- Землетрясение, что же еще? Теперь вдобавок ко всем бедам мне грозит еще и экономическая катастрофа!
- И вы почувствовали его здесь, ваше величество? - выдавил Вэнион.
- Вэнион, - сказала Сефрения, - это было ужасно! Я в жизни не видела худшего землетрясения!
- Здесь?
- Если ты еще раз повторишь это слово, я рассержусь. Конечно, здесь. Конечно, мы его почувствовали. Ты только посмотри на стены!
- Похоже на тяжелый случай оспы, - согласился Келтэн.
- Плитки прыгали со стен, точно кузнечики, - горестно сообщил Сарабиан. - Одним богам ведомо, на что сейчас похож весь город. Я разорюсь!
- Четыреста лиг! - сдавленно пробормотал Вэнион. - Тысяча двести миль!
- О чем он говорит, Спархок? - требовательно спросила Элана.
- Мы были в центре этого землетрясения, - пояснил Спархок. - В Северном Атане.
- Так это ты мне все это устроил?! - воскликнул Сарабиан.
- Не я, а Беллиом, ваше величество. Тролли больше не будут докучать атанам.
- Беллиом разнес их в клочья?
Спархок слабо усмехнулся.
- Нет, ваше величество. Он просто воздвиг поперек Северного мыса стену.
- А тролли не могут перебраться через нее? - спросила Бетуана.
- Сомневаюсь, ваше величество, - ответил ей Вэнион. - Она около тысячи футов высотой и тянется от Тамульского моря до побережья, что к северо-западу от Сарсоса. Тролли больше не смогут продвигаться на юг - во всяком случае, в ближайшие две недели, а потом это уже не будет иметь значения.
- Что ты, собственно говоря, имеешь в виду под словом "стена", Вэнион? - спросил патриарх Эмбан.
- Это скорее можно назвать эскарпом, ваша светлость, - пояснил Вэнион. - Это громадная отвесная скала, которая протянулась поперек Северного мыса. Она и вызвала землетрясение.
- А Киргон не сможет исправить то, что сделал Беллиом? - спросила Сефрения.
- Беллиом говорит, что не сможет, матушка, - ответил Спархок. - У него не хватит на это сил.
- Он же бог, Спархок.
- Видимо, это не имеет значения. То, что произошло, было чересчур огромно. Беллиом говорит, что под землей на глубине в шесть миль что-то сдвинулось с места и изменения в рельефе этой части континента, которые иначе растянулись бы на миллион с лишним лет, случились в одночасье. Беллиом утверждает, что это так или иначе произошло бы. Он попросту ускорил события. Как я понимаю, стена постепенно осядет, обвалится и превратится в горный хребет. Киргон просто не состоянии постичь такого размаха, а направлять подземное давление ему не под силу.
- Во имя Божье, Спархок, что ты натворил? - воскликнул Эмбан. - Эдак ты разорвешь мир на части!
- Скажи им, Анакха, дабы не тревожились. - Беллиом опять заговорил голосом Вэниона. - Не причиню я вреда дочери моей, ибо истинно люблю ее. Своенравна бывает она и капризна, предается то гневу, то невинному тщеславию. Зрите, как украшает она себя весной и облекает плечи свои белою мантиею зимы. Тягости и напряжения, кои освободил я, возводя стену, истинно много тысячелетий причиняли ей некоторую стесненность. Ныне довольна она и красуется, радуясь, новым своим украшением, ибо, как я уже сказал, свойственно ей невинное тщеславие.
- Где Кринг? - спросила вдруг Миртаи.
- Мы оставили его, Энгессу и Халэда у эскарпа, - ответил Спархок. - Беллиомова стена замечательно отделяет троллей от нас - но, к сожалению, и нас от них. Нам нужно придумать, как добраться до троллей, чтобы Тролли-Боги могли отобрать их у Киргона.
- Спархок, - сказал Стрейджен, - у тебя же есть Беллиом. Перепрыгни через эту стену - и дело с концом.
Спархок покачал головой.
- Беллиом говорит, что этого лучше не делать. Почва вокруг стены все еще неустойчива. Если мы будем слишком часто перемещаться в окрестностях стены, это вызовет новые землетрясения.
- Боже милостивый! - возопил Сарабиан. - Нет, Спархок, не делай этого! Ты разнесешь в клочья весь континент.
- Именно этого мы и стараемся избежать, ваше величество. Энгесса, Кринг и Халэд собираются что-то придумать. Если мы не сможем спуститься по стене, мы возьмем флот Тиниена и морем обогнем ее восточную оконечность.
- Правда, мы еще окончательно не решили, - вставил Вэнион. - Мы со Спархоком все еще спорим, на чем остановиться. Я по-прежнему считаю, что нам нужно устроить показной поход на север. Если мы выйдем через неделю, с развевающимися знаменами и пятью тысячами рыцарей в добавление к тем силам, которые мы уже успели собрать, мы полностью отвлечем на себя внимание Заласты. Если мы отправимся морем, он не будет знать о нашем приближении, и это даст ему возможность вынюхать кое-что о планах Стрейджена и Кааладора по нашему Празднику Урожая. Оба варианта подразумевают сюрприз, и мы все гадаем, какой из этих сюрпризов сильнее разрушит замыслы Заласты.

***

Обучение тамульских коней началось немедленно, и, само собой, у рыцарей Тиниена в достатке было поводов ворчать и сетовать на свою судьбу. Скаковые кони, которых предпочитала тамульская знать, были слишком низки и хрупки, чтобы носить воинов в доспехах, а громадные тягловые кони, которых запрягали в плуги тамульские фермеры, оказались слишком неповоротливыми и смирными, чтобы из них получились добрые боевые скакуны.
Теперь дел у них было по горло. Кааладор отдал приказ, и ничего нельзя было повернуть вспять. Убийства будут совершены во время Праздника Урожая, независимо от того, будут ли готовы к исполнению прочие их планы, - а Праздник Урожая с каждой минутой неумолимо приближался.
Через пять дней после возвращения Спархока и его друзей из Северного Атана в Материон прибыл гонец с посланием от Халэда. Миртаи провела усталого атана в гостиную, где Спархок и Вэнион все еще спорили о преимуществах своих, так резко различавшихся планов. Гонец без единого слова подал Спархоку письмо Халэда.
- "Мой лорд, - прочел Спархок вслух, как всегда, немногословное послание своего оруженосца, - землетрясение переиначило всю линию северо-западного побережья. Не полагайтесь на старые карты. Вам так или иначе придется отправиться морем. Спуститься со стены невозможно - тем более, что у ее подножья нас поджидают тролли. Энгесса, Кринг и я с атанами и пелоями Тикуме будем ждать вас в паре лиг к югу от того места, где стена уходит в Тамульское море. Не слишком мешкайте. Наш противник что-то затевает".
- Похоже, это послание сводит на нет оба ваши плана, - заметил император Сарабиан. - Вы не можете отправиться сушей, потому что не спуститесь со стены, и не можете отправиться морем, потому что там полно не отмеченных на картах рифов.
- И что ухудшает дело, у нас осталось только два дня на то, чтобы принять решение, - добавил Итайн. - Войско, которое мы посылаем на север, должно выйти в поход самое меньшее за неделю до Праздника Урожая, чтобы в срок достичь Северного мыса и устроить Заласте второй неприятный сюрприз.
- Поговорю-ка я с капитаном Сорджи, - сказал Спархок, поднимаясь.
- Он и Кааладор в главной кладовой, - сообщил Стрейджен. - Они ведь оба камморийцы, а камморийцы предпочитают быть поближе к еде и питью.
Спархок кивнул и вместе с Вэнионом быстро вышел из комнаты.
Между Кааладором и Сорджи с самого начала завязалась теснейшая дружба. Оба, как отметил Стрейджен, были камморийцами и даже внешне очень походили друг на друга. У обоих были курчавые шевелюры, хотя волосы Сорджи совсем поседели, оба были кряжисты, с широкими плечами и сильными руками.
- Э, да это мастер Клаф! - воодушевленно приветствовал капитан Сорджи Спархока, когда тот вошел вместе с Вэнионом в просторную чистую кладовую рядом с кухней. - Ну как, мастер Клаф, разрешили уже все мировые проблемы? - Капитан Сорджи всегда называл Спархока именем, которым тот назвался при первой их встрече.
- Нет еще, Сорджи. Зато у нас есть проблема, которую, быть может, поможешь нам разрешить ты.
- Впервости потолкуй о денежках, Сорджи, - посоветовал Кааладор. - У нашего старины Спархока, знаешь, вечно все вылетает из головушки, когда надо раскошелиться.
Сорджи усмехнулся.
- Я не слышал этого говора с тех пор, как покинул родные места, - сказал он Спархоку. - Я бы мог часами слушать Кааладора. Ладно, о деньгах потом. Советы я даю бесплатно, а о плате потолкуем, когда придет время поднимать якорь.
- Мы отправляемся в место, где недавно было землетрясение, - сказал Спархок. - Только что мне доставили письмо от сына Кьюрика. Землетрясение настолько изменило береговую линию, что старые карты теперь бесполезны.
- Такое случается сплошь и рядом, - сказал Сорджи. - В устье реки, на которой стоит Варденаис, дно меняется каждую зиму.
- И как вы с этим справляетесь? Сорджи пожал плечами.
- Сажаем в небольшую лодку сильного матроса - на весла и смышленого - следить за лотом. Сами идем за ними следом.
- Это не слишком медленно?
- Быстрее, чем вести тонущее судно. Сколько лиг побережья пострадали от землетрясения?
- Трудно сказать.
- Прикиньте, мастер Клаф. Расскажите мне в точности, что произошло, а потом прикиньте, насколько далеко протянулась опасная местность.
Спархок, умолчав о причине землетрясения, подробно описал, как поднималась скальная стена.
- Управимся запросто, - заверил его Сорджи.
- Как вы пришли к такому заключению, капитан? - спросил Вэнион.
- К северу от этой вашей скалы, мой лорд, не будет никаких рифов. Я как-то видел похожий случай на западном побережье Рендора. Понимаете, скала-то тянется очень далеко. Она продолжается и в море - под водой - так что стоит попасть к северу от нее, и глубина там будет никак не меньше тысячи футов, а я не знаю посудины, которой бы этого не хватило. Я прихвачу с собой кое-какие старые карты. Мы отойдем от берега лиг на десять и пойдем прямиком на север. Я буду все время определять наше местоположение, и, когда мы окажемся лигах в шести-восьми севернее этой вашей новенькой скалы, мы повернем на запад - и прямехонько к берегу. Я высажу ваших людей безо всякого труда.
- И вот тебе, Спархок, недостаток твоего плана, - сказал Вэнион. - У тебя только сотня судов. Если ты собираешься взять и рыцарей и коней, тебе придется идти против троллей только с полутора тысячами солдат.
- Ну шо вы так уперлись лаяться об энтих ваших планах? - осведомился Кааладор.
- Мы выясняем, какой из них лучше, Кааладор, - пояснил Спархок.
- Так почему бы не объединить оба плана? Пусть Сорджи с утра выходит в море, а ты, как только все уладишь, сажай на коней свое войско и скачи в том же направлении. Когда Сорджи будет лигах в десяти южнее стены, он уж как-нибудь наощупь доберется до берега. Ты будешь ждать его там, и он переправит ваше войско по частям через рифы и высадит к северу от стены. Потом вы отправитесь искать своих троллей, а Сорджи может бросить якорь и ловить рыбку.
Спархок и Вэнион с глуповатым видом переглянулись.
- Об том я и калякал, Сорджи, - ухмыльнулся Кааладор. - У них, дворянчиков энтих, соображаловки ни на плевок. Должно, в башке у них только по одной мыслишке на раз и умещается.

***

И наконец настал неизбежный день, когда войско должно было отправиться в Атан. Еще не рассвело, когда Миртаи вошла в опочивальню королевы Элении и принца-консорта.
- Пора вставать! - объявила великанша.
- Ты что, не умеешь стучать? - осведомился Спархок, садясь на кровати.
- Я чему-то помешала?
- Неважно, Миртаи, - вздохнул он. - Просто таков обычай.
- Глупости. Всем и так хорошо известно, чем занимаются в спальнях.
- Разве вам с Крингом еще не пора пожениться?
- Хочешь избавиться от меня, Спархок?
- Нет конечно.
- Мы с Крингом решили подождать, пока все это не закончится. Наша свадьба будет довольно сложной. Мы должны пройти два обряда в двух частях света. Кринга не слишком радуют все эти проволочки.
- Хоть убей, не понимаю, с чего бы это, - невинно заметила Элана.
- Мужчины такие странные, - пожала плечами Миртаи.
- Это верно, Миртаи, но без них было бы так скучно.
Спархок одевался нарочито медленно, с неохотой натягивая войлочную, покрытую ржавыми пятнами нижнюю одежду и с нескрываемым отвращением косясь на груду черных пандионских доспехов.
- Ты уложил теплые вещи? - спросила Элана. - Даже здесь, на юге, ночами уже прохладно, так что на Северном мысу будет очень холодно.
- Уложил, - проворчал он, - да что в ней проку? Никакая одежда не спасает, когда сверху носишь железо. - Спархок скорчил кислую гримасу. - Глупо, конечно, но всякий раз, когда я надеваю доспехи, тут же начинаю обливаться потом. И то же самое происходит со всеми рыцарями, сколько я их знаю. Мы обливаемся потом, даже когда мерзнем, и под доспехами намерзают сосульки. Порой я жалею, что не занялся другим ремеслом. Резать людей ради долга и пропитания со временем как-то надоедает.
- Что-то ты нынче утром в мрачном настроении, любимый.
- Это потому, что мне с каждым разом все труднее собираться в поход. В дороге уже становится полегче.
- Ты ведь будешь осторожен, правда, Спархок? Я умру, если потеряю тебя.
- Вряд ли мне будет грозить какая-то опасность, любовь моя. У меня есть Беллиом, а он может сдернуть солнце с неба и переломить о колено. Кому надо поберечься, так это Киргону и Заласте.
- Не будь слишком самоуверен.
- Я ничуть не самоуверен. Просто у меня больше преимуществ, чем я мог бы сосчитать. Мы победим, Элана, и нет в мире силы, которая способна остановить нас. Все, что нам сейчас осталось, - утомительный путь из Материона прямиком к победе.
- Почему бы тебе не поцеловать меня сейчас? - предложила она. - До того, как ты наденешь доспехи. Когда ты закован в сталь, после твоего поцелуя синяки у меня не сходят неделями.
- Знаешь, - улыбнулся он, - а это чертовски хорошая идея. Действительно, почему бы мне тебя не поцеловать?

***

Колонна растянулась на несколько миль, переваливая через округлые холмы на восточном берегу озера Самма. Здесь были рыцари церкви, атаны, пелои Кринга и несколько полков тамульской армии, разодетых, как на праздник.
День выдался чудесный - один из тех замечательных осенних дней, когда легкий ветерок гонит пухлые облачка по высокому пронзительно-синему небу. Огромные тени облаков скользили по холмистой земле, и армия Спархока ехала попеременно то под солнцем, то в тени. Стяги и вымпелы всех сортов плясали на ветру, полощась на копьях и древках.
Королева Бетуана шагала вровень с плечом Фарэна.
- Ты уверен, Спархок-рыцарь? - спрашивала она. - Тролли - животные, а всякое животное рождается с умением плавать. Даже кошка умеет плавать.
- Но не слишком любит это занятие, Бетуана-королева. - Спархок улыбнулся, вспомнив, как Мурр плавала "по-кошачьи" в пруду с золотыми рыбками в сарсосском доме Сефрении. - Улаф-рыцарь говорит, что мы можем не беспокоиться, что тролли вплавь обогнут стену. Они могут переплыть реку или озеро, но море их пугает. Должно быть, все дело в прибое - или в соленой воде.
- Почему мы движемся так медленно? - В ее голосе звучало нетерпение.
- Мы хотим, чтобы шпионы Заласты наверняка увидели нас, ваше величество, - пояснил Вэнион. - Это весьма важная часть нашего плана.
- Эленийские сражения слишком долгие, - заметила она.
- Мы бы предпочли сражение покороче, атана, но происки Заласты охватили весь континент, потому и нам приходится успевать повсюду.
Сефрения, которая везла в седле перед собой Флейту, выехала вперед. Рядом с ней ехала Ксанетия. Между Сефренией и Ксанетией понемногу росла и крепла осторожная дружба. Обе по-прежнему старательно выбирали слова и не пытались подстегивать события. Теперь напряжение между ними исходило не от вражды, а скорее от избыточной боязни нечаянно оскорбить друг друга, и Спархок чувствовал в этом решительную перемену к лучшему.
- Мы устали от краснобайства, - сказала Сефрения Вэниону. - Я никак не могу решить, кто больший лжец и хвастун - Тиниен или Улаф.
- Вот как?
- Они пытаются перехвастать друг друга. Улаф отчаянно привирает, и Тиниен, я подозреваю, делает то же самое. Они лезут из кожи вон, уверяя друг друга, будто бы его собеседник упустил величайшее приключение столетия. Скоро они утонут во лжи с головой.
- Это всего лишь способ выразить свои чувства, матушка, - пояснил Спархок. - Они стесняются признаться, что обожают друг друга, а потому рассказывают небылицы.
- Ты что-нибудь поняла, Ксанетия? - улыбнулась Сефрения.
- Кто, имеющий разум, в силах понять, сестра, как и почему мужчины выражают свою любовь?
- Мужчины не слишком в ладах со словом "любовь", - заметил Спархок, - особенно когда речь идет о другом мужчине.
- Но ведь это же именно любовь, не так ли, Спархок? - спросила Сефрения.
- Может быть, но мы все равно не в ладах с этим словом.
- Желала бы я поговорить с тобою, анара, - вмешалась в разговор Бетуана, как всегда переходя на архаическую речь.
- С радостью внемлю я твоим словам, королева Атана.
- Не так давно молодые атаны выразили желание отыскать Дэльфиус, замышляя разрушить твой родной город и предать мечу твоих соплеменников. Стыдно мне от всего сердца, что я дала им свое согласие.
Ксанетия улыбнулась.
- Сие неважно, королева Атана, ибо есть лишь избыток юношеских бурь и восторгов. Должна признаться, что наши неопытные и горячие юнцы частенько забавляются, обманывая и отвлекая твоих, уводя их от цели их исканий посредством несложных чар и неуклюжих трюков. Сдается мне ныне, что подобным образом обе мы освобождаемся от тяжкой обязанности искать занятие нашим детям, кои по молодости, неопытности и скуке своей вечно сетуют, что нечем им заняться - во всяком случае, ничем, что было бы достойно их необычайных талантов.
Бетуана рассмеялась.
- Неужто и ваши дети донимают вас своими сетованиями, анара?
- Как и все дети в мире, - заверила их Сефрения. - Это и есть одна из причин, по которой родители так быстро старятся.
- Хорошо сказано, - согласился Спархок. Ни он, ни Сефрения при этом старались не смотреть на Флейту.

***

До Лебаса, города в северном Тамуле, они доехали за два дня. Спархок произнес речь перед войском, упирая на неограниченное могущество Беллиома, чтобы объяснить, как им удается за короткий срок проехать такое большое расстояние. На самом деле Беллиом здесь был ни при чем. В этом походе о продвижении войска позаботилась Флейта.
В Лебасе ожидал их еще один гонец с новым посланием от Халэда. В весьма оскорбительном тоне послание сообщало, что гонец должен провести их к месту на побережье, где ожидают их со своими отрядами Кринг и Энгесса, ибо рыцари, предоставленные самим себе, неизбежно заблудятся в лесу. Классовые предрассудки Халэда, похоже, были непоколебимы.
Дороги на север из Лебаса не было - только проселки и тропы, правда довольно четкие. Войско достигло южной опушки огромного леса, который покрывал весь северо-восток континента, и сотня пелоев, которых привел с собой из Эозии Кринг, старалась ни на шаг не отъезжать от своих союзников. Густой лес вызывал у западных пелоев, жителей равнин, неодолимое беспокойство.
- Думаю, что все дело в небе, - объяснял Тиниен своим спутникам.
- Тиниен, - сказал Келтэн, - в лесу почти невозможно разглядеть небо.
- Об этом я и говорю, - согласился круглолицый дэйранец. - Западные пелои привыкли к тому, что у них над головой небо. Когда его заслоняют ветви деревьев, это выводит их из равновесия.

***

Они так и не узнали, было ли нападение случайным, или целью его была именно Бетуана. Войско углубилось примерно на сотню лиг в лес и разбило лагерь, готовясь к ночлегу. Большой шатер для женщин - Бетуаны, Ксанетии, Сефрении и Флейты - поставили на отшибе, чтобы создать им хотя бы видимость уединения.
Убийцы отменно укрылись, и их было четверо. Они выскочили из кустов с обнаженными мечами в тот миг, когда Бетуана и Ксанетия выходили из шатра. Бетуана не растерялась ни на миг. Ее меч вылетел из ножен и вонзился в живот одного из нападавших. Выдергивая меч, Бетуана бросилась наземь, перекатилась и обеими ногами ударила в лицо второго противника.
Спархок и остальные уже бежали к шатру, привлеченные криком Сефрении, но королева Атана, похоже, могла справиться и сама. Она отбила неловкий выпад и расколола череп потрепанного противника. Затем она обернулась к последнему оставшемуся врагу.
- Сзади! - на бегу закричал Берит. Человек, которого Бетуана ударом в лицо повалила на землю, пытался подняться, глотая кровь из разбитого носа и сжимая в руке кинжал. Он был прямо за спиной королевы атанов.
До сих пор, сбрасывая личину, Ксанетия менялась медленно - цвета словно стекали с нее, уступая место нарастающему сиянию. На сей раз, однако, она вспыхнула мгновенно, и исходило от нее не просто сияние, а ослепительный свет. Она сверкала, словно новорожденное солнце.
Убийца с разбитым носом мог бы убежать от нее, будь он в полном здравии, но удар Бетуаны, как видно, выбил его из колеи и лишил способности быстро соображать.
Он вскрикнул лишь однажды, перед тем, как рука Ксанетии коснулась его, и крик этот заглох в хриплом бульканье. С разинутым ртом и вытаращенными от ужаса глазами смотрел он на слепящее сверкание той, что только что нанесла ему смертельную рану, - но длилось это лишь мгновение. Потом различить выражение его лица стало уже невозможно, потому что плоть начала оседать, сползать, обращенная смертоносным прикосновением в разлагающуюся жижу. Рот его, казалось, раскрывался все шире, щеки и губы сползали с подбородка. Он попытался было вновь закричать, но разложение уже добралось до его горла, и из безгубого рта вырвалось лишь бессмысленное бульканье. Затем плоть стекла с его руки, и кинжал выпал из скрюченных пальцев скелета.
Он осел на колени, и склизкие остатки плоти и жил растекались из-под его одежды.
Затем гниющий труп рухнул ниц на лесной ковер из опавших листьев и застыл - но продолжал разлагаться под неумолимым действием проклятия дэльфов.
Слепящее свечение анары потускнело, и она, уронив сияющее лицо в источавшие свет ладони, разрыдалась.

ГЛАВА 28

В Эсосе шел дождь, ледяной настырный дождь, который каждую осень надвигался на город с Земохских гор. Дождь не слишком заметно испортил Праздник Урожая, поскольку местные гуляки успели так упиться, что им и непогода была нипочем.
А вот Стольг не был пьян: он работал, а Стольг ничего, кроме презрения, не испытывал к тем, кто позволяет себе пить во время работы. Он был неприметным человеком в ничем не примечательной одежде. Он коротко стриг волосы, и у него были большие сильные руки. Стольг ненавязчиво пробирался через пьяную толпу, направляясь к богатым кварталам города.
Сегодня утром Стольг и его жена Рута поссорились, а ссоры с женой всегда портили Стольгу настроение. На самом деле Руте не на что жаловаться, размышлял он, уступая дорогу компании подвыпивших молодых аристократов. Он хороший муж и добытчик, а их чистенький домик на окраине города - предмет зависти всех их друзей. Его сын пристроен учеником к плотнику, а у дочери отличные возможности для выгодного замужества. Стольг любил Руту, но время от времени она начинала злиться из-за какого-нибудь пустяка и своими упреками изводила его так, что хуже некуда. На сей раз ее злило, что на двери их домика нет приличного замка, и, сколько бы Стольг ни твердил ей, что уж им-то замок на двери безо всякой надобности, она все зудела и зудела.
Стольг резко остановился и попятился в темную нишу дверного проема - мимо проходил стражник. Обыкновенно Джукта подкупал стражников, чтобы они не мешали Стольгу, но сегодня был Праздник Урожая, а значит, достаточно шумно, чтобы заглушить любые случайные крики. Джукта был не из тех, кто не знает счета деньгам. В притонах Эсоса шутили, что Джукта нарочно отрастил себе такую бородищу, чтобы сэкономить на плаще.
Стольг увидел дом, к которому он направлялся, и свернул в вонючий проулок. Он еще прежде позаботился приставить лестницу к задней стене дома и сейчас, проворно вскарабкавшись по ней, влез в окно второго этажа. Пройдя немного по коридору, он нырнул в дверь спальни. Бывший слуга из этого дома нарисовал ему план и отметил на нем спальню хозяина, мелкого дворянчика по имени граф Кинад. Оказавшись в спальне, Стольг улегся на кровать. Раз уж ему приходится ждать, он, по крайней мере, устроится со всеми удобствами. Снизу в спальню доносился шум буйной пирушки.
Полеживая на кровати, Стольг решил купить замок, о котором говорила Рута. Обойдется это недорого, а мир и спокойствие в доме стоят таких затрат.
Прошло никак не больше получаса, когда с лестницы донеслись тяжелые, слегка неверные шаги. Стольг проворно скатился с кровати, на цыпочках подкрался к двери и приложил ухо к филенке.
- Никаких хлопот, - уверял кто-то заплетающимся языком. - Я держу копию в спальне.
- Полно, граф Кинад, - позвал снизу женский голос, - в самом деле, я верю вам на слово!
- Нет, баронесса, я хочу, чтоб вы собственными глазами прочли подлинные слова его величества. Глупейшего воззвания вы в жизни не встречали.
Дверь распахнулась, и вошел человек со свечой. Это был тот самый, на кого два дня назад указали Стольгу. Стольг лениво гадал, чем это граф Кинад так разозлил кого-то, чтобы стоило оплачивать визит наемного убийцы. Он отбросил эту мысль. Уж его это определенно не касалось.
Стольг был опытным профессионалом, а потому владел самыми разными способами убийства. Граф Кинад стоял спиной к нему, и это позволяло применить излюбленный прием Стольга. Он вынул из ножен на поясе длинный кинжал, бесшумно шагнул вплотную к графу и с хрустом вогнал узкое длинное лезвие в основание графского черепа. Потом подхватил обмякшее тело и бережно уложил его на пол. Удар кинжалом в мозг был, как правило, надежен, скор, бесшумен - и аккуратен. Рута терпеть не могла отстирывать его одежду от крови. Стольг уперся подошвой в спину графа между лопаток и рывком выдернул кинжал. Порой сделать это было нелегко. Чтобы вытащить кинжал из кости, нужно немалое усилие.

Предыдущая страница 29 Следующая страница


Сияющая цитадель 30

Стольг перекатил тело на спину и внимательно заглянул в лицо графа. Профессионал всегда должен убедиться, что клиента обслужили достойно.
Граф был несомненно мертв. Его невидящие глаза тупо смотрели в никуда, лицо понемногу синело, из носа выползала струйка крови. Стольг вытер и спрятал кинжал, вышел в коридор и без лишнего шума вернулся к знакомому окну.
Джукта назвал ему еще два имени, и при определенном везении он мог бы сегодня же управиться еще с одним клиентом. Однако шел дождь, а Стольг очень не любил работать в дождь. Вместо этого он решил вернуться домой пораньше и сказать Руте, что он сдается и купит ей этот растреклятый замок. Потом он подумал, что было бы неплохо взять с собой сына и дочь и прогуляться в таверну, что в конце улицы, выпить пару кружек пива с соседями. В конце концов, сегодня Праздник Урожая, а праздники следует проводить с друзьями и семейством.

***

Шеррок, маленький тощий человечек с редеющими волосами и шишковатым черепом, не ходил, а шнырял по многолюдным улицам Верела, города в Южной Даконии. Днем Шеррок был мелким чиновником таможни, не смевшим рта раскрыть перед своим тамульским начальством. Шеррок ненавидел тамульцев, и то, что он вынужден им подчиняться, причиняло ему порой физические страдания. Именно эта ненависть подвигла его стать осведомителем гниющего заживо стирика по имени Огераджин, с которым его свел общий знакомый. Когда Огераджин после нескольких осторожных вопросов хитро намекнул, что за некоторые сведения может щедро заплатить, Шеррок обеими руками ухватился за возможность предать свое глубоко презираемое начальство - да еще и заработать на этом кругленькую сумму.
Информация, которую этим вечером он нес Огераджину, была крайне важной. Алчные тамульские кровососы собираются поднять таможенную пошлину на целую четверть процента! Огераджин должен был щедро заплатить за такие сведения.
Пробивая себе дорогу через шумные толпы, отмечающие Праздник Урожая, Шеррок облизывал губы. У одного торговца на невольничьем рынке была восьмилетняя девочка-астелийка, соблазнительная малышка с большими испуганными глазами, и, если Огераджин проявит щедрость, Шеррок сможет купить ее. У него еще никогда не было такой маленькой девочки, и при одной мысли о ней у него слабели колени.
Проходя темным переулком, он думал об этой девочке и потому не смотрел по сторонам - до тех пор, пока не почувствовал, как сдавливает шею искусно наброшенная сзади проволочная петля.
Он, конечно, сопротивлялся, но без особого успеха. Убийца оттащил его в тень и методично душил. В последнее мгновение жизни перед глазами Шеррока вспыхнуло лицо маленькой астелийки. Казалось, что она смеется над ним.

***

- Не стоишь ты этаких хлопот, вот что я тебе скажу, - обратился Берсола к мертвецу, распростертому на носу лодки. Берсола всегда разговаривал с людьми, которых убил. Многие собратья по ремеслу считали его тронутым. Честность вынуждает нас признать, что они были правы.
Главная проблема Берсолы была в том, что он всегда проделывал свою работу одинаково, по заведенному ритуалу. Он неизменно вгонял нож между третьим и четвертым ребром, наискосок и вниз. Прием, впрочем, был надежный, потому что лезвие ножа никак не могло пройти мимо сердца. Берсола также никогда не оставлял мертвеца валяться там, где убил его. Ему была присуща странная аккуратность, которая вынуждала его убирать бренные останки подальше с глаз людских. Поскольку Берсола жил и трудился в Даконийском городе Эдерус на берегу Эдомского моря, избавиться от тела было проще простого. Короткое путешествие в лодке и несколько камней, привязанных к лодыжкам покойного, уничтожали все следы. Методичность Берсолы приводила к тому, что все трупы он сбрасывал в одном и том же месте. Другие эдерусские убийцы частенько, посмеиваясь, упоминали "Риф Берсолы", то есть место, где якобы горой лежат затопленные трупы. Даже люди, не понимавшие настоящего смысла этого названия, ссылались, бывало, на Риф Берсолы.
- Взял, да и сделал это, да? - говорил Берсола трупу на носу лодки, выгребая к рифу. - Взял, да и оскорбил кого-то. Тебе некого, знаешь ли, винить, кроме самого себя. Кабы вел себя прилично, ничего бы не случилось.
Труп ничего не ответил, да они никогда не отвечали.
Берсола перестал грести и огляделся в поисках своих примет. На дальнем берегу, в окне таверны Фанны, как обычно, горел свет, а на ближнем, на скалистом мысу, светился сигнальный фонарь. Другой фонарь, на эдерусской верфи, был точно за кормой лодки.
- Приплыли, - сообщил Берсола мертвецу. - У тебя здесь будет славная компания, так что нечего кривиться. - Он сложил в лодку весла, подполз к мертвецу и проверил узлы на веревке, которая удерживала между лодыжками покойника большой камень.
- Мне, конечно, жаль, что так вышло, - извинился он перед трупом, - но ты сам виноват.
Берсола перевалил камень и ноги покойника через борт лодки и взял мертвеца за плечи.
- Хочешь что-нибудь сказать? - осведомился он. Он подождал, сколько счел нужным, но мертвец ничего не ответил.
- Я так и думал, что не захочешь, - сказал Берсола. Он разжал пальцы, труп безвольно сполз с борта и исчез в темных водах озера.
Гребя назад, к Эдерусу, Берсола насвистывал свой любимый мотивчик.

***

Авин Воргунссон, принц-регент Талесии, был вне себя от ярости. Патриарх Бергстен покинул Талесию, даже не попрощавшись с ним. Это было возмутительно! Никакого почтения к титулу принца-регента. В конце концов, когда-нибудь Авин Воргунссон станет королем - после того как умрет безумец, буйствующий в северной башне, - и с ним надлежит обращаться почтительно. Люди никогда не замечали его! Это равнодушное невнимание точило, как червь, душу низкорослого принца. Ростом Авин едва достигал пяти футов, и в королевстве, битком набитом светловолосыми великанами на фут с лишком выше, он вечно оставался незаметным. Все свое детство он шнырял как мышь под ногами гигантов, которые то и дело наступали на него, потому что не желали смотреть под ноги.
Порой его это так злило, что он начинал визжать.
Не потрудившись даже постучать, два кряжистых светловолосых головореза распахнули дверь и вкатили большую бочку.
- Вот твое арсианское красное, Авин, - сообщил один из них. Невежественный варвар даже не знал, как правильно обращаться к принцу-регенту!
- Я не заказывал вина! - отрезал Авин.
- А начальник стражи говорит, что тебе нужна бочка арсианского красного, - заявил, прикрывая дверь, другой светловолосый дикарь. - Что нам велено, то мы и делаем. Куда ее поставить-то?
- Да хоть вот сюда, - наугад махнул рукой Авин. Это было проще, чем спорить с ними.
Они прокатили бочку по полу и поставили в углу.
- Мне кажется, я вас не знаю, - заметил Авин.
- Мы новенькие, - пожал плечами первый. - Мы вступили в королевскую гвардию только на прошлой неделе. - Он положил на пол холщовый мешок, достал из него лом и, осторожно подведя его под крышку, принялся размеренно раскачивать ее, покуда крышка не отскочила.
- Что ты делаешь?! - возмутился Авин.
- Нельзя ж пить вино, Авин, ежели не можешь до него добраться, - рассудительно заметил грубиян. - У нас и инструменты есть, а у тебя - навряд ли.
По крайней мере, он был чисто выбрит, и это Авину понравилось. Королевские гвардейцы по большей части смахивали на деревья, поросшие золотистым мхом.
- Попробуй-ка вино, Брок, вдруг оно скисло.
- И то верно, - согласился другой. Он зачерпнул вина в сложенную чашечкой ладонь и шумно, с хлюпаньем, выпил. Авин поморщился.
- Вкус что надо, Тэл, - сообщил второй грубиян, и на его лице появилось задумчивое выражение. - Что, коли я наполню ведерко, покуда мы крышку еще не приладили? Волочить эту бочку вверх по лестнице дело нелегкое, и я здорово умаялся - в самый раз выпить.
- Неплохо придумано, - согласился Тэл.
Бородач подхватил деревянное, обитое бронзой ведро, которое Авин использовал вместо корзины для бумаг.
- Можно, я это возьму, Авин? - осведомился он.
Авин Воргунссон уставился на него, разинув рот. Это было уже слишком - даже для Талесии.
Кряжистый бородач вывернул содержимое ведра на пол и погрузил его в бочку.
- Готово, Тэл, - сказал он, ставя ведро на пол.
- Отлично, - отозвался Тэл. - Тогда приступим.
- Что вы делаете?! - визгливо закричал Авин, когда незваные гости двинулись к нему.
Они даже не подумали ответить. Невыносимо! Он - принц-регент! Никто не имеет права не замечать его!
Его подхватили под руки и легко понесли к бочке, как он ни вырывался. Он даже лягался, но и этим не мог привлечь их внимание!
- Ну, пошел! - ласково сказал тот, которого звали Тэл, все равно как коню, которого подталкивают в стойло. Двое без труда подняли Авина Воргунссона и ногами вперед затолкали его в бочку. Человек по имени Брок держал его, а другой, Тэл, вынул из холщового мешка молоток и пригоршню гвоздей. Он опустил крышку бочки на голову Авина и с силой надавил. Затем он постучал молотком по краям крышки, чтобы она легла на место.
Над поверхностью вина торчали только глаза Авина. Он задержал дыхание и бессильно замолотил кулаками изнутри по крышке бочки.
Ответом ему был другой, зловеще-размеренный стук - это Тэл хладнокровно приколачивал гвоздями крышку.

***

На следующее утро после покушения на жизнь королевы Бетуаны дамы весьма твердо объявили Келтэну, что он свободен от своих обязанностей защитника Ксанетии. Келтэн, который сам нее себя и назначил на эту должность, относился к ней весьма серьезно, а потому был слегка уязвлен тем, что его так бесцеремонно отослали прочь.
- Им сейчас нужно побыть одним, - пояснил ему Вэнион. - Назначь нескольких рыцарей охранять их, но пусть едут поодаль, чтобы Ксанетии легче было прийти в себя. - Вэнион был солдатом, однако порой проявлял весьма глубокую проницательность. Спархок оглянулся через плечо. Сефрения и Бетуана с обеих сторон окружили опечаленную Ксанетию. Дэльфийка ехала, низко опустив голову и прижимая к себе Флейту. Женщины словно возвели стену вокруг своей убитой горем сестры. Сефрения, скакавшая бок о бок с Ксанетией, то и дело протягивала руку и ласково касалась дэльфийки. Расовые различия и тысячелетия упорной ненависти были сметены сейчас этим всеобщим родством всех женщин в мире. Сефрения даже не вспоминала об этих старинных преградах, утешая ту, что еще недавно была ее врагом. Бетуана была не менее заботлива и, несмотря на столь наглядное зрелище ужасных последствий прикосновения Ксанетии, шагала совсем рядом с дэльфийкой.
Афраэль, разумеется, полностью владела ситуацией. Она ехала, обвив руками талию Ксанетии, а прикосновение Афраэли было одной из самых могучих сил в мире. Спархок был уверен, что на самом деле Ксанетия отнюдь не так сильно страдает. Богиня-Дитя не допустила бы этого. Столь явный ужас и раскаяние анары перед тем, что она вынуждена была совершить, целиком и полностью предназначались для двух ее утешительниц. Афраэль хладнокровно и неуклонно уничтожала расовую нетерпимость Сефрении и суеверную неприязнь Бетуаны тем, что, не мудрствуя лукаво, подчеркивала горе и отчаяние Ксанетии.
Афраэль легко было недооценить, когда она пребывала в одном из бесчисленных своих воплощений своенравной маленькой девочки, и это, наверное, была главная причина, почему Богиня-Дитя предпочитала оставаться именно такой. Спархок, однако, видел в бронзовом зеркале смутное отражение настоящей Афраэли, и та Афраэль вовсе не была своенравной и легкомысленной малышкой. Афраэль всегда точно знала, что делает и чего хочет добиться. Спархок ревностно хранил в памяти неясный облик настоящей Афраэли, чтобы вспоминать его всякий раз, когда улыбки, объятия и поцелуи начнут затуманивать его рассудок.

***

Дальше к северу дни определенно становились короче. Солнце сейчас вставало далеко на юго-востоке, невысоко поднималось над южным горизонтом и быстро уходило за край земли. По ночам новый слой инея нарастал на морозном кружеве минувшей ночи, потому что у бледного слабеющего солнца уже не хватало сил растопить то, что приготовили ему ночные заморозки.
Незадолго до заката навстречу им по покрытой инеем лесной тропе легко выбежал рослый атан. Он направился прямиком к королеве Бетуане и ударил себя кулаком в грудь в церемониальном салюте. Бетуана тотчас же знаком подозвала к себе Спархока и остальных.
- Послание от Энгессы-атана, - кратко сказала она. - На берегу у восточного края стены - враги.
- Тролли? - быстро спросил Вэнион. Рослый атан покачал головой.
- Нет, Вэнион-лорд, - ответил он. - Это эленийцы и по большей части не воины. Они рубят деревья.
- Строят укрепления? - спросил Бевьер.
- Нет, рыцарь церкви. Они связывают деревья вместе, чтобы сделать штуку, которая плавает.
- Плоты?! - воскликнул Тиниен. - Улаф, ты говорил, что тролли боятся моря. А способны ли они обогнуть стену на плотах?
- Трудно сказать, - ответил светловолосый талесиец. - Гвериг совершенно точно переплыл озеро Вэнн на лодке и наверняка должен был во время Земохской войны тайком пробраться на какое-нибудь судно, следующее из Талесии в Пелозию, чтобы нагнать короля Сарека, но Гвериг был не похож на других троллей. - Он взглянул на атана. - Они строят плоты к северу или к югу от стены?
- Они по эту сторону стены, - ответил атан.
- Но ведь это же бессмысленно? - удивился Келтэн.
- Боюсь, что да, - признал Улаф.
- Спархок, - сказал Вэнион, - думаю, нам стоит поближе взглянуть на этих строителей. Покушение на Бетуану недвусмысленно говорит о том, что мы уже привлекли внимание Заласты, так что цель нашей прогулки по лесам достигнута. Соединимся с Энгессой и Крингом и выясним, добрался ли до берега Сорджи. Зима надвигается быстро, и, думаю, все мы предпочли бы разобраться с троллями прежде, чем наступит полярная ночь.
- Не займешься ли ты этим, Божественная? - обратился Спархок к Афраэли. - Я бы попросил Беллиом, но ты и сама управляешься так хорошо, что мне не хотелось бы оказаться неблагодарным, переложив твои обязанности на другого.
Глаза Афраэли сузились.
- Не испытывай своего счастья, Спархок, - зловеще предостерегла она.

***

Спархок так и не сумел понять, переместила ли их Афраэль ночью, или они проскользнули оставшиеся мили в миг между тем, как вскочили в седло, и тем, как их кони сделали первый шаг. Богиня-Дитя была чересчур ловка и опытна, чтобы ее можно было застичь на плутовстве со временем и расстоянием, когда она сама этого не хотела.
Холм был тот же самый, что возвышался к северо-западу от лагеря на заходе солнца, - во всяком случае, так казалось - однако когда через полчаса войско поднялось на его вершину, за ним оказался не бескрайний девственный лес, а длинная полоса песчаного берега и свинцово-серая гладь Тамульского моря.
- Быстро мы доехали, - заметил Телэн озираясь. Спархок так и не получил удовлетворительного объяснения присутствию Телэна в этом походе. Впрочем, он подозревал, что за этим стоит Афраэль. Афраэль первой вызывала подозрение в подобных случаях, и почти всегда эти подозрения оказывались обоснованными.
- Кто-то скачет по берегу, - сказал Улаф, указывая на силуэт одинокого всадника, который ехал вдоль края воды с севера.
- Халэд, - пожал плечами Телэн.
- Откуда ты знаешь?
- Он мой брат, сэр Улаф, а кроме того, я узнал его по плащу.
Они спустились с холма и выехали на песчаный берег.
- Где тебя носило? - бесцеремонно спросил Халэд у Спархока.
- Я тоже рад тебя видеть, Халэд.
- Не умничай, Спархок. Я уже десять дней не даю Энгессе и его атанам вплавь обогнуть стену. Им не терпится в одиночку обрушиться на троллей. Что там с планом Стрейджена?
- Трудно сказать, - ответил Телэн. - Мы уже были в пути во время Праздника Урожая. Впрочем, насколько я знаю Стрейджена и Кааладора, большинство людей из их списка сейчас уже покойники. Мы задержались, потому что хотели, чтобы соглядатаи Заласты заметили наше продвижение. Мы решили, что сумеем отвлечь его внимание настолько, чтобы развязать руки наемным головорезам Кааладора.
Халэд что-то проворчал.
- Тролли где-то поблизости? - спросил у него Улаф.
- Насколько мы смогли понять, они все собрались около заброшенного селения Тзада по ту сторону атанской границы, - ответил Халэд. - Вначале они все пытались вскарабкаться по стене, но потом отступили. Разведчики Энгессы следят за ними со стены и дадут нам знать, когда они тронутся с места.
- Где Энгесса и Кринг? - спросил Вэнион.
- Милей выше по берегу, мой лорд. Мы разбили лагерь в лесу, недалеко от берега. К нам присоединился Тикуме. Он прибыл примерно пять дней назад и привел с собой несколько тысяч восточных пелоев.
- Это хорошо, - сказал Келтэн. - Пелои воюют с большим воодушевлением.
- Есть новости о Сорджи? - спросил Спархок.
- Он нащупывает путь через рифы, - ответил Халэд. - Он выслал вперед шлюпку - известить нас, что скоро прибудет.
- Так в чем там дело с плотами? - спросил Вэнион.
- Это не плоты, мой лорд. Это части плавучего моста.
- Моста? Куда они собираются прокладывать мост?
- Этого мы еще не знаем. Мы стараемся не попадаться на глаза эдомским крестьянам.
- Что делают эдомцы на этом краю континента? - удивился Келтэн.
- Строят мост, сэр Келтэн. Ты что, не расслышал? Командует ими вроде как старый приятель Телэна Амадор - или Ребал, как он предпочитает себя называть, но кроме него там есть и Инсетес, и вот он-то и производит наибольшее впечатление. Он отдает приказы на древнеэленийском и вышибает мозги всем, кто его не понимает или проявляет недостаточное проворство.
- Это тот мошенник, которого мы видели в лесу? - спросил Телэн.
- Не думаю. Этот парень куда выше ростом, и при нем солидный отряд воинов в бронзовых доспехах.
- Это, видно, дело рук Джарьяна из Самара, - заметила Сефрения. - Должно быть, он все-таки может воскрешать целые армии.
- С помощью Киргона, - вставила Афраэль. Казалось, что Богиня-Дитя дремлет на руках у своей сестры, но на самом деле она внимательно слушала их разговор. Она открыла большие темные глаза. - Привет, Халэд! - сказала она. - У тебя лицо обветрено.
- С Тамульского моря дуют сильные ветры, Божественная. От них явственно тянет льдом.
- Так вот что они готовят! - воскликнул Улаф, щелкнув пальцами.
- Он все еще это проделывает? - осведомился Тиниен. - Я уж надеялся, что вы его отучили.
- Улаф любит перепрыгивать с мысли на мысль, как лягушка, - хладнокровно ответила Сефрения. - Сейчас он вернется назад и заполнит для нас все пропуски.
- И давно здесь холодает, Халэд? - спросил Улаф.
- Здесь с самого нашего прибытия было не особенно жарко, сэр Улаф.
- В фиордах и вдоль берега по ночам намерзает лед?
- Да. Правда, он не слишком прочный, и прибой взламывает его прежде, чем он успевает распространиться.
- Зато плавучий лед в миле от берега остается целым и невредимым, - сказал Улаф. - Он попросту движется вместе с приливом и отливом, потому что не бьется о скалы. Сейчас, наверное, он уже в фут толщиной. Эдомцы не строят ни плоты, ни мост. Они выводят пирс к ледяным полям. Бьюсь об заклад, что точно такое же строительство идет на той стороне стены. Тролли пойдут по льду. Это мы знаем точно, потому что именно так они добрались сюда из Талесии. Киргон намерен вывести троллей к северному пирсу и загнать их на ледяные поля. Па льду они пройдут на юг и выберутся на берег по южному пирсу.
- И снова примутся за атанов, - мрачно сказал Вэнион. - Какой толщины должен быть лед, чтобы выдержать троллей?
- Около двух футов. Он достигнет такой толщины к тому времени, когда оба пирса будут достроены, - если будет стоять такой же холод.
- Думаю, что в этом мы можем положиться на Киргона, - заметил Тиниен.
- И это еще не все, - сказал Халэд. - Если Киргон и в самом деле мошенничает с погодой, очень скоро корабли Сорджи окажутся в ледовой западне. Мы должны что-нибудь предпринять, мои лорды, и поскорее - иначе снова окажемся по колено в троллях.
- Пойдемте поговорим с Крингом и Энгессой, - сказал Спархок.

ГЛАВА 29

- Берег изменился, друг Спархок, - говорил Кринг. - У самой скалы то, что прежде было морским дном, на милю поднялось из воды.
- Похоже, Беллиом подтолкнул землю к северу от разлома под остальную часть континента, - добавил Халэд. - Под ее напором край расселины поднялся и образовал скальную стену. Потому-то с этой стороны и поднялось морское дно. К северу от скалы земля опустилась, и море там продвинулось на пару миль вглубь суши. Видно, как из воды торчат верхушки деревьев. Там, где мы были во время землетрясения, разлом отвесный и гладкий, но здесь, у берега, сошло множество камнепадов. К северу от скалы торчат из воды крупные обломки скал.
- Где эдомцы, о которых ты говорил? - спросил Спархок.
- Вверху, у вершины скалы, мой лорд. Они рубят деревья и скатывают бревна к воде. Именно там, у воды, они и строят эти свои плоты. - Халэд помолчал, и на лице его появилось критическое выражение. - Не сказал бы, что это добротная работа, - добавил он. - Если тролли сойдут на берег по этому плавучему пирсу, они наверняка промочат себе ноги.
- Вылитый отец! - рассмеялся Келтэн. - Тебе-то какое дело, Халэд, промочат тролли себе ноги или нет?
- Если уж берешься что-то делать, сэр Келтэн, делай основательно, - упрямо ответил Халэд. - Терпеть не могу неряшливой работы.
- А где находится селение, у которого собираются тролли? - спросил Вэнион. - Как оно там называется?..
- Тзада, Вэнион-магистр, - ответил ему Энгесса. - Оно находится в Атане.
- Чем они там заняты?
- С вершины скалы это трудно разглядеть.
- Где проходит граница между Тамулом и Атаном? - спросил Тиниен.
- На деле, Тиниен-рыцарь, никакой границы нет, - сказала королева Бетуана. - Есть линия, вычерченная на карте, но здесь, на Северном мысу, эта линия ничего не значит. Земля, где солнце заходит поздней осенью и не восходит до ранней весны, где в разгар зимы деревья трескаются от мороза, - такая земля мало привлекает поселенцев. Западная часть мыса считается астелийский, средняя - атанской, а восточная принадлежит Тамулу. На деле же никто здесь не обращает внимания на такие тонкости. Земля здесь принадлежит тому глупцу, который осмелится поселиться так далеко к северу.
- До Тзады примерно сто пятьдесят лиг, - сообщил Энгесса.
- Добрая неделя пути для троллей, - заметил Улаф. - Как далеко продвинулись эдомцы с постройкой пирса?
Халэд почесал щеку.
- Я так думаю, им еще десять с лишком дней работы.
- А через десять дней ледяные поля в море станут достаточно прочными, чтобы выдержать троллей, - заключил Улаф.
- Уж Киргон об этом позаботится, - повторила Флейта.
- Кто-то составил весьма строгое расписание, - заметил Бевьер. - Эдомцы закончат работу через десять дней, к этому времени лед в море окрепнет, и, если тролли пустятся в путь через три дня, начиная с нынешнего, они прибудут на место как раз тогда, когда все будет готово.
- У нас есть много возможностей, - сказал Вэнион. - Мы можем уничтожить южный пирс и оставить троллей бродить по льду; можем просто подождать и встретить их, когда они будут высаживаться на берег; можем использовать суда Сорджи, чтобы атаковать их прямо на пирсе, или...
Королева Бетуана твердо качала головой.
- Что-нибудь не так, ваше величество? - спросил Вэнион.
- У нас не так уж много времени, Вэнион-магистр, - ответила она. - Сколько здесь сейчас длится день, Энгесса-атан?
- Не более пяти часов, Бетуана-королева.
- Через десять дней будет и того меньше. Мы же не хотим драться с троллями в полной темноте?
- Ни в коем случае, ваше величество, - содрогнувшись, ответил Улаф. - Суть в том, что на самом деле мы вовсе не собираемся с ними драться. Мы хотим украсть их у Киргона. Знаете, мы ведь можем вовсе не обращать внимания на это строительство на берегу. Корабли Сорджи далеко обогнут его и высадят нас на берег к северу от стены, достаточно далеко, чтобы Беллиом мог, не вызывая новых землетрясений, доставить нас прямо в Тзаду.
- Хороший план, Улаф-рыцарь, - согласилась Бетуана, - если не принимать во внимание лед. Он ведь уже намерзает в море.
- Афраэль, - обратился Спархок к Богине-Дитя, - не могла бы ты растопить для нас этот лед?
- Только в случае крайней нужды, - ответила она, - но это было бы невежливо. Лед - это часть зимы, зима принадлежит земле, а земля - дитя Беллиома, не мое, так что лучше поговори об этом с Беллиомом.
- Что я должен попросить его сделать? Она пожала плечами.
- Почему бы не предоставить это Беллиому? Скажи ему просто, что лед нам мешает, и пусть он сам решит, как с этим управиться. Тебе, Спархок, еще предстоит научиться этикету в подобных случаях.
- Думаю да, - согласился он, - но ведь такое происходит не каждый день, так что у меня пока немного опыта.

***

- Теперь понимаешь, Спархок, почему я так говорил об этих плотах? - спросил Халэд. - Эти бревна так низко в воде, что по ним и осла не проведешь, не замочив его до самых поджилок.
- И как бы поступил ты на месте эдомцев?
- Я бы положил бревна в два слоя - верхний слой поперек нижнего.
Спархок и Халэд лежали в кустарнике на холме, наблюдая, как эдомские крестьяне трудятся над плотами. Первая часть пирса уже была спущена на воду и примерно на четверть мили выдавалась в ледяную воду. Готовые плоты тотчас присоединялись ко внешнему краю пирса.
- Это Инсетес, - сказал Халэд, указывая на рослого здоровяка в бронзовой кольчуге и увенчанном рогами шлеме. - Он и его доисторические вояки загоняли бедных крестьян до полного изнеможения. Ребал бегает вокруг, размахивая руками и принимая важный вид, но на самом деле командует здесь Инсетес. Крестьяне плохо понимают его наречие, так что он объясняется с ними с помощью кулаков. - Халэд задумчиво поскреб короткую черную бородку. - Знаешь, Спархок, если бы мы его убили, солдаты исчезли бы и одной атаки рыцарей хватило бы, чтобы Ребал и его крестьяне разом очутились на полпути в Эдом.
- Неплохая идея, но как нам подобраться настолько близко, чтобы прикончить его?
- Я уже достаточно близко, Спархок. Я бы мог убить его прямо отсюда.
- Халэд, он в двухстах пятидесяти шагах от нас. Твой отец говорил, что предел стрельбы из арбалета - двести ярдов, да и то если повезет попасть в цель.
- Я стреляю лучше, чем отец. - Халэд поднял свой арбалет. - Я улучшил прицел и немного удлинил рычаги. Поверь мне, Инсетес достаточно близко. Отсюда я сумел бы попасть болтом в его ноздрю.
- Живописная была бы картина. Пойдем-ка поговорим с Вэнионом.
Они соскользнули с холма, взобрались на коней и вернулись в укрытый лагерь. Спархок в нескольких словах объяснил остальным план своего оруженосца.
- И ты уверен, Халэд, что сумеешь попасть в него на таком расстоянии? - слегка скептически осведомился Вэнион.
Халэд вздохнул.
- Я должен доказать это наглядно, мой лорд? - осведомился он.
Вэнион покачал головой.
- Нет. Если ты скажешь, что сумеешь попасть в него, я поверю твоему слову.
- Хорошо. Я сумею попасть в него, мой лорд.
- Для меня этого достаточно. - Вэнион нахмурился. - Каков, по-твоему, может быть крайний предел стрельбы из арбалета?
Халэд развел руками.
- Нужно проверить, лорд Вэнион, - сказал он. - Я уверен, что смогу смастерить арбалет, который будет стрелять на тысячу ярдов, только вот целиться из него будет трудновато, и понадобится полчаса и двое людей, чтобы перезарядить его. Рычаги в этом случае должны быть очень жесткими.
- Тысяча шагов... - Вэнион вздохнул, качая головой. Затем он постучал костяшками пальцев по прикрытой доспехами груди. - Боюсь, мы скоро устареем, господа, - сказал он, но тут же выпрямился. - Но пока еще не устарели. Раз уж мы все равно здесь, давайте обезвредим южный пирс. Это будет стоить нам одного арбалетного болта и одной конной атаки. Потери, которые мы нанесем нашим врагам, обойдутся им намного дороже.

***

Кринг и Тикуме, оба верхом, поднялись на холм с берега, за ними трусил капитан Сорджи. Сорджи был не слишком умелым всадником и ехал неловко, цепляясь за луку седла.
- Друг Сорджи приплыл к берегу в весельной лодке, - сообщил Кринг. - Его большие лодки в море, в миле от берега.
- Суда, друг Кринг, - со страдальческой гримасой поправил его Сорджи. - Лодки есть лодки, а это - суда.
- Какая разница, друг Сорджи?
- На судне командует капитан. Лодкой правят гребцы по общему согласию. - Сорджи помрачнел. - У нас трудности, мастер Клаф. Лед намерзает рядом с моими судами. Я могу подвести их к берегу, но проку вам в том будет немного. Я промерил дно - нам нужно проплыть еще пару миль, чтобы обогнуть риф, который отходит в море от этой скалы. У нас больше нет этой пары миль. Ледяные поля очень быстро подступают к берегу.
- Спархок, - сказала Афраэль, - тебе следует поговорить с Беллиомом. Кажется, я еще утром сказала тебе об этом.
- Да, действительно, - согласился он.
- Почему же ты этого не сделал?
- Я был занят.
- Они становятся такими с возрастом, - пояснила Сефрения сестре. - Упрямые, как ослы, и нарочно откладывают то, что должны бы сделать, только потому, что это предлагаем мы. Они терпеть не могут, когда им говорят, что надо сделать.
- Как с этим лучше всего управиться? Сефрения сладко улыбнулась обступившим ее воинам.
- Я всегда добиваюсь своего, говоря им, что они должны сделать совсем не то, что мне нужно на самом деле.
- Ну, ладно, - с сомнением проговорила Богиня-Дитя. - По мне, так это просто глупо, но если уж иначе толку не добьешься... - Она выпрямилась. - Спархок! - повелительно сказала она. - Не смей говорить с Беллиомом!
Спархок вздохнул.
- Интересно, отыщет ли Долмант по возвращении для меня местечко в монастыре, - пробормотал он.
Спархок и Вэнион отошли подальше от остальных, чтобы побеседовать с Сапфирной Розой. Флейта следовала за ними. Спархок коснулся кольцом крышки шкатулки.
- Откройся! - велел он. Крышка со щелчком открылась.
- Голубая Роза, - сказал Спархок, - зима близится с неслыханной быстротой, и лед, замерзающий в море, грозит разрушить наши замыслы. Желали же мы отплыть подальше от превосходной твоей стены, дабы наши перемещения не обеспокоили дочери твоей.
- Ты весьма внимателен, Анакха, - ответил голос Вэниона.
- Внимательность его не свободна от личного интереса, Камень-Цветок, - с лукавой улыбкой заметила Афраэль. - Когда дочь твоя содрогается, сие приводит в расстройство его желудок.
- Ты не должна была этого говорить, Афраэль, - упрекнул ее Спархок. - Или ты решила все сделать сама?
- Нет. Я для этого слишком хорошо воспитана.
- Зачем ты тогда пошла с нами?
- Потому что я должна извиниться перед Беллиомом - а он должен кое-что мне объяснить. - Она заглянула в золотую шкатулку, и лазурное сияние камня озарило ее лицо. Афраэль обратилась впрямую к Беллиому на языке, которого Спархок не понимал, хотя было в нем что-то мучительно знакомое. Иногда она замолкала, и Спархок догадался, что Беллиом отвечает ей голосом, который она одна только и могла услышать. Один раз она рассмеялась серебристым смехом, который, казалось, заискрился в стылом воздухе.

Предыдущая страница 30 Следующая страница


31 Дэвид Эддингс

- Ладно, Спархок, - сказала она наконец. - Мы с Беллиомом принесли друг другу извинения. Теперь можешь рассказать ему о своих трудностях.
- Ты слишком добра, - пробормотал он.
- Не вредничай.
- Я не стал бы отягчать тебя обыденными нашими заботами, Голубая Роза, - сказал Спархок, - однако мнится мне, что скорое наступление оного зимнего льда подхлестнуто рукою Киргона и отразить сей удар превыше наших сил.
В голосе Вэниона, которым ответил ему Беллиом, прозвучали суровые нотки.
- Сдается мне, Анакха, что надлежит Киргону преподать урок вежливости - а также и смирения. Истинно он волей своею ускорил замерзание льда, и за деяние сие я достойно ему отплачу. В море есть подводные реки, и повернул он одну из оных к берегу сему, дабы заморозить его во исполнение своего замысла. Я же поверну иную реку и принесу в сии северные места знойное дыхание тропиков, дабы растопило оно его лед.
Афраэль захлопала в ладоши, радостно рассмеявшись.
- Что в этом смешного? - спросил у нее Спархок.
- Киргону несколько дней будет слегка нездоровиться, - ответила она и весело добавила:
- Ты мудр превыше всякой меры, о Камень-Цветок!
- Приятны мне слова твои, Афраэль, однако сдается мне, что в похвале твоей таится некоторая толика лести.
- Ну, - сказала она, - быть может, однако же преувеличенная похвала тем, кого мы любим, не суть такой уж тяжкий грех, не так ли?
- Зорко береги душу свою, Анакха, - предостерег Беллиом. - Богиня-Дитя похитит ее у тебя, когда ты менее всего будешь того ожидать.
- Она сделала это много лет назад, Голубая Роза, - ответил Спархок.

***

- Я и сам с этим справлюсь, Спархок, - прошептал Халэд. - Мне не нужны сопровождающие.
Они лежали за бревном на вершине холма, с которого минувшим днем наблюдали за работой эдомских крестьян. Сейчас те трудились при дымном свете костров, в которые подбрасывали свежесрубленные ветки. Было полнолуние, и дым костров, казалось, почти сиял в бледном свете луны.
- Я просто хотел полюбоваться выстрелом, Халэд, - с невинным видом ответил Спархок. - Мне нравится смотреть, как действуют профессионалы. Кроме того, я должен дать сигнал Улафу, как только ты погрузишь Инсетеса в вечный сон. - Он поежился. - Мы не слишком рано пришли? Небо начнет светлеть не раньше, чем через час. К тому времени мы обрастем сосульками.
- Хочешь сделать это сам?
- Нет. У меня бы и духу не хватило стрелять с такого расстояния.
- Тогда почему бы тебе не заткнуться и не предоставить все мне?
- Для своих молодых лет, Халэд, ты чересчур ворчлив. Такая привычка обычно приходит с возрастом.
- Меня преждевременно состарило общение с рыцарями.
- Как действует этот твой новый прицел?
- Ты знаешь, что такое траектория?
- Приблизительно.
Халэд устало покачал головой.
- Тогда и не спрашивай, Спархок. Мои расчеты точны. Прими это на веру, и все.
- Ты и вправду рассчитал все это на бумаге?
- Она дешевле, чем бушель новых арбалетных болтов.
- Сдается мне, что ты больше занимаешься расчетами и пригонкой своих прицелов, чем стреляешь.
- Верно, - согласился Халэд, - но, если сделать все как надо, стрелять приходится лишь единожды.
- Зачем мы тогда пришли так рано?
- Чтобы дать моим глазам привыкнуть к свету. Когда мне нужно будет стрелять, освещение будет непривычное - лунный свет, костры, да еще и первые отблески зари. Такой свет изменчив, и я должен следить за тем, как он меняется, чтобы глаза не потеряли своей остроты. Кроме того, мне нужно отыскать Инсетеса и не упускать его из виду. Какой будет прок, если я убью его двоюродного брата?
- Я вижу, ты обо всем подумал.
- Кто-то же должен это делать.
Они ждали. В бледном свете луны песок берега, еще недавно бывшего морским дном, казался ослепительно белым, как снег, и ночной воздух дышал жгучим холодом.
- Опусти голову, Спархок, или задержи дыхание.
- Что?
- У тебя изо рта идет пар. Если кто-нибудь посмотрит сюда, он поймет, что здесь кто-то есть.
- Халэд, до них двести пятьдесят шагов.
- Зачем рисковать без нужды? - Халэд напряженно всматривался в похожие на муравьев фигурки рабочих, обтесывавших бревна.
- А что, императрица Элисун все еще преследует Берита? - спросил он немного погодя.
- Похоже, она оставила его в покое. Впрочем, думается мне, несколько раз она его поймала.
- Это хорошо. Берит, когда он был помоложе, был чертовски неуклюж. Ты знаешь, что он влюблен в твою жену?
- Да. Мы с ним как-то говорили об этом.
- И тебя это не беспокоит?
- Нисколько. Это просто безрассудная влюбленность, свойственная всем юнцам. Он не собирается ничего предпринимать по этому поводу.
- Мне нравится Берит. Из него выйдет хороший рыцарь - когда я вытрясу из него остатки дворянского воспитания. От титулов люди глупеют. - Он помолчал и заметил:
- На востоке небо светлеет.
Спархок взглянул на покрытую льдом гладь Тамульского моря.
- И правда, - согласился он.
Халэд развязал кожаный мешок, который прихватил с собой, и вынул кусок колбасы.
- Перекусим, мой лорд? - предложил он, вынимая кинжал.
- Почему бы и нет?
Слабые отблески света на востоке растворились во тьме - то, что называлось "ложная заря". Спархок так и не сумел получить удовлетворительного объяснения этому явлению, которое наблюдал много раз в годы изгнания в Рендоре.
- Нам придется ждать еще час, - сказал он своему оруженосцу.
Халэд что-то проворчал, привалился спиной к бревну и закрыл глаза.
- Я думал, ты должен наблюдать, - заметил Спархок. - Как ты сможешь наблюдать, если собираешься вздремнуть?
- Я не сплю, Спархок. Я хочу, чтобы отдохнули глаза. И потом, раз уж ты увязался за мной, понаблюдай сам.
Вскоре небо на востоке тронули отблески зари, на сей раз настоящей, и Спархок тронул Халэда за плечо.
- Проснись, - сказал он. Халэд мгновенно открыл глаза.
- Я и не спал.
- Что же ты тогда храпел?
- Я не храпел. Я просто откашливался.
- Целых полчаса?
Халэд слегка приподнялся и выглянул из-за бревна.
- Подождем, пока их не осветит солнце, - решил он. - Бронзовый нагрудник Инсетеса под солнцем засверкает, а чем ярче цель, тем легче в нее попасть.
- Тебе стрелять.
Халэд поглядел на трудившихся эдомцев.
- Я вот о чем подумал, Спархок. Они построили множество плотов. С какой стати им пропадать впустую?
- Что ты имеешь в виду?
- Даже если Беллиом растопит лед, капитану Сорджи понадобится несколько дней, чтобы переправить всех нас на ту сторону. Почему бы не использовать эти плоты? Сорджи высадит большой отряд на берегу в нескольких милях от пирса, который, судя по всему, строят на той стороне, а остальные обогнут риф на плотах, и мы обрушимся на строителей с двух сторон.
- Мне казалось, что тебе не нравятся эти плоты.
- Я смогу их исправить, Спархок. Нужно только взять два плота, укрепить один поверх другого - и у нас будет один надежный плот. Киргон мог привести на Северный мыс не только троллей. Зачем нам оставлять эти плоты в его распоряжении?
- Пожалуй, ты прав. Нужно будет поговорить об этом с Вэнионом. - Спархок поглядел на небо на востоке. - Солнце всходит.
Халэд перекатился и положил арбалет на бревно. Он тщательно проверил рамку прицела и приложил ложе арбалета к плечу.
Инсетес стоял на пне, залитый светом наполовину взошедшего солнца. Размахивая руками, он выкрикивал что-то непонятное, обращаясь к изможденным рабочим.
- Мы готовы? - спросил Халэд, прижимаясь щекой к ложу и щурясь сквозь прицел.
- Я готов, но стрелять-то тебе.
- Помолчи. Я должен сосредоточиться. - Халэд глубоко вдохнул, выдохнул часть воздуха и вовсе перестал дышать.
Инсетес, сверкая золотом в свете новорожденного солнца, все так же размахивал руками и кричал. Издалека доисторический титан казался маленьким, почти игрушечным.
Халэд медленно, целеустремленно повернул рычажок спуска.
Арбалет отозвался глухим ударом, тетива толщиной с веревку пропела басовитую песню. Спархок следил за летящим по дуге болтом.
- Готов, - удовлетворенно сказал Халэд.
- Болт еще не долетел, - возразил Спархок.
- Долетит. Инсетес мертв. Болт попадет ему прямо в сердце. Давай сигнал к атаке.
- Не слишком ли ты...
Толпа на краю леса разразилась горестными воплями. Инсетес медленно оседал назад, и окружавшие его воины из бронзового века заколебались и, едва он рухнул, исчезли.
- Тебе бы следовало хоть немного научиться доверию, Спархок, - заметил Халэд. - Когда я говорю тебе, что кто-то мертв, - он мертв, даже если сам еще не знает об этом. Ты, кажется, собирался подать сигнал Улафу - по крайней мере, сегодня?
- Ох. Я почти забыл об этом.
- С пожилыми людьми такое случается - во всяком случае, так мне говорили.

***

- Министерства продажны, Элана, - задумчиво говорил Сарабиан. - Я сам первый готов это признать; но, если мне придется перестраивать все правительство сверху донизу, у меня уйдет на это остаток жизни, и больше я ничего не успею сделать.
- Но пондия Субат - бестолковый болван, - возразила Элана.
- Дорогая моя, я и хочу, чтобы он был бестолковым болваном. Я намерен обменяться с ним ролями. Теперь он будет марионеткой, а я стану дергать за ниточки. Другие министры привыкли подчиняться ему, и, если он останется первым министром, они не почувствуют никакой разницы. Я буду писать Субату его речи и запугаю его так, что он не посмеет ни на йоту отступить от готового текста. Я так запугаю его, что он не посмеет даже побриться или сменить одежду без моего дозволения. Вот почему я хочу, чтобы он присутствовал при докладах о том, как милорд Стрейджен гениально разрешил нашу недавнюю проблему. Я хочу, чтобы всякий раз, когда ему в голову придет хоть одна независимая мысль, он представлял, как в него втыкаются кинжалы.
- Могу я предложить, ваше величество? - спросил Стрейджен.
- Безусловно, Стрейджен, - улыбнулся Сарабиан. - Ошеломляющий успех твоего дерзкого замысла обеспечил тебе изрядный запас моей монаршей милости.
Стрейджен улыбнулся и принялся с задумчивым видом расхаживать по комнате, рассеянно взвешивая в пальцах золотую монету. Элана ломала голову, откуда взялась у него эта странная привычка.
- Общество воров бесклассово, ваше величество, - начал он. - Мы твердо верим в аристократию таланта, а талант может проявляться в самых неожиданных местах. Вам бы стоило подумать о том, чтобы включить в правительство людей нетамульского происхождения. Расовая чистота - это, конечно, неплохо, но, когда во всех провинциях все чиновники высокого ранга - тамульцы, это вызывает ту самую разновидность недовольства, которую так удачно используют Заласта и его дружки. Более широкий подход мог бы изрядно смягчить это недовольство. Если честолюбивому человеку предоставить возможность возвыситься естественным путем, у него вряд ли появится желание свергать иго безбожных желтых дьяволов.
- Неужели нас все еще так называют? - пробормотал Сарабиан. Он откинулся на спинку кресла. - Интересная идея, Стрейджен. Вначале я безжалостно расправляюсь с заговором, потом приглашаю заговорщиков в правительство. По крайней мере, это приведет их в смятение.
Миртаи открыла дверь и впустила Кааладора.
- Что случилось? - спросила Элана.
- Наши друзья в кинезганском посольстве сейчас очень заняты, ваше величество, - сообщил он. - Должно быть, то, как мы отметили Праздник Урожая, в высшей степени их обеспокоило. Они запасаются провизией и укрепляют ворота. Похоже на то, что они ожидают неприятностей. Я бы сказал, что они готовятся к осаде.
- Пусть их, - пожал плечами Сарабиан. - Если они решили устроить себе тюрьму из собственного посольства, это избавит меня от необходимости сажать их за решетку.
- Крегер все еще там? - спросила Элана. Кааладор кивнул.
- Я сам видел, как сегодня утром он прохаживался по внутреннему двору.
- Не своди с него глаз, Кааладор, - велела она.
- Нипочем не сведу, дорогуша, - ухмыльнулся он, - нипочем.

***

Вэнион возглавил атаку. Рыцари и пелои обрушили свой ошеломляющий натиск на лесорубов, пораженных гибелью Инсетеса, а атаны Энгессы бежали вдоль полосы прибоя к самодельному пирсу, чтобы отрезать путь к бегству тем, кто надстраивал его, выдвигая все дальше в стылые воды Тамульского моря.
Торговец лентами Амадор визгливо выкрикивал приказы с пирса, но никто не слушал его. Несколько лесорубов попытались было оказать слабое сопротивление, большинство, однако, без памяти бежало в лес. Тем, кто предпочел сопротивляться, понадобились считанные минуты, чтобы пожалеть о своем решении, и они, побросав оружие, подняли руки в знак того, что сдаются. Рыцари, приученные к милосердию, охотно принимали сдающихся; пелои Тикуме делали это без особого желания; атаны же, добравшиеся до пирса, не обращали никакого внимания на тех, кто вопил о пощаде, останавливаясь лишь затем, чтобы пинком сбросить их в море. Во главе с Бетуаной и Энгессой атаны зловещим шагом продвигались по пирсу, убивая всех, кто пытался оказать хоть малейшее сопротивление, и сбрасывая остальных в ледяную воду по обе стороны от пирса. Те, кто оказались в воде, барахтаясь, кое-как выбирались на берег, где их тут же окружали тамульские солдаты из имперского гарнизона Материона. Присутствие солдат было не более чем вежливым жестом - то были церемониальные войска, ни обучением, ни природными своими склонностями не подготовленные к настоящему бою. Впрочем, их хватало на то, чтобы окружать дрожащих, насквозь промокших людей, которые, посинев от холода, выбирались на берег.
- Я бы сказал, что Беллиомово теплое течение еще не прибыло, - заметил Халэд.
- Похоже на то, - согласился Спархок. - Пойдем вниз. Дни становятся все короче, и я решительно хотел бы покончить с северным пирсом прежде, чем окончательно зайдет солнце.
- Если он существует, этот северный пирс, - сказал Халэд.
- Должен существовать, Халэд.
- Ты не будешь против, если я заберусь на вершину стены, чтобы убедиться в этом собственными глазами? Логика вещь хорошая, но проверить никогда не мешает.
Они спустились с холма, взобрались на коней и направились к своим друзьям.
- Да разве это бой? - сетовал Келтэн, презрительно косясь на толпу до полусмерти перепуганных пленников.
- Лучше и не придумаешь, - заверил его Тиниен.
- А вот и Сорджи, - Улаф показал на флот, приближавшийся к берегу. - Как только Бетуана и Энгесса очистят пирс, можно будет приступать.
Атаны были уже посредине пирса, и эдомцы в ужасе сбивались все теснее, отступая под этим неумолимым натиском.
- Вода очень холодная? - спросил Телэн. - Я имею в виду - она еще и не начала нагреваться?
- Что-то незаметно, - ответил Улаф. - Я собственными глазами видел, как проплывала одна рыбина - так она куталась в шубу.
- Как ты думаешь, от дальнего края пирса можно добраться вплавь до берега?
- Все возможно, - пожал плечами Улаф. - Правда, биться об заклад я бы не стал.
Ребал был сейчас на самом краю пирса, и его крики перешли в визг. Атаны опустили копья, неумолимо продвигаясь вперед. Теперь они даже не убивали эдомцев. Они попросту сбрасывали всех с пирса, предоставляя им барахтаться в ледяной воде. Толпа рабочих на самом краю пирса сбилась в тесную кучу, и те, кто оказался на самом краю, падая в воду, цеплялись за своих соседей и увлекали их с собой. Атаны выстроились в ряд по обе стороны пирса, не давая тем, кто барахтался в воде, подобраться к спасительному краю ближе, чем на длину копья. Это уже выходило за границы цивилизованного поведения, но Спархок не знал дипломатического способа высказать королеве Бетуане свой протест, а потому стиснул зубы и молчал.
Плеск барахтающихся в воде тел очень скоро стал затихать. По одному и целыми группами замерзающие крестьяне, обессилев, исчезали под водой. Несколько самых крепких отчаянно выгребали на мелководье, но лишь считанным счастливчикам удалось достичь этой сомнительной безопасности.
Амадора, как заметил Спархок, не оказалось среди тех, кого окружили у самой воды тамульские солдаты.
Корабли Сорджи уже стояли на якоре в нескольких ярдах от берега, и все пока шло, как было задумано.
Одного, впрочем, никто не принял в расчет. Халэд, ускакавший к краю скалы, чтобы взглянуть на северную сторону, вернулся назад со слегка обеспокоенным видом.
- Ну что? - спросил Спархок.
- По ту сторону стены и в самом деле есть второй пирс, - ответил Халэд спешиваясь, - но настоящая проблема надвигается на нас с юга. Прибыло Беллиомово теплое течение.
- И в чем же проблема?
- Сдается мне, Беллиом немного перестарался. Похоже, передний край этого течения попросту кипит.
- Ну и что?
- Спархок, что получается, когда выливаешь кипящую воду на снег?
- Пар, я полагаю.
- Точно. Течение растапливает лед, но при этом образуется пропасть пара. Как еще называется пар, мой лорд?
- Прекрати, Халэд. Это очень оскорбительно. Просто скажи, насколько далеко тянется стена тумана.
- Я не разглядел ее края, мой лорд.
- Туман густой?
- Хоть ножом режь.
- Можем мы обогнать его? Халэд указал на море.
- Сомневаюсь, мой лорд. Я бы сказал, что он уже здесь.
Туман ложился на воду толстым серым одеялом, и край его, плотный, как стена, был совершенно непроницаем для взгляда.
Спархок разразился ругательствами.

***

- Вы грустны, моя королева, - сказала Алиэн, когда дамы остались одни. Элана вздохнула.
- Я не люблю расставаться со Спархоком, - сказала она. - Мне хватило досыта разлуки, когда он был в изгнании.
- Вы ведь очень давно полюбили его, ваше высочество?
- С тех самых пор, как появилась на свет. Так гораздо удобнее. Не нужно тратить время на то, чтобы подобрать себе подходящего мужа. Можно сосредоточить все свое внимание на том, за кого решила выйти замуж, и не оставить ему никаких путей к отступлению.
В дверь постучали, и Миртаи, поднявшись и положив руку на эфес меча, пошла открывать.
Вошел Стрейджен. На нем была грубая рабочая одежда.
- Чем это вы занимались, милорд? - спросила Мелидира.
- Катал тачку, - пожал он плечами. - Не уверен, что это было так уж необходимо для моей маскировки, но надо же соблюдать законы ремесла. Я изображал рабочего из министерства общественных работ. Мы чинили мостовую перед кинезганским посольством. Мы с Кааладором бросили кости, и он выиграл право вести наблюдение с крыши. Мне пришлось таскать рабочим булыжники для мостовой.
- Как я понимаю, в посольстве что-то происходит, - сказала Элана.
- Совершенно верно, ваше величество. К несчастью, мы точно не знаем, что именно. Изо всех труб извергается какой-то странный дым. Похоже, они жгут бумаги, а это всегда предвестие скорого бегства.
- Разве они не знают, что у них нет никаких шансов выбраться из города? - спросила Мелидира.
- Судя по всему, они так или иначе попытаются это сделать. Это всего лишь догадка, но мне сдается, что они задумали какой-то серьезный удар, и едва нанесут его, сразу попытаются удрать. - Он взглянул на Элану. - Полагаю, ваше величество, нам бы стоило усилить меры безопасности. Все эти приготовления намекают на что-то серьезное, и нельзя допустить, чтобы нас застали врасплох.
- Я должна поговорить с Сарабианом, - решила Элана. - Это посольство было нам полезно, покуда Ксанетия могла подслушивать мысли. Теперь, когда она отправилась со Спархоком и рыцарями, посольство только помеха для нас. Полагаю, настало время послать туда атанов.
- Это же посольство, ваше величество, - возразила Мелидира. - Мы не можем просто ворваться туда и взять всех под стражу. Это нецивилизованно.
- В самом деле?

***

- У нас нет выбора, мастер Клаф, - мрачно сказал Сорджи. - Когда судно в открытом море настигает такой туман, все, что остается, - спустить якорь и надеяться, что не налетишь на какой-нибудь остров. Вы не сможете обогнуть риф на плотах, а я разорву о камни днища половины своих судов, если попытаюсь проскользнуть в проход между рифом и льдами. Нам придется ждать, пока туман рассеется - или хотя бы поредеет.
- И долго придется ждать? - спросил Спархок.
- Понятия не имею.
- Воздух холоднее, чем вода, Спархок, - пояснил Халэд, - потому и образуется туман. Он рассеется не раньше, чем согреется воздух. Так или иначе мы не сможем тронуться в путь до завтрашнего утра. Нам еще нужно как-то укрепить плоты, прежде чем мы погрузим на них людей и лошадей. Если мы используем их в таком виде, нам придется вести их по колено в воде.
- Так почему бы тебе сейчас этим не заняться, Халэд? - предложил Вэнион. - Мы со Спархоком побеседуем с Сефренией и Афраэлью. Похоже, нам не обойтись без божественного вмешательства. Пошли, Спархок?
Они спустились на берег, к костру, который развел для женщин Келтэн.
- Ну как? - спросила Сефрения. Она сидела на бревне, держа на коленях младшую сестру.
- Туман создает нам немалые трудности, - ответил Вэнион. - Мы не сможем обогнуть риф, пока он не рассеется, а времени у нас маловато. Нам хотелось бы добраться до Тзады прежде, чем тролли двинутся в путь. У кого есть предложения?
- У меня, - сказала Афраэль, - но прежде мне нужно поговорить с Беллиомом. Надо соблюдать правила приличия, вы же понимаете.
- Нет, - сказал Спархок, - не понимаем, ну да какое это имеет значение? Что до меня, я верю тебе на слово.
- О, спасибо тебе, Спархок! - отозвалась она с притворным простодушием. - Думаю, нам с Беллиомом нужно обсудить это с глазу на глаз. Открой шкатулку и отдай ее мне.
- Как скажешь.
Он вынул шкатулку и прикоснулся кольцом к ее крышке.
- Откройся! - велел он. Затем передал шкатулку Богине-Дитя.
Она соскользнула с колен Сефрении и, отойдя немного от остальных, остановилась, глядя на окутанное туманом море. Насколько мог судить Спархок, она не обращалась к Беллиому вслух.
Вернулась она минут через десять.
- Все в порядке, - небрежно сообщила она, возвращая шкатулку Спархоку. - Когда вы хотите отплыть?
- Завтра утром? - спросил Спархок у Вэниона. Тот кивнул:
- Халэд успеет укрепить плоты, а мы погрузим рыцарей и коней на суда Сорджи избудем готовы к отплытию.
- Отлично, - сказала Афраэль. - Стало быть, завтра. А сейчас почему бы тебе не отыскать Улафа и не спросить у него, чья очередь готовить? Я что-то проголодалась.

***

Ветер был умеренный и не разогнал туман полностью, но по крайней мере они видели, куда плывут, а обрывки тумана должны были прикрыть их от нежелательных зрителей, когда они обогнут риф.
Халэд решил, что наибыстрейший способ укрепить плоты - попросту сделать их двойными, уложив один плот поверх другого, чтобы прибавить им плавучести. Само собой, это прибавило плотам еще и неповоротливости. Они оказались тяжелыми, и править ими было нелегко, что весьма замедляло продвижение.
Ялик, пролагавший дорогу неуклюжей флотилии, далеко обогнал ее и словно растворился в остатках тумана. Халэд и Берит даже не стали спрашивать разрешения - попросту объявили, что отправляются на разведку.
Примерно через час ялик вернулся.
- Мы проверили проход, - сообщил Халэд. - Кипящая вода буквально прорезала лед, так что мы без труда сможем провести плоты мимо оконечности рифа.
- Мы видели суда капитана Сорджи, - сказал Берит. - Судя по всему, он не решился довериться парусам. Ветер слишком неустойчивый... - Он замялся и добавил:
- Конечно, необязательно передавать Афраэли то, что я сказал. Как бы то ни было, Сорджи посадил рыцарей на весла. Они доберутся до берега к северу от пирса немного раньше нас.
- А деревья, что торчат из воды, не будут нам помехой? - спросил Келтэн.
- Нет, сэр Келтэн, если будем держаться вплотную к стене, - ответил Халэд. - Камнепады, которые вызвало землетрясение, переломали все деревья в ста ярдах от стены. Те, что торчат дальше ста ярдов, послужат нам дополнительным укрытием. Если прибавить к ним то, что осталось от тумана, - не думаю, чтобы на берегу заметили наше приближение.
- Стало быть, пока все идет гладко, - ворчливо заметил Улаф, с силой налегая на двадцатифутовый шест, - если, конечно, не считать вот этого.
- Можно добраться и вплавь, - предложил Тиниен.
- Нет, спасибо, Тиниен, - быстро ответил Улаф. - Я совсем не против поработать шестом.
Когда они добрались до оконечности рифа, флотилия разделилась. Королева Бетуана и Энгесса со своими атанами двинулись дальше вдоль опушки полузатонувшего леса, направляясь к пирсу, глубоко вдававшемуся в море, а Спархок и его друзья вместе с пелоями и теми рыцарями, для которых не нашлось места на судах Сорджи, поплыли вдоль стены, следуя за яликом Халэда и Берита, который прокладывал им путь. Поскольку даже сотни кораблей и множества плотов не хватило, чтобы уместить все их силы, пришлось оставить на берегу изрядную часть армии, а также Сефрению, Телэна, Флейту и Ксанетию.
- Мелеет, - где-то через полчаса сообщил Улаф. - Похоже, мы приближаемся к берегу.

Предыдущая страница 31 Следующая страница


Сияющая цитадель 32

- И все больше деревьев торчит из воды, - добавил Келтэн. - Определенно я буду счастлив поскорее избавиться от этого плота. Он, конечно, славный, но толкать его по воде двадцатифутовым шестом - все равно, что пытаться перевернуть дом.
Из тумана бесшумно, точно призрак, вынырнул ялик.
- Вы бы говорили потише, мои лорды, - хриплым шепотом посоветовал Халэд. - Мы уже близко. - Он протянул руку, чтобы пришвартовать ялик. - Впрочем, нам повезло. Вдоль берега раньше тянулась дорога - по крайней мере, мне кажется, что это была именно дорога. Что бы это там ни было, между деревьями остался довольно широкий проход, а деревья между нами и берегом прикроют нас от глаз рабочих.
- И, вероятно, помешают нам высадиться на берег, - вставил Тиниен.
- Нет, сэр Тиниен, - ответил Берит. - Примерно в миле от того места, где сейчас стоит стена, был раньше луг, и именно там начинается пирс. Нам нужно только проплыть по бывшей дороге, и она выведет нас прямо на голову рабочим.
- Вы их слышали? - спросил Келтэн.
- О да, - ответил Халэд, - как если бы они были в десяти футах от нас, - да и вы через пару минут услышите их топоры.
Халэд и Берит перебрались на плот.
- Вам удалось разобрать, кто они такие? Опять эдомские крестьяне, как было на южном пирсе?
- Нет, мой лорд, эти люди - астелийцы. Мы не видели берега, но я полагаю, что командуют там воины Айячина.
- Ну, тогда наляжем, - сказал Келтэн, с усилием подымая тяжелый шест. - В переносном смысле, конечно, - быстро добавил он.

***

- Мы готовы? - спросил Спархок, озирая протянувшиеся с двух сторон линии плотов.
- К чему нам быть готовыми, Спархок? - спросил Келтэн. - Бьюсь об заклад, что астелийцы окажутся даже пугливее своих эдомских собратьев. Улаф мог бы загнать их всех в леса, если б просто поднялся в тумане и хорошенько дунул в свой рог.
- Ну ладно, - "казал Спархок. "Афраэль, - послал он мысль, - ты меня слышишь?"
"Ох, ну разумеется, я тебя слышу, Спархок".
Он решил попробовать другой подход и на сей раз облек свои мысли в официальный стиль стирикского языка.
"С твоего соизволения, о Божественная Афраэль, взываю я о помощи твоей..."
"Ты не заболел?" - с подозрением осведомилась она.
"Искал я лишь выразить безмернейшее свое почтение к тебе, о Божественная".
"Ты что, смеешься надо мной?"
"Конечно нет. Я просто осознал, что в последнее время не проявлял к тебе должного почтения. Мы на месте, Афраэль. Сейчас мы медленно направим плоты к берегу. Как только мы сможем разглядеть людей на берегу, Улаф даст сигнал к общей атаке. Я был бы рад, если бы одновременно с сигналом подул сильный ветер, если, конечно, это не причинит тебе слишком много хлопот".
"Хорошо, я подумаю об этом".
"Ты расслышишь рог Улафа? Или хочешь, чтобы я сказал тебе, когда нам понадобится ветер?"
"Спархок, я могу расслышать паука, который ползет по потолку дома в десяти милях отсюда. Я дуну, как только дунет Улаф".
"Это что-то новенькое..."
"Поторопись, Спархок, не то не успеешь до заката".
"Слушаюсь, сударыня". - Спархок оглядел остальных. - Ну, двинулись, - сказал он. - Наша маленькая Богиня сейчас набирает полную грудь воздуха. Думаю, она намеревается дунуть так, чтобы остатки тумана долетели до самого полюса.
Плоты неспешно двинулись вперед, стараясь держаться на одной линии, чтобы никто из них раньше прочих не вошел в туман.
Теперь они ясно слышали доносившуюся с берега эленийскую речь и слабые шлепки волн, что перехлестывали через торчавшие слева из воды корни деревьев.
- Шесть футов, - громким шепотом сообщил Келтэн, поднимая из воды шест. - Когда обмелеет до четырех, можно будет начинать конную атаку.
- Если туман продержится так долго, - уточнил Бевьер.
Дюйм за дюймом плоты ползли по воде, понемногу приближаясь к берегу.
Они услышали глухой стук удара и щедрую ругань на архаическом эленийском.
- Это один из воинов Айячина, - прошептал Халэд.
- Но ведь самого Айячина здесь нет? - шепотом спросил Берит.
- Инсетес был, так что я не исключаю такой возможности.
- Если Айячин здесь, я хочу, чтобы вы двое отыскали Элрона, - приказал Спархок. - Мы потеряли Амадора, но Ксанетия сможет извлечь достаточно полезных сведений и из головы Элрона. Не дайте ему уйти - или покончить с собой.
- Три фута! - торжествующим шепотом объявил Келтэн. - Теперь мы можем атаковать, как только увидим их.
Плоты подошли чуть ближе к берегу, и голоса впереди стали слышнее.
- Там что-то движется, - сказал Халэд, указывая на смутный силуэт.
- Далеко? - спросил Спархок.
- Примерно шагах в тридцати.
Затем Спархок увидел в тумане еще несколько темных фигур и услышал шлепанье шагов по мелководью.
- В седло! - скомандовал он вполголоса. - И передайте приказ на другие плоты.
Они осторожно взобрались в седла, стараясь не шуметь.
- Ну ладно, Улаф, - громко сказал Спархок, - дай всем знать, что мы начинаем.
Улаф ухмыльнулся и поднес к губам изогнутый рог огра.

ГЛАВА 30

Это был скорее шквал, чем просто ветер. С воем хлестнул он из ниоткуда, пригибая к земле сосны и срывая последние листья с берез и осин. Туман улетучился во мгновение ока, подхваченный вихрем, в котором неистово крутились опавшие листья.
Гребни пологих волн вдруг вскипели пеной, и море хлынуло на берег, поросший травой и полузатопленным кустарником. На берегу были тысячи людей - бедно одетые крепостные, трудившиеся на свежей вырубке.
- Еретические рыцари! - пронзительно закричал человек, стоявший у самого края воды. Обряженный в скудные архаические доспехи, он, разинув рот, уставился на скопище конных воинов, которые возникли словно из пустоты, когда порыв шквального ветра унес туман.
Рог Улафа все трубил свою варварскую песнь, а пелои Тикуме и рыцари прыгали с плотов в воду, направляясь к берегу. Их кони рассекали воду, и казалось, что по обе стороны от них вырастают льдистые крылья.
- Что делать нам, благородный Айячин? - кричал человек в скудных доспехах долговязому всаднику на белом коне. Этот воин был полностью облачен в доспехи, хотя его облачение представляло собой старомодную смесь стальных пластин и бронзовой кольчуги.
- Сражайтесь! - проревел он. - Уничтожьте еретиков! Сражайтесь - за Астел и нашу святую веру!
Спархок развернул Фарэна и помчался прямо на воскресшего астелийского героя, обнажив меч и выставив перед собой щит.
На шлеме Айячина вовсе не было забрала - только стальная пластина, прикрывавшая переносицу и вместе с ней еще пол-лица. Это лицо светилось умом и благородным рвением, однако в глазах горел безумный фанатический огонь. Айячин распрямился, выхватил из ножен массивный меч и направил белого скакуна навстречу Спархоку.
Кони столкнулись, и белый тотчас отпрянул. Фарэн был крупнее, да к тому же прошел боевое обучение. Он ударил Айячинова коня плечом, и его зубы оставили в шее белого глубокие кровоточащие следы. Спархок отразил меч древнего героя щитом и сам ответил мощным ударом сверху, обрушив свой клинок на край поспешно подставленного огромного щита.
- Еретик! - прорычал Айячин. - Исчадие ада! Грязный колдун!
- Сдавайся! - крикнул в ответ Спархок. - Тебе со мной не тягаться! - Он вдруг понял, что ему совсем не хочется убивать этого человека, который искренне сражался за родину и веру против давно отвергнутой церковью жестокой политики. Спархок не мог видеть в нем врага.
Айячин в ответ проревел что-то оскорбительное и вновь занес свой меч. Он искусно владел клинком, однако и в подметки не годился облаченному в черные доспехи пандионцу, который был его противником. Спархок вновь отразил удар щитом и в ответном выпаде полоснул противника по плечу.
- Беги, Айячин! - рявкнул он. - Я не хочу убивать тебя! Чужой бог одурачил тебя и перенес за тысячи лет в будущее! Это не твоя война! Забери своих воинов и беги!
Однако было уже поздно. Спархок отчетливо разглядел безумие в глазах своего противника - он пережил слишком много сражений, чтобы не распознать его. Он вздохнул, вновь бросил Фарэна на белого коня и начал осыпать противника серией ударов, которые применял так часто, что стоило начать, и меч, казалось, действовал сам собой.
Древний воин сражался храбро, изо всех пытаясь противостоять натиску пандионца своим устаревшим оружием, однако исход боя был недвусмысленно ясен. Удары Спархока наносили астелийцу все более глубокие раны, и при каждом яростном ударе из-под клинка летели клочья доспехов.
Последний удар Спархок изменил, не желая калечить противника обычным ударом сверху, который должен был расколоть голову Айячина. Вместо этого он сделал выпад - и острие меча, пробив устаревшие и непрочные доспехи, легко пронзило грудь астелийца.
Лицо древнего героя помертвело, и Айячин, оцепенев, безжизненно вывалился из седла.
Спархок вскинул меч к лицу в скорбном салюте.
Астелийские крепостные разразились криками, увидев, что воины Айячина исчезли. Кряжистый человек, метавшийся у самой воды, громко выкрикивал бессмысленные приказы, размахивая руками, точно ветряная мельница. Берит, перегнувшись в седле, плашмя обрушил на голову крикуна лезвие своего топора, и тот повалился без чувств.
Было несколько вспышек неуверенного и бесполезного сопротивления, но большей частью крепостные просто бежали. Королева Бетуана и ее атаны согнали охваченных паникой рабочих с пирса, а рыцари и пелои разомкнули ряды, открывая бедолагам путь к спасению в гуще леса. Приподнявшись в стременах, Спархок поглядел на север. Рыцари, которые высадились с кораблей Сорджи, тоже гнали обманутых крепостных в леса.
Битва, если только ее можно было так назвать, закончилась.

***

Королева атанов спустилась на берег с недовольным выражением на золотисто-смуглом лице.
- Этот бой был совсем не бой, Спархок-рыцарь, - упрекнула она.
- Мне очень жаль, ваше величество, - извинился он. - Я сделал все что мог. В следующий раз я постараюсь исправиться.
Бетуана усмехнулась.
- Я просто пошутила, Спархок-рыцарь. Хорошая стратегия - та, которая уменьшает необходимость драться, а ты очень хороший стратег.
- Ваше величество очень добры ко мне.
- Когда этот камморийский моряк переправит сюда остальное наше войско?
- Думаю, ему понадобится остаток этого дня и все следующее утро.
- Можем ли мы ждать так долго? Нам нужно оказаться в Тзаде прежде, чем тролли выступят в поход.
- Я поговорю с Афраэлью и Беллиомом, ваше величество, - пообещал он. - Они смогут точно сказать нам, что делают тролли, - и задержать их, если понадобится.
К ним подъехал Халэд.
- Мы не нашли Элрона, Спархок, - сообщил он. - Мы изловили нескольких крепостных, и они сказали, что его здесь и вовсе не было.
- Кто же здесь тогда командовал?
- Все приказы отдавал тот здоровяк, которого Берит уложил отдыхать ударом своего топора.
- Так разбуди его и узнай, что из него можно вытянуть. Только не нажимай на него слишком сильно. Если он решит упрямиться, подождем, пока не прибудет Ксанетия. Она сможет вызнать у него все, не причинив ему вреда.
- Слушаюсь, мой лорд. - Халэд развернул коня и поскакал прочь, оглядываясь в поисках Берита.
- Для воина ты очень добр, Спархок-рыцарь, - заметила Бетуана.
- Эти крепостные нам не враги, Бетуана-королева. Вот когда мы поймаем Заласту, я покажу себя с совершенно другой стороны.

***

- Его зовут Торбик, - сообщил Халэд, присоединившись к остальным в шатре, который был поставлен для дам. - Он из первых последователей Сабра. Мне думается, он крепостной из поместья барона Котэка. Он этого не сказал, но я совершенно точно уверен, что он знает, кто такой Сабр.
- А знает он, почему Элрон послал сюда его, а не явился сам? - спросил Тиниен.
- Понятия не имеет - во всяком случае, так он говорит, - ответил Халэд. - Анара Ксанетия может заглянуть в его голову и узнать это наверняка. - Он помолчал. - Извини меня, анара, - обратился он к дэльфийке. - Все мы постоянно ищем слова, чтобы описать, что именно ты делаешь, слушая мысли других. Вероятно, это меньше задевало бы тебя, если бы ты сказала нам, как вы это называете.
Ксанетия, которая вместе с Сефренией, Флейтой и Телэном прибыла на корабле Сорджи с первым отрядом, переправленным вокруг рифа, улыбнулась.
- Долго я гадала, кто из вас первым спросит о том, - сказала она. - Следовало мне прежде догадаться, что будешь это ты, молодой господин, ибо среди всех этих людей ум твой самый практический и здравомыслящий. Мы, дэльфы, говоря о сем скромном даре, называем его словом "разделять". Мы разделяем мысли прочих - не "высасываем", не "воруем" и не "вычерпываем", подобно извивающимся малькам, из темных глубин подсознания.
- Оскорбит ли вас, сэры рыцари, если я скажу, что куда проще задать вопрос, чем рыскать в четырех языках в поисках ответа? - с невинным видом осведомился Халэд.
- Да, - ответил Вэнион, - по правде говоря, это нас оскорбит.
- Тогда я не стану этого говорить. - Халэд даже ухитрился сказать это с совершенно невозмутимым лицом. - Как бы то ни было, Торбик был послан сюда главным образом для того, чтобы помешать астелийским крепостным слишком много болтать с воинами Айячина. Как видно, это грозило серьезными осложнениями. Элрон решительно не хотел, чтобы те и другие принялись делиться своими мнениями о том, что творится в Дарезии.
- Он имеет хоть какое-то понятие о том, где сейчас Элрон? - спросил Келтэн.
- Он не имеет ни малейшего понятия даже о том, где находится сам. Элрон только что-то туманно намекнул насчет Восточного Астела и на сем остановился. На самом деле Торбик вовсе не был здесь главным - точно так же, как и Айячин. С ними был стирик, он-то и отдавал здесь приказы. Когда мы спустились на берег, он одним из первых удрал в лес.
- Мог это быть Джарьян? - спросил Бевьер у Сефрении. - Тот самый некромант, закадычный дружок Заласты? Кто-то же должен был извлечь Айячина из девятого столетия.
- Вероятно, - с некоторым сомнением отозвалась Сефрения. - Впрочем, скорее всего, это был один из его учеников. Трудно только начальное заклинание, а когда человек из прошлого был уже единожды воскрешен, вернуть его потом можно очень простым заклятием. Я уверена, что к югу от стены тоже был стирик, который извлек из прошлого Инсетеса и его людей. В распоряжении Заласты и Огераджина немало стириков-отступников.
- Можно войти? - спросил снаружи капитан Сорджи.
- Конечно, капитан, - ответил Вэнион. Седовласый моряк вошел в шатер.
- К завтрашнему полудню, мои лорды, мы переправим сюда все ваше войско, - сообщил он. - Вы хотите, чтобы мы ждали вас здесь?
- Да, - ответил Спархок. - Если все пройдет гладко, нам нужно будет вновь обогнуть риф после того, как мы покончим с делами в Тзаде.
- А вода останется теплой? Мне бы не хотелось застрять во льдах.
- Мы об этом позаботимся, капитан, - пообещал Спархок.
Сорджи покачал головой.
- Странный вы человек, мастер Клаф. Вам под силу такое, на что не способен ни один человек из тех, кого я встречал в жизни. - Он вдруг усмехнулся. - Ну да странный вы там или нет, а принесли мне немалую прибыль с тех пор, как удирали от той уродливой наследницы. - Он оглядел собравшихся. - Однако я вам здесь только помеха. Можно мне поговорить с вами с глазу на глаз, мастер Клаф?
- Разумеется. - Спархок поднялся и вслед за моряком вышел из шатра.
- Я не буду ходить вокруг да около, - сказал Сорджи. - У вас есть какие-нибудь мысли насчет этих плотов - я имею в виду, после того, как вы обогнете на них риф?
- Нет, думаю, что нет.
- Вы не будете против, если я оставлю команду на берегу к северу от рифа, а сам доставлю вас в Материон?
- Ничуть, капитан, но все же я пока не понимаю, к чему ты клонишь.
- Плоты, мастер Клаф, сделаны из отменных бревен. После того как ваше войско обогнет риф, они так и останутся гнить на берегу. Стыд и позор, чтобы пропадало зазря хорошее дерево. Я оставлю команду, чтобы они увязали все плоты в один большой. Я высажу вас в Материоне, вернусь, и мы сплавим этот плот в Италон, на ярмарку, а может быть, и отгоним назад в Материон. За этот лес дадут хорошую цену.
Спархок рассмеялся.
- Узнаю старину Сорджи, - проговорил он, дружески положив руку на плечо капитана. - Ты никогда не упустишь своей выгоды, верно? Бери эти бревна и мое благословение в придачу.
- Щедрый вы человек, мастер Клаф.
- Ты мой друг, капитан Сорджи, а я люблю делать приятное своим друзьям.
- И вы мой друг, мастер Клаф. В следующий раз, когда вам понадобится судно, просто отыщите меня. Я доставлю вас куда пожелаете. - Сорджи запнулся и осторожно добавил:
- За полцены, само собой.

***

Селение Тзада было заброшено еще несколько лет назад, и тролли в неистовстве разрушили большую часть домов. Тзада располагалась на краю обширного болотистого луга, над которым с юга нависала Беллиомова стена. Далеко на юго-востоке только что поднялось солнце, и трава на лугу была щедро покрыта инеем, который блестел в косых лучах солнца.
- Как велик этот луг, ваше величество? - спросил Вэнион у Бетуаны.
- Две лиги в ширину и шесть-восемь лиг в длину. Хорошее поле боя.
- Мы надеемся этого избежать, ваше величество, - напомнил ей Вэнион.
Энгесса приказал своим разведчикам разузнать, где сейчас находятся тролли.
- Мы наблюдали за ними со стены, - пояснил он Вэниону. - Каждый день они собирались посередине этого луга. К сожалению, они были слишком далеко, чтобы мы могли разобрать, чем они здесь занимаются. Разведчики отыщут их.
- Каков твой план, друг Спархок? - осведомился Кринг, поглаживая рукоять сабли. - Мы двинемся на них и в последнюю минуту выпустим Троллей-Богов?
- Вначале я поговорю с Троллями-Богами, - сказала Афраэль. - Нам нужно точно увериться в том, что они поняли все условия своего освобождения.
Вэнион потер щеку.
- Я думаю, Спархок, мы предпочтем, чтобы тролли двинулись на нас, а не наоборот?
- Это верно, но нужно придумать какой-нибудь трюк, чтобы выманить их. - Спархок задумался. - Почему бы нам не выдвинуться примерно на милю в глубину луга, чтобы они заметили нас? Потом мы станем в обычном строю - рыцари посреди, атаны по обе стороны от них, а пелои на флангах. Киргон опытный стратег, а такое построение старо как мир. Он решит, что мы готовимся атаковать. Киргаи народ агрессивный и всегда предпочитают атаковать первыми. На сей раз Киргон командует не своими приверженцами, а троллями, но, думаю, мы можем рассчитывать на то, что он поступит согласно своим привычкам.
- Это его дело, - пожал плечами Улаф. - Тролли бросятся на нас, едва увидят, что бы там ни требовал от них Киргон. Они просто понятия не имеют, что такое оборона. Для них мы еда, а тот, кто сидит на месте, дожидаясь, когда ужин сам придет к нему, обыкновенно ложится спать голодным.
- Тем лучше, - сказал Вэнион. - Мы поставим строй и позволим им подойти к нам на несколько сот ярдов. Потом мы выпустим Троллей-Богов. Они вернут троллей под свою руку, и Киргон останется торчать посреди луга в полном одиночестве.
- А может быть и нет, - сказала Сефрения. - С ним может быть Заласта - во всяком случае, я на это надеюсь.
- Дикарка, - нежно упрекнул ее Вэнион.
- Давайте-ка отойдем на задворки селения, - предложил Спархок. - Если мы собираемся побеседовать с Троллями-Богами, я предпочитаю делать это не у всех на виду.
Он развернул Фарэна, и вся компания, обогнув разрушенное селение, остановилась на небольшой прогалине в нескольких сотнях ярдов к востоку.
Спархок нарочно не закрыл шкатулку после того, как Беллиом перенес их в Тзаду. На сей раз он хотел, чтобы его враги знали, где он находится.
- Голубая Роза, - сказал он вежливо, - можешь ли ты отыскать пороки в нашем замысле?
- Мыслится мне, что он хорош и здрав, - ответил камень устами Вэниона. - Было бы, однако, благоразумно предостеречь Троллей-Богов, что Киргон может призвать войско из прошлого, когда узрит он, что троллей не обманывает более его личина.
- Ты мудр, друг мой, - ответил Спархок. - Мы непременно предостережем их. - Он взглянул на Афраэль. - Не затевай с ними ссоры, хорошо? Постараемся ладить с нашими союзниками - по крайней мере до тех пор, пока не закончится бой.
- Положись на меня, - сказала она.
- Разве у меня есть выбор?
- Думаю, что нет. Призови Троллей-Богов, Спархок. Пора приниматься за дело. День, знаешь ли, не будет длиться вечно.
Спархок что-то пробормотал себе под нос.
- Я этого не расслышала, - сказала она.
- Ты и не должна была расслышать. - Он поднял сияющий камень. - Призови нам Троллей-Богов, друг мой, - попросил он. - Богиня-Дитя уже теряет терпение.
- Я и сам заметил сие, друг мой. И перед ними выросли гигантские фигуры Троллей-Богов, очерченные голубым сиянием.
- Время настало, - объявил Спархок на языке троллей. - Вот место, где Киргон владеет вашими детьми. Давайте объединимся и причиним боль Киргону!
- Да! - восторженно воскликнул Гхворг.
- Я напомню вам о нашем уговоре, - вмешалась Афраэль. - Вы дали ручательство. Я хочу, чтобы вы исполнили свои обещания.
- Мы исполним их, Афраэль, - голос Гхворга прозвучал мрачно.
- Так давайте повторим их, - хитро предложила она. - Поспешные обещания иногда забываются. Ваши дети больше не будут есть моих детей. Согласны?
Гхномб, всхлипнув, подтвердил свое согласие.
- Кхвай сдержит свой огонь, а Шлии - свой лед. Согласны? Гхворг запретит вашим детям убивать моих, а Зока сделает так, чтобы самки троллей приносили не больше, чем по два детеныша. Согласны?
- Согласны. Согласны, - нетерпеливо бросил Гхворг. - Освободи нас.
- Чуть погодя. Согласны вы, чтобы ваши дети стали смертными? Чтобы они старели и умирали, как мои дети?
Тролли-Боги взвыли от ярости: они явно надеялись, что она забудет это обещание.
- Согласны? - переспросила она с неприкрытой угрозой в голосе.
- Согласны, - неохотно подтвердил Шлии.
- Освободи их, Спархок.
- Минутку, - сказал он и обратился к Троллям-Богам:
- Мы хотим наказать Киргона. Пусть он думает, что победа у него во рту. Тогда мы вырвем ее у него из зубов. Так он будет больше мучиться.
- Он хорошо говорит, - объявил своим собратьям Шлии. - Послушаем его. Пусть скажет, как сделать боль Киргона сильнее.
Спархок коротко и в простых словах изложил их план боя.
- Итак, - закончил он, - когда ваши дети будут в десять по десяти шагах от детей Афраэли и Киргон обрадуется, вы явитесь и вырвете своих украденных детей из-под его власти. В отчаянии и муке он может призвать из далекого прошлого своих детей, чтобы они убили нас. Тогда я обращусь к Богине-Дитя и попрошу ее на время смягчить свое требование. Пусть ваши дети съедят детей Киргона, и сам Киргон почувствует их зубы, когда они будут рвать мясо его детей.
- Ты говоришь хорошо, Анакха, - согласился Шлии. - Я думаю, что ты почти достоин быть троллем.
- Спасибо, что ты так думаешь, - с некоторым сомнением ответил Спархок.

***

Войско продвигалось вперед ровной рысью. Косые лучи утреннего солнца сверкали на доспехах рыцарей церкви, под ветром трепетали флажки на копьях, тяжелые копыта боевых скакунов сокрушали высокую, по колено, траву. По обе стороны от них легко бежали пешие атаны, а пелои Тикуме, лучшая в мире легкая конница, рассыпались по флангам. Несмотря на яростные протесты Вэниона, Сефрения и Ксанетия ехали вместе с рыцарями. Флейта по неизвестной причине на сей раз предпочла ехать с Телэном.
Они проехали примерно две мили по выбеленному инеем лугу, а затем Вэнион вскинул руку, давая знак остановиться. Улаф долгим и резким ревом рога передал этот приказ по всему войску.
К рыцарям присоединились Энгесса, Бетуана и Кринг.
- Теперь нам известно больше, - сказала Бетуана. - Наши разведчики, спрятавшись в высокой траве, наблюдали за троллями. Киргон держит речь перед людьми-зверями. При нем несколько стириков. Мои соплеменники не знают языка этих бестий, а потому не смогли понять, что говорит им Киргон.
- Нетрудно угадать, - пожал плечами Тиниен. - У нас здесь целое войско в традиционном боевом построении. Киргон наверняка считает, что мы намерены атаковать троллей. Он готовит их к бою.
- Твои разведчики узнали кого-нибудь из стириков, Бетуана? - мрачно спросила Сефрения. Королева атанов покачала головой.
- Они не сумели подобраться настолько близко, - ответила она.
- Заласта там, Сефрения, - сказала Ксанетия. - Я различаю присутствие его разума.
- А можешь ты услышать его мысли, анара? - спросил Бевьер.
- Лишь невнятно, сэр рыцарь. Он слишком далеко. Вэнион нахмурился.
- Хотел бы я быть уверенным, что наша приманка сработает, - невесело пробормотал он. - Нам придется туго, если Заласта сообразит, что мы задумали. Ваше величество, разведчики могут хотя бы приблизительно сказать, сколько там троллей?
- Около пятнадцати сотен, Вэнион-магистр, - ответила Бетуана.
- Почти все поголовье, - заметил Улаф. - На самом деле троллей не так уж много. - Он скорчил гримасу. - Их и не должно быть много. Один тролль в бою - все равно, что целая толпа.
- Если бы мы и в самом деле замышляли драться с ними, у нас достаточно солдат? - спросил у него Тиниен.
Улаф неопределенно махнул рукой.
- Рискованное дело. У нас всего двенадцать тысяч. Атаковать пятнадцать сотен троллей таким малым числом - сущее безумие.
- Тогда наша ловушка выглядит убедительно, - сказал Вэнион. - Киргон и Заласта не должны ничего заподозрить.
Они ждали. Текли минуты, и кони рыцарей от нетерпения все чаще проявляли свой норов. Все трудней становилось удержать их на месте.
Затем они увидели, что по выбеленной инеем траве к ним бежит атана-разведчица.
- Они двинулись, Бетуана-королева! - прокричала она еще за сто ярдов.
- Сработало! - ликующе воскликнул Телэн.
- Посмотрим, - осторожно отозвался Халэд. - Пока еще не время плясать от радости.
Атана-разведчица подбежала к ним.
- Расскажи нам, что ты видела, - приказала Бетуана.
- Люди-звери движутся к нам, Бетуана-королева, - ответила женщина. - Они идут поодиночке, одни далеко впереди, другие отстают.

Предыдущая страница 32 Следующая страница


33 Дэвид Эддингс

- Тролли просто не в силах понять, как сражаться единым войском, - пояснил Улаф.
- Кто командует ими? - спросила Бетуана.
- Какая-то огромная уродливая тварь, Бетуана-королева, - ответила разведчица. - Люди-звери, которые окружают ее, ростом выше любого атана, но они едва доходят ей до пояса. Там есть еще и стирики - я насчитала восемь.
- Есть среди них седобородый стирик? - напряженно спросила Сефрения.
- Таких два. Один - худой, другой - толстый. Худой держится рядом с уродливой тварью.
- Это Заласта, - угрюмо сказала она.
- Сефрения, - твердо сказал Вэнион, - я хочу, чтобы ты мне кое-что обещала.
- Ты можешь хотеть чего угодно, Вэнион, - едко ответила она, зловеще сплетая пальцы.
- Ты был прав, Спархок-рыцарь, - со слабой усмешкой заметил Энгесса. - Когда минувшей зимой мы подъезжали к Сарсосу, ты сказал, что Сефрения двухсот футов ростом. Когда лучше узнаешь ее, она и вправду вырастает. Не хотел бы я сейчас поменяться местами с Заластой.
- Да, - согласился Спархок, - это была бы не лучшая идея.
- Может, согласишься хотя бы подумать, прежде чем сцепиться с Заластой? - умоляюще проговорил Вэнион. - Хотя бы ради меня. Я умираю, когда ты в опасности.
Сефрения улыбнулась ему.
- Это очень мило, Вэнион, но сейчас опасность грозит отнюдь не мне.
И тут они услышали - глухой размеренный топот сотен ног, в такт ударявших по земле, топот, который сопровождался низким звериным рычанием. Затем топот и рык вдруг резко оборвались, и разнесся пронзительный переливчатый вой множества глоток, словно ввинчиваясь дрожью в стылый воздух.
- Кринг! - рявкнул Улаф. - Поехали, посмотрим! - И два всадника с места сорвались в галоп по побитому инеем лугу.
- Что это? - спросил Вэнион.
- Дурные новости, - возбужденно ответил Келтэн. - Мы слышали этот топот и прежде. По пути в Земох мы столкнулись с существами, которых Сефрения назвала "древними людьми". Тролли по сравнению с ними - новорожденные щенята.
- И у Троллей-Богов нет над ними никакой власти, - мрачно добавила Сефрения. - Боюсь, нам придется отступить.
- Ни за что! - рявкнула Бетуана. - Я больше не побегу - ни от кого и ни от чего! С меня довольно унижений! Я и мои атаны погибнем здесь, если придется!
Улаф и Кринг вернулись с одинаково озадаченным выражением на лицах.
- Это самые обычные тролли! - воскликнул Улаф. - Но они топают ногами, рычат и воют, в точности, как древние люди!
Флейта вдруг залилась хохотом.
- Что тебя рассмешило? - осведомился Телэн.
- Киргон, - ответила она. - Я знала, что он тупица, но чтобы настолько... Он не в состоянии отличить троллей от древних людей. Он принуждает троллей вести себя так, как вели себя их предки, но с троллями такое не пройдет. Он только приводит их в смятение. Давай двинемся им навстречу, Спархок! Я хочу своими глазами видеть, как лицо Киргона растрескается на мелкие кусочки и осыплется с черепа! - И она ударила испачканными травяным соком пятками по бокам Телэнова коня, вынуждая остальных последовать за ними.
Они въехали на вершину пологого холма и придержали коней. Тролли были почти в миле отсюда. Они двигались вперед по высокой траве, рассыпавшись длинными неровными цепями, и на ходу топали ногами, сопровождая топот мерным низким рычанием. В центре этой косматой орды, волоча ноги, двигался гигант, разительно схожий с Гхворгом, богом убийства. На ходу он молотил по смерзшейся земле огромной, обитой железом дубиной.
Чудовище окружали одетые в белое стирики, и Спархок отчетливо разглядел, что справа от Киргона идет Заласта.
- Киргон! - закричала Афраэль. Голос ее прозвучал сокрушительно громко. Затем она перешла на язык, который лишь отчасти был похож на стирикский, хотя в нем смутно угадывались обрывки эленийских и тамульских слов, не говоря уж о полудюжине других наречий.
- Что это за язык? - спросила Бетуана.
- Сие есть язык богов, - ответил ей Вэнион ровным, слегка безжизненным голосом, как всегда, когда им завладевал Беллиом. - Богиня-Дитя осыпает Киргона насмешками. - Вэнион слегка запнулся. - Сдается мне, Сефрения, что неразумно поступила ты, дозволив своей Богине слишком долго пребывать среди эленийцев. Воистину, в проклятиях и оскорблениях искушена она более, нежели пристало столь юному существу.
- Афраэль трудно назвать юной, Голубая Роза, - ответила Сефрения.
Слабая усмешка тронула губы Вэниона.
- Для тебя, само собою, это так. Для меня, однако, твоя якобы древняя богиня не более чем лепечущий младенец.
- Не вредничай, - пробормотала Афраэль. И продолжала осыпать ругательствами и оскорблениями Киргона, который уже был вне себя от ярости.
- Слышишь ты сейчас мысли Заласты, анара? - спросил Келтэн.
- Весьма ясно, сэр рыцарь, - ответила Ксанетия.
- Он хоть сколько-нибудь подозревает, что мы собираемся проделать?
- Нет. Уверен он, что победа уже в его руках. Афраэль прервала на середине очередное ругательство.
- Давайте-ка разочаруем его, - сказала она. - Освободи Троллей-Богов, Спархок!
- Ежели будет на твое желание, Голубая Роза, - вежливо проговорил Спархок, - избавься от непрошеных своих обитателей.
- С великой радостью, Анакха, - ответил Беллиом с нескрываемым облегчением.
На сей раз Троллей-Богов не окружало голубое сияние. Они предстали во всей своей сомнительной красе, и Спархок с трудом подавил приступ отвращения.
- Иди к своим детям, Гхворг! - велела Афраэль на языке троллей. - Киргон украл твой облик, и твое право причинить ему боль за это.
Гхворг согласно взревел и бросился вниз с холма, а за ним по пятам мчались прочие Тролли-Боги.
Поддельный Гхворг ошеломленно воззрился на холм, с которого неумолимо несся на него Гхворг настоящий. А затем пронзительно завопил, корчась от боли.
- Значит, то же самое происходит и с богами? - спросил у Флейты Телэн. - Вам так же больно, как и людям, когда разрушают ваше заклятие?
- Гораздо больнее, - почти промурлыкала она. - Мозг Киргона сейчас охвачен огнем.
Тролли тоже таращились в изумлении на своих так внезапно возникших богов. Косматый гигант, застывший рядом с корчащимся в немыслимых муках Киргоном, почти неосознанно протянул лапу, схватил визжащего стирика и оторвал ему голову. Отшвырнув голову прочь, он принялся пожирать все еще содрогающееся тело.
Киргон визжал и корчился, и семеро оставшихся стириков рухнули наземь, точно подрубленные. Личина ложного Гхворга исчезла бесследно, и теперь Киргон был самим собой - гигантским бесформенным шаром бледного слепящего света.
Афраэль презрительно фыркнула.
- В этом весь Киргон, - заметила она. - Он утверждает, будто слишком горд, чтобы принимать человеческий облик. Лично я подозреваю, что он попросту слишком неуклюж. Скорее всего, он приладил бы голову вверх подбородком или обе руки с одной стороны. - И она пронзительно выкрикнула несколько ликующих ругательств.
- Афраэль! - воскликнула потрясенная Сефрения.
- Эти я приберегала для особых случаев, - извинилась Богиня-Дитя. - Ты не должна была услышать их от меня.
Пламенеющий свет Киргона исступленно бился и трепетал, то разгораясь, то угасая в такт терзавшим его мукам.
- Что сейчас чувствует Заласта? - с жадностью спросила Сефрения у Ксанетии.
- Воистину, нет у меня слов, дабы описать его боль, - ответила анара.
- Дорогая, дорогая сестра! - ликующе воскликнула Сефрения. - Ты и представить не можешь, как ты меня обрадовала!
- Тебе когда-нибудь удастся ее укротить? - спросил Спархок у Вэниона.
- Боюсь, что не сразу, - озабоченно ответил тот.
Корчащийся огненный шар, которым был Киргон, вдруг приподнялся, взмахнул громадной огненной рукой - и примерно в полумиле позади троллей вдруг засверкали доспехи бесчисленного войска.
- Он призвал киргаев! - закричал Халэд. - Надо что-то делать, и поскорее!
- Гхворг! Шлии! - прорычал Вэнион голосом Беллиома. - Киргон призвал своих детей! Пусть ваши дети пожрут их!
Тролли-Боги, сделавшись еще громаднее, повелительно взревели, обращаясь к своим распростертым ниц почитателям. Тролли кое-как поднялись, обернулись и голодными глазами уставились на приближавшихся к ним киргаев из далекого прошлого. А затем с оглушительным ревом бросились к пиршественному столу, который так щедро накрыл для них Киргон.

***

Элана устала. Это был один из тех утомительных дней, когда дел так много, что не успеешь покончить с одним, как уже наваливается другое. В сопровождении Миртаи, Алиэн и Мелидиры она удалилась в королевскую опочивальню, чтобы приготовиться ко сну. Даная брела за ними, волоча за заднюю лапу Ролло и зевая вовсю.
- Император сегодня был не в духе, - заметила Мелидира, закрывая за ними дверь.
- У Сарабиана сейчас чересчур натянуты нервы, - ответила Элана, присаживаясь у туалетного столика. - Судьба всей его империи зависит от того, что удастся сделать на севере Спархоку и остальным, а он даже не может узнать, что там происходит.
Даная вновь зевнула и свернулась калачиком в кресле.
- Где твоя кошка? - спросила у нее Элана.
- Где-то бродит, - сонно ответила Даная.
- Проверь мою постель, Миртаи, - распорядилась Элана. - Я не люблю посреди ночи обнаруживать под одеялом маленький меховой сюрприз.
Миртаи похлопала по королевскому ложу, осененному балдахином, потом опустилась на колени и принялась заглядывать под мебель.
- Ее нигде не видно, Элана, - сообщила она.
- Найди ее, Даная, - сказала королева.
- Но, мама, я хочу спать.
- Чем раньше ты отыщешь свою кошку, тем скорее уляжешься в постель. Найди ее, прежде чем она опять удерет из замка. Пойди с ней, Миртаи. Когда отыщете кошку, уложи Данаю в постель и поищи Стрейджена либо Кааладора. Один из них должен был сообщить мне, что сегодня вечером происходит в кинезганской посольстве, и я хотела бы услышать это до того, как отойду ко сну. Я вовсе не желаю, чтобы они стучались в мою дверь посреди ночи.
Миртаи кивнула.
- Пойдем, Даная, - сказала она.
Принцесса вздохнула, выбралась из кресла и, поцеловав мать, вслед за золотокожей великаншей вышла из комнаты.
Алиэн принялась расчесывать волосы королевы. Элана любила это занятие. Было в этом сонное, почти чувственное наслаждение, которое позволяло ей расслабиться. Она весьма тщеславно относилась к своим волосам - густым, тяжелым, ослепительно светлым. Их цвет ошеломлял черноволосых тамульцев, и Элана знала, что стоит ей войти в комнату - и все взгляды тотчас устремляются на нее.
Они вели неспешный разговор - обычный разговор женщин, готовящихся ко сну.
Затем в дверь вежливо постучали.
- О Господи, - сказала Элана. - Мелидира, взгляни, кто там.
- Слушаюсь, ваше величество, - баронесса поднялась и подошла к двери. Открыв ее, она обменялась несколькими словами с теми, кто стоял за дверью. - Там четверо пелоев, ваше величество, - сообщила она. - Говорят, что у них известия с севера.
- Впусти их. - Элана обернулась к двери.
Человек, вошедший в комнату, не слишком походил на пелоя. На нем была обычная для пелоев кожаная облегающая одежда, у пояса висела сабля, и голова у него была обрита на пелойский манер - но лицо у него было смуглым, а обритая макушка - бледной, как рыбье брюхо. Что-то здесь было не так.
Лицо вошедшего вторым украшала черная, тщательно подстриженная борода. Он был бледен и показался Элане странно знакомым.
Последние двое тоже были в пелойской одежде и с обритыми головами - но это уж точно были не пелой. Один из них был Элрон, астелиец-рифмоплет, а другой, с мешками под глазами, подвыпивший, - не кто иной, как Крегер.
- А, - сказал он слегка заплетающимся языком, - как приятно видеть вас снова, ваше величество.
- Как ты сюда попал, Крегер? - спросила она.
- Ничего проще, Элана, - ухмыльнулся он. - Тебе стоило бы оставить для охраны парочку Спархоковых рыцарей. Рыцари церкви куда наблюдательней, чем тамульские солдаты. Мы оделись пелоями, обрили головы, и никто на нас даже не глянул. Элрон, правда, прикрыл лицо плащом, когда твоя баронесса открыла нам дверь - просто предосторожности ради, - но на самом деле все прошло куда как гладко. Ты ведь знакома с Элроном, верно?
- Смутно припоминаю, а ты, Мелидира?
- Пожалуй да, ваше величество, - отозвалась золотоволосая девушка. - Это, случайно, не тот бездарный писака, с которым мы познакомились в Астеле? Тот, одержимый манией величия? Впрочем, я с большим трудом могла бы назвать поэзией те жестокости, которые он вытворяет с родным языком.
Лицо Элрона побелело от ярости.
- Я не знаток поэзии, дорогие дамы, - пожал плечами Крегер. - Элрон говорит, что он поэт, и я верю ему на слово. Могу я представить вам барона Парока? - Он указал на того, кто первым вошел в комнату.
Парок отвесил изысканный поклон. Лицо его покрывали красные паутинки лопнувших сосудов - признак неумеренного пьянства - глаза, под которыми набрякли мешки, выдавали склонность к распутству.
Элана не обратила на него никакого внимания.
- Ты не уйдешь отсюда живым, Крегер. Тебе это известно?
- Я всегда ухожу отовсюду живым, Элана, - ухмыльнулся он. - Я привык весьма тщательно готовиться к делу. А теперь познакомься с нашим предводителем. Это Скарпа, - он указал на чернобородого. - Уверен, что ты уже слышала о нем, а он так просто умирает от желания с тобой познакомиться.
- На мой взгляд, он мало похож на мертвеца - пока, - заметила. Элана. - Мелидира, почему бы тебе не кликнуть стражников, чтобы они исправили это упущение?
Скарпа преградил дорогу баронессе.
- Такая бравада совсем неуместна для женщины, - холодно сказал он Элане голосом, полным презрения. - Ты чересчур высокого о себе мнения. Все эти коленопреклонения и "ваши величества", похоже, совсем вскружили тебе голову, и ты забыла, что ты всего лишь женщина.
- Я не нуждаюсь в поучениях ублюдка арджунской шлюхи! - презрительно бросила она.
На лице Скарпы мелькнуло раздражение.
- Мы зря тратим время, - сказал он. Голос у него был низкий, богатый интонациями - голос лицедея, которому вполне соответствовали все его жесты и манера поведения. Он явно проводил много времени перед публикой. - Нам еще до рассвета нужно проехать много лиг.
- Я никуда не собираюсь ехать, - отрезала Элана.
- Ты поедешь, куда я скажу, - ответил Скарпа, - а по пути я научу тебя знать свое место.
- Чего вы хотите этим добиться? - спросила Мелидира.
- Империи и победы, - пожал плечами Скарпа. - Мы берем королеву Элении в заложницы. Ее муж настолько туп, что забыл, что в мире полным-полно женщин, и все они похожи друг на друга. Он так глупо привязан к ней, что отдаст все на свете, лишь бы получить ее назад.
- А ты настолько безмозглый идиот, что считаешь, будто мой муж отдаст за меня Беллиом? - презрительно осведомилась Элана. - Спархок - Анакха, дурень, и в его руке Беллиом. Это делает его разным богу. Он убил Азеша, он убьет Киргона и уж непременно убьет тебя. Молись, чтобы он проделал это быстро, Скарпа. В его власти растянуть твою смерть на миллионы лет, если он того пожелает.
- Я никогда не молюсь, женщина. Только слабаки полагаются на богов.
- Думаю, Элана, ты недооцениваешь, насколько сильно привязан к тебе Спархок, - заметил Крегер. - Он отдаст что угодно, лишь бы получить тебя назад живой и здоровой.
- Ему и не придется ничего отдавать, - отрезала Элана. - Я и сама управлюсь с вами. Неужели вы думаете, будто сумеете выбраться отсюда невредимыми, если по одному моему слову сюда сбежится половина гарнизона?
- Однако ты не произнесешь этого слова, - презрительно фыркнул Скарпа. - У тебя слишком много наглости, женщина. Думаю, тебе нужно объяснить, в каком положении ты оказалась. - Он повернулся и ткнул пальцем к баронессу Мелидиру. - Убей ее! - приказал он Элрону.
- Но я... - заикнулся было бледный одутловатый позер.
- Убей ее! - рявкнул Скарпа. - Или я убью тебя! Элрон дрожащей рукой обнажил шпагу и двинулся к презрительно смотревшей на него баронессе.
- Это же не вязальная спица, болван, - сказала Мелидира. - Ты и держишь-то ее не правильно. Лучше уж устраивай бойню родному языку, Элрон. У тебя покуда не хватает ни умения, ни силы духа, чтобы подступаться к людям, хотя одних твоих так называемых стишков довольно, чтобы вымерла половина человечества.
- Как ты смеешь?! - завизжал он, наливаясь пурпурным румянцем.
- Как поживает твоя "Ода к Голубому", Элрон? - издевалась она. - Знаешь, ты бы мог заработать целое состояние, продавая ее вместо рвотного. Меня, помнится, затошнило, не успел ты дочитать первой строфы.
Элрон взвыл от злости и сделал неуклюжий выпад.
Элана достаточно часто наблюдала, как Стрейджен обучает Сарабиана фехтованию, чтобы сразу понять, что Элрон промахнется. Однако бесстрашная баронесса хладнокровно отвела клинок запястьем руки, которую она вскинула, как бы безуспешно пытаясь защититься, и шпага Элрона легко пронзила ее плечо.
Мелидира вскрикнула, хватаясь за клинок, чтобы скрыть истинное расположение раны. Затем она резко отпрянула назад, этим движением вырвав шпагу из своего тела, и вцепилась в рану, чтобы кровь из нее, хлынув сильнее, залила весь корсаж ее ночной сорочки. И рухнула на пол.
- Убийца! - пронзительно закричала Элана, бросаясь к подруге. Она упала на неподвижное тело Мелидиры, громко рыдая в притворном горе.
- С тобой все в порядке? - шепотом спросила она в перерыве между всхлипами.
- Всего лишь царапина, - солгала Мелидира.
- Скажи Спархоку, чтобы не тревожился за меня, - шепотом наставляла королева, стаскивая с пальца свое кольцо и пряча его в корсаже Мелидиры, - и еще скажи, что я запрещаю ему отдавать Беллиом, чем бы они мне ни угрожали. - Она выпрямилась с лицом, залитым слезами.
- Тебя повесят за это, Элрон, - зловеще проговорила она, - или, может быть, я прикажу, чтобы тебя заживо сожгли - на очень медленном огне.
Она сдернула с кровати одеяло и поспешно накрыла им Мелидиру, чтобы к ней не присматривались.
- Теперь пошли, - холодно сказал Скарпа. - Та, другая, кажется, тоже твоя подруга? - Он указал на пепельно-бледную Алиэн. - Мы возьмем ее с собой, и если ты вздумаешь поднять крик, я сам перережу ей горло.
- Ты забыл о послании, Скарпа, - сказал Крегер, вынимая из-под кожаной пелойской куртки сложенный вчетверо лист бумаги. - Нам ведь нужно оставить Спархоку дружеское письмецо - просто известить его, что мы здесь побывали. - Он вынул небольшой нож. - Прошу прощения, королева Элана, - ухмыльнулся он, дохнув ей в лицо вонючим винным перегаром, - но мне нужно оставить Спархоку подтверждение, что ты и в самом деле наша заложница. - Крегер сгреб в кулак прядь волос Эланы и грубо отсек ее ножом. - Мы оставим эту прядь вместе с запиской, чтобы он мог сравнивать ее с другими и убеждаться, что это и впрямь твои волосы. - Его ухмылка стала еще более злобной. - Если тебе вдруг захочется покричать, Элана, помни, что на самом деле нам нужна только твоя голова. Мы и так сможем срезать с нее волосы, так нам совершенно незачем таскать за собой все остальное - если ты будешь причинять нам слишком много хлопот. Конец второй книги

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


Дэвид Эддингс

На основную страницу

Биография

Дэвид Эддингс родился 7 июня 1931 года в г. Спойкен (Вашингтон).
Окончил Вашингтонский университет, получил степерь магистра словесности.
После окончания учебы пробовал работать и в конце-концов нашел свое призвание в качестве писателя - первая проба пера - детективный роман "Жаркая погоня" (1973). С начала 80-ых годов переквалифицировался в писателя сочиняющего достаточно традиционные, без каких-либо претензий на оригинальность, фэнтезийные сериалы.
Произведения Эддингса объединены в три сериала - "Белгариад" (6 романов), "Маллореан" (5 романов) и "Элениум" (3 романа). По большому счету, все эти романы имеют один и тот же сюжет и различаются лишь именами персонажей.
На волне неспадающей популярности "сериальной" фэнтези, романы Эддингса нашли своих поклонников, так же, как и романы прочих "мастеров" подделок под Толкиена - Терри Брукса, Дэйва Дункана и Терри Гудкайнда.
Тем не менее, популярность Эддингса в США достаточно велика (впрочем, в России, несмотря на достаточно высокие тиражи его книг, Эддингс почти не известен).
Сериал "Эления" был впервые опубликован на русском языке 1994-1995 годах издательством "Библиополис", а "Белгариад", "Маллореон" и "Тамули" выходили в издательстве "Центрполиграф".


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
  • Часть 1 КИНЕЗГА (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 3)
    • ГЛАВА 4 (Страница 4)
    • ГЛАВА 5 (Страница 5)
    • ГЛАВА 6 (Страница 6)
    • ГЛАВА 7 (Страница 7)
    • ГЛАВА 8 (Страница 8)
    • ГЛАВА 9 (Страница 9)
    • ГЛАВА 10 (Страница 11)
  • Часть 2 ДЭЛЬФИУС (Страница 12)
    • ГЛАВА 11 (Страница 12)
    • ГЛАВА 12 (Страница 13)
    • ГЛАВА 13 (Страница 14)
    • ГЛАВА 14 (Страница 15)
    • ГЛАВА 15 (Страница 15)
    • ГЛАВА 16 (Страница 16)
    • ГЛАВА 17 (Страница 17)
    • ГЛАВА 18 (Страница 18)
    • ГЛАВА 19 (Страница 19)
    • ГЛАВА 20 (Страница 20)
  • Часть 3 КСАНЕТИЯ (Страница 21)
    • ГЛАВА 21 (Страница 21)
    • ГЛАВА 22 (Страница 22)
    • ГЛАВА 23 (Страница 23)
    • ГЛАВА 24 (Страница 25)
    • ГЛАВА 25 (Страница 26)
    • ГЛАВА 26 (Страница 27)
    • ГЛАВА 27 (Страница 29)
    • ГЛАВА 28 (Страница 29)
    • ГЛАВА 29 (Страница 30)
    • ГЛАВА 30 (Страница 32)


Дэвид Эддингс

Сияющая цитадель

Цикл: "Тамули" - 2

 Читать книгу

Аннотация

Древняя реликвия, принадлежавшая некогда богам и брошенная в морскую бездну, вновь появляется в мире людей. На этот раз сапфирная роза призвана остановить нашествие темных сил на королевство Тамул. Человек, в руки которого попадет этот волшебный камень, станет равным богу, но не всякая душа выдержит испытание всемогуществом...

Содержание
Биография автора

Книгу сделал(а) Support на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin