Дэвид Эддингс - Сапфирная роза

1 Дэвид Эддингс

ПРОЛОГ

Отт и Азеш - извлечение из "Краткой истории Земоха", составленной на историческом факультете Борратского университета Вторгнувшись в Эозию с востока, из степей срединной Дарезии, эленийские племена постепенно вытесняли разрозненные кучки стириков.
Последними пришли самые отсталые роды, осевшие в Земохе. Города их состояли из грубых хижин, много уступавших постройкам их сородичей в Западных королевствах. К тому же природа Земоха гораздо суровее нашей, и тамошние жители с трудом добывали себе пропитание. Церковь мало обращала внимания на этот бедный край, и многие храмы и часовни стояли заброшенными, и страну охватывало язычество, чьи нечистые обряды повсеместно распространяли стирики. Видя, какие плоды приносят их соседям-стирикам знания сокровенных искусств, все больше и больше эленийских крестьян становились отступниками. Целые эленийские деревни в Земохе обращались в язычество. Храмы стали посвящаться стирикским богам и всюду воцарились богомерзкие языческие культы. Смешанные браки между эленийцами и стириками стали обычным делом, и к концу первого тысячелетия Земох уже никоим образом нельзя было назвать эленийским народом. Язык их настолько изменился, что западные эленийцы перестали понимать своих восточных соседей.
В одиннадцатом столетии один из козопасов горного селения Ганда, что в срединном Земохе, пережил престранное событие, коему суждено было оказаться краеугольным камнем истории мира. Разыскивая среди горных отрогов потерявшуюся козу, молодой пастух по имени Отт набрел на упрятанную лозами дикого винограда раку, возведенную в древности стирикскими язычниками, посвященную одному из их многочисленных богов, чей уродливый идол стоял посреди капища. Отдыхая там от погони за убежавшей козой, Отт услышал гулкий глас, обратившийся к нему на стирикском языке.
- Кто ты такой? - вопросил голос.
- Мое имя Отт, - в испуге ответил пастух, припоминая стирикские слова.
- И ты пришел сюда, чтобы пасть ниц и поклоняться мне?
- Нет, - правдиво отвечал козопас. - Я только разыскиваю мою козу.
Голос долго молчал, а потом раздался снова:
- Я очень могущественен, и если ты будешь поклоняться мне, я могу многое сделать для тебя. Говори, чего ты хочешь! Уже много, очень много лет никто не приходил сюда, и я соскучился по жертвам и душам поклоняющихся мне.
Отту и в голову не пришло усомниться, что голос принадлежит одному из молодых пастухов, пасущих свои стада поблизости, и он решил подыграть шутке.
- Ну, - ответил он, - я хочу быть королем мира, жить вечно, иметь множество прекрасных наложниц, делающих все, что я захочу, и чтобы у меня были груды золота и прочих сокровищ, и еще я хочу получить свою сбежавшую козу.
- И за это ты готов отдать мне свою душу?
Отт почесал в затылке. Он едва представлял, что у него есть душа, и потеря ее не казалась пастуху чем-то страшным. К тому же он решил, что если владелец неведомого голоса не шутит, то в случае невыполнения хотя бы одного из обещаний договор будет недействительным.
- Ну что ж, хорошо, я согласен, - равнодушно заявил козопас. - Для начала я хотел бы увидеть свою козу, как доброе предзнаменование.
- Так обернись и получи свою потерю обратно, - провозгласил бесплотный голос.
Отт обернулся. И правда, позади него беглая коза лениво обдирала листья с ближайшего куста, бросая на него любопытные взгляды. В сердце этого дикого пастуха уже тогда угнездился порок - он любил причинять боль беспомощным созданиям Божьим, не прочь сыграть с кем-нибудь злую шутку, украсть что-либо при случае или обесчестить беззащитную девушку, когда это было безопасно. Он был скуп, неряшлив и самолюбив. Когда он привязывал козу к ветке, его голова быстро заработала, нечестивые мысли зароились в ней подобно мухам над кучей падали. Раз уж это стирикское божество смогло пригнать сюда его козу, то и на остальное оно тоже может быть способно.
Отт решил, что ему выпал счастливый случай.
- Ладно, - сказал он, прикидываясь простачком, - сейчас одна молитва, в обмен на козу, а об остальном поговорим потом. Покажись. Я не собираюсь кланяться пустому месту. Я должен знать это, чтобы должным образом произнести мою молитву.
- Я - Азеш! - загремел голос. - Самый могущественный из Старших богов. И если ты будешь поклоняться мне и приведешь других, то получишь от меня гораздо больше, чем у тебя хватило воображения попросить. Я возвеличу и обогащу тебя сверх всякого воображения. Самые прекрасные женщины будут твоими. Я подарю тебе бессмертие. И более того - власть над миром духов, какой еще не обладал ни один человек. Все, что я хочу взамен, Отт - это твоя душа и души тех, кого ты приведешь ко мне. Мой голод и одиночество мое непомерны, и так же велики будут мои награды тебе. А теперь взгляни на мое лицо и трепещи!
Воздух вокруг грубого каменного идола задрожал, и Отт узрел над ним парящий в воздухе образ Азеша. В ужасе отшатнувшись, он пал ниц и извивался в пыли подобно червям и гадам. В душе Отт был трусом, и, боясь, что ужасный демон сотворит с ним что-нибудь страшное, ужасно опасался за свою шкуру.
- Молись, Отт! - воскликнул демон. - Я жажду твоего поклонения.
- О могущественнейший, великий А-Азеш. Бог богов и владыка мира, услышь мою молитву и прими мое смиренное поклонение и мои жалкие хвалы. Я пыль под твоими ногами, песчинка рядом с горой. Хвала и благодарение тебе за возвращение моей заблудшей козы, которой не избежать хлыста, как только я доберусь до дому. - Трясущийся от страха Отт надеялся, что молитвы будет достаточно Азешу, или, по крайней мере, это даст ему возможность сбежать.
- Поклонение твое, Отт, - проговорил демон, - едва ли удовлетворит меня. В дальнейшем, надеюсь, ты будешь более удачен. А теперь ступай!
Возвращайся завтра на утро.
Отт устало потащился домой, клянясь никогда более не приходить в это место, но ночью, когда он метался на грубом ложе в своей грязной хижине, перед его глазами вставали видения огромного богатства и прекрасных девушек, раболепно выполнявших все желания его похоти.
На рассвете он поднялся с решением отправиться к заброшенному капищу.
Если что, думал он, всегда можно попросту убежать.
Так началось поклонение простого земохского козопаса демону стирикского пантеона, демону, имя которого сами стирики боялись даже произнести вслух - так велик был их страх перед этим исчадием преисподней.
Шли столетия, и Отт понимал, что теперь он полностью порабощен. Азеш не удовлетворялся только молитвами и жертвами, он требовал свершения целых богомерзких мистерий в свою честь. Бывший пастух становился все угрюмее, а демон поглощал его разум и душу. Отт уже прожил дюжину положенных человеку жизней, его руки и ноги усохли, а живот и голова раздулись, покрылись складками жира. Его кожа приобрела зеленоватый оттенок, из-за того, что главный служитель Азеша никогда не бывал на солнце - он ненавидел дневное светило. Богатства Отта был безмерны, но не приносили ему никакой радости, и ласки множества наложниц оставляли его равнодушным. Легионы бесов исполняли его малейшие прихоти, но Отту нечего было приказать им, он уже имел все, что мог пожелать. Единственной радостью в его жизни было наблюдать мучения беспомощных трепещущих жертв в застенках.
В начале третьего тысячелетия, когда Отт перевалил уже за девятисотлетний рубеж своей жизни, он приказал перенести того самого грубого идола, возле которого впервые встретился со своим хозяином, в город Земох, на северо-восточном плоскогорье. Огромное подобие Азеша было возведено, чтобы заключить в своем каменном чреве грубого старинного болвана, и помещено в титанический храм. Рядом с мерзким капищем возвышался связанный с ним подземными лабиринтами дворец Отта, чьи стены были выложены пластинами чистого золота и инкрустированы жемчугом, ониксом и халцедоном, капители колонн украшали огромные рубины и изумруды.
Отт провозгласил себя императором Земоха, и слова его были повторены насмешливым голосом Азеша, прогремевшим под сводами гигантского храма, и легионы демонов вторили своему повелителю.
Так начались ужасные времена правления Отта. Истинная вера жестоко истреблялась по всему Земоху, всюду насаждался сатанинский культ Азеша.
Тысячи младенцев и девственниц приносились в жертву в храмах и капищах проклятого демона. И все же целое столетие ушло у Отта и его приспешников, чтобы задушить все ростки веры и благочестия в несчастной стране.
Безудержная жестокость воцарилась в Земохе, а дьявольские Азешевы ритуалы становились все кровавее.
В двадцать пятом столетии Отт рассудил, что все готово для выполнения воли его темного покровителя, и стянул огромные армии, состоящие из людей и порождений мира тьмы к западным границам Земоха. Вскоре Отт нанес первый удар - его армии вторглись на равнины Пелосии, Лэморканда и Каммории.
Никаких самых ужасных деяний не хватало, чтобы утолить жестокость земохских орд, и зверства их не будут здесь описаны, дабы не омрачать дневной свет. Небеса почернели от стай стервятников и ворон, воздух был отравлен зловонием гор разлагающейся плоти. Армии Отта с уверенностью продвигались вглубь Западных королевств полностью полагаясь на могущество своих адских союзников, но они недооценили могущество и доблесть рыцарей Храма. Великая битва произошла на Лэморкандской равнине, к югу от озера Рандера. Великие рати сошлись на том памятном поле, огромна была битва, сталь против стали, меч против меча, копье против копья, но еще грандиознее была схватка сил сверхъестественных. Волны всепоглощающей тьмы и поля нестерпимого сияния низвергались с грозовых небес на равнину.
Беспрерывно вспыхивали молнии, раскаты грома сливались в лишающий сознания гул. Люди тысячами гибли в чародейском пламени и черных провалах сотрясаемой магическими силами земли. Много дней длилась битва, но в конце концов земохцы были отброшены назад. Их отступление, сначала медленное и планомерное, постепенно превратилось в паническое бегство.
Победа досталась эленийцам ужасной ценой. Не меньше половины рыцарей Храма нашли свою смерть в этой битве, и в армиях эленийских королей счет погибшим вели на десятки тысяч. Западные королевства были слишком истощены, чтобы преследовать земохцев за их границами.
Отт, к тому времени столь разжиревший, что ноги уже не выдерживали веса тела, был на носилках принесен в храм, чтобы предстать перед Азешем.
Император пал ниц перед идолом, рыдая и моля о прощении.
После долгого молчания Азеш заговорил.
- В последний раз, Отт, - прошелестел дьявольский голос. - В последний раз я снизойду к твоим просьбам. Я должен обладать Беллиомом! И ты должен добыть его для меня, иначе любой из замученных тобой пленников не позавидует твоей участи. Если мои милости не заставляют тебя быть достаточно расторопным, то, может быть, пытки помогут лучше. Ступай, Отт.
Добудь для меня Беллиом. И помни, Отт, если ты снова не сделаешь этого, смерть твоя будет длиться миллионы лет.
Отт уполз от идола, скуля от страха и извиваясь, как червяк.
И еще пребывая на развалинах своего поражения, он начал строить новые планы, кои должны были привести мир к царству вселенского ужаса.

ЧАСТЬ ПЕРВАЯ
БАЗИЛИКА

Глава 1

Водопад продолжал свое бесконечное падение в расщелину посреди пещеры. Оглушительный всплеск от падения тела Гверига наполнил грот колокольными отзвуками. Спархок стоял на коленях перед пропастью, крепко сжимая в кулаке Беллиом. В голове его не было никаких мыслей. Лучи солнца, играющие в струях, слепили глаза, гул воды оглушал.
В пещере пахло застарелой вековой сыростью. Туманистые брызги оседали на камни, блестя и переливаясь в свете стремительного потока и отражая последние отсветы сияния исчезнувшей Афраэли.
Спархок медленно опустил глаза и взглянул на самоцвет. Даже при беглом взгляде чувствовалось, какую мощь заключает в себе Сапфирная Роза.
Из глуби ее ажурного сердца исходило дрожащее свечение, голубое по краям лепестков и становящееся все темнее к центру, наливавшемуся ночной синевой. Сила, исходящая от камня, причиняла ощутимую боль руке, и что-то в глубине разума предупреждало об опасности, которую несет в себе этот хрупкий прозрачный цветок. Спархок встряхнул головой, с трудом отводя глаза от завораживающего сияния.
Пандионец оглянулся, ловя последние отблески света Афраэли, как будто надеясь найти у девочки-богини защиту от своего внушающего страх приобретения. Но не только защиты хотел он, ловя последние искорки белого пламенистого сияния - ему хотелось сохранить хотя бы их в глубине сердца вместе с воспоминанием об этом крошечном чудесном и непостижимом существе.
Сефрения вздохнула и медленно поднялась на ноги. Лицо ее посерело, глаза смотрели на спутников устало.
- Мы должны сейчас же покинуть это место, дорогие мои, - сказала она печально.
- Может, останемся еще на пару минут? - дрогнувшим голосом спросил Кьюрик.
- Лучше не делать этого. Оставшись здесь ненадолго, мы захотим задержаться еще и найдем этому оправдание, а потом... потом мы можем вообще не захотеть покинуть это место, - Сефрения взглянула на Беллиом. Прошу тебя, спрячь его, Спархок, и прикажи ему быть тихим. Его присутствие пагубно для нас. - Сказав так, она переложила меч сэра Гареда к камню и пробормотала заклинание. Острие клинка запылало голубовато-белым светом, освещая обратную дорогу сквозь темные глубины гверигова грота.
Спархок убрал Беллиом за пазуху и нагнулся за копьем Алдреаса. Он поежился от прикосновения пропотевшей подкольчужной рубахи, чувствуя непреодолимое желание поскорее от нее избавиться.
Кьюрик поднял окованную железом каменную палицу карлика-тролля.
Взвесив на руке это ужасное орудие, он хладнокровно отправил его вслед за хозяином.
Сефрения подняла сияющий меч над головой, и они трое направились через усыпанную драгоценностями сокровищницу к спиральной галерее, ведущей на поверхность.
- Как ты думаешь, мы увидим ее снова? - прошептал Кьюрик, когда они начали подъем.
- Афраэль? Кто знает. Она всегда так своевольна и непредсказуема, мягко проговорила Сефрения.
Некоторое время они взбирались молча. Галерея неуклонно забирала влево. Спархока охватило странное ощущение пустоты. Спускались сюда они вчетвером, а теперь их только трое. Потом его обеспокоило еще кое-что.
- А сможем мы как-нибудь спрятать пещеру? - спросил он свою наставницу.
Сефрения пристально посмотрела на него.
- Конечно, если ты пожелаешь. Но зачем?
- Трудно объяснить это словами, матушка.
- Мы же получили то, что искали, Спархок. О чем же ты теперь беспокоишься? Что страшного, ежели какой-нибудь бродяга наткнется на этот грот?
- Я не уверен... - Спархок нахмурился, - но если какой-нибудь талесийский крестьянин найдет вход, он ведь может добраться и до сокровищницы.
- Да, если ему хватит смелости и упорства.
- Да, и не пройдет и пары месяцев, как сюда сбежится пол-Талесии.
- Ну и что тебя беспокоит? Ты хочешь сам заполучить сокровище Гверига?
- Не думаю. Жадность - привилегия Мартэла.
- Так что же, в конце концов?
- Это особое место, Сефрения.
- В каком смысле?
- Теперь оно священно, - расспросы волшебницы начинали раздражать его. - Нам здесь явилась богиня, и пещера не должна быть осквернена толпой пьяных и трясущихся от жадности охотников за драгоценностями. Я бы чувствовал то же самое, если бы кто-то покусился на ризницу эленийского храма.
- Спархок, - Сефрения растроганно обняла рыцаря.
- Так мы сможем спрятать вход в пещеру?
Сефрения что-то пробормотала, потом остановилась и нахмурилась.
- Подождите здесь, - сказала она и, прислонив меч к стене галереи, прошла немного назад по проходу к самому краю круга света, отбрасываемого светящимся клинком, и задумалась. Постояв так немного, вернулась обратно.
- Я хочу попросить тебя кое о чем опасном, Спархок, - мрачно сказала она. - Хотя, надеюсь, с тобой все будет в порядке. Образ Афраэли еще ярок в твоем сердце, и это защитит тебя.
- Что я должен сделать?
- Мы используем Беллиом, чтобы сокрыть пещеру. Есть, конечно, и другие способы, но надо же убедиться, что камень принимает твою власть.
Полагаю, что так оно и будет, но проверить не лишне. Ты должен быть сильным, Спархок. Камень может не захотеть выполнить твою волю, и тебе придется заставить его.
- Мне и раньше приходилось иметь дело с упрямцами, - пожал плечами Спархок.
- Не думай, что это будет легко, дорогой. Ну, идем.
Они продолжили подъем по спиральной галерее. Рев водопада стихал далеко позади. Отдаляясь, монотонный гул воды распадался на множество отдельных голосов, многократно отражаясь от неровных каменных стен грота.
Вместе со звуком менялось настроение Спархока. Усталая радость от достижения долгожданной цели и трепет перед явлением истинного лица Афраэли сменялись глухим страхом перед зловещей темнотой каменного нутра гор. Темнота эта пугала его как когда-то давно, в детстве. Безликие тени притаились вне круга света от их светильника - меча, и злорадно скалились там, замышляя козни против затерявшихся в подземелье людей. Он нервно оглянулся через плечо. Казалось, где-то далеко позади, в темноте, что-то двигалось. Он разглядел только неясный перелив густой, глубокой тьмы, заметный только краем глаза, нечто смутное, бесформенное и жуткое. Когда же он бросал туда прямой взгляд, ничего, кроме темноты видно не было.
- Дурь какая-то, - досадливо пробормотал он и двинулся дальше, стараясь не оказываться вне круга света.
На поверхность они выбрались в полдень. После пещерной тьмы лучи солнца жгли и ослепляли. Спархок облегченно вздохнул и полез за пазуху, чтобы достать камень.
- Еще рано, Спархок, - остановила его Сефрения. - Не стоит рисковать.
Эта нависающая скала может свалиться нам прямо на головы. Сначала отойдем к нашим лошадям.
- Тебе придется научить меня нужному заклинанию, - сказал Спархок, когда они перебирались через заросшее ежевикой озерцо у входа в пещеру.
- Заклинаний не потребуется. У тебя есть самоцвет и кольца. Остается только отдать приказ. Как это сделать, я тебе покажу. Когда спустимся.
Они спустились по скалистому ущелью на травянистое плато, к месту последней своей ночевки. Солнце уже клонилось к закату, когда они добрались до своих палаток и лошадей. При виде Спархока Фарэн прижал уши и оскалил угрожающего вида зубы.
- Ну, что случилось? - спросил у него Спархок.
- Он чувствует Беллиом, - объяснила Сефрения, - и это ему не нравится. Дай ему немного привыкнуть, а пока держись подальше от жеребца, - она окинула взглядом ущелье и решительно заявила:
- Да, пожалуй, здесь будет безопасно. Достань Беллиом и возьми его в обе руки так, чтобы кольца прикасались к нему.
- А повернуться лицом к пещере разве не нужно?
- Не обязательно. Беллиом и так поймет, о чем ты говоришь. Теперь представь себе пещеру, вспомни, как она выглядит, ощути ее, даже почувствуй запах. Теперь представь, что потолок содрогается и рушится.
Камни откалываются, падают вниз, из них вырастают огромные завалы. Будет много шума и ветер вынесет из пещеры огромные облака пыли. Груды обломков завалят вход в пещеру. Не позволяй ничему отвлекать твое внимание.
Старайся твердо держать образы в своей памяти.
- Это будет посложнее, чем обычное заклинание.
- Да, хотя, если рассудить, это вовсе и не заклинание. Ты имеешь дело со стихийной магией. Соберись, Спархок. Чем подробнее будет картина у тебя перед глазами, тем могущественнее будет ответ Беллиома. Когда образ явственно встанет у тебя перед глазами, прикажи камню исполнить все это.
- Я должен говорить на языке Гверига?
- Точно не могу сказать, но попробуй сначала на эленийском.
Спархок припомнил вход в пещеру, огромный сводчатый зал и спиральную галерею, ведущую в сокровищницу.
- А свод над водопадом? Его тоже нужно разрушить? - спросил он.
- Вряд ли. Речка должна снова выходить на поверхность ниже ручья.
Если ты завалишь ее, она может пересохнуть, или изменить русло. Кто-то может заметить это и начать поиски. Кроме того, это ведь не простая пещера.
- Да.
- Тогда постарайся сохранить ее.
Спархок нарисовал себе в воображении содрогающийся потолок галереи, катящиеся с грохотом валуны и облака каменной пыли.
- Что я должен сказать? - спросил он.
- Назови его Голубая Роза". Так его называл Гвериг, и он должен узнать свое имя.
- Голубая Роза! - повелительно воскликнул Спархок. - Разрушь пещеру, как того хочу я.
Самоцвет потемнел и яростные вспышки красного пламени полыхнули в его сердце.
- Он противится тебе, - проговорила Сефрения. - Об этом я тебе говорила. В этой пещере он был рожден, и ему не хочется разрушать ее.
Заставь его, Спархок!
- Делай то, что я приказал, Голубая Роза! - рявкнул Спархок, сосредоточивая всю свою волю на самоцвете. Он почувствовал, как сапфир содрогнулся у него в руках. Дикий восторг охватил его, когда мощь камня подчинилась.
В недрах гор зародилось низкое угрюмое ворчанье. Земля содрогнулась и, казалось, пошла волнами, скалы покрылись трещинами, по ущелью покатились огромные каменные глыбы. Огромный утес над входом в пещеру тролля рухнул в мшистое озерцо, превратившись в груду гигантских угловатых валунов. Даже на таком расстоянии от грохота закладывало уши, ветер нес на север клубящиеся облака пыли. И снова, как в спиральной галерее, на краю зрения Спархока шевельнулась какая-то тень, темная и полная злорадного любопытства.
- Как ты себя чувствуешь теперь? - пристально посмотрев на него, спросила Сефрения.
- Немного странновато. Ощущаю в себе какую-то силу, какой раньше не было.
- Лучше не думай об этом. Вспоминай Афраэль, сосредоточься на ней.
Забудь о Беллиоме, и пока это твое чувство не исчезнет, не смотри на него.
Спархок послушно убрал сапфир за пазуху.
- Похоже, здесь мы все закончили, - сказал Кьюрик, прищуриваясь на перегороженное завалами ущелье.
- Да, - согласилась Сефрения. - До пещеры теперь никому не добраться.
А теперь пора подумать и о другом, милорды.
Кьюрик вздохнул, расправил плечи и огляделся вокруг.
- Займусь-ка я костром, - проворчал он и отправился за хворостом.
Спархок принялся копаться в мешках и тюках, разыскивая что-нибудь на ужин.
Отужинав, они расселись вокруг костра.
- Каково оно было, Спархок? - поинтересовался оруженосец. - Я про Беллиом. - Он взглянул на Сефрению. - Теперь-то о нем уже можно поговорить?
- Увидим. Расскажи ему, Спархок.
- Ничего такого испытывать мне раньше не приходилось. Мне вдруг показалось, что ростом я вот с эту скалу, и все на свете мне под силу. Я поймал себя на том, что осматривался вокруг, выглядывая еще какой-нибудь утес, чтобы и его разломить надвое.
- Хватит, Спархок! - резко оборвала его Сефрения. - Беллиом пытается завладеть твоими мыслями, он хочет, чтобы ты опять прибег к его мощи.
Постарайся думать о чем-нибудь другом.
- Об Афраэли, например? - сказал Кьюрик. - Или она тоже опасна?
- О да, - улыбнулась волшебница, - чрезвычайно опасна. Она может завладеть вашими душами даже быстрее, чем Беллиом.
- Твое предупреждение запоздало, матушка, похоже, она уже успела это сделать. Мне ее недостает.
- Но не терзайся особенно, Кьюрик. Она ведь и сейчас с нами.
- Да? Где же она? - оруженосец оглянулся.
- Ее дух здесь.
- Но все ж это не то, что раньше.
- Давайте лучше вернемся к Беллиому.
- Надо что-то делать. Хватка у него даже крепче, чем я думала, Сефрения поднялась и подошла к своей котомке. Порывшись в ней, она достала холщовый мешочек, большую иглу и моток красной пряжи. Все это пошло в дело - волшебница уселась у костра и принялась вышивать на холстине странный разбросанный узор. Губы беззвучно шевелились на напряженно сосредоточенном лице.
- Что-то не клеится у тебя, матушка, - заметил Спархок. - Рисунок-то неровный.
- Так нужно. И, прошу тебя, не отвлекай меня от дела, Спархок, некоторое время она еще вышивала, потом воткнула иглу в рукав, поднесла свое рукоделие к огню и напряженным голосом заговорила по-стирикски. Огонь затанцевал, поднимаясь и опускаясь, подчиняясь ритму ее речи. Внезапно пламя полыхнуло, едва не опалив холщовый мешочек в руках Сефрении. Теперь, Спархок, - сказала она, - клади сюда сапфир. Будь тверд, он, наверное, станет противиться.
Спархок был несколько озадачен, но подчинился - вытащив самоцвет из-за пазухи, попытался засунуть его в мешочек. Камень буквально жег ему руки, в ушах гремел оглушительный протестующий вой. В голове вдруг появилась мысль, что то, что он пытается сделать, просто-напросто невозможно. Стиснув зубы, Спархок с усилием втиснул камень в мешок и, собрав последние остатки воли, смог наконец разжать руку и выпустить своенравную драгоценность. Сефрения тут же туго перевязала горловину мешка веревкой, затянув ее концы в мудреный узел и обвив этот узел остатками красной пряжи.
- Ну вот, - вздохнула она, - это должно помочь.
- А что ты сделала? - спросил Кьюрик.
- Я обратилась к Афраэли. Она, конечно, не может лишить Беллиом силы, но может оградить от его козней нас и других. Это не лучшее, что можно сделать, но на скорую руку ничего другого не получится. Потом придумаем что-нибудь понадежнее. Возьми его теперь, Спархок. И постарайся, чтобы кольчуга всегда ограждала тебя от этого мешочка. Это тоже может помочь.
Афраэль однажды сказала, что Беллиом не выносит прикосновения стали.
- Не слишком ли ты осторожничаешь, Сефрения? - спросил Спархок.
- Не знаю. Мне никогда не приходилось иметь дела ни с чем таким. Я даже не представляю себе, где кончается его власть. Но о его могуществе я наслышана, он опасен даже для богов.
- Для всех, кроме Афраэли, - вставил Кьюрик.
Сефрения покачала головой.
- Даже Афраэль была в опасности, когда держала его в руках, поднявшись из пропасти.
- Почему она не захотела оставить его себе?
- Моя богиня любит нас. И может быть это - наша единственная защита против него. Это чувство для Беллиома непостижимо.
Этой ночью Спархок спал плохо, беспрестанно мечась на одеяле. Во сне ему чудилась Сапфирная роза, висящая в воздухе перед его глазами, излучая завораживающее сияние. Из сердца этого сияния изливался звук - песня, притягивающая к себе все существо Спархока. Вокруг, почти вплотную к нему, теснились неясные тени. Черная тяжелая ненависть исходила от них. А вне круга беллиомова света виден был уродливый идол Азеша, расколотый им в Газеке. На лице идола отражались то похоть, то жадность, то ненависть, то презрение, рожденное уверенностью в собственной абсолютной власти.
Все они - Беллиом, тени и Азеш - давили на душу Спархока тяжким бременем, и он собирал все силы, чтобы бороться с ними. Власть их была огромна, и тело его и мозг казалось вот-вот разорвутся на части.
Он попытался закричать и проснулся.
Он сел и, почувствовав, как с него градом катится пот, крепко выругался. И без того он был истощен, а теперь еще этот сон, от которого усталость только сильнее. Спархок снова улегся, надеясь, что может быть на этот раз удастся погрузиться в забвение без сновидений.
Однако стоило ему смежить веки, как все началось сначала, снова он боролся с непомерным могуществом Беллиома, Азеша и обступающих его теней.
Вдруг сквозь песнь Беллиома и шорохи теней Спархок услыхал знакомый детский голосок.
- Не позволь им напугать себя. Все, что им под силу - это лишь напугать. Не поддавайся.
- Зачем им это?
- Потому что они сами боятся. Тебя.
- Меня? Это смешно, Афраэль. Я всего-навсего человек.
Зазвенели серебряные колокольчики - Афраэль рассмеялась.
- Как ты наивен иногда, папочка. Ты не просто человек. Кое в чем ты могущественнее самих богов. А теперь спи, я отгоню их, и они больше тебе не помешают.
Нежные губы легко прикоснулись к его щеке и пара маленьких рук обвила его разгоряченную голову. Пугающие образы его кошмара заколебались, потеряли силу и яркость, а потом и вовсе исчезли.
Прошло, наверное, несколько часов. Кьюрик вошел в палатку и потряс его за плечо.
- Который теперь час? - сонно спросил Спархок.
- Что-то около полуночи, - ответил оруженосец. - Накинь-ка плащ, там прохладно.
Спархок поднялся, натянул кольчугу, перевязь с мечом и плащ. За пазуху он засунул холщовый мешочек с Беллиомом.
- Приятных сновидений, - пожелал он Кьюрику и вышел из палатки.
В небе сияли яркие звезды, молодой месяц только показался над зубчатой горной грядой на востоке. Спархок отошел от костра, чтобы глаза как следует привыкли к темноте. Горный воздух и правда был холодным, изо рта шел пар.
Сновидение продолжало вселять в его душу знобящее беспокойство, хотя картины, встававшие перед ним во сне, теперь расплылись, потеряли четкость. Единственное, что он помнил ярко, как наяву - это прикосновение нежных губ к своей щеке. Спархок встряхнулся и решительно прогнал мысли о странном сновидении.
Без маленькой богини и ее способности управлять временем дорога до побережья займет неделю. Там они сразу же примутся разыскивать корабль, который переправит их на дейранскую сторону пролива. Король Воргун наверняка уже разослал весть об их побеге по всем эленийским королевствам.
Так что придется держаться скрытно, но посещения Эмсата не избежать. Там остался Телэн, да и, ко всему прочему, там гораздо проще найти судно, идущее в Дейру.
Становилось все холоднее, Спархок поплотнее завернулся в плащ. На душе у него было тревожно, все, что произошло за день, заставляло задуматься. Его религиозные убеждения были не слишком глубоки, и долг связывал его скорее с пандионским орденом, а не с церковью, и, пожалуй, присяга была для него важнее, чем вера. Мысли Спархока редко обращались к Богу. Но сегодня на его долю выпало немало духовных потрясений, и размышления обо всем этом приводили его в смятение. Рука его непроизвольно протянулась к мечу. Он вынул клинок из ножен, воткнул в землю, и, опершись на рукоять, решительно изгнал из головы все мысли о религии, магии и прочем сверхъестественном.
Теперь все близилось к завершению. Кристалл, в который была заключена его королева, мог поддержать ее жизнь уже не месяцы, не недели, а считанные дни. Спархок и его спутники прошли вдоль и поперек всю Эозию, чтобы найти то единственное, что могло спасти юную королеву, и теперь эта вещь лежит у него за пазухой в холщовом мешочке, украшенном красной вышивкой. Сейчас, когда у него есть Беллиом, уже ничто не сможет остановить его; если потребуется, он может уничтожить целые армии. Спархок с трудом отогнал эту мысль.
Его лицо помрачнело. Все это потом. Сначала спасти королеву, а потом он позаботится и о Мартэле, и об Энниасе, и обо всех прочих изменниках. Он принялся мысленно составлять список людей, которым было за что ответить.
За этим занятием он и скоротал оставшиеся часы ночи.
Шестью днями позже в предзакатных сумерках они поднялись на холм и увидели раскинувшуюся перед ними чадящую факелами и дымными очагами столицу Талесии.
- Вы лучше подождите здесь, - сказал Кьюрик. - Воргун, небось, уже послал гонцов с вашим описанием по всем городам Эозии. Я схожу за Телэном один и мы с ним попробуем разыскать какой-нибудь подходящий корабль.
- Но ведь Воргун мог разослать и твои приметы, - возразила Сефрения.
- Воргун - король, и вряд ли обратил внимание на простого слугу, ухмыльнулся Кьюрик.
- Ты не слуга, - сказал на это Спархок.
- Да, но Воргун-то не знает, что мы так считаем. Он посмотрел бы на меня иначе, если бы был достаточно трезв, чтобы вообще что-либо увидеть. Я могу стянуть одежду какого-нибудь путника и спокойно незамеченным добраться до Эмсата. Да, кстати, дайте-ка мне малость денег, на случай если придется умаслить кого-то монетой.
- Эленийцы... - вздохнула Сефрения, когда они со Спархоком отошли подальше от дороги, а Кьюрик отправился в город. - Как только я могла связаться с такими бессовестными людьми?
Сумерки постепенно сгущались, и высокие хвойные деревья по сторонам дороги превращались в неясные угрожающие тени. Спархок привязал лошадей и расстелил на траве свой плащ для Сефрении.
- Тебя что-то беспокоит, Спархок? - спросила она.
- Наверное, усталость. Всегда, когда завершаешь какое-то дело, наступает упадок сил.
- По-моему есть что-то еще.
- Вообще-то да, - кивнул Спархок. - Все эти события, в пещере. Я немного ошалел от них.
- Знаешь, Спархок, я ни в коем случае не хочу тебя обидеть, но мне кажется, что ваша эленийская вера стала какой-то немного казенной, а ведь очень трудно любить что-то далекое и холодное. Боги Стирикума гораздо ближе к своим верующим.
- И все же мне лучше оставаться эленийцем. Личные отношения с богами выводят из душевного равновесия.

1 Следующая страница


Сапфирная роза 2

- Но разве ты не любишь Афраэль? Хотя бы немножко?
- Ну конечно же люблю. Сказать по правде, мне было гораздо уютней рядом с ней, когда она была просто Флейта, но все ж я по-прежнему ее люблю, - Спархок скорчил гримасу и деланно возмущенным тоном заявил: По-моему ты хочешь ввергнуть меня в пучину языческих ересей, матушка.
- Не думаю, - серьезно ответила Сефрения. - Ведь Афраэли нужна лишь твоя любовь. Она никогда не просила твоего поклонения.
- Все равно, все это очень странно. Хотя сейчас, конечно, не время для богословских споров.
С дороги послышался глухой стук копыт. Какие-то невидимые всадники осадили лошадей неподалеку от места, где укрылись Спархок и Сефрения.
Спархок быстро вскочил и потянулся за мечом.
- Они должны быть где-то поблизости, - донесся из темноты чей-то грубый голос. - Это был его человек - тот, что недавно въехал в город.
- Не знаю, как вы двое, а я что-то не больно спешу найти его, отозвался второй голос.
- Но нас же трое, - самоуверенно проговорил первый.
- Ты думаешь, ему есть до этого дело? Да он прикончит нас всех и даже не вспотеет. Это же рыцарь Храма. А коли он нас всех порешит, так зачем нам деньги, которые мы получили?
- А он, пожалуй, прав, - согласился третий. - Лучше бы нам найти его незаметно и выслеживать потом, пока не получится устроить засаду. А стрела, пущенная в спину, всякого делает мертвецом - и рыцаря и не рыцаря.
Так что продолжаем искать. Да, кстати, женщина едет на белой лошади - не забудьте.
Лошади двинулись дальше, и Спархок вложил в ножны наполовину вынутый меч.
- Кто это, как ты думаешь? - прошептала ему Сефрения. - Может, люди Воргуна?
- Вряд ли, - так же тихо ответил Спархок. - Воргун, конечно, бывает крутоват, но он совсем не из тех, кто будет посылать наемных убийц.
Отпустить несколько проклятий, бросить на время в темницу - это он, пожалуй, не прочь со мной сделать. Но убивать, да еще таким способом...
Нет, это не он, по крайней мере, я надеюсь на это.
- Значит, их послал кто-то другой...
- Выходит так, - Спархок нахмурился. - Хотя, сколько ни вспоминаю, не могу вспомнить, чтобы за последнее время я кого-нибудь обидел в Талесии.
- У Энниаса, дорогой мой, длинные руки.
- Может быть и так, матушка. Однако нам остается пока лишь притаиться и быть настороже, пока не вернется Кьюрик.
Прошел наверное час, когда они услышали мягкие удары копыт лошади, медленно бредущей по дороге из Эмсата. Лошадь остановилась на вершине холма.
- Спархок? - донесся тихий смутно знакомый голос.
Спархок взялся за рукоять меча и обменялся с Сефренией быстрым многозначительным взглядом.
- Я знаю, что ты где-то здесь, Спархок. Это я - Тэл. Твой человек сказал, что ты хочешь пробраться в Эмсат? Стрейджен послал меня провести тебя.
- Мы здесь, - отозвался Спархок. - Погоди немного, сейчас мы выйдем, - они с Сефренией вывели лошадей к дороге, чтобы встретить там светловолосого разбойника, который сопровождал их в город Хейд, когда они направлялись к пещере Гверига. - Значит, ты проведешь нас в город?
- Нет ничего проще, - пожал плечами Тэл.
- Как мы пройдем мимо стражи на воротах?
- Просто проедем мимо. Стрейджен давно уже подкупил привратников. Это заметно упрощает дело. Так что, мы отправляемся?
Как и в остальных северных городах, крыши домов в Эмсате были очень высокими, с крутыми скатами и острыми коньками - из-за частых и обильных снегопадов зимой. На узких извилистых улочках в этот час можно было встретить лишь редкого прохожего. Однако Спархок был настороже - трое убийц, подосланных к нему неизвестно пока кем, не шли из головы.
- Будь поосторожней со Стрейдженом, Спархок, - предупредил его Тэл, когда они въехали в бедный прибрежный район города. - Он незаконнорожденный сын одного графа и очень ревностно относится к вопросам происхождения, особенно своего собственного. Он любит, чтобы к нему обращались не иначе как милорд". Это может быть и глупо, но во всем остальном он очень хорош, так что мы подыгрываем этой его причуде, - он указал на поворот в совсем уж узкую и кривую улочку, заваленную гниющими отбросами:
- Нам сюда.
- А как поживает Телэн?
- Сейчас немного обжился, а поначалу так честил вас, что некоторых его словечек не слыхал даже я.
- Могу себе представить, - Спархок решил, что этому человеку можно доверять. - Какие-то люди проезжали мимо того места, где мы прятались, за некоторое время до того, как объявился ты. Они, похоже, искали нас. Это были не ваши люди?
- Нет, - ответил разбойник. - Меня отправили одного.
- Я так и думал. Эти люди собирались выпустить в меня все свои стрелы. А Стрейджен не мог быть в этом как-то замешан?
- Ни в коем случае, Спархок, - твердо сказал Тэл. - Ты и твои друзья под воровской защитой, если ты понимаешь, что это означает. Стрейджен никогда не нарушит клятвы. Я поговорю с ним об этом, так что твоим вольным стрелкам не поздоровится, - он засмеялся холодным смехом. - Возможно, он больше рассердится не на то, что они хотели убить тебя, а на то, что они хотели сделать это без его разрешения. Никто в Эмсате не имеет права перерезать кому-нибудь глотку или украсть хотя бы грош, если того не позволит Стрейджен. Он будет очень недоволен.
Светловолосый разбойник довел их до конца улицы - жилые дома исчезли, кругом грузно столпились приземистые здания портовых складов. Они подъехали к одному из них с задней стороны, где были встречены парой дородных головорезов, стоящих на страже у дверей.
Внутреннее убранство здания разительно отличалось от убогого внешнего вида. Обстановка лишь немногим уступала в роскоши королевским дворцам. На окнах висели густо-малиновые портьеры, скрипучий пол устилали голубые ковры, грубые дощатые стены были скрыты за прекрасными гобеленами. Витая лестница из полированного дерева вела в верхний этаж. Все было освещено мягким мерцающим светом хрустальных канделябров.
- Я оставлю вас ненадолго, - сказал Тэл. Он вошел в боковую комнату и через несколько минут появился в небесно-голубом камзоле и кремовых лосинах.
- Весьма элегантно, - заметил Спархок.
- Еще одна дурацкая причуда Стрейджена, - фыркнул в ответ Тэл. - Я простой человек, а не вешалка для барского тряпья. Идемте наверх, я представлю вас милорду.
Верхний этаж отличался еще более роскошной и экстравагантной обстановкой. Паркет стелился под ногами замысловатейшими узорами, стены были отделаны резными дубовыми панелями. Через все здание проходил широкий коридор, а огромный холл заливал золотистый свет свечей в богатых канделябрах. Можно было подумать, что здесь в разгаре дворцовый прием. В углу четверо довольно-таки посредственных музыкантов извлекали из своих инструментов бравурные мелодии. Разодетые воры и уличные девки кружили по полу в танце. Небритые подбородки мужчин, спутанные волосы женщин и чем-то перепачканные лица странно контрастировали с элегантными одеждами.
Центральной фигурой всего собрания был худощавый человек. Аккуратно уложенные волосы локонами спускались по расшитому кружевами воротнику, расшитые золотом одежды сверкали белизной. Кресло, в котором он сидел, не было, конечно, троном, но весьма походило на него. Лицо его кривилось сардонической усмешкой, глубоко посаженные глаза глядели на все происходящее с затаенной болью.
Тэл остановился на верхней ступеньке и коротко переговорил со стариком в ярко-алой ливрее, по виду более всего напоминающим карманного вора. Седовласый плут обернулся и заговорил раскатисто и торжественно:
- Милорд! Маркиз Тэл просит позволения представить сэра Спархока, рыцаря Храма и Рыцаря Королевы Элении.
Худощавый человек поднялся с кресла и резко хлопнул в ладоши.
Музыканты тут же опустили инструменты.
- У нас важные гости, друзья мои, - сказал он. Голос его был глубоким, и он умело придавал ему нужные интонации. - Давайте же воздадим дань уважения непобедимому сэру Спархоку, который мощью рук своих защищает святую матерь-церковь. Мы приветствуем вас, сэр Спархок, в этих скромных стенах и просим быть нашим гостем.
- Превосходная речь, - тихо произнесла Сефрения.
- Еще бы, - мрачно прошептал Тэл. - У него было полно времени, чтобы сочинить ее, - хмыкнув он повел гостей сквозь толпу придворных", неуклюже кланяющихся им.
Остановившись перед человеком в белом, Тэл поклонился.
- Милорд, - произнес он, - имею честь представить вам сэра Спархока, рыцаря ордена Пандиона. Сэр Спархок, хозяин этого дома - милорд Стрейджен...
- Вот, - иронично добавил Стрейджен и изящно поклонился. - Большая честь, сэр Спархок.
- Это честь для меня, милорд, - сказал Спархок с ответным поклоном, еле сдерживая улыбку.
- Ну вот мы и встретились, сэр рыцарь. Ваш юный друг Телэн немало рассказывал мне о ваших подвигах.
- Телэн любит преувеличивать, милорд.
- Дама...
- Сефрения, милорд. Моя наставница в тайной мудрости стириков.
- Дорогая сестра, - произнес Стрейджен, безупречно выговаривая стирикские слова, - позволь мне приветствовать тебя.
Даже если Сефрения и была удивлена, она не подала вида и протянула обе руки для традиционного стирикского приветствия. Стрейджен наклонился и поцеловал ее ладони.
- Приятно встретить цивилизованного человека среди этой толпы эленийских дикарей, милорд, - милостиво проговорила она.
Стрейджен рассмеялся:
- Удивительно, сэр Спархок, но даже у стириков есть предрассудки, он оглядел зал. - Но мы, кажется, прервали этот грандиозный бал. Мои собратья и подданные так любят эти развлечения. Давайте покинем зал, чтобы они могли без помех продолжать веселье, - он заговорил громче, обращаясь к сборищу разодетых преступников:
- Друзья мои, я прошу прощения за себя и за моих гостей, но мы должны покинуть вас, чтобы побеседовать о делах.
Прошу вас, веселитесь, не стесняясь ничем, - Стрейджен сделал паузу и многозначительно взглянул на красивую темноволосую девушку:
- Я думаю мы продолжим нашу беседу на следующем балу, хотя я полагаю, что такого рода разговоры, графиня, должны вестись приватным образом, а не среди веселящихся гостей, развлечений и танцев.
- Но это тоже лишь другой способ танцевать, - ответила та грубоватым гнусавым голосом.
- Да, графиня, но я хочу поговорить с вами о других танцах, не таких как здесь, - Стрейджен обратился к Тэлу:
- Ваши услуги сегодня вечером были просто неоценимы, маркиз. Боюсь, что я навечно останусь вашим должником.
- Спасибо, милорд, мои услуги неплохо оплачиваются, - ответил Тэл с легким поклоном.
- Хорошо, Тэл. Возможно, когда-нибудь я пожалую тебя графской короной.
Стрейджен вывел Спархока и Сефрению из зала. В коридоре показной аристократический блеск слетел с него, глаза стали настороженными и тяжелыми. Это были глаза очень опасного человека.
- Что, Спархок, - проговорил он, - наша маленькая загадка смутила тебя? Ты, наверное думаешь, что люди нашего ремесла должны жить в местах типа Платимовского подвала в Симмуре или чердака Мэланда в Эйси?
- Это общепринятое мнение, милорд, - осторожно ответил Спархок.
- Давай пока отбросим это милорд", Спархок. Все это придумано для целей гораздо более серьезных, чем удовлетворение личных причуд. У меня далеко идущие планы - я хочу, чтобы мои люди работали среди аристократов, а не воровали у бедняков да полуразорившихся торговцев. Это более, гораздо более доходное дело. Но эти, которых вы видели сегодня, не слишком удачный случай. Единственная отрада - Тэл, он все схватывает на лету. Но сделать из этой девицы графиню... У нее душа проститутки, и этот голос... Стрейджен поежился. - В любом случае, я учу своих людей говорить по-человечески, даю им титулы, готовлю к жизни в аристократическом кругу.
Мы, конечно, остаемся ворами, шлюхами, головорезами, но будем иметь дело с лучшими людьми.
Они вошли в большую, ярко освещенную комнату. На широком диване сидели Кьюрик и Телэн.
- Надеюсь, ваше путешествие было приятным, милорд? - спросил Телэн с некоторой обидой в голосе. На мальчике был камзол и лосины, и впервые Спархоку довелось увидеть его с аккуратно уложенными волосами. Он поднялся и поклонился Сефрении:
- Приветствую тебя, матушка.
- Я вижу, ты занялся воспитанием нашего своенравного мальчишки, Стрейджен, - заметила Сефрения.
- Да, у его светлости были некоторые острые углы, дорогая леди, когда он попал к нам, - сказал разбойник, - но я не счел за большой труд пообтесать их.
- У его светлости? - переспросил Спархок.
- У меня есть некоторые преимущества перед природой, Спархок, рассмеялся Стрейджен. - Природа слепа, и человек рождается по ее произволу часто совсем не там, где ему следовало бы, я же, видя, что он представляет из себя, могу гораздо осмысленнее подыскать ему нужное положение в общественной иерархии. Я вдруг увидел, что юный Телэн - случай необычайный, и наградил его герцогством, подождите три месяца, и результаты моего воспитания поразят вас, - проговорил он, удобно расположившись в обширном кресле. - Прошу вас, друзья мои, присаживайтесь, и расскажите мне, чем я могу служить вам.
Спархок пододвинул стул Сефрении, а потом и сам устроился неподалеку от любезного хозяина.
- Самое необходимое для нас теперь - это корабль, который доставил бы нас на северное побережье Дейры.
- Да, да, именно это я и хотел с тобой обсудить, Спархок. Наш юный герцог сообщил мне, что вашей конечной целью является Симмур, а также и то, что в северных королевствах вас могут поджидать неприятности. Наш вечно подвыпивший монарх горько обижен вашим дезертирством. Насколько я понимаю, он весьма недоволен вами, и по всей западной Эозии разосланы ваши описания. Не будет ли быстрее и безопаснее поплыть сразу к Кардошу и оттуда отправиться в Симмур?
- Я думал высадиться где-нибудь на пустынном берегу в Дейре и идти на юг через горы, - ответил Спархок, помолчав немного.
- Это будет слишком утомительное путешествие, Спархок, и, кроме того, опасное - для человека в бегах. Да и мало ли пустынных побережий? Мы сможем найти подходящее и где-нибудь близ Кардоша.
- Мы?
- Я собираюсь отправиться с вами. Вы мне понравились, и, кроме того, мне самому нужно в Симмур - поговорить по своим делам с Платимом, Стрейджен поднялся на ноги. - Завтра на рассвете в порту нас будет поджидать корабль. А теперь я вас покидаю. Вы, конечно, устали и голодны после вашего путешествия, а я лучше вернусь в залу, пока наша горячая графиня не устроила там бордель прямо на полу посреди комнаты, - он поклонился Сефрении и по-стирикски произнес:
- Желаю тебе доброй ночи, дорогая сестра. Спите спокойно, - сказал он остальным, коротко кивнул Спархоку и тихо покинул комнату.
Кьюрик поднялся, приложил ухо к закрывшейся за Стрейдженом двери и прислушался.
- Мне кажется, этот человек не совсем в своем уме, Спархок, - тихо сообщил он.
- Очень даже в своем, - не согласился Телэн. - У него есть, конечно, всякие завиральные идеи, но некоторые из них вполне могут приносить немалую пользу, - мальчик тоже поднялся и подошел к Спархоку. - Ну ладно, - сказал он, - а теперь дай-ка мне посмотреть.
- Что?
- Беллиом. Я несколько раз рисковал жизнью, чтобы помочь стащить его.
Под самый конец меня вообще оставили на обочине. Так могу я по крайней мере хотя бы взглянуть на него?
- Как ты думаешь, это не опасно? - спросил Спархок Сефрению.
- Точно не скажу, Спархок. Конечно, твои кольца держат камень в повиновении, но кто знает - в полном ли? Ну ладно... Телэн, всего на мгновение - это очень опасно.
- Самоцвет и есть самоцвет, - пожал плечами мальчик. - Все они опасны. Всякую драгоценную вещь кто-то может пожелать заполучить - а такое желание нередко приводит к убийству. Нет, подавайте мне золото, оно всегда одинаковое и его легко потратить, а драгоценные камни слишком трудно сбыть с рук. А их владельцы тратят обычно полжизни на то, чтобы надежно защищать и хранить их. Нет, это не по мне. Ну же, Спархок, показывай!
Спархок вынул из-за пазухи полотняный, расшитый Сефренией мешочек, развязал завязки, и на его правой ладони замерцала глубокой голубизной каменная роза, и опять на самом краю зрения колыхнулась черная завеса тьмы и сердце сжалось в холодном ознобе. Эта струящаяся тень снова пробудила в нем память о ночных кошмарах, и он чуть ли не кожей ощутил близкое присутствие кошмарных существ, что преследовали его той тяжкой ночью неделю назад.
- Боже милостивый! - воскликнул Телэн. - Просто не верится! - он еще немного постоял, уставившись на самоцвет, и пожал плечами. - Ладно, убери-ка его, Спархок. Мне что-то неохота больше смотреть на него.
Спархок спрятал Беллиом в мешочек.
- Этому камушку нужно было бы быть красным. Как кровь, - задумчиво произнес Телэн. - Подумать только, сколько народу из-за него полегло, - он повернулся к Сефрении. - А что, Флейта и правда была Богиней?
- Я вижу, Кьюрик уже поведал тебе эту историю. Да, она была и есть одна из младших богинь Стирикума.
- Она мне нравилась... когда не дразнила меня. Но если она бог, или там богиня, она же могла быть любого возраста, какого пожелает?
- Конечно.
- Почему же тогда она оказалась ребенком?
- Люди обычно бывают гораздо более открыты с детьми.
- Что-то я этого особо не замечал.
- Афраэль нуждается в любви, Телэн, и, пожалуй, гораздо больше, чем ты. Ей нужна любовь, всем богам нужна любовь, даже Азешу. Обычно люди берут на руки маленьких девочек, играют с ними и целуют, а Афраэль обожает все это.
- Да, меня этим никогда не баловали.
- Всему свое время, Телэн. Ты еще успеешь получить все это, если, конечно, будешь себя хорошо вести.

Глава 2

Затянувшаяся непогода на Талесийском полуострове, как и в любом другом Северном королевстве, была обычным явлением; на следующий день снова моросил мелкий неприятный дождь и тяжелые грязные облака гряда за грядой накатывались с Дейранского моря, сгущаясь над Талесийским проливом.
- Прекрасный денек для путешествия, - сухо заметил Стрейджен, поглядывая через окно на мокрые от дождя улицы города. - Как я ненавижу дождь. Интересно, не смог бы я найти себе подходящее дельце в Рендоре?
- Я бы не советовал, - сказал ему Спархок, вспомнив раскаленную добела от лучей палящего солнца улицу в Жирохе.
Стрейджен вздохнул и пожал плечами.
- Ну что ж, наши лошади уже на борту корабля, - продолжил он. - Мы можем отправляться, как только будут готовы Сефрения и остальные. Стрейджен помолчал, а затем с любопытством спросил. - А этот твой чалый всегда такой норовистый по утрам? Мои люди сказали, что на пути к докам он изловчился укусить троих из них.
- Мне бы стоило предупредить их, - сочувствующим тоном произнес Спархок. - Фарэн - лошадь не с самым лучшим характером.
- Зачем же ты его держишь?
- Он - самый надежный попутчик из всех лошадей, которыми мне довелось владеть. А за одно это качество я готов примириться с несколькими его капризами. Кроме того, мне он очень нравится.
- Послушай, Спархок, неужели ты не можешь обойтись без этой штуковины, - заметил Стрейджен, с неодобрением поглядывая на кольчугу рыцаря.
- Привычка, - пожал плечами Спархок. - Тем более, как мне кажется, на меня положили глаз люди явно не дружеского толка.
- От нее так ужасно пахнет.
- Привыкаешь.
- Ты сегодня какой-то угрюмый, Спархок. Что-то случилось?
- За долгое время нашего путешествия мне пришлось столкнуться с тем, к чему я не был готов. И теперь я пытаюсь хотя бы немного во всем разобраться.
- Надеюсь, в будущем, когда мы узнаем друг друга получше, ты сможешь рассказать мне об этом. - Ненадолго задумавшись, Стрейджен добавил:
- Да, кстати, Телэн рассказал мне о трех головорезах, которые следили за вами прошлой ночью. Ну так вот, они больше этим не занимаются.
- Благодарю тебя.
- На самом деле, Спархок, тут дело даже не в тебе. Они нарушили одно из основных правил: они не посоветовались со мной, начав за вами слежку. Я не могу позволить людям быть такими бестактными. Боюсь, однако, теперь нам ничего не удастся от них узнать; один, правда, еще дышит. Известно наверняка лишь то, что действовали они по приказу кого-то не из Талесии. А теперь, может быть, сходим и разузнаем, не собралась ли Сефрения?
Через пятнадцать минут у задней двери пакгауза их уже ожидал небольшой экипаж. После того как все расселись по местам, возница умело развернул лошадей в достаточно узком проулке и направил их вниз по улице.
Когда они добрались до пристани, экипаж подкатил к причалу и остановился подле шхуны, казалось, предназначенной для обычной береговой торговли. Полусвернутые паруса судна были во многих местах залатаны, скрипучие перила, видимо, не раз подвергались серьезной починке, но странным было то, что на просмоленных боках не было никакого названия.
- Это что же, пиратская посудина? - спросил Кьюрик Стрейджена, когда они вышли на берег.
- Да, так оно и есть, - ответил Стрейджен, - и у меня несколько таких кораблей. Но интересно, как ты об этом догадался?
- По постройке, милорд. Это скоростное судно, - ответил Кьюрик. - Оно слишком узко для перевозки торгового груза, а мачты его дополнительно укреплены, чтобы ставить больше парусов. Все это говорит о том, что шхуна была построена так, чтобы на ней можно было догонять другие корабли.
- Или уходить от них, Кьюрик. У пиратов нервная жизнь. Многие желали бы видеть их повешенными. - Стрейджен оглянулся по сторонам и предложил: Может, поднимемся на борт? А то мало проку в том, чтобы, стоя под дождем, обсуждать тонкости морской жизни.
Они по трапу взошли на шхуну, и пока Стрейджен разводил всех по каютам, матросы подняли якорь. Корабль медленно отошел от причала. Обогнув мыс и выйдя на большую глубину, команда распустила больше парусов, и судно быстро понеслось по Талесийскому проливу к побережью Дейры.
Около полудня Спархок вышел на палубу и увидел Стрейджена, стоявшего рядом с перилами и уныло смотревшего на серую, изрытую каплями дождя поверхность моря.
- Я думал, ты не любишь дождь, - заметил Спархок.
- В каюте слишком сыро, - ответил тот. - Захотелось подышать свежим воздухом. Однако я рад, что ты тоже поднялся сюда, Спархок. А то с пиратами и поговорить-то толком не о чем.
Они некоторое время стояли молча, прислушиваясь к поскрипыванию корабельных мачт и шпангоутов под меланхоличный шум дождя, с шипением исчезавшего в морских глубинах.
- Откуда у Кьюрика такие познания в корабельном мастерстве? - наконец спросил Стрейджен.
- Когда он был молод, он ходил в море.
- Тогда понятно. Спархок, мне кажется, ты все-таки не настроен рассказывать о вашем путешествии по Талесии?
- В общем-то, нет. Ты понимаешь, это дело касается Церкви.
- О, да, - улыбнулся Стрейджен. - Наша такая неразговорчивая святая мать Церковь. Иногда мне кажется, что ее тайны придумываются ради развлечения.
- Мы всегда принимаем на веру то, что Церковь знает, что делает.
- Ты должен поступать так, Спархок, потому что ты - рыцарь Храма. Я не давал никаких обетов и не постригался в монахи, поэтому совершенно свободен в своих взглядах. Хотя, когда я был молодым, у меня была мысль посвятить свою жизнь служению Богу.
- Возможно, это было бы верным решением. Духовенство и армия всегда нуждались в младших сыновьях знати.
- Мне нравится это, - улыбнулся Стрейджен. - Не правда ли, младший сын" звучит гораздо приятней, чем "бастард"? Хотя для меня это ровным счетом ничего не значит. Мне не нужны ни чины, ни законность, чтобы пробивать себе дорогу в жизни. А с Церковью, боюсь, мы бы не поладили. У меня нет ни покорности, ни смирения, которых она требует. Да, в конце концов, жизнь не оставила мне слишком большого выбора. - Он снова уставился на пузырящуюся от дождя поверхность моря. - Нет достаточного смирения для Церкви, послушания для армии, характера истинного буржуа для ведения торговли. Хотя я немного позаседал в суде, правительству всегда нужны хорошие служащие, законные или даже не законные. Однако, после того, как я занял место, на которое претендовал и тупоумный сыночек одного герцога, он имел неосторожность наговорить мне кучу неприятных слов.
Конечно же, я бросил ему вызов, а он был настолько глуп, что пришел на условленное место встречи в кольчуге и с палашом. Не в обиду будет сказано, Спархок, но кольчуга слишком ненадежная защита против остро отточенной рапиры. И мой противник сумел очень быстро убедиться в том.
Несколько хороших выпадов заставили забыть его о суетности земной жизни и упокоиться навеки, а я мирно устранил себя с государственной должности.
Олух, которого я проучил, был дальним родственником короля Воргуна, а у нашего пьяного монарха очень плохо обстоит дело с юмором.
- Я успел заметить.
- А как это вам удалось впасть к нему в немилость?
- Да... - пожал плечами Спархок. - Он пожелал, чтобы я участвовал в войне в Арсиуме, а у меня было не менее важное дело в Талесии. Кстати, что сейчас происходит на полях сражения? Я долгое время был оторван от всех этих событий.
- Об этом мы знаем только по слухам. Одни говорят, что рендорцы победным маршем продвигаются дальше на север, сметая все на своем пути.
Чему верить - выбирай сам, Спархок. - Говоря это, Стрейджен пристально всматривался в туманную завесу дождя за кормой шхуны.
- Что-то не так? - спросил его Спархок.
- Там сзади корабль, - ответил Стрейджен. - Похоже на торговое судно, однако двигается слишком быстро.
- Может быть, тоже пиратское.
- Я не узнаю его, а уж кому как не мне знать их все наперечет. Стрейджен снова всмотрелся вдаль, но затем с облегчением выдохнул. Поворачивает, - Стрейджен усмехнулся. - Извини, если я покажусь слишком осторожным и подозрительным, Спархок, но без этого пирату нельзя, без этого - болтаться ему на виселице. Так на чем мы остановились в нашей беседе?
Стрейджен был крайне любопытен, и Спархок решил воспользоваться случаем, чтобы отвлечь его внимание и увести разговор подальше от тем, которых рыцарь не хотел касаться.
- Ты рассказывал мне о том, как оставил суд короля Воргуна и занялся своим собственным.
- Да, это продолжалось недолго, - согласился Стрейджен, - а я чувствовал себя как нельзя более подходящим для преступной жизни. Да у меня и не было выбора с тех пор, как я убил своего отца и сводных братьев.
Спархок с удивлением посмотрел на своего собеседника.
- Возможно, убийство отца было ошибкой, - допустил Стрейджен. - Он был не так уж плох, даже платил за мое обучение, но я был на него в обиде за то, как он обращался с моей матерью. Она была милой и добродушной молодой женщиной из хорошей семьи, и отец взял ее к себе в дом в качестве помощницы по хозяйству и подруги его больной жены. Однако произошло еще и то, в результате чего на свет появился я. После моей неудачи в суде отец решил удалить меня от себя и отослал мою мать обратно в ее семью. Вскоре она умерла. Я полагаю, что мог бы оправдать отцеубийство, утверждая, что мать умерла из-за разбитого сердца, хотя на самом деле она подавилась рыбьей костью. Ну так вот, я нанес короткий визит в дом отца, и его титул освободился. Мои сводные братья оказались настолько глупы, что приняли его, и вскоре присоединились к отцу в гробнице. Воображаю себе, как сожалел отец о тех деньгах, которые потратил на мое обучение фехтованию. Стрейджен пожал плечами. - Тогда я был молод. Возможно, сейчас я поступил бы иначе. Действительно, какая польза от того, что пустить своих родственников на корм червям.
- Это зависит от того, что для тебя является пользой.
Стрейджен ухмыльнулся.
- В любом случае, как только я попал на улицу, то понял, что нет большой разницы между бароном и вором или герцогиней и проституткой. Я пытался объяснить это своему предшественнику, но глупец не захотел меня даже слушать. Он набросился на меня с мечом, ну и получил по заслугам.
Затем я занялся обучением воров и проституток Эмсата. Я одарил их воображаемыми титулами, ворованными пышными нарядами и украшениями и преподал им уроки хороших манер. Затем я их свободно выпускал в среду аристократии. Дела идут превосходно, и у меня есть возможность отплатить своему бывшему окружению за все их пренебрежение и оскорбления. Стрейджен помолчал. - Наверное я порядком поднадоел тебе, Спархок, со своими обличительными тирадами. Я должен заметить, что ты обладаешь просто сверхчеловеческими вежливостью и терпением. А теперь, может быть, мы спустимся вниз, подальше от этого мерзкого дождя? У меня в каюте припасена дюжина бутылок с красным арсианским. С вином и беседа - лучше.
Пока они спускались вниз, Спархок думал об этом сложном странном человеке. Конечно, мотивы поступков Стрейджена были достаточно ясны. Его негодование и жажда мести вполне объяснимы. Непонятным и необычным было полное отсутствие жалости к самому себе. Спархок, конечно, не мог доверять Стрейджену, но несомненным было то, что этот светловолосый разбойник ему нравился.
- И мне тоже, - согласился Телэн, когда вечером Спархок вкратце пересказал историю Стрейджена и заметил, что тот ему понравился. - Хотя это вполне естественно, у нас с ним много общего.
- Может, ты тоже питаешь ко мне отвращение? - спросил его Кьюрик.
- Это камень не в твой огород, отец, - ответил Телэн. - Подобное встречается не так уж редко, а я не так чувствителен к этому, как Стрейджен. - Мальчик усмехнулся. - Хотя я выгадал некоторую пользу из нашего общего со Стрейдженом прошлого, когда попал в Эмсат. Я думаю, что понравился ему, и он предложил мне массу интересного. Он хочет, чтобы я работал на него.
- Я вижу у тебя богатые перспективы, Телэн, - угрюмо заметил Кьюрик.
- Ты сможешь стать наследником Платима или Стрейджена - если, конечно, тебя до этого не схватят и не повесят.
- Я начинаю подумывать о большем, - важно заявил Телэн. - Мы со Стрейдженом уже имели небольшую беседу по этому поводу. Совет воров уже близок к тому, чтобы сформировать правительство. Кроме всего прочего, необходим будет единый вождь, может, король или даже император. Ты бы гордился, будучи отцом Императора Воров, Кьюрик?
- Не особенно.
- А ты что думаешь, Спархок? - спросил мальчик. Глаза его так и сияли озорным блеском. - Смог бы я заниматься политикой?
- Я думаю, мы сможем найти для тебя что-нибудь более подходящее.
Неделю спустя они достигли побережья Элении примерно в лиге к северу от Кардоша и сошли на пустынный берег, окруженный сверху темным еловым лесом.
- Направляемся по дороге в Кардош? - спросил Кьюрик, когда они седлали лошадей.
- Можно мне внести предложение? - неожиданно произнес стоявший неподалеку Стрейджен.
- Конечно.
- Король Воргун - сентиментальный человек, особенно когда выпьет - а возлияния он совершает практически постоянно. Возможно, он каждую ночь оплакивает ваше дезертирство. За вашу поимку назначена большая награда в Талесии, в Дейре и, вероятно, его приказ уже распространяется и на здешнюю территорию. В Элении вас многие хорошо знают в лицо, а отсюда до Симмура добрых семьдесят лиг - целая неделя утомительного путешествия. Неужели при таких обстоятельствах вы решитесь отправиться в путь по хорошо известным и проторенным дорогам? Да и кроме короля Воргуна, я думаю, найдется немало желающих расправиться с вами.
- А ты можешь предложить что-нибудь другое?
- Да, могу. Возможно, этот путь окажется на день или два длиннее, но Платим как-то показал мне дорогу, о которой знают лишь несколько человек, однако пробираться по ней не намного труднее, чем по обычной.
Спархок с некоторым недоверием во взгляде посмотрел на Стрейджена.
- Могу ли я доверять тебе, Стрейджен? - прямо спросил он.
Стрейджен смиренно покачал головой.
- Телэн, - сказал он, - ты когда-нибудь объяснял этому рыцарю Храма наши воровские заповеди?
- Да, пытался, но у Спархока не всегда с этим ладилось. Дело в том, Спархок, что если с нами что-то случится в то время, как мы находимся под защитой Стрейджена, ему придется держать за это ответ перед Платимом.
- Примерно то, о чем я хотел сказать, - кивнул Стрейджен. - Пока я с вами, вы находитесь под моей защитой. Ты нравишься мне, Спархок, а кроме того, - он снова заговорил в свойственном ему сардоническом тоне, - будет кому, если ты, конечно, пожелаешь, замолвить за меня словечко перед Богом, если меня вдруг повесят. За мной числится так много грехов.
- Неужели так уж много? - мягко переспросила его Сефрения.
- Больше, чем я могу припомнить, дорогая сестра, - ответил Стрейджен на языке стириков, - и многие из них настолько отвратительны, что я бы не отважился поведать об этом в твоем присутствии.
Спархок бросил быстрый взгляд на Телэна, и тот важно кивнул ему в знак согласия.
- Прости меня, Стрейджен, - извинился Спархок, - я был не прав.
- Все в порядке, дружище, - усмехнулся Стрейджен. - Я тебя прекрасно понимаю. У меня случались дни, когда я не доверял даже самому себе.
- Так что же это за потайная дорога в Симмур?
Стрейджен оглядел местность.
- Насколько я знаю, она начинается вон там наверху, где лес. Не правда ли, удивительное совпадение?
- Ведь на твоем корабле... мы плыли?

Предыдущая страница 2 Следующая страница


3 Дэвид Эддингс

- Да, я - его совладелец.
- И ты предложил капитану высадить нас именно здесь?
- Да, припоминаю нечто подобное.
- Хорошо, пусть будет удивительное совпадение, - сухо согласился Спархок.
Неожиданно Стрейджен оглянулся и посмотрел в сторону моря.
- Странно, - сказал он, указывая на проходящую мимо шхуну. - То самое торговое судно, которое я заметил еще в проливе. У него достаточно легкий ход, иначе оно не смогло бы показать такое хорошее время. - Он пожал плечами. - Ну что ж, мы отправляемся в Симмур.
Дорога, по которой повел их Стрейджен, оказалась не более, чем обычной лесной тропой, которая вилась вдоль гряды невысоких гор, пролегавших между побережьем и широким трактом фермерских земель, расположенных на осушенной части реки Симмур. Когда тропа выходила из-за гор, то к ней примыкало сразу несколько залитых солнцем тропинок, разбегающихся дальше по полям.
Однажды ранним утром они заметили едущего на муле парня, одетого в рваные лохмотья и явно направляющегося прямо к их лагерю.
- Мне нужно поговорить с человеком по имени Стрейджен, - крикнул парень, остановившись на расстоянии полета стрелы от места стоянки путешественников.
- Подходи ближе, - ответствовал ему Стрейджен.
- Человек на муле подъехал поближе, но даже не потрудился спешиться.
- Я от Платима, - представился он талесийцу. - Он велел мне предупредить вас. На дороге из Кардоша в Симмур какие-то люди разыскивали вас.
- Разыскивали?
- Они не произвели на нас должного положительного впечатления, когда мы с ними столкнулись, и теперь они уже никого не ищут.
- А-а...
- Перед тем, как мы с ними повстречались, они всех расспрашивали о вас. И нам показалось, что они разыскивают вашу компанию не для того, чтобы побеседовать о погоде, милорд.
- Это были эленийцы? - спросил Стрейджен.
- Несколько из них - да. Остальные по виду были талесийскими моряками. Мне кажется, они замышляли ваше убийство, Стрейджен. Если бы я был на вашем месте, я бы как можно быстрее постарался добраться до Симмура и до подвала Платима.
- Благодарю тебя, друг, - сказал ему Стрейджен.
- Я получаю за это плату, - пожал плечами парень. - От благодарностей мой кошелек не станет толще. - Он повернул мула и поехал прочь.
- Мне следовало развернуться и потопить тот корабль, - проворчал Стрейджен. - Я стал слишком мягким. Ну, что же, Спархок, надо поторапливаться.
Тремя днями позже они добрались до Симмура и остановились на северном краю долины, чтобы издали взглянуть на город, покрытый туманной дымкой.
- На редкость непривлекательное местечко, - откровенно признался Стрейджен.
- Не без этого, - согласился Спархок, - однако мы называем это место своим домом.
- Ну, здесь я вас и покину, - сказал Стрейджен. - У тебя свои дела, у меня - свои. Давайте теперь забудем о том, что знали друг друга. Вы занимаетесь политикой, я - воровством. Пусть Бог решит за нас, чье занятие более бесчестно. Удачи вам, Спархок, и будьте настороже. - Он склонился в седле перед Сефренией, развернул коня и поехал прямо по направлению к городу.
- Мне, кажется, тоже нравится этот человек, - мягко произнесла Сефрения. - Ну, Спархок, куда мы направимся?
- В замок Ордена, - подумав ответил Спархок. - Мы слишком долго отсутствовали, и перед тем как отправиться во дворец мне хотелось бы узнать все последние новости. - Он, прищурившись, посмотрел на полуденное солнце, бледное и тусклое из-за туманной дымки, нависшей над Симмуром. Будем держаться подальше от стен города, пока не обнаружим, кто его охраняет.
Стараясь держаться деревьев, они обогнули Симмур по северной стороне.
Кьюрик слез со своего мерина и пробрался к краю кустов. Когда он возвратился, лицо его было мрачным.
- На стенах - солдаты церкви, - доложил он.
Спархок выругался.
- Ты уверен?
- Ну кто еще мог вырядиться в красное?
- Все равно будем продвигаться дальше, нам необходимо пробраться в Замок.
Неподалеку от главной обители пандионских рыцарей человек двенадцать выкладывали мостовую или делали вид, что занимаются этим.
- И не надоело им уже целый год здесь торчать? - проворчал Кьюрик. И так все про них известно. Может, дождемся темноты?
- Не лучший вариант, ведь они все равно будут следить; а я не хочу, чтобы о нашем возвращении стало известно в Симмуре.
Тут подал свой голос Телэн.
- Сефрения, - сказал он, - не могла бы ты наколдовать небольшой, но столб дыма внутри городских стен, поближе к воротам?
- Да, могу, - ответила Сефрения.
- Отлично. Когда мы заставим этих каменщиков убраться отсюда... - И Телэн быстро рассказал им свой план.
- Неплохо придумано. Как по-твоему, Спархок? - с гордостью произнес Кьюрик.
- Стоит попробовать, а там посмотрим.
Красная форма, которую Сефрения смастерила для Кьюрика, немного отличалась от той, которую носили солдаты церкви, но многочисленные грязные дымные пятна и дыры скрывали это несходство. Самой важной деталью костюма были позолоченные эполеты, которые выдавали его как офицера. Когда этот маскарад был закончен, Кьюрик взял под уздцы своего мерина, прошагал через кусты и направился к городским воротам.
Затем Сефрения что-то тихо заговорила по-стирикски и начала плести руками ажурную паутинку заклинания.
Из-за городских стен показался огромный столб дыма, очень убедительный, плотный, масляно-черный и развевающийся по ветру.
- Подержи мою лошадь, - шепнул Телэн Спархоку и соскользнул с седла.
Он пробежал к тому месту, где кончались кусты, и во всю мощь своих легких завопил:
- Пожар!
Так называемые каменщики обернулись на крик, с минуту тупо смотрели на кричавшего, а затем с застывшим на лицах выражением немого ужаса уставились на устрашающий столб дыма.
- Всегда в таких случаях надо крикнуть "пожар", - объяснил Телэн, когда вернулся, - это заставляет людей думать в нужном направлении.
Затем к неудавшимся шпионам прискакал галопом на мерине Кьюрик.
- Эй, вы! - рявкнул он. - В Козьем переулке горит дом! Живо все туда и помогите потушить огонь, пока не загорелся весь город.
- Но, сэр... - попытался возразить один из "каменщиков". - Нам было приказано оставаться здесь и следить за пандионцами.
- Неужели вы можете стоять здесь и думать о чем-то другом, когда огонь может перекинуться на весь город, сжечь и ваши дома! Или вы хотите охранять пепелище? - продолжал бушевать Кьюрик. - А ну-ка делайте, что я вам приказываю, и поторапливайтесь! А я попробую попросить помощи у пандионцев.
Солдаты еще несколько мгновений в нерешительности смотрели на Кьюрика, затем побросали все свои инструменты и со всех ног бросились к тому месту, откуда шел дым. Кьюрик же тем временем уже спокойно подъезжал к подвесному мосту Главного Замка рыцарей Ордена Пандион.
- Превосходно! - похвалил Спархок Телэна.
- Это наша старая воровская уловка, - пожал плечами Телэн. - Правда, мы используем настоящий огонь. Люди всегда бросаются тушить пожар, а у нас есть прекрасная возможность пробежаться по домам в их отсутствие. - Телэн взглянул на городские ворота. - Кажется, наши незадачливые сторожа уже скрылись из виду. Может, мы отправимся, пока они не вернулись?

***

Два пандионских рыцаря в черных доспехах ехали по подвесному мосту к ним навстречу.
- Спархок, в городе пожар? - тревожно спросил один из них.
- Да нет, - ответил Спархок, - это Сефрения развлекает солдат церкви.
Рыцарь вежливо улыбнулся и слегка поклонился Сефрении, затем гордо выпрямился в седле, готовясь к прохождению церемонии.
- Кто ты такой, что просишь допустить тебя в Обитель Воинов Бога? важно нараспев произнес он.
- У нас нет сейчас времени для церемоний, брат, - сказал ему Спархок.
- В следующий раз мы совершим этот ритуал дважды. - Кто здесь сейчас за старшего?
- Лорд Вэнион.
Это удивило Спархока; магистр Вэнион был вовлечен в кампанию в Арсиуме, когда он в последний раз слышал о нем.
- А где я мог бы найти магистра?
- Он в своем кабинете, в башне, - ответил второй рыцарь.
- А сколько сейчас наших братьев в Замке?
- Около сотни.
- Хорошо. Возможно, они нам будут скоро очень нужны. - Спархок пришпорил Фарэна. Чалый повернул морду и с удивлением посмотрел на хозяина. - Фарэн, у нас сейчас слишком мало времени, мы пройдем ритуал в другой раз.
Фарэн был явно разочарован, но все же послушно зашагал по мосту к воротам.
- Сэр Спархок! - донесся до них радостный крик, едва они вступили во двор Замка. Из ворот конюшни к нем навстречу несся стройный высокий юноша.
- Ты не мог бы кричать чуть погромче, Берит, - ворчливо сказал ему Кьюрик. - Может, тогда тебя и в Чиреллосе услышат.
- Прости, Кьюрик, - извинился, краснея, Берит.
- Пришли других послушников позаботиться о наших лошадях, - сказал молодому человеку Спархок, - а сам ступай за нами. Нужно многое сделать, но для начала поговорим с лордом Вэнионом.
- Да, сэр Спархок, - Берит побежал обратно к конюшне.
- Такой прекрасный мальчик, - улыбнулась Сефрения.
- Ему еще придется над собой поработать, - наставительно заметил Кьюрик.

***

- Спархок! - с удивлением произнес выходивший из сводчатых дверей Замка пандионец, лицо которого было скрыто под капюшоном. Рыцарь откинул назад капюшон. Это бы сэр Перрейн, тот самый торговец скотом, которого они встретили в Дабоуре. Он говорил с легким акцентом.
- Что ты делаешь здесь, в Симмуре, Перрейн? - спросил Спархок, пожимая руку своему брату по Ордену. - Мы думали, ты все еще в Дабоуре.
- А-а... - протянул Перрейн, несколько оправившись от изумления. Когда Арашам умер, у меня не было особых причин оставаться там. Мы слышали, что король Воргун разыскивает вас по всей западной Эозии.
- Разыскивает - не означает, что поймал, - усмехнулся Спархок. - Мы поговорим об этом позднее. А сейчас мы спешим повидать лорда Вэниона.
- Да, конечно, - Перрейн отвесил легкий поклон Сефрении и удалился.
Спархок и остальные поднялись по ступеням, ведущим в Южную Башню, где располагался кабинет лорда Вэниона. Магистр пандионского Ордена был одет в белые стирикские одежды, и лицо его заметно постарело за тот короткий промежуток времени, что минул с тех пор, как его в последний раз видел Спархок. В кабинете, кроме магистра, были Улэф, Тиниен, Бевьер и Келтэн.
Все они поверх кольчуг были облачены в монашескую рясу, одежду, принятую для ношения в Замках Ордена.
- Наконец-то! - выдохнул Келтэн, когда в дверном проеме кабинета показалась фигура Спархока. - Почему от вас так долго не было никаких известий?
- Трудно разыскать надежного посланника в стране троллей, Келтэн.
- Как, удачно? - с напряжением в голосе спросил Улэф. Это был огромный светлобородый талесиец, и Беллиом имел для него особое значение.
Спархок посмотрел на Сефрению, как бы испрашивая разрешения.
- Хорошо, - кивнула она, - только не более одной минуты.
Спархок сунул руку за пазуху и извлек оттуда холщовый мешочек, в котором он хранил Беллиом. Он развязал стягивающие мешок веревки, вынул из него на свет самое чудесное и грозное творение в мире и осторожно положил его на стол лорда Вэниона. И вновь в плохо освещенном углу кабинета пред взором Спархока возникли смутные очертания мрачного призрака тьмы. Ночной кошмар, преследовавший его в горах Талесии, неотступно следовал за ним по пятам, однако тень на этот раз стала как будто больше и чернее, словно появление Беллиома увеличивало ее размеры, мощь и ощущение опасности, исходившее от нее.
- Не слишком-то всматривайтесь и не доверяйте этим прекрасным лепесткам, друзья мои, - предупредил Спархок. - Беллиом может завладеть вашими душами.
- Боже! - затаив дыхание произнес Келтэн. - Вы только взгляните!
Каждый сияющий лепесток Сапфирной Розы был настолько хорош, что можно было различить застывшие на нем капельки росы. Из самого сердца самоцвета исходило манящее голубое сияние и безмолвный всепоглощающий приказ смотреть и созерцать совершенство и великолепие этого неземного создания.
- О, Боже! - пылко взмолился Бевьер. - Защити нас от этого соблазна.
- Бевьер был рыцарем Ордена Сириник и арсианцем. Иногда Спархоку казалось, что он чрезмерно набожен, но только не сейчас. Если даже половина из того, что ощущал Спархок, было правдой, страх Бевьера перед Беллиомом был небезоснователен.
Улэф, этот огромный талесиец, быстро и нервно заговорил на языке троллей.
- Не убивай, Беллиом-Голубая-Роза, - сказал он. - Рыцари Храма не враги Беллиому. Рыцари Храма защищают Беллиом от Азеша. Помоги исправить черные дела наших недругов, Голубая Роза. Я - Улэф Талесийский. Если Беллиом гневается, пусть направит свой гнев на Улэфа.
Спархок выпрямился.
- Нет, - твердо сказал он на ужасном языке троллей. - Я - Спархок Эленийский. Я - тот, кто убил Гверига-Карлика-Тролля. Я - тот, кто принесет Беллиом-Голубую-Розу во дворец исцелить мою королеву. Если Беллиом-Голубая-Роза свершит это и будет все еще гневаться, пусть направит свой гнев на Спархока Эленийского, а не Улэфа Талесийского.
- Ты - глупец! - взорвался Улэф. - Ты себе и представить не можешь, что способна сотворить с тобой эта штуковина.
- А с тобой она что, не сможет проделать то же самое?!
- Пожалуйста, прекратите эти ненужные разговоры, - утомленным голосом произнесла Сефрения. - Слушай меня, Беллиом-Голубая-Роза, - твердо сказала она, даже не затрудняя себя говорить на языке троллей. - Спархок Эленийский владеет кольцами. Беллиом-Голубая-Роза должен признать его власть и беспрекословно подчиняться ему.
Самоцвет потемнел на несколько мгновений, а затем к нему снова возвратилось его глубокое голубое сияние.
- Положи его обратно, Спархок.
Спархок положил розу обратно в мешочек и засунул его за пазуху.
- А где Флейта? - неожиданно спросил Бевьер.
- Это, мой юный друг, очень длинная история, - ответил ему Спархок.
- Но она не мертва? - взволнованно переспросил сэр Тиниен.
- Нет, - сказал Спархок. - Это просто невозможно, Флейта бессмертна.
- Каждый человек смертен, Спархок, - запротестовал Бевьер.
- Это истинная правда, - ответил Спархок, - но Флейта - не человек.
Она - стирикская Богиня Афраэль.
- Ересь! - задыхаясь от волнения произнес Бевьер.
- Ты бы не думал так, если бы был с нами в пещере Гверига, сэр Бевьер, - сказал ему Кьюрик. - Я видел собственными глазами, как маленькая Флейта поднималась из бездонной пропасти.
- Может, заклинание... - уже не так уверенно проговорил Бевьер.
- Нет, Бевьер, - покачала головой Сефрения. - Никакое заклинание не могло бы сотворить то, что сделала Флейта в той ужасной пещере. Она была и есть - Афраэль.
- Мне бы все же хотелось кое-что узнать, перед тем, как мы приступим к теологическим диспутам, - перебил их Спархок. - Как вам удалось отделаться от Воргуна и что происходит здесь, в городе?
- С Воргуном особых проблем не возникло, - сказал ему Вэнион. - Наш путь на юг пролегал через Симмур, и все произошло примерно так, как мы планировали в Эйси. Мы бросили Личеаса в подземную темницу, вести дела доверили графу Лэндийскому и убедили армию и солдат церкви, находящихся здесь, в Симмуре, отправиться с нами на юг.
- Как вам удалось этого добиться? - спросил удивленный Спархок.
- У Вэниона совершенно неподражаемый дар убеждения, - ухмыльнулся Келтэн. - Большинство генералов были верны первосвященнику Энниасу, но когда они стали возражать, Вэнион сослался на Закон Церкви, о котором упоминал в Эйси граф Лэнда и принял на себя командование армией. Однако генералы все еще не желали мириться с таким положением; тогда Вэнион вывел их на дворцовую площадь, и Улэф обезглавил нескольких из них. И, надо заметить, эта процедура помогла им принять верное решение.
- О, Вэнион, - разочарованно произнесла Сефрения.
- У меня было слишком мало времени, матушка, - извинился он. - Воргун спешил выступить с армией. Он вообще намеревался уничтожить весь эленийский офицерский состав, но я отговорил его от этого. Затем мы присоединились на границе к войску короля Сороса из Пелосии. Рендорцы, завидя наше приближение, вильнули хвостом и обратились в бегство. Воргун намеревается преследовать их, но это уже забавы ради. Однако остальным магистрам и мне потребовалось немало времени убедить Воргуна в том, что наше присутствие в Чиреллосе во время выборов нового Архипрелата жизненно необходимо. Но в конце концов он отпустил нас и даже позволил каждому из нас взять с собой по сотне рыцарей.
- Это было так великодушно с его стороны, - иронично заметил Спархок.
- А где рыцари других орденов?
- Они расположились вблизи Дэмоса. Долмант не хочет, чтобы мы вводили войска в Чиреллос, пока того не потребует обстановка.
- Если дворец находится на попечении лорда Лэнда, то почему на городских стенах красуются солдаты церкви?
- Все очень просто. Энниас, естественно, был извещен о произошедших событиях. Узнав об этом, он позаимствовал несколько человек из войск преданных ему членов Курии и послал их сюда. Прибыв, они освободили Личеаса, посадили вместо него в темницу графа Лэндийского, и на данный момент они же контролируют город.
- Надо что-то предпринять.
- Да, - кивнул Вэнион. - Мы узнали об этом по дороге в Дэмос, поэтому я и решил со своим войском отправиться в Симмур. Мы прибыли сюда только вчера поздно ночью. Рыцари были полны решимости сразу отправиться в город, но кампания была не из легких, все очень устали, и я приказал им немного отдохнуть и набраться сил перед тем как мы займемся наведением порядка в Симмуре.
- Как ты думаешь, это будет сложно?
- Сомневаюсь. Эти солдаты церкви - не люди Энниаса, и, возможно, простая демонстрация силы уже заставит их сдаться.
- Вэнион, скажи мне, а те оставшиеся шесть рыцарей, которые были с нами в Тронной Зале во время заклинания, есть среди той сотни, которую ты привел с собой? - спросила магистра Сефрения.
- Да, - устало произнес Вэнион, - мы все здесь. - Он взглянул на пандионский меч, который она держала при себе, и спросил, - Не хочешь ли ты отдать его мне?
- Нет, - твердо ответила Сефрения. - Твоя ноша и без того тяжела. А тем более все это скоро завершится.
- Ты собираешься разрушить заклинание? - спросил Тиниен. - Прежде чем Беллиом исцелит королеву?
- Придется, - вздохнула волшебница. - Чтобы излечить Элану, Беллиому важно коснуться ее тела.
Келтэн подошел к окну.
- Уже далеко за полдень, - сказал он. - Если мы собираемся совершить это сегодня, то надо поторапливаться.
- Подождем до завтрашнего утра, - решил Вэнион. - Если солдаты окажут сопротивление, нам потребуется время образумить их, а мне совсем не хочется, чтобы кто-нибудь из них ускользнул от нас в темноте и предупредил бы Энниаса раньше, чем мы получим подкрепление.
- Сколько во дворце солдат? - спросил Спархок.
- Мне доложили, что около двух сотен, - ответил Вэнион. - Я думаю, нам не составит большого труда справиться с ними.
- Однако придется по крайней мере на несколько дней сделать Симмур закрытым городом и охранять ворота, - сказал Улэф.
- Я могу вам кое-что предложить, - раздался голос Телэна. - Перед наступлением темноты я проскользну в город и поговорю с Платимом. Я думаю, он сможет вместо нас заняться этим делом.
- А можно ли ему доверять? - спросил мальчика Вэнион.
- Платиму? Конечно нет, но он сделает это для нас. Он ужас как ненавидит Энниаса.
- Ну что ж, - весело произнес Келтэн. - На рассвете мы выступаем и к завтраку все приведем в порядок.
- Только не занимай место за столом для бастарда Личеаса, - мрачно проговорил Улэф, проводя пальцем по остро отточенному лезвию топора. Боюсь, отобью у него весь аппетит.

Глава 3

На следующее утро Кьюрик рано разбудил Спархока и помог ему облачиться в черные доспехи пандионского рыцаря. Затем, со шлемом в руке, тот отправился в кабинет Вэниона дожидаться рассвета и прибытия остальных.
Наконец-то настал этот день. День, которого он ждал и к которому стремился больше полугода. Сегодня он сможет увидеть глаза своей королевы, приветствовать ее и присягнуть на верность. Им до такой степени овладело томящее нетерпение, что он стоял и ругался на ленивое солнце, так долго не появлявшееся на горизонте.
- И тогда, Энниас, - пробурчал Спархок, - и ты, Мартэл, вы поплатитесь за все сотворенное вами зло.
- Гвериг случайно не бил тебя по голове чем-нибудь тяжелым? - это спросил вошедший в кабинет Келтэн. Он также был одет в черные пандионские доспехи и нес под мышкой шлем.
- С чего это ты так решил? - отозвался Спархок.
- Ты разговариваешь сам с собой. Большинство людей не страдают этим.
- Ошибаешься, Келтэн. Как раз наоборот.
- Так о чем же ты сейчас беседовал с собой?
- Да так. Я просто предупреждал Энниаса и Мартэла о том, что их ждет.
- Ты же знаешь, что они тебя не услышат.
- Ну и что? Я знаю, что поступаю по-рыцарски, предупреждая их. В конце концов, какое мне дело до того, что они не слышат, главное - я произнес эти слова.
- Меня не беспокоил подобный этикет, когда я гонялся за Адусом, усмехнулся Келтэн. - Да он этого бы и не понял. Кстати, кому выпадет честь прикончить Крегера?
- Предоставим это тому, кто сделает для нас что-нибудь приятное.
- Справедливо.
Келтэн помолчал, а затем продолжил разговор, но уже серьезным тоном:
- Спархок, ты думаешь, у нас получится? Действительно Беллиом способен исцелить Элану - или мы окажемся в дураках?
- Я думаю, все получится. Мы должны верить в это. Беллиом очень, очень могущественен.
- Ты когда-нибудь, использовал его силу?
- Только однажды. В горах Талесии мне пришлось с его помощью сокрушить гребень горы.
- Зачем?
- Так было нужно. Давай не будем думать о Беллиоме, Келтэн. Это слишком опасно.
Келтэн скептически посмотрел на Спархока, затем спросил:
- Ты позволишь Улэфу немного укоротить Личеаса, когда мы прибудем во дворец? Улэф так радуется, проделывая это с людьми - или, если ты предпочитаешь, я сам бы мог повесить Личеаса.
- Не знаю, - ответил Спархок. - Может быть, лучше подождем и предоставим Элане самой принять решение?
- Зачем беспокоить ее по пустякам? Вероятно, после пробуждения она будет еще слишком слаба, и ты, как ее рыцарь, должен беречь здоровье королевы. - Келтэн прищурился. - Не пойми меня неправильно, Спархок, но Элана - женщина, а все женщины мягкосердечны. Если мы предоставим ей решать это, она может не позволить нам убить его. А я со спокойной душой убил бы этого выродка до того, как она пробудится. Потом мы, конечно, принесем свои извинения, но дело будет сделано.
- Ты просто варвар, Келтэн.
- Я? Да, кстати, Вэнион уже отдал приказ нашим братьям облачаться в доспехи. Мы должны быть готовы к восходу солнца, когда откроют городские ворота. - Келтэн нахмурился. - Однако может возникнуть проблема. Солдаты, что на городских стенах, могут заметить нас и захлопнуть ворота перед нашими носами.
- Так разнесем ворота в щепки, - пожал плечами Спархок.
- Королева будет сердиться, когда узнает, как мы поступили с воротами столицы ее королевства.
- Заставим солдат церкви починить их.
- Это работа для честных людей, а не для этих олухов. Полюбуйся, что они сотворили с мостовой перед нашим замком, прежде чем принять окончательное решение. - Келтэн развалился в кресле. - Мы так долго ждали этого дня, и вот он наступил...
- Да, - согласился Спархок. - И как только Элана поправится, мы сможем отправиться на поиски Мартэла.
Глаза Келтэна заблестели.
- И Энниаса, - добавил он. - Я думаю, мы повесим его прямо под сводом главных ворот Чиреллоса.
- Не забывай все же о том, что Энниас - первосвященник, - произнес с болью в голосе Спархок. - Ты не сможешь с ним этого проделать.
- Но мы же потом извинимся.
- Как же ты предлагаешь все устроить?
- Придумаю что-нибудь позже, - бесцеремонно заявил Келтэн. - Может быть, выдадим это за ошибку или придумаем еще что-нибудь.
Когда взошло солнце, все уже собрались во дворе Замка. Вэнион, с бледным и изможденным лицом, с трудом спускался вниз по ступеням, сгибаясь под тяжестью огромного короба.
- Мечи, - кратко пояснил он Спархоку. - Сефрения сказала, что они нам сегодня понадобятся.
- Может, кто-нибудь понесет их за тебя? - спросил его Келтэн.
- Нет. Это мое бремя. Как только спустится Сефрения, мы выступаем.
Маленькая стирикская волшебница казалась очень спокойной, даже отрешенной, когда появилась из ворот Замка с мечом сэра Гареда в руках.
Рядом с ней шел Телэн.
- С тобой все в порядке? - спросил ее Спархок.
- Да. Я готовлю себя для ритуала в Тронной Зале, - ответила она.
- Не исключена возможность сражения, - заметил Кьюрик. - Может, не стоит брать с собой Телэна?
- Я смогу защитить его, - сказала Сефрения, - и его присутствие необходимо. На это есть много причин, но, я думаю, ты не поймешь их.
- Ну что ж, седлаем лошадей и отправляемся, - сказал Вэнион.
По всему двору разнесся звон и скрип тяжелых доспехов, когда сто пандионских рыцарей взбирались в седла своих лошадей. Спархок занял свое обычное место рядом с Вэнионом. Сразу же за ними ехали Келтэн, Бевьер, Тиниен и Улэф, за которыми тянулась длинная колонна рыцарей Пандиона. По короткому сигналу Вэниона два десятка пандионцев отделились от колонны и окружили шпионивших "каменщиков".

Предыдущая страница 3 Следующая страница


Сапфирная роза 4

- Держите их до тех пор, пока мы не возьмем городские ворота, приказал им Вэнион. - Затем отведите их в город и присоединяйтесь к нам.
- Да, милорд, - ответствовал сэр Перрейн.
- Ну что ж, - продолжил Вэнион, - я думаю, придется нам прокатиться галопом. Нельзя дать опомниться солдатам в городе и приготовиться к нашему прибытию.
С грохотом понеслась огромная кавалькада черных рыцарей и в считанные мгновения уже достигла Восточных ворот города. Вопреки опасениям Келтэна, солдаты настолько растерялись от внезапного появления столь многочисленного отряда пандионцев, что ворота по-прежнему были открыты.
- Сэры рыцари! - визгливо запротестовал офицер. - Вы не имеете права войти в город без разрешения принца-регента!
- Позволь мне разобраться с этим блюстителем порядка, лорд Вэнион? вежливо попросил Тиниен.
- Конечно, сэр Тиниен, - кивнул головой Вэнион. - У нас слишком важное дело, чтобы тратить время на пустую болтовню.
Тиниен выехал вперед и обнажил свой меч.
- Приятель, - стараясь говорить как можно дружелюбнее, обратился к офицеру Тиниен, - тебе будет лучше сойти с дороги и пропустить нас. Я уверен, никто из нас не жаждет учинить здесь зла.
- Я запрещаю вам входить в город без специального разрешения принца-регента, - продолжал настаивать упрямый офицер. Бедняга, он, как и многие солдаты церкви, не привык к такому обращению и не догадывался, что его права могут оспаривать.
- Это твое последнее слово? - с сожалением спросил Тиниен.
- Да.
- Что же, тогда это твое решение, - вздохнул Тиниен, поднялся в стременах и изо всех сил рубанул мечом по несговорчивому офицеру.
Поскольку тот и в мыслях не мог себе предположить, что кто-то смеет оказать ему столь дерзкое неповиновение, то даже и не пошевелился, чтобы защитить себя. На его лице так и застыло выражение удивления, когда тяжелое широкое лезвие меча сэра Тиниена ударило наискось меж его шеей и плечом и рассекло наискось его тело. Кровь фонтаном хлынула из ужасной раны, и несчастное тело тут же обмякло и безвольно повисло на мече. Тиниен опустился в седло, высвободил ногу из стремени и сильным ударом освободил лезвие от того, что осталось от упрямого офицера.
- Я просил его сойти с нашего пути, лорд Вэнион, - объяснил он, возвратившись. - Поскольку он упорствовал, то он и в ответе за то, что с ним произошло.
- Несомненно, сэр Тиниен, - согласился Вэнион. - Тебя не в чем упрекнуть, ты был сама вежливость.
- Ну что ж, тогда продолжим, - произнес Улэф. Он взмахнул в воздухе своим тяжелым боевым топором и, глядя в расширенные от ужаса глаза солдат церкви, бесцеремонно заявил:
- Ну, кто желает быть следующим?
Солдаты бросились врассыпную.
Тут к основной колонне подъехали рыцари, оставленные у Замка, погоняя бегущих перед ними незадачливых "каменщиков". Вэнион оставил десять рыцарей для охраны ворот, а остальные двинулись дальше в город. Жителям Симмура было известно о том, что происходит во дворце, поэтому, когда они увидели приближение огромного отряда рыцарей пандиона в их зловещих черных доспехах, стало понятно, что сражение неизбежно. Тут же раздался шум закрывающихся дверей и захлопывающихся ставней, и теперь рыцари продолжали свой путь уже по совершенно пустым улицам города.
Неожиданно сзади послышалось пронзительное жужжание стрелы и резкий удар о металл. Спархок быстро обернулся.
- Тебе бы следовало следить за тем, что происходит у тебя за спиной, - сказал ему Келтэн. - Эта стрела из арбалета угодила бы тебя прямехонько меж лопаток. Теперь ты мне будешь должен за починку щита.
- Я тебе должен гораздо больше, друг мой, - с благодарностью ответил Спархок.
- Странно, - произнес Тиниен, - арбалет - оружие лэморкандцев.
Насколько мне известно, солдаты церкви его не используют.
- Может, здесь замешано что-то личное? - вступил в разговор Улэф. Спархок, ты за последнее время не оскорблял кого-нибудь из лэморкандцев?
- Вроде нет. Да разве всех упомнишь...
- Эта проблема не стоит столь длительного обсуждения, - прервал их Вэнион. - Когда мы прибудем во дворец, я прикажу солдатам церкви сдать все свое оружие.
- Ты думаешь, они согласятся? - спросил Келтэн.
Вэнион радостно усмехнулся.
- Возможно, нет, но нам уже известно хорошее лекарство от их упрямства.
Магистр помолчал, затем серьезно продолжил:
- Спархок, когда мы прибудем на место, я хочу, чтобы ты со своими друзьями встал на охрану дверей, ведущих во дворец. Не хочется потом гоняться за солдатами церкви по всем его залам и галереям.
- Хорошо, - согласился Спархок.
Солдаты церкви, предупрежденные бежавшими охранниками городских ворот, уже выстроились на дворцовой площади, а огромные, украшенные орнаментом ворота перед ней были закрыты.
- Принесите таран, - приказал Вэнион.
Дюжина пандионцев выехала вперед, везя с собой огромное бревно, раскачивающееся на веревочных канатах, концы которых крепились к седлам их лошадей. Уже через пять минут проход был свободен, и рыцари Храма живым потоком хлынули на площадь.
- Бросайте свое оружие! - грозно крикнул Вэнион, стоящим в замешательстве солдатам.
Спархок повел своих друзей по краю площади к большим дверям, служившим входом во дворец. Там они спешились и направились по ступеням наверх, где их поджидали человек десять солдат, стоявших на страже.
- Никто не смеет пройти во дворец! - рявкнул офицер и вынул свой меч.
- Убирайся с моей дороги, приятель, - мертвенно тихим голосом произнес Спархок.
- Я не принимаю приказов от... - начал офицер. Тут глаза его потускнели и раздался звук, как если бы дыня разбилась при ударе о каменный пол. Это Кьюрик размозжил ему голову ловким ударом своей железной булавы. Офицер как подкошенный упал на ступени дворца, корчась от боли в предсмертных судорогах.
- Это что-то новое, - сказал сэр Тиниен сэру Улэфу. - Я никогда еще не видел человека с вылезающими из ушей мозгами.
- Да, Кьюрик - мастер в своем деле, - согласился сэр Улэф.
- Вам еще что-то не понятно? - угрожающе спросил Спархок остальных солдат.
Те молча стояли, уставившись на него.
- Вам был дан приказ сложить оружие, - пояснил им Келтэн.
Солдаты спешно отбросили в сторону все, чем были вооружены.
- Мы сменяем вас на посту, приятели, - сообщил им Спархок. - А вы можете присоединиться к вашим друзьям на площади.
Солдаты быстро бросились вниз по ступеням.
Пандионцы, оставаясь верхом на лошадях, медленно наступали на солдат церкви, столпившихся на площади. Наиболее ретивые из них пытались оказать сопротивление, но тут же были наказаны тем же самым способом, о котором упоминал лорд Вэнион. По площади рекой лилась кровь, тут и там попадались отрубленные головы, руки, ноги. Все больше и больше солдат церкви, осознав, на чьей стороне сила, бросали свое оружие и, поднимая руки, сдавались. Одна упорная кучка сопротивляющихся никак не желала примириться с обстоятельствами, тогда рыцари оттеснили их к одной из стен и устроили им там кровавую бойню.
Вэнион оглядел площадь.
- Отведите оставшихся в живых на конюшни и поставьте стражу, приказал он. Затем спешился и пошел назад к разбитым воротам. - Все кончено, матушка, - позвал он Сефрению, поджидавшую снаружи вместе с Телэном и Беритом.
Сефрения выехала на площадь верхом на своей белой лошадке, одной рукою прикрывая глаза. Телэн, наоборот, с мальчишеским любопытством озирался по сторонам.
- Давай-ка уберем его отсюда, - сказал Кьюрику Улэф, приподнимая за плечи убитого офицера. Они оттащили мертвое тело в сторону, а Тиниен заботливо отшвырнул ногой с верхней ступени небольшую кучку вытекших мозгов в сторону.
- Вы что, всегда своих врагов рубите на куски? - спросил Телэн Спархока, пока тот помогал Сефрении спуститься с лошади.
- Думаю, что нет, - пожал плечами Спархок. - Просто Вэнион хотел, чтобы солдаты видели то, что с ними может случиться, если они будут дольше оказывать сопротивление. Вид расчлененного тела весьма убедителен.
- Спархок, я прошу тебя! - дрогнувшим голосом произнесла Сефрения.
- Прости, матушка.
Тут к ним подошел Вэнион, а с ним двенадцать рыцарей.
- Сефрения, лучше будет, если мы пойдем вперед, а ты за нами, сказал Магистр. - Во дворце могут скрываться солдаты.
В этом Вэнион оказался прав, но рыцари без особого труда вытаскивали солдат из мест их укрытий, отводили к дверям и давали весьма исчерпывающие указания присоединиться к своим товарищам на конюшне.
Палата Совета никем не охранялась, Спархок открыл ведущую в нее дверь и пропустил вперед Вэниона.
За столом в центре залы сидел съежившийся и трясущийся от страха Личеас, с ним вместе были толстяк в красном и барон Гарпарин, безуспешно дергавший шнур от звонка.
- Вы не смеете входить сюда! - визгливо крикнул Гарпарин своим высоким женским голосом. - Я приказываю вам от имени короля Личеаса немедленно убраться отсюда.
Вэнион холодно посмотрел на барона. Спархок знал, что Магистр питал к этому любителю мальчиков нескрываемое презрение.
- Этот человек раздражает меня, - сказал Вэнион ровным спокойным голосом, указывая на Гарпарина. - Позаботьтесь кто-нибудь о нем.
Улэф подошел к столу, крепко сжимая в руках свой боевой топор.
- Вы не имеете права! - пронзительно завизжал Гарпарин, съежившись от страха и все еще продолжая дергать шнур от звонка. - Я - член Королевского Совета. Вы не посмеете.
Однако Улэф посмел, и голова барона отскочила от его туловища, прокатилась по ковру до окна, где и осталась лежать, вытаращив на белый свет свои безжизненные глаза.
- Я вас правильно понял, лорд Вэнион? - осведомился Улэф.
- Приблизительно, да. Благодарю тебя, сэр Улэф.
- А как насчет этих двух? - спросил Улэф, указывая своим топором на сидящих Личеаса и толстяка.
- О, нет, не сейчас, сэр Улэф, - остановил его магистр и подошел к столу, по-прежнему неся с собой тяжелый короб с мечами павших рыцарей. Итак, Личеас, где лорд Лэнда?
Личеас оторопело взирал на Вэниона и молчал.
- Сэр Улэф, - произнес Вэнион холодным как лед тоном.
Улэф мрачно поднял свой окровавленный топор.
- Нет! - закричал Личеас. - Лорд Лэнда заключен в подземной темнице, но мы не причинили ему никакого вреда, лорд Вэнион. Я клянусь вам, что он...
- Возьмите Личеаса и этого толстяка и ступайте с ними в темницу, приказал Вэнион двум своим рыцарям. - Освободите графа Лэндийского, а этих посадите вместо него. Попросите графа прийти сюда.
- Разрешите, милорд, - попросил Спархок.
- Конечно.
- Бастард Личеас, - начал свою речь Спархок. - Мне, как Рыцарю Королевы, доставляет особое удовольствие присутствовать при твоем аресте по обвинению в государственной измене. Какое наказание тебя ждет за это ни для кого не секрет. Мы займемся этим, как только наступит подходящий момент. Я думаю, мысли об этом скрасят длинные утомительные часы твоего заключения.
- Я могу сэкономить твое драгоценного время, Спархок, - с готовностью предложил Улэф, снова поднимая топор.
Спархок помолчал, размышляя над его предложением.
- Нет, - с сожалением в голосе произнес он затем. - Личеас виновен и перед всем населением Симмура, и мы не имеем права лишать людей превеселого зрелища публичной казни.
Сэр Перрейн и еще один рыцарь взяли под руки бледного и трясущегося Личеаса и потащили его к двери.
- Ты жестокий и безжалостный человек, сэр Спархок, - заметил Бевьер.
- Я знаю, - ответил Спархок и посмотрел на Вэниона. - Мы должны подождать графа Лэндийского. У него ключи от Тронной Залы. Я не хочу, чтобы Элана проснулась и пред ее взором предстала развороченная дверь.
Вэнион согласно кивнул.
- Мне граф нужен еще и по другим причинам, - сказал он. Он положил короб с мечами на стол и сел в свободное кресло. - Кстати, - добавил он, прикройте чем-нибудь Гарпарина, пока сюда не вошла Сефрения. Она не переносит подобных зрелищ.
Улэф подошел к окну, сорвал одну из портьер, затем поднял валявшуюся на полу голову барона и, положив ее на тело мертвого владельца, прикрыл останки Гарпарина сорванной портьерой.
- Целое поколение маленьких мальчиков будет теперь спать спокойно, весело заметил Келтэн, - и поминать тебя, Улэф, в своих молитвах.
- Мне это не составило большого труда, - пожал плечами талесиец.
В этот момент в комнату вошла Сефрения, ее по-прежнему сопровождали Телэн и Берит. Она оглянулась по сторонам.
- Я приятно удивлена, - произнесла Сефрения. - Я ожидала, что кровь и здесь будет литься ручьями. - Но тут ее взгляд упал на прикрытое тело. - А это что такое?
- То, что осталось от барона Гарпарина, - ответил Келтэн. - Он так внезапно покинул нас.
- Это сделал ты, Спархок? - обвиняюще спросила она.
- Почему я?
- Я слишком хорошо тебя знаю, Спархок.
- Это моя работа, Сефрения, - сознался Улэф. - Прости меня, если причинил тебе этим горе, но я - талесиец. А талесийцев все считают варварами. Наверное, я - достойный представитель своей страны.
Сефрения вздохнула и молча оглядела лица присутствовавших в комнате пандионцев.
- Ладно, - сказала она. - Все в сборе. Открой короб, Вэнион.
Магистр выполнил ее просьбу.
- Сэры рыцари, - произнесла Сефрения, положив меч сэра Гареда рядом с остальными. - Несколько месяцев назад двенадцать из вас помогли мне свершить заклинание, которое до сих пор поддерживает жизнь королеве Элане.
Шесть доблестных рыцарей уже нашли свой последний приют в Чертоге Смерти.
Однако шесть их мечей должны находиться сегодня в Тронной Зале, где мы разрушим заклинание, чтобы получить возможность исцелить королеву. Таким образом, каждый из вас, кто был тогда со мной, должен взять с собой меч одного из павших братьев и нести его как свой собственный. Я свершу заклинание, которое позволит вам это сделать. Затем мы пройдем в Тронную Залу, где эти мечи у вас заберут.
- Заберут? Но кто? - с удивлением спросил Вэнион.
- Их настоящие владельцы.
- Ты собираешься призвать призраков в Тронную Залу?
- Они придут незваными. К этому их обязывает произнесенная клятва.
Как и в прошлый раз, вы с мечами встанете вокруг трона. Я разрушу заклинание, и кристалл исчезнет. Остальное будет за тобой, Спархок - и за Беллиомом.
- А что все-таки мне предстоит сделать? - спросил ее Спархок.
- Я скажу тебе об этом в свое время, - ответила волшебница. - Я не хочу, чтобы ты поступил опрометчиво.
Тут в Палату Совета вошел граф Лэндийский в сопровождении сэра Перрейна.
- Приветствую тебя, милорд Лэндийский. Как вам понравилось в дворцовой темнице? - сказал Вэнион.
- Очень сыро, лорд Вэнион, - ответил лорд Лэнда. - А также там очень темно и неприятно пахнет. Ты же знаешь, какие бывают темницы.
- Нет, - рассмеялся Вэнион. - Все-таки на себе я не испытал этого удовольствия, да и не имею ни малейшего желания. - Он посмотрел на изможденное, покрытое многочисленными морщинами лицо графа. - Ты в порядке, Лэндийский? - заботливо спросил магистр. - Ты выглядишь очень усталым.
- У старых людей всегда усталый вид, Вэнион, - мягко улыбнулся лорд Лэнда. - Да и сидение в темнице не омолаживает.
- Зато Личеас с этим толстяком будут молиться о том, чтобы их заключение продлилось как можно дольше, - рассмеялся Келтэн.
- Сомневаюсь, сэр Келтэн.
- Мы им намекнули, что как только их освободят, им придется распрощаться навсегда с этим миром. Я уверен, они предпочтут посидеть подольше в темнице. И крысы - не такая уж плохая для них компания.
- Я что-то не заметил барона Гарпарина, - сказал лорд Лэнда. - Ему удалось бежать?
- Можно сказать и так, милорд, - ответил Келтэн. - Он был слишком несговорчив и агрессивен. Ну, вы же знаете барона. Сэру Улэфу пришлось преподать ему урок вежливости - при помощи своего топора.
- Сегодняшний день преподносит одни приятные сюрпризы, - улыбнулся лорд Лэнда.
- Милорд Лэндийский, - торжественно произнес Вэнион, - мы направляемся в Тронную Залу, чтобы излечить и восстановить в своих правах королеву Элану. Мы хотим, чтобы ты тоже присутствовал при этом, дабы подтвердить законность наших действий, во избежание ненужных толков и сплетен. Наверняка среди простых людей найдутся и такие, кто решит, что королеву им подменили.
- Очень хорошо, милорд Вэнион, - согласился лорд Лэнда. - Но как вы собираетесь это сделать?
- Скоро вы все сами увидите, - с улыбкой произнесла Сефрения. Она вытянула руки над лежащими на столе мечами и быстро заговорила по-стирикски слова заклинания. Когда она выпустила заклинание, мечи слегка осветились. Тогда к столу подошли шесть оставшихся в живых рыцарей, которые присутствовали со своей наставницей в Тронной Зале при Очаровании королевы Эланы, и взяли по одному мечу своих павших братьев. - Хорошо, одобрительно сказала волшебница, - теперь пойдемте в Тронную Залу.
- Все это так таинственно и загадочно, - тихо сказал граф Лэндийский Спархоку, когда они шли по коридору.
- Вы когда-нибудь видели настоящую магию, милорд? - спросил его Спархок.
- Я в это не верю, мой друг.
- Однако, я уверен, скоро вы измените свое мнение по этому поводу.
Когда они подошли к Тронной Зале, граф Лэндийский вынул из внутреннего кармана ключ и отпер дверь. Первой вошла Сефрения, а за ней все остальные. В Зале было темно. За время заключения графа Лэндийского свечи успели догореть до конца. Тем не менее по-прежнему были слышны размеренные удары сердца королевы, отдававшиеся эхом по всему залу. Кьюрик вышел в коридор и вернулся с факелом.
- Может, стоит зажечь новые свечи? - спросил он Сефрению.
- Конечно, - ответила она. - Нельзя, чтобы Элана проснулась в темной зале.
Кьюрик и Берит заменили огарки на свежие свечи. И тогда Берит впервые смог взглянуть в лицо молодой королевы, которой он так преданно служил, но не разу в жизни не видел. Он смотрел на нее, затаив дыхание. И Спархоку показалось, что в его взгляде читалось нечто большее, чем простое уважение и почитание своей королевы. Берит был того же возраста, что и Элана, а она - так прекрасна.
- Так гораздо лучше, - проговорила Сефрения, оглядывая освещенную ярким светом горящих свечей Тронную Залу. - Спархок, пойдем со мной. - Она подвела его к помосту, на котором возвышался королевский трон.
Элана, как и все эти последние месяцы, сидела на троне, облаченная в государственные королевские одежды, и на ее длинных светлых волосах возлежала корона Элении. Глаза королевы были закрыты, а лицо казалось спокойным и безмятежным.
- Потерпи еще немного, моя королева, - прошептал Спархок. На глазах его показались слезы.
- Сними свои рукавицы, Спархок, - сказала ему Сефрения. - Кольца должны касаться Беллиома при его использовании.
Тот быстро снял рукавицы. Затем достал мешочек, в котором хранил Беллиом, и развязал стягивающую его веревку.
- Ну что ж, - произнесла Сефрения, обращаясь к оставшимся в живых рыцарям, - займите свои места.
Вэнион и пять других пандионцев расположились вокруг трона. Каждый из них держал в руках свой меч и меч одного из погибших братьев.
Сефрения, стоявшая рядом со Спархоком, начала тихо произносить слова заклинания, при этом плетя пальцами в воздухе замысловатые узоры. Пламя свечей, казалось, колебалось в такт ее движениям. Спархок с трудом оторвал свой взгляд от прекрасного лица Эланы и быстро перевел его на рыцарей, окруживших трон. Там, где было шесть его братьев по Ордену, стояло теперь двенадцать. Призраки тех, кто за последние шесть месяцев один за другим покидали этот мир и отправлялись в Чертог Смерти, безмолвно вернулись, чтобы в последний раз взять меч в руки.
- Теперь, сэры рыцари, - сказала Сефрения и живым и мертвым, направьте ваши мечи острием к трону. - Затем она снова заговорил по-стирикски, произнося слова уже другого заклинания. Острия мечей осветились мягким сиянием, которое становилось все ярче и ярче, пока вокруг трона не образовалось кольцо лучистого света. Сефрения подняла вверх руку и, произнеся одно-единственное слово, резко ее опустила.
Кристалл вокруг трона пошел волнами в воздухе, словно это была вода, и через мгновение исчез.
Тут же голова Эланы безвольно повисла, и все ее тело начало сотрясать словно в лихорадке. Дыхание стало затрудненным, а удары сердца прерывистыми. Спархок ступил на помост, собираясь прийти на помощь своей королеве.
- Не сейчас, - резко остановила его Сефрения.
- Но...
- Делай, как я говорю!
Всего с минуту простоял он, растерянный и беспомощный, подле королевы, однако эта минута показалась ему часом. Затем Сефрения подошла к трону и осторожно приподняла за подбородок голову Эланы.
- Теперь, Спархок, - сказала Сефрения, - возьми Беллиом в свои руки и дотронься им до сердца Эланы. Проверь, чтобы кольца касались камня. И когда ты это сделаешь, прикажи ему исцелить королеву.
Спархок взял Сапфирную Розу в руки, и затем, осторожно приставив цветок-гемму к груди Эланы, громким голосом приказал:
- Исцели мою королеву, Беллиом-Голубая-Роза!
Громадная волна невиданной силы вырвалась из самой глубины самоцвета и заставила Спархока пасть на колени. Пламя свечей задрожало и свет от них на мгновение потускнел, как если бы чья-то мрачная тень пронеслась через Залу. Что это? Может, тот самый грозный призрак, который неотступно преследовал Спархока и охотился за ним в его снах? Внезапно Элана выпрямилась, тело ее перестало содрогаться в конвульсиях и из груди вырвался приглушенный вздох. Еще через мгновение глаза ее приобрели осмысленное выражение, и королева с удивлением посмотрела на Спархока.
- Свершилось! - произнесла дрожащим голосом Сефрения и устало опустилась на помост.
- Мой рыцарь! - слабым голосом крикнула опомнившаяся от изумления Элана стоявшему перед ней на коленях Спархоку. - О, мой Спархок, наконец-то ты вернулся ко мне! - Она положила руки к нему на плечи, нагнулась и подарила ему долгий нежный поцелуй.
- Ну, дети, на сегодня достаточно, - сказала им Сефрения. - Спархок, отнеси королеву в ее покои.
Спархок был в замешательстве, поцелуй Эланы совершенно не напоминал поцелуй той маленькой девочки, которую он знал когда-то. Он убрал Беллиом, снял шлем и передал его Келтэну. Затем он осторожно взял на руки свою королеву, которая тут же обняла его руками за шею и прижалась к его щеке.
- О, наконец-то я нашла тебя, - вздохнула она, - и я люблю тебя, и никогда больше не отпущу от себя.

Глава 4

На следующее утро, когда Спархок возвратился после посещения королевы и снял доспехи, мысли его были заняты только Эланой. Чуяло его сердце, что общение с ней будет теперь для него сопряжено с большими сложностями.
Когда он покидал свою маленькую королеву, уезжая в ссылку, отношения между ними были вполне ясно определены. Он был взрослый человек, ее наставник, а она всего-навсего ребенок. Теперь все было по-другому, их отношения должны были складываться как между монархом и его слугой. Конечно, Кьюрик и другие рассказывали ему о том мужестве и истинно королевском характере, которые его воспитанница проявила во время своего недолго правления, перед тем как Энниас отравил ее, но слышать об этом, и испытать на самом себе совсем другое. Нет, это совершенно не означает, что Элана обращалась с ним резко и повелительно. Наоборот, ему казалось, что она испытывает к нему истинную привязанность, и она не отдавала ему прямых приказов, а создавалось такое впечатление, что Элана ожидает его согласия на ее желания. Все было очень странно и ново для них обоих, и Спархока очень тревожила возможность неверных поступков как с его стороны, так и со стороны королевы Эланы.
Его опасения оправдывали и некоторые последние события. В первую очередь ее просьба, чтобы он спал в палате, прилегающей к ее, казалась ему крайне неуместной, даже слегка скандальной. Когда же он попытался объяснить это королеве, она смеялась до слез. Поразмыслив, Спархок в такой ситуации решил, что некоторой защитой от болтливых языков могли бы послужить доспехи. Времена были неспокойными, и королеве Элении требовалась надежная охрана. А Спархок, как ее рыцарь, имеет право и даже обязан охранять свою королеву. Однако когда он предстал перед ней этим утром в полных доспехах, она поморщила нос и предложила ему переодеться.
Он понимал, это было серьезной ошибкой. Рыцарь Королевы в доспехах - одно дело, при этом ни один здравомыслящий человек, которого еще интересует свое собственное здоровье, не рискнет болтать об излишней близости Спархока к королевской персоне. Однако если он станет носить камзол и облегающие штаны, то слуг ничто не сможет удержать от неуместных разговоров. А если по дворцу поползут всевозможные слухи и сплетни, то скоро об этом будет знать и весь город.
Спархок с сомнением оглядел себя в зеркале. На нем был черный бархатный камзол, отделанный серебром, и облегающие штаны. Ему казалось, что этот наряд все же имеет, пусть и весьма отдаленное, сходство с форменной одеждой, а чтобы еще больше подчеркнуть это, он обулся в черные короткие сапоги, отвергнув те туфли, что недавно вошли в моду при дворе.
Не пришлась по вкусу Спархоку и тонкая рапира; отшвырнув ее в сторону, он прицепил к поясу свой боевой меч. Вид при этом был у него откровенно нелепым, но присутствие тяжелого оружия будет ясно указывать на то, что Спархок посещает королевские апартаменты по делу.
- Это просто смешно, Спархок, - рассмеялась Элана, когда он возвратился в комнату, где она отдыхала на диване, вся обложенная большими мягкими подушками и укрытая голубым шелковым покрывалом.
- Что, моя королева? - невозмутимо поинтересовался Спархок.
- Этот твой меч. Он совершенно не подходит к этой одежде. Пожалуйста, сними его и носи ту рапиру, которую я приказала тебе выдать.
- Если вас так оскорбляет мой внешний вид, ваше величество, то я могу удалиться. Однако меч будет там, где находится сейчас. Я не смогу защитить вас выданной мне вязальной спицей.
- Что такое? - горячо начала она. Глаза ее гневно сверкнули.
- Таково мое решение, Элана, - резко обрубил он все ее возражения. Я отвечаю за вашу безопасность, и те шаги, которые я в связи с этим вынужден предпринимать, не подлежат обсуждению.
Они обменялись долгими тяжелыми взглядами. Спархок знал, что это был не последний раз, когда столкнулись их воли.
Взгляд Эланы смягчился.
- Ты такой суровый и неумолимый, мой рыцарь, - сказала она.
- Там, где это касается безопасности вашего величества - да!
- Так что же мы тогда спорим, мой рыцарь? - капризно улыбнулась она, хлопая ресницами.
- Не делай так, Элана, - сказал он ей, привычным, в обращении с нею, когда она была маленькой девочкой, тоном наставника. - Ты королева, а не какая-нибудь застенчивая горничная. Не пытайся просить, а тем более очаровывать. Приказывай.
- А ты снимешь этот меч, если я прикажу тебе, Спархок?
- Нет, здесь обычные правила неприменимы.
- И кто решил это?
- Я. Но если ты хочешь, мы можем послать за графом Лэндийским. Он хорошо разбирается в законах и сможет высказать нам свое мнение по этому поводу.
- Но если он не решит в твою пользу, ты ведь и его не послушаешь?
- Да.
- Это не честно, Спархок.
- А я и не пытаюсь быть честным, моя королева.
- Спархок, по крайней мере когда мы наедине, можешь ты отказаться от "ваших величеств" и "моих королев". В конце концов, у меня есть имя, и ты не боялся меня называть по имени, когда я была ребенком.
- Как пожелаешь, - пожал он плечами.
- Нет, скажи, Спархок, скажи - Элана! Это не трудное имя, скажи, ничего с тобой не случится.
Спархок улыбнулся.
- Хорошо, Элана, - сдался он. После поражения в вопросе о мече ей была необходима хотя бы маленькая победа, чтобы восстановить свое королевское достоинство. Она откинулась на подушки и задумалась. Ее светлые волосы были аккуратно уложены, а на щеках играл румянец, слегка контрастирующий с нежной бледностью ее кожи. - А что ты делал в Рендоре после того, как этот идиот Алдреас отправил тебя в ссылку.
- Не стоит так говорить о своем отце, Элана.
- Да какой из него отец, Спархок, и умом он особенно не блистал.
Должно быть, усилия, которые он растратил на свою сестру, размягчили его мозги.
- Элана!
- Не притворствуй, Спархок! Весь дворец знает об этом, а возможно, и целый город.
Спархок решил, что пора подыскать мужа для своей королевы.
- Откуда тебе так много известно о принцессе Ариссе? - спросил он. Ее ведь отправили в монастырь еще до твоего рождения.
- У слухов долгая жизнь.
Спархок лихорадочно обдумывал, как бы сменить тему беседы. Хотя Элана, казалось, была неплохо осведомлена о том, что говорила, он не мог примириться с тем, что она ведет подобные разговоры. Он чувствовал, что в душе она для него по-прежнему чистый, невинный ребенок, каким он ее оставил десять лет назад.
- А ну-ка протяни свою левую руку, - сказал он, - у меня кое-что есть для тебя.
И все же каждый из них ощущал некоторую натянутость их отношений.
Многое оставалось еще невыясненным. В Спархоке происходила мучительная внутренняя борьба между строгим, но нежным наставником и беспрекословным исполнителем королевских приказов. Он не понимал, что ждет от него Элана, которая казалась то шаловливым капризным ребенком, то вполне зрелым монархом. Обоим им было хорошо известно, что за время отсутствия Спархока в характере Эланы произошли большие изменения. То был период ее становления как королевы. Со своей стороны она, видимо, была уверена в недавно приобретенных ею качествах и положении. Однако несомненным было и то, что ей постоянно приходилось разрываться между желанием показать себя во всей красе своего королевского величия или по-прежнему оставаться свободной от всего этого. Эти чувства испытывала она и в тот самый момент, когда Спархок осторожно надел на палец ее левой руки кольцо с ярко-красным рубином, которое, как ему казалось, принадлежало королю Алдреасу. Элана бросила на кольцо не более чем поверхностный взгляд, а затем с восторженным криком обхватила рыцаря руками за шею и, притянув к себе растерявшегося Спархока, буквально впилась своими губами в его.
Это было весьма неосмотрительно с ее стороны, поскольку именно в этот момент дверь распахнулась и в комнату вошли Вэнион и граф Лэндийский.
Старый граф вежливо кашлянул, и Спархок, покрасневший до корней волос, нежным, но властным движением убрал руки королевы со своей шеи.
Граф Лэндийский улыбнулся знакомой улыбкой, а Вэнион удивленно поднял брови.
- Простите за беспокойство, моя королева, - вежливо сказал лорд Лэнда, - но поскольку ваше выздоровление идет достаточно быстро, лорд Вэнион и я подумали, что стоило бы познакомить вас с состоянием дел в вашем государстве.

Предыдущая страница 4 Следующая страница


5 Дэвид Эддингс

- Конечно, лорд Лэнда, - ответила королева невозмутимым тоном.
- За дверью палаты вашего величества стоят наши друзья, которые могли бы более подробно поведать вам о важнейших событиях, чем я и граф, сказал Вэнион.
- Так пусть скорее заходят.
Спархок чувствовал, что во рту у него пересохло. Он отошел в сторону и налил себе стакан воды.
Вэнион вышел из комнаты и через несколько мгновений возвратился уже с друзьями Спархока.
- Я полагаю вы, ваше величество, знакомы с Сефренией, Кьюриком и сэром Келтэном, - сказал он и затем представил королеве остальных, умышленно не останавливаясь при этом на ремесле Телэна.
- Я так рада видеть вас всех, - любезно приветствовала вошедших Элана. - Но перед тем, как мы начнем, мне хотелось сказать вам кое-что очень важное. Сэр Спархок только что сделал мне предложение выйти за него замуж. Не правда ли очень мило с его стороны?
От такой неожиданности Спархок, только что поднесший к своим пересохшим губам стакан воды, зашелся кашлем.
- Что случилось, дорогой? - невинным голосом спросила Элана.
Спархок, задыхаясь от кашля, жестом руки показал на свое горло. Когда же ему удалось восстановить дыхание и утраченное самообладание, граф Лэндийский посмотрел на королеву и спросил:
- Я полагаю, ваше величество приняли предложение вашего рыцаря?
- Конечно. Как раз этим я и была занята, когда вы вошли.
- О, - сказал старый мудрый граф, - понимаю.
- Мои поздравления, милорд, - грубовато произнес Кьюрик. Он стиснул руку Спархока в железном рукопожатии и энергично потряс ее.
Келтэн не отрываясь смотрел на Элану.
- Спархок? - недоверчиво протянул он.
- Не правда ли странно, мой дорогой, что твои друзья никогда в полной мере не осознавали твоего величия? - сказала Элана Спархоку. - Сэр Келтэн, - затем продолжила он, - твой друг детства самый лучший рыцарь на всем белом свете. Любая женщина почла бы за честь быть его мужем. - Она довольно улыбнулась. - Однако именно я получу его. Хорошо, друзья мои, пожалуйста, садитесь и расскажите мне о том, что произошло в моем королевстве, пока я была больна. Я надеюсь, вы будете кратки, ибо нам с моим обрученным необходимо обсудить еще очень многое.
Вэнион оставаясь стоять посмотрел на остальных.
- Если я о чем-нибудь забуду упомянуть или скажу неверно, пожалуйста, не стесняйтесь и поправьте меня, - сказал он и посмотрел в потолок. - С чего бы начать? - в задумчивости произнес магистр.
- Сначала расскажите мне, чем я была больна, - предложила Элана.
- Вы были отравлены, ваше величество.
- Что?
- Да, вы были отравлены очень редким ядом из Рендора - тем же самым, что убил вашего отца.
- И кто же это сделал?
- В случае с вашим отцом - его сестра, а вас отравил первосвященник Энниас. Вам ведь было известно о том, что он метит на место Архипрелата в Чиреллосе.
- Конечно, и я делала все возможное, чтобы воспрепятствовать ему в этом. Если Энниас добьется своего, я обращусь в эшандистскую веру или в стирикскую. Ваш бог примет меня, Сефрения?
- Богиня, ваше величество, - поправила ее Сефрения. - Я служу Богине.
- Надо же, как интересно! А мне надо будет постригать волосы и приносить ей в жертву эленийских детей?
- Что за нелепости ты говоришь, Элана, - строго сказала Сефрения.
- Я только шучу, Сефрения, - рассмеялась королева. - Но разве не так простые эленийцы рассуждают о стириках? А как вы узнали про отравление, лорд Вэнион?
Вэнион кратко рассказал о встрече Спархока с призраком короля Алдреаса, о том, как было обнаружен кольцо с рубином, которое теперь из-за оплошности рыцаря украшало его собственную руку. Затем магистр поведал о возведении кузена королевы в принца-регента, хотя за его спиной государством правил сам первосвященник.
- Личеас - принц-регент?! - воскликнула Элана. - Но это же просто смешно. Он даже одеться не может без посторонней помощи. - Она нахмурилась. - Если я была отравлена тем же самым ядом, что и мой отец, каким же образом мне удалось остаться в живых?
- Нам пришлось прибегнуть к магии, чтобы сохранить вам жизнь, королева Элана, - сказала ей Сефрения.
И Вэнион рассказал о возвращении Спархока из Рендора, об их растущем подозрении, что Энниас отравил ее, чтобы получить доступ к сокровищнице для осуществления своего желания стать Архипрелатом.
Тут рассказ продолжил Спархок и повел речь о том, как небольшой отряд, состоящий из рыцарей Храма и их спутников, отправился сначала в Чиреллос, затем в Боррату и наконец в Рендор.
- Кто такая Флейта? - перебила его Элана.
- Стирикский найденыш, - ответил рыцарь. - По крайней мере, мы сначала так полагали. На вид ей, казалось, лет шесть, но на самом деле она гораздо старше. - Далее Спархок поведал о путешествии по Рендору, о встрече с лекарем в Дабоуре, который в конце концов рассказал им о том, что только при помощи магии они смогут справиться с недугом королевы. Не упустил рыцарь в своем рассказе и о своей встрече с Мартэлом.
- Мне он никогда не нравился, - фыркнула Элана, состроив рожицу.
- Теперь он работает на Энниаса, - сказал ей Спархок, - и он находился в Рендоре в одно время с нами. Был там один сумасшедший старик, религиозный фанатик - Эраша, духовный вождь королевства. Мартэл пытался подбить его на вторжение в западные королевства, дабы развязать Энниасу руки во время выборов нового Архипрелата. Когда мы с Сефренией вошли в шатер Эрашама, то там мы и застали Мартэла.
- Ты убил его? - с надеждой в голосе спросила Элана.
Спархок растерянно моргнул от неожиданного вопроса.
- Момент для этого был слишком неподходящим, моя королева, извиняющимся тоном произнес Спархок. - Однако мне удалось уговорить Эрашама отложить свой поход на запад, пока он не получит от меня особой весточки, чем привел Мартэла в неописуемое бешенство. Затем мы с ним немного поболтали, и он сообщил мне о том, что именно он нашел этот яд в Рендоре и передал его Энниасу.
- Подобное действие подлежит наказанию в суде, лорд Лэнда? - спросила Элана.
- Это зависит от решения судьи, ваше величество, - ответил граф.
- Тогда беспокоиться не о чем, - сказала неумолимая Элана, - потому что я буду и судьей, и присяжными заседателями.
- Это незаконно, ваше величество.
- Ничего, они тоже не особенно церемонились со мной и моим отцом.
Продолжай свой рассказ, Спархок.
- Мы возвратились в Симмур и отправились в Замок Ордена. Ночью я получил знак явиться в королевскую гробницу, где встретился с призраком твоего отца. Он поведал мне об очень важном, и в первую очередь о том, что его отравила Арисса, а тебя - Энниас. А также о том, что эта парочка находилась в интимной близости, плодом которой явился Личеас.
- Слава Богу! - воскликнула Элана. - Я так боялась, что он незаконнорожденный сын моего отца. Ужасно неприятно знать уже и то, что этот мерзкий тип приходится мне кузеном, но братом... Это просто немыслимо.
- Также призрак короля Алдреаса сказал мне, что единственное лекарство от вашего недуга - это Беллиом.
- Что это - Беллиом?
Спархок вынул из-за пазухи холщовый мешочек и извлек из него пред светлые очи молодой королевы Сапфирную Розу.
- Вот - это Беллиом, ваше величество, - произнес он, и снова больше почувствовал, чем увидел промелькнувшую грозным знамением мрачную тень, неотступно следующую по его пятам.
- Какая прелесть! - воскликнула королева и потянулась руками к волшебной гемме.
- Нет! - резко остановила ее Сефрения. - Не прикасайся к нему, Элана!
Он может уничтожить тебя!
Элана в ужасе отпрянула назад.
- Но почему тогда Спархок может держать его в своих руках? возразила она.
- Беллиом знает его. Возможно, он признает и тебя, но не стоит рисковать.
Спархок торопливо уложил соблазнительный самоцвет в мешочек и убрал за пазуху.
- И вот еще что, Элана, - продолжила Сефрения. - Беллиом - самое могущественное и драгоценное из всего того, что существует в мире, и Азеш уже давно, но, к счастью, пока безуспешно пытается заполучить его. Именно с этой целью пять столетий назад Отт вторгся во владения западных королей.
Поиски самоцвета продолжаются и по сей день. Мы не должны допустить, чтобы Беллиом попал к Азешу.
- Мы должны будем уничтожить его? - угрюмо спросил ее Спархок. Ему стоило больших усилий задать этот вопрос.
- Уничтожить?! - вскрикнула Элана. - Но он так прекрасен!
- Однако он несет в себе зло, - сказала ей Сефрения и, подумав, добавила. - Возможно, это не совсем верно сказано. Дело в том, что Беллиом не различает добро и зло. Нет, Спархок, сохраним его, пока окончательно не убедимся, что здоровье Эланы вне опасности. Продолжай свой рассказ, но будь кратким, королева еще слишком слаба.
- Хорошо, - кивнул Спархок и поведал своей королеве о поисках на древнем поле битвы при озере Рандера, об их полном опасности пребывании в Замке графа Газека. Королева слушала его, затаив дыхание, особенно когда он перешел к событиям, приключившимся с ними у озера Вэнн. Затем он кратко рассказал, как им удалось отделаться от докучливого короля Воргуна и, наконец, о том, как они попали в ужасную пещеру Гверига и где узнали в откровении, кем была Флейта на самом деле. - А вот как дела обстоят на сей день, моя королева, - в завершении сказал рыцарь. - Король Воргун бьется с рендорцами в Арсиуме; Энниас в Чиреллосе дожидается смерти Архипрелата Кливониса; а вы снова здоровы и вступили в свои законные права королевы Элении.
- И, ко всему прочему, недавно обручена, - напомнила она Спархоку, словно не хотела позволить ему забыть об этом. Тут Элана ненадолго задумалась, а затем настойчиво спросила:
- А что вы сделали с Личеасом?
- Он в темнице, ваше величество.
- А Гарпарин и тот, другой?
- Толстяк разделил участь Личеаса, а барон покинул нас.
- Вы позволили ему сбежать?
- Нет, ваше величество, - покачал головой Келтэн. - Он визжал и даже пытался приказывать нам покинуть Палату Совета. Вэниону надоела вся эта мышиная возня, и тогда Улэф снес топором голову Гарпарина.
- Весьма кстати. Я хочу видеть Личеаса.
- Может, сначала вам стоит отдохнуть? - спросила ее Сефрения.
- Нет, пока я не поговорю со своим кузеном, - настаивала королева.
- Я схожу за ним, - вызвался Улэф, развернулся и покинул комнату.
- Милорд Лэндийский, - сказала Элана, - согласитесь ли вы председательствовать в моем королевском Совете?
- Как пожелает ваше величество, - с поклоном ответил граф.
- А вы, лорд Вэнион, войдете в состав Совета, когда позволят ваши другие обязанности?
- Почту за честь, ваше величество.
- Как мой супруг и рыцарь, Спархок также получит место за столом Совета и, я думаю, о тебе Сефрения.
- Я - стирик, Элана, - заметила Сефрения. - Будет ли это мудрое решение взять стирика в Королевский Совет, тем более когда простые эленийцы так сильно настроены против этого народа.
- Я положу конец этому недоразумению раз и навсегда, - твердо сказала Элана. - Спархок, можешь ли ты предложить еще кого-нибудь полезного в королевском Совете?
Рыцарь задумался, и неожиданно ему в голову пришла лихая идея.
- Я знаю одного человека, ваше величество. Он безроден, но очень умен и много понимает в той стороне жизни Симмура, о существовании которой вы, возможно, даже не подозреваете.
- Кто он?
- Его имя - Платим.
Телэн звонко рассмеялся.
- Ты, наверное, спятил, Спархок, - сквозь смех проговорил мальчик. Сам собираешься привести Платима поближе к королевской сокровищнице.
Элана озадаченно смотрела на них.
- Что-то я вас не пойму? - спросила она.
- Платим - величайший вор в Симмуре, - сказал ей Телэн. - Я знаю это наверняка, поскольку имел честь иногда работать на него. Его знает и ему подчиняется каждый вор и нищий в городе, а также все мошенники, убийцы, головорезы, мокрушники и шлюхи.
- Следи за тем, что говоришь, молодой человек! - рявкнул Кьюрик.
- Мне известно это слово, Кьюрик, - невозмутимо сказала Элана. - И я знаю, что оно означает. А почему ты, Спархок, предложил ввести в Совет этого человека?
- Как я уже сказал, Платим чрезвычайно умен, и, кроме того, несмотря на его ремесло, он истинный патриот и прекрасно разбирается в ситуации, сложившейся в королевстве. У него существуют такие источники информации, что все, что бы ни произошло в Симмуре, да даже во всем мире, тут же становится известным ему.
- Я поговорю с ним, - пообещала Элана.
Тут в палату вошли сэр Улэф и сэр Перрейн, таща за собой Личеаса.
Первой, кого увидел незадачливый принц-регент, оказавшись в комнате, была его королева. От такой неожиданности у Личеаса в удивлении широко открылся рот и глаза чуть не вылезли из орбит.
- Как... - только и сумел выдавить он из себя, кусая губы.
- Ты не ожидал увидеть меня живой, Личеас? - грозно спросила Элана.
- Я полагаю, в присутствии королевы тебе следует преклонить колени, мрачно произнес Улэф и дал Личеасу такого пинка, от которого тот рухнул на пол и униженно распростерся ниц.
Граф Лэндийский прокашлялся и заявил:
- Моя королева, во время вашей болезни этот человек требовал, чтобы к нему обращались не иначе как "ваше величество". В соответствии с законом подобные действия расцениваются как государственная измена.
- Именно за это я его и арестовал, - добавил Спархок.
- Кажется, для меня есть прекрасная работа, - сказал Улэф, поднимая свой топор. - Скажи одно только слово, королева Элении, и его голова будет красоваться на дворцовых воротах.
Личеас в ужасе посмотрел на них и заплакал, моля о пощаде, в то время как Элана, по крайней мере так показалось Спархоку, подумывала совсем о другом.
- Не здесь, сэр Улэф, - с некоторым сожалением наконец произнесла королева. - Вы понимаете, что я имею в виду.
- Король Воргун собирался повесить его, - неожиданно вступил в разговор Келтэн. - Здесь прекрасный высокий потолок, ваше величество, и крепкие балки. Я быстро схожу за веревкой, и мы посмотрим, как Личеас станцует нам в воздухе. Кроме того, это не столь кровавое зрелище как обезглавливание.
Элана посмотрела на Спархока.
- А что ты думаешь, дорогой? Нам повесить кузена?
Спархок несколько мгновений стоял молча, потрясенный тем холодящим кровь голосом, которым она произнесла эти фразы.
- Э-э... - наконец вымолвил он. - Дело в том, моя королева, что прежде следовало бы хорошенько допросить его, ему много что известно?
- Верно, - согласилась Элана. - Скажи-ка мне, Личеас, захочешь ли ты поделиться с нами всем, что тебе известно.
- Я расскажу все, что ты пожелаешь, Элана, - раболепно залепетал он.
Улэф врезал ему кулаком по затылку.
- Ваше величество, - напомнил Личеасу рыцарь.
- Что? - не понял тот.
- Ты должен обращаться к своей королеве "ваше величество", - пояснил Улэф, повторяя свой воспитательный метод.
- В-ваше Величество, - запинаясь проскулил Личеас.
- И вот еще что, моя королева, - продолжил Спархок. - Если вы помните, Личеас - сын Энниаса.
- Откуда вам это известно? - взвизгнул Личеас и тут же снова получил удар от Улэфа.
- Говори только тогда, когда тебе будет позволено, - мрачно заметил талесиец.
- Так вот, как я уже сказал, - снова заговорил Спархок, - Личеас сын Энниаса, и он может оказаться очень крупным козырем в наших руках против первосвященника при выборе нового Архипрелата в Чиреллосе.
- Ну, так и быть, - с раздражением в голосе произнесла королева, - но как только с этим будет покончено, передайте его сэру Келтэну и сэру Улэфу. Я думаю, они сами поделят Личеаса между собой.
- Будем тянуть жребий на соломинках? - весело предложил Келтэн.
- Или бросим кости, - добавил Улэф.
- Милорд Лэндийский, - сказала затем Элана, - заберите с лордом Вэнион этого негодяя и допросите его хорошенько. Мои глаза устали от его вида. Да прихватите с собой сэра Келтэна и сэра Улэфа, в их присутствие он быстрее развяжет свой язык.
- Да, моя королева, - ответил лорд Лэнда, пряча улыбку.
После того как Личеаса вывели из палаты, Сефрения, глядя прямо в глаза молодой королевы, спросила ее:
- Ты говорила все это серьезно, Элана?
- Ну, конечно нет, не совсем серьезно. Мне просто хотелось заставить Личеаса хорошенько пропотеть, и кажется, мне это удалось. - Она устало вздохнула и сказала:
- А теперь мне бы хотелось отдохнуть. Спархок, подойди ко мне, дорогой, и отнеси меня в спальню.
- Элана, это неприлично.
- Очень даже прилично. И ты должен побыстрее привыкнуть к тому, мой дорогой, что будешь делать это каждый день.
- Элана!
Элана в ответ звонко рассмеялась и протянула к нему руки.
Спархоку ничего не оставалось делать, как подойти к королеве и взять ее на руки, при этом он почувствовал на себе взгляд Берита. В нем читалось нескрываемая ненависть. Про себя Спархок подумал о том, что теперь стало одной проблемой больше, и решил обязательно поговорить с молодым послушником, как только представится возможность.
Спархок отнес Элану в королевскую опочивальню и положил ее на огромную мягкую кровать.
- Ты сильно изменилась, моя королева, - хмуро заметил Спархок. - Ты уже совсем не та девочка, которой я тебя покинул десять лет назад.
- Наконец-то ты это заметил, - весело рассмеялась Элана.
- Элана, тебе только восемнадцать лет, - тоном наставника продолжил Спархок. - И тебе совсем не идет так важничать и строить из себя уже все повидавшую и все познавшую взрослую женщину. Я бы очень тебе посоветовал, по крайней мере в обществе, держать более скромную позу.
- Например, такую, - игриво спросила юная королева и развернулась на постели так, что теперь она лежала на животе, а ноги ее покоились на подушках. Подперев руками подбородок, она широко распахнула свои и без того огромные сияющие глаза и, невинно моргая ресницами, забила ножкой по подушке.
- Перестань.
- Но я стараюсь угодить тебе, мой нареченный. Может быть, ты что-нибудь еще хотел бы изменить во мне?
- Ты повзрослела, дитя мое.
- Не называй меня больше так, Спархок, - твердо сказал Элана. - Я перестала быть ребенком с того самого дня, когда Алдреас отправил тебя в ссылку. Я могла оставаться ребенком, пока ты был здесь и защищал меня, но как только тебя не стало, мне пришлось позабыть об этом. - Она села на кровати, скрестив ноги. - Я чувствовала, что при дворе ко мне относятся очень недружелюбно, - печально продолжила Элана. - Меня, как куклу, наряжали в дорогие пышные платья и выставляли напоказ на дворцовых торжествах и приемах, где я вдоволь могла наглядеться на то, как украдкой ласкались Алдреас со своей сестрой, и на самодовольную ухмылку Энниаса, от взгляда которого ничто не ускользало. Все мои друзья были отправлены в ссылку или убиты, так что я развлекала себя, слушая пересуды и сплетни пустоголовых слуг, которые к тому же еще и очень распутны. Однажды, сидя в своей комнате, я слышала, как наверху, в помещении для слуг, творилось нечто невообразимое, и агрессивная молодая особа, усердствовавшая там, явно превзошла в своих стараниях саму Ариссу. И если я кажусь тебе слишком зрелой и искушенной в жизни, то можешь поблагодарить за это моих учителей, которые взялись за мое образование, как только ты уехал. Прошло несколько лет с тех пор как я потеряла всех людей, к которым питала дружеские чувства, и мне приходилось больше общаться со слугами. А слуги ждали от меня только приказов, и я приказывала. Теперь это вошло в привычку. Хотя из общения с ними я извлекла и массу полезного. Ведь что бы ни происходило во дворце, становилось сразу же известным слугам. Вот от них-то я все и узнавала, чем могла защитить себя от своих врагов, а каждый при дворе, за исключением лорда Лэнда, был теперь моим врагом. Это не было похоже на детство, Спархок, я не крутила обруч, чем обычно любят заниматься девочки моего возраста, не играла в куклы и не возилась с котятами и со щенками, зато прошла отличное обучение как будущая королева. Если я иногда покажусь тебе суровой и безжалостной, это оттого, что росла я не в любви и дружбе, а среди чужих и враждебно настроенных ко мне людей. Может, тебе удастся со временем смягчить мой характер, и я обещаю быть старательной ученицей.
Элана обаятельно улыбнулась, но красивые глаза ее были полны тоски и печали.
- Моя бедная Элана, - произнес Спархок дрогнувшим голосом.
- Не бедная, мой любимый рыцарь. Теперь у меня есть ты, и я самая счастливая на свете.
- Однако, Элана, нам надо серьезно поговорить.
- Не хочу, Спархок. Не сейчас.
- Я думаю, ты неправильно поняла меня, когда по ошибке я отдал тебе свое кольцо, - произнес Спархок и тут же пожалел об этом. Выражение лица ее было таким несчастным, а глаза такими огромными и печальными, словно то были не слова, а увесистая пощечина. - Пожалуйста, не пойми меня неправильно, - поспешно сказал Спархок. - Просто, мне кажется, я слишком стар для тебя, вот и все.
- Для меня твой возраст не имеет значения, - упрямо возразила Элана.
- Ты мой, Спархок, и я никогда не позволю тебе уйти от меня.
- Я был обязан сказать тебе об этом, - бормотал растерянный Спархок.
- Это мой долг.
- Хорошо, теперь, когда ты покончил со своими обязанностями, поговорим о более приятном. Когда мы с тобой обвенчаемся - до или после того, как вы с Вэнионом отправитесь в Чиреллос и убьете Энниаса? Ты знаешь, я всякое слышала о том, что происходит между мужем и женой, когда они остаются наедине, и мне все это так любопытно.
Спархок стоял красный как рак.

Глава 5

- Королева спит? - спросил Вэнион Спархока, когда тот вернулся из королевской опочивальни.
Спархок утвердительно кивнул головой.
- Личеас рассказал вам что-нибудь полезное? - поинтересовался Спархок.
- Да, и многое из того подтвердило наши догадки, - ответил Вэнион.
Лицо магистра было тревожным. Выглядел он уже гораздо лучше, хотя бремя носимых им мечей несомненно сказалось на нем. - Милорд Лэндийский, обратился он к графу, - покои королевы тщательно охраняются? Мне бы не хотелось, чтобы кто-нибудь подслушал наш разговор.
- Да, милорд, - заверил его лорд Лэнда, - у комнат стоит охрана, а в коридорах прогуливаются ваши рыцари, так что вряд ли какой храбрец захочет сунуть сюда свой любопытный нос.
Тут в комнату вошли Келтэн и Улэф со злобными ухмылками на лицах обоих.
- Однако, у Личеаса сегодня выдался тяжелый денек, - самодовольно хмыкнул Келтэн. - Мы с Улэфом всю дорогу до темницы делились своими познаниями во всевозможных страшных пытках и казнях. Бедный мальчик чуть не грохнулся в обморок, когда мы в красках расписали ему зрелище сожжения заживо на костре.
- Или когда мы предложили ему запытать его до смерти на дыбе, добавил Улэф. - Кстати, на обратном пути у нас была возможность полюбоваться тем, с каким энтузиазмом солдаты церкви занимаются починкой дворцовых ворот. - Генидианец поставил в угол свой топор. - Лорд Вэнион, ваши рыцари осматривали улицы Симмура и обнаружили, что пропало заметное количество жителей города.
Вэнион удивленно взглянул на него.
- Кажется, в городе царит достаточно нервная обстановка, - объяснил Келтэн. - Энниас держал в своих руках весь город, и некоторые изо всех сил старались помочь первосвященнику, надеясь на его расположение. Их соседи знали об этом, и теперь, после столь неожиданной смены власти, они хотят доказать свою преданность новому правителю, причем как можно более наглядно. Несколько человек повешены прямо на улицах, поджигаются дома. Мы с Улэфом посоветовали рыцарям положить конец этому самоуправству, пока огонь не перекинулся на весь город.
- Это просто необходимо сделать, - сказал лорд Лэнда. - Подобные уличные бесчинства и самосуд - враг любого правительства.
- Между прочим, - с любопытством обратился к Спархоку Келтэн, - ты правда сделал предложение королеве?
- Это было недоразумение.
- Я так и думал, просто не могу тебя представить в роли мужа. Однако, мне кажется, она будет настаивать.
- Ничего, что-нибудь придумаю.
- Я желаю тебе всего самого лучшего, но откровенно говоря, думаю, что у тебя мало шансов продержаться. Я видел, как Элана глядела на тебя, когда была еще маленькой девочкой. Кажется, для тебя наступают интересные времена, Спархок, - усмехнулся Келтэн.
- Как приятно иметь друзей, - ехидно заметил Спархок.
- Настала для тебя пора основать свое гнездышко. Скоро ты станешь совсем стар для того, чтобы мотаться по белу свету, выискивая, с кем бы скрестить свой меч.
- Да ты же не моложе меня, Келтэн.
- Я знаю, но это совсем другое дело.
- Вы решили с Улэфом, кому достанется Личеас? - прервал их разговор Тиниен.
- Этот вопрос еще обсуждается, - ответил Келтэн и подозрительно взглянул на талесийца. - Улэф пытался всучить мне свои "кости"...
- А что тебе не нравится?
- Да то, что на одной из них я заметил четыре шестерки.
- Да, что-то многовато, - согласился Тиниен.
- Вот и мне так кажется, - Келтэн вздохнул. - Откровенно говоря, я не думаю, что Элана позволит нам убить Личеаса. Ну ничего, ведь еще остается Энниас.
- И Мартэл, - напомнил ему Спархок.
- О да, конечно!
- Куда он отправился после того, как король Воргун прогнал его из Лариума? - спросил Спархок. - Я стараюсь приглядывать за Мартэлом, чтобы он не попал раньше времени в какую-нибудь переделку.
- В последний раз, когда мы видели его, он торопился на Восток, сказал Тиниен, поправляя плечные пластины своего тяжелого доспеха.
- На Восток?
- Именно, - кивнул головой Тиниен. - Мы полагали, он отправится на Юг, в Умантум, однако все произошло иначе, и после сожжения Комбы он заспешил в Сарриниум - возможно из-за того, что корабли Воргуна патрулировали Арсианский пролив.
Спархок что-то проворчал, затем снял перевязь с тяжелым мечом и положил на стол.
- А что все-таки поведал вам Личеас? - спросил он, усаживаясь в кресло.
- В целом не так уж много нового. Видимо, Энниас посвящал его далеко не во все свои дела, однако, что удивительно, Личеас все же неплохо о них осведомлен. Вероятно, он не такой уж дурак, каким кажется.
- Телэн! - неожиданно раздался голос Кьюрика. - Будь так добр, не делай этого.
- Я же только посмотреть, - обиженно запротестовал мальчик.
- Все равно не трогай, а то еще поддашься соблазну.
- Личеас рассказал нам, что его мать и Энниас уже с давних пор были страстными любовниками, - продолжил Вэнион, - и именно Энниас предложил Ариссе обольстить своего брата. Он толковал ей о какой-то достаточно странной доктрине Церкви, которая позволит соединить узами брака Алдреаса и его сестру.
- Церковь никогда не допустит подобного бесстыдства, - заявил Бевьер.
- В истории Церкви случалось многое, что не согласуется с современной моралью, - сказал Вэнион. - Одно время ее влияние в Каммории было настолько слабым, что там возник обычай кровосмесительных браков в королевских домах. И Церковь дала свое согласие на это, чтобы продолжить свою деятельность в этом королевстве. В любом случае, Энниас рассуждал так - Алдреас слабый человек и король, и Арисса, став его женой, будет истинной правительницей Элении. А Энниас, имевший свой определенный подход и влияние на Ариссу, будет диктовать ей свои условия. Сначала этого было достаточно для первосвященника, но потом честолюбие увлекло его мыслью получить место Архипрелата в Чиреллосе. Я полагаю, это случилось лет двадцать назад.
- Как же тогда об этом узнал Личеас? - спросил его Спархок.
- Он навещал свою мать в монастыре в Дэмосе, - ответил Вэнион, - и я полагаю, Арисса была достаточно откровенна со своим сыном.
- Как отвратительно, - еле слышно проговорил Бевьер.
- Такова уж принцесса Арисса, - вздохнул Вэнион и продолжил. - Тут в дело вмешался отец Спархока. Он был страшно разгневан, когда узнал о том, чем занимались Алдреас и Арисса. А поскольку Алдреас его побаивался, то, когда тот предложил ему обвенчаться с принцессой из Дейры, он дал свое согласие. Арисса пришла в неописуемую ярость и с горя отправилась искать утешения в бордель у реки...

Предыдущая страница 5 Следующая страница


Сапфирная роза 6

- Где без устали днем и ночью предавалась отчаянию, - сострил Келтэн.
- Сэр Келтэн, - укоризненно покачала головой Сефрения.
- Прости, матушка.
- Так вот, - продолжил Вэнион, - несколько недель оставалась Арисса в борделе, пока не была арестована и отправлена в монастырь.
- Простите, что перебиваю вас, лорд Вэнион, - сказал Тиниен, - но если наверняка известно, что во время пребывания Ариссы в борделе у нее перебывала масса клиентов, как можно с уверенностью утверждать, кто отец Личеаса?
- Я как раз подошел к этому, - кивнул Вэнион. - В один из визитов Личеаса в монастырь Арисса заверила его, что она уже была беременна до того, как отправилась в бордель. Далее, как вам известно, король Алдреас обвенчался с принцессой из Дейры. Эта принцесса умерла при родах, подарив жизнь королеве Элане. Личеасу в то время было шесть месяцев, и Энниас изо всех сил пытался заставить Алдреаса признать законным якобы его, Алдреаса, внебрачного сына и сделать его своим наследником. Но это было уже чересчур даже для Алдреаса, и он не поддался ни на какие уговоры. Как раз примерно в это время умер отец Спархока, и Спархок унаследовал его положение Королевского Рыцаря. Однако скоро в Энниасе начала расти тревога при виде того, каких успехов достигла Элана под чутким руководством своего любимого наставника. Когда ей исполнилось восемь лет, он решил разлучить ее с рыцарем, пока он не воспитал ее настолько сильной личностью, что Энниас уже не смог бы справиться с нею. Именно тогда он уговорил Алдреаса отправить Спархока в ссылку в Рендор, а потом послал Мартэла в Киприа убить рыцаря для большей уверенности, что тот никогда не вернется назад и не завершит ее обучение.
- Но ведь он опоздал? - улыбнулся Спархок. - Элана уже тогда была достаточно крепким орешком для него.
- И как тебе это удалось, Спархок? - усмехнулся Келтэн. - Никогда не замечал в тебе особого таланта воспитателя.
- Любовь, Келтэн, - мягко улыбнулась Сефрения. - Элана полюбила Спархока, когда еще была маленькой девочкой, и внимательно прислушивалась к его советам, стараясь делать все так, как он говорил ей.
- Тогда ты сам себе удружил, Спархок, - рассмеялся Тиниен.
- О чем ты?
- Ты воспитал в ней такую сильную волю, что она собирается теперь силой заставить тебя жениться на ней - и, поверь, она еще этого и добьется.
- Сэр Тиниен, что-то вы стали слишком разговорчивым, - едко заметил Спархок, почувствовав внезапный приступ раздражения, вероятно, потому, что смутно ощущал правдивость слов Тиниена.
- Слушайте дальше, - снова привлек их внимание Вэнион. - После того, как Энниас вынудил Алдреаса отправить Спархока в ссылку, король начал заметно меняться в своем характере. Он стал более твердым и решительным.
Сложно понять, почему это произошло.
- Отчего же, Вэнион, - не согласилась Сефрения. - Алдреас находился под пятой Энниаса, но своим сердцем он понимал, что совершает дурное.
Возможно, он чувствовал, что его рыцарь смог бы спасти его душу, но Спархок был уже далеко, и Алдреас начал осознавать, что он абсолютно один.
И если он хочет спасти свою душу, надо было предпринимать что-нибудь самому.
- Мне думается, что Сефрения права, - восхищенно произнес Бевьер. Возможно, я займусь изучением моральных и нравственных устоев Стирикума.
Слияние эленийской и стирикской мысли может оказаться весьма интересным.
- Ересь, - возразил ему Улэф.
- Прошу прощения?
- Мы не можем помышлять о таком кощунстве, Бевьер. Допускаю, что это недальновидно, но такова уж наша Церковь...
Бевьер резко вскочил на ноги и гневно заявил:
- Я не потерплю оскорблений в адрес нашей святой Матери, Церкви!
- О, Бевьер, успокойся, пожалуйста, - сказал ему Тиниен. - Улэф шутит. Наши генидианские братья гораздо больше сведущи в теологии, чем нам представляется.
- Это из-за погоды, - объяснил Улэф. - Зимой в Талесии совершенно нечего делать - кругом сплошные снега. Вот мы и проводим много времени за медитацией и обучением.
- Сэры рыцари, может, вы разрешите мне все-таки продолжить? произнес Вэнион, поглядев на спорящих. Те молча потупились. - Итак, какие бы ни были на то причины, Алдреас начал отказывать Энниасу в его непомерных требованиях денег. Тогда он с Ариссой решили убить короля.
Мартэл раздобыл яд, а Энниас помог Ариссе ускользнуть из монастыря.
Конечно, он и сам мог отравить Алдреаса, но Арисса упросила его, страстно желая лично расправиться со своим братом.
- Ты действительно хочешь породниться с этой семейкой, Спархок? ехидно усмехнулся Улэф.
- У меня разве есть выбор?
- Ты всегда можешь удрать. Я думаю, для тебя найдется немало дел в Тамульской Империи на Дарезийском континенте.
- Улэф, - строго сказала Сефрения, - прошу тебя, помолчи немного.
- Прости, Сефрения.
- Продолжай, Вэнион.
- После того, как Арисса отравила Алдреаса, Элана взошла на трон и оказалась достойной ученицей Спархока. Больше ни единой монеты из королевской сокровищницы не попадало в алчные руки честолюбивого первосвященника. Тогда-то он и решил отравить Элану.
- Простите меня, лорд Вэнион, - перебил магистра Тиниен, и обратился к графу Лэндийскому. - Милорд Лэндийский, ведь цареубийство - это уже вне всякого сомнения расценивается законом как государственная измена?
- Именно так, сэр Тиниен, - ответил граф.
- Так чего же мы медлим? Пусть Келтэн отправляется за веревкой, а Улэф поострее заточит свой топор. Ведь теперь у нас неоспоримые доказательства того, что Личеас, Энниас и Арисса совершили государственную измену, да еще с кучей сообщников.
- Но нам было известно об этом и раньше, - заметил Келтэн.
- Да, - улыбнулся Тиниен, - но мы не смогли бы это доказать. А теперь у нас есть свидетель.
- Что облегчает нам совершение законного, именно законного, возмездия, - закончил его мысль граф Лэндийский. - Продолжайте ваш рассказ, магистр.
- Планы Энниаса несколько спутало вмешательство Сефрении, но он решил не останавливаться на полпути и объявил Личеаса принцем-регентом, убедив всех в том, что заключенная в кристалл королева все равно, что мертвая. Он взял лично на себя заботу о королевской казне, и деньги оттуда потекли рекою, поскольку Энниас, ничуть не смущаясь и не скупясь, подкупал Патриархов направо и налево. Именно на этом месте рассказа Личеаса лорд Лэнда твердо заявил ему, что тот, к сожалению, еще не поведал нам ничего нового и настолько важного, чтобы уберечь свою голову от топора Улэфа.
- Или от моей петли, - вставил вездесущий Келтэн.
- Ну, да, - улыбнулся Вэнион и продолжил. - Слова лорда Лэнда произвели желаемое впечатление на Личеаса, и он наконец-то рассказал нам самую потрясающую новость. Оказывается, у него есть подозрения, что Энниас связан с Оттом и даже просил у него помощи. Хотя у первосвященника наблюдалось сильное предубеждение против стириков, но, возможно, только для видимости, чтобы скрыть истину.
- Может быть, и нет, - возразила Сефрения. - Между западными стириками и земохцами существует огромная разница. Уничтожение Западного Стирикума было бы одним из первых требований Отта в обмен на любую помощь.
- Возможно, это правда, - согласился Вэнион.
- А у Личеаса имеются веские основания полагать так? - спросил Тиниен.
- Не особенно, - ответил ему Улэф. - Он кое-что подглядел, кое-где подслушал обрывки разговора. Однако этого еще недостаточно для объявления войны.
- Войны? - воскликнул Бевьер.
- Естественно, - пожал плечами Улэф. - Если Отт позволяет себе вмешиваться во внутренние дела Западных Королевств, то это достаточный повод отправиться в поход войной на Восток.
- Какая прекрасная мысль, такая неожиданная и кровавая, - весело заметил Келтэн.
- Так нам не требуется к тому никакого оправдания, если ты вдруг действительно захочешь смести Земох с лица земли, Улэф, - возразил Тиниен.
- Как так?
- Никто ведь не заключал с земохцами мирного договора после их вторжения пятивековой давности. Наши королевства по-прежнему остаются в состоянии войны с Оттом. Что вы на это скажете, лорд Лэнда?
- Неплохо придумано, но, боюсь, все же будет слишком трудно оправдать возобновление военных действий после пятисотлетнего перемирия.
- Но мы просто отдыхали, милорд, набирались сил, - продолжал настаивать Тиниен. - Не знаю как остальные, но я уже чувствую себя достаточно отдохнувшим.
- О, боги, - вздохнула Сефрения.
- Самое важное то, - продолжил Вэнион, - что Личеас неоднократно видел, как Энниас принимал у себя в кабинете какого-то странного стирика.
Однажды ему удалось подслушать часть их разговора, и Личеасу показалось, что у стирика земохское произношение. Этот стирик вел речь о некоем самоцвете, который Отт должен во что бы то ни стало разыскать для своего земохского Бога, а иначе Бог откажет ему в помощи. Я думаю, нам не сложно догадаться о каком самоцвете шла речь.
Лицо Келтэна неожиданно погрустнело.
- Боюсь, что ты, Спархок, испортишь нам все удовольствие, - посетовал он.
- Не понимаю о чем ты.
- Ведь ты расскажешь обо всем королеве. А вдруг она решит, что сообщение Личеаса настолько ценное, что позволит сохранить ему голову на плечах или ноги на полу.
- Но, Келтэн, я просто обязан рассказать обо всем королеве.
- Однако мы можем попросить тебя немного повременить с этим?
- И, интересно, как долго?
- Совсем недолго, до похорон Личеаса.
Спархок ухмыльнулся.
- Вынужден разочаровать тебя, мой любезный друг, - сказал он Келтэну.
- Этого я не сделаю, ибо боюсь рассердить свою королеву.
- Ну что ж, похоже это все, о чем известно Личеасу, - закончил свой рассказ Вэнион. - Теперь нам необходимо принять решение. Кливонис очень плох, и как только он умрет, нам нужно будет присоединиться к другим Орденам, расположившимся под Дэмосом в ожидании слова Долманта отправиться в Чиреллос. Мы не знаем точно, когда это произойдет, равно как и то, когда эленийская армия вернется из Арсиума. Выходит, что королева здесь, в Симмуре, останется совсем беззащитной?
- Мы можем взять ее с собой, - предложил Улэф.
- Боюсь, что не все так просто, - возразил ему Спархок. - Элана слишком серьезно относится к своим королевским обязанностям, и, я думаю, она откажется покинуть столицу своего государства.
- Так напои ее? - предложил Келтэн.
- Прости, что?
- Напои ее допьяна вином, заверни в одеяло и привяжи поперек седла.
- Ты что, совсем спятил? Это же королева, Келтэн, а не какая-нибудь уличная девка!
- Потом извинишься перед ней. Главное - ее безопасность.
- Ладно вам, может, все еще обойдется, - сказал Вэнион. - Кливонис уже давно висит на волоске от смерти, а все еще жив. Возможно, он даже Энниаса переживет.
- Это будет несложно устроить, - мрачно заметил Улэф.
- О, я бы мог попросить вас ненадолго оставить в стороне ваше кровавые замыслы? - перебил их лорд Лэнда. - Я думаю, нам необходимо отправить кого-нибудь к королю Воргуну в Арсиум и убедить его освободить от военных действий эленийскую армию и пандионских рыцарей. Я составлю ему письмо.
- Стоило бы попросить его освободить и другие Воинствующие Ордена, милорд, - посоветовал Вэнион. - Думаю, они понадобятся в Чиреллосе.
- А также вам бы стоило послать письмо королю Облеру, - добавил Тиниен, - и патриарху Бергстену. Возможно, они вдвоем смогут повлиять на Воргуна. Король Талесии слишком много пьет и всегда рад хорошей войне, но в политике он разбирается, как свинья в апельсинах. Но я очень надеюсь, что он осознает необходимость защиты Симмура и охраны Чиреллоса - если ему кто-нибудь все хорошенько объяснит.
Лорд Лэнда принял его предложение.
- Однако это все равно не решает нашей проблемы, - сказал Бевьер. Может случиться и так, что наш посыльный не пробудет и дня в дороге, как мы получим известие о смерти Кливониса. Тогда тебе, Спархок, все же придется попробовать убедить свою королеву покинуть столицу.
- Подуй ей в ухо, - посоветовал Спархоку Улэф.
- Зачем? - в недоумении спросил тот.
- Это обычно помогает, - ответил Улэф. - По крайней мере у нас в Талесии. Однажды в Эмсате я подул одной девушке в ухо, так она целый день за мной таскалась.
- Как отвратительно! - возмутилась Сефрения.
- Право, не знаю, - пожал плечами талесиец. - Но мне кажется ей понравилось.
- Надеюсь, ты не забыл ее к тому же потрепать по голове и почесать ей пузо, как обычно поступают с котятами?
- Вот об этом я не подумал, - задумчиво протянул Улэф. - Надо попробовать.
Сефрения выругалась по-стирикски.
- Сэры рыцари, не надоело вам вести эти пустые разговоры? укоризненно проговорил Вэнион. - Перед нами встает действительно очень сложная проблема. Мы не можем заставить королеву покинуть Симмур, и в городе нет достаточных сил, способных удержать стены города в случае нападения.
- Нет, есть, лорд Вэнион, - неожиданно возразил Телэн. Мальчик был одет в элегантный камзол и обтягивающие штаны, что пожаловал ему Стрейджен в Эмсате, и походил теперь на красивого юного отпрыска благородной семьи.
- Не перебивай, Телэн, - осадил его Кьюрик. - Речь идет о серьезном деле, и твои детские шуточки совсем неуместны.
- Пусть говорит, Кьюрик, - возразил строгому отцу граф Лэндийский. Никогда не знаешь, откуда возникнет хорошая мысль. Так о чем же вы хотели сказать, молодой человек?
- О народе, - просто ответил Телэн.
- Это смешно, Телэн, - сказал Кьюрик. - Если ты говоришь о жителях Симмура, то они же не обучены и ничего не стоят в военном деле.
- А какое умение надо для того, чтобы сбросить кипящую смолу на головы осаждающих? - пожал плечами Телэн.
- Весьма интересное замечание, молодой человек, - сказал лорд Лэнда.
- Ведь народ любит свою королеву. Помните, как поддерживали Элану подданные после ее коронации. Я думаю, жители Симмура, а также близлежащих небольших городков и деревень, охотно придут ей на помощь. Хотя у них нет вождя, а если этой толпой людей никто не будет управлять, то вряд ли можно надеяться на хорошую защиту города.
- Но у них есть предводители, милорд, - возразил Телэн.
- Кто же они? - спросил мальчика Вэнион.
- Платим, - ответил мальчик, - и особенно Стрейджен, если он еще здесь, в городе.
- Но ведь Платим - отпетый негодяй и разбойник? - возмущенно проговорил Бевьер.
- Сэр Бевьер, - сказал лорд Лэнда, - я состоял в королевском совете Элении не одно десятилетие, и я могу уверить тебя, что не только столица, но и целое государство десятилетиями находилось в руках самых отпетых негодяев.
- Но... - попытался возразить Бевьер.
- Вероятно, сэр Бевьер, вас печалит то, что Платим и Стрейджен официальное признанные негодяи? - усмехнулся Телэн.
- А что думаешь об этом ты, Спархок? - спросил лорд Лэнда. - Сможет ли этот Платим организовать защиту города?
Спархок задумался.
- Возможно, да, - через некоторое время ответил он, - особенно, если Стрейджен еще в городе и поможет ему.
- Стрейджен?
- Он, как и Платим, глава преступного мира, только не Симмура, а Эмсата. Стрейджен - странный человек, но он умен и к тому же образован.
- А за старые долги Платим сможет созвать людей из Варденаиса, Дэмоса, городов Лэнды и Кардоша, уже не говоря о бандах налетчиков, рыщущих по окрестностям, - добавил Телэн.
- Конечно, если это потребуется, - задумчиво произнес Тиниен. - Но не думаю, что им придется долго заниматься обороной города, только до прихода эленийской армии. К тому же Энниас вряд ли сможет прислать сюда больше тысячи солдат церкви, а эти трусливые вояки вряд ли станут предпринимать активные действия, если узрят на городских стенах такое значительное число защитников. Знаешь, Спархок, мне думается, мальчик предложил действительно замечательный план.
- Я польщен, сэр Тиниен, - усмехнулся Телэн с легким поклоном.
- Кроме того в Симмуре живут наши старые солдаты, - добавил Кьюрик. Они тоже смогут помочь правильно организовать защиту города.
- Однако все это так неестественно, - иронично произнес лорд Лэнда. Основная цель любого правительства - править народом своего государства и держать его подальше от политики. Люди должны трудиться и платить налоги, и все. Возможно, мы будем сожалеть всю жизнь о том, что собираемся сейчас сделать.
- Но ведь у нас нет другого выбора, лорд Лэнда? - спросил его Вэнион.
- Да, Вэнион, боюсь, что нет.
- Тогда будем действовать. Милорд Лэндийский, я полагаю, теперь вы могли бы заняться написанием необходимых бумаг, а ты, Телэн, отправляйся и поговори с Платимом.
- Можно со мной пойдет Берит, милорд Вэнион? - спросил мальчик, поглядывая на молодого послушника.
- Пожалуйста, но зачем?
- Ведь я теперь вроде бы как посланник одного правительства к другому. Со мной должен быть эскорт, чтобы придать мне побольше важности.
Это произведет впечатление на Платима.
- Одного правительства к другому? - переспросил мальчика Келтэн. - Ты что, правда считаешь Платима главой государства?
- Ну, что-то вроде этого... - пожал плечами Телэн.
Когда друзья Спархока стали выходить из комнаты, рыцарь незаметно дернул за рукав Сефрению.
- Мне необходимо поговорить с тобой, - шепнул он ей.
- Конечно.
Спархок притворил за уходящими дверь комнаты.
- Возможно, мне следовало раньше сказать тебе об этом, матушка, сказал он, - но поначалу мне показалось это достаточно безобидным...
- Спархок, - строго сказала Сефрения, - и ты знаешь об этом лучше, чем я. Ты должен все рассказать, а потом позволь уж мне решать, что безобидно, а что - нет.
- Хорошо. Мне кажется, за мной следят.
Сефрения прищурилась.
- После того, как мы заполучили Беллиом из пещеры Гверига, у меня случился ночной кошмар. Там присутствовал и Азеш собственной персоной, и Беллиом. Там было еще что-то, непонятное, чему я не могу дать ни имени, ни названия.
- Может, попытаешься описать?
- Сефрения, я даже не могу это нечто разглядеть. Может быть, оно похоже на тень - что-то темное и мрачное, быстро скользящее и колеблющееся на самом краю моего зрения. И у меня такое ощущение, что эта тень питает ко мне большую ненависть.
- Она является тебе только во сне?
- Нет. Я вижу ее и тогда, когда не сплю. И, мне кажется, она появляется всякий раз, когда я достаю из мешочка Беллиом.
- Тогда попробуй это сделать сейчас, - велела ему Сефрения. Посмотрим, смогу ли я тоже увидеть ее.
Спархок достал мешочек и извлек из него на свет Сапфирную Розу. И тут же ощутил уже хорошо знакомое ему зловещее дрожание тьмы.
- Ты видишь? - спросил он.
Сефрения внимательно оглядела комнату.
- Нет, - вздохнула она.
Спархок положил Беллиом назад в мешочек и спрятал его у себя на груди.
- Ну, что ты думаешь? - спросил он Сефрению.
- Может, появление этой тени как-то связано с самим Беллиомом, - с сомнением в голосе произнесла она. - Хотя, честно говоря, я знаю о Беллиоме не так уж много. Афраэль не любила говорить о нем. Мне кажется, сами Боги боятся этого самоцвета. Я знаю немного о том, как им пользоваться и пожалуй что и все.
- И потом, не знаю, существует ли здесь какая-то связь, - задумчиво произнес Спархок, - но кто-то определенно интересуется и постоянно сует нос в мои дела. Помнишь тех людей на дороге в Эмсат, ту шхуну, которую заприметил Стрейджен в проливе, и тех негодяев, которые разыскивали нас, когда мы направлялись в Кардош.
- Не говоря уже о том, что кто-то пустил тебе в спину стрелу из арбалета, - добавила Сефрения.
- Может, это быть другой Ищейка? - спросил ее Спархок.
- Возможно, что-то похожее на него. Однако, помнится, во власти Ищейки люди становились бессмысленными исполнителями его воли. А эти попытки покушения на твою жизнь кажутся более разумными.
- Может, это какая-нибудь из других тварей Азеша?
- Кто знает... - задумчиво произнесла Сефрения.
- Ты не обидишься, если я немного поупражняюсь в логике?
- О нет, если ты чувствуешь, что должен - то можешь, - улыбнулась она.
- Итак. Раньше нам стало известно, что Азеш прилагал все свои усилия, желая моей скорейшей смерти.
- Хорошо.
- Хотя сейчас, когда у меня в руках появился Беллиом и я могу пользоваться его могуществом, моя смерть станет для Азеша еще более желанной целью.
- Ты утверждаешь очевидное, Спархок.
- Я знаю, но логическая мысль допускает это. Итак. Не всегда, но обычно попытки убить меня случаются незадолго после того, как я вынимаю на свет божий Беллиом и ловлю мимолетное дрожание черной тени.
- Ты думаешь, что здесь существует связь?
- Разве это невозможно?
- Всегда все возможно, Спархок.
- Что ж, тогда эта тень может быть действительно одним из созданий Азеша, чем-то вроде Дэморка или Ищейки. Конечно, все это только наши предположения, но, может, стоит как-то обезопасить себя на случай, если наши домыслы окажутся правдой.
- Это необходимо сделать, Спархок. И, в первую очередь, ты никогда без особой на то нужды не должен доставать Беллиом. А уж если тебе придется сделать это, то будь настороже.
- К этому мне не привыкать, - вздохнул Спархок.
- И, я думаю, пусть этот разговор останется лучше между нами. Если эта тень действительно одна из тварей Азеша, то она в любой момент может восстановить наших друзей против нас. Если мы расскажем им о наших подозрениях, тень, вероятно, сможет прочесть об этом в их мыслях и предупредить Азеша о том, что нам все известно.
- Может, все наши проблемы разрешились бы сами собой, если бы мы уничтожили Беллиом прямо здесь и сейчас? - с трудом проговорил Спархок. Он долго собирался с духом, чтобы задать этот вопрос, испытывая при этом тяжесть на сердце и нежелание делать это.
- Нет, дорогой мой, - покачала головой Сефрения. - Он нам может еще понадобиться.
Сефрения немного помолчала, а потом мрачно добавила:
- Мы еще не ведаем даже того, какая сила высвободится при его разрушении. Возможно, мы рискуем лишиться самого дорогого для нас.
- Например?
- Города Симмур или... всей нашей Эозии.

Глава 6

На город опустились сумерки, когда Спархок осторожно приоткрыл дверь в опочивальню Эланы и тихими шагами приблизился к королевскому ложу. Глаза королевы были закрыты, а пушистые ресницы слегка подрагивали на спокойном и безмятежном во сне ее лице. Красивые светлые волосы золотистым каскадом струились по подушке, переливаясь в отблесках мягкого света единственной свечи, горевшей в комнате. Сердце Спархока сжалось при мысли о том, какие страдания пришлось вынести его юной воспитаннице, все детство которой прошло при жестоком и развращенном дворе, где заправлял первосвященник Энниас. И многое отдал бы рыцарь, чтобы холодное и суровое выражение никогда не омрачало спокойствия нежных черт ее красивого лица. Втайне он любил эту бледную девочку, хотя никогда бы не согласился признать это вслух. Он не мог поддаться искушению и воспользоваться той детской привязанностью и расположением, которой дарила его маленькая королева. Он считал, что слишком стар для нее, и про себя твердо решил, что ни при каких обстоятельствах не омрачит тяжестью своих лет жизнь этой девочки.
- Я знаю, что ты здесь, Спархок. - Глаза Эланы по-прежнему оставались закрыты, лишь легкая мягкая улыбка тронула уголки ее губ. - Я любила так делать в детстве. Когда ты наставлял меня, особенно по вопросам теологии, я начинала дремать - или просто притворялась. Ты еще некоторое время продолжал говорить, а потом садился и глядел на меня. В эти минуты мне всегда было так хорошо, тепло и спокойно на душе, и, казалось, совсем нечего бояться. Наверное, это были самые счастливые мгновенья в моей жизни. Подумать только, когда мы обвенчаемся, ты каждую ночь будешь смотреть на меня, засыпающую в твоих объятиях, и ничто на свете не будет страшно мне, потому что со мною будешь ты, мой рыцарь. - Королева открыла газа. - Подойди и поцелуй меня, Спархок, - сказала она, протягивая к нему руки.
- Это неприлично, Элана. Ты не совсем одета, да к тому же лежишь в постели.
- Мы же обручены, Спархок. И так мы потеряли столько драгоценного времени. К тому же я - королева, и мне решать, что прилично, а что - нет.
Спархок сдался, но, поцеловав свою королеву, все же мягко, но настойчиво заметил:
- Однако я слишком стар для тебя, Элана. И ты знаешь, что я прав.
- Чепуха, - фыркнула Элана, все еще не убирая своих рук с плеч рыцаря. - Я запрещаю тебе стареть. Вот так!
- Это уже совсем смешно. С таким же успехом ты можешь приказать времени совсем остановиться.
- И прикажу, а до тех пор, пока я этого не сделала, ты не можешь усомниться в моих способностях, - лукаво произнесла королева.
- Ну сдаюсь, сдаюсь! - рассмеялся Спархок.
- Вот и славно. Я просто обожаю, когда мне удается одержать пусть и небольшую, но все-таки победу. Кстати, ты пришел сообщить мне что-нибудь важное или просто решил одарить меня своим нежным взором?
- Ты что-то имеешь против этого?
- Против твоего нежного взора? Конечно, нет. Можешь заниматься этим беспрестанно.
- О, Элана, - покачал головой Спархок, и тут же послышался серебристый смех его проказливой повелительницы. - Давай теперь поговорим о серьезном.
- А я ни о чем другом и не говорила.
- И все же, Элана, прошу, послушай меня внимательно. Пандионские рыцари, в том числе и я, скоро покинут Симмур, и, боюсь, это произойдет достаточно скоро. Дни Кливониса на этом свете сочтены, и как только он умрет, Энниас постарается не упустить свой шанс и заполучить трон Архипрелата. Улицы Чиреллоса уже наводнены преданными ему войсками, и если Воинствующие Ордена не остановят его, он своего добьется.
Радостная улыбка сошла с лица королевы, а выражение счастья сменилось холодной решимостью.
- Почему бы не отправить этого огромного талесийца, сэра Улэфа, в Чиреллос, и пусть он отрубит Энниасу голову? Я не хочу, чтобы ты оставлял меня.
- Весьма интересное решение всех проблем, Элана. Хотя я рад, что ты не предложила это самому Улэфу, иначе он был бы уже на пути в Чиреллос.
Однако я хотел сказать о другом. Ведь когда мы покинем город, ты останешься без нашей защиты. Может, тебе лучше отправиться вместе с нами?
Королева задумалась.
- Мне бы очень хотелось, Спархок, - вздохнула она, - но как я могу? Я слишком долго была разлучена со своим народом, чтобы теперь покинуть Симмур, вместо того, чтобы заняться наведением порядка хотя бы у себя в столице. Ты же понимаешь меня, любимый?
- Понимаю. В общем, мы и не ожидали от тебя другого ответа. Но у нас есть одна идея, как обеспечить твою безопасность.
- Вы что же, снова хотите спрятать меня в кристалл? - осторожно поинтересовалась Элана.
- На этот раз нет, - ответил Спархок. - Потерпи немного, сейчас все узнаешь. Так вот, нет сомнений, что Энниас, узнав о последних событиях в Симмуре, отправит своих солдат на взятие города. Вероятно, будет осада.
Вот поэтому мы решили сформировать нечто вроде армии, чтобы ты могла защитить себя и город.
- Что значит это твое "нечто", Спархок? И потом, откуда ты собираешься набрать столько людей?
- С улиц, из деревень и мелких городков.
- О, прекрасно, Спархок. Просто замечательно, - иронично заметила Элана. - Так значит, меня будут защищать лавочники да фермеры?

Предыдущая страница 6 Следующая страница


7 Дэвид Эддингс

- А еще воры и разбойники.
- Ты что, серьезно, Спархок?
- Как никогда. И прошу, подожди с возражениями, пока не разберешься во всем до конца. А кроме того сейчас отправляются во дворец на встречу с королевой Элении Платим и Стрейджен, один глава преступного мира Симмура, другой - Эмсата. Поговори с ними, прежде чем примешь окончательное решение.
- Я думаю, ты окончательно сошел с ума, Спархок. Да что же это получится за армия?
- А как ты думаешь, Элана, откуда набирают людей в солдаты? Из тех же самых деревень и с улиц...
Королева насупилась.
- Да, об этом я не подумала, - наконец проговорила она. - Но кто встанет во главе всего этого... этой армии? Я ничего не смыслю в военном деле.
- Именно для того, чтобы обсудить это, сюда и направляются те два человека, о которых я уже упоминал вам, ваше величество.
- Почему когда ты обращаешься ко мне "ваше величество", твой голос сразу становится таким далеким и холодным?
- Не уходи от нашего разговора.
- Как скажешь, дорогой. Однако ваша идея кажется мне весьма сомнительной, лучше бы ты оставался со мной.
- Мне бы тоже этого хотелось, но... - Спархок беспомощно развел руками.

***

Примерно через полчаса во дворец явились Телэн и Берит в сопровождении Платима и Стрейджена. Спархок встретил их в зале рядом с королевской опочивальней, откуда еще не вышла Элана, занятая мудреным женским туалетом.
Стрейджен был одет в изящный наряд, к тому же со вкусом подобранный, чем заметно отличался от косолапого чернобородого Платима.
- Хо, Спархок! - заревел при виде рыцаря толстопузый главарь всех воров и нищих Симмура. Сразу бросалось в глаза то, что Платим ради такой торжественной встречи сменил свой заляпанный оранжевый камзол на синий бархатный, который, к сожалению, не сказать чтобы очень шел ему.
- Платим, - вежливо ответствовал ему Спархок, - ты сегодня так элегантен.
- Тебе нравится? - с довольным видом проговорил Платим и, заботливо одернув свой камзол, повернулся вокруг своей оси так, что Спархок успел заметить несколько дыр от ножа, украшавших спинку роскошного воровского наряда. - Я уже несколько месяцев назад положил на него глаз, и, наконец, недавно заставил его бывшего владельца расстаться с ним.
- Милорд, - поклонился Стрейджену Спархок.
- Сэр рыцарь, - приветствовал его Стрейджен с ответным поклоном.
- Ну, хорошо. Так что же все это значит, Спархок? - спросил пандионца Платим. - Телэн нам дорогой болтал о каком-то народном ополчении.
- Народное ополчение? Неплохо звучит, - одобрил Спархок. - Но подождем немного с разговором. С минуты на минуту сюда должен прийти граф Лэндийский, да и королева вот-вот появится из этой комнаты - возможно, она уже стоит за ее дверью и подслушивает нас. - И тут же услышал, как Элана гневно топнула ножкой о пол.
- Ну, как идут ваши дела? - поинтересовался Спархок у Платима.
- Очень даже хорошо, - с сияющей улыбкой ответил толстяк. - Эти солдаты церкви, присланные первосвященником на подмогу Личеасу, оказались такими невинными овечками, что мы вслепую могли грабить их.
- Всегда приятно слышать.
Тут дверь отворилась и в залу вошел лорд Лэнда.
- Прошу прощения за опоздание, Спархок, - извинился он. - Но я уже не могу бегать так, как раньше.
- Не стоит беспокоиться, милорд Лэндийский, - ответил Спархок, и, обращаясь к двум отпетым мошенникам, продолжил:
- Имею честь представить вам графа Лэндийского, главу королевского совета ее величества. Лорд Лэнда, это - Платим, а это - милорд Стрейджен из Эмсата.
Они обменялись поклонами.
- Милорд? - с любопытством спросил Стрейджена граф.
- Если хотите, моя причуда, лорд Лэнда, - иронично улыбнулся Стрейджен. - Пережиток моей неразумной молодости.
- Стрейджен у нас - один из лучших, - вставил свое слово Платим. Правда, у него много весьма странных идей, но дела его идут лучше наших, в Симмуре.
- Ты чрезвычайно любезен, Платим, - с поклоном ответствовал Стрейджен.
Спархок подошел к двери в королевскую опочивальню.
- Мы все уже в сборе, моя королева, - громко произнес рыцарь.
Немного погодя дверь отворилась, и в залу вошла Элана. На ней было голубое атласное платье, а аккуратно уложенные светлые волосы украшала алмазная тиара. Она остановилась и окинула всех присутствующих взором, исполненным поистине королевского достоинства.
- Ваше величество, - торжественно произнес Спархок, - разрешите представить вам Платима и Стрейджена, ваших новых полководцев.
Платим очень неумело поклонился, однако Стрейджен сполна восполнил неловкость своего приятеля.
- А она хорошенькая, не правда ли? - Платим толкнул в бок своего светловолосого собрата по ремеслу.
Стрейджен поморщился от такого бестактного поведения.
Элана, несколько сбитая с толку, стояла в нерешительности, оглядывала комнату.
- Ну, а где же наши остальные друзья? - наконец спросила она.
- О, они возвратились в Замок Ордена, ваше величество, - ответил Спархок. - Нужно собраться к отъезду. Хотя, Сефрения обещала попозже зайти. - Он протянул королеве руку и проводил ее к стоящему у окна богато украшенному креслу. Элана села, аккуратно расправив складки своего платья.
- Позвольте мне? - неожиданно произнес Стрейджен.
Спархок в недоумении взглянул на него.
Стрейджен неторопливо подошел к окну и запахнул тяжелые занавеси.
- Весьма неблагоразумно сидеть спиной к открытому окну, ваше величество, - отвесив легкий поклон, пояснил свои действия Стрейджен. Насколько мне известно, у вас не так мало врагов.
- Но дворец тщательно охраняется, - возразил лорд Лэнда.
Стрейджен утомленно посмотрел на Платима.
- Видите ли, лорд Лэнда, - вежливо вступил в разговор Платим, - если бы понадобилось, я мог бы в считанные минуты провести во дворец хоть двадцать, хоть тридцать своих людей. Ваши рыцари вне всякого сомнения превосходны на полях битв и сражений, но охранять что-то, когда у тебя на голове - шлем... В юности я изучал искусство кражи со взломом. Хороший вор тот, кто чувствует себя как дома и на крыше, и на улице. - Он вздохнул, а затем мечтательно протянул:
- Да, славные были денечки. Ничего нет лучше изящно проделанной кражи.
- Однако это, по-моему, нелегкое занятие для человека твоей комплекции, - заметил Стрейджен. - Тебя разве только черепичная крыша и выдержит.
- Не такой уж я толстый, Стрейджен.
- Ну, конечно.
Элана с тревогой взглянула на Спархока.
- Может, ты все-таки объяснишь, что вы собираетесь со мной делать, спросила она.
- Защищать тебя, моя королева, - ответил рыцарь. - Энниас хочет видеть тебя мертвой, и он уже успел это доказать. Теперь, когда он узнает о твоем выздоровлении, он непременно попытается проделать это вновь. Люди, которых он пошлет убить тебя, не будут церемониться и ждать особого приглашения. Платим и Стрейджен знают в точности все о том, какими путями можно незаметно пробраться во дворец, и примут необходимые меры предосторожности.
- Мы можем заверить вас, ваше величество, что ни одна живая душа не проскользнет мимо нас, - пообещал королеве Стрейджен своим красивым низким голосом. - Однако, несмотря на то, что мы не хотим причинить вашему величеству лишних неудобств, боюсь, вам придется ограничить себя в свободе передвижений.
- Например, не сидеть у открытого окна? - спросила его Элана.
- И это тоже. Мы составим список наших предложений и передадим его вам через графа Лэндийского. Полагаю, Платим и я недостойны находиться в присутствии вашего величества, поэтому лучше мы будем оставаться в тени, насколько это будет возможным.
- Вы так галантны, милорд, - произнесла королева. - Но я не вижу ничего недостойного в том, что в моем присутствии будут находиться честные люди.
- Честные? - грубовато рассмеялся Платим. - Мне кажется, нас обижают, Стрейджен.
- Лучше честный головорез, чем льстивый придворный, - резко оборвала его Элана. - Скажите, а вы правда иногда проделываете это с людьми? Ну, я имею в виду их головы?
- Не знаю как насчет голов, но в свое время я перерезал несколько глоток, - ухмыльнулся Платим. - Кстати, весьма подходящий момент, Телэн, чтобы сказать королеве о моей просьбе.
- О чем это он? - спросил Спархок.
- Речь идет о небольшом вознаграждении, Спархок, - пояснил Телэн.
- Да?
- А Стрейджен вызвался помочь нам безвозмездно, - продолжил мальчик.
- Зато у меня будет возможность обогатить свой собственный опыт, добавил Стрейджен. - Двор короля Воргуна никогда не отличался изысканностью манер и куртуазностью обращения. Напротив, эленийский двор всегда считался самым изысканным и утонченным. А я, как старательный и прилежный ученик, всегда рад возможности расширить свои познания. Платим же со своей стороны лишен тяги к знаниям и хочет получить в качестве вознаграждения что-нибудь более осязаемое.
- А именно? - напрямую спросил Спархок Платима.
- Понимаешь ли, Спархок, кажется, я начинаю уставать от такой вольной жизни и все чаще подумываю об уходе на покой. Хочу уединиться в небольшом уютном домике подальше от суеты больших городов и предаваться развлечениям в компании веселых беспутных девочек - да простит меня ваше величество.
Но, к сожалению, человек с моим прошлым не может спокойно отдыхать на старости лет. Так вот, если вы сможете найти в вашем сердце прощение для своего непутевого подданного за его старые грешки, я и жизни своей не пожалею, защищая ваше величество.
- И велики ли они, твои грешки? - с подозрением спросила Элана.
- Да, в общем-то, ничего стоящего упоминания, - нехотя протянул Платим. - Ну, несколько случайных убийств, вымогательства, воровство, кражи со взломом, поджоги, контрабанда, угон скота, ограбление пары монастырей, содержание без разрешения на то борделей и всякое такое прочее.
- Интересно, а есть ли хоть одно преступление, не совершенное тобой?
- строго спросила Элана.
- Полагаю, ваше величество, что я никогда не занимался баратрией.
Хотя я не совсем уверен в значении этого слова.
- Это когда капитан корабля умышленно наносит вред своему судну, чтобы захватить себе груз, - пояснил Стрейджен.
- Нет, этого я точно никогда не делал. Кроме того, я никогда не вступал в половые отношения с животными, не занимался колдовством и не совершал государственной измены.
- Да, полагаю, не совершенные тобою преступления более серьезные, - с лицом, ничего не выражающим, произнесла Элана.
- Прости, Платим, а что тебя все-таки удерживало от совершения государственной измены? - полюбопытствовал лорд Лэнда.
- Возможно, не было подходящего случая, милорд, - прямо ответил Платим, - хотя вряд ли я стал бы ввязываться в такие делишки. Когда в государстве неспокойно, население становится излишне нервным и осторожным, а это не с руки людям моего ремесла. Ну так как, ваше величество, мы договорились?
- Значит, полное прощение в обмен на ваши услуги? И ваша служба продлится ровно столько, сколько мне будет угодно?
- Что значит ваше последнее замечание? - недоверчиво произнес Платим.
- О, ничего особенного, - невинным тоном ответила Элана. - Просто вдруг в один прекрасный момент, когда мне наиболее будет нужна твоя помощь, тебе неожиданно все надоест и ты решишь покинуть меня. Что ж тогда мне, несчастной, делать, если я лишусь твоего общества? Ну так как?
- Тогда по рукам, ваше величество! - радостно взревел толстобрюхий шельма. Он вытер свою большую потную ладонь о камзол и протянул руку Элане.
Королева в недоумении посмотрела на Спархока.
- Это такой обычай, ваше величество, - объяснил рыцарь. - Вы с Платимом должны пожать друг другу руки в знак вашего согласия, в знак того, что ваша сделка состоялась.
Элана немного поколебалась, но затем вложила свою маленькую ладошку в руку Платима.
- По рукам, - при этом нерешительно произнесла она.
- Отлично, - пробасил Платим. - Теперь ты мне как младшая сестра, Элана, и если кто тебя обидит или будет угрожать, я достану этого негодяя хоть из-под земли и выпотрошу ему все кишки, так что ты сможешь своими нежными ручками набить его опустевший желудок раскаленными углями.
- Ты так добр, - тихим голосом заметила Элана.
- Ну, попался, Платим, - от души рассмеялся Телэн.
- В чем дело, мальчишка? - мрачно переспросил его Платим.
- Ведь ты только что добровольно вызвался нести пожизненную службу у правительства.
- Что за бред ты несешь?
- Тебе это только кажется. Ты же согласился служить королеве так долго, как она этого захочет, причем ты даже не заикнулся об оплате твоих услуг. Так она сможет продержать тебя во дворце хоть до самой твоей смерти.
Платим заметно побледнел.
- Элана, ведь ты так не поступишь со мной? - умоляюще пробормотал он.
Она протянула руку и похлопала его по щеке.
- Ну, посмотрим, Платим, посмотрим.
- И что же мы должны будет делать, Спархок? - спросил Стрейджен, с трудом сумев подавить смех.
- Мы должны собрать ополчение из простолюдинов для защиты города. Как только объявится Кьюрик, мы обговорим все в подробностях. Он предлагает разыскать старых солдат и сделать их капралами в нашем ополчении. Люди Платима будут младшими офицерами, а ты и Платим - генералами под начальством графа Лэндийского, пока мы не вернемся в город.
- Что ж, неплохо, - одобрил Стрейджен, немного подумав. - Чтобы защищать укрепленный город, нужно гораздо меньше сил и умения, чем чтобы штурмовать его. - Он взглянул на своего приунывшего собрата. - Ну что ж, ваше величество, теперь, с вашего милостивого соизволения, я хотел бы увести вашего новоявленного защитника и напоить его добрым элем, а то он, похоже, совсем пал духом.
- Как пожелаете, милорд, - усмехнулась Элана. - Кстати, а числятся ли за вами какие-нибудь преступления, совершенные в моем королевстве? Вы сейчас можете испросить моего прощения. На тех же самых условиях.
- О, нет, ваше величество. По нашим законам я не мог и не могу вторгаться во владения Платима. Иначе я обязательно совершил бы что-нибудь ради удовольствия служить вам все оставшиеся мне годы. А теперь идем, Платим. Не унывай, ты быстро ко всему привыкнешь, и дело пойдет неплохо.
- Это было проделано превосходно, ваше величество, - сказал Телэн, когда Платим и Стрейджен покинули зал. - Никому еще до сих пор не удавалось так скрутить Платима.
- Тебе и правда понравилось? - довольно спросила Элана.
- Это было просто чудесно, моя королева. Теперь я понимаю, почему Энниас отравил вас. Вы очень опасная женщина.
Элана взглянула на Спархока.
- Ты гордишься мною, дорогой?
- Я думаю, что твое королевство в надежных руках.
- Надеюсь, милорды простят меня, если я их ненадолго покину? сказала Элана, поглядывая на свою ладонь. - Мне хотелось помыть руки.
Вскоре в зале появился Вэнион и остальные. Магистр механически поклонился Элане.
- Ну как, вы уже поговорили с Платимом? - спросил он Спархока.
- Да, все в порядке.
- Хорошо. Тогда завтра утром мы отправляемся в Демос. От Долманта пришло известие, что Архипрелат на смертном одре. Он не протянет больше недели.
- Мы все знали, что это должно случиться, - вздохнул Спархок. - Слава богу, что мы успели завершить наши дела здесь. Платим и Стрейджен где-то во дворце, Кьюрик. Я полагаю, совершают возлияния. Тебе бы надо найти их и поговорить обо всем в подробностях.
- Хорошо, - кивнул оруженосец.
- Одну минуту, мастер Кьюрик, - сказал граф Лэндийский. - Как вы себя чувствуете, ваше величество? - спросил он у Эланы.
- Все прекрасно, граф, благодарю вас.
- В таком случае, когда мастер Кьюрик и наши генералы соберут ополчение, вам стоит произнести несколько коротких речей перед войском, чтобы подогреть его боевой дух - воззовите к их патриотическим чувствам, разоблачите солдат церкви, расскажите об измене первосвященника Энниаса... и обо всем остальном, что сочтете нужным сказать.
- Конечно, лорд Лэнда. Вы правы, да и вообще мне нравится произносить речи.
- Кьюрик, - сказал Спархок, - тебе придется побыть пока здесь. Ты присоединишься к нам в Чиреллосе, когда Симмур будет в полной безопасности.
Кьюрик кивнул и тихо удалился.
- Он очень хороший человек, Спархок, - проговорила Элана.
- Да.
Сефрения с укоризной посмотрела на разрумянившиеся щеки королевы.
- Элана, - тихо сказала она.
- Что?
- Ты зря щиплешь себя за щеки, чтобы сделать их румяными. Ты испортишь себе кожу - она у тебя очень нежная.
Элана покраснела и грустно улыбнулась.
- Это выглядит нехорошо?
- Ты же королева, Элана, а не какая-нибудь горничная. Твоя бледность только придает тебе царственности.
- И почему я всегда чувствую себя ребенком, когда говорю с ней? спросила Элана ни к кому не обращаясь.
- И у нас возникает такое чувство, ваше величество, - заверил ее Вэнион.
- А как нынче обстоят дела в Чиреллосе? - спросил магистра Спархок. Долмант что-нибудь сообщает об этом?
- Солдаты Энниаса патрулируют улицы города. Пока только патрулируют, не предпринимая каких-либо иных действий. Долмант полагает, что первосвященник постарается устроить выборы раньше, чем успеет остыть тело Кливониса. У Долманта есть сторонники, и они попытаются задержать начало выборов до нашего прибытия. Это большее, что они способны сделать. Нам нужно торопиться. Когда мы присоединимся к остальным Орденам, нас наберется четыре сотни. Это, конечно, совсем немного, но все же наше присутствие будет ощутимо. И вот еще что - Отт пересек границы Лэморканда.
Он пока не продвигается вперед, но выдвинул ультиматум - он требует возвратить ему Беллиом.
- Возвратить? Но он никогда не принадлежал ему.
- Обычное дипломатическое мошенничество, Спархок, - пояснил граф. Чем слабее твоя позиция, тем наглее твоя ложь. Мы знаем или по крайней мере можем предполагать, что Отт и Энниас как-то связаны друг с другом.
Ведь так?
- Да, - кивнул Вэнион.
- Энниас знает, что мы постараемся в первую очередь выиграть время.
Поэтому Отт пересек границу именно сейчас, чтобы сделать необходимость выборов еще более безотлагательной. Энниас будет давить на то, что перед лицом такой угрозы церковь должна быть единой. Присутствие Отта на границе приведет в ужас наиболее робких членов Курии, и они поспешат конфирмовать Энниаса. Ну, а потом они оба - и Энниас и Отт - получат то, что хотят.
Умно придумано.
- Интересно, Отт рискнет назвать имя Беллиома? - спросил Спархок.
- Вряд ли, - покачал головой Вэнион. - Скорей всего он просто обвинит тебя в краже одного из сокровищ Земоха. Слишком многим сейчас известно о могуществе камня, и он не рискнет прямо назвать вещи своими именами.
- Да, все сходится, все одно к одному, - задумчиво проговорил лорд Лэнда. - Энниас заявляет, что только ему одному известен способ, как заставить Отта убраться восвояси. Тем самым он убеждает Курию избрать Архипрелатом именно его, затем отбирает Беллиом у Спархока и доставляет его Отту, как плату за услуги.
- Что значит отбирает? - мрачно поинтересовался Келтэн. - Все Воинствующие Ордена будут на стороне Спархока.
- По всей видимости, Энниас сможет использовать и это, - сказал граф, - как основание для роспуска воинствующих Орденов. Большинство рыцарей Храма будут вынуждены подчиниться, а не подчинившиеся поставят себя вне закона. А Энниас не упустит случая раструбить на всю Эозию, что рыцари Храма скрывают нечто, что могло бы спасти всех от бесчинств Оттовых орд.
Да, все продумано весьма тщательно.
- Спархок! - произнесла Элана звонким напряженным голосом. - Я хочу, чтобы прибыв в Чиреллос, вы арестовали Энниаса. По обвинению в государственной измене. Он должен быть в цепях доставлен ко мне во дворец.
А так же Арисса и Личеас.
- Личеас уже здесь, моя королева.
- Я знаю. Заберите его с собой в Демос и заточите вместе с его матерью. Пусть они вдоволь наговорятся обо всем случившемся.
- Весьма дельное предложение, ваше величество. Но вряд ли у нас в Чиреллосе хватит сил, чтобы сразу взять Энниаса под стражу.
- Я догадываюсь об этом, магистр Вэнион. Но если указ о его аресте с присовокуплением описания его злодеяний будет доставлен патриарху Долманту, это поможет оттянуть начало выборов. Долмант всегда сможет потребовать расследования этих обвинений церковным судом, а это долгое дело.
Лорд Лэнда поднялся и поклонился Спархоку.
- Мой мальчик, - сказал он, - неважно, что ты сделал или еще сделаешь в жизни, но твое лучшее произведение, твоя воспитанница, сидит сейчас на этом троне. Я горжусь тобою.
- Ну, а теперь нам всем пора приступить к своим делам, - сказал Вэнион.
- Я вручу вам указ о взятии под стражу первосвященника Энниаса где-нибудь в третьем часу ночи, лорд Вэнион, - пообещал лорд Лэнда. - А так же и другие необходимые бумаги. У нас есть прекрасная возможность очистить наше королевство. Не стоит упускать ее.
- Берит, - сказал Спархок, - мои доспехи в комнате наверху. Будь так добр, позаботься, чтобы они были отвезены в Замок Ордена. Я полагаю, что они мне понадобятся.
- Да, сэр Спархок, - ответил послушник, недружелюбно взглянув на рыцаря.
- Задержись ненадолго, Спархок, - негромко попросила Элана, когда все направились к выходу из зала.
Спархок немного подождал и прикрыл дверь за ушедшими.
- Да, моя королева?
- Ты должен быть очень и очень осторожен, любимый, - сердечно сказала она. - Я умру, если теперь снова потеряю тебя. - Элана протянула к Спархоку руки. Он нежно обнял ее.
- А теперь быстро ступай отсюда, Спархок, - дрожащим голосом произнесла королева. - Я не хочу, чтобы ты видел мои слезы.

Глава 7

На следующее утро сразу после восхода они отправились в Демос. Отряд шел рысью, бряцая доспехами, и целый лес копий, украшенных вымпелами, возвышался над ним.
- Хороший день для путников, - сказал Вэнион, поглядывая на залитые солнцем поля. - Хотя я... Ну да ладно.
- Как ты сейчас себя чувствуешь, Вэнион? - спросил его Спархок.
- Много лучше, - улыбнулся магистр. - Говоря по чести, мечи эти были очень тяжелы. Они мне показали, что значит старость.
Некоторое время они ехали молча. Тишину нарушил Спархок.
- Да, невесело нам придется, Вэнион, - мрачно заметил он. - В Чиреллосе нас будет гораздо меньше, чем врагов, а если Отт начнет продвигаться вглубь страны, то Воргуну придется поторопиться, потому что тот, кто придет в Чиреллос первым, окажется победителем.
- Здесь мы можем положиться лишь на Всевышнего, Спархок. Уверен, он не захочет, чтобы Энниас стал Архипрелатом, и не захочет видеть Отта.
- Будем надеяться, что нет.
Телэн и Берит ехали бок о бок немного позади. За эти несколько месяцев между ними возникла дружба, может быть, из-за того, что оба они чувствовали себя немного не в своей тарелке среди старших.
- Слушай, Берит, я что-то не совсем понимаю, как происходят эти выборы? - спросил мальчик.
Послушник приосанился.
- Хорошо, Телэн. Когда старый Архипрелат умирает, патриархи Курии собираются в Базилике. Большинство других старших чинов духовенства тоже обычно приезжают туда, и еще короли эленийских государств. Вначале каждый король говорит короткую речь, хотя ни у кого из них нет права голоса в Курии. Только патриархи, и только они, решают, кому стать новым Архипрелатом.
- А у магистров что, нет права голоса?
- Магистры являются патриархами, молодой человек, - заметил Перрейн, ехавший немного позади.
- Я не знал. То-то я удивлялся, что все так стелются перед рыцарями Храма. А как же так получилось, что Энниас правит церковью в Симмуре? Где патриарх?
- Патриарх Адел - дряхлый старик, ему девяносто три года, - объяснил Берит. - Он еще жив, но, боюсь, уже не помнит, как его имя. Он живет на попечении Ордена в главном пандионском замке в Демосе.
- Так значит, Энниас, раз он только первосвященник, не имеет голоса, а отравить Адела он не сможет, потому что его защищает Орден.
- Потому-то ему и нужны деньги, чтобы подкупить людей, чтобы они говорили и голосовали за него.
- Погоди-ка, Энниас ведь только первосвященник?
- Ну да.
Телэн нахмурил брови.
- Если он только первосвященник, а другие патриархи, то почему же он думает, что его могут выбрать?
- Священнику не обязательно быть патриархом, чтобы стать главой церкви. Случалось, что Архипрелатом становился простой сельский священник.
- Все это как-то очень сложно. Не проще ли нам привести туда свою армию и посадить на трон нужного нам человека?
- И такое бывало в прошлом, но из этого никогда не выходило ничего хорошего. Богу неугодны такие способы.
- Я думаю, Богу еще больше не понравится, если на выборах победит Энниас.
- Твои слова не лишены некоторого смысла, Телэн.
Вперед ухмыляясь выехал Тиниен.
- Келтэн и Улэф просто превзошли самих себя, запугивая Личеаса. Улэф все рассказывает ему о достоинствах своего топора, а Келтэн расписывает виселицы и веревки. Кстати, заодно он показал бастарду несколько подходящих деревьев. Личеас уже почти в обмороке, боюсь, придется привязать его к седлу.
- Келтэн и Улэф простые люди и любят пошутить, - сказал Спархок. Вот они и развлекаются. Зато Личеасу будет на что пожаловаться своей мамаше.
Около полудня они свернули на юго-восток и поехали по проселку.
По-прежнему стояла солнечная теплая погода, и отряд без приключений добрался до Демоса к вечеру следующего дня. Колонна рыцарей свернула к южной окраине города, где стояли лагерем воины остальных Воинствующих Орденов, а Спархок, Келтэн и Улэф, огибая город с севера, отправились в монастырь, в котором была заключена принцесса Арисса. Вскоре показалась лесная лощина и в ней желтые песчаниковые стены монастыря. Мир и спокойствие, казалось, царили вокруг Божьей обители, и птицы звонко распевали в лучах послеполуденного солнца.
У монастырских ворот они спешились и стащили с седла закованного в цепи Личеаса.

Предыдущая страница 7 Следующая страница


Сапфирная роза 8

- Нам нужно поговорить с матерью-настоятельницей, - сказал Спархок монахине привратнице. - Что, принцесса Арисса по-прежнему любит проводить время в саду у южной стены?
- Да, милорд.
- Сообщите матери-настоятельнице о нашем прибытии. Мы привезли сына Ариссы, - он взял Личеаса за шиворот и потащил через двор к обнесенному стенами саду. В душе Спархока холодным пламенем горел гнев.
- Матушка! - закричал бывший принц-регент, завидя Ариссу, и, высвободившись из хватки Спархока, заковылял к ней, пытаясь молитвенно сложить скованные цепями руки.
Принцесса Арисса вскочила со скамьи с негодующим видом. Круги под ее глазами стали уже не такими темными, как при прошлой встрече со Спархоком; изменилось выражение и самих глаз - вместо угрюмой озлобленности в них застыло самодовольное ожидание.
- Что все это означает? - грозно вопросила она, обнимая свое чадо.
- Они бросили меня в темницу, матушка, - залепетал Личеас. - Они грозят убить меня.
- Как вы осмелились обращаться подобным образом с принцем-регентом?!
- взорвалась Арисса.
- Многое изменилось, принцесса, - холодно ответил Спархок. - Ваш сын больше не принц-регент.
- Никто не имеет права сместить его! Ты поплатишься за это жизнью, Спархок.
- Сомневаюсь, Арисса, - ухмыльнулся Келтэн. - Я не сомневаюсь, тебя обрадует весть о выздоровлении твоей племянницы.
- Элана?! Это невозможно.
- Почти невозможно. Но... Ты, как истая дочь матери-церкви, присоединишься к нам в наших благодарственных молитвах за ее чудесное выздоровление. Не правда ли это чудо? Три четверти королевского Совета попадало в обморок от неожиданности, а барон Гарпарин так и вовсе потерял голову.
- Но никто никогда еще не спасался от... - Арисса прикусила губу.
- От даррестина? - закончил за нее Спархок.
- Как ты?..
- Это было не так уж трудно, Арисса. Боюсь, вам придется поплатиться за все это. Королева была крайне недовольна вами и вашим сыном, а заодно уж и первосвященником Энниасом. Она приказала нам взять вас троих под стражу. Так что с этой минуты вы можете считать себя под арестом.
- И в чем же я обвиняюсь?
- Если мне не изменяет память, в государственной измене, не так ли, Келтэн?
- Да, именно эти слова употребила Ее Величество. Но мы все уверены, это недоразумение, ваше высочество, - ухмыльнулся в ответ тот. - Ты, твой сын и добрый первосвященник, конечно, без труда оправдаете перед судом свои добрые имена.
- Перед судом? - побледнев, произнесла Арисса.
- Само собой, принцесса. А чего же еще ожидать? По правде говоря, мы могли бы просто повесить вас всех, но, так как вы занимаете в королевстве определенное положение, придется выполнить определенные формальности.
- Какая чушь! - воскликнула принцесса. - Во мне течет королевская кровь, я не могу быть обвинена в совершении такого преступления.
- Вот и попытаешься объяснить это королеве Элане, - ответил на это Келтэн. - Не сомневаюсь, она не преминет выслушать вас всех, прежде чем вынести приговор.
- А так же вы обвиняетесь в убийстве своего брата, принцесса, добавил Спархок. - Неважно, какая кровь течет в ваших жилах, одного этого достаточно, чтобы повесить кого угодно. Однако у нас нет времени на долгие разговоры. Подробности вам сообщит ваш сын.
В сад вошла пожилая монахиня и, неодобрительно поджав губы, поглядела на присутствующих в стенах ее монастыря мужчин.
- О, матушка-настоятельница, - поклонился Спархок. - По королевскому приказу я должен позаботиться о том, чтобы эти двое преступников дожидались суда в заключении. В вашем монастыре, несомненно, есть келья для кающихся грешников...
- Прошу простить меня, сэр рыцарь, - твердо ответила настоятельница, - но наш устав запрещает заключать грешников против их воли.
- О, с этим все в порядке, - улыбнулся Улэф. - Мы сами позаботимся обо всем. Мы скорее умрем, чем обидим служительниц Божьих. Я могу заверить вас, матушка, принцесса и ее сын не пожелают покинуть своих келий - они оба будут полностью поглощены покаянием. Единственное, что мне для этого понадобится - это цепи, несколько стальных болтов, молот и наковальня. Я без особого труда запру эти кельи, а вам и вашим сестрам не придется брать на себя этот труд и, упаси Боже, вмешиваться в государственные дела, - он немного помолчал и взглянул на Спархока. - Или, может быть, лучше их самих приковать к стенам?
Спархок немного подумал.
- Нет, - решил он, - не стоит. Они все же члены королевской семьи и обращаться с ними надо с некоторым пиететом.
- У меня, видимо, нет выбора, и мне придется согласиться с вашими требованиями, сэры рыцари, - сказала настоятельница. - Ходят слухи, что наша королева выздоровела. Это правда?
- Да, матушка, - ответил Спархок. - Королева в полном здравии, государственная власть в Элении снова в ее руках.
- Благодарение Господу! - воскликнула монахиня. - И как же скоро вы заберете из монастыря этих непрошеных гостей?
- Скоро, матушка, очень скоро.
- Что ж, мы будем молиться за душу принцессы Ариссы.
- Конечно.
- О, как трогательно, - язвительно произнесла Арисса, уже несколько оправившаяся от пережитого потрясения. - Если так пойдет и дальше, боюсь, меня просто стошнит.
- Вы начинаете раздражать меня, Арисса, - холодно произнес Спархок. Я не советую вам делать этого. Если бы не королевский приказ, я отрубил бы вам голову прямо здесь и сейчас. Мой вам совет - примиритесь со Всевышним, потому что, без сомнения, вам скоро предстоит предстать перед Его престолом, - он с отвращением окинул ее взглядом и добавил, обращаясь уже к Келтэну и Улэфу:
- Уведите ее с глаз долой.
Через четверть часа Келтэн и Улэф возвратились без Ариссы и Личеаса.
- Ну как, все в порядке? - спросил их Спархок.
- Полагаю, что кузнецу понадобится не меньше часа, чтобы отворить двери этих келий, - ответил Келтэн. - Мы отправляемся?
Они не проехали и полумили, как вдруг услышали тревожный крик Улэфа:
- Берегись, Спархок! - прокричал он и спихнул пандионца с седла.
Не успел Спархок оказаться на земле, как над спиной его коня просвистела стрела и исчезла в густой листве придорожных деревьев.
Келтэн выхватил из ножен меч и развернул лошадь туда, откуда, по всей видимости, стреляли.
- Эй, как дела? - спросил Улэф, спешившись и помогая Спархоку подняться на ноги.
- Ничего. Ушибся слегка. А у тебя тяжелая рука, друг мой.
- Извини, Спархок - я был встревожен.
- Все в порядке, Улэф. Не грех приложить силу, когда того требуют обстоятельства. Как ты сумел заметить эту стрелу?
- Слепая удача. Я случайно смотрел в том направлении и увидел, как двигаются ветви кустов.
Раздраженно ругаясь, к ним подъехал Келтэн.
- Смылся, - сообщил он.
- Этот любитель пострелять из лука начинает меня утомлять, пробурчал Спархок, взбираясь в седло.
- Ты думаешь, это тот же, что в Симмуре? - спросил Келтэн.
- Мы же не в Лэморканде, Келтэн. Арбалеты здесь не стоят за печкой на каждой кухне. И вот еще что, давайте не будем говорить обо всем этом Вэниону. Я и сам о себе позабочусь, а у него и без того есть о чем болеть голове.
- Не знаю, прав ли ты, - покачал головой Келтэн. - Ну да дело хозяйское.

***

Рыцари четырех Воинствующих Орденов располагались в хорошо укрытом лагере в лиге к югу от Демоса. Спархок, Келтэн и Улэф направились к шатру, где их друзья беседовали с магистром ордена Сириник Абриэлем, магистром ордена Генидиан Комьером и магистром Альсионского Ордена Дареллоном.
- Ну как, принцесса Арисса обрадовалась новостям? - ухмыльнулся Келтэн.
- Что ж, ее можно понять. Можно мне взглянуть на Беллиом? - спросил Спархока Комьер.
Спархок вопросительно взглянул на Сефрению. Та не слишком уверенно, но все же кивнула. Спархок достал из-за пазухи полотняный мешочек, и, развязав его, положил Сапфирную Розу на ладонь. С тех пор, как он последний раз проделывал это, прошло несколько дней, но снова на самом краю зрения появилась тень, черная и еще более разросшаяся, будто впитавшая в себя тьму прошедших с тех пор ночей.
- Сила небесная, - выдохнул Абриэль.
- Да, это и правда он, - ухмыльнулся талесиец Комьер. - Убери-ка его лучше, Спархок, от греха подальше.
- Но... - запротестовал Дареллон.
- Вас заботит спасение вашей души, магистр? - мрачно спросил его Комьер. - Если да, то помните, нельзя смотреть на эту штуковину подолгу.
- Убери, Спархок, - твердо сказала Сефрения.
- У нас есть какие-нибудь новости об Отте? - спросил Келтэн.
- Он по-прежнему твердо стоит на лэморкандской границе, - ответил Абриэль. - Вэнион рассказал нам о признаниях бастарда Личеаса. По всей видимости, это делается по указке Энниаса. Ну, а Симмурский первосвященник заявит, что знает способ остановить Отта, и, конечно, получит по этому поводу еще несколько голосов.
- Интересно, Отту известно, что Беллиом находится у Спархока? спросил Улэф.
- Азеш знает, - сказала Сефрения, - следовательно, и Отту это известно. Интересно другое - знает ли Энниас обо всем происшедшем?
- А что творится в Чиреллосе? - спросил Спархок Вэниона.
- По последним сообщениям, по-прежнему - Архипрелат все еще на волоске от смерти. Мы не сможем скрыть свое появление здесь, поэтому мы войдем в город открыто и даже придадим этому особое значение. Планы несколько изменились. Мы должны быть в Чиреллосе до того, как умрет Кливонис. Очевидно, что Энниас попытается насколько возможно ускорить начало выборов. Как только Кливонис скончается, патриархи, которые подпевают Энниасу, начнут созывать Курию на голосование. Возможно, первым вопросом, который будет обсуждать Курия, будет закрытие города.
- А Долманту известно, каково сейчас соотношение голосов?
- Это тайна для всех, сэр Спархок, - ответил Абриэль. - Многих патриархов еще нет в Чиреллосе.
- И некоторые не без помощи Энниасовых наемных убийц, - сухо заметил Комьер.
- Возможно, - согласился Абриэль. - В любом случае, в Чиреллосе сейчас сто тридцать два патриарха.
- А сколько должно быть? - спросил Келтэн.
- Сто шестьдесят восемь.
- А почему такое странное количество? - полюбопытствовал Телэн.
- Так было сделано намеренно, - объяснил Абриэль. - Количество выбрано так, чтобы для избрания нового главы Церкви понадобилась ровно сотня голосов.
- Сто шестьдесят семь было бы вернее, - подумав, заявил Телэн.
- Почему это? - заинтересовался Келтэн.
- Тогда сотня голосов составляла бы ровно три пятых части от общего количества, - сказал Телэн, глядя на непонимающее лицо Келтэна. - Ну ладно, зачем тебе сейчас забивать этим голову, Келтэн, - сказал он, - я потом тебе объясню.
- Неужели ты все это считаешь в голове, мальчик? - удивился Комьер. У нас всегда уходит на эти подсчеты куча времени и бумаги.
- Привычка, милорд, - пояснил Телэн. - В моем деле иногда приходится подсчитывать что-нибудь быстро и про себя. А можно узнать, сколько примерно голосов сейчас принадлежат Энниасу?
- Примерно? Примерно шестьдесят пять, - ответил магистр.
- А на нашей стороне?
- Пятьдесят восемь.
- Так значит, никто не выигрывает! Ему нужно еще тридцать пять голосов, а нам - сорок два.
- Боюсь, все не так просто, - вздохнул Абриэль. - Процедура голосования, установленная отцами церкви, предусматривает, что для избрания Архипрелата требуется сто голосов, либо количество, представляющее собой ту же долю от числа присутствующих, что и сотня от ста шестидесяти восьми.
- Так, - еще через некоторое время продолжил Телэн, - значит сейчас Энниасу понадобится восемьдесят голосов. Ему не хватает всего пятнадцать, - мальчик нахмурил брови. - Но если сложить тех, кто за Энниаса, и тех, кто за нас, то получится сто двадцать три. А вы сказали, что в городе сто тридцать два патриарха.
- Девять патриархов еще никак не дали понять, какого мнения они придерживаются, - сказал Абриэль. - Долмант подозревает, что так они надеются вытянуть из Энниаса побольше золота. Во время обсуждения в Курии других вопросов, для решения которых нужно простое большинство голосов, они голосуют то за предложения Энниаса, то против, чтобы продемонстрировать ему свою силу. Боюсь, что во время выборов их будет интересовать только собственная выгода.
- Ну так нам все равно нечего беспокоиться насчет этих девяти голосов. Энниасу-то ведь не хватает пятнадцати.
- Нет, не пятнадцать, - сказал Дареллон. - Из-за всех этих убийств и солдат церкви, разгуливающих по Чиреллосу, семнадцать патриархов противников Энниаса прячутся где-то в Священном городе. Они не будут присутствовать на выборах, а это изменяет необходимое число голосов.
- От этих разговоров у меня скоро разболится голова, - пожаловался Улэфу Келтэн.
- Да, беда, милорды, - покачал головой Телэн. - Без этих семнадцати Энниасу нужно всего лишь шестьдесят девять голосов. Значит, не хватает четырех. Только четырех.
- И как только у него окажется достаточно денег, чтобы удовлетворить запросы четырех из этих девяти - он выиграл, - мрачно заметил сэр Бевьер.
- Мальчик прав, милорды - мы попали в беду.
- Тогда мы должны изменить число голосующих, - сказал Спархок.
- Как ты собираешься сделать? - спросил Келтэн.
- Как? Разыскать в Чиреллосе этих самых прячущихся патриархов и под охраной доставить их в Базилику, чтобы они все же приняли участие в голосовании. Тогда Энниасу понадобится восемьдесят голосов, чтобы победить, а он не сможет набрать такого количества.
- Но и мы тоже, - заметил Тиниен. - Даже если мы приведем этих патриархов в Базилику, у нас все равно будет только пятьдесят восемь голосов.
- Шестьдесят два, сэр Тиниен, - поправил его Берит. - Ведь магистры Орденов тоже - патриархи, и вряд ли вы будете голосовать за Энниаса, милорды.
- Это опять изменяет количество голосующих. Теперь вместе с теми семнадцатью всего получается сто тридцать шесть, - сказал Телэн. - Значит, решающее число голосов становится восемьдесят два, точнее сказать восемьдесят один с кусочком.
- Да, недостижимое число для любой стороны, - мрачно усмехнулся Комьер, - у нас тоже нет никакой возможности выиграть.
- Мы пока и не стремимся к этому, - сказал Вэнион. - Сейчас главное не дать Энниасу сесть на трон, - магистр пандионского Ордена поднялся и принялся расхаживать по шатру. - Как только мы доберемся до Чиреллоса, мы попросим Долманта отправить Воргуну послание, где говорилось бы о религиозной смуте в Священном городе. Также это послание будет содержать подписанную четырьмя магистрами Воинствующих Орденов просьбу приостановить военные действия в Арсиуме и как можно быстрее выступать в Чиреллос. Его армия будет просто необходима нам здесь, тем более, если Отт двинет войска вглубь страны.
- Чтобы послать королю такое письмо, требуется голосование Курии, заметил Дареллон. - Каким образом вы надеетесь набрать большинство голосов?
- Я не собирался ставить этот вопрос на голосование, мой друг, - с легкой улыбкой ответил Вэнион. - Твердая репутация Долманта убедит патриарха Бергстена в подлинности послания, а уж Бергстен не преминет заставить Воргуна выполнить наши указания. Позже, я думаю, у нас будет возможность извиниться за это маленькое недоразумение. А Воргун тем временем будет уже в Чиреллосе, вместе с объединенными армиями Запада.
- За исключением эленийской армии, - настойчиво проговорил Спархок. Мою королеву в Симмуре защищает только пара воров.
- Не хочу обидеть тебя, сэр Спархок, - сказал Дареллон. - Но вряд ли сейчас время думать об этом.
- Должен с вами не согласиться, Дареллон, - возразил Вэнион. Энниасу по-прежнему жизненно необходимы деньги. А значит - доступ в сокровищницу Элении, не только для того, чтобы подкупить этих девятерых патриархов, но и для того, чтобы держать в повиновении уже подкупленных.
Поэтому защита королевы Эланы и ее казны сейчас еще важнее, чем когда-либо раньше.
- Может, вы и правы, Вэнион, - согласился Дареллон, - я об этом как-то не подумал.
- Ну что ж, - подытожил Вэнион, - когда Воргун со своими армиями будет в Чиреллосе, соотношение сил заметно изменится. Влияние Энниаса на его приверженцев довольно шатко и часто держится только на том, что улицы города патрулируют его солдаты. Как только это прекратится, я думаю, немалая часть его союзников от него отвернется. Значит, наша задача такова - как можно скорее очутиться в Чиреллосе, послать бумаги Воргуну и разыскать прячущихся патриархов, чтобы под охраной препроводить их в Базилику для участия в выборах, - он взглянул на Телэна. - Так сколько нам необходимо будет голосов, чтобы не дать Энниасу сесть на Золотой трон?
- Допустим, что Энниасу удастся перетянуть на свою сторону этих девятерых. Тогда у него будет семьдесят четыре голоса, милорд. Если мы найдем хотя бы шестерых из тех семнадцати, общее число голосующих станет сто двадцать пять. Три пятых части из этого - семьдесят пять.
- Очень хорошо, Телэн, - сказал Вэнион. - Значит, все, что нам нужно сделать - это отправиться в Чиреллос, разбить город на участки, обыскать их все и найти шестерых патриархов, которые согласились проголосовать против Энниаса. Надо убедить их явиться в Базилику и подождать с началом голосования до прибытия короля Воргуна.
- Это все равно еще не будет нашей победой, Вэнион, - произнес Комьер. - Но это лучшее, что мы пока можем сделать.
Этой ночью Спархок снова спал беспокойно. Темнота, окружавшая его, как будто пульсировала от криков, стонов и ощущения неминуемой беды. В конце концов он поднялся со своего ложа, накинул на себя монашеский плащ и отправился искать Сефрению.
Как он и предполагал, Сефрения сидела перед входом в свою палатку с неизменной чашкой чая в руках.
- Ты хоть когда-нибудь спишь? - спросил он с некоторым раздражением в голосе.
- Твои сны не дали мне заснуть, дорогой мой.
- Ты знаешь, что мне снится? - удивился он.
- Не в подробностях, но я знаю, что тебе снятся тяжелые сны.
- Я снова видел тень, когда показывал Беллиом магистрам.
- И это лишает тебя покоя?
- Частично. Ты знаешь, кто-то снова стрелял в меня из арбалета, когда мы возвращались из монастыря, где заключена Арисса.
- Но это ведь было до того, как ты вынимал Беллиом. Может, эти события все же не связаны друг с другом?
- Может, и нет. А может, тень предвидит события в будущем. Возможно, ей и не нужно ждать, чтобы я дотронулся до камня, чтобы послать кого-нибудь убить меня.
- Что, в рассуждениях эленийцев всегда так много "может быть"?
- Да нет. Но сейчас все это меня беспокоит. Хотя не настолько, чтобы заставить меня пренебречь различными предположениями. Азеш посылает своих прислужников убить меня уже не впервые. И каждый раз это сверхъестественные твари. И эта тень тоже. Иначе и ты смогла бы увидеть ее.
- Да, это верно.
- Тогда надо быть просто дураком, чтобы не быть настороже только потому, что нельзя убедительно доказать, что эта тень послана Азешем.
- Что ж, верно и это.
- И хоть этого нельзя доказать, но я-то точно знаю, что существует связь между ней и Беллиомом. Я еще пока не знаю, что за связь, а всякие случайности только мешают разобраться в этом. Но стоит предполагать худшее - тень эта принадлежит Азешу, она следует за Беллиомом и именно она подсылает мне убийц.
- Все это не лишено смысла.
- Что ж, я рад, что ты согласна со мной.
- Однако ты и сам во всем неплохо разобрался, Спархок. Так зачем же ты искал меня?
- Мне нужно было все это рассказать тебе.
- Понимаю.
- Кроме того, мне приятно быть в твоем обществе.
Сефрения ласково улыбнулась.
- Иногда ты бываешь таким хорошим мальчиком, Спархок. А теперь скажи-ка мне, пожалуйста, отчего ты не рассказал о последнем покушении на твою жизнь Вэниону?
- Я вижу, ты не одобряешь этого, - вздохнул он.
- Честно говоря, нет.
- Мне просто не хотелось, чтобы он запихнул меня в середину колонны, где со всех сторон меня прикрывали бы своими телами и щитами рыцари. Я должен сам видеть, что ждет меня, Сефрения. Если я буду знать, то в нужный момент смогу и сам показать когти.

***

Фарэн пребывал в еще более дурном расположении духа, чем обычно.
Видимо, сказывалась полуторадневная тяжелая дорога. Лигах в пятнадцати от Чиреллоса магистры приказали рыцарям спешиться и вести лошадей в поводу, чтобы дать отдохнуть усталым животным. За короткое время, которое потребовалось Спархоку, чтобы слезть с седла, Фарэн умудрился укусить его трижды. Правда, укусы были направлены лишь на то, чтобы показать свое раздражение - за последнее время Фарэн понял, что кусать хозяина, когда тот в полном боевом доспехе, опасно для зубов. Так как укусы не возымели действия, чалый извернулся и нанес солидный удар по бедру своего хозяина.
Спархок понял, что пора принимать меры. С помощью Келтэна он поднялся, поднял забрало и, схватившись за узду, притянул морду Фарэна к себе так, чтобы смотреть прямо в глаза своему боевому коню.
- Прекрати немедленно весь этот балаган, - резко приказал он.
Спархок протянул руку в железной перчатке, и, схватив Фарэна за левое ухо, с мрачным ожесточением принялся выкручивать его.
Фарэн заскрежетал зубами. В глазах его появились слезы.
- Теперь, я надеюсь, мы поняли друг друга? - раздраженно спросил Спархок.
Но жеребец еще не сдался. Копытом передней ноги он нанес удар по колену хозяина.
- Ну как знаешь, Фарэн, - сказал ему Спархок. - Но предупреждаю - ты будешь выглядеть без этого уха просто смешно.
Он выкрутил ухо еще сильнее, так что Фарэн заржал от боли.
- Всегда приятно бывает поговорить с тобой, - проворчал Спархок, разжимая руку. Потом, похлопав коня по потной шее, смягчившимся голосом произнес:
- Ну что, старый дурень, ты в порядке?
С нарочитым равнодушием Фарэн пряднул ушами, вернее одним ухом правым.
- Я гнал тебя так по необходимости, а не ради развлечения, - объяснил Спархок. - Скоро уже все кончится. Ну так я могу на тебя положиться теперь?
Жеребец глубоко втянул в себя воздух и забил копытом.
- Ну вот и хорошо. Теперь пойдем.
- Это что-то действительно необычное, - заметил Абриэль Вэниону. Впервые вижу, чтобы конь и человек так понимали друг друга.
- Да уж, друг мой, - согласился Вэнион. - Спархок и сам по себе не сахар, а вместе со своим конем он превращается в настоящее бедствие.
Примерно с полмили они еще прошли пешком, потом забрались в седла и продолжали свой путь к священному городу.
Около полуночи колонна пересекла широкий мост через реку Аррук и оказалась перед одними из западных ворот Чиреллоса. Ворота, как и ожидалось, охранялись солдатами церкви.
- Я не могу пропустить вас до восхода солнца, милорды, - твердо сказал им начальник стражи. - По приказу Курии мы не пропускаем вооруженных людей в ночные часы.
Магистр Комьер потянулся за своим топором.
- Не стоит торопиться, мой друг, - мягко остановил его Абриэль. - Я полагаю можно преодолеть эти трудности без кровопролития. Капитан, обратился он к солдату в красном обмундировании.
- Да, милорд, - голос капитана был оскорбительно самодоволен.
- Приказ, о котором было упомянуто, распространяется на членов Курии?
- Милорд? - сконфужено пробормотал капитан.
- Я задал простой вопрос, капитан. Достаточно ответить "да" или "нет". Так распространяется этот приказ на патриархов церкви?
- Никто не может воспрепятствовать патриарху церкви, милорд.
- Ваша светлость, - поправил его Абриэль.
Начальник стражи туповато заморгал.
- Патриарха церкви следует называть "ваша светлость". По положениям наших законов я и мои три спутника являемся патриархами церкви. Постройте ваших людей, капитан. Мы хотим произвести проверку.
Начальник стражи мялся в нерешительности.
- Я приказываю властью, данной мне церковью, лейтенант. Вы что же, выказываете открытое неповиновение ей?
- Простите, ваша светлость, вы ошиблись, я - капитан, - робко поправил начальник стражи.
- Вы были капитаном, лейтенант. Теперь - нет. И если вы не хотите стать капралом или сержантом, извольте выполнять мои приказания.
- Слушаюсь, ваша светлость, - быстро ответил бывший капитан. - Эй, вы! - прокричал он своей команде, - быстро строиться и приготовиться к проверке! Поживее, поживее!
Внешний вид ночной стражи, по словам магистра, иначе сказать патриарха Дареллона, оставлял желать много лучшего. После того, как он весьма нравоучительным тоном высказал свои замечания солдатам, колонна без дальнейших задержек вступила в стены Священного города. Ни смеха, ни даже улыбки не было на лицах рыцарей, пока они не отъехали на достаточное расстояние от ворот.
Несмотря на поздний час по улицам Чиреллоса вышагивали многочисленные патрули солдат церкви. Спархок хорошо был знаком с этой породой людей и знал, что их преданность держится на деньгах. В Священном городе их было довольно много, они уже освоились и вели себя грубовато-надменно. Вид четырех сотен рыцарей Храма в полном доспехе на улицах ночного Чиреллоса заставил их поубавить спеси, по крайней мере, простых солдат. Офицерам понадобилось много больше времени, чтобы смириться с этой неприятной правдой. Один из молодых офицеров был так увлечен сознанием собственной значимости, что загородил колонне дорогу и потребовал предъявить бумаги, удостоверяющие право на въезд в город. К сожалению при этом он не потрудился оглянуться назад, иначе он увидел бы, что его собственное войско с позором разбежалось. Он продолжал чего-то требовать и отдавать приказы, пока Спархок не позволил Фарэну подойти к нему поближе и нанести копытом передней ноги несколько ударов по самым чувствительным местам.
- Ну как, теперь тебе полегчало? - спросил Спархок своего коня.
Фарэн злобно всхрапнул.
- Келтэн, пора начинать, - сказал Вэнион. - Пусть колонна разобьется на небольшие отряды - скажем, по десять человек, и распределится по всему городу, так, чтобы всем было известно, что прибыли рыцари Храма и предлагают защиту каждому патриарху, который захочет отправиться в Базилику на голосование.
- Да, милорд Вэнион! - с энтузиазмом откликнулся Келтэн. - Мы разбудим священный город! Уверен, все, затаив дыхание, ждут новостей, которые я принесу.
- Как ты думаешь, - спросил Вэниона Спархок, - можно хоть немного надеяться, что он когда-нибудь повзрослеет?
- Надеюсь, что нет, - мягко ответил магистр. - Неважно, сколько нам лет, в каждом из нас всегда живет ребенок, и это прекрасно.
Магистры в сопровождении Спархока, его спутников и двух десятков охраны продолжали путь по широкой улице.
Скромное жилище Долманта охранялось взводом солдат, и Спархок узнал их командира - одного из самых преданных людей демосского патриарха.
- Мы тут случайно проезжали мимо и решили нанести визит вежливости, с улыбкой проговорил Вэнион. - Надеюсь, с его светлостью все в порядке?
- Теперь, когда вы, милорд, и ваши друзья здесь, ему будет еще лучше.
А то в Чиреллосе все же чувствовалась некоторая напряженность.
- Могу себе представить. Его светлость еще бодрствует?
- Да. У него встреча с патриархом Укеры. Вы, вероятно знаете его, милорд. Его имя Эмбан.
- Эдакий тяжеловесный жизнерадостный человек?
Долмант, патриарх Демоса, был по-прежнему худ и суров, но при виде вошедших в кабинет рыцарей Храма расплылся в широкой улыбке.
- Вы очень быстро добрались, господа, - сказал он. - Вы, конечно, знакомы с патриархом Эмбаном?
Патриарх Эмбан оказался мужчиной даже более, чем тяжеловесного сложения.
- Твой кабинет начинает напоминать кузню, Долмант, - усмехнулся он, поглядывая на доспехи рыцарей. - Ни разу не видал еще так много железа в одном месте.

Предыдущая страница 8 Следующая страница


9 Дэвид Эддингс

- Зато ощущаешь от этого какую-то уверенность, - ответил Долмант.
- О, несомненно.
- Как обстоят дела в Симмуре, Вэнион? - с беспокойством спросил Долмант.
- Рад известить вас, что королева Элана в добром здравии и приняла бразды правления в свои руки.
- Слава Всевышнему! - воскликнул Эмбан. - Теперь наконец-то карман Энниаса оскудеет.
- Тебе удалось найти Беллиом, сын мой? - спросил Демосский патриарх Спархока.
- Да, - кивнул тот. - Желаете взглянуть на него, ваша светлость?
- Думаю, что нет, Спархок. Не стоит рисковать.
Спархок с облегчением вздохнул. Ему вовсе не хотелось снова встретиться с тенью, а потом несколько дней провести в ожидании, что кто-то пустит в него стрелу.
- Похоже, Энниас еще не знает о выздоровлении королевы, - заметил Долмант. - По крайней мере, он ничем еще не выдал своего беспокойства.
- Это не удивительно, ваша светлость, - сказал Комьер. - Вэнион превратил Симмур в закрытый город, и тех, кто пытается покинуть его, возвращают назад.
- Но вы не оставили там своих пандионцев, Вэнион?
- Нет, ваша светлость. Мы получили помощь с неожиданной стороны. А как здоровье Архипрелата?
- По-прежнему при смерти, - ответил Эмбан. - Правда, он при смерти уже несколько лет, но сейчас положение гораздо серьезнее, чем обычно.
- Отт не совершал еще поползновений к продвижению вглубь страны? спросил Дареллон.
- Нет, - покачал головой Долмант. - Его войско по-прежнему стоит лагерем на границе Лэморканда. Отт постоянно сотрясает воздух ужасными угрозами и требованиями вернуть загадочное земохское сокровище.
- Ничего загадочного, Долмант, - усмехнулась Сефрения. - Ему нужен Беллиом - он знает, что камень у Спархока.
- И кое-кто собирается приказать Спархоку отдать Беллиом, чтобы предотвратить вторжение, - предположил Эмбан.
- Этого никогда не случится, ваша светлость, - твердо сказала Сефрения. - Потому что камень будет уничтожен.
- Кто-нибудь из прячущихся от Энниаса патриархов не объявился случайно? - поинтересовался магистр Абриэль.
- Ни одного, - фыркнул Эмбан. - А чего же от них ждать? Пару дней назад с двумя из них случилось пренеприятное происшествие, когда они шли по улице, ну, а остальные сидят теперь тише воды, ниже травы.
- Мы послали в город своих рыцарей на розыски патриархов, - сообщил Дареллон. - Я думаю, что под защитой рыцарей Храма даже самый трусливый заяц станет похрабрее.
- Дареллон, - укоризненно воскликнул Долмант.
- Простите, ваша светлость, - без всякого воодушевления извинился магистр.
- Это что-нибудь изменяет в наших подсчетах? - обратился к Телэну Комьер. - Я имею в виду, что двумя голосующими стало меньше.
- Нет, милорд, - ответил мальчик.
Демосский патриарх недоуменно воззрился на них.
- У мальчика настоящий дар, - объяснил Комьер. - Он считает в голове быстрее, чем я на бумаге.
- Порой ты меня удивляешь, Телэн, - сказал Долмант. - Может быть, я смогу заинтересовать тебя хорошей будущностью на службе у Церкви?
- Что, подсчитывать приношения паствы, ваша светлость? легкомысленно спросил Телэн.
- Нет, нет, вряд ли, Телэн.
- Кстати, ваша светлость, сейчас соотношение голосов в Курии остается прежним? - спросил Абриэль.
- Да, - Долмант кивнул. - У него и сейчас большинство. Энниасовы подпевалы созывают Курию на голосование по любому, самому мелкому поводу, и это постоянно держит нас на привязи в Палате Совещаний.
- Однако соотношение скоро изменится, ваша светлость, - сказал Комьер. - Мои друзья и я собираемся принять участие в голосовании.
- Но это несколько необычно, - протянул Эмбан. - Магистры воинствующих Орденов не принимали участия в голосованиях Курии вот уже наверное две сотни лет.
- Но мы по-прежнему имеем на это право, и нас с нетерпением там дожидаются, не так ли, ваша светлость?
- Что касается меня, то это несомненно так, ваша светлость, но вот Энниас... вряд ли.
- Как неприятно будет огорчить его... Так что там у нас с числами, Телэн?
- Энниасу нужен будет семьдесят один голос.
- Я не думаю, что кто-нибудь из нейтральных патриархов встанет на его сторону, пока он не заплатит им как следует. Скорее всего сейчас они воздержатся от участия в голосовании, и тогда Энниасу потребуется... Долмант нахмурил брови, подсчитывая.
- Шестьдесят шесть, ваша светлость, - подсказал Телэн. - Не хватает одного голоса.
- Превосходно, мальчик, - похвалил Долмант. - Лучшее, что мы сейчас можем сделать - это требовать голосования по всякому поводу - даже если понадобится просто зажечь побольше свечей.
- Но каким образом это делается? - спросил Комьер. - Я не слишком хорошо разбираюсь в этих процедурах.
- Один из нас встает и вносит предложение, - с легкой улыбкой сказал Долмант.
- А они его не провалят?
- О, нет, мой дорогой Комьер, - хихикнул Эмбан. - Вопрос о том, является ли вопрос существенным, уже является существенным вопросом сам по себе. Я думаю, у нас получится, Долмант, и тогда нехватка этого одного голоса не даст Энниасу взойти на золотой трон.
- Да, если только он не сможет добыть еще денег, - сказал Долмант. Или если не умрет кто-нибудь из патриархов. Скольких из нас ему еще надо будет убить, чтобы выиграть, Телэн?
- Я думаю, он будет рад избавиться от вас всех, - усмехнулся Телэн.
- Попридержи-ка язык! - рявкнул Берит.
- Ох, прошу прощенья, - извинился Телэн. - Я полагаю, мне следовало добавить "ваша светлость"? Энниасу нужно сократить число голосующих по крайней мере на два, ваша светлость.
- Мы должны взять под охрану всех патриархов, которые собираются отдать свои голоса нам, - сказал Абриэль. - И не только это - мы должны также патрулировать улицы города. А для этого нам необходим Воргун.
Эмбан с удивлением взглянул на магистра.
- К этому решению мы пришли еще в Демосе, ваша светлость, - объяснил тот. - Энниас может запугивать патриархов, потому что Чиреллос наводнен его солдатами церкви. Если патриарх, скажем, вы или Долмант, официально назовет положение в городе религиозной смутой и прикажет Воргуну привести сюда войско, то положение изменится. И тогда стращать и запугивать сможем уже мы.
- Абриэль, - произнес Долмант с болью в голосе. - Мы не можем избирать Архипрелата, запугивая патриархов.
- Но таково положение сейчас, ваша светлость. И Энниас первым начал эту игру. Нам придется играть по его правилам, пока мы не сможем изменить их.
- Кроме того, - добавил Телэн, - это даст нам еще один голос.
- О чем ты? - не понял Долмант.
- Я говорю о патриархе Бергстене. Он же наверное захочет голосовать с нами.
- Отчего бы нам теперь же и не сочинить письмо королю Талесии, Долмант? - ухмыльнулся Эмбан.
- Я как раз собирался предложить то же самое, Эмбан. Мы должны постараться, чтобы никто не узнал об этом письме, иначе, если Воргун получит другой приказ, от другого патриарха - это может сбить его с толку, а Воргун достаточно сбит с толку и без того.

Глава 8

Спархок за эти дни так устал, что долго не мог заснуть. Когда наконец он заснул, в его измученном всеми последними событиями мозгу с надоедливостью августовских мух крутились различные числа. Шестьдесят девять сменялись семьюдесятью одним, потом восьмьюдесятью, восемнадцатью.
Затем из темноты самоуверенно выплывала девятка. Он уже не понимал, что значат эти числа, выстроившиеся перед ним в блестящих доспехах с оружием, изготовленным к бою. И как каждую ночь в последние недели, где-то позади маячила неясная тень. Она не пыталась ничего предпринять, только наблюдала.
Спархок всегда плохо разбирался в политике, вернее, совсем не разбирался. Он привык находить решения на поле битвы, где с его силой, боевой выучкой и храбростью для этого не требовалось чрезмерных усилий. В политике, однако, слабейший был наравне с сильнейшим. Слабая старческая рука, поднятая на голосовании, оказывалась сильнее закованного в сталь кулака. Его инстинкт подсказывал, что наилучшее решение покоится в ножнах, но убийство первосвященника Энниаса могло расколоть всю Эозию на две враждующие части, в то время, когда несметные армии Отта стояли на границах Лэморканда, ожидая своего часа, чтобы напасть на ослабленные распрями западные королевства.
В конце концов он сдался и тихо соскользнул со своего беспокойного ложа, стараясь не разбудить спящего на соседней кровати пажа. Он накинул монашеский плащ и, осторожно ступая, пошел по темным коридорам дома к кабинету Долманта.
Сефрения, как он и ожидал, была там. Она сидела перед небольшим очагом, с чашкой чаю в руке, застывшим загадочным взглядом уставившись на ворчащее пламя.
- Ты чем-то обеспокоен, дорогой? - спросила она, увидев Спархока.
- А ты разве нет? - Спархок рухнул на стул и вытянул перед собой длинные ноги. - Мы не годимся для всех этих дел. Никто из нас. Все эти расчеты просто сводят меня с ума. Я не уверен, что ты сама как следует понимаешь, что означают все эти числа. Вы - стирики - читать не умеете, так что вам трудно разобраться в числах, больших, чем количество пальцев на руках.
- Ты что, пытаешься задеть меня, Спархок?
- Нет, матушка. У меня и в мыслях этого не было. Прости, я просто слегка раздражен. Я как будто попал на поле битвы, где ничего не в силах сделать. А ты не можешь обратиться к Афраэли с просьбой изменить ход мыслей некоторых членов Курии? Это было бы просто и действенно, и, к тому же, так мы могли бы избежать огромного кровопролития.
- Афраэль не станет делать этого, Спархок.
- Именно эти слова я и боялся услышать. Значит, нам придется играть по чужим правилам? Может быть, я и справился бы с этим, если бы понимал их получше. Честно говоря, я предпочел бы решать эти вопросы с мечом в руке.
Что ж ты молчишь?
- А что?
- Ну, вздохни, закати глаза и скажи: "эленийцы", голосом, полным скорби и упрека.
Взгляд Сефрении потяжелел.
- По-моему, твои слова совершенно неуместны, Спархок.
- Но, Сефрения, это же была только шутка, - улыбнулся Спархок. - Мы часто поступаем так с людьми, которых любим.
Неожиданно в комнату со встревоженным лицом вошел Долмант.
- Интересно, хоть кто-нибудь спит сегодня ночью? - поинтересовался он.
- Завтра нам предстоит тяжелый день, ваша светлость, - отозвался Спархок. - Вы бодрствуете тоже по этой причине?
- Нет, - покачал головой патриарх. - Один из моих слуг серьезно заболел - повар. Не знаю, зачем за мной послали - я ведь не лекарь.
- Это просто большое доверие вам, ваша светлость, - улыбнулась Сефрения. - Ведь у вас есть своя, особо тесная связь с эленийским Богом.
Они верят в ее действенность. Ну и как здоровье бедного малого?
- Он плох. Я послал за врачом. Говоря по чести, он не слишком-то хороший повар, но я бы не хотел, чтобы он нашел смерть под моей крышей.
Так что же все-таки произошло в Симмуре, Спархок?
Спархок коротко передал все события, произошедшие в Тронном зале, то, что им поведал Личеас.
- Отт? - воскликнул Долмант. - Неужели Энниас действительно зашел так далеко?
- Мы не можем пока доказать этого, ваша светлость. Однако было бы весьма разумно неожиданно сказать об этом в присутствии Энниаса. Это может ошарашить его - нам на руку. Ну вот, по приказу Эланы Личеас и Арисса арестованы и заключены в монастыре близ Демоса, и я везу с собой несколько письменных указов о взятии под стражу некоторых лиц. Как государственных изменников. В одном из них фигурирует имя Энниаса. Кстати, у меня мелькнула одна мысль - не стоит ли Рыцарям Храма отправиться в Базилику, арестовать там Энниаса и отправить его в Симмур в цепях? Элана весьма серьезно говорила о повешении или обезглавливании, когда мы вернемся.
- Вы не сможете взять первосвященника прямо в Базилике, Спархок, возразил Долмант. - Это храм, а храм никогда не отказывает в убежище преступнику, совершившему гражданское преступление.
- Экая досада, - пробормотал Спархок. - А кто в Базилике опекает энниасовых подпевал?
- Макова - патриарх Кумби. Прошедший год он держал все в своих руках.
Макова - продажная тварь, но он хорошо разбирается в законе и всегда может придумать множество всяческих лазеек и уверток, чтобы достичь своих целей.
- А Энниас присутствует на заседаниях Курии?
- По большей части да. Он старается сам следить за соотношением сил.
Все остальное время он проводит, стараясь склонить на свою сторону не высказавших своей позиции патриархов. Однако эти девятеро - весьма проницательные и хитрые люди. Они никогда впрямую не принимают его предложений, а дают понять свой ответ тем, как голосуют на заседаниях. А ты не хотела бы отправиться с нами и полюбоваться на наши забавы, матушка?
- с легкой иронией в голосе спросил Долмант.
- Я, конечно, благодарна тебе за приглашение, Долмант, - ответила Сефрения, - но возникает одна трудность: многие эленийцы искренне убеждены в том, что если когда-нибудь стирик переступит порог Базилики - собор неминуемо рухнет. Так что, если можно, то я лучше останусь здесь.
- А в какое время обычно собирается Курия? - продолжил свои расспросы Спархок.
- По-разному, - ответил Долмант. - Сейчас на собраниях председательствует Макова - на этот пост избирают простым большинством - и он пользуется своей властью, назначая заседания по своему, или еще чьему-то капризу. Кстати же и гонцы, доставляющие приглашения, бывает, сбиваются с пути. К противникам Энниаса, разумеется.
- А что, если он решит начать голосование посреди ночи, Долмант? спросила Сефрения.
- Нет, этого он не может, - ответил патриарх. - Еще в глубокой древности какой-то патриарх составил свод правил о заседаниях Курии. Из истории известно, что это был старый пустозвон, одержимый манией вникать во все мельчайшие и не имеющие никакого значения детали каждого вопроса.
Именно он придумал это странное правило о сотне голосов. И именно он, возможно, просто по собственной прихоти, вставил в этот свод такой пункт:
Курия может заседать только в светлое время суток. Многие из его правил просто абсурдны, но заседание, на котором он отстаивал свой свод, длилось с перерывами на ночь целых шесть недель, и в конце концов тогдашняя Курия приняла его, наверно, только для того, чтобы не в меру ретивый законовед успокоился, - Долмант задумчиво потер щеку. - Когда все это закончится, я предложу, пожалуй, канонизировать этого глупца. Ведь именно эти дурацкие правила сейчас, возможно, единственное, что мешает Энниасу сесть на трон Архипрелата. Но, как бы то ни было, нам с рассветом нужно быть на месте.
Макова вообще-то не любитель рано подниматься, но последние несколько недель он встречает солнце бодрствующим. А если его не окажется, мы сможем проголосовать за нового председателя и начать без него. И будем голосовать. За все, что только возможно, и против всего, что только возможно.
В дверь осторожно постучали. Долмант коротко переговорил о чем-то с заглянувшим в комнату слугой.
- Повар умер, - дрогнувшим голосом сообщил Долмант. - Подождите меня здесь - врач хочет что-то сказать мне.
- Странно, - пробормотал Спархок.
- Но ведь люди иногда умирают и естественной смертью, Спархок. Ты уже забыл об этом? - сказала Сефрения. - Может быть, это был уже старый человек.
Вскоре возвратился Долмант. Лицо его было взволнованно и бледно.
- Он был отравлен, - воскликнул патриарх.
- Что? - переспросил Спархок.
- Мой повар был отравлен. Врач сказал, что яд был в овсянке, которую бедняга готовил нам на завтрак. Эта каша могла бы убить всех в этом доме.
- Может быть, вам пора пересмотреть свое мнение по поводу ареста Энниаса? - невесело усмехнулся Спархок.
- Неужели ты полагаешь?.. - глаза Долманта расширились, голос пресекся.
- Алдреас и Элана были отравлены, ваша светлость, - напомнил Спархок.
- Не думаю, что несколько патриархов и два десятка рыцарей храма не показались ему подходящей жертвой.
- Этот человек чудовище! - воскликнул Долмант и добавил сквозь зубы несколько ругательств, которые можно услышать в казарме, но уж никак не в духовной семинарии.
- Эмбан должен рассказать об этом честным патриархам, - посоветовала Сефрения. - А то как бы Энниас не проложил себе таким способом более легкий путь к победе на выборах.
- Пойду-ка я, пожалуй, разбужу остальных, - сказал Спархок, вставая.
- Надо рассказать им о случившемся, да и облачиться в доспехи - дело не нескольких минут.
Было еще темно, когда они отправились в Базилику, сопровождаемые шестью десятками рыцарей - по пятнадцати от каждого из четырех Орденов.
Было решено, что это достаточная сила, чтобы отпугнуть любого, кто захочет помешать их продвижению.
Небо на востоке начало бледнеть, когда они добрались до огромного куполообразного собора, который был центром священного города - его мыслью и духом. Приход в город колонны рыцарей Храма не прошел незамеченным огромные бронзовые ворота, ведущие во двор перед Базиликой, охранялись полутора сотнями одетых в красное солдат церкви. Ими командовал тот самый капитан, который по приказу Маковы пытался воспрепятствовать Спархоку и его друзьям покинуть замок Ордена в Демосе во время их путешествия в Боррату.
- Стой! - скомандовал он.
- Вы что же, пытаетесь преградить дорогу патриархам церкви, капитан?
- спокойно спросил магистр Абриэль. - Зная, что тем самым вы подвергаете опасности свою душу?
- А заодно и шею, - шепнул Улэф, наклонившись к Тиниену.
- Патриарх Долмант и патриарх Эмбан могут свободно проходить, милорд, - ответил капитан. - Ни один истинный сын церкви не осмелится воспрепятствовать им в этом.
- А как насчет других патриархов, капитан? - поинтересовался Долмант.
- Но я не вижу здесь других патриархов, ваша светлость.
- Значит, глаза подводят вас, сын мой, сказал Эмбан. - Смею напомнить вам, что по законам церкви магистры Воинствующих Орденов также являются патриархами церкви. Так что освободите-ка нам дорогу, капитан.
- Я никогда ничего не слышал о таких законах.
- Вы, кажется, хотите назвать меня лжецом, милейший? - обычно добродушное лицо Эмбана окаменело.
- Что вы, ваша светлость, как я могу?! Все же позвольте мне посоветоваться об этом с моим начальством.
- Нет, не позволяю. Освободите дорогу!
Лицо капитана покрылось каплями пота.
- Благодарю вас, ваша светлость, за то, что вы милостиво поправили меня в моем заблуждении относительно... - пробормотал он. - Я по темноте своей не знал, что лорды магистры также возведены в духовный сан. Все патриархи, вне всякого сомнения, могут беспрепятственно проследовать в Базилику. Но остальным, боюсь, придется подождать снаружи.
- Капитан, - сказал Комьер, - все патриархи, вне всякого сомнения, могут иметь при себе необходимых им людей, свиту.
- Конечно, милорд... простите, ваша светлость.
- Эти рыцари - наша свита, секретари, советники и все прочее. И если вам что-то непонятно и вы попытаетесь воспрепятствовать проходу наших людей, то, боюсь, минут через пять все патриархи выбегут из Базилики, чтобы полюбоваться на события, происходящие во дворе.
- Я не могу пропустить их, ваша светлость, - упорствовал капитан.
- Улэф! - рявкнул Комьер.
- Позвольте мне, ваша светлость, - вызвался Бевьер, уже державший наготове Локамбер. - Мы ранее уже встречались с этим капитаном. Может быть, на этот раз я все-таки урезоню его, - молодой сириникиец выехал вперед. - Хотя наши отношения, к сожалению, никогда не были сердечными, капитан, - начал он, - я прошу вас не подвергать душу вашу опасности, выказывая неповиновение нашей святой матери-Церкви. Может быть, эта мысль все-таки заставит вас образумиться и освободить дорогу, как это приказывает вам церковь устами своих патриархов?
- Я не могу пропустить вас, сэр рыцарь.
Бевьер с искренней скорбью вздохнул. Локамбер со свистом рассек воздух, и обезглавленное тело рухнуло на мостовую.
Подначальные убитому солдаты в ужасе закричали, призывая на помощь своих товарищей со всей площади. Многие потянулись за оружием.
- Да, похоже, кровопролития все же не избежать, - сказал Тиниен, кладя руку на эфес.
- Друзья мои! - обратился к солдатам Бевьер мягким, но настойчивым тоном, - только что вы были свидетелями поистине печального происшествия.
Солдат церкви отказался выполнять волю нашей матери-церкви! Так соединим же наши голоса в молитве Всепрощающему Господу. Помолимся о прощении этого несчастного заблудшего! Да отпустится ему его грех! На колени! На колени все и молитесь! - Бевьер увлекшись своей проповедью взмахнул топором, забрызгав кровью нескольких ближайших солдат.
Сначала несколько солдат робко опустились на колени, потом к ним присоединились другие, и еще, и еще, пока все одетые в красное люди не оказались коленопреклоненными.
- О Боже! - воскликнул Бевьер. - Молим тебя принять душу нашего дорогого брата, столь внезапно покинувшего нас, и отпустить грехи его, хоть и умер он без покаяния. - Он оглянулся вокруг. - Молитесь же, друзья мои, - повелительно воскликнул Сириник. - Молитесь не только за вашего капитана, но и за себя, иначе коварный враг рода человеческого вложит грех и в ваши души. Смиритесь духом и берегите вашу чистоту, иначе - вы разделите судьбу вашего капитана! - с этими словами Бевьер двинул коня шагом, осторожно пробираясь меж коленопреклоненных солдат, одной рукой раздавая благословения, а другой - по-прежнему держа наготове свой боевой топор.
- Видишь, я же говорил тебе, он - добрый малый, - сказал Улэф Тиниену, когда все двинулись вслед за просветленно улыбающимся Бевьером.
- Я ни минуты не сомневался в этом, мой друг, - ответил Тиниен.
- Лорд Абриэль, - обратился к магистру Долмант, когда они проезжали сквозь толпу молящихся солдат, у многих из которых даже выступили на глазах слезы, - беседовали ли вы когда-нибудь с сэром Бевьером о сущности нашей веры? Мне кажется, что я в его речи обнаружил некоторые расхождения с учением святой церкви.
- Я расспрошу его более внимательно, ваша светлость. Как только представится такая возможность.
- В спешке нет необходимости, милорд, - милостиво улыбнулся патриарх.
- Я не чувствую, чтобы его душа была в большой опасности. Однако это ужасное оружие в его руке...
- Да, ваша светлость, - согласился Абриэль, - оно действительно ужасает.
Весть о внезапной кончине упрямого капитана быстро разнеслась у врат Базилики никто не попытался помешать войти туда рыцарям Храма, да и вообще людей в красном вокруг было не видать. Тяжело вооруженные рыцари спешились, огласив двор лязгом железа, встали колонной и последовали за патриархами и магистрами в огромный передний неф храма. Бряцая доспехами, все преклонили колена перед алтарем. Затем, поднявшись, они свернули в освещенный свечами коридор и прошли к Палате Совещаний Курии.
Двери ее охраняли люди из личной гвардии Архипрелата. Это были неподкупные люди, всю свою жизнь посвятившие служению в Базилике и преданные ей до мозга костей. Обычно немногочисленные охранники Архипрелата, в силу обстоятельств своей службы, были большими знатоками церковного закона, зачастую большими, чем люди, заседающие в охраняемой ими палате. Они незамедлительно признали высокий духовный сан магистров Воинствующих орденов, однако чтобы убедить их пропустить остальных рыцарей потребовалось много больше времени. Но патриарх Эмбан, тоже проявив немалые познания в законе и предании, объяснил им, что любой служитель церкви несомненно должен быть пропущен на заседание Курии в случае, если он явился по приглашению любого из патриархов. Гвардейцы согласились с этим утверждением. Рыцари же храма, несомненно, являются служителями церкви, продолжал Эмбан. Немного еще помявшись, стражники все же согласились и с этим утверждением и выразили свое согласие, церемонным жестом распахнув огромные двери в Совещательную Палату. Спархок заметил на их лицах улыбки. Конечно, они были неподкупны и во всех спорах в Курии никогда не принимали ничьей стороны, однако же собственное мнение все же имели.
Палата Совещаний была так же огромна, как и любой другой тронный зал, у противоположной входу стены на возвышении стоял массивный, богато украшенный орнаментами золотой трон, осененный пурпуровым балдахином; остальное пространство, оставляя незаполненными проход от дверей и обширную площадь посреди зала, занимали возвышающиеся ярусами скамьи с высокими резными спинками. Первые четыре яруса, предназначенные для патриархов, были задрапированы малиновыми тканями. Над ними, отделенные от нижних толстыми пурпурными бархатными шнурами, находились скамьи попроще для непатриархов, допущенных на заседания Курии. На кафедре, расположенной у подножия тронного постамента, стоял патриарх Макова из Кумби в Арсиуме и монотонно читал какую-то напыщенную речь, полную невразумительных духовных наставлений. Макова, худой, с рябым лицом человек, оборвал речь и раздраженно уставился на входящих в Совещательную палату патриархов Демоса и Укеры, сопровождаемых немалым количеством Рыцарей Храма и всеми четырьмя магистрами Воинствующих орденов.
- Что все это значит? - оскорбленно воскликнул он.
- Ничего необычного, Макова, - добродушно отозвался Эмбан. - Просто мы с Долмантом пригласили нескольких наших братьев-патриархов присоединиться к нам на наших заседаниях.
- Я не вижу никаких патриархов! - в еще более повышенном тоне заявил Маков.
- О, Макова, не будь таким утомительным. Всему миру известно, что магистры Воинствующих орденов имеют тот же духовный сан, что и мы, а значит, являются членами Курии.
Кумбийский патриарх бросил взгляд на нескладного и изможденного вида монаха, сидящего за заваленным огромными пыльными фолиантами и древними свитками столом неподалеку от кафедры.
- Может ли собрание выслушать мнение по этому поводу нашего высокоученого брата-законоведа?
На лицах некоторых членов собрания отразился ужас - по всей видимости, они уже знали, каков будет ответ.
Брат-законовед порылся среди бумаг на столе, раскрыл несколько фолиантов, осторожно и не спеша развернул несколько свитков, поднялся, прокашлялся и заговорил хрипловатым ломким голосом:
- Ваша светлость! Уважаемое собрание! Патриарх Укерский абсолютно верно передал букву закона. Магистры Воинствующих орденов действительно являются членами Курии и могут принимать участие во всех ее заседаниях.
Два последних столетия магистры не пользовались этим своим правом, но, тем не менее, закон остается неизменен, и оно, несомненно, за ними сохранилось.
- Статья закона, так долго остававшаяся в забвении, может считаться недействительной, - фыркнул Макова.
- Боюсь, что здесь вы не правы, ваша светлость, - возразил монах. Нам известны подобные прецеденты. Общеизвестна история, едва не приведшая к расколу церкви, когда патриархи Арсиума в течении восьмисот лет не принимали участия в собраниях Курии из-за спора о подобающем облачении священнослужителя и...
- Хорошо, хорошо, достаточно, - сердито перебил его Макова. - Но у этих-то вооруженных до зубов убийц уж точно нет никакого права присутствовать здесь. - Он взглядом указал на рыцарей.
- И снова вынужден я указать тебе на ошибку, брат Макова, - напыщенно произнес Эмбан. - Рыцари Храма принадлежат к религиозным орденам, а значит являются служителями церкви и могут присутствовать здесь в качестве наблюдателей без права голоса, тем более, что они приглашены сюда патриархами, - он обернулся и провозгласил:
- Сэры рыцари! Позвольте пригласить вас присутствовать на заседании Курии в качестве зрителей.
Макова быстро взглянул на ученого монаха и тот утвердительно кивнул.
- Отчего ты так кипятишься, брат Макова? - елейно произнес Эмбан, злорадно блеснув глазами. - Неужели оттого, что доблестные защитники святой церкви имеют такое же право находится здесь, как и эта змея Энниас, что сидит сейчас в северной галерее, в ужасе кусая губы?
- Ты заходишь слишком далеко, Эмбан!
- Мне так не кажется, брат Макова. Не провести ли нам какое-нибудь голосование, чтобы узнать, сколько голосов ты теперь потерял? - Эмбан обвел палату взглядом. - Но мы, кажется, прервали заседание... Дорогие братья патриархи и уважаемые гости, прошу вас занять места, чтобы Курия могла продолжить переливать из пустого в порожнее.
- Из пустого в порожнее? - гневно выдохнул Макова.
- Именно так, друг мой. Пока жив Кливонис, все наши решения не стоят и ломаного гроша.
- А этот круглый человечек может быть весьма ядовитым, - прошептал Тиниен Улэфу.
- Однако он мне по нраву, - ухмыльнулся в ответ генидианец.
Спархок заранее точно знал, куда ему идти.
- Ты, - прошептал он Телэну, незаметно пролезшему в зал, спрятавшись среди рыцарей, - ступай со мной.
- А куда?
- Мы с тобой отправимся позлить старого приятеля, - усмехнулся Спархок. Он повел мальчика на самую верхнюю галерею, где за узким столом для чтения и письма сидел еще более исхудавший первосвященник Симмурский, окруженный толпой одетых в черное приспешников. Спархок и Телэн заняли места на скамье позади Энниаса. Тем временем Долмант и Эмбан сопроводили на свободные места на скамьях для патриархов закованных в тяжелую броню магистров.
Спархок знал, что Энниас порой может сболтнуть лишнее, будучи чем-либо раздражен или удивлен, и надеялся, что как следует разозлив его, сможет выведать что-нибудь по поводу несостоявшегося всеобщего отравления в доме Долманта сегодня утром.
- Возможно ли это? Первосвященник Симмурский! - притворно удивился он. - Что вы делаете так далеко от дома, Энниас?
Энниас обернулся.
- Что ты опять замышляешь, Спархок? - прошипел он.
- Ничего, просто удивляюсь, без всякой задней мысли, - простодушно улыбнулся рыцарь, снял перевязь и прислонил меч против спинки сиденья Энниаса. - Вы не возражаете? Все-таки очень неудобно сидеть так, когда ты весь увешан орудиями ратного труда, - проговорил он, садясь. - Как поживаете, первосвященник? Я не видел вас несколько месяцев. Вы исхудали и побледнели. Ай-ай-ай, следовало бы больше бывать на свежем воздухе.
- Замолчи, Спархок! Я слушаю оратора.
- О, конечно. Мы еще успеем с вами наговориться, рассказать друг другу, что мы успели сделать за это время, - в реакции Энниаса не было ничего необычного, и Спархок начал сомневаться в виновности этого человека.
- Итак, братья мои, - заговорил тем временем Долмант, - за последнее время случилось немало событий, о которых должно стать известно Курии.
Хотя наша основная задача пребывает неизменной до конца времен и исполнения сроков, однако мы все же должны знать, что происходит в мире.
Макова бросил вопрошающий взгляд на Энниаса. Первосвященник взял перо и принялся что-то писать. Спархок осторожно заглянул через плечо Энниаса.
"Пусть говорит" было написано на клочке бумаги.
- Это, наверно, очень утомляет вас, Энниас, - проговорил Спархок преувеличенно любезным тоном. - Было бы гораздо удобнее, когда бы вы сами могли говорить.
- Я же сказал тебе - заткнись, Спархок! - проскрежетал зубами Энниас, передавая записку молодому монаху, чтобы тот отнес ее Макове.
- Ах, как же вы раздражительны сегодня утром, друг мой, сочувственно протянул Спархок. - Плохо спали?
Энниас обернулся, поедая взбешенным взглядом своего мучителя. Вдруг первосвященник заметил мальчика.
- А это еще кто?
- Мой паж, - ответил Спархок. - Это ведь необходимо - иметь пажа, тем более, что мой оруженосец отсутствует, по делам.
Внизу, на кафедре, Макова взглянул на записку.

Предыдущая страница 9 Следующая страница


Сапфирная роза 10

- Мы всегда рады выслушать патриарха Демосского, - надменно провозгласил он. - И, прошу вас, будьте кратки, ваша светлость. У нас на сегодня есть еще важные дела, которые мы должны обсудить, - Макова спустился с кафедры.
- Конечно, Макова, - сказал Долмант, занимая освободившееся место. Итак, кратко, - начал он. - В результате полного выздоровления королевы Эланы ситуация в Элении радикально изменилась. И...
Крики удивления, ропот и сконфуженное бормотание наполнили огромный зал. Спархок с удовлетворением наблюдал, как подскочил на скамье Энниас и по его лицу растеклась смертельная бледность.
- Это невозможно... - выдохнул первосвященник.
- Удивительно, не правда ли, Энниас? И, главное, совершенно неожиданно, - прошептал Спархок, склоняясь к уху первосвященника. - Я уверен, вы будете рады узнать, что королева шлет вам свои наилучшие пожелания.
- Извольте объясниться, Долмант! - выкрикнул посреди общего шума Макова.
- Я просто старался быть кратким, Макова. Не более недели назад ее королевское величество оправились от своего загадочного недуга. Многие сочли это за чудо. После ее выздоровления стало известно нечто, что дало основания для взятия под стражу бывшего принца-регента и его матери и их обвинения в государственной измене.
Энниас откинулся на спинку своего сидения в состоянии, близком к обмороку.
- Всеми нами уважаемый граф Лэндийский, теперь председательствующий в Королевском Совете Элении, переслал нам некоторые бумаги, в которых указываются участники предательского заговора против королевы. Бумаги эти заверены его личной печатью. Рыцарь Королевы уже занят поисками этих негодяев, и, без сомнения скоро представит их перед справедливым судом человеческим или Божьим.
- Однако председательствовать на эленийском Королевском Совете должен барон Гарпарин, - возразил Макова.
- В настоящее время барон Гарпарин уже предстал перед судом Высшей Справедливости, Макова, - холодно сообщил Долмант. - Там, на Последнем Суде, никому не дано врать. Боюсь, что надежда на его прощение мала, и мы с удвоенной силой должны молиться о его душе.
- Что с ним случилось? - с ужасом в голосе произнес Макова.
- Мне передали, что он, по несчастной случайности, был обезглавлен во время смены правительства в Симмуре. Весьма печально, но в нашем мире, в этой юдоли скорбей, такие вещи случаются.
- Гарпарин? - ошеломленно прошептал Энниас.
- Он совершил большую ошибку, нанеся оскорбление магистру Вэниону, объяснил Спархок. - А вам известно, каким может стать магистр ордена Пандиона в такие моменты. Конечно, он сокрушен и расстроен, но Гарпарина похоронили расчлененным на две части. Ужасно, не правда ли? Все ковры в палате Совета испачканы - кровь, вы же понимаете...
- И кого вы еще преследуете, Спархок?
- Сейчас у меня нет с собой списка, но в нем масса известных вам имен.
У дверей Совещательной палаты появились еще двое патриархов и прошли к своим креслам на задрапированных малиновым местах. Ухмыляющийся Келтэн немного постоял у двери, развернулся, звякая шпорами, и вышел.
- Ну что? - шепнул Спархок Телэну.
- С этими двумя патриархов становится всего сто девятнадцать. На нашей стороне сорок пять, на стороне Энниаса - шестьдесят пять. Ему для победы нужно семьдесят два голоса вместо семидесяти одного.
Секретарю первосвященника Симмура понадобилось немногим больше времени, чтобы завершить свои подсчеты. В записке Макове Энниас начертал единственное слово, которое Спархок мельком увидел, заглянув ему через плечо. Это слово было: "голосование".
Вопрос, который поставил на голосование Макова, был до смешного нелеп. Единственный смысл его был таков: на чьей стороне девять нейтральных патриархов? После подсчета Макова объявил результаты обескураженным тоном. Все девять проголосовали против первосвященника.
Огромная дверь отворилась и в зал вошли четверо медленно вышагивающих одетых в черные рясы с надвинутыми на глаза капюшонами монахов. Перед возвышением, на котором стоял трон они остановились. Один из них развернул черное шелковое покрывало, а остальные накрыли им пустующий Золотой трон:
Архипрелат Кливонис умер.

Глава 9

- Как долго город будет в трауре? - спросил Тиниен Долманта, когда они в полдень этого дня собрались в кабинете патриарха.
- Неделю. А потом будут похороны.
- И что, во время этого траура ничего не происходит? - спросил Альсионец. - Ни совещаний Курии, ничего другого?
- Нет, - покачал головой Долмант, - нам полагается проводить это время в молитве и размышлении.
- Зато у нас теперь есть время, чтобы перевести дух, - сказал Вэнион.
- И у Воргуна будет время, чтобы добраться досюда, - он нахмурился. Однако перед нами встает новая трудность. Деньги у Энниаса видимо на исходе, и ему будет все труднее поддерживать свое шаткое превосходство в Курии. Он может впасть в отчаяние, а такие люди совершают опрометчивые поступки.
- Ничего не скажешь, верно, - согласился Комьер. - Думаю, Энниас может прибегнуть к насилию, и будет устранять неугодных ему патриархов, пока не укрепит свое превосходство. Я думаю, нам надо готовиться к обороне. Мы должны собрать наших друзей где-нибудь за надежными стенами, где мы могли бы их защитить.
- Да, наше положение весьма уязвимо, - заметил Абриэль.
- Какой из ваших замков расположен ближе всего к Базилике? - спросил патриарх Эмбан. - Мы должны сделать все возможное, чтобы защитить наших друзей.
- Наш дом ближе всего, - ответил Вэнион. - И там есть собственный колодец. После того, что произошло сегодня утром, я бы не хотел, чтобы Энниас мог добраться до воды, которую мы пьем.
- Но вы ведь получаете продовольствие извне? - спросил Дареллон.
- У нас достаточно запасов, чтобы выдержать полугодовую осаду, сказал Вэнион. - Правда, нам придется сидеть на солдатском пайке, ваша светлость, - он взглянул на патриарха Эмбана.
- Ну что ж, - вздохнул тучный священнослужитель. - В конце концов, мне не помешает освободиться от лишнего веса.
- Это неплохой план, - сказал Абриэль, - но у него есть недостаток.
Если мы все соберемся в одном замке, солдаты церкви могут окружить нас там. Мы окажемся запертыми в собственных стенах, не имея возможности добраться до Базилики.
- Но у нас как будто еще есть мечи, - раздраженно воскликнул Комьер, нахлобучивая на голову шлем с отполированными рогами великана-людоеда. Мы просто прорубим себе дорогу!
- Нет, - покачал головой Абриэль, - в бою могут убить кого-нибудь из патриархов, а этого мы допустить никак не можем, Комьер.
- Но у нас, по-моему, нет другого выбора, - сказал Тиниен.
- Не уверен, - возразил Келтэн.
- У тебя есть что-то на уме?
- Кажется, да, - ответил Келтэн и посмотрел на Долманта. - Но мне нужно разрешение на это, ваша светлость.
- Я внимательно тебя слушаю, сын мой.
- Если Энниас решит прибегнуть к грубой силе, он нарушит гражданские законы.
- Да.
- Ну, а если он попирает закон, почему этого не можем сделать и мы?
Если мы хотим, чтобы поменьше солдат церкви окружило наш Замок, мы должны занять их чем-нибудь другим.
- Что, снова устроить пожар в городе? - деловито предложил Телэн.
- Сейчас это, пожалуй, будет излишне, - сказал Келтэн, - но эту мысль мы оставим про запас. Самое главное сейчас для Энниаса - это голоса купленных им патриархов. И если мы начнем причинять им беспокойство, ему придется бросить большую часть своих сил на их защиту.
- Я никогда не позволю тебе убивать патриархов, Келтэн! Даже если они продажны, - произнес потрясенный Долмант.
- А мы и не будем никого убивать, ваша светлость, - объяснил Келтэн.
- Мы просто заключим нескольких из них в темницу.
- Но для этого необходимы какие-то обвинения, сэр Келтэн, - сказал Абриэль. - Мы же не можем арестовывать их просто так.
- А у нас имеются обвинения, магистр. Какие угодно, но в особенности в преступлениях против эленийской короны. Ну, что скажете?
- Терпеть не могу, когда он пытается думать, - прошептал Спархок Тиниену.
- Но в этот раз тебе, надеюсь, понравится! - проговорил Келтэн, самодовольно ухмыляясь и картинно отбрасывая через плечо черный плащ. Много у тебя бумаг на арест, подписанных графом Лэндийским?
- Восемь или десять.
- Там есть кто-нибудь, кого ты мог бы оставить на свободе еще на несколько недель?
- Весьма неохотно. К чему ты клонишь?
- Мы можем заменить несколько имен. Бумаги подлинные, вполне официальные, так что все будет нормально. Когда мы упрячем четыре-пять патриархов в самый дальний Альсионский замок разве Энниас не сделает всего возможного, чтобы вытащить их оттуда? Тогда число солдат церкви, которые соберутся вокруг нашего Замка, значительно сократится.
- Удивительно, - сказал Улэф, - ему в голову пришла здравая мысль.
- Но как вы собираетесь менять имена в бумагах? - спросил Вэнион. Нельзя же просто вычеркнуть одно имя и вписать другое. Это все-таки документы.
- Но я и не предлагаю вычеркивать, - скромно потупив глаза произнес Келтэн. - Должен признаться, что когда-то давно, когда мы со Спархоком были еще только послушниками, вы, милорд, как-то раз отпускали нас на несколько дней домой и написали записку для нас - пропуск через ворота. Мы сохранили эту бумагу. Надо вам сказать, что у писцов в скрипториуме есть кое-что, чем можно смывать чернила - они используют это, когда допускают ошибки. Вот и получилось, что дата на этой вашей записке, лорд магистр, постоянно менялась. Вы, может быть, скажете, что это чудо, - тут он пожал плечами, - ну что ж, значит, Всевышний очень благосклонен ко мне.
- Ну и как, дело выгорало? - напрямик спросил Спархока Комьер.
- Да, милорд. Пока мы были послушниками.
- И вы посвятили в рыцари этих двоих, Вэнион? - ехидно улыбаясь спросил Абриэль.
- Все, что ты говоришь, Келтэн, достойно всяческого осуждения, сказал Долмант. - И я осудил бы тебя, если бы знал, что это было сказано всерьез. Но ведь мы просто размышляем, обдумываем возможности, не правда ли, сын мой?
- О, конечно, ваша светлость.
- Я был в этом уверен, - благочестиво улыбнулся демосский патриарх и подмигнул Келтэну.
- О, боги... - вздохнула Сефрения. - Интересно, во всем мире найдется хоть один честный элениец? И ты тоже, Долмант...
- Но я ведь ни на что не давал согласия, матушка, - с преувеличенным негодованием оскорбился Долмант. - Мы просто обсуждаем различные планы действий, не правда ли, Келтэн?
- Несомненно, ваша светлость. Это все лишь фантазии. Никто из нас всерьез и подумать о таком не смел бы.
- Он говорит точно то, что я думаю! - воскликнул Долмант. - Так что, Сефрения, успокойся и перестань подозревать в каждом эленийце лгуна.
- Ты был таким славным в бытность свою маленьким пандионским послушником, Долмант, - мягко проговорила Сефрения.
Все ошеломленно уставились на патриарха Демоса.
- О, дорогой, - Сефрения ласково улыбнулась, в глазах ее плясали веселые огоньки. - Наверно, мне не стоило этого говорить?
- Да, пожалуй, матушка, - с болью в голосе произнес он.
- Я другого мнения на этот счет. Ты уж больно стал умничать в последнее время, и я должна была, как наставница и друг, немного обуздать тебя.
Долмант в растерянности постучал пальцем по столу.
- Надеюсь, вы не будете неосмотрительно распространяться об этом?
- Целый табун диких степных лошадей не сможет вытащить из нас ни слова, - заверил его Эмбан.
- И как, вы были хорошим пандионцем, ваша светлость? - с уважением спросил Келтэн.
- Он был лучшим, Келтэн, - гордо ответила Сефрения. - Он мог бы посоперничать даже с твоим отцом, Спархок. Все были опечалены, когда церковь предопределила ему другую судьбу. Мы потеряли очень хорошего пандионца, когда он принял монашеские обеты.
Долмант все еще с некоторым недоверием продолжал оглядывать своих друзей.
- Я думал, что это сокрыто навсегда, - вздохнул он. - Я не ожидал, Сефрения, что ты так выдашь меня.
- Мне кажется, что в этом нет ничего постыдного, ваша светлость, сказал Вэнион.
- Но это может грозить некоторыми политическими неудобствами, так что храните то, что узнали в тайне.
- Не беспокойся, Долмант, - успокоил его Эмбан. - Я послежу за твоими друзьями здесь. И как только заподозрю, что кто-то из них недостаточно крепко держит язык за зубами - сразу прикажу отправить его в монастырь Земба, в нижней Каммории, где вся братия приняла обет молчания.
- Ну что ж, начнем, - сказал Вэнион. - Нам нужно собрать дружественных патриархов, а ты, Келтэн, займись-ка тем, что сам же и предлагал - подделкой имен в бумагах. И не забудь, имена, которые ты впишешь, должны быть написаны почерком графа Лэндийского. Возьми-ка, пожалуй, себе в помощь Спархока.
- Да я и сам справлюсь, милорд.
- Нет, - покачал головой Вэнион. - Нет, я так не думаю. Я еще помню, каково было раньше твое правописание.
- Что, плохо? - поинтересовался Дареллон.
- Ужасно, мой друг. Просто отвратительно. Однажды он написал слово из шести букв, умудрившись сделать в нем шесть ошибок.
- Но надо быть все же более снисходительным. Некоторые слова и правда трудны в написании, Вэнион.
- Что, и его собственное имя?

***

- Вы не имеете права делать этого! - визгливо протестовал кардошский патриарх, когда Келтэн и Спархок выволакивали его из дома несколькими днями позже. - Вы не можете арестовать патриарха церкви, пока идут заседания Курии.
- Но Курия сейчас не заседает, ваша светлость, - напомнил ему Спархок. - Вспомните - перерыв на время траура по случаю кончины Архипрелата.
- Я не могу быть судим гражданской властью. Я требую, чтобы вы представили ваши обвинения церковному трибуналу!
- Уведите его отсюда, - коротко приказал Спархок сэру Перрейну.
Патриарха Кардоша вытащили из комнаты.
- Ну, а мы чего ради задерживаемся? - спросил Келтэн.
- По двум причинам. Наш пленник, кажется, не слишком удивлен всеми этими обвинениями. Похоже, лорд Лэнда опустил несколько имен, составляя список.
- Все может быть. А что за вторая причина?
- Надо отправить послание Энниасу. Он же знает, что мы не смеем тронуть его, пока он в Базилике?
- Да.
- Что ж, значит, местом его заключения и будет Базилика, ведь он не может никуда оттуда выйти. Мы еще в долгу перед ним за отравленную пищу.
- И как ты собираешься это сделать?
- А ты вот смотри и делай, что я скажу.
- А я разве так не делаю всегда?
Они вышли из роскошного дома патриарха, построенного, как был уверен Спархок, на деньги, украденные Энниасом у эленийской короны.
- Мы обдумали ваше требование по поводу слушания вашего дела церковным трибуналом, ваша светлость. Нам показалось, что это предложение заслуживает внимания, - Спархок принялся перебирать пачку указов о взятии под стражу.
- Я полагаю, вы доставите меня в Базилику? - спросил патриарх.
- Хм, - отсутствующим тоном произнес Спархок, делая вид, что читает один из документов.
- Я спросил - вы собираетесь отвезти меня в Базилику и представить там ваши абсурдные обвинения?
- Вряд ли, ваша светлость. Это было бы крайне неудобно, - Спархок вынул бумагу на арест первосвященника Энниаса и показал ее Келтэну.
- Да, кажется, та самая, - сказал тот. - Это тот, кто нам нужен.
Спархок свернул бумагу в трубку и задумчиво постучал себя по щеке.
- Вот что мы сделаем, ваша светлость, - сказал он. - Мы собираемся отправить вас в замок ордена Альсиона и заключить там. Заседания церковного трибунала по обвинению, выдвинутому Королевским Советом Элении, должны проходить под председательством главы церкви в этом королевстве.
Таковым является первосвященник Энниас - так как является правопреемником ныне недееспособного его светлости патриарха Симмурского. Ну так вот, раз Энниас должен возглавить ваш суд, то мы с чистой совестью можем отдать вас в его распоряжение - все что ему для этого нужно это выйти из Базилики, явиться в Альсионский замок и потребовать вашей выдачи. - Спархок взглянул на одетого в красное офицера, за которым присматривал мрачнолицый сэр Перрейн. - Капитан вашей охраны может на время стать обычным посланником.
Отправим его в Базилику, и пусть он обо всем сообщит Энниасу. Скажите ему, чтобы он попросил доброго первосвященника навестить нас. Мы будем весьма рады видеть его на нейтральной территории. Не правда ли, Келтэн?
- О да, конечно!
Патриарх Кардоша с подозрением поглядел на них, и, подозвав капитана стражи, быстро что-то ему сказал.
- Как ты думаешь, он догадался о наших намерениях? - спросил Келтэн.
- Надеюсь, что да. Я все для этого сделал, разве что не ударил его чем-нибудь по голове.
Патриарх закончил говорить с офицером. Лицо его пылало гневом.
- Да, и еще кое-что, капитан, - сказал Спархок солдату церкви, который уже было собрался уходить. - Не будете ли вы любезны передать первосвященнику лично, что сэр Спархок приглашает его выйти из Базилики на свежий воздух, где никакие странные ограничения не будут нам мешать.
Вечером этого дня вернулся Кьюрик, пропыленный и озабоченный.
Берит проводит его в кабинет Долманта, и оруженосец как подкошенный рухнул в кресло.
- Я бы приехал раньше, но пришлось немного задержаться в Демосе, чтобы повидать Эсладу и мальчиков. Она очень сердится, когда я проезжаю через город и не заглядываю к ним.
- Как она поживает? - спросил Долмант.
- Все толстеет, - усмехнулся Кьюрик. - И глупеет. В ней проснулась тоска по прошедшим временам, и она теперь все время тащит меня на сеновал, - он немного помолчал. - У меня с мальчиками был длинный разговор - я все пытался объяснить им, почему я приказал оставить чертополох расти на лугах, где они косят сено.
- Ты понимаешь, о чем он? - спросил патриарх Спархока.
- Да, ваша светлость.
- А не хочешь объяснить мне?
- Пожалуй, нет, ваша светлость. Как там Элана? - спросил Спархок оруженосца.
- Помилуй Боже, - проворчал Кьюрик, - Не терпит никаких возражений.
Упряма. Своенравна. Требовательна. Никому не прощает ни малейшей провинности, нерадивости или непослушания. В общем, у нее есть все, что нужно королеве. Но она мне, тем не менее, очень нравится. Порой она даже напоминает мне Флейта.
- Я не ждал от тебя таких развернутых описаний ее характера, Кьюрик.
Я справлялся об ее здоровье.
- Кажется, здоровье ее превосходно. Я думаю, что, будь с ней что-то неладно, она не смогла бы целыми днями так бегать и суетиться.
- О чем ты?
- Она ведет себя так, будто хочет наверстать все, что пропустила, пока спала. Она сует нос в каждый закоулок дворца. Лорд Лэнда, по-моему, уже готов повеситься, а все слуги и служанки просто в отчаянии. От ее взора не укроется и пылинка. Когда она, наконец, выполнит все свои планы, у нее будет, может быть, и не самое лучшее королевство в мире, но самое чистое - это точно, - тут Кьюрик вытащил из-за пазухи достаточно объемистую рукопись. - Вот, она написала тебе письмо. Так, милорд, интересно, как ты выкроишь время, чтобы его прочитать? Писала она его два дня.
- А как действует наше народное ополчение? - спросил Келтэн.
- О, с этим все в порядке. Незадолго до того, как я покинул город у стен объявился батальон солдат церкви, и их командир совершил непростительную ошибку, встав слишком близко к воротам, требуя их открыть.
Тут пара горожан кое-что и вывалили на него.
- Горящую смолу? - поинтересовался Тиниен.
- Нет, сэр Тиниен, - ухмыльнулся Кьюрик. - Здоровенную бочку нечистот из выгребной ямы. Офицер от такой оказии совсем потерял голову и приказал штурмовать ворота. Вот тогда-то и пошли в ход камни, кипяток и горящая смола. Тогда они отступили и встали лагерем невдалеке от восточных стен города, видимо, чтобы обдумать положение. Ночью с дюжину платимовых головорезов спустились со стены по веревкам и нанесли им визит. А на утро они не досчитались почти всех своих офицеров. Оставшиеся солдаты побродили немного по округе, а потом убрались восвояси. Я полагаю, что королева в полной безопасности, Спархок. Простые солдаты вряд ли могут похвастаться особым воображением, так что эта ситуация поставила их в тупик. Платим и Стрейджен неплохо справляются со своим делом, да и в простых горожанах проснулся боевой дух. Народ любит свою королеву. Представь себе, они даже стали наводить чистоту на улицах, на случай, если Элана вдруг захочет проехаться по городу.
- Я надеюсь, эти идиоты не позволят ей покидать дворец?! - гневно воскликнул Спархок.
- А я надеюсь, что ты не думаешь, что кто-то в состоянии остановить ее? Не бойся, Спархок, она в полной безопасности - Платим приставил к ней в охрану самую огромную женщину из всех, каких я когда-либо видел. Она даже чуть побольше Улэфа, а оружия при ней хватит на десяток человек.
- А, так это великанша Миртаи! - сказал Телэн. - Тогда королева Элана и правда в надежных руках, Спархок. Миртаи одна стоит целой армии.
- Женщина? - недоверчиво протянул Келтэн.
- Я бы не советовал так говорить ей в лицо, Келтэн, - серьезно проговорил мальчик. - Она считает себя воином, и ни один здравомыслящий человек не станет спорить с нею. Миртаи по большей части ходит в мужской одежде, наверно потому, что не хочет, чтобы ей докучали любители крупных женщин. У нее в самых неожиданных местах понапихана куча кинжалов и стилетов, парочку она прячет даже в подошвах своих башмаков. Так что вряд ли кто осмелится распускать с ней руки.
- И где же наш Платим откопал такое чудо? - заинтересовался Келтэн.
- Он купил ее, - был ответ. - Ей было тогда пятнадцать лет и она еще не выросла в такую махину. Говорят, она не знала ни слова по-эленийски. Он пытался пристроить ее в веселый дом, но после того, как она покалечила, а то и вовсе прибила с дюжину клиентов, передумал.
- Но ведь каждый говорит по-эленийски, - удивился Келтэн.
- Да, в Эозии, но не в Тамульской Империи. Миртаи как раз оттуда, поэтому у нее такое странное имя. Даже я ее боюсь, а я говорю такое об очень немногих людях.
- И не только эта великанша, - продолжил Кьюрик. - Ведь все горожане знают своих соседей и всех кто живет поблизости, так что если у кого что-нибудь плохое на уме, то это становится известно. А народ теперь предан королеве и сам присмотрит за кем нужно. К тому же Платим расстарался и переловил в городе всех, кто вызвал хоть небольшие подозрения.
- У Энниаса много тайных приспешников в Симмуре, - беспокойно сказал Спархок.
- Было, милорд, - поправил Кьюрик. - Им преподали несколько хороших уроков, и если в Симмуре и остался кто-то, кто не любит королеву, то ему приходится сильно скрывать это чувство. А теперь, не соизволите ли вы меня накормить - я голоден.

***

В день похорон Архипрелата, как и полагается, пышных и помпезных, колокола в многочисленных храмах не переставая звонили с утра до вечера. В Базилике дымились кадильницы с фимиамом и звучали псалмы и гимны на древне-эленийском, который мало кто из присутствовавших понимал.
Священнослужители сменили обыденные черные рясы на торжественные одежды, и их толпа походила на пестрый цветник. На патриархах были малиновые мантии, первосвященники явились в цветах своих королевств, к тому же еще каждый из девятнадцати монашеских орденов имел свой цвет, и каждый цвет имел свое значение. Все это многообразие оттенков переполняло передний неф Базилики, напоминая больше деревенскую камморийскую ярмарку, чем похороны. Огромное количество монахов и священников, собранных, чтобы исполнить древние ритуалы, бестолково суетились и нервничали. Один старый монах, в чью обязанность входило трижды обойти похоронные дроги Кливониса с тяжелой серебряной солонкой на подушечке из черного бархата в руках, так разволновался, что его сердце не выдержало и остановилось, так что пришлось срочно заменять его другим. Его место занял молодой послушник. На глаза его навернулись слезы благодарности - он удостоился чести выполнить то, что, возможно, приходится делать лишь один раз в поколение.
Бесконечно тянущаяся церемония похорон сопровождалась монотонным жужжанием тысяч голосов молящихся. Они то вставали, то преклоняли колена, то снова опускались на скамьи, в большинстве своем не понимая смысла всего этого.
Первосвященник Энниас сидел у самого бархатного шнура, что разделял патриархов, расположившихся с северной стороны огромного нефа, и прочих смертных, окруженный кучкой своих приближенных. Спархоку не удалось протолкаться к нему поближе, и он вместе со своими друзьями, расположился прямо напротив, в южной галерее, откуда мог изводить посеревшего от волнения Энниаса неотступным взглядом. Пока все шло без помех - честные патриархи были надежно укрыты в пандионском замке, а шестеро преданных первосвященнику, вернее - его деньгам, сидели под стражей. Энниас, взбешенный крушением всех его планов, постоянно писал патриарху Кумби записки, которые доставляли несколько юных пажей. В ответ на каждую записку, посланную первосвященником Макове, Спархок отправлял свою Долманту. В этом соревновании у Спархока было некоторое преимущество, так как Энниасу каждое послание приходилось писать, а он просто набрасывал на листок какие-то незначащие каракули, сворачивал его в трубочку и отправлял Долманту, который с немалым удивлением согласился на эту проделку.
Келтэн проскользнул на место рядом с Тиниеном, накарябал что-то на обрывке бумаги и передал записку Спархоку. Послание содержало в себе следующее: "Преятное известие - есчо пять пропадших патриархов прешло к варотам замка с полчиса назад. Они услыхали, што мы защищаим наших друзей и папрасили помощи. Удачтно, правда?"
Спархок усмехнулся - дела с грамотностью у Келтэна обстояли еще хуже, чем опасался Вэнион. Он показал записку Телэну.
- Как теперь будут обстоять наши дела? - прошептал он.
Телэн прищурился.
- Число голосующих становится меньше на одного. Мы убрали шесть энниасовых голосов и добавили пять наших. У нас - пятьдесят девять, ну и еще эти девятеро, которые ни рыба ни мясо. Всего сто двадцать. Для победы на выборах нужно семьдесят два голоса, так что если даже он сможет купить еще девять голосов, это ему не поможет. С ними у него будет шестьдесят восемь - нехватка в четыре голоса.
- Понятно, - произнес Спархок. Потом на обороте записки Келтэна записал все эти числа и добавил пару предложений от себя: "Полагаю, что мы можем прекратить наши переговоры с нейтральными патриархами - теперь они нам не нужны". Он протянул записку Телэну:
- Отнесите это Долманту, а я, пока ты будешь в пути, изображу на лице подходящую случаю ухмылку.
- Только, пожалуйста, позлее и посамодовольнее.
- Сделаю все в лучшем виде, - Спархок взял еще клочок бумаги и написал весточку для остальных своих друзей.
Бегающий взгляд первосвященника пересекся со взглядами нескольких улыбающихся рыцарей Храма, смотрящих на него через неф Базилики. Его лицо помрачнело и он принялся нервно грызть ноги.
Похоронная церемония близилась к завершению. Люди, собравшиеся в нефе поднялись со скамей и цепочкой двинулись к месту погребения - в склеп, расположенный под Базиликой. Спархок подозвал Телэна и подошел к Келтэну.
- Где тебя научили такому правописанию? - для начала поинтересовался он.
- Правописание - это такая штука, о которой не должен заботиться ни один уважающий себя воин, - радостно сообщил Келтэн, осторожно оглядываясь по сторонам. Уверившись, что никто их не услышит, он прошептал: Интересно, где же Воргун?
- Понятия не имею. Может быть, они не смогли урезонить его, ведь когда Его величество выпивши, ему море по колено.
- Надо придумать какой-нибудь другой план, Спархок. Как только покончат с похоронами Кливониса, Курия тут же соберется на новое заседание.
- У нас достаточно голосов, чтобы не дать Энниасу стать новым Архипрелатом.
- Да, и ему понадобится понаблюдать лишь за парой голосований, чтобы это дошло до него. Он задергается и начнет совершать необдуманные поступки. Вот тут-то мы сможем заработать еще большее число голосов, Келтэн взглянул на тяжелые дубовые перила, идущие вдоль лестницы в склеп.
- Может быть, нам устроить небольшой пожар в Базилике?
- Ты в своем уме?
- Но из-за этого произойдет задержка, Спархок, а нам она сейчас очень требуется.
- Вряд ли нам стоит заходить так далеко. Давай-ка лучше сейчас будем хорошенько приглядывать за этими пятью патриархами. Телэн, как будут обстоять дела без этих пяти голосов?
- Сто пятнадцать голосов всего, Спархок. Чтобы выиграть, нужно шестьдесят девять.
- Тогда ему все равно не хватит одного голоса, даже если он найдет деньги, чтобы купить девятерых. Он может пойти на все, если узнает, что так близок к цели. Келтэн, возьми Перрейна, отправляйтесь с ним в Замок и приведите сюда этих пятерых. Пусть они наденут хотя бы кольчуги. Потом соберите полсотни рыцарей, спрячьте патриархов среди них, приходите сюда и оставайтесь у входа. Пусть Долмант решает, когда они понадобятся нам.
- Верно, - ухмыльнулся Келтэн. - Тогда мы побьем Энниаса.
- Похоже на то. Но не будем праздновать победу раньше времени. Трон пока еще пустует. Ну, а теперь отправляйся, пора браться за дело.
После завершения похорон Курия собралась на заседание. В первую очередь было произнесено несколько речей, восхваляющих бесчисленные достоинства усопшего Главы Церкви. Патриарх Кадахский Ортзел, брат барона Олстрема из Лэморканда, был особенно скучен. Заседание закончилось рано и продолжилось на следующее утро. Вечером накануне патриархи, настроенные против первосвященника, собрались и выбрали Ортзела своим руководителем. У Спархока на этот счет было свое особое мнение, но он оставил его при себе.
Долмант держал появившихся недавно пятерых патриархов в резерве.
Одетые в доспехи, они вместе с двумя десятками рыцарей Храма ждали в комнате неподалеку от Палаты Совещаний.
Когда Курия собралась, патриарх Макова, не ожидая долго, поднялся и предложил первосвященника Симмурского Энниаса в качестве кандидата на престол Главы Церкви. Его речь длилась примерно час, после чего его приветствовали жидкими хлопками. Затем поднялся Долмант и предложил свою кандидатуру - патриарха Кадаха Ортзела. Речь Долманта была короче и приняли ее более тепло.
- Они сейчас будут голосовать? - спросил у Спархока Телэн.
- Не знаю, - ответил тот, - все зависит от Маковы - он председатель.
- Очень хочется увидеть это самое голосование, - продолжал упорствовать Телэн.
- Ты не уверен в своих подсчетах? - забеспокоился Спархок.
- Да нет. Я-то уверен, но цифры - это цифры, а тут люди. Всякое может быть. К примеру - погляди-ка туда, - мальчик указал на пажа, торопливо несущего Долманту записку оттуда, где сидели девятеро нейтральных патриархов. - Что они там задумали?

Предыдущая страница 10 Следующая страница


11 Дэвид Эддингс

- Возможно, они хотят узнать, почему Долмант перестал предлагать им деньги. Их голоса сейчас нам уже ни к чему, хотя они сами этого еще толком не понимают.
- Как ты думаешь, что они теперь будут делать?
- Кто знает? - пожал плечами Спархок.
Макова, стоявший на кафедре, просмотрел какие-то бумажки, оглядел палату и прокашлялся.
- Перед тем, как приступить к нашему первоначальному голосованию, братья мои, - заговорил он, - мы должны обсудить одно важнейшее дело. Как, может быть, некоторым из вас известно, земохцы огромным войском стоят у восточных границ Лэморканда, явно намереваясь вторгнуться в Западные королевства. Я думаю мы можем ожидать нападения Отта в ближайшие дни.
Поэтому мы с вами, братья мои, должны как можно быстрее провести выборы. С сожалением должен сказать, что новому Архипрелату сразу после избрания придется лицом к лицу столкнуться с ужасной опасностью, грозящей нашей святой матери-церкви и ее верным сынам. Самой ужасной опасностью за последние пять сотен лет.
- О чем это он? - прошептал Бевьер Спархоку. - Всем ведь известно, что Отт уже в восточном Лэморканде!
- Непонятно, кого и зачем он хочет обмануть.
- Посмотри-ка на Энниаса. Что это с ним? - сказал Тиниен, показывая на довольно улыбающегося первосвященника.
- Он чего-то дожидается, - сказал Спархок в ответ.
- Интересно, чего?
- Понятия не имею, но Макова, похоже, собрался говорить до тех пор, пока это не случится.
Тут в палату совещаний проскользнул Берит. Лицо его было бледно, лихорадочно блестящие глаза взволнованно блуждали. Он взбежал по ступеням и ринулся к скамье, где сидел Спархок.
- Сэр Спархок! - крикнул он.
- Да тише ты, Берит, - шикнул на него Спархок. - Сядь и остынь немного.
Берит, тяжело дыша, упал на скамью.
- Ну вот, - тихо проговорил Спархок, - а теперь спокойно нам расскажи, что случилось?
- Две армии подступают к Чиреллосу, милорд, - сообщил Берит.
- Две? - удивленно произнес Улэф, разводя руками. - Может быть, Воргун зачем-то разделил свое войско?
- Король Воргун здесь ни при чем, сэр Улэф. Как только мы заметили их приближение, несколько рыцарей храма отправились в разведку. Вернувшись, они сообщили, что те, кто подходит с севера - кажется, лэморкандцы.
- Лэморкандцы? - недоуменно переспросил Тиниен. - Что они здесь делают? Им надо бы быть на границе, встречать Отта.
- Это не те лэморкандцы, которым войска Отта хоть сколько-то интересны, милорд, - ответил Берит. - Среди рыцарей, выезжавших на разведку было несколько пандионцев, и они узнали людей, идущих во главе это были Адус и Крегер.
- Что? - воскликнул Келтэн.
- Потише, Келтэн, - осадил его Спархок. - А другая армия, Берит? спросил он, уже догадываясь, каков будет ответ.
- В основном рендорцы, милорд, но есть и камморийцы.
- И их ведет...
- Мартэл, милорд.

ЧАСТЬ ВТОРАЯ
АРХИПРЕЛАТ

Глава 10

Пыльный столб солнечного света падал сквозь огромное круглое окно в потолке, забранное в тяжелую свинцовую раму с трехгранными хрустальными стеклами позади покрытого черной материей Золотого трона Архипрелата.
Голос патриарха Маковы усыпляюще бубнил что-то. Грани хрустальных треугольников разбрасывали в неподвижном воздухе маленькие дрожащие радуги и кружащиеся в медленном завораживающем хороводе пылинки то тут то там вспыхивали яркими золотыми искрами. Медленно и обстоятельно Макова говорил об ужасах войны с земохцами пятьсот лет назад, а затем пустился в долгие рассуждения о причинах неудач церковной политики в те годы. Спархок разослал короткие послания Долманту, Эмбану и магистрам, предупреждая об армиях, подступающих к Священному городу.
- Интересно, будут солдаты церкви защищать Чиреллос? - прошептал Бевьер.
- Боюсь, что лучшее, чего мы можем ожидать от них - это лишь видимость сопротивления, - ответил Спархок.
- А Воргун, отчего он задерживается? - спросил Улэфа Келтэн.
- Не знаю что и подумать.
- По-моему, нам надо сейчас принести свои извинения и потихоньку выбираться отсюда, - сказал Тиниен. - Макова все равно не скажет нам ничего нового.
- Послушаем сначала, что скажет Долмант, - решил Спархок. - Мы не должны дать Энниасу никакой возможности догадаться, что мы собираемся предпринять. Мы знаем, почему сейчас он тянет время, но посмотрим, что он собирается делать. Ведь Мартэлу понадобится срок, чтобы развернуть силы, так что немного времени у нас еще есть.
- Совсем немного, - пробормотал Тиниен.
- Обычно в таких обстоятельствах первым делом разрушают мосты, сказал Бевьер, - это несколько задержит наступающую армию.
- Нет, - покачал головой Спархок. - Через эти две реки здесь перекинуто больше десятка мостов, а у нас лишь четыреста воинов. Не стоит рисковать этими людьми ради задержки в несколько часов.
- Не говоря уже о том, что лэморкандцам, наступающим с севера, вообще не понадобятся никакие мосты, - добавил Тиниен.
Двери Палаты Совещаний внезапно широко распахнулись и в зал вбежал, шумно дыша и шаркая по мрамору полу подошвами сандалий, испуганный монах.
Сверкающие пылинки спутали свой сонный хоровод и суматошно закрутились в воздухе. Приблизившись к кафедре монах отвесил глубокий поклон и вручил Макове сложенный лист бумаги.
Макова торопливо пробежал глазами по посланию и тонкая улыбка скрытого торжества появилась на его лоснящемся лице.
- Я только что получил весьма важное сообщение, братья мои, - объявил он. - Две больших толпы пилигримов подходят к Чиреллосу. Мне известно, что многие из вас несколько оторваны от сиюминутных событий, будучи заняты размышлениями над вопросами более глубокими, духовного свойства, но все же, я полагаю, не для кого не секрет, что в Эозии сейчас неспокойно.
Думаю, что нам сейчас стоит разойтись, чтобы мы все могли прояснить для себя ситуацию и собраться вновь завтра утром. - Он оглядел ряды патриархов. - Возражений нет.
- Пилигримы, - презрительно фыркнул Улэф, поднимаясь.
Спархок, однако, продолжал сидеть, устремив тяжелый взгляд через зал на первосвященника, который отвечал ему тем же. На лице Энниаса играла легкая улыбка.
Вэнион поднялся вместе с другими патриархами и отыскал глазами Спархока. Сделав рукой приглашающий жест он двинулся к выходу.
- Давайте выбираться отсюда, - шепнул Спархок друзьям.
Патриархи цепочкой шли по направлению к дверям, бурно обсуждая прервавшее заседание событие. Тут и там образовывались кучки оживленно жестикулирующих людей в черных сутанах. Спархок вывел своих тяжело вооруженных спутников к мраморным ступеням, ведущим вниз к галерее, и они двинулись к выходу. Пандионец с трудом сдерживал желание растолкать загораживающее дорогу взволнованное духовенство. У самых дверей Спархок нос к носу столкнулся с первосвященником.
- А, это ты Спархок, - проговорил Энниас, злорадно улыбаясь. Собираешься подняться на стены города, чтобы полюбоваться на толпы пилигримов, воспламененных огнем истинной веры?
- Что ж, интересная мысль, - сквозь зубы произнес Спархок. - Но я вообще-то собирался в первую очередь отправиться поесть что-нибудь. Не хотите ли присоединиться ко мне, Энниас? Думаю, Сефрения нажарила козлятины. Я слышал, жареная козлятина сгущает кровь, а вы выглядите каким-то слишком водянистым в последнее время.
- Весьма польщен, Спархок. Но у меня, к сожалению неотложные дела. Ты понимаешь, дела церкви.
- О, конечно, конечно. Кстати, когда будете разговаривать с Мартэлом, передайте ему мои самые сердечные пожелания. И еще. Передайте, что я с нетерпением жду продолжения беседы, которую мы начали в Дабоуре.
- Я не премину передать все это ему, сэр рыцарь. А теперь прошу меня простить, - первосвященник раздраженно мотнув головой повернулся и прошел через широкий дверной проем.
- О чем это вы тут столь любезно беседовали? - поинтересовался подошедший Тиниен.
- Тебе бы стоило знать Спархока немного лучше, - сказал ему Келтэн. Он скорее бы умер, чем спасовал и упустил возможность испортить Энниасу настроение. Помню, в ранней юности он даже не пикнул, когда я разбил ему нос, результаты чего вы можете видеть на его лице до сих пор. Нет, он всего лишь кротко и дружески улыбнулся мне, а потом так заехал мне в живот, что я света не взвидел и несколько минут после этого пытался сообразить, как мне снова начать дышать.
- А ты, значит, пикнул?
- Нет, что ты. Как я мог это сделать, когда у меня в тот момент была единственная забота - восстановить свое дыхание. Что мы будем делать, Спархок?
- Вэнион хочет поговорить с нами.
Немного в стороне от двери стояли магистры Воинствующих орденов, с ними был и патриарх Эмбан. На всех лицах читалось напряжение.
- Наша главная забота сейчас - это городские ворота, - сказал Абриэль.
- Как вы полагаете, братья мои, можем мы рассчитывать на солдат церкви? - спросил Дареллон. - По крайней мере, они могли бы заняться уничтожением мостов на подходах к городу.
- Я бы не советовал доверять им вообще что-либо, - резко проговорил Эмбан. - Они подчиняются Энниасу, а эта лиса не станет, конечно же, чинить препятствий на пути у своего приятеля - Мартэла. Так кто же там в конце концов наступает на нас, Спархок?
- Докладывай ты, Берит, - сказал пандионец послушнику. - Из нас ты единственный, кто видел все собственными глазами.
- Да, милорд. С севера наступают лэморкандцы, ваша светлость.
Камморийцы и рендорцы - с юга. По отдельности армии нельзя назвать большими, но, объединившись, они будут представлять для Священного города довольно серьезную угрозу.
- А эта армия, что идет с юга, - сказал Эмбан, - как она развернута?
- В авангарде - камморийцы, ваша светлость, они же прикрывают фланги, в середине же и арьергарде - рендорцы.
- Они одеты в свои обычные черные балахоны?
- Трудно сказать, ваша светлость. Они были далеко за рекой, к тому же еще подняли огромные тучи пыли. Видно было только, что рендорцы одеты иначе, нежели камморийцы. Это все, что я могу сообщить.
- Понятно Вэнион, этот молодой человек - ваш послушник? Насколько он хорош?
- Очень хорош, ваша светлость, - ответил за магистра Спархок, - мы возлагаем на него большие надежды.
- Отлично. Тогда я позаимствую его у вас, на время. Еще я попрошу у вас Кьюрика. Мне нужно кое-то сделать, и я хочу, чтобы они мне помогли.
- Конечно, ваша светлость, - ответил Спархок. - Берит, ступай с патриархом. Кьюрика вы найдете в Замке.
Эмбан кивнул Бериту и, переваливаясь с ноги на ногу, удалился в сопровождении послушника.
- А сейчас я предложил бы разделится, милорды, и разойтись полюбоваться как обстоят дела у городских ворот, - сказал Комьер. - Улэф, ступай со мной.
- Да, милорд.
- Спархок, - сказал Вэнион, - ты пойдешь со мной. Келтэн, останься, и никуда не отходи от патриарха Долманта. Энниас наверняка попробует извлечь преимущество из этой суматохи, а Долмант - первый, кого он может побеспокоить. Постарайся сделать все, что сможешь, чтобы удержать его светлость в Базилике - здесь все же немного безопасней, - Вэнион надел на голову украшенный пышным плюмажем черный шлем и запахнул плащ.
- Куда мы направляемся, милорд? - спросил Спархок, когда они спустились по мраморным ступеням на широкий двор.
- К южным воротам, - мрачно ответствовал магистр. - Хочу взглянуть на Мартэла.
- Правильно, - согласился Спархок. - Честно говоря, этого человека мне хочется увидеть гораздо меньше, чем любого другого на свете, но... я хочу убить его в самом начале.
- Не торопи события, Спархок, - проворчал магистр, взбираясь в седло.
- Хотя ситуация сейчас изменилась. Теперь я могу дать тебе свое разрешение.
- Довольно запоздало.
- Что, Спархок?
- Да ничего, милорд.
Южные ворота Священного города, не закрывавшиеся вот уже два столетия, находились в весьма плачевном состоянии. Большинство толстых бревен наполовину превратилось в труху, а массивные цепи покрылись толстым слоем ржавчины.
- Да, хуже и представить себе невозможно, - проворчал Вэнион. - Я бы в одиночку смог бы их разнести на куски. Давай-ка поднимемся на стену, Спархок, я хочу посмотреть на эту армию. - На парапете толпились купцы, ремесленники, простые горожане. Вся эта многоликая толпа глазела на приближающуюся армию.
- Эй, что это ты тут растолкался? - драчливо спросил здоровенный ремесленник Спархока. - Мы точно так же хотим посмотреть, как и ты, - от человека этого сильно пахло элем.
- Ступай еще куда-нибудь и смотри оттуда, приятель, - миролюбиво посоветовал ему Спархок.
- Ты мне не приказывай, я сам себе хозяин.
- А, так ты хочешь все как следует рассмотреть? - протянул Спархок.
- Ну да, затем я сюда и пришел.
Спархок схватил здоровяка в охапку, поднял над краем стены и сбросил вниз. В стене было локтей пятнадцать высоты, и подвыпивший бедняга с глухим звуком шлепнулся у ее подножия, ничего не повредив.
- Армия наступает оттуда, - услужливо подсказал ему Спархок, указывая на юг. - Можешь прогуляться, приятель, и рассмотреть все вблизи.
- Ты бываешь порой чересчур грубоват, - упрекнул его Вэнион.
- Я не люблю, когда со мной разговаривают подобным образом, ворчливо объяснил Спархок. - Ну что, - продолжил он оглядев окружающих, кто-нибудь еще хочет как следует рассмотреть наступающее войско? - Спархок посмотрел вниз, где здоровяк вытаращив от ужаса глаза и слегка прихрамывая, спешил убраться подальше.
Толпа, собравшаяся на парапете, безмолвно расступилась вокруг двух пандионцев.
- Да, это примерно то, чего я и ожидал, - проговорил магистр. Оставшиеся части мартэловских сил все еще подтягиваются с тыла и собираются у мостов, - он показал на облака пыли за несколько миль к югу.
- Вряд ли все это закончится до темноты, а развернуть войско в боевой порядок он успеет разве что завтра к полудню. Это даст нам немного времени. Что ж теперь давай спустимся отсюда.
Спархок уже было отправился вслед за магистром, как вдруг взгляд его привлекла повозка с выпуклыми эмблемами церкви на боках выкатившаяся из южных ворот. У монаха, правящего лошадьми, было до боли знакомое очертание ссутуленных плеч. Перед тем, как экипаж скрылся за поворотом, бородатый человек в сутане патриарха выглянул в окно. До повозки было не так уж далеко, и Спархок с легкостью узнал этого мнимого священника.
Это был Кьюрик.
Спархок выругался.
- Что случилось? - спросил Вэнион.
- Придется поговорить с патриархом Эмбаном, - пробурчал Спархок. Вон в той повозке - Кьюрик и Берит.
- Ты уверен?
- Да я бы узнал Кьюрика за сто шагов темной ночью, не то, что сейчас.
Эмбан не имеет никакого права по своей воле подвергать их опасности.
- Ну да сейчас уже ничего не поделаешь. Идем, Спархок. Я хочу побеседовать с Мартэлом.
- Мартэлом?
- Я думаю, он удивится не меньше чем ты, и мы сможем вытрясти из него ответы на пару вопросов. Как ты полагаешь, его самолюбию польстит, если мы выйдем ему на встречу под белым флагом перемирия.
- Пожалуй, - медленно кивнул Спархок, - самое больное его место - это его собственное "я". Он готов пройти сквозь огонь преисподней, чтобы ему оказали какие-нибудь почести.
- Вот и я так думаю. Что ж, отправимся и проверим, насколько мы правы. Но, пожалуйста, не вступай с ним в обмен оскорблениями, для этого у тебя еще будет время. Не забудь - надо все время быть настороже и держать глаза открытыми. Мы должны взглянуть на его войско вблизи - сейчас это главное. Может, это и вовсе наскоро вооруженный сброд, который он набрал по сельским ярмаркам да придорожным корчмам. А может и что-то более серьезное.
Белым флагом послужила реквизированная в гостинице простыня. Вэнион пытался заплатить за нее хозяину, но тот был так напуган, что не понял, что от него хотят, и денег взять не решился. Привязанная к копью Спархока она развевалась и хлопала на ветру весьма убедительно, когда двое пандионцев в черных доспехах с грохотом промчались через Южные ворота навстречу наступающему войску. Они въехали на вершину одного из приречных холмов и осадили коней. Спархок слегка развернул Фарэна, чтобы сильный ветер поймал белое полотнище флага, сделав его хорошо видимым со стороны врага. Хотя до авангарда мартэловских войск расстояние было еще приличное, уже можно было расслышать отдельные крики и лязг железа. Постепенно вооруженная толпа остановила свое движение и от нее отделились два всадника - Мартэл и один из его солдат. В руке его тоже было копье с привязанной к нему белой накидкой, очень похожей на те, которые носили рыцари Сириника. Спархок прищурился.
- Любопытно, - протянул он, - Беллиом вернул Элану к жизни, когда та была на краю смерти. Смог бы я то же самое проделать с Мартэлом?
- Это еще зачем?
- Чтобы я снова мог убить его, милорд. Я готов посвятить этому занятию всю жизнь.
Вэнион сурово посмотрел на него, но ничего не сказал.
Мартэл был облачен в очень дорогие доспехи. Нагрудник и плечевые пластины сверкали золотом, а на полированную до блеска сталь было больно глядеть. В них сразу узнавалась дейранская работа и выглядели они гораздо богаче доспехов рыцарей Храма.
Остановив коня в нескольких шагах от пандионцев, Мартэл воткнул копье тупым концом в землю и снял искусной работы шлем, украшенный великолепным белым пером. Ветер тут же подхватил новую игрушку - его светлые, почти белые, волосы.
- Милорд, - произнес он с преувеличенным почтением, склоняя голову перед Вэнионом.
Лицо магистра оставалось ледяным. Он не желал разговаривать с отступником, которого сам изгнал из Ордена, и дал знак Спархоку, чтобы тот выехал вперед и говорил за него.
- А-а-а... - протянул Мартэл с сожалением в голосе, - я ожидал лучшего от тебя, Вэнион. Ну хорошо, раз так, то я готов поговорить и со Спархоком. А ты можешь послушать, ежели пожелаешь.
Спархок, по примеру врага, воткнул копье в дерн и снял шлем, слегка подавая Фарэна вперед.
- Ты хорошо выглядишь, друг мой, - приветствовал его Мартэл.
- То же самое могу сказать о тебе, если не считать твоих раззолоченных доспехов.
- Недавно мне подумалось - за последние годы я скопил горы золота, но что-то не радовали они меня, вот и решил приобрести несколько новых игрушек.
- И этот конь тоже? - Спархок взглянул на рослого вороного Мартэла.
- Нравится? Я бы мог достать тебе коня из той же самой конюшни, если пожелаешь.
- Мне неплохо и с Фарэном.
- Неужели тебе таки удалось приручить этого ужасного одра?
- Мне он нравится таким, какой есть. Лучше расскажи, что это ты задумал, Мартэл. Что нужно тебе в Чиреллосе?
- О, да ты еще не понял? Я собираюсь захватить Священный город.
Конечно, если бы нас слушал еще кто-то, я бы подобрал другое слово, ну скажем - "освободить"... Да, именно так, "освободить". Но раз мы с тобой старые добрые друзья, то между нами ни к чему эти околичности. Скажу проще, Спархок, я собираюсь силой войти в Священный город, и, как говорится, заставить его покориться своей воле.
- Тебе бы следовало сказать, что ты хочешь попытаться это сделать.
- А кто сможет остановить меня?
- Надеюсь, что твой здравый смысл. Хоть ты немного и не в своем уме, но никогда никто не называл тебя глупцом.
Мартэл отвесил насмешливый поклон в ответ на эту любезность.
- Где ты умудрился набрать войско за такое короткое время?
- Короткое? - рассмеялся Мартэл. - Да ты, Спархок, похоже, кое-чего не понимаешь. Боюсь, ты слишком много времени провел в Джирохе, а тамошнее солнце очень плохо сказывается на мыслительных способностях... - он повел плечами. - Кстати, что слышно о твоей возлюбленной Лильяс? - как бы между прочем спросил Мартэл, желая видимо показать, что ему все известно о жизни бывшего собрата в последние несколько лет.
- Когда я в последний раз видел ее, с ней было все в порядке, - не поведя бровью отвечал Спархок.
- Когда все это закончится, я бы с удовольствием повидал ее. Она весьма привлекательная женщина, насколько я успел заметить. Это было бы забавно - пофлиртовать с твоей бывшей любовницей.
- Только сначала наберись как следует сил, Мартэл. Лильяс не только привлекательная, но и весьма требовательная женщина. Однако, ты так и не ответил на мой вопрос.
- Ты и сам сможешь на него ответить, друг мой. Напряги немного память. Я собирал войско из лэморкандцев, одновременно устраивая междоусобицу между бароном Олстремом и графом Гарришем, помнишь? Ну а камморийские наемники всегда под рукой у всякого, кто готов платить. Мне понадобилось только шепнуть кое-кому пару слов да потрясти мошной, и они тут же повылезали из нор. Да и с рендорцами не было особых трудностей не было, как только я отделался от обеспамятевшего старика Эрашама. Кстати, умирая он успел прохрипеть: "остриженный баран". Интересно, это то самое "секретное слово", которое ты состряпал для несчастного старикашки? Весьма прозаично, Спархок, без проблеска воображения. Ты всегда был скучным типом. Ну, а новый духовный вождь рендорцев гораздо более податлив и послушен.
- Я встречался с ним, - кратко сообщил Спархок. - Ну что ж, желаю тебе приятного времяпрепровождения в его компании.
- Ну, Ульсим не так уж и плох. Далее - я высадился в Арсиуме, смял их довольно вялую оборону, пограбил, поджег Комбу и отправился в Лариум.
Воргун, я думаю, неплохо поразвлекся, гоняясь за мной по всему Арсиуму.
Вот так я и провел время в ожидании известия о кончине почитаемого всеми нами Архипрелата Кливониса. Наверное, похороны были великолепны.
- Как и полагается по обычаю.
- Да, жаль, что я не смог присутствовать на этом великолепном представлении.
- Кстати, Мартэл, есть еще одна новость, которая, пожалуй, опечалит тебя. Энниас больше не сможет платить тебе за твои услуги. Элана жива и здорова, и теперь первосвященник не получит ни единой монеты из сокровищницы Элении.
- Да, я слышал об этом... От принцессы Ариссы и ее сына. Кстати, Спархок, я освободил их из этого монастыря. Мне хотелось оказать небольшую любезность первосвященнику Симмурскому. К сожалению, произошло небольшое недоразумение тогда, и все монашки этой обители внезапно скончались.
Сожалею, но, видимо, дело в том, что людям, тем более - женщинам, посвятившим себя служению Всевышнему, не стоит вмешиваться в политику. А когда мы уезжали оттуда, мои молодцы подожгли монастырь. Когда вернусь к своему войску, я передам Ариссе твои лучшие пожелания. Она осталась в моем шатре, когда мы покинули Демос. Ужасы заточения совсем измотали несчастную женщину, и я стараюсь всячески утешать ее.
- Это будет еще одним твоим долгом мне, Мартэл, - хмуро сказал Спархок.
- Что за долг?
- Смерть этих монашек - еще одно, за что ты расплатишься жизнью.
- Что ж, я к твоим услугам. В любое время. Хотя... Одного не могу понять - как тебе удалось излечить Элану? Я был уверен, что противоядия не существует.
- Значит ты черпал сведения из неверного источника. Мы узнали о существовании лекарства еще в Дабоуре. Ведь мы именно за этим туда с Сефренией и приезжали. Ты должен признать - мы сорвали твои планы, тогда, в шатре Эрашама.
- Да, я, признаться, был несколько раздражен.
- Ну, так чем же ты собираешься платить своим войскам?
- Спархок, - скучающим тоном произнес Мартэл, - я же собираюсь завладеть богатейшим городом во всем известном нам мире. Да представляешь ли ты себе, что за добыча ждет их в стенах Чиреллоса? Мои люди с легкостью присоединились ко мне, за одну только возможность грабить Священный город.
- Тогда, надеюсь, они готовы вести длительную осаду?
- Осада? С чего бы это? Не думаю, чтобы мне потребовалось много времени, чтобы войти в город - Энниас откроет передо мной ворота.
- У него не достанет голосов в Курии, чтобы добиться такого решения.
- Полагаю, что мое присутствие здесь сможет изменить соотношение сил.
- А не хочешь ли ты разрешить все вопросы здесь и сейчас? Только ты и я? - предложил Спархок.
- Зачем мне это делать, если преимущество и так на моей стороне?
- Хорошо. Тогда попытайся войти в Чиреллос, и, быть может, мы встретимся на одной из узких улочек, которые ты так любишь.
- О, я весь истомился, ожидая этого дня, возлюбленный брат мой, улыбнулся Мартэл. - Ну что, Вэнион, достаточно твоя ручная обезьяна выудила из меня, или мы продолжим разговор?
- Возвращаемся назад, - коротко сказал Спархоку магистр.
- Всегда рад побеседовать с тобой, милорд Вэнион! - насмешливо прокричал им вслед Мартэл.
- Действительно, как ты думаешь, Беллиом сможет вернуть его назад из могилы? - сказал Вэнион, когда они подъезжали к воротам города. - Я бы и сам, признаюсь, с удовольствием пару раз отправил бы его туда.
- Надо спросить у Сефрении, я думаю.
По возвращении Спархока и Вэниона все снова собрались у сэра Нэшана, дородного осанистого рыцаря, на чьем попечении находился пандионский замок в Чиреллосе. Обитель эта, в отличие от Замков других Орденов, находилась в стенах Древнего города, того, что называли еще истинным Чиреллосом. Каждый из магистров доложил о тех воротах города, которые осматривал, и ни один из докладов нельзя было назвать утешительным. После этого Абриэль, как старший среди магистров, держал речь.
- Ну так что вы думаете? - опросил он. - Есть у нас хоть какая-то возможность удержать весь город?
- О чем тут говорить, Абриэль? - резко сказал Комьер. - Никакой. Эти ворота не задержат и стада овец. И даже вместе с солдатами церкви, будь они трижды неладны, нам не удержать те силы, которые собрались на подступах к городу.
- Так значит, ты предлагаешь... - начал Дареллон.
- Да, я не вижу другого выхода, - не дослушав его ответил Комьер, - а ты?
- Простите, милорды, - вставил сэр Нэшан, - я не совсем понимаю, о чем речь.
- Мы собираемся собрать все имеющиеся у нас силы в стенах внутреннего, Древнего города, Нэшан, - объяснил Вэнион.
- И бросить на произвол судьбы, вернее, этого сброда, почти весь город? - воскликнул Нэшан. - Милорды, это же самый большой и богатейший город в мире, а внешний город - гораздо больше внутреннего. Выходит, мы отдадим такие богатства врагу?
- У нас нет выбора, сэр Нэшан, - сурово проговорил Абриэль. - Стены внутреннего города построены в древности, когда знали толк в этом деле.
Они много выше и прочней, чем те, что окружают Внешний город. Внутренний город мы сможем удерживать какое-то время, но о том, чтобы оборонять весь Чиреллос не может быть и речи.
- Да, нам придется принять тяжелые и неприятные решения, - сказал магистр Дареллон. - Если мы отойдем ко внутренним стенам, нам придется закрыть ворота для горожан. У нас в Древнем городе нет столько запасов.
- Мы не сможем сделать вообще ничего, пока не возьмем в свои руки командование солдатами церкви, - заметил Вэнион. - Нас всего четыре сотни, с таким количеством воинов мы не выстоим перед войском Мартэла, где бы нам ни пришлось сражаться.
- В этом, возможно, я смогу вам помочь, - проговорил Эмбан, развалившийся в обширном кресле, сложив на обширном чреве пухлые руки. Однако это будет зависеть от того, насколько самонадеянно поведет себя Макова утром, - перед этим военным советом, когда Спархок потребовал у патриарха рассказать, куда он услал Кьюрика и Берита, тот был весьма уклончив и так толком ничего и не ответил.
- Однако у нас будет все же небольшое тактическое преимущество, раздумчиво пробормотал Комьер. - В войсках Мартэла почти что одни наемники, и как только они окажутся во внешнем городе, как сразу займутся привычным для себя делом. Это даст нам некоторое время.
- А также приведет в ярость основную часть Курии, - усмехнулся Эмбан.
- У многих патриархов, которых я знаю, во внешнем городе роскошные дома. Полагаю, сознание, что их тщательно лелеянные богатства становятся добычей мародеров, будет для них мучительной пыткой, а так же приугасит кое-чей пыл по поводу кандидатуры первосвященника Энниаса. Кстати, мой дом здесь, внутри старых стен, - дородный патриарх хохотнул, - так что я смогу дышать свободно. Так же как и ты, Долмант.
- Эмбан, - укоризненно произнес Долмант. - Ты, все же, бесстыдный человек. Годится ли священнослужителю так откровенно говорить о своих корыстях?
- Но Всевышний все же не осудит мои действия, брат мой. Как бы они не были изворотливы и не отдавали корыстью. Все мы служим Господу нашему, и каждый по-своему, - Эмбан помолчал, слегка нахмурившись. - Ортзел - наш кандидат. Возможно, я бы выбрал, кого-нибудь другого, но братья наши патриархи весьма консервативны, и им будет легче голосовать за человека, столь родственного им по духу. С ним придется еще помучиться, Долмант.
- Это трудность, с которой придется столкнуться нам с тобой, Эмбан тебе и мне. А сейчас мы должны в первую очередь сосредоточиться на военных вопросах.
- Ближайший шаг, по-моему, всем нам ясен, - проговорил Абриэль. - Мы должны все подготовить к отступлению в пределы Древнего города. Если патриарху Укерскому будет сопутствовать удача и солдаты церкви перейдут под наше командование, мы быстро соберем все силы внутри старых стен.
Горожане и не поймут, что мы собираемся сделать. В противном случае весь внутренний город запрудят толпы горожан, так что нам просто негде будет развернуться.
- Как это жестоко, милорды, - тихо сказала Сефрения. - Вы оставляете ничем не повинных людей на расправу орде дикарей. Ведь наемники Мартэла не остановятся на грабежах, от них надо ждать жестокостей и зверств.
Долмант вздохнул.
- Война никогда не была милосердна, матушка, - произнес он. - И вот еще что - с этой минуты ты будешь сопровождать всех нас в Базилику. Так ты будешь под нашей защитой.
- Как пожелаешь, дорогой, - глядя в сторону согласилась она.
Лицо стоящего в углу Телэна было непривычно печально.
- Полагаю, мне не дадут возможности проскользнуть во внешний город, перед тем как вы запрете ворота? - со вздохом спросил он Спархока.
- Нет, конечно, - отвечал тот. - Но зачем тебе туда?
- Само собой, чтобы как следует поживиться. Такой случай раз в жизни бывает.
- Неужели ты хочешь заняться мародерством, Телэн? - ужаснулся Бевьер.

Предыдущая страница 11 Следующая страница


Сапфирная роза 12

- Конечно нет, сэр Бевьер. Пусть этим займутся наемники Мартэла. А вот когда они будут идти по улицам Чиреллоса, с руками, полными награбленного добра, тут-то и появлюсь я. Думаю, в ближайшие дни немало людей Мартэла разбежится. Вор-то в Чиреллосе не один я, так что могу ручаться - эпидемия ножевых ран, в спину, разумеется, начнет прореживать ряды воинов Мартэла еще до того, как начнется осада Древнего города. И многим нищим никогда уже не понадобиться нищенствовать, - мальчик снова вздохнул. - Ты украл радость из моего детства, Спархок, - патетически произнес он.

***

- Никакой опасности для нас нет, братья мои, уверяю вас, - со скрытой насмешкой в голосе говорил Макова, утром следующего дня открывая заседание Курии. - Командующий моей личной охраной, капитан Горта... - он выдержал паузу, окинув магистров воинствующих орденов тяжелым взглядом исподлобья внезапная кончина бывшего капитана его охраны, очевидно все еще грызла его, - прошу прощенья, капитан Эрден, на свой страх и риск отправился навстречу приближающимся пилигримам и расспросил их. Вернувшись, он заверил меня, что это не более, чем обычные паломники, преданные сыны церкви, и цель их состоит лишь в том, чтобы присутствовать в Священном городе в торжественную минуту возведения на престол святой церкви нового Архипрелата и присоединить свои голоса к нашим в благодарственной молитве Всевышнему.
- Удивления достойны твои речи, брат мой Макова, - перебил его патриарх Эмбан. - По странному совпадению и я тоже посылал вчера на разведку своих людей, и они принесли мне совсем другие известия. Как мы теперь сможем согласовать такие необычайно разнящиеся между собой сообщения?
Макова скупо улыбнулся.
- Патриарха Укерского все мы хорошо знаем, как человека веселого, любящего пошутить, - сказал он. - Все мы любим его за умение добродушной остротой смягчить, а то и вовсе утихомирить спор, чересчур разгоревшийся между братьями патриархами не в меру радеющими в отыскании истины, часто ей и во вред, но, возлюбленный брат мой Эмбан, сейчас не время для такого веселья.
- Ты видишь на лице моем хоть какое-то подобие улыбки, Макова? после любезной тирады председательствующего, резкий голос Эмбана прозвучал как пощечина. Он поднялся:
- Вот что доложили мне мои люди вчера, братья эти люди у наших стен, эта орда головорезов, может быть чем угодно, но только не пылающими благочестивым рвением пилигримами.
- Чепуха, - фыркнул Макова.
- Возможно, - отвечал Эмбан, - но я взял на себя смелость захватить одного из этих пилигримов, и доставить его сюда, в Базилику, чтобы мы могли поподробнее рассмотреть его. Нам не потребуется даже говорить с ним - многое можно понять изучая его манеры, и даже просто одежду, - Эмбан резко хлопнул в ладоши, не дав Эмбану времени опомниться.
Двери зала распахнулись и внутрь вошли Кьюрик и Берит. Они волочили, держа за лодыжки, неподвижного человека в черном балахоне. На беломраморном полу за ними оставался размазанный кровавый след.
- Что вы делаете?! - почти завизжал Макова.
- Просто предоставляем наглядные доказательства, - спокойно ответил Макова. - Ни одно разумное решение, тем более в таком серьезном вопросе, не может быть принято без рассмотрения всех возможных сторон дела. - Эмбан указал на место перед кафедрой. - Положите свидетеля туда, друзья мои, сказал он, обращаясь к Кьюрику и Бериту.
- Я запрещаю это! Я протестую! - взвыл Макова.
- Протест отклоняется, - заявил Эмбан. - Поздно протестовать. Все уже успели, я думаю, разглядеть этого человека. И мы все знаем, кто он, Эмбан, по обыкновению переваливаясь с ноги на ногу, подошел к трупу, лежащему на мраморном полу у подножия кафедры. - Черты лица этого человека недвусмысленно свидетельствуют о его происхождении, а черное одеяние лишь подтверждает это. Братья мои! Вне всякого сомнения - это рендорец.
- Патриарх Укерский Эмбан, - бесцветным голосом проговорил Макова, я арестую тебя по обвинению в убийстве.
- Не будь ослом, Макова, - отозвался Эмбан. - Ты не можешь арестовать меня, пока идет сессия Курии, и, кроме того, мы находимся в Базилике, и я прошу убежища от гражданских властей в этих священных стенах, - он взглянул на Кьюрика и спросил:
- Действительно необходимо было лишить его жизни?
- Да, ваша светлость, - ответил оруженосец. - Так сложилась ситуация, но мы помолились о его заблудшей душе.
- Как и следует истинным сынам церкви, - сказал Эмбан. - Я дарую тебе и твоему юному помощнику полное прощение и отпущение этого греха, да будет Всевышний милостив к этому убиенному еретику, - он оглядел сидящих на скамьях патриархов. - Теперь вернемся к вопросу об этом "пилигриме". Перед нами рендорец, как видите, он опоясан мечом. Поскольку все рендорцы в Эозии погрязли в зловредной эшандистской ереси, мы должны заключить, что перед нами - последователь Эшанда. А помня историю и зная их наклонности, можем ли мы, будучи в здравом уме, предположить, что рендорские еретики явились в Чиреллос праздновать восхождение на трон нового Архипрелата?
Или, может быть, наш дорогой брат Макова одним махом обратил всех еретиков с юга в истинную веру и вернул все стадо заблудших баранов, - тут Эмбан усмехнулся собственной остроте, - в лоно святой матери церкви? Я надеюсь услышать ответ от нашего уважаемого патриарха Кумбийского, - он выжидающе уставился на Макову.
- Все же хорошо, что он на нашей стороне, - прошептал Улэф Тиниену.
- Да уж.
- А-а-а... - как будто разочарованно протянул Эмбан, отводя взгляд от Кумбийского патриарха, - боюсь, я зря возлагал на его ответ столь большие надежды. Мы все должны молить Всевышнего о прощении за то, что допускали этой язве смердеть на непорочном теле нашей святой матери церкви. Однако, наши сожаления и сокрушенные слезы не должны застить нам глаза перед лицом суровой справедливости. "Пилигримы" у наших ворот - совсем не то, чем хотят казаться, это ясно, по-моему, всем нам. Боюсь, наш возлюбленный брат Макова жестоко обманулся. Те, кто стоят у врат Священного города - не пилигримы, воспламененные благочестивым рвением, но орда вооруженных разбойников, самых жестоких врагов и гонителей истиной веры, теперь пришедших осквернить самое ее средоточие, главную нашу святыню, сердце Церкви Господней! Не буду долго говорить о печальной участи, которая, возможно, ждет нас с вами, братья мои, единственный всем вам совет поторопитесь примириться с Отцом нашим небесным, потому как, никто не знает, какой срок положен ему на этой бренной земле. Не буду также напоминать вам, это и без того всем известно, каким ужасным жестокостям и унижениям подвергают эшандистские еретики духовенство, особенно высшее. По чести сказать, братья мои, я и сам уже смирил душу свою с мыслью о гибели в пламени, - Эмбан неожиданно усмехнулся и сложил руки на огромном животе.
- Полагаю, гореть я буду превесело.
В зале послышался смех, сдобренный, правда, изрядной долей нервозности.
- Но не так уж важны сейчас наши судьбы, братья мои! - снова торжественно возвысил голос Эмбан. - Главное сейчас - это судьба священного города, судьба церкви. Боюсь, нам придется принять жестокое, но, увы! - единственно возможное сейчас решение. Но сначала еще один вопрос: отдадим ли мы святое сердце матери нашей еретикам на поругание, или примем сражение?
- Сражение! - закричал один из патриархов, вскакивая на ноги. Сражение.
Крик в разных концах зала подхватили другие, и скоро вся Курия, охваченная единым порывом, стояла на ногах, выкрикивая лишь одно слово:
"сражение".
Эмбан заложил руки за спину и склонил голову. Когда через некоторое время он поднял лицо, по его щекам струились слезы. Он нарочито медленно, оглядывая зал, повернулся, так что все, кто был там могли увидеть эти слезы.
- Увы, братья мои! - воскликнул он надломленным голосом, - наш священный сан не позволяет нам сбросить ризы и взять в руки меч. Мы обречены, братья мои, и церковь обречена вместе с нами. Увы мне! Зачем Бог послал мне такую долгую жизнь? Зачем дожил я до этого скорбного дня? К кому же обратиться за помощью, братья? У кого достанет силы защитить нас в этот час, когда тьма подкатилась к самому подножию твердыни нашей? Есть ли такие люди в этом несчастном мире?
Все в палате затаили дыхание.
- Рыцари Храма! - продребезжал в наступившей тишине слабый старческий голос с одной из патриарших скамей. - Мы должны обратиться к рыцарям Храма! Даже силы ада не устоят перед воинами Господними.
- Рыцари Храма! - эхом прокатилось по залу. - Рыцари Храма!

Глава 11

Еще некоторое время в Совещательной палате Курии царила суматоха и не стихал шум. Патриарх Укерский Эмбан стоял на мраморном полу срединного прохода меж возвышающихся амфитеатром скамей, как бы ненароком оказавшись в круге света, падавшего из окна за пустующим троном Архипрелата.
Дождавшись, пока гомон возбужденных голосов поутихнет, он воздел вверх свою пухлую руку.
- Конечно, братья мои, - торжественно продолжил он, - рыцари Храма легко оборонили бы Чиреллос, но они призваны на защиту Арсиума. Магистры, конечно же, присутствуют здесь, занимая по праву принадлежащие им места, но каждый из них привел с собой лишь малую часть своих воинов, и их никак не достаточно, чтобы сражаться с полчищами окружившего нас врага. Мы не можем перенести всю мощь Воинов Господних с плоскогорий Арсиума к Священному городу одним мановением руки. Даже если бы смогли, как бы мы убедили командующего армией в этом осажденном королевстве, что наша потребность в защите более важна? Как бы убедили мы его отпустить их на помощь сюда, к нам?
Со своего места поднялся патриарх Кадахский Ортзел.
- Могу ли я сказать, Эмбан? - начал он. Не смотря на некоторую нерешительность формулировки, в голосе его чувствовалась властная нотка Ортзел был кандидатом на трон Архипрелата, и начал понемногу входить в роль.
- Конечно, - воскликнул Эмбан. - Я давно уже с нетерпением ожидаю мудрого слова брата моего и наставника патриарха Ортзела.
- Первоочередной долг церкви, а значит и наш - выжить, - произнес патриарх Кадаха резким, хрипловатым голосом. - Все другие соображения отходят на второй план. Все ли здесь присутствующие разделяют эту точку зрения?
В зале послышался одобрительный гул.
- Случаются времена, когда приходится жертвовать, и жертвовать многим, - продолжал Ортзел. - Ежели нога человека застряла в камнях на дне омута, а вода поднялась уже до подбородка, не должен ли человек с сожалением, но пожертвовать ногою, чтобы спасти жизнь? Так же и с нами. В глубокой печали должны мы пожертвовать целым Арсиумом, раз речь идет о судьбе матери - Церкви. Мы стоим лицом к лицу с гибелью, братья мои. Во времена прошедшие Курия всегда с чрезвычайной неохотой принимала такие тяжелые, ответственные решения, но теперешнее положение - труднейшее со времен земохского вторжения пятисотлетней давности. Бог ждет от нас решительности в эти тяжкие времена, братья мои, Он ждет, что мы положим все слабые силы свои на спасение его церкви, управление которой, волею провидения, доверено нам. Таким образом, я требую проведения немедленного голосования. Вопрос, поставленный на справедливый суд ваш, братья, очень прост. "Можно ли считать положение, сложившееся в Чиреллосе, грозящим гибелью святой церкви Господней и истинной вере"? Да или нет?
Глаза Маковы полезли на лоб от такой неожиданности.
- Что вы, что вы! - воскликнул он. - Ситуация наша вовсе не столь безнадежна. Ведь мы даже не попытались вступить в переговоры с армией, стоящей у наших ворот, и...
- Патриарх Макова, кажется не в себе, - резко оборвал его Ортзел. Напомню: вопрос о гибели церкви и веры не подлежит обсуждению.
- Я не знаю такого закона! - упорствовал Макова.
Ортзел сурово взглянул на тощего нескладного монаха, сидящего за заваленным различными манускриптами столом рядом с кафедрой председательствующего.
- Ну, что скажешь, законник?
Монах принялся суетливо переворачивать страницы и разворачивать свитки.
- Что там происходит? - с недоумением спросил Телэн. - Я что-то не понимаю.
- Если положение признают грозящим гибелью церкви и веры, - объяснил Бевьер, - Курия берет в свои руки бразды правления всей Эозией, и ей принадлежит власть не только духовная, но и гражданская и военная. Такого, кажется, не бывало очень давно, наверно, потому, что короли Западных королевств всегда всеми силами противятся этому.
- Но разве вопрос о гибели церкви и веры не требует какого-либо особого голосования, или даже единодушия всей Курии? - на этот раз вопрос задал Келтэн.
- Не думаю, не знаю, - ответил Бевьер. - Послушаем, что скажет законовед.
- Но все равно, - проворчал Тиниен, - по мне, так здесь слишком много слов. Ведь мы уже послали за Воргуном и сообщили ему, что церковь оказалась перед лицом гибели.
- Видно, никто не позаботился сообщить об этом Ортзелу, - усмехнулся Улэф. - А он ярый законник, и не стоит расстраивать его впредь, сообщая о такого рода проделках.
Монах-законовед, с лицом белым как мел от волнения поднялся и прокашлялся. Его голос, от природы скрипучий, то и дело давал петуха от испуга.
- Патриарх Кадаха совершенно верно передал букву закона! - объявил он. - Вопрос о гибели веры и церкви должен быть - разрешен немедленным тайным голосованием.
- Тайным? - вскричал Макова.
- Так говорится в законе, ваша светлость. Решение принимается простым большинством.
- Но...
- Я должен напомнить патриарху Кумбийскому, что дальнейшие прения неуместны, - резко проговорил Ортзел. - Я требую голосования, - он огляделся вокруг. - Ты! - он указал пальцем на священника, сидевшего неподалеку от Энниаса, - принеси все, что необходимо для проведения тайного голосования. Насколько я помню, все это покоится справа от трона Архипрелата.
Растерявшийся священник испуганно уставился на Энниаса.
- Пошевеливайся! - взревел Ортзел.
Священник вскочил и опрометью бросился к задрапированному черным трону.
- Кто-нибудь должен объяснить мне все это, - потребовал сбитый с толку Телэн.
- Позже, Телэн, - мягко сказала Сефрения. На ней было тяжелое черное одеяние, издали похожее на монашеское, полностью скрывавшее и ее принадлежность к стирикам, и пол. Она сидела посреди рыцарей Храма, загораживающих ее от ненужных взглядов своими массивными доспехами как стеной. - Давай-ка лучше понаблюдаем за этим изысканным представлением.
- Сефрения, - покачал головой Спархок.
- Прости, - тихонько засмеялась она, - я вовсе не собиралась насмехаться над вашей церковью, но все эти запутанные церемонии...
Все необходимое для голосования представляло из себя вместительный покрытый пылью ящик безо всяких прикрас и два кожаных мешка, опечатанных вверху тяжелыми свинцовыми печатями.
- Патриарх Кумбийский! - торжественно произнес Ортзел, - ты председательствуешь сейчас. В твою обязанность входит снять эти печати и проследить за тем, чтобы были розданы марки.
Макова бросил на монаха-законника быстрый взгляд. Тот кивнул.
Кумбийский патриарх принял из рук священника мешки, сорвал печати и вынул из каждого по плоскому кружку размером с монету - один белый, другой, соответственно, черный.
- При помощи этого мы будем голосовать, - объявил он, поднимая над головой руку с зажатыми между пальцев марками. - Традиционно черная марка означает - "нет", а белая - "да". Раздайте марки патриархам, - приказал Макова паре молодых служек. - Каждый член Курии должен получить одну белую и одну черную, - он прокашлялся. - Да придаст вам Всевышний мудрости, братья мои! Голосуйте так, как повелит вам ваша совесть, - краска постепенно возвращалась на побледневшее лицо Маковы.
- Наверное, он прикидывает в уме, кто как проголосует, - предположил Келтэн. - У него пятьдесят девять, а у нас - по его мнению - должно быть лишь сорок семь. Но он ничего не знает о тех патриархах, которых мы спрятали в комнате здесь неподалеку. Воображаю, каким это будет для него сюрпризом, хотя перевес все равно остается на его стороне.
- Ты забыл о тех, кто еще не определил до конца своих склонностей, Келтэн, - напомнил ему Бевьер.
- Так они наверняка воздержатся. Они все еще надеются сорвать где-нибудь куш, и вряд ли сейчас решат, к какой стороне примкнуть.
- В этом голосовании, по закону, нельзя воздерживаться.
- И откуда ты знаешь так много о церковных законах, Бевьер?
- Я же говорил уже, что изучал военную историю.
- А причем тут история-то, тем более военная?
- Во время земохского вторжения церковь признала ситуацию угрожающей гибелью церкви и веры. Я читал об этом.
- А-а-а... понятно.
Пока служки раздавали марки, Долмант поднялся со скамьи и отправился к дверям. Он что-то кратко сказал архипрелатским стражникам, стоящим у входа снаружи, и возвратился на место. К моменту, когда служки добрались уже до четвертого яруса патриарших скамей, в зале появились пятеро прятавшихся до этого времени патриархов и, нервно озираясь, прошли к местам членов Курии.
- Как все это понимать, братья мои? - с вытаращенными глазами выдохнул Макова.
- Патриарх Кумбийский, кажется, действительно не в себе, - повторил свою недавнюю фразу Ортзел. Ему, видимо, доставляло удовольствие повторять это Макове. - Братья мои, - обратился он к вошедшим, - в настоящее время мы собрались голосовать...
- Это входит в мои обязанности, объяснить все нашим братьям! запротестовал Макова.
- Ты ошибаешься, Макова, - резко возразил Ортзел. - Я поставил вопрос на куриальное голосование, значит я должен объяснить его содержание, - он быстро изложил суть дела, всячески подчеркивая важность ситуации, чего, конечно, никогда не сделал бы Макова.
Макова, казалось, все же сумел справиться с собой, и снова взял себя в руки.
- Похоже он опять принялся за подсчеты, - прошептал Келтэн. - У него по-прежнему больше голосов. Все теперь будет зависеть от того, что скажут нейтральные.
Черный ящик поставили на стол перед кафедрой председателя, и патриархи по очереди подходили к нему и опускали в прорезь одну из марок.
Некоторые делали это открыто, другие предпочитали таиться.
- Я сам позабочусь о подсчете голосов, - объявил Макова, когда процедура была закончена.
- Нет, - спокойно отозвался Ортзел, - по крайней мере не один. Я предложил этот вопрос, и я буду помогать тебе.
- Ортзел нравится мне все больше и больше, - прошептал Тиниен, наклоняясь к Улэфу.
- Да, пожалуй, - согласился тот. - Видно, мы недооценили его.
Лицо Маковы становилось все более серым, когда он и Ортзел начали подсчет голосов. Когда последние марки покинули ящик, все в Палате затаили дыхание, воцарилась напряженная, звенящая тишина.
- Объяви результаты, Макова, - сказал Ортзел.
Макова бросил быстрый умоляющий взгляд на Энниаса.
- Шестьдесят четыре "да" и пятьдесят шесть "нет", - еле слышно пробормотал он.
- Повтори, Макова, - властно проговорил Ортзел. - Те из наших братьев, что сидят подальше, вряд ли расслышали тебя.
Макова бросил на него полный ненависти взгляд, но все же повторил результаты более громко.
- Мы заполучили нейтральных! - ликующе воскликнул Телэн, - да еще прихватили три голоса у Энниаса.
- Ну что ж, хорошо, - спокойно произнес Эмбан. - Я рад, что все так завершилось. Нам еще много чего надо решить, братья мои, а времени остается совсем немного. Я буду прав, если скажу, что воля Курии - как можно быстрее послать за рыцарями Храма и армиями Западных королевств, чтобы они пришли к нам на защиту?
- Неужели ты хочешь оставить королевство Арсиум полностью беззащитным, брат мой Эмбан? - патетически возвысив голос вопросил Макова.
- А что сейчас угрожает Арсиуму, Макова? Все эшандисты стали лагерем прямо за нашими воротами. Ты хочешь провести еще одно голосование?
- Да, я требую чтобы решение принималось большинством "три из пяти".
- Что сказано об этом в законе? - Эмбан с почтением склонил голову в сторону монаха-законника.
- Такого рода голосование требуется только для избрания Архипрелата.
Все остальные вопросы, решаемые во время положения, грозящего гибелью веры и церкви, требуют простого большинства.
- Я так и думал, - улыбнулся Эмбан. - Ну что, брат мой Макова, ты настаиваешь на голосовании?
- Я снимаю свое предложение, - сдавленно проскрежетал Кумбийский патриарх. - Но все же как вы собираетесь отправить гонцов из осажденного города?
Тут в разговор снова вступил Ортзел.
- Как видимо известно моим братьям, я лэморкандец, - сказал он. - А нам в Лэморканде хорошо известна, что такое осада. Поэтому еще вчера я отправил два десятка моих людей на окраину города, где они дожидаются сигнала. А сигнал им уже подают - это струйка дыма над куполом Базилики.
Не удивлюсь, если они уже на дороге в Арсиум и вовсю погоняют лошадей. По крайней мере так было бы лучше и для нас и для них.
- Он мне нравится, - усмехнулся Келтэн.
- И ты осмелился сделать это, не получив еще согласия Курии? - с ужасом спросил Макова.
- А что, Макова, у тебя были какие-то сомнения относительно исхода голосования? - Я чувствую двух старых противников, - заметила Сефрения.
- -Братья мои! - обратился к Курии Эмбан. - Трудности, с которыми лицом к лицу мы сейчас столкнулись, совершенно определенно военного характера, а мы с вами люди в большинстве своем не военные. И как мы сможем избежать ошибок, задержек и других несуразиц, если необученные военному делу духовные особы возьмутся за исполнение несвойственных им, прямо скажем, обязанностей? Патриарх Кумбийский, председательствовавший на наших собраниях до сего дня, исполнял свой долг образцово, и все мы, я думаю, благодарны ему за это, но сейчас, мы должны признать, что в военном деле он сведущ не более, чем я. А я, признаться, не могу отличить одного конца меча от другого, - он широко улыбнулся. - Честно говоря, я гораздо более сведущ в орудиях еды, чем в орудиях военных. С полной уверенностью в победе я мог бы вызвать любого на смертельный поединок над хорошо прожаренным бычьим бедром...
Патриархи рассмеялись. Напряжение в зале несколько спало.
- Теперь нам нужен военный человек, братья мои, - продолжил Эмбан. Сейчас председательствовать должен скорее военачальник, чем священник. И среди нас, патриархов церкви, есть четверо таких военачальников. Как вы догадываетесь, это магистры Воинствующих орденов.
Собрание возбужденно загомонило, но Эмбан, призывая к тишине, повелительно поднял руку.
- Но, - продолжил он, - разве можем мы отвлекать внимание наших военных, не побоюсь назвать их так, гениев от единственно важной сейчас задачи - защиты Священного города? Думаю нет. Тогда что же делать нам с вами? - он выдержал драматическую паузу. - Я бы не должен был нарушать обещание, данное мною одному из наших братьев... Но надеюсь, что он и Господь Бог смогут простить меня. Поскольку на самом деле, братья мои, среди нас есть человек, весьма сведущий в военной науке. Он, по скромности своей, скрывал от нас этот талант, но скромность, лишающая нас его военных знаний, когда Священный город осажден врагами истинной веры, по меньшей мере неуместна. - На широком лице Эмбана отразилось искреннее сожаление. Прости меня, Долмант, но у меня нет выбора - долг перед церковью сейчас выше для меня, чем долг перед другом.
Глаза Долманта оставались холодными. Горячая речь Эмбана, видимо, не тронула его.
- Ну что ж, - вздохнул Эмбан. - Полагаю, когда мы завершим наше сегодняшнее собрание, мой собрат из Демоса много чего выскажет мне. Но... при моей телесной конституции синяки обычно не бывают особенно сильно заметны. В молодости патриарх Демосский состоял в Ордене Пандиона и...
В Палате послышались удивленные возгласы.
- Да! - возвысил голос Эмбан. - Магистр Вэнион, который был в ту пору еще простым послушником, заверил меня, что Долмант был прекрасным воином, и мог бы сам стать магистром Ордена, если бы церковь не сочла нужным применить его таланты в другой области, - он снова выдержал паузу. Возблагодарим же Бога, братья мои, что перед нами не встало этой задачи выбирать между Вэнионом и Долмантом. Вряд ли вопрос был бы доступен нашей жалкой мудрости, - он еще некоторое время рассыпал похвалы Долманту, потом, опомнившись, огляделся вокруг. - Так каково же будет наше решение, братья мои? Попросим ли мы нашего собрата из Демоса взять на себя управление собраниями Курии на время угрожающей нам опасности.
Макова, совершенно растерявшись, уставился на него. Он пару раз открывал рот, чтобы что-то сказать, но всякий раз, так ничего и не произнеся, стискивал зубы.
Спархок наклонился и тихо заговорил со старым монахом, сидящим впереди.
- А что, патриарх Макова внезапно лишился дара речи, отец мой? спросил он. - Похоже, что он просто готов на стену лезть.
- В некотором смысле вы действительно правы, сэр рыцарь, - отозвался монах. - Он ничего не может сейчас сказать. В Курии существует негласное правило - ни один патриарх не может сам предлагать, либо вообще говорить что-либо о своей кандидатуре на какой-либо пост. Это нескромно.
- Хороший обычай, и весьма к месту.
- Я тоже так полагаю, сэр рыцарь, - усмехнулся монах. - Этот Макова просто вгоняет меня в сон.
- И со мной так же, - согласился Спархок.
Макова в отчаянии оглядывался вокруг, но никто из его друзей не нашелся сказать чего-либо в его защиту. Возможно потому, что сказать было нечего, а, может быть, из-за того, что все заранее предвидели результаты голосования.
- Голосуем, - наконец угрюмо проговорил он.
- Прекрасное решение, брат мой Макова, - улыбнулся Эмбан, - а то, пока мы тут разглагольствуем, время не стоит на месте.
Шестьдесят пять патриархов проголосовали за Долманта и пятьдесят пять против. Еще один из поддерживающих первосвященника Симмурского изменил ему.
- Брат мой, - сказал Долманту Эмбан, когда результат голосования был объявлен, - извольте занять свое место на кафедре председателя.
Долмант встал со скамьи, а Макова дрожащими от гнева руками собрал свои бумаги, и, высоко подняв голову, покинул председательское место.
- Мне оказана вами большая честь, братья мои, - сказал Долмант. - Но позвольте мне не тратить много времени на благодарности. К сожалению, у нас есть гораздо более важные дела. Наша самая насущная задача сейчас это объединить все имеющиеся у нас силы под командованием рыцарей Храма.
Но как мы можем этого добиться?
Тут снова заговорил Эмбан, который даже и не садился на свое место.
- Силы, о которых говорит наш уважаемый председатель, находятся прямо у нас под рукой, - обратился он к собранию. - Каждый из нас имеет в своем распоряжении отряд солдат церкви. Я думаю, что при создавшихся условиях, мы должны немедленно передать их в распоряжение воинствующих Орденов.
- Ты что же, хочешь лишить нас последней защиты, Эмбан? запротестовал Макова.
- Защита Чиреллоса - более важная задача, Макова. Неужели потомки скажут о нас, что мы отказали в защите святой церкви, трусливо и малодушно заботясь о своих шкурах? Господь свидетель, я верю, что среди нас не окажется столь малодушного и себялюбивого человека. Что скажет Курия?
Должны ли мы принести эту малую жертву во имя спасения церкви?
Разноголосый шум послышался в зале, но одобрение все же преобладало.
- Может кто-нибудь из патриархов хочет предложить этот вопрос к голосованию? - с холодной невозмутимостью спросил Долмант. Он оглядел безмолвствующие теперь ряды патриархов. - Тогда пусть летописец запишет, что предложение патриарха Укеры было принято всеобщим одобрением. Писцы же подготовят необходимые бумаги, которые подпишет каждый патриарх, передавая свои отряды солдат церкви под командование магистров Воинствующих Орденов для защиты города, - Долмант ненадолго замолчал, задумчиво хмуря брови. Вызовите сюда командующего личной охраной Архипрелата.
Один из священников поспешил вон из зала и вскоре перед Курией предстал рыжеволосый воин с полированными наплечниками, при щите на перевязи и с коротким мечом. По выражению лица его было видно, что он знает об армии у городских ворот.
- Один вопрос, командующий, - сказал ему Долмант. - Мои братья просили меня занять место председателя. В отсутствие Архипрелата могу я говорить с вами за него?
Офицер ненадолго задумался.
- Думаю, что да, ваша светлость, - наконец ответил он, явно польщенный таким проявлением внимания.
- Это неслыханно! - завопил Макова, досадуя, что сам не воспользовался преимуществами этого правила.
- Такова ситуация, Макова, - ответил Долмант. - Вере и церкви угрожала гибель всего пять раз за всю историю, и в каждый из предыдущих четырех раз на троне, ныне пустующем, был сильный Архипрелат. Мы же оказались в обстоятельствах необычных, поэтому и некоторые действия наши, волей не волей, должны быть необычны. Вот что мы собираемся делать, обратился он к рыжеволосому воину, - патриархи сейчас подпишут бумаги, и все имеющиеся в их распоряжении солдаты церкви перейдут под командование магистров Воинствующих орденов. Что бы не тратить время на ненужные разговоры, вы и ваши люди сопроводите каждого патриарха к казармам, где расположены их солдаты, и патриархи подтвердят свой приказ лично, Долмант повернулся и посмотрел на магистров, - лорд Абриэль, сможете ли вы и остальные магистры отправить выбранных вами рыцарей, дабы те приняли командование и собрали все имеющиеся у нас силы в каком-либо месте, по вашему выбору. Мы должны развернуть наше войско быстро, без всякой суеты и суматохи.
Абриэль встал.
- Конечно, ваша светлость. Мы сделаем все это с превеликим удовольствием.
- Благодарю вас, лорд Абриэль, - сказал Долмант, оглядывая ряды патриархов, поднимавшихся со скамей. - Ну что ж, Братья мои, мы сделали все, что могли сейчас сделать. Весьма вовремя пришла нам в голову мысль отдать своих солдат в распоряжение рыцарей Храма и теперь всем нам остается просить совета и утешения у Бога. Возможно Он, в безграничной благости и мудрости своей, подскажет нам, что еще можем сделать мы для защиты его церкви. Поэтому Курия распускается на время военных действий.
- Великолепно, - воскликнул Бевьер. - За один день они лишили Энниаса всех его солдат, лишили его возможности распоряжаться Курией и предотвратили возможность принятия каких-либо решений, пока мы не будем иметь возможности предотвратить их.
- Жаль, что они так быстро закончили, - протянул Телэн. - Ведь чтобы избрать нашего Архипрелата нам нужен был всего еще один голос.
Спархок пребывал в приподнятом настроении, когда он и его спутники присоединились к давке у дверей Совещательной Палаты. Хотя зловещая угроза все еще нависала над Священным городом, они сумели лишить Энниаса и его приспешников власти над Курией. Четверо из подкупленных им патриархов покинули первосвященника - хватка Энниаса слабела. Медленно продвигаясь к выходу, Спархок вдруг почувствовал, что на него накатывает знакомое чувство всепоглощающего и как будто беспричинного страха. Он обернулся и успел ухватить это краем взгляда. Тень, которая, казалось, сгустилась из ничего позади трона Архипрелата, принявшая странные и уродливые очертания смутная дымка. Рука Спархока потянулась к груди - ему вдруг захотелось убедиться, что Беллиом при нем. Самоцвет был на месте. Спархок знал, что веревки, стягивающие мешочек, крепко завязаны. Значит его предположения не оправдались - тень могла появляться вне зависимости от камня, и даже здесь, в главном святилище истинной веры. А он-то надеялся, что хотя бы здесь можно не опасаться ее появления. Встревоженный, он покинул кажущийся теперь мрачным и холодным зал.
Новое покушение на жизнь Спархока произошло почти сразу же после того, как он увидел тень. Монах с опущенным на лицо капюшоном, один из многих толпившихся у входа в Совещательную палату, обернулся и метнул кинжал, целясь в лицо пандионца, не защищенное сейчас поднятым забралом.
Только многолетняя воинская выучка спасла его. Не успев даже понять, что произошло, он отбросил кинжал защищенной доспехом рукой и, в два прыжка настигнув монаха, схватил его. С криком отчаяния тот воткнул неожиданно появившийся у него в руках кинжал себе в грудь. Тело его сотрясла страшная судорога, ноги подогнулись, потом искаженное болью лицо перестало что-либо выражать, и он обмяк.
- Келтэн, - напряженно прошипел Спархок, - помоги мне удержать его на ногах.
Келтэн поспешно обхватил безжизненное тело монаха с другого бока.
- С нашим братом все в порядке? - спросил какой-то монах, когда они протаскивали тело через дверь.
- Обморок, - равнодушно бросил ему Келтэн. - Мы отведем его куда-нибудь, где посвободнее, пусть там отдышится.
- Превосходно, - шепотом похвалил его Спархок.
- Видишь ли друг мой, я, в отличие от многих, могу думать даже на ходу, - Келтэн указал взглядом на дверь ближайшей комнаты. - Давай его туда и там взглянем, что это за тип.
Они втащили тело в небольшую комнату и притворили за собой дверь.
Келтэн вытащил кинжал из груди монаха.
- Это даже и оружием-то не назовешь, - презрительно заметил он, оглядывая клинок.
- Однако его было достаточно, - проворчал Спархок. - Несильный удар отправил его на тот свет так же верно, как и добрый тяжелый меч.
- Может, яд? - предположил Келтэн.
- Возможно. Но давай-ка поглядим на него поближе.
Спархок нагнулся и разорвал монашескую сутану на трупе.
"Монах" оказался рендорцем.
- Как интересно, - проговорил Келтэн. - Похоже, тот лучник, что пытался убить тебя в прошлый раз, начал подыскивать себе помощников.
- А может, это и есть тот самый лучник?
- Вряд ли, Спархок. Если бы он был с луком, то вряд ли мог бы прятаться в монашеском одеянии, а в любом другом первый встречный узнал бы в нем рендорца.
- Похоже, ты прав. Дай-ка мне кинжал, его надо бы показать Сефрении.
- Похоже, Мартэл не так жаждет встречи с тобой, как рассказывает.
- Ты полагаешь, что за всем этим стоит Мартэл?
- А почему бы нет, - пожал плечами Келтэн и указал на тело, распростертое на полу. - А что будем делать с этим?
- Да просто оставим здесь. Кто-нибудь рано или поздно найдет его и позаботится о теле.
Почти все солдаты церкви спокойно приняли перемену командования.
Простым воинам было просто все равно, но вот многие лейтенанты, капитаны и полковники были огорчены, узнав, что лишились своих чинов и превратились в обычных солдат. Солдаты были собраны на огромной площади перед Базиликой и оттуда их разводили на стены и к воротам Древнего города.
- Были какие-нибудь неприятности? - спросил Улэф Тиниена, когда они, каждый ведя за собой немалое количество солдат, встретились на перекрестке.
- Несколько отставок, вот пожалуй и все, - пожал плечами Тиниен.
- Ну, и у меня то же самое.
- Я там столкнулся с Бевьером, - сообщил Тиниен, когда они подъезжали к главным воротам Внутреннего городя. - У него, похоже, тоже все в порядке.
- На то есть причина, Тиниен, - усмехнулся Улэф. - Помнишь, что он сделал с капитаном, который хотел помешать нам пройти к Базилике? - Улэф стянул с головы рогатый шлем и почесал в затылке. - Да еще эта молитва...
От нее, по-моему, у всех просто кровь стыла в жилах. Убить кого-нибудь в пылу спора - это понятно, но помолиться потом за его душу - это оказывает на многих впечатление.
- Что ж, возможно и так, - Тиниен оглянулся через плечо на солдат, кое-как плетущихся за его лошадью, не соблюдая никакого строя. На лицах их была печаль, видимо от того, что они чувствовали, что в сражении поучаствовать все же придется. Большинство из них никогда не воевали, и их охватил страх перед грядущими боями. - Эй, друзья! - укоризненно прокричал Тиниен. - Ну нельзя же так! Вы должны быть хотя бы похожими на солдат.
Выровняйте-ка ряды и извольте идти в ногу. Мы должны хотя бы поддерживать свою репутацию, - немного помолчав он неожиданно предложил:
- А как насчет песни? Мирных жителей всегда приободряет, когда солдаты поют, идя на битву. Мы должны показать нашу храбрость и презрение к смерти.
Несколько голосов неуверенно затянули песню. Тиниен приказал начать сначала. Так повторилось несколько раз, пока орущая во все горло колонна не удовлетворила его желание.
- А ты жестокий человек, - заметил Улэф.
- Я знаю.
К удивлению Спархока, узнав о попытке рендорца убить его, Сефрения оставалась спокойной.
- Ты уверен, что видел тень перед нападением? - спросила она.
Спархок утвердительно кивнул.
- Кажется, наши подозрения были небезосновательны, - с удовлетворением отметила Сефрения, глядя на маленький отравленный клинок, лежащий на столе. - Странно, что они при помощи этого хотели справиться с человеком, одетым в доспехи.

Предыдущая страница 12 Следующая страница


13 Дэвид Эддингс

- Но тут все могла решить царапина, матушка.
- Но как он смог бы тебя поцарапать, если ты весь закован в сталь?
- Он пытался нанести удар в лицо, Сефрения.
- Так держи забрало опущенным.
- Я бы выглядел смешно.
- А что лучше - выглядеть смешным или мертвым? Кто-нибудь из наших друзей видел это?
- Келтэн. По крайней мере он знает, что это произошло.
Сефрения нахмурилась.
- Я надеялась, что мы сможем держать все это в секрете, хотя бы пока не узнаем, в чем тут дело.
- Келтэн знает, что кто-то пытался убить меня, вот и все. Они наверняка подумают, что это просто происки Мартэла.
- Ну что ж, не будем их разубеждать.
- Произошло несколько отставок, милорд, - доложил Келтэн Вэниону, когда они собрались у подножия Базилики. - Мы не могли утаить того, что собираемся делать.
- Этого можно было ожидать, - сказал Вэнион. - На внешней стене оставлены дозоры?
- На внешней стене остался Берит, милорд, - ответил Келтэн. - Из парня выйдет отличный рыцарь. Нужно только присмотреть, чтобы он остался в живых. Мартэл уже развернул войска, и, похоже, готов наступать. Я удивлен, что он все еще медлит. Наверняка кто-нибудь из жаб Энниаса уже сообщил ему обо всем, что произошло в Базилике утром. Ведь каждая минута задержки дает нам лишнее время подготовиться к обороне.
- Бедность, Келтэн, - объяснил Спархок. - Мартэл слишком алчен, чтобы поверить, что такая же алчность не присуща всем без исключения представителям рода человеческого. Он думает, что мы будем защищать весь Чиреллос, и дает нам время так растянуть оборону, чтобы его войско прошло сквозь нас как нож сквозь масло. Ему никогда не понять, как мы могли решиться покинуть внешний город и защищать лишь внутренние стены.
- Полагаю, что многие из моих братьев патриархов думают так же, - с улыбкой произнес Эмбан. - Вряд ли нам удалось бы все так гладко провести в Курии сегодня утром, если бы те, чьи дома расположены во Внешнем городе, знали, что мы собираемся оставить их дома на разграбление наемникам Мартэла.
Тут к ним присоединились Комьер и Улэф.
- Нам придется разрушить несколько домов, стоящих рядом со стенами, сказал Комьер. - С севера на город наступают лэморкандцы, а они имеют обыкновение пользоваться арбалетами, так что не стоит оставлять в их распоряжение крыши высоких зданий, с которых им будет удобно обстреливать нас. Вообще-то я не слишком сведущ в осадной войне, - признался он. Какие орудия Мартэл сможет использовать против нас?
- Тараны, стенобитные машины, - ответил Абриэль. - А также катапульты и штурмовые башни.
- Что за штурмовые башни?
- Деревянные башни на колесах. Их подкатывают вплотную к стене, и солдаты выпрыгивают с верхней площадки прямо на нас, защитников. Это гораздо более удобный способ, чем приставные лестницы.
- На колесах? - переспросил Комьер.
- Да, именно так.
- Ну что ж, - усмехнулся Комьер. - Тогда мы остатки от разрушенных домов разбросаем по улицам на подходах ко Внутреннему городу. На колесах особенно не разъездишься по грудам булыжника.
На площадь перед Базиликой галопом на взмыленной лошади влетел Берит, и, миновав солдат церкви, остановился у лестницы. Спрыгнув с седла, он взбежал по ступеням.
- Милорды! - переводя дыхание воскликнул он, - люди Мартэла начали собирать осадные орудия.
- Может, кто-нибудь мне объяснит все это? - спросил Комьер.
- Ну, осадные орудия обычно перевозят частями, - объяснил Абриэль. Когда ты доберешься до места сражения, тебе нужно их собрать.
- И много времени уйдет на это? Вы, арсианцы, особенно сведущи в ведении осадной войны.
- Несколько часов, Комьер. Если они захотят построить баллисты, то на это уйдет гораздо больше времени.
- Что за баллисты?
- Это огромная катапульта, ее трудно перевозить даже частями, и их обычно строят на месте, используя целиковые стволы огромных деревьев.
- И какими же камнями они могут бросаться?
- Даже побольше чем ты вместе с доспехами, Комьер.
- Если их будет много, стены не выдержат.
- Я тоже так полагаю, но, скорей всего, у них будут обычные катапульты. На постройку баллист нужно неделю, не меньше.
- Значит, на сей момент нас должны занимать в основном катапульты, тараны и эти самые башни, - мрачно произнес Комьер. - Терпеть не могу осады. Но пора приступать к делу, - он презрительно глянул на солдат церкви. - Для них есть работа - рушить дома и заваливать камнем улицы.
До наступления темноты оставалось уже совсем недолго, когда лазутчики Мартэла обнаружили, что внешние стены Чиреллоса никем не защищаются. Иные из них отправились доложить об этом своим, основная же часть, не тратя попусту времени, занялась грабежом. Незадолго до полуночи объявился Берит, разбудил Спархока и Келтэна, и, доложив, что во внешнем городе неприятельские войска, собрался снова покинуть их.
- Куда это ты собрался? - спросил его Спархок.
- Назад, туда где был, сэр Спархок.
- Нет, сейчас ты останешься здесь, во Внутреннем городе. Нет смысла подвергать себя опасности сейчас.
- Но кто-то должен следить за развитием событий, сэр Спархок.
- Купол Базилики возвышается над всем городом. Возьми с собой Кьюрика и ступайте оба туда. Оттуда следите за всем, что происходит в городе.
- Хорошо, сэр Спархок, - сердито произнес послушник.
- Берит, - вступил в разговор Келтэн, натягивая на себя кольчугу.
- Да, сэр Келтэн.
- Ты знаешь, все это вовсе не обязательно должно нравиться тебе.
Единственное, что от тебя требуется, это выполнить приказ.
Спархок и его спутники прошли кривыми узкими улицами Древнего города и поднялись на стену. Во внешнем городе тут и там мелькали огни факелов наемники Мартэла носились от дома к дому, хватая все, что подворачивалось под руку. Истошные вопли женщин давали понять, что умы атакующих заняты не одним только грабежом. Толпа плачущих и причитавших жителей Чиреллоса собралась перед воротами Внутреннего города, ища спасения и защиты, но ворота оставались закрытыми.
На стену рядом с воротами торопливо поднялся патриарх. На лице его, даже при неверном свете факелов, сразу бросались в глаза набрякшие веки и мешки под глазами.
- Что вы делаете? - тонким пронзительным голосом крикнул он Долманту.
- Почему эти солдаты не защищают город?
- Это решение военного совета, Холда, - спокойно ответил Долмант. - У нас недостает сил, чтобы защищать весь Чиреллос, так что пришлось отойти за стены Древнего города.
- Ты что, сошел с ума? Там же мой дом!
- Мне очень жаль, Холда, но с этим я ничего поделать не могу.
- Я же голосовал за тебя...
- Я ценю это.
- Мой дом! Мои вещи. Мои сокровища! - выкрикивал, не слушая ответов патриарх Миришумский. - Мой прекрасный дом, моя обстановка, золото, перечислял он, заламывая руки и возводя очи горе.
- Ступай в Базилику, Холда, - холодно оборвал его крики Долмант. Твоя потеря - жертва на алтарь Всевышнего, не следует так сокрушаться, отдавая ценности, накопленные в этом бренном мире Господу Богу.
Патриарх Миришума глотая слезы повернулся и, повесив голову, побрел вниз по ступеням.
- Похоже, ты потерял одного сторонника, Долмант, - заметил Эмбан.
- Все голосования позади, Эмбан. Так что я смогу править и без этого голоса.
- У меня нет в этом уверенности, - не согласился Эмбан. - Предстоит еще одно голосование, и достаточно важное, в котором голос Холды, как и любого другого патриарха, нам ох как понадобится. - Началось, - мрачно пробормотал Тиниен.
- О чем ты? - спросил его Келтэн.
- Пожары, - ответил тот, указывая на веселое оранжево-золотое пламя, охватившее крышу одного из домов. - Наемники бросают свои факелы где ни попадя, когда грабят по ночам.
- Может быть, мы все же в силах что-то предпринять? - встревожено сказал Бевьер.
- Боюсь, что ничего, - отозвался Тиниен, - Разве что помолиться о дожде.
- Дожди в это время - редкое дело, - сказал Улэф.
- Знаю, - вздохнул Тиниен.

Глава 12

Наемники продолжали грабить внешний город весь день и следующую за ним ночь. Огонь быстро распространялся, и, поскольку никто не позаботился остановить пожары, скоро весь город был охвачен пламенем. Трудно было разглядеть что-либо сквозь плотные клубы дыма.
Когда ветер разгонял немного дым, со стен Внутреннего города было видно, как наемники с диким огнем алчности в глазах бегают по улицам с тюками добычи за спиной. Толпа просящих пристанища у ворот Древнего города жителей с появлением первых наемников рассеялась.
Удовлетворив первую судорожную жадность, осаждающие начали на свой лад развлекаться - наблюдавшие за ними со стен Древнего города видели, как они убивают и зверствуют. Совсем недалеко от стены какой-то зверовидный каммориец за волосы выволок из дома молодую женщину и исчез с ней в каком-то переулке. Через минуту оттуда донеслись холодящие душу крики несчастной.
На глазах молодого солдата церкви, стоящего на парапете рядом со Спархоком, появились слезы, пальцы его так крепко сжали лук, что костяшки побелели. Когда каммориец с сытой ухмылкой на лоснящейся роже появился на улице, молодой солдат резко вскинул оружие и, прицелившись, пустил стрелу.
Каммориец скрючился, хватаясь руками за торчащее из живота древко.
- Молодец, - коротко бросил Спархок лучнику.
- На ее месте могла бы быть моя сестра, сэр рыцарь, - ответил тот, утирая глаза.
К тому, что произошло дальше, не был готов никто. Из переулка появилась женщина, с растрепанными волосами, в разорванном и испачканном платье и увидела своего мучителя, корчащегося на пыльной мостовой, скребя по камням скрюченными пальцами и размазывая по ним собственную кровь. Она подошла к камморийцу и несколько раз подряд наотмашь ударила его по лицу.
Увидев, что он не в состоянии защищаться, женщина выхватила у него из-за пояса кинжал. То, что происходило после этого, видеть было тяжело, но еще тяжелее описать. Женщина не хотела насильнику быстрой смерти - еще долго его крики эхом разносились по улицам. Когда же каммориец умолк навеки, она раскрыла его мешок и заглянула внутрь. Утерев рукавом глаза, она завязала мешок и пошла назад в дом, таща его за собой. Солдата, стрелявшего в камморийца, стошнило.
- Никто не сможет остаться спокойным в таких обстоятельствах, приятель, - кладя руку ему на плечо, сказал Спархок. - И этой женщине, может быть, чтобы не сойти с ума, нужно было отомстить.
- Помилуй Боже, он умер в ужасных мучениях.
- Я думаю, именно этого она и хотела. А теперь ступай, выпей воды, умой лицо и постарайся не думать об этом.
- Благодарю вас, сэр рыцарь, - с трудом переводя дыхание произнес молодой солдат.
- Да, и среди них встречаются приличные люди, - буркнул Спархок, когда солдат церкви, пошатываясь, побрел вниз со стены.

***

К заходу солнца все собрались в кабинете настоятеля пандионской обители в Чиреллосе сэра Нэшана. Собралось все, по словам Тиниена и Улэфа, "высшее командование" - магистры, три патриарха и Спархок с друзьями.
Отсутствовали Кьюрик, Берит и Телэн, хотя последних двух вряд ли можно было отнести к командованию.
Сэр Нэшан мялся у двери. Он был знающим и рачительным управляющим, но в присутствии таких людей, да еще в такой обстановке, чувствовал себя не в своей тарелке.
- Если моя помощь более не требуется, милорды, - наконец произнес он, - мне, наверное, будет лучше покинуть вас.
- Останься, Нэшан, - улыбнулся Вэнион. - Мы вовсе не хотим избавиться от тебя, если ты так подумал. К тому же может оказаться полезным твое знание города.
- Благодарю вас, лорд Вэнион, - сказал настоятель, усаживаясь в кресло.
- Я думаю, нам удалось таки опередить вашего друга Мартэла, Вэнион, сказал магистр Абриэль.
- Ты поднимался на стену, Абриэль? - сухо спросил Вэнион.
- Да. Как раз об этом я и хотел поговорить. Сэр Спархок сказал нам вчера, что Мартэл не мог ожидать, что мы покинем без боя внешний город, так что, когда он строил свои планы, он вряд ли принимал в расчет такую возможность. Как только его разведчики обнаружили, что город никто не защищает, они тут же занялись грабежом и большая часть войска последовала за ними. Теперь Мартэл полностью утерял контроль над своими людьми, и не сможет распоряжаться ими пока они полностью не разграбят весь город. И не только это - как только наемники наберут столько, сколько они в состоянии унести, они начнут разбегаться.
- Я, конечно, не одобряю воровства, - жестко произнес патриарх Ортзел, - но при таких обстоятельствах... - слабая лукавая улыбка приподняла уголки его бледных губ.
- Богатства необходимо время от времени перераспределять, Ортзел, заметил Эмбан. - У людей слишком богатых слишком много времени для греха, и, быть может, сам Всевышний попускает грабителям богатых сделать нищими.
- Интересно, думал ли бы ты так же, если бы мародеры разграбили твой дом?
- Да, возможно это оказало бы некоторое влияние на мое мнение, признал Эмбан.
- Неисповедимы пути и помыслы Господни, - благочестиво произнес Бевьер. - Как бы там ни было, мы не могли защищать Внешний город.
- Боюсь, нам не стоит надеяться на сколько-нибудь заметное уменьшение войска Мартэла, - сказал Вэнион. - Мы еще выиграем немного времени, - он посмотрел на других магистров, - возможно, неделю?
- Да, самое большее, - откликнулся Комьер. - Желающих там много, и они очень торопятся управиться со всем поскорее, так что вряд ли им на полное разграбление понадобится больше.
- А потом начнутся убийства, - заметил Келтэн. - У Мартэла много людей, и, я уверен, не все они сейчас в городе. И, думаю, те, кто остался снаружи, не менее охочи до даровой добычи, чем те, что сейчас в городе.
Начнется хаос, и Мартэлу понадобится немало времени, чтобы утихомирить своих вояк.
- Возможно, он прав, - ухмыльнулся Комьер. - В любом случае, у нас еще есть время. В стенах Древнего города четверо ворот и они, по большей части, не в лучшем состоянии, чем ворота внешнего города. Одни ворота защищать легче, чем четверо. Почему бы нам так и не поступить?
- Ты что, собираешься заставить их исчезнуть при помощи магии? спросил Эмбан. - Я знаю - вы, рыцари Храма, обучены многим необычным штукам, но это все-таки Священный город... Одобрит ли Всевышний такие вещи в своем святилище?
- Да я и не думал о магии, - ответил Комьер. - Я хотел просто предложить разрушить два-три дома и заложить трое ворот, вот и все.
- Да, прорваться через них тогда будет почти невозможно, - согласился Абриэль.
Эмбан широко ухмыльнулся.
- Я не ошибаюсь, друзья мои, ведь дом Маковы находится у самых восточных ворот, не так ли? - спросил он.
- Теперь, когда вы упомянули об этом, ваша светлость, я припоминаю, что это действительно так, - ответил Нэшан.
- И дом, наверное, немаленький? - ухмыльнулся Комьер.
- Да уж, должно быть, - откликнулся Эмбан, - учитывая то, сколько он заплатил за него.
- Сколько эленийские подданные отдали налогов в казну королевства, ведь эти деньги оттуда, ваша светлость, - поправил его Спархок.
- Ах да, все время я об этом забываю. Как вы полагаете, подданные королевы Эланы согласны будут пожертвовать чрезвычайно роскошный дом в Чиреллосе на защиту церкви и веры?
- Думаю, они согласятся с великой радостью.
- И, конечно же, выбирая дома для этой цели, мы с величайшей осторожностью обойдем дом патриарха Кумбийского, - пообещал Комьер.
- Однако остается невыясненным вопрос - куда пропал вместе со своим войском король Воргун? - сказал Долмант. - Конечно, ошибка Мартэла дала нам отсрочку, но рано или поздно он все равно предпримет штурм Древнего города. Не могли ли твои посланники сбиться с пути, Ортзел?
- Не думаю. Они надежные, опытные люди, - ответил Ортзел. - Да и армия Воргуна столь велика, что трудно ее потерять. Кроме того, посланники твои и Эмбана, уже точно должны были добраться до него.
- Не говоря уже о тех, что отправил граф Лэндийский из Симмура, добавил Спархок.
- Отсутствие короля Талесии весьма загадочно, - проговорил Эмбан, да и весьма загадочно тоже.
Дверь отворилась и вошел Берит.
- Прошу прощения, милорды, но мне было приказано сообщить вам, как только что-нибудь необычное произойдет в городе.
- И что же ты увидел, Берит? - спросил Вэнион.
- Я был на смотровой площадке на верхушке купола Базилики. Оттуда прекрасно виден весь город. Горожане бегут из Чиреллоса - они целыми потоками идут сквозь ворота внешней стены.
- Мартэл не хочет, чтобы они мешались под ногами, - сказал Келтэн.
- Он еще хочет убрать из города женщин, - мрачно добавил Спархок.
- Я что-то не совсем понял тебя, Спархок, - сказал Бевьер.
- Я объясню тебе. Позже, - ответил пандионец, поглядывая на Сефрению.
В дверь постучали. В кабинет вошел пандионский рыцарь. Он держал за руку упирающегося Телэна. На лице мальчика было искреннее негодование, в руке болтался внушительных размеров мешок.
- Вы, кажется, хотели видеть этого молодого человека, сэр Спархок, сказал рыцарь.
- Да, - ответил Спархок. - Спасибо, сэр рыцарь, - он сурово посмотрел на Телэна. - Ну, и где же ты был?
- А... гмм, да где только не успеешь побывать за день, милорд, уклончиво ответил мальчик, - и там, и сям...
- Ты же знаешь, этот номер у тебя не пройдет, Телэн, - оборвал его Спархок. - Я добьюсь от тебя ответа в любом случае, так что лучше сразу прекрати изворачиваться и выкладывай, где тебя носило?
- Ты, пожалуй, мне и руки начнешь выкручивать, правда, Спархок?
- Надеюсь, что до этого не дойдет.
- Ну, хорошо, - вздохнул Телэн. - На улицах внешнего города немало нашего брата, воров. Я сумел пробраться туда. Там происходят очень даже интересные события, а я продаю им сведения о ней.
- Ну и как идут дела? - с блеском в глазах спросил Эмбан.
- Не так уж плохо, - деловым тоном заявил Телэн. - Большинство воров сидит здесь, в Древнем городе, а сидя без дела на наворованном добре, особо не разбогатеешь. Я кое в чем им помогаю, и они делятся со мной тем, что наворуют за стенами.
- Ну-ка, открой свой мешок, Телэн, - приказал Спархок.
- Ты меня просто поражаешь, Спархок, - сказал мальчик. - В этой комнате собрались столь благородные и благочестивые люди, и ты считаешь подобающим выставлять перед ними на показ, то что... ну да ты сам знаешь.
- Открывай мешок, Телэн, и не морочь мне голову.
Мальчик вздохнул, положил мешок на рабочий стол Нэшана и развязал стягивающую его горловину веревку. Из мешка посыпалось множество предметов - кубки, маленькие драгоценные статуэтки, толстые тяжелые цепи, столовые приборы, искусно гравированное эмалевое блюдо, все из золота и серебра.
- И все это ты получил, продавая какие-то там сведения? - спросил Тиниен.
- А сведения - это самая ценная вещь на свете, - величественно ответил Телэн. - Я не совершал ничего предосудительного или незаконного.
Моя совесть чиста. И, более того, я вношу вклад в защиту города.
- Что-то я не совсем понял последнее, - сказал сэр Нэшан.
- Солдаты Мартэла по доброй воле конечно не отдадут награбленное, хмыкнул мальчик. - А ворам это прекрасно известно, сэр рыцарь, и они не спрашивают у них разрешения. Так что Мартэл потерял уже немало людей, и потеряет еще.
- Весьма распущенный отрок, - укоряюще произнес Ортзел.
- Мои руки совершенно чисты, ваша светлость, - удивленно расширил, глаза Телэн. - Я сам лично не втыкал никому ножа в спину, а уж кто там чего вытворяет на улицах внешнего города, так за это я отвечать не могу.
- Оставь это, Ортзел, - хихикнул Эмбан, - никого из нас не хватит, чтобы переспорить этого мальчишку, - он сделал паузу. - У нас еще взимается церковная десятина?
- Конечно, - ответил патриарх Демосский.
- Я так и думал. Учитывая необычные обстоятельства дела, я полагаю, что молодой человек должен внести в пользу церкви четверть всего добытого.
- Это решение представляется вполне правомерным, - согласился Долмант.
- Четверть?! - воскликнул Телэн. - Это грабеж среди бела дня! Грабеж среди бела дня!
- Ты же не на большой дороге, мой мальчик, - улыбнулся Эмбан. - Ты будешь улаживать с нами эти дела после каждой своей вылазки или предпочтешь рассчитаться за все, когда скопишь побольше?
- Ну а теперь, Телэн, когда ты уладил свои дела с его светлостью патриархом Эмбаном, удовлетвори, будь любезен мое любопытство, - сказал Вэнион. - Я очень хотел бы узнать, что это за секретный путь, которым можно пробраться во внешний город, а потом вернуться обратно?
- Да не такой уж это секрет, лорд Вэнион, - протестующе сказал Телэн.
- Надо просто знать имена солдат, которые дежурят в одной из башен. У них есть чудесная длинная веревка с узлом на конце. Кое-кто желает взять на прокат эту веревку, а я желаю взять на прокат сведения о месторасположении башни и их имена. И все мы извлекаем из этого неплохую прибыль.
- В том числе и церковь, - напомнил патриарх Эмбан.
- А я-то надеялся, что вы уж забыли об этом, ваша светлость.
- Надежда - это одна из основных добродетелей, сын мой, благочестиво воздевая руки проговорил Эмбан. - Даже когда она неуместна.
В кабинет вошел Кьюрик с лэморкандским арбалетом в руках.
- Кажется, нам улыбнулась удача, милорды, - сказал он. - Я смотрел оружейную комнату в Базилике, принадлежащую личной охране Архипрелата. Там целые горы этого добра и бочонки стрел.
- Да, славное оружие, - одобрил Ортзел, который был лэморкандцем.
- Однако они медленнее, чем большие луки, ваша светлость, - заметил Кьюрик. - Но полет стрелы у них дальний. Это неплохо в борьбе с грабителями во внешнем городе.
- Ты знаешь, как управляться с этим оружием, Кьюрик? - спросил Вэнион.
- Да, лорд Вэнион.
- Обучи этому нескольких солдат церкви.
- Хорошо, милорд.
- Итак, каково наше положение, милорды? - сказал Вэнион, обращаясь ко всем присутствующим. - У нас удобная позиция для обороны, богатая оружейная палата и некоторая задержка в действиях противника, которая весьма нам на руку.
- Хотя я был бы все же много довольнее, если бы здесь был Воргун, проворчал Комьер.
- Да и я тоже, - согласился Вэнион. - Но на это пока рассчитывать не стоит.
- Но у нас есть еще одна забота, - заметил Эмбан. - Когда все эти неприятности закончатся, Курия вновь соберется, и мы потеряем немало голосов, голосов тех патриархов, которые потеряли свои богатства из-за нашего решения сдать внешний город. Вряд ли человек, чей дом был разграблен и сожжен мародерами, будет голосовать за людей, по чьей вине это произошло. Нужно найти способ доказать связь между Энниасом и Мартэлом. Я умею говорить быстро и убедительное, но не умею создавать миражи, мне нужны какие-нибудь факты, чтобы убеждать людей.

***

Было около полуночи, когда Спархок забрался по крутым истертым ступенькам на стену около южных ворот, самых крепких из четырех имевшихся и поэтому оставшихся незабаррикадированными. Пожары теперь бушевали вовсю, весь город был охвачен пламенем. Грабители, войдя в дом и найдя его абсолютно пустым, в раздражении на такую неудачу обычно поджигали его. И это, конечно, было вполне предсказуемо и даже естественно. Мародеры бродили по всему городу, размахивая факелами и бряцая оружием, с выражением безнадежности на лицах - неразграбленных домов становилось все меньше. Всегда практичный Кьюрик уже обучал нескольких солдат церкви стрельбе из арбалетов. Мародеры служили ему живыми мишенями. Попаданий пока было не так уж и много, но солдаты делали успехи и стреляли все лучше и лучше.
Неожиданно из узкой улицы к разваленным домам у стены, как раз туда, куда целился из арбалета Кьюрик, выехал отряд хорошо вооруженных всадников. Человек, возглавлявший их, ехал верхом на крупной вороной лошади и был облачен в блестящие дейранские доспехи. Он снял шлем - это был Мартэл. Чуть позади ехали зверовидный Адус и похожий на крысу Крегер.
Кьюрик подошел к Спархоку и его светловолосому другу.
- Он могу приказать солдатам обстрелять их, если хочешь, - сказал оруженосец. - Возможно, кто-нибудь из них и не промажет.
Спархок поскреб подбородок.
- Нет, пожалуй не стоит этого делать, Кьюрик, - ответил он.
- Ты упускаешь такую хорошую возможность, Спархок, - покачал головой Кьюрик. - Если бы Мартэл получил в глаз случайную стрелу, то вся его армия разбежалась бы.
- Не сейчас, - сказал Спархок. - Посмотрим, не смогу ли я для начала ввести его в раздражение. Когда Мартэл раздражен, он иногда может выболтать что-нибудь полезное.
- Но здесь слишком далеко, даже для крика, - заметил Келтэн. Смотри, не сорви глотку, Спархок.
- Я и не собираюсь кричать, - усмехнулся Спархок.
- Нет, Спархок, я бы не хотел, чтобы ты это делал. Я всегда чувствую себя при этом ущемленным.
- Надо было получше учиться, когда ты был послушником. - Спархок сосредоточил внимание на беловолосом человеке внизу и принялся про износить замысловатые стирикские заклинания. - Кажется, дела твои не так хороши, Мартэл, - тихо спросил он.
- Это ты, Спархок? - так же спокойно ответил Мартэл, сразу подхвативший заклинание, известное им еще со времен послушничества. Приятно слышать твой голос снова, друг мой. Хотя я не совсем понимаю, о чем ты. Мне так кажется, что дела мои в полном порядке.
- Неужели ты не видишь, какую малую часть своих солдат ты сможешь заинтересовать сейчас в штурме этих стена. Хотя, ты можешь не торопиться, Мартэл, я не собираюсь никуда исчезать.
- Да, это было умно, Спархок - оставить внешний город. Я не ожидал от тебя подобного решения.
- Нам тоже понравилось это решение. Я думаю все это доставит тебе немало неприятных минут, когда ты будешь думать обо всем этом разграбленном добре, которое ускользает из твоих рук.
- А кто сказал, что что-то ускользаете? Я произнес пару речей перед своими людьми, так что я по-прежнему полновластный хозяин моих людей.
Большинство армии там, за рекой. Я сказал им, что будет гораздо удобнее позволить небольшому авангарду сделать за них всю работу, а потом, когда в город войдут основные части войска, мы сложим все награбленное в общую кучу и каждый получит равную долю.
- Даже ты?
- Господь с тобою, Спархок, - рассмеялся Мартэл. - Я военачальник и возьму свою долю первым.
- Львиную долю?
- Ну так я же лев. Да и что говорить, все мы станем очень, очень богаты, когда доберемся до сокровищ Базилики.
- Твоя самонадеянность зашла слишком далеко, Мартэл.
- Война есть война. Ты и Вэнион лишили меня чести, так что мне остается утешаться богатством. Правда, есть и другие способы сатисфакции.
- Так она здесь, Мартэл. Единственное, что тебе надо сделать, это подойти сюда и потребовать ее. Однако твоим солдатам еще много времени уйдет на разграбление города, да на дележ добычи. А у тебя его так много нет.
- Не так уж и много времени понадобится им, Спархок. Они очень шустрые, знаешь ли. Ведь человек, когда работает на себя, обычно действует быстро.
- Однако это только первая волна грабежей. Они берут теперь только золото, а те, что последуют за ними будут брать серебро, потом надо будет еще разыскать тайники в домах, а домов немало. Думаю, что им понадобится месяц, а то и больше, чтобы взять все мало-мальски ценное в Чиреллосе, все, до последнего медного канделябра. А у тебя нет в запасе месяца - ты ведь знаешь, Воргун с подначальным ему огромным войском где-то неподалеку.
- О, да, Воргун. Вечно пьяный король Талесии. Я уже и позабыл о нем.

Предыдущая страница 13 Следующая страница


Сапфирная роза 14

Как ты полагаешь, что с ним сталось? Ведь странно, что он так задерживается, правда?
Спархок разрушил заклинание.
- Прикажи своим солдатам пустить в него несколько стрел, - мрачно приказал он.
- Что случилось, Спархок? - мрачно спросил Келтэн.
- Мартэл нашел какой-то способ, чтобы удержать Воргуна вдали от Чиреллоса. Надо пойти предупредить магистров, что мы здесь одни.

Глава 13

- Он, конечно, не распространялся о подробностях, Вэнион, - сказал Спархок. - Но ты ведь знаешь... - В его голосе прозвучала эта его усмешка.
- Мы же хорошо знаем Мартэла, достаточно хорошо, что бы понять, в чем дело.
- Что же он все-таки в точности сказал, Спархок? - спросил Долмант.
- Мы говорили о Воргуне, ваша светлость, и он сказал: "Как ты полагаешь, что с ним сталось? Ведь странно, что он так задерживается, правда?" - Спархок постарался как можно лучше передать интонацию Мартэла.
- Я, конечно, не так хорошо знаю Мартэла, как вы двое, но похоже на интонацию человека, который ужасно доволен собой, - прокомментировал Долмант.
- Спархок прав, - сказала Сефрения. - Мартэл явно постарался задержать Воргуна. Вопрос - как?
- Неважно, как, матушка, - проговорил Вэнион. Они вчетвером сидели в маленькой комнатке, примыкающей к кабинету сэра Нэшана. - Важно сейчас, чтобы об этом не узнали солдаты. Рыцари Храма сохранят мужество в самых безнадежных ситуациях, а вот солдаты - вряд ли. Ведь все, что дает им сейчас надежду, это ожидание увидеть огромные армии Воргуна, заполнившие луга к западу от реки Аррук. Древний город сейчас на деле не осажден и мародеры не обращают почти никакого внимания на мирных людей. Может случиться множество дезертирств, если солдатам станет известно обо всем этом. Ты сообщи об этом рыцарям Храма, а я пойду поговорю с магистрами.
Да, не забудь предупредить, что все это необходимо держать в секрете.
- А я сообщу Эмбану и Ортзелу, - пообещал Долмант.

***

Неделя тянулась бесконечно, хотя все дни напролет были заполнены множеством дел. Рушили дома и их обломками подпирали трое ворот, которые Комьер решил забаррикадировать. Кьюрик продолжал обучать солдат церкви стрельбе из арбалета. Берит набрал несколько молодых монахов и они попеременно и днем и ночью следили за противником с купола Базилики. А в самой Базилике Эмбан вел беспрестанные переговоры с начавшими уже роптать патриархами, стараясь удержать обретенное превосходство. Никто из защитников не мог воспретить патриархам подняться на стены и посмотреть, что происходит во внешнем городе. А вид оттуда был самый неутешительный.
Многие патриархи, некоторые из которых принимали участие в борьбе против Энниаса, горько сетовали и сокрушались, когда пожар пожирал те кварталы города, где были их дома. Некоторые заявляли Эмбану прямо в лицо, что больше он может не рассчитывать на их поддержку. Эмбан становился все мрачнее и мрачнее, постоянно жаловался на боли в желудке, видя, как тают у него на глазах результаты его ораторских и дипломатических ухищрений.
Энниас же выжидал, ничего не предпринимая.
А Священный город продолжал гореть.

***

Как-то вечером Спархок по обыкновению стоял на стене, глядя на горящий город. На душе у него было тяжело. Он услышал тихое позвякивание за спиной и обернулся.
Это был сэр Бевьер.
- Ничего вселяющего надежду? - спросил молодой арсианец, окидывая взглядом широкую панораму охваченного пожарами города.
- Да уж, - откликнулся Спархок и взглянул на своего молодого товарища. - Как ты думаешь, долго эти стены смогут устоять против баллист?
- Боюсь, что недолго. Стены были построены в древности, когда таких осадных орудий еще не было. Но, может быть, Мартэл сочтет за чрезмерный труд строить баллисты - на это уйдет много времени, к тому же тот, кто будет их строить, должен точно знать, как это делается. Плохо построенная баллиста может повредить не тем, против кого она направлена, а тем, кто ее строил.
- Ну что ж, будем надеяться. Наверное, против обычных катапульт эти стены устоят. Но вот если они начнут бросать камнями размером с лошадь...
- Спархок пожал плечами.
- Спархок! - это был Телэн. Мальчик бежал вверх по ступеням. Сефрения хочет видеть тебя в Замке. Она говорит, что это очень важно.
- Ступай, Спархок, - сказал Бевьер. - Я подежурю здесь за тебя.
Спархок кивнул и спустился со стены. Узкая крутая лестница выводила в тесную изогнутую причудливыми коленами улицу.
Сефрения встретила его в нижнем зале Замка. Лицо ее было еще бледнее обычного.
- Что стряслось? - спросил ее Спархок.
- Перрейн, дорогой мой, - ответила она слабым голосом. - Он умирает.
- Умирает? Ведь не было еще ни одной схватки. Что с ним?
- Он наложил на себя руки, Спархок.
- Перрейн?
- Он принял яд, и отказывается сообщить мне какой.
- Но есть ли какая-нибудь возможность...
Сефрения покачала головой.
- Он хочет поговорить с тобой, Спархок. Торопись. Вряд ли ему долго осталось жить.
Сэр Перрейн лежал на узкой кровати в комнате, походившей на монашескую келью. По смертельно бледному лицу его струился пот.
- Ты не слишком спешил, Спархок, - произнес он срывающимся голосом.
- Что все это значит, Перрейн?
- Не будем терять времени, Спархок. Есть вещи, которые я должен тебе рассказать, пока я вас еще не покинул.
- Мы поговорим об этом после того, как Сефрения даст тебе противоядие.
- Да нет к этому никакого противоядия. Лучше выслушай меня, - Перрейн глубоко вздохнул. - Я предал тебя, Спархок.
- Ты не способен на это, Перрейн. Ты бредишь.
- Любой способен на это, если на то имеется причина, друг мой.
Поверь, у меня она есть. Прошу, выслушай меня. Время уходит, а вместе с ним - жизнь. - Перрейн на мгновенье прикрыл глаза. - Ты ведь заметил, как упорно кто-то пытается убить тебя в последнее время?
- Да, но...
- Это был я, Спархок. Или люди, которых я нанимал.
- Ты?
- Слава Богу, мне не удалось сделать это.
- Но почему, Перрейн? Разве когда-нибудь я нанес тебе хоть какую-то обиду?
- Не глупи, Спархок. Я действовал по приказу Мартэла.
- Но с какой стати ты получаешь приказы от Мартэла?
- Он заставил меня. Он угрожал человеку, который для меня дороже жизни, Спархок, дороже чести.
Ошеломленный Спархок хотел было что то сказать, но Перрейн поднял руку, призывая к молчанию.
- Ничего не говори, Спархок, - прошептал он. - Выслушай до конца.
Силы покидают меня, осталось совсем мало времени. Мартэл пришел ко мне в Дабоуре как раз после смерти Эрашама. Я было схватился за меч, но он только рассмеялся, глядя на меня. Он сказал: "Оставь свой меч в покое, если для тебя хоть что то значит Айдра".
- Айдра?
- Это имя женщины, которой принадлежит мое сердце. Она из северной Пелосии. Баронские земли ее отца соседствуют с владениями отца моего.
Айдра и я любили друг друга с самого детства, и я ни на секунду на задумавшись отдам за нее жизнь. Мартэл узнал об этом как-то, и, видимо, подумал, что коль скоро я могу умереть за нее, то смогу и убить тоже. Он сказал мне, что отдал ее душу Азешу. Я не поверил. Я не мог поверить, что он смог сотворить это зло.
Спархок вспомнил сестру графа Газека Беллину.
- Это может быть сделано, Перрейн, - мрачно сказал он.
- Да, и я воочию убедился в этом. Мы с Мартэлом отправились в Пелосию, и он показал мне Айдру, которая исполняла один из непристойных ритуалов перед идолом Азеша. - На глазах Перрейна показались слезы. - Это было ужасно, Спархок, ужасно, - сдавленное рыдание вырвалось из груди умирающего. - Мартэл сказал мне, что если я на выполню то, что он прикажет, ее душу ждет вечная гибель. Я так и не был уверен, возможно ли это на самом деле, но рисковать не мог.
- Он бы смог это сделать, Перрейн, - заверил его Спархок. - Я видел, как это происходит. Стоит человеку хоть раз, хоть на немного поддаться черной воле Азеша, и вырвать его душу из этого плена почти невозможно.
- Я было хотел убить ее, - продолжил Перрейн, и голос его все слабел.
- Мартэл видел, как я борюсь с собой, и не скрывал смеха. Если у тебя будет такой случай, я надеюсь, ты убьешь его.
- Даю тебе слово, Перрейн.
Перрейн вздохнул. Последняя краска покинула его мертвенное лицо.
- Прекрасный яд, - прошептал он. - Так Мартэл держал в кулаке мое сердце. Он приказал мне отправляться в Арсиум и присоединиться к Вэниону и другим пандионцам. При первой же возможности я должен был отправиться в Симмур, в Пандионский Замок. Каким-то образом он прознал, что ты был в Талесии и что, скорее всего, будешь возвращаться через Эмсат. Он дал мне денег и велел нанимать убийц. Мне приходилось делать все, что он приказывал. В основном покушения совершали нанятые мною люди, но один раз, по дороге в Демос, я сам стрелял в тебя из арбалета. Я выпустил в тебя стрелу, и мог бы сказать, что намеренно промахнулся тогда, но это будет ложью - я действительно намеревался убить тебя, Спархок.
- А отравленная пища в доме Долманта?
- И это тоже был я. Меня охватило отчаяние - тебе сопутствовала удача, друг мой. Я делал все, что мог придумать, но так и не смог убить тебя.
- А тот рендорец, что бросил в меня отравленный нож в Базилике?
Перрейн с трудом поднял на него глаза, полные недоумения.
- Нет, к этому я не имею никакого отношения, Спархок, клянусь. Мы оба были в Рендоре и оба знаем, какой независимый народ тамошними жители.
Может, кто-то другой послал его, может сам Мартэл?
- Так что же заставило тебя передумать, Перрейн? - печально сказал Спархок.
- Мартэл теперь больше не властен надо мной. Айдра мертва.
- Мне жаль, Перрейн.
- Мне - нет. Она как-то все-таки сумела понять, что происходит. Она пришла в часовню в доме отца и, дождавшись там восхода солнца, пронзила свое сердце кинжалом. Перед смертью она послала лакея сюда с письмом. Он прибыл незадолго до того, как армия Мартэла окружила город. Теперь она свободна, и душа ее спасена.
- Почему же ты тогда хочешь умереть? Зачем ты принял яд?
- Я хочу последовать за ней, Спархок. Мартэл украл у меня честь, я не хочу отдать ему еще и свою любовь, - последние слова Перрейн произнес еле слышно, из горла его вырвался хрип, тело сотрясли судороги. - Да, вдохнул он, - прекрасный яд. Я бы сказал, как он называется, но боюсь, наша матушка вмешается, - он перевел взгляд на стоящую у двери Сефрению. Боюсь она может воскресить и камень, - Перрейн улыбнулся наставнице. Сможешь ли ты простить меня, Спархок?
- Мне нечего тебе прощать, Перрейн, - ответил Спархок, беря умирающего за руки.
Перрейн вздохнул.
- Я уверен, что они вычеркнут мое имя из списков пандионцев и будут вспоминать меня с презрением.
- Нет, они не сделают этого. Я защищу твою честь, друг мой. - Спархок подкрепил свое обещание крепким рукопожатием.
Сефрения подошла к кровати и взяла Перрейна за другую руку.
- Кажется все, - одними губами проговорил Перрейн, - мне бы хотелось... - он затих и больше не произнес не слова.
Сефрения вскрикнула, как испуганный ребенок. Она обняла бездыханное тело Перрейна и прижала к себе.
- У нас нет времени на долгую скорбь, - сказал ей Спархок. - Ты побудешь здесь немного, я схожу и позову Кьюрика.
Сефрения подняла на него удивленные глаза.
- Мы облачим Перрейна в доспехи, - объяснил Спархок. - Потом отнесем на улицу, куда-нибудь под стену, выстрелим в его грудь из арбалета и оставим там лежать. Его обнаружат позднее и всякий поверит, что он убит каким-нибудь мартэловским стрелком.
- Но почему, Спархок?
- Перрейн был моим другом, и я обещал защитить его честь.
- Но он же пытался убить тебя, дорогой мой.
- Нет, матушка, убить меня пытался Мартэл. И вина лежит только на нем, и, я думаю, близок тот день, когда он мне за это ответит, - Спархок сделал паузу, потом добавил:
- Прошу тебя, придерживайся этой истории о смерти Перрейна, - он вспомнил о рендорце с отравленным ножом. - Однако всех тайн Перрейн нам не раскрыл, вернее, не смог раскрыть: остается загадкой этот прикинувшийся монахом рендорец.

***

Прошло еще пять дней, прежде чем начались первые атаки. Скорее это были не серьезные нападения, а разведки боем, нащупывание сильных и слабых мест обороны. У защитников было некоторое преимущество - ведь в военном деле Мартэл был учеником Вэниона, магистр мог предугадать, как будет действовать бывший пандионец, и, пользуясь этим знанием меня построить оборону и расположить силы так, чтобы обмануть врага и ввести его в заблуждение. Пробные атаки осаждающих становились все настойчивей - утром, в полдень, и ночью, когда темнота покрывала дымные развалины внешнего города - все чаще и чаще случались стычки. Рыцари Храма были всегда настороже, и даже спали в коротких перерывах между стычками не снимая доспехов.
Когда от внешнего города остались одни руины, Мартэл доставил к внутренним стенам свои осадные орудия и начал постоянный обстрел города.
Камни посыпались на крыши домов, убивая без разбору и солдат, и мирных жителей. На рычаги некоторых катапульт Мартэл приказал прикрепить бочонки, которые наполняли тяжелыми арбалетными стрелами, обрушивая на город несущий смерть дождь. Затем последовали горшки с горящей смолой и маслом.
Дома начали гореть, улицы заполнились удушливым черным дымом. Однако огромных камней размером с лошадь не было.
Под управлением лорда Абриэля защитники осажденного города начали строить свои собственные катапульты, но, если не считать обломков разрушенных домов, у них под рукой не было почти ничего, что можно было бы метнуть в мартэловы войска.
Гарнизон держался, каждый камень, каждый огненный шар, каждая стрела, падающие на них с неба, только увеличивали их ненависть к осаждающим.
Еще через день, когда полночь уже миновала, начался первый настоящим штурм. С юго-запада накатилась волна вопящих рендорских еретиков, намереваясь атаковать ветхую сторожевую башню на углу южной стены.
Защитники устремились к этому месту и обрушили на них целую тучу стрел из луков и арбалетов. Люди в черной одежде падали у подножия стены как скошенная пшеница. Крики агонизирующих людей повисли над полем битвы. Но черная волна рендорцев подкатывалась снова и снова, люди, охваченные религиозным безумием, не замечали потерь, не замечали даже собственных смертельных ран и продолжали снова и снова бросаться на стены.
- Смола! - прокричал Спархок солдатам, яростно пускающим стрелы из луков и арбалетов по нападающим. Котлы с кипящей смолой, стоящие на козлах, подтащили к краю стены. Огненная жидкость полилась на осаждающих у подножия стены, на поднимающихся по приставным осадным лестницам. Визг обожженных заглушил предсмертные стоны, люди, превратившиеся в сгустки огня, валялись по земле, сыпались с лестниц.
- Факела, - приказал Спархок.
Полусотня факелов полетела со стены вниз, чтобы поджечь лужи смолы и гарного масла у стены. Огромные языки огня принялись жадно лизать покрывающиеся копотью камни, сжигая все еще поднимающихся по лестницам рендорцев. Охваченные пламенем люди съеживались, ссыхались на глазах, как муравьи, к которым поднесли горящую щепку, и падали прямо в огонь.
Однако, не смотря на все эти потери, рендорцев как будто не становилось меньше. Все новые и новые черные толпы надвигались, все новые и новые лестницы приставлялись к стене. С обезумевшими глазами, некоторые даже с пеной у рта, фанатики кидались на лестницы, даже не дождавшись, пока их как следует установят. Защитники отталкивали лестницы длинными шестами с рогаткой на конце, и лестницы падали по длинной дуге, неся людей на себе к смерти. Сотни рендорцев, стараясь избежать стрел, столпились у самого подножия стены и теперь пытались вскарабкаться наверх.
- Свинец! - скомандовал Спархок. Это было идеей Бевьера. Каждый из многочисленных саркофагов в склепе под Базиликой был украшен свинцовым изображением того, кто там находился в полный рост. Теперь саркофаги остались без украшений, а свинец был расплавлен. Кипящие котлы стояли по краю парапета. По приказу Спархока их перевернули, и серебристый поток жидкого металла хлынул на столпившихся вне досягаемости для стрел лучников и арбалетчиков рендорцев. На этот раз крики длились недолго - облитый кипящим свинцом, человек умирает быстро. Скоро под стеной в живых не осталось никого.
Но упорство рендорцев на этом не иссякло. Последовал новый штурм. На этот раз нескольким все же удалось прорваться на парапет. Солдаты церкви встретили их с храбростью, порожденной отчаянием, и сдерживали довольно долго, пока рыцари Храма не пришли им на помощь. Во главе одетых в черные доспехи пандионцев был Спархок. Он ритмично размахивал из стороны в сторону своим тяжелым мечом; стоявшие на его пути попадали как будто в молотилку, и ему не составило большого труда проложить себе путь сквозь кучу визжащих врагов. Запястья, руки целиком, головы вылетали из-под его клинка и дождем сыпались на взбирающихся по лестницам атакующих. Кровь заливала истертые за многие века камни парапета, да и доспехи рыцарей скоро стали из черных красными, сплошь залитые кровью. Меч Спархока распластал очередного рендорца от шеи до паха. Высокий, худой человек, только что оравший и размахивающий заржавленной саблей, рухнул наземь двумя безобразными дергающимися окровавленными половинами. Следующий взмах окровавленного клинка Спархока снес верхнюю половину тела рендорца, стоящего за первым. Силой удара его отбросило к бойницам. Ноги, все еще судорожно брыкающиеся, остались на парапете, а туловище, перекинувшись через зубцы, медленными толчками спускалось вдоль стены, по мере того как распутывались парящие в холодном ночном воздухе кишки, соединяющие его с нижней половиной.
- Спархок! - прокричал Келтэн, видя, что рука Спархока начала уставать. - Передохни, я возьму твою работу на себя.
Жестокая рубка продолжалась, пока на стене не осталось ни одного рендорца и все лестницы не были отброшены. Люди в черных одеждах кружили еще внизу, то тут то там падая жертвами стрел и камней, сбрасываемых на них со стены.
Но пыл их угас, и вскоре, окончательно бросив свои усилия, они разбежались.
Часто и тяжело дыша, вернулся Келтэн, утирая свой меч какой-то ветошью.
- Добрая была драка, - сказал он ухмыляясь.
- Сносная, - сдержанно согласился Спархок. - Хотя эти рендорцы никудышные вояки.
- Это были лучшие из всех, что у них есть, - рассмеялся Келтэн и хотел ногой спихнуть нижнюю часть перерубленного рендорца со стены.
- Оставь его здесь, - быстро сказал Спархок. - Пусть следующей волне осаждающих будет острастка. Да, скажи людям, которые будут убирать трупы, чтобы они оставили несколько отрубленных голов. Мы насадим их на колья и расставим вдоль стены - с той же целью.
- А, наглядные примеры, - сказал Келтэн.
- Ну а почему нет? Ведь должен человек, атакующий защищенную стену, знать, что с ним случится.
На окровавленный парапет быстро поднялся Бевьер.
- Улэф ранен! - прокричал он, подбегая. И тут же обернулся назад, показывая на раненного товарища. Солдаты церкви расступились, давая увидеть распростертое тело. Еще не остыв, видимо, от горячки боя, Бевьер продолжал машинально размахивать Локамбером.
Улэф лежал на спине, глаза его закатились, из ушей стекали тонкие струйки крови.
- Что с ним? - спросил Спархок у стоящего рядом Тиниена.
- К нему подобрался сзади рендорец и дал топором по голове.
Сердце Спархока ухнуло куда-то вниз.
Тиниен снял с Улэфа рогатый шлем и осторожно ощупал голову светловолосого генидианца.
- Кажется, голова-то цела, - сказал он.
- Может, удар был не так уж и силен? - предположил Келтэн.
- Да нет, я видел. Этот рендорец постарался - такой удар мог расщепить голову Улэфа как дыню, - Тиниен нахмурился и постучал пальцем по расширенному основанию витого рога на шлеме генидианца. Потом, заинтересовавшись, внимательно осмотрел шлем со всех сторон. - Ни единой царапины, - удивленно пробормотал он, потом взял кинжал и полоснул им по рогу. На блестящей поверхности не появилось даже царапины. Вконец охваченный любопытством, он поставил шлем на землю, и несколько раз рубанул по рогу боевым топором Улэфа, но не смог отщепить ни кусочка. Просто удивительно, - сказал Тиниен. - Ничего тверже мне встречать не приходилось.
- Что ж, может быть именно благодаря этому мозги Улэфа все еще внутри головы, а не размазаны по камням, - заметил Келтэн. - Однако не сказал бы все-таки, что он выглядит хорошо. Давайте-ка отнесем его к Сефрении.
- Верно, вот и сделайте это сейчас. Я, к сожалению, не могу пойти с вами, - огорченно вздохнул Спархок. - Мне необходимо поговорить с Вэнионом.
Магистры всех четырех воинствующих орденов стояли на некотором отдалении от городских стен и следили за ходом сражения.
- Сэр Улэф - ранен, - доложил Спархок Комьеру, подойдя к ним.
- Наверное, ему плохо? - рассеянно спросил его Вэнион.
- Никогда не слышал про такие ранения, от которых человеку становилось бы хорошо, - едко заметил ему Комьер. - Что с ним произошло, Спархок?
- Один из рендорцев нанес ему сильный удар топором по голове.
- Ну, если по голове, то с Улэфом все будет в порядке. - Комьер постучал костяшками пальцев по своему шлему, увенчанному рогами великана-людоеда. - Именно для того мы их и носим.
- Но все же Улэф выглядит не слишком то хорошо. Тиниен, Келтэн и Бевьер должно быть уже отнесли его к Сефрении.
- Уверяю тебя, не стоит так сильно беспокоится об этом, - настаивал на своем Комьер.
Спархок вздохнул свободнее и решил, что на некоторое время может оставить печальные мысли о своем друге.
- Ну, что ж, если вы так убеждены, что Улэфу не угрожает ничего серьезного, - произнес он, - мне хотелось бы поделиться с вами некоторыми своими соображениями. Я, кажется, начинаю понимать, что замышляет Мартэл.
Ведь, казалось бы, зачем он связался с этими рендорцами, которые и сражаться толком не умеют, и доспехов не носят, да и вооружены чем попало.
Разве они смогли бы противостоять в бою рыцарям Храма? И ведь Мартэлу это хорошо известно, но тем не менее он пригнал их сюда, да еще послал первыми на штурм города. Полагаю, он сделал ставку на безудержный фанатизм рендорцев, что слепит их глаза в их стремлении преодолеть препятствия, кажущиеся неодолимыми обычному человеку. С помощью этих фанатиков Мартэл, вероятно, хочет ослабить наши силы, а потом бросить на нас полчище, собранное из камморийцев и лэморкандцев. Нам надо что-нибудь придумать, чтобы удержать этих рендорских безумцев подальше от стен. Думаю, стоит поговорить об этом с Кьюриком.
Кьюрик и вправду смог подкинуть неплохую идею. Старый вояка, за свою жизнь побывавший не в одной переделке и знавший многих опытных воинов, теперь уже вкушавших покой и заботы мирской жизни и давно отошедших от военных дел, знал множество разных хитроумных приспособлений, по мере надобности пускавшихся в дело, когда разгорались сражения и битвы.
Известно было ему и про "стальные ежи". Смастерить их совсем несложно, и хитрость здесь заключалась лишь в том, что при броске они падали на землю так, что одно из их лезвий всегда торчало вверх. А поскольку рендорцы были обуты в легкие кожаные сандалии, то хорошая порция яда на лезвиях "стальных ежей" превращала прогулку по ним в прямую дорогу к смерти. Знал Кьюрик и про то, как простые бревна превратить в непреодолимое препятствие на подступах к стенам, когда они из ковша катапульт ложатся на землю, как дикобраз иглами, ощетинившиеся заостренными кольями, и опять же сдобренные ядом. Знал он и про тяжелые деревянные колоды, что свешиваются из бойниц и сметают приставные лестницы как паутину.
- Все это, конечно, не сдержит серьезной атаки, - пояснил Кьюрик Спархоку, - но значительно замедлит продвижение рендорцев и облегчит дело нашим стрелкам. Думаю, немногим из этих бродяг удастся взобраться на парапет.
- Именно это нам и нужно, - сказал ему Спархок. - Думаю, что для сооружения всех этих приспособлений стоит собрать жителей Чиреллоса, хоть какой-то будет от них толк, да и возможность отвлечь от их единственного занятия - уничтожения запасов еды.
На сооружение всего, предложенного Ковриком, ушло несколько дней.
Атаки рендорцев не прекращались, но их более или менее успешному продвижению пришел конец, когда из катапульт, построенных под неусыпным оком лорда Абриэля под ноги осаждавшим градом полетели ядовитые "стальные ежи" и "бревна-дикобразы". Лишь немногим удавалось добраться до стен внутреннего города, да и там их поджидала неудача. Лишенные возможности взобраться наверх по приставным лестницам, что сметались деревянными маятниками, отчаявшиеся рендорцы, выкрикивая проклятия и приходя в ярость от своей беспомощности, слонялись вокруг и изо всех сил колотили мечами по стенам, до тех пор, пока лучники не доставляли себе удовольствие, перестреляв их всех до одного. Такой поворот событий, видимо, пришелся не по душе Мартэлу, и он решил на время приостановить атаки своих войск, вероятно, обдумывая новый, более верный способ добиться своего.
Летняя жара еще не спала, и целые горы трупов, разбросанные по всему покинутому городу бревна начали разлагаться. Повсюду распространялся приторный запах гниющей плоти.

***

Одним из вечеров Спархок с друзьями решили, воспользовавшись небольшой передышкой, милостиво предоставленной Мартэлом, отправиться в Замок Ордена, чтобы наконец вымыться и съесть чего-нибудь горячего. Но прежде они отправились навестить сэра Улэфа. Генидианский рыцарь лежал в постели. Глаза его все еще не приобрели осмысленного выражения, и лицо его казалось растерянным.
- Ах, братья! Мне уже порядком поднадоело валяться на этой постели, сдавленным голосом произнес Улэф. - К тому же здесь жарковато. Может, отправимся поохотиться на троллей? Снег слегка остудил бы нашу кровь.
- Ему представляется, что он в Генидианском Замке в Хейде, - пояснила Сефрения рыцарям. - Ему не терпится сбежать на охоту за троллями. Меня же он держит за тамошнюю служанку, и уже успел мне наделать кучу самых непристойных предложений.
Бевьер в удивлении разинул рот.
- А временами он начинает плакать, - добавила она.
- Кто? Улэф? - только и смог вымолвить изумленный Тиниен.
- Да. Представьте себе, рыдает как капризный ребенок. Но, скажу я вам, он по-прежнему силен и крепок. Когда мне пригодилось утихомиривать его, я смогла ощутить это на себе.
- Но он поправится? - с надеждой в голосе спросил ее Келтэн. - К нему вернется разум?
- Трудно сказать, Келтэн. Удар, нанесенный Улэфу, все же был достаточно сильный, и ничего нельзя предугадать заранее. Но, думаю, дорогие мои, вам лучше пока покинуть его. Ему необходим покой.
Улэф что-то бессвязно забормотал на ужасном языке троллей, и Спархок с удивлением обнаружил, что все еще понимает долетающие до него слова этого грубого наречия. Видимо, заклинание, произнесенное Афраэль в пещере Гверига, еще не утратило своей силы.
Смыв с себя всю грязь и побрившись, Спархок облачился в монашескую одежду и присоединился к остальным в полупустой трапезной, где на столах уже стояла приготовленная для них еда.
- Интересно, что нового придумает Мартэл? - задумчиво произнес Комьер.
- Скорее всего, он выберет обычную тактику, применяемую при осаде, ответил ему Абриэль. - Думаю, скоро нам придется противостоять его осадным орудиям. Кажется, его надежды на быструю победу с помощью этих фанатиков из Рендора не оправдались.
Тут неожиданно в трапезную ворвался Телэн. Лицо и одежда его были в грязи.
- Я только что видел Мартэла, - едва переведя дыхание выпалил он.
- Мы все имели честь видеть его, - ехидно проговорил Келтэн, поплотнее усаживаясь на стуле. - Он временами красуется на своем коне перед стенами города, любуясь на своих рук дело.
- Да какие тут стены! Он был в подземелье Базилики!
- Телэн, ты не ошибся? - недоверчиво переспросил его Долмант.
Телэн глубоко вздохнул.
- Я... э-э... я не сказал вам всей правды о том, каким путем я провожу воров Чиреллоса из внутреннего города в покинутую его часть.
Просто не хотел обременять вас лишними мелкими подробностями. Хотя то, что я вам рассказал о солдатах церкви, стоящих в карауле на стене, и о веревке - истинная правда. Я утаил от вас лишь то, что нашел и другой способ, как можно пробраться во внешний город. Однажды я спустился в подземелье Базилики и, излазив все его углы и закоулки, обнаружил там подземный ход.
Я не знаю, для чего он был построен, но уводит он прямо на север. Он круглой формы, и камень его пола и стен - совершенно гладкий. Я рискнул и отправился по этому проходу, и вывел он меня прямо во внешний город.
- Ты не заметил, кроме тебя им кто-нибудь пользуется или проход давно заброшен? - спросил его Эмбан.
- Когда я впервые наткнулся на него, то именно так мне и показалось, ваша светлость. Нити паутины, покрывавшей его, были, что веревки.
- Вот значит оно как, - вступил в разговор сэр Нэшан. - Я много слышал о существовании какого-то подземного хода, но так все и не собрался проверить. Под Базиликой располагаются еще и камеры пыток, а люди обычно стараются бежать подобных мест.
- А ты не знаешь для чего был сделан этот проход? - спросил его Вэнион. - Вероятно, это древний акведук. Часть системы водоснабжения старой Базилики, - ответил Нэшан. - Он вел к реке Куду и обеспечивал внутренний город водой. Однако все говорили, что он уже давно разрушен.
- Разрушен, да не весь, - возразил ему Телэн. - Сохранилась еще достаточно большая часть этого, как вы его называете...
- Акведука, - пришел ему на помощь Нэшан.
- Вот именно. В общем, я отправился по нему и, миновав подземным путем несколько улиц внешнего города, выбрался наружу, оказавшись в подвале какого-то склада. Дальше ход не идет, но этого и не требуется, а дверь из подвала выходит в один их переулков города. Вот это мое открытие я и продавал ворам Чиреллоса. Ну а сегодня, когда я снова хотел прибегнуть к услугам этого прохода, то неожиданно увидел, как из него, крадучись, выходит Мартэл. Я быстро спрятался, и он прошел мимо, не заметив меня. Он был один, и я отправился следом. И так я крался за ним, пока он не свернул в небольшое хранилище, где его повидал Энниас. Я не мог слышать, о чем они говорили, но их таинственный шепот и выражения лиц обоих говорили только об одном: что они затевают что то недоброе. Так, проговорив некоторое время, они вышли из хранилища. Мартэл велел Энниасу дожидаться ответного сигнала, и тогда они опять там встретятся. И еще, что он хочет, чтобы Энниас был в безопасности, когда начнется битва. Тогда первосвященник высказал свои опасения по поводу прибытия войск Воргуна, на что Мартэл рассмеялся и ответил: "Не тратьте нервы понапрасну, Воргун пребывает в счастливом неведении о том, что творится здесь". Потом они ушли, а я немного подождал, а затем побежал прямиком сюда.
- Интересно, как Мартэл узнал об этом акведуке? - произнес Келтэн.
- Может, кто-нибудь из его людей поймал одного из воров и выведал у него об этом, - Телэн пожал плечами. - Обычное дело, даже во времена войн.
- Кажется, теперь понятно, почему Воргун не торопится к нам на помощь, - мрачно проговорил Комьер. - Вероятно, все наши гонцы были перехвачены наемниками Мартэла.
- Значит, и Элана в Симмуре по-прежнему лишь под защитой Стрейджена да Платима, - сквозь зубы произнес Спархок. - Пожалуй, надо отправиться в это подземелье и за все рассчитаться с Мартэлом.
- Ни в коем случае, - горячо запротестовал Эмбан.
- Однако, ваша светлость, не задумывались ли вы о том, что если Мартэла не станет, то тут же придет конец и осаде.
- Не думаю, что все так просто. К тому же, ты забываешь, что наша главная цель - добиться поражения Энниаса на выборах. Теперь нам представился шанс, и глупо бы было им не воспользоваться. Ведь если Мартэл действительно встречается с Энниасом, то я смогу доложить об этом на заседании Курии. Это для нас очень важно, и особенно сейчас, когда с каждым выстрелом мы теряем еще несколько голосов.
- Вы полагаете, что такая персона, как Телэн, вряд ли будет пользоваться доверием у членов Курии? - спросил его Келтэн.
- Да, этот мальчик - не самый надежный свидетель, а потом, большинству из них вообще неизвестно, кто такой Мартэл, а то, что Телэн вор, наверняка кто-нибудь да знает. Нам нужен совершенно неподкупный и уважаемый свидетель, чья независимость и объективность не вызовет никаких сомнений.
- Может, командующей личной охраной Архипрелата? - предложил Ортзел.
- Прекрасная мысль, - согласился Эмбан, сцепив пальцы. - Если мы заполучим его в подземелье, то его свидетельство не будет оспорено ни одним членом Курии.
- А вы подумали о том, ваша светлость, что на следующую свою встречу с Энниасом Мартэл может отправиться не один, а в сопровождении своих головорезов? - обратился к Эмбану Вэнион. - По словам Телэна, он собирается отправить Энниаса в безопасное место до начала битвы. Мне кажется, он вынашивает планы тайно напасть на Базилику, и тогда ваш свидетель не найдет себе внимательных слушателей среди патриархов, бегством спасающих свою жизнь.

Предыдущая страница 14 Следующая страница


15 Дэвид Эддингс

- Избавь меня от этих подробностей, Вэнион, - холодно произнес Эмбан.
- Просто, поставь в подземелье несколько своих человек.
- С удовольствием, но откуда их взять?
- Сними кого-нибудь со стены. Все равно им там сейчас нечего делать.
Лицо Вэниона побагровело, и на виске его запульсировала жилка.
- Разреши мне объяснить все его светлости, - мягко проговорил Комьер.
- А то, чего доброго, тебя еще удар хватит. - Он повернулся к патриарху. Ваша светлость, - произнес он. - Думаю, вам известно, что когда хотят напасть тайно, то в первую очередь стараются отвлечь внимание своего противника. Ведь так?
- Ну... - задумчиво протянул Эмбан.
- Во всяком случае, обычно этого требует военная тактика, и, думаю, Мартэл будет придерживаться ее правил. Он дождется, когда будут построены эти балисы...
- Баллисты, - поправил его Абриэль.
- Да, как бы они там ни назывались, но он построит их и начнет обстрел города огромными валунами. А потом пошлет на штурм всех, кого только сможет. И поверьте мне, ваша светлость, люди на стенах или на том, что от них останется, будут очень и очень заняты. Именно тогда Мартэл и воспользуется подземным ходом, а у нас не будет ни одного свободного человека, чтобы отправить ему навстречу.
- И почему ты такой чертовски умный, Комьер? - проворчал Эмбан.
- Так что же нам тогда делать? - спросил Долмант.
- У нас нет выбора, ваша светлость, - ответил Вэнион. - Придется разрушить этот акведук, пока Мартэл не воспользовался им еще раз.
- Но, если мы это сделаем, то не сможем объявить перед Курией о встрече Мартэла с Энниасом, - резко возразил Эмбан.
- Постарайтесь охватить всю картину целиком, - заметил ему Долмант. Или, быть может, вы хотите, чтобы Мартэл присутствовал, а то и голосовал на выборах нового Архипрелата?

Глава 14

- Это же церемониальные войска, ваша светлость, - возразил Вэнион. А нам требуются люди не на парад и не для смены караула.
Вэнион, Долмант, Спархок и Сефрения собрались в кабинете сэра Нэшана.
- Мне доводилось наблюдать их на плацу за казармами, - терпели объяснял Долмант. - У меня в памяти еще свежи воспоминания о годах моего собственного обучения в Пандионском Ордене. Так что я без труда могу распознать в человеке хорошего воина.
- И сколько их там, ваша светлость, - осведомился у Долманта Спархок.
- Три сотни, - ответил патриарх. - Как личной охране Архипрелата, им доверена защита Базилики. - Долмант откинулся на спинку кресла и сцепил пальцы. - Думаю, это единственный выход для нас. Вэнион. - Пламя свечи бросало отблески на его строгое худое лицо. - Ты же знаешь, что Эмбан прав. Вся наша борьба за голоса теперь пошла прахом. Мои собратья по Курии слишком привязаны к своим домам. - На его лице отразилась горечь. - Это почти единственное, чем может потешить себя высшее духовенство. Мы носим простые монашеские рясы и не можем похвастаться изысканными нарядами; наш обет безбрачия лишает нас возможности обзавестись красавицей-женой, вызвав восхищение у своих соседей и приятелей; нам не положено брать в руки оружие, и мы не можем доказать свою доблесть на полях битв и сражений.
Все, что осталась у нас от мирской жизни - это наши дворцы. Мы потеряли по меньшей мере двадцать голосов, когда отошли с войсками за стены внутреннего города и оставили на поругание мартэловским наемникам его оставшуюся часть. Нам совершенно необходимо представить перед Курией доказательства связи между Энниасом и Мартэлом. Если мы сможем сделать это, все обернется совсем по-другому. Вина за порушенные дома полностью падет на плечи Энниаса. - Долмант взглянул на Сефрению. - Матушка, мне бы хотелось попросить тебя о небольшом одолжении.
- Конечно, Долмант, - мягко улыбнулась ему Сефрения.
- Однако моя просьба насколько неуместна для теперешнего моего положения, - замялся Долмант, - поскольку она имеет отношение к тому, во что мне не полагается верить.
- Ты можешь попросить меня об этом как бывший пандионец, дорогой мой, - предложила Сефрения. - А мы закроем глаза на то, что ты связался с дурной компанией.
- Покорно благодарю, - сухо отозвался Долмант. - Так вот, я бы хотел узнать о том, не смогла бы ты разрушить этот акведук на расстоянии, не будучи сама в подземелье.
- Я сам могу справиться с этим, ваша светлость, - предложил Спархок.
- С помощью Беллиома.
- Это теперь невозможно, - заметила ему Сефрения. - Ведь у тебя только одно кольцо. Но я могу выполнить твою просьбу, Долмант. Только при этом Спархок должен будет находиться в подземелье, я проведу заклинание через него.
- Вот и славно, - довольно проговорил Долмант. - А теперь, Вэнион, что ты думаешь о последующем? Мы с тобой отправимся и поговорим с генералом Деладой, командующим личной охраной Архипрелата. А затем пошлем несколько вверенных ему солдат в подземелье, только поставим командовать ими кого-нибудь из верных нам людей.
- Может быть, Кьюрика? - предложил Спархок.
- Согласен, - одобрил Долмант. - Полагаю, я и сам бы подчинился приказу Кьюрика, если бы он как следует рявкнул на меня. - Долмант помолчал, а потом задумчиво спросил Вэниона. - Почему вы не посвятили его в рыцари?
- У Кьюрика есть свое мнение на этот счет, - рассмеялся Вэнион. - Он полагает, что все рыцари - легкомысленные и пустоголовые люди. Признаюсь, что порой мне самому так кажется.
- Ну что ж, тогда продолжим, - пожал плечами Долмант. - Итак, мы отправим Кьюрика и людей Делады в подземелье, поджидать Мартэла. Только пускай они подыщут там для себя подходящее укрытие. Кстати, как мы узнаем, что Мартэл собирается начать штурм?
- Я думаю, по булыжникам, летящим на нас с небес, - ответил ему Вэнион. - Это будет означать, что баллисты Мартэла приведены в полную боевую готовность, и он лишь проверяет их перед началом штурма.
- И, вероятно, вскоре после этого стоит ожидать появления Мартэла в подземном ходе?
- Да, - кивнул Вэнион. - Думаю, он не рискнет сунутся туда раньше.
- Что ж, все сходится, - проговорил весьма довольный собой Долмант. Пусть Спархок и генерал Делада остаются на стенах до первых булыжников, а затем они отправятся в подземелье и подслушают разговор Энниаса с Мартэлом. Если солдаты из охраны Архипрелата не смогут удержать свои позиции у входа в акведук, то Сефрения его просто разрушит. Так мы не допустим тайного нападения на Базилику, раздобудем необходимые нам доказательства против Энниаса, да и вообще мы можем взять его с Мартэлом под стражу. Ну, так что, Вэнион?
- Прекрасный план, ваша светлость, - ответил Вэнион с ничего не выражающим лицом. От него, как и от Спархока, не ускользнули все те просчеты, которыми грешили рассуждение Долманта. Казалось, годы слегка притупили военное чутье бывшего пандионца. - Однако, вы кое-что упустили из виду, - добавил Вэнион.
- Да?
- Как только рухнут стены, нам уже здесь, на улицах внутреннего города, придется противостоять натиску целых орд мартэловских наемников.
- Да, это ты верно заметил, - слегка нахмурившись проговорил Долмант.
- Однако давай все же отправимся и поговорим с генералом Деладой. Я уверен, все как-нибудь образуется.
Вэнион вздохнул и вышел из комнаты вслед за патриархом Демоса.
- Он всегда был такими? - спросил Спархок Сефрению.
- Кто?
- Долмант. Кажется, он всегда надеется на лучшее и на какой-то счастливый случай.
- Это все ваша эленийская теология, дорогой мой, - улыбнулась Сефрения. - Долмант свято верит в неотвратимость судьбы и то, что наши жизни в руках провидения. Такая вера совсем не по душе нам, стирикам. Но, кажется, ты чем-то огорчен, дорогой мой?
- Да, матушка, - вздохнул Спархок. - После того, как Перрейн поведал нам всю правду, все мои предыдущие рассуждения не имеют смысла. Я больше не могу приписывать появление этой тени Азешу.
- Тебе обязательно нужны доказательства, Спархок?
- Прости, что?
- Из-за того, что ты не можешь этого доказать, ты уже готов совсем распроститься с идеей. Ты все пытался подогнать свою логику под свои ощущения. Ты чувствовал и верил, что Азеш посылает эту тень. Для меня, например, этого достаточно. Я больше доверяю твоим чувствам, чем твоей логике.
- Но послушай... - возразил Спархок.
Сефрения мягко улыбнулась.
- Я думаю, пришло время отбросит в сторону логику, и полагаться на свою веру, Спархок. Кажется, признание сэра Перрейна уничтожает любую связь между этой тенью и попытками убить тебя.
- Боюсь, что так, - признал рыцарь. - И, что еще хуже, я уже давно не видел этой тени.
- То, что ты ее не видишь, не означает, что ее здесь нет. Опиши мне поподробней, что ты чувствуешь, когда она является перед тобой.
- По моему телу пробегают мурашки и меня одолевает всепоглощающее чувство, что чем бы это ни было, оно меня ненавидит лютой ненавистью. Меня и раньше ненавидели, Сефрения, но не так. Это что-то нечеловеческое.
- Что ж, тогда мы можем на это опереться. Это нечто сверхчеловеческое. Что-нибудь еще?
- Я боялся этой тени, - бесстрастно признался он.
- Ты? Я думала, тебе неизвестно значение этого слова.
- Прекрасно известно.
Она задумалась, а потом произнесла:
- Твоя теория была достаточно зыбкой. Неужели ты думаешь, что Азеш послал бы убить тебя какого-нибудь разбойника, чтобы потом гоняться уже за ним, пытаясь отобрать Беллиом?
- Да, пожалуй, это был бы слишком долгий путь.
- Именно так. Поэтому, давай рассматривать все попытки покушения на твою жизнь как чистейшее совпадение.
- Ну что ж, попробуем.
- Положим, что Мартэл завербовал Перрейна по своему собственному почину, не советуясь с Энниасом. А тот, в свою очередь, связан с Оттом.
- Я тоже не думаю, чтобы Мартэл стал бы лично иметь дело с Оттом.
- Я бы не стала с уверенностью утверждать это. Но, положим, что убить тебя было целиком и полностью идеей Мартэла, а не Отта или Азеша. Это залатает дыры в твоей логике. Таким образом, появление тени увязывается с Азешем и не имеет ничего общего с попытками покончить с тобой.
- Тогда к чему она?
- Следить за тобой. Азешу необходимо знать, где находишься ты, ну, и, конечно, его драгоценный Беллиом. Это и объясняет то, что ты всегда видишь тень, когда достаешь самоцвет из мешочка.
- От всего этого у меня просто голова раскалывается, матушка. Если все произойдет так, как задумал Долмант, и мы сумеем захватить Мартэла с Энниасом, надо будет устроить им хороший допрос. Может быть, это излечит мена от головной боли.

***

Генерал Делада, командующий личной охраной Архипрелата, был коренастый и крепко сбитый человек с коротко остриженными рыжеватыми волосами и лицом, изборожденным морщинами. Несмотря на то, что он командовал церемониальными войсками, это был настоящий воин. Он носил начищенный стальной нагрудник, круглый щит и традиционный короткий меч. На нем был малиновый плащ по колено, а на голове красовался шлем без забрала, с укрепленным на нем конским хвостом.
- Они действительно такие громадные? - спросил он Спархока, когда они оба смотрели на дымящиеся руины с плоской крыши дома, расположенного под стеной внутреннего города.
- Право, не знаю, генерал Делада, - пожал плечами рыцарь. - Я их не видел. Берит говорит, что они по меньшей мере величиной с дом.
- И они могут расшвыривать камни величиной с быка?
- Так, по крайней мере, говорят.
- Куда катится этот мир...
- Да уж. Все придумывают, изобретают чего-то, - мрачно проворчал Спархок.
- Этот мир был бы гораздо лучше, если мы перевесили бы всех этих ученых и изобретателей, сэр Спархок, - отозвался Делада.
- И законников тоже.
- Да-да, конечно, и законников. Кто же не хочет, чтобы все они болтались на виселице, - Делада прищурился. - Спархок, почему вы все что-то скрываете от меня? - раздраженно потребовал он ответа. Похоже, Делада оправдывал все расхожие мнения о рыжих.
- Мы должны сохранить твой строжайший нейтралитет, Делада. Вскоре ты кое-что увидишь и, надеюсь, услышишь. И это очень важно для всех нас. А затем тебя попросят выступить перед Курией со свидетельством. И могут найтись такие люди, которые захотят подвергнуть твои слова сомнению.
- Лучше бы они этого не делали, - горячо проговорил генерал.
- В любом случае, - улыбнулся Спархок, - лучше тебе с самого начала ничего не знать о том, что ты увидишь и услышишь, дабы уже никому не пришло в голову усомниться в твоей беспристрастности.
- Я не глупец, Спархок, и глаза у меня есть. Это ведь связано с выборами?
- С выборами в Чиреллосе сейчас связано все, Делада. Кроме разве что осады.
- Я бы и в этом усомнился.
- Это как раз одна из тех тем, на которую нам не следует говорить, генерал.
- Ага, - победоносно произнес Делада. - Так я и думал.
Спархок выглянул из-за стены. Его заботил их с Деладой предстоящий поход в подземелье. Необходимо было изобличить Энниаса в связи с Мартэлом.
И Спархок беспокоился о том, получится ли у Делады распознать в том человеке, с которым встречается первосвященник Симмура, командующего армии осаждающих. Однако Эмбан, Долмант и Ортзел настаивали на том, чтобы хранить молчание до того, как Делада сам все узнает из подслушанного разговора в подземелье. Спархока несколько удивило отношение к этому Эмбана. Хитрец и любитель приврать, он неожиданно для рыцаря принял сторону остальных патриархов в этом вопросе.
- Начинается, Спархок, - позвал Келтэн своего друга со стены, освещенной факелами. - Рендорцы собираются расчистить себе путь к стенам.
Крыша дома, где были они с Деладой, была немного выше стены, и Спархок мог с легкостью наблюдать все, что происходило во внешнем городе.
Рендорцы с завыванием уже снова бросились в атаку. Яд, которым были смазаны торчащие острия бревен, нисколько не смущал их, и они оттаскивали их в сторону, расчищая себе путь к стенам. Многие из осаждавших город безумцев в яростном религиозном экстазе без причины бросались на ядовитые иглы. Широкие улицы скоро были расчищены, и осадные башни медленно поползли к стенам, появляясь из все еще дымящегося города. Спархок разглядел, что они были сделаны из толстых досок с натянутой на них воловьей кожей, настолько сильно пропитанной водой, что с нее на землю падали капля за каплей. Ни стрела, пущенная из арбалета, ни копье не могли нанести вред этим огромным сооружениям, а сырость спасала их от возгорания при попадании на башни горючей смеси.
- Вы думаете, они доберутся до самой Базилики, сэр Спархок? - спросил Делада.
- Будем надеяться, что нет, - ответил рыцарь. - Но мы должны быть готовыми ко всему. Я благодарен, что вы позволили нам отправить своих людей в подземелье, а то нам пришлось бы снимать их со стен.
- Полагаюсь на то, что ты знаешь, зачем все это нужно. Однако моего младшего офицера несколько расстроило, что солдаты моего подразделения попали под командование твоего оруженосца.
- Так было необходимо, генерал. В этом подземелье сильное эхо. Из-за этого твои люди просто не поймут команд, отданных громким голосом. Мы с Кьюриком побывали во многих переделках, и он-то наверняка знает как вести себя в такой ситуации.
Делада взглянул на осадные башни, грохотавшие перед стенами.
- Ну и громадины, - проговорил он. - Интересно сколько человек можно затолкать в такую башню?
- Это зависит от того, насколько хорошо ты относишься к людям, усмехнулся Спархок, ставя щит перед собой, чтобы загородиться от стрел уже падавших на городскую стену. - Думаю, несколько сотен.
- Я не знаком с осадой, - признался Делада. - Что там теперь происходит?
- Они подъезжают к стенам и пытаются атаковать обороняющихся, а те, в свою очередь, стремятся оттолкнуть башни.
- А когда будут пущены в ход баллисты?
- Скорее всего, когда несколько башен окажутся вплотную прижатыми к стенам.
- А они не боятся, что пущенные из баллист булыжники упадут на своих же?
- Думаю, их не особо заботят те люди, что находятся сейчас в башнях.
Многие из них рендорцы, как и те, что погибли, убирая наши ядовитые заграждения. Командующий этой армией вряд ли отличается человеколюбием.
- Ты его знаешь?
- О, да, очень даже хорошо.
- И, наверное, мечтаешь расправиться с ним? - хитро сощурился Делада.
- Да, такая мысль не раз посещала меня.
Одна из башен теперь была совсем близко от стены, и обороняющиеся, пытаясь уклониться от потока летящих стрел, бросали крюки на длинных веревках через громыхающее сооружение, стараясь подцепить ими башню сзади.
Когда им это наконец удалось, они принялись раскачивать эту громадину взад и вперед, пока она не рухнула, подняв за собой облако пыли. Люди внутри закричали, кто от боли, кто от ужаса. Они знали, что их ожидало. При падении башни поломались все ее перекрытия и теперь она лежала на земле, как разбитое яйцо. И тут же на обломки и выползающих из-под них воющих рендорцев пролились со стен потоки смолы и гарного масла.
Делада проглотил комок, когда снизу раздались истошные вопли объятых пламенем людей.
- Да, невеселое зрелище, - мрачно проговорил Спархок. - Одно утешение, что тот, кто погибнет с той стороны стен, уже никогда не переберется на эту сторону. - Спархок вздохнул и, быстро произнеся слова заклинания, уже через несколько мгновений говорил с Сефренией. - Мы готовы, матушка, - сказал он ей. - Мартэл еще не появился?
- Пока нет, мой дорогой, - казалось, она шепчет ему на ухо. - Прошу, будь очень осторожен. Афраэль ужасно рассердится, если ты позволишь себя убить.
- Передай ей, что она всегда сможет протянуть руку помощи, если захочет.
- Ох, Спархок, - укоряюще, но и не без удовольствия в голосе, произнесла Сефрения.
- С кем ты там разговариваешь, Спархок? - окликнул рыцаря Делада.
Генерал озадаченно вертел головой в разные стороны, пытаясь увидеть собеседника Спархока.
- Не знаю даже, как сказать вам. Вы достаточно набожны, генерал? спросил Спархок.
- Я - сын Церкви, сэр рыцарь.
- Тогда, вас возможно огорчит то, что я вам скажу. Воинствующим Орденам позволено знать больше, чем простым верующим. И, пожалуй, мне все же стоит остановиться на этом. Прошу, Делада, не обижайтесь.
Несмотря на яростные усилия защитников, несколько башен все же достигли стен, и с них уже были переброшены навесные лестницы. Одна из башен встала у стены сразу за воротами. Там держали оборону друзья Спархока. Тиниен повел их вперед по перекинутой на стену лестнице. Спархок затаил дыхание, когда в башне завязалось сражение. Он не мог видеть то, что там происходило, но звуки, доносившиеся оттуда, будь то звон оружия, крики или стоны умирающих, - все говорило о том, что идет борьба не на жизнь, а на смерть. Неожиданно из башни показались Тиниен и Келтэн. Они пробежали по толстой навесной лестнице, подхватили со стены котел с горючей смесью и, проделав свой путь обратно, скрылись в утробе башни. И уже через несколько мгновений оттуда донеслись душераздирающие вопли несчастных, на головы которых обрушилось все содержимое котла.
Когда рыцари вновь появились на стене, покинув башню, Келтэн небрежным движением бросил в ее сторону один из торчавших факелов. И тут же густой черный дым повалил из входного отверстия башни, а через крышу высоко в небо прорывались огненно-красные языки пламени. Воздух наполнился диким воем и стонами угодивших в самое пекло, но уже через некоторое время все стихло.
Скоро первая волна нападавших была отражена, но защита стены стоила многих жизней рыцарей и солдат церкви, раненных или сраженных наповал стрелами, градом выпущенными на них из луков и арбалетов.
- Они еще вернутся? - мрачно спросил Делада.
- Конечно, - коротко ответил Спархок. - Теперь начнется канонада из осадных машин, а потом опять двинутся башни.
- И как долго мы сможем продержаться?
- Думаю выдержим четыре-пять таких атак. Потом стены не выдержат и начнут крушиться. Тогда бой перейдет в город.
- У нас нет шансов на победу, да, Спархок?
- Скорее всего, нет.
- Чиреллос обречен?
- Чиреллос был обречен с той самой минуты, когда к нему подошли эти две армии. Надо заметить, их действия были продуманы великолепно.
- Удивляюсь твоей невозмутимости, Спархок.
- Я - военный человек, - пожал плечами Спархок, - и посему не могу умолять гения своего противника, даже терпя поражение.
Неожиданно через люк на крышу, где стояли Делада и Спархок, вскарабкался Берит. Глаза послушника были широко распахнуты и смотрели в разные стороны, а голова его слегка подергивалась.
- Сэр Спархок, - воскликнул он, почему-то слишком громким голосом.
- Да, Берит.
- Что вы сказали?
Спархок внимательнее пригляделся к нему.
- Что случилось, Берит? - спросил он.
- Простите, сэр Спархок. Но я вас не слышу. Когда начался штурм, они зазвонили во все колокола в Базилике. Представляете? Да вы такого шума и не слышали.
Спархок схватил послушника за плечи и уставился ему прямо в лицо.
- Что происходит? - проорал рыцарь, четко выговаривая слова.
- О, извините, сэр Спархок. Эти колокола оглушили меня. Через луга движутся тысячи факелов по той стороне реки Аррук. Я думаю, вам это следует знать.
- Подкрепление? - с надеждой в голосе спросил Делада.
- Уверен, что так, - ответил Спархок, - но для какой армии?
Справа от них раздался ужасный грохот. Они обернулись, но увидели лишь обломки, все, что осталось от довольно большого дома, рухнувшего под тяжестью огромной глыбы.
- Боже! - воскликнул Делада. - Если они будут и впредь закидывать нас такими огромными валунами, то скоро от стен останутся лишь обломки.
- Пожалуй, - кивнул ему Спархок. - Значит, генерал, настало время отправиться нам с вами в подземелье.
Они открыли люк и осторожно начали спускаться по массивным каменным ступеням, ведущим в мрачные подземные своды, упрятанные глубоко под Базиликой.
- Однако, они начали обстрел наших позиций раньше, чем ты предполагал, Спархок, - задумчиво проговорил Делада. - Может, это неплохое предзнаменование?
- Что то я не совсем понимаю тебя, Делада.
- Ну, возможно, они узнали, что с Запада к нам приближается долгожданная армия Воргуна.
- Не знаю, - уклончиво ответил Спархок. - Но не стоит забывать, генерал, что перед нашими стенами собрались наемники. И они могут спешить только ради того, чтобы награбить себе побольше и не делиться добычей со своими приятелями на том берегу реки.
От мрачного подземного царства, сокрытого глубоко под Базиликой, веяло прохладой и сыростью. Его длинные низкие своды, сложенные из тщательно отшлифованных гигантских валунов, поддерживали массивные каменные подпоры. И вся тяжесть потолка приходилась на эти мощные, сработанные еще в древности, арки. Оказавшемуся под этими печальными сводами было не по себе уже при мысли о том, что он находится столь глубоко под землей, прямо под гробницей, где в саркофагах, пугающих своей холодной роскошью, в суровом безмолвии покоился прах церковников, давным-давно распростившихся с земной жизнью.
- Кьюрик! - шепотом позвал Спархок своего оруженосца, когда он и Делада добрались до решетчатых ворот, где прятались в укрытии Кьюрик и солдаты личной охраны Архипрелата.
- Здесь я, - ворчливо отозвался оруженосец и подошел к рыцарю, стараясь ступать как можно тише.
- Мартэл пустил в ход баллисты, - сказал ему Спархок. - А с Запада надвигается огромная армия, и боюсь, что это не Воргун.
- Да, ничего не скажешь, приятные новости, - Кьюрик немного помолчал, а потом добавил. - Ну и мрачное здесь местечко, Спархок. По всем стенам развешены цепи да кандалы, а там в глубине есть такие жуткие закоулки, что согрели бы душу самой Беллине.
Спархок бросил взгляд на Деладу. Генерал прокашлялся и сказал:
- Этим больше не пользуются. Были времена, когда Церковь шла на все, чтобы искоренить ересь. И в страшных камерах этого подземелья пытками добивались от человека любого признания. Да, это не самая светлая страница истории нашей святой матери - Церкви.
- Но все же не стоит об этом забывать, - вздохнул Спархок и обернулся к Кьюрику. - Со стражниками оставайтесь здесь, а нам с Деладой пора поторопиться, чтобы успеть добраться до хранилища, пока не нагрянули незваные гости. Когда я свистну, сразу отправляйтесь к нам. Вы будете нужны мне именно там.
- Я что, когда-нибудь подводил тебя, Спархок? - ворчливо отозвался Кьюрик.
- Прости, я вовсе не хотел тебя обидеть, просто устал, - улыбнулся Спархок и увлек генерала за собой, дальше в мрачные лабиринты подземелья.
- Мы направляемся с вами, генерал, в одну просторную залу, - объяснил Спархок. - В ней множество укромных уголков, и кроме того, в некоторых местах стены ее дали довольно глубокие трещины. Парнишка, который обнаружил это место, спустился со мной сюда и все мне показал. По его словам, две интересующие нас особы встречались именно в этой зале. Одного из них вы сможете узнать без труда, а кто тот, другой, надеюсь, поймете из их беседы. Прошу, слушайте их как можно внимательнее, и как только смолкнут все разговоры, не теряя времени, ступайте прямо в свои покои, заприте дверь и не открывайте никому, кроме меня, лорда Вэниона и патриарха Эмбана. Если вам от этого будет легче, то знайте, что сейчас вы для нас - самое ценное сокровище во всем Чиреллосе. И, если понадобится, мы отрядим целые армии на вашу защиту.
- Как все таинственно, Спархок, - мягко улыбнулся Делада.
- Так пока и должно быть, мой друг. Я надеюсь, когда вы услышите их разговор, то поймете почему. Но, кажется мы пришли. - Спархок осторожно открыл тяжелую скрипучую дверь, и они оба проникли в огромную темную залу, всю сплошь затянутую паутиной. Неподалеку от двери стоял грубый деревянный стол с единственным толстым огарком свечи, прилепленным к расколотому блюдцу, и два стула. Спархок первым подошел к дальней стене залы и скрылся в глубоком алькове. - Снимите шлем, - прошептал он Деладе. - И прикройте нагрудные пластины плащом. Пусть ни один отблеск света не выдаст, что мы здесь.
Делада кивнул в ответ.
- Сейчас я задую свечу, - продолжил Спархок, - и мы будем сидеть тихо как мыши. Если все-таки случится нужда что-то сказать, то только шепотом и прямо на ухо. - Рыцарь задул свечу, что до сих пор освещала им с Деладой путь по подземелью, и, наклонившись, положил ее на пол.
Они ждали. Где-то вдалеке, в темном коридоре, медленно и гулко падала капля за каплей. Ведь какими бы глухими ни казались каменные стены, обязательно найдется хоть одна щелка, а вода, как и дым, всегда отыщет себе дорогу.
Прошло несколько минут, а, может быть час, но Спархоку казалось, что прошло целое столетие, когда из глубины подземелья до них донесся приглушенный звон стали.
- Солдаты, - почти беззвучно прошептал Спархок Деладе. - Будем надеяться, что в эту залу их не допустят.
- Да уж, - хмыкнул в ответ Делада.
Вслед за этим в дверной проем проскользнул одетый во все черное человек, лицо которого было скрыто под капюшоном. Одной рукой он защищал от колебаний воздуха пламя свечи, которую принес с собой. Подойдя к столу, он поджег оставленный на нем огарок, и, затушив свой, сбросил с головы капюшон.
- Я мог бы и сам догадаться, - шепнул Делада Спархоку. - Это первосвященник Симмура.
- Ты не ошибся, друг мой.
Солдаты подошли ближе. Видимо, они старались ступать как можно тише, придерживая свое снаряжение, чтобы звон от него не разносился гулким эхом по всему подземелью. Но то, что подвластно вору, оказалось не по силам простым солдатам.
- Останьтесь здесь, - послышался знакомый Спархоку голос. - И отойдите немного в сторону. Я позову вас, если мне понадобится.
И еще немного погодя в залу вошел Мартэл. В руке он нес свой шлем, а его светлые волосы поблескивали в свете единственной мерцающей свечи, стоявшей на столе перед первосвященником.
- Ну, Энниас, - расстегивая слова произнес он. - Шанс у нас был великолепный, но, к сожалению, игра закончена.
- О чем ты, Мартэл? - хмыкнул Энниас. - Все идет прекрасно.
- Уже прошло больше часа, как для нас все изменилось.
- Ну, хватит говорить загадками, - раздраженно проговорил Энниас. Рассказывай, что случилось.
- С Запада надвигается армия, Энниас.
- Вторая волна камморийских наемников, о которых ты мне говорил?
- Подозреваю, что от этих наемников остались только куски мяса.
Соберись с духом, старина. Я принес тебе очень плохую весть. С Запада наступает армия Гарсиа, и его войску не видно конца.
Сердце Спархока вздрогнуло от столь нежданной радости.
- Воргуна?! - вскрикнул Энниас. - Ты же говорил, что позаботился о том, чтобы он не попал в Чиреллос.
- Я думал, что так оно и выйдет, но, видимо, кто-то все-таки прорвался и предупредил его.
- Его армия численностью превосходит твою? - мрачно спросил его первосвященник.
Мартэл устало опустился на стул.
- Господи, как я устал, - признался он. - Уже два дня я не спал... Но ты, кажется, что-то сказал?
- У Воргуна больше людей, чем у тебя? - раздраженно повторил свой вопрос Энниас.
- О, да. Он бы смял мое войско в лепешку за несколько часов.
Единственное, что меня теперь действительно заботит - это какую смерть изберет для меня Спархок. Хотя, если не брать в расчет его физиономию, то он человек благородный. Думаю, он окажет мне такую любезность и проделает все быстро. А Перрейн меня просто разочаровал. Его воображения не хватило и на то, чтобы придумать, как убить моего бывшего братца. Ну вот... Боюсь, дорогой Энниас, для нас застал час расплаты. Со мной Спархок разделается меньше, чем за минуту. Он намного сильнее меня в рукопашном бою. Да и тебе, старина, есть о чем побеспокоиться. Личеас сказал мне, что Элана требует твою голову на блюде. Мне довелось видеть ее в Симмуре, когда умер ее отец, и еще до того, как ты ее отравил. И если Спархок благороден, то с Эланой этот номер не пройдет. Она словно из камня высечена, и так ненавидит тебя, Энниас... А вдруг она сама захочет отсечь тебе голову? Ой, что будет, дружище... Элана все-таки - женщина, а женщины, как известно, создания слабые, так что у нее может уйти полдня на то, чтобы перепилить тебе шею.
- Но мы уже почти у цели, - растерянно пробормотал первосвященник. Трон Архипрелата так близок, я почти могу коснуться его.
- Лучше не трогай. Тяжеловато будет тащить его на своем горбу, когда тебе придется удирать со всех ног. Арисса и Личеас уже собирают свои вещички в моем шатре, но, боюсь, у тебя на это времени не будет. Ты уходишь прямо сейчас со мной. Но уясни себе одно: дожидаться тебя я не стану. Если начнешь отставать, я просто тебя брошу.

Предыдущая страница 15 Следующая страница


Сапфирная роза 16

- Но мне необходимо кое-что захватить с собой, Мартэл.
- Разумеется. И в первую очередь - свою голову. Кстати, Личеас говорит, что у этой белобрысой обезьяны, приятеля Спархока - нездоровая страсть вешать людей. Поверь, я достаточно знаю Келтэна. Он приложит все свои усилия и упрямство, чтобы добиться своего. А быть почетным гостем на повешении - не то, чтобы я назвал бы приятно проведенным днем.
- Сколько людей с тобой здесь, в подземелье? - со страхом в голосе проговорил Энниас.
- Сотня или около того.
- Ты сошел с ума! Здесь кругом рыцари Храма!
- Вот она, твоя трусость, Энниас, - с презрением произнес Мартэл. Этот акведук не так уж широк. Ты что же, собираешься лезть по головам целой тысячи вооруженных до зубов наемников, когда придет время уносить ноги?
- Уносить ноги? Но куда? Где теперь мы сможем укрыться?
- Где же еще, как не в Земохе? Отт нас защитит.
Генерал Делада с резким свистом втянул в себя воздух.
- Тише, тише, - прошептал Спархок.
Мартэл поднялся и начал мерить зал шагами. На его красивое утомленное лицо падал неровный мягкий свет от горевшей свечи.
- Следи за моей мыслью, Энниас, - сказал он. - Ты подсыпал Элане даррестин, а от этого яда спасения нет. От него не существует противоядия, и обычная магия не смогла бы спасти королеву от смерти. Я хорошо это знаю, ведь я сам учился магии у Сефрении...
- У этой стирикской ведьмы! - сквозь зубы процедил Энниас.
Мартэл ухватил его за рясу у самого горла и почти приподнял со стула.
- Попридержи язык, приятель, - оскалился он. - Не оскорбляй мою матушку, не то пожалеешь, что имеешь дело со мной, а не Спархоком. У Спархока есть благородство, ну а я лишен его начисто. Я смогу придумать кое-что похлеще того, что ему приснится в самом кошмарном сне.
- Но не можешь же ты до сих пор расшаркиваться перед ней.
- А вот это не твое дело, Энниас. Ну да ладно. Слушай меня дальше.
Если королеву могла спасти только магия, и не просто магия средней руки, то на какую мысль это нас наталкивает?
- Беллиом? - с ужасом в голосе произнес Энниас, пытаясь разгладить свою рясу там, где ее смяли пальцы Мартэла.
- Именно. Спархоку, видимо, удалось-таки заполучить его. С помощью Беллиома он исцелил Элану, и, скорее всего, самоцвет еще при нем. Такими вещами не разбрасываются. Я отправлю рендорцев сломать мосты через Аррук.
Это немного задержит Воргуна и прибавит время нам. Мы же сначала двинемся на север, пока на минуем места сражения, а потом свернем на восток в Земох. - Мартэл невесело ухмыльнулся. - Воргун всегда мечтал поквитаться с рендорцами. Если я пошлю их разрушить мосты, у него появится такой шанс.
И, видит Бог, мне не будет их особенно жалко. Остальному войску я прикажу дожидаться Воргуна на восточном берегу реки. Они воины подостойнее рендорцев, и смогут задержать его часа на два, пока он всех их не перережет. Большего времени, чтобы убраться отсюда, у нас не будет. И можешь быть уверен, Спархок при первой же возможности кинется за нами в погоню, и Беллиом будет с ним.
- Откуда ты знаешь? Это ведь только предположение, Мартэл.
- Кажется, за все эти годы, часто сталкиваясь нос к носу со Спархоком, ты так и не сумел узнать его. Прости, Энниас, но ты - полный идиот. Отт собрал свои орды в восточном Лэморканде, и начало его похода на Эозию дело всего нескольких дней. Он сметет все на своем пути: мужчин, женщин, детей, скот, собак, диких животных, а может и рыбу тоже. Не допустить этого - первейший долг всех четырех Воинствующих Орденов.
Спархок уверен, что именно для этого Ордена и были основаны в свое время.
Он обладает бесценным сокровищем, во может остановить Отца. И никто, и ничто в этом мире не сможет помешать ему захватить Беллиом с собой.
Напряги свои мозги, Энниас.
- Так что за толк от нашего побега, если Спархок отправится следом за нами? Он уничтожит Отта и нас вместе с ним.
- А вот тут ты ошибаешься. Ведь при всем своем могуществе Спархок все же не бог. А Азеш - бог, и заполучить Беллиом он жаждал еще до начала времен. Спархок отправится в погоню за нами, а Азеш будет поджидать его и убьет, чтобы завладеть Беллиомом. Затем Отт двинет свои полчища на Эозию и, завоевав ее, наградит нас, раз уж мы ему так помогли, и, думаю, весьма щедро. Тебя он посадит на трон Архипрелата, а мне пожалует корону любого из эленийских королевств, а может быть и всей Элении целиком. Его жажда власти притупилась за последнюю тысячу лет. Если захочешь, я сделаю Личеаса принцем, регентом или королем Элении - хотя не вижу никаких причин тебе желать этого. Твой сынок - сопливый кретин, и меня от него просто с души воротит. Быть может его лучше задушить, а вам с Ариссой попробовать еще разок. Ну, вдруг, если вы очень постараетесь, у вас получится человек, а не хныкающий слизняк.
Внезапно Спархок ощутил, как по его спине пробежали мурашки, и внутри его все сжалось от уже знакомого ему чувства всепоглощающего страха. Он огляделся, и, хотя так ничего и на смог увидеть, почувствовал, что его грозный бесплотный наблюдатель, следовавший за ним по пятам от самой пещеры Гверига, находился где-то поблизости от него, в зале. Казалось, одного упоминания Беллиома было достаточно, чтобы призвать из тьмы этого зловещего призрака.
- Но мы не можем знать наверняка, что Спархок последует за нами, - с сомнением в голосе проговорил Энниас. - Ведь ему неизвестно о нашем уговоре с Оттом, и он не будет даже подозревать, куда мы отправились.
- Как ты наивен, Энниас! - рассмеялся Мартэл. - Ты забываешь о Сефрении и об ее магии, которая дает возможность ей и тем, кто находится рядом, подслушать любой разговор, происходящий в каком угодно месте и на достаточно большом расстоянии от них. И не только это. В этом подземелье полно мест, где можно укрыться и услышать все, о чем мы говорим. Поверь мне, Энниас, Спархок слышит нас. - И, помолчав, добавил. - Не так ли, Спархок?

Глава 15

Голос Мартэла потонул в полумраке подземной залы.
- Оставайся здесь, - шепнул Спархок, хватаясь за меч.
- Ну уж нет, - ответил генерал и тоже вытащил свой меч из ножен.
Было не время и не место спорить.
- Ладно, но будь осторожен. Я возьму на себя Мартэла, а ты займись Энниасом.
Они оба вышли из укрытия и через несколько мгновений оказались в тусклом свете единственной мерцающей на столе свечи.
- Будь я проклят, если это не мой разлюбезный брат Спархок, вскричал Мартэл. - Как приятно снова видеть тебя, приятель.
- Смотри, смотри, Мартэл, пока еще можешь. Но скоро этому наступит конец.
- Рад бы оказать тебе эту маленькую любезность, но, боюсь, опять придется отложить... - Мартэл резко схватил Энниаса за плечо и подтолкнул к двери. - Бегом! - рявкнул он, и они оба выскользнули из залы перед самым носом Спархока и Делады.
- Постой, - неожиданно остановил Спархок своего товарища.
- Но они удирают, Спархок, - возразил генерал.
- Они уже удрали, - сказал Спархок, разочарованно скривив рот. - У Мартэла в коридоре целая сотня, а ты нужен нам живым, Делада. - Спархок торопливо свистнул. - Нам придется защищать дверь, пока сюда не доберется Кьюрик с твоими людьми.
Они с Деладой встали по обе стороны полупрогнившей двери. В последний момент Спархок все же успел выглянуть из массивной каменной арки. Для его меча там было достаточно простора, а низкие своды подземелья не позволяли бегущим мимо солдатам хорошенько размахнуться.
И вскоре наемникам Мартэла пришлось свести знакомство с яростью Спархока. А тот был взбешен не на шутку. И через несколько мгновений дверной проем был завален грудой изуродованных тел.
Тут ему на помощь подоспели Кьюрик с людьми Делады, и солдаты Мартэла отступили, защищая подходы к акведуку, по которому уже со всех ног мчались Мартэл с Энниасом.
- Вы в порядке? - быстро бросил Кьюрик, заглянув в залу.
- Да, - ответил Спархок и, потянувшись вперед, схватил за руку Деладу, пытавшегося проскользнуть мимо него.
- Пусти меня, Спархок, - глухо произнес Делада.
- Нет, генерал. Помнишь о чем я говорил с полчаса назад?
- Да, - угрюмо отозвался тот.
- Так вот, я не могу позволить тебе рисковать своей собственной жизнью просто ради того, что тебе захотелось подраться. Я самолично отведу тебя в твои покои и приставлю к их дверям стражу.
Делада резким движением вложил меч в ножны.
- Я, конечно, понимаю, что ты прав, - произнес он. - Но просто...
- Знаю, Делада. Поверь, я ощущаю примерно то же самое.
Обеспечив безопасность генерала, Спархок вернулся в подземелье.
Кьюрик со своими подопечными занимались тем, что вылавливал пытавшихся укрыться наемников Мартэла. Из темноты навстречу Спархоку вышел его оруженосец.
- Боюсь, что Мартэлу с Энниасом все-таки удалось сбежать, Спархок, доложил он.
- Он был настороже, Кьюрик, - угрюмо сказал Спархок. - И, кажется, каким-то образом ему было известно, что мы слышим их разговор с Энниасом или даже прячемся где-то поблизости. Однако он поведал много заслуживающего внимания.
- Да?
- И первое то, что армия, идущая с запада - это армия Воргуна.
- Да уж, давно пора, - вдруг ухмыльнулся Кьюрик.
- Также Мартэл сообщил, куда они направляются, и страстно желает, чтобы мы последовали за ними.
- Всегда рад оказать ему такую услугу. Но, все же скажи, мы добились того, ради чего это все затевалось?
- Да, - кивнул Спархок. - И когда Делада доложит обо всем перед Курией, уже никто не проголосует за Энниаса.
- Ну, это уже кое-что.
- Передай здесь кому-нибудь свое командование и пойдем отыщем Вэниона.
Магистры четырех воинствующих орденов стояли на парапете стены, у ворот, озадаченно глядя вслед отступающим наемникам.
- Они остановили атаку безо всякой на то причины, - удивленно сообщил Вэнион Спархоку, когда тот с Кьюриком присоединились к ним.
- На то есть причина, - возразил ему Спархок. - Там, за рекой, Воргун.
- Слава Богу! - воскликнул магистр Пантеона. - Значит, вести все-таки дошли до него. Ну, а как дела в подземелье?
- Нам с Деладой удалось подслушать интереснейший разговор. Однако Мартэл и Энниас бежали. Они направляются в Земох, под защиту Отта. Мартэл собирается отправить рендорцев разрушить мосты и дать остальному своему войску время развернуться. Он, конечно, и не надеется, что весь этот его сброд сможет оказать достойное сопротивление Воргуну. Но сейчас для него главное - выиграть хоть немного времени, чтобы успеть убраться подальше.
- Ну, что ж, теперь, думаю, нам стоит поговорить с Долмантом, сказал магистр Дареллон. - Все так изменилось... Собери своих друзей, Спархок, и ступайте в Замок.
- Передай это всем, Кьюрик, - попросил Спархок своего оруженосца. Пусть все знают, что Воргун идет к нам на помощь.
Кьюрик кивнул в ответ.
Патриархи почувствовали огромное облегчение, узнав о приближении армии короля Воргуна, и еще большее от того, что Энниаса застали на месте преступления.
- Генерал сможет доложить Курии и о том, что у Энниаса и Мартэла был договор с Оттом, - сказал им Спархок. - И единственное, что портит мне настроение - это то, что Энниасу и Мартэлу удалось бежать.
- Когда обо всем случившемся станет известно Отту? - поинтересовался патриарх Эмбан.
- Думаю, на это ему не требуется времени, и он узнает все сразу, как только это происходит, - ответил ему магистр Абриэль.
- Опять эта магия, - с отвращением в голосе произнес Эмбан.
- Интересно, сколько времени займет у Воргуна, чтобы развернуться и отправиться в Лэморканд, навстречу земохцам? - спросил Долмант.
- Неделю - или дней десять, - ответил Вэнион. - А то и этого окажется маловато.
- А сколько проходит армия в день? - снова вступил в разговор Эмбан.
- Не так уж много. Во всяком случае, армия способна покрыть в день расстояние гораздо меньшее, чем одинокий путник. Ему же не приходиться беспокоиться о том, чтобы не отстал хвост колонны, а если к ночи ему захочется спать, он сможет просто завернуться в свой дорожный плащ и прикорнуть где-нибудь за деревьями. А чтобы разбить лагерь для армии требуется все же чуть больше времени.
Эмбан хмыкнул, вымучено поднялся со стула и подошел к карте Эозии, висевший на стене кабинета сэра Нэшана. Он долго мерил и сравнивал какие-то расстояния, что то бормоча про себя, и затем заявил:
- Тогда они встретятся с войском Отта где-то здесь. - Эмбан ткнул пальцем в карту. - На этой равнине, к северу от камморийского озера. Что это за местность?
- Относительно ровная, - ответил Вэнион. - Это большей частью пахотные земли, с редкими островками леса.
- Эмбан, - мягко проговорил Долмант. - Может, всем, что касается ведения военных действий, мы предоставим заняться королю Воргуну? У нас и своих забот хватает.
- Ну... - хихикнул Эмбан. - Наверное, я таким уж родился хлопотливым. Не могу ничего пропустить мимо своего носа. - Он заложил руки за спину. - Когда в Чиреллос прибудет Воргун, он наведет здесь порядок. Мы также наверняка можем сказать, что свидетельство генерала Делады раз и навсегда отрежет путь Энниасу к трону Архипрелата. Так почему бы нам не разделаться с этими выборами, пока члены Курии не собрались с мыслями? Кто знает, что потом придет им в голову? К тому же мы нажили достаточно недоброжелателей среди патриархов. Так давайте воспользуемся моментом. И, пока они все исполнены благодарности к нам, посадим на пустующее кресло Архипрелата нашего человека. Боюсь, если мы протянем с этим, они вновь начнут сокрушаться о разрушенных домах и потерянных сокровищах, а про все остальное позабудут.
- Ты больше ни о чем не можешь думать, Эмбан? - поинтересовался Долмант.
- Но кто то ведь должен позаботиться об этом, друг мой.
- В любом случае, надо дождаться прихода Воргуна в город, проговорил Вэнион. - Хорошо бы было нам помочь ему.
- Мы можем выйти из внутреннего города, как только войска Мартэла начнут разворачиваться, и ударить по их тылам, - предложил Комьер. - Тогда часть их сил будет брошена на то, чтобы загнать нас обратно за стены, и, тем самым, мы облегчим задачу Воргуну.
- А мне не дает покоя мысль, как бы не допустить разрушение мостов через Аррук, - сказал Абриэль. - Их наведение - вот что будет стоить Воргуну времени и сил.
- Боюсь, тут мы ему ничем не сможем помочь, - вздохнул Дареллон. - У нас не хватит войска, чтобы оттеснить рендорцев от реки.
- Предлагаю вернуться на стену и уже там решить что и как, предложил Комьер. - Признаюсь, мне самому не терпится уничтожить горький привкус этой осады.

***

С рассветом от земли поднимался туман - лето подходило к концу. Обе реки, протекавшие близ Чиреллоса, окутала сероватая дымка, в утренней прохладе поднимавшаяся с черной глади их вод. Тонкие солнечные лучи, пробивавшиеся сквозь туманную завесу, растворялись в ней веером золотистого сияния. Наконец и самые дальние дома, ютившиеся на берегах рек, скрылись в этом, столь обычном для города, ползучем тумане.
Солдаты были настроены воинственно. Дело генералов - разрабатывать ход сражений и битв, а простых солдат больше интересовала возможность отмщения. Они пережили канонаду осадных орудий, они отбивали атаки безумных фанатиков из Рендора, без числа взбиравшихся по приставным лестницам на стены города, на их глазах убивали и глумились над ни в чем не повинными жителями Чиреллоса. До сих пор им приходилось терпеть и лишь, крепко сжав зубы, отбивать атаку за атакой, удерживая оборону внутреннего города. И теперь они строем выходили из его ворот с выражением мрачного ожидания на лицах, лелея одну лишь надежду - свести счеты и наказать обидчиков.
Наемники Мартэла браво вышагивали за своим предводителем, выполняя все его приказы, пока глаза им застила возможность поживиться за плохо защищенными стенами. Но пыл их заметно поутих, когда им стало известно о предстоящем сражении с численно превосходящим противником, да еще на открытом месте. Они сразу прониклись миролюбием и пробирались по улицам в поисках уголка, где их новообретенные чувства, не встретили бы серьезного возражения. Вылазка из внутреннего города глубоко удивила и еще более глубоко разочаровала этих несчастных обреченных, собиравшихся вести теперь сугубо мирную жизнь.
Туман, конечно, послужил неоценимым подспорьем. Оставшиеся в живых жители Чиреллоса, боясь показываться на улицах города, еще прятались в своих убежищах. И защитникам города оставалось только отыскивать и расправляться с теми людьми, которые не были вооружены как рыцари Храма и не носили красные туники солдат церкви. А факелы, которые держали в руках эти мерзавцы, внезапно объявившие себя мирными поселенцами, делали их отличной мишенью для стрелков Кьюрика.
Конный отряд рыцарей наделал бы слишком много шума, поэтому они продвигались по улицам города пешком. Спархок подошел к Вэниону.
- Значит, вся наша задача сведется к тому, чтобы вылавливать оставшихся наемников Мартэла? - спросил его Спархок.
- И не только к этому, Спархок, - ответил ему Вэнион. - Солдаты церкви пережили осаду, и их переполняют чувства, доселе им не знакомые.
Они жаждут мести. Так предоставим им такую возможность, пока мы не вернули их патриархам.
Спархок согласно кивнул и отправился вместе с Келтэном и Кьюриком принять командование.
Неожиданно в свете факела показались неясные очертания человека с топором в руке, направляющегося прямо к ним навстречу. Однако, очевидно было то, что на нем не было ни доспехов рыцаря Храма, ни красной туники солдата церкви. Кьюрик прицелился в него из арбалета, но в последний момент его рука неожиданно дрогнула, и стрела скрылась в предрассветной выси. Кьюрик грубо выругался.
- В чем дело? - шепнул ему Келтэн.
- Это Берит. - Прорычал сквозь зубы Кьюрик. - Я узнал его по походке.
- Сэр Спархок, - тут же послышался из темноты знакомый голос. - Вы здесь?
- Да, - отозвался рыцарь.
- Слава Богу, - выдохнул Берит. - Разыскивая вас, я обыскал все эти обугленные переулки в Чиреллосе.
Кьюрик сжал кулаки.
- Позже разберешься с ним, - попросил его Спархок. - Ладно, Берит, рассказывай, ради чего ты расхаживаешь здесь, рискуя собственной жизнью.
Берит подошел к ним, с опаской поглядывая на мрачную физиономию Кьюрика.
- Рендорцы собираются у западных ворот, сэр Спархок, - сказал он. Там их целые тысячи.
- И что они делают там?
- Думаю, молятся. В любом случае это похоже на какой-то ритуал. И перед ними вещает, стоя на куче булыжников, странного вида худой и бородатый человек.
- Ты слышал, о чем он там говорит?
- Немногое, сэр Спархок, но он часто и отчетливо повторял одно слово, и все остальные каждый раз его подхватывали.
- И что это за слово? - осведомился Кьюрик.
- Кажется - "баран".
- Может, "стриженый баран"?
- Да, пожалуй, - согласился удивленный Берит.
- Знакомые словечки, - усмехнулся Спархок. - Кажется, Мартэл призвал Ульсима навести порядок среди рендорцев.
- А кто такой Ульсим, сэр Спархок? - поинтересовался Берит.
- Новый духовный вождь рендорцев. У них есть священная реликвия кусок бараньего рога. - Он задумался. - А что, эти фанатики просто сидят вокруг и внимают его речами с открытым ртом?
- Ну, если вы так называете всю эту кутерьму...
- Надо вернуться и поговорить с Вэнионом, - твердо сказал Спархок.
Они повернули и отправились назад во внутренний город.
- Я думаю, нам снова повезло, милорды, - сказал Спархок, когда они подошли к магистрам. - Берит видел, что рендорцы собрались у западных ворот города, и их духовный лидер произносит перед ними пламенные речи.
- Ты позволил послушнику пойти туда одному, сэр Спархок, неодобрительно покачал головой Абриэль.
- Кьюрик с ним об этом потолкует позже, милорд, - заверил его рыцарь.
- Как там зовут этого новоиспеченного вождя? - спросил Вэнион.
- Ульсим, милорд. Я с ним уже имел честь встречаться. Полный идиот.
- А что будут делать рендорцы, если с ним что-нибудь внезапно случится?
- Думаю, разбредутся кто куда. Мартэл говорил, что прикажет им разобрать мосты. Но пока они не делают этого. Этих безумных фанатиков надо постоянно подбадривать и ловко наставлять, чтобы подвигнуть их на угодное тебе дело. Они смотрят на своего вождя как на полубога, и без его приказа не сделают ни шага.
- Вот тебе и возможность спасти мосты, Абриэль, - сказал Вэнион. Если Ульсима не станет, рендорцы забудут и о мостах, и обо всем на свете.
Может, нам стоит нанести им визит?
- Глупости, - коротко сказал Кьюрик. - Простите меня, лорд Вэнион, но, если мы строем пойдем на рендорцев, они будут биться до последнего, защищая своего святого. Это будет бесполезная кровавая бойня.
- Ты можешь предложить что-нибудь другое? - недовольно спросил его Вэнион.
- Да, милорд, - уверенно заявил Кьюрик, похлопав при этом по своему арбалету. - Берит сказал, что Ульсим произносит свою речь, стоя на небольшом возвышении, сложенном из булыжников. Если мне удастся подобраться к нему поближе, шагов за двести, то... - Кьюрик пожал плечами.
- Спархок, - решительно произнес Вэнион. - Возьми с собой своих друзей и прикройте Кьюрика. Постарайтесь проскользнуть через город и доставить Кьюрика в безопасное место, откуда он смог бы застрелить этого Ульсима. Если эти рендорские фанатики придут в ярость и будут крушить все вокруг, позабыв про мосты, Воргун успеет перейти реку до того, как остальные наемники будут готовы к этому. А эти люди такого сорта, что не станут тратить время на бесполезные баталии.
- Думаешь, они сдадутся? - спросил Дареллон.
- Не скажу наверняка, но стоит попробовать, - ответил Вэнион. - Если бы удалось уладить все мирным путем, это сохранило бы много жизней обеим сторонам. А у нас каждый человек на счету, да даже рендорцы не помешали бы, когда придется иметь дело с Оттом.
- Интересно, - рассмеялся Абриэль. - Как Господь Бог отнесется к тому, если на защиту нашей святой матери - Церкви, станут приверженцы эшандистской ереси?
- Господь терпелив, - усмехнулся Комьер. - Возможно, он даже дарует им прощение - хотя бы частично.
Четверо рыцарей, Берит и Кьюрик пробирались по улицам Чиреллоса к западным воротам. Подул легкий ветерок, и туман постепенно рассеивался.
Достаточно скоро их небольшой отряд добрался до той части города, что примыкала к его западным воротам. И там, в редеющей дымке тумана, они разглядели рендорцев, тесным кольцом обступивших груду булыжников, на которой возвышалась знакомая фигура.
- Да, это он, - прошептал Спархок. - Незабвенный Ульсим - любимый ученик святейшего Эрашама.
- Что-что? - переспросил его Келтэн.
- Так он называл себя в Рендоре. Он сам себе присвоил этот титул, освободив Эрашама от необходимости избрать своего преемника.
Ульсим, возвышаясь на своем каменном помосте, окидывал столпившихся вкруг него рендорцев взглядом, исполненным безумного триумфа, и время от времени в приступе благочестия закатывал глаза к небу, ни на минуту не прекращая выкрикивать слова, своей бессвязной речи. Он был похож на безумца, бьющегося в истерике. Свою костлявую руку он вытянул вперед, что-то крепко сжимая в ней, и через каждые несколько слов он сотрясал воздух истошным воплем: "Стриженый баран". И толпы безумцев, готовых лизать ему пятки, ревом вторили ему.
- Ну как, Кьюрик? - спросил Спархок, взирая на все это вместе с остальными из-за полуразрушенной стены, за которой они укрылись.
- По-моему, он не в своем уме, - ответил оруженосец.
- Разумеется. Но я спрашивал тебя о том, сумеешь ли ты отсюда попасть в него.
Кьюрик, прищурившись, посмотрел поверх толпы на проповедующего фанатика.
- Возможно, - задумчиво протянул он.
- Ну, что ж, тогда попробуй, - сказал ему Келтэн. - Даже если ты чуть промахнешься, то стрела просто изберет себе другую жертву.
Кьюрик положил свой арбалет на гребень разрушенной стены и прицелился.
- Господь ниспослал мне откровение, - выкрикивал Ульсим своей пастве.
- Мы должны разрушить мосты - творения дьявола. Силы тьмы собрались на том берегу. Они нападут на вас. Но священный стриженный баран защитит вас!
Сила Блаженного Эшанда соединиться с мощью святого Эрашама! И наша священная реликвия исполнится этой силой! Мы станем непобедимы!
Кьюрик медленно спустил курок. Тяжелый арбалет отозвался глухим вздохом и выпустил стрелу в цель.
- Вы непобедимы! - еще раз вскричал Ульсим. - Вы...
Никто так и не узнал, о чем еще хотел поведать Ульсим, меж бровей которого, словно по волшебству, выросло оперение стрел, пущенной Кьюриком.
Он покачнулся, выпучив глаза и открыв рот, и свалился вниз к подножию каменной груды.
- Отличный выстрел, - поздравил Кьюрика Тиниен.
- Вообще-то я целился ему в живот, - честно признался тот.
- Не расстраивайся, Кьюрик, - рассмеялся дейранец. - Так это получилось более зрелищно.
Стон изумления и страха прокатился по толпе рендорцев.
Потом раздались выкрики: "Арбалет". И те несчастные, у которых случилось при себе это оружие, были просто разорваны в клочья. Некоторые, не разбирая дороги, бросились бежать по путаным улицам Чиреллоса, разрывая на себе одежду. Другие, воя от постигшего их горя, повалились на землю.
Были и такие, что в суматохе, предъявили свои притязания на освободившееся место на куче булыжников, и теперь оспаривали это с оружием в руках. Все происходящее теперь напоминало самый настоящий мятеж.
- Да, рендорцам тоже не чуждо стремление к власти. И выборы их проходят с большим воодушевлением, - заметил Тиниен.
- Согласен, - усмехнулся Спархок. - Ну, что ж, дело сделано.
Отправляемся назад и расскажем обо всем магистрам.

***

Поскольку военные интересы рендорцев теперь не распространялись на мосты, стриженных баранов и развертывание битвы с "силами тьмы" на противоположном берегу реки, командующие армии наемников Мартэла решили, что им не под силу справиться с этим живым морем людей, и вскоре большой отряд их офицеров под белым флагом перешел через один из мостов на другой берег. Они вернулись задолго до рассвета, и, недолго посовещавшись, вышли из Чиреллоса, погоняя перед собой возмущающихся рендорцев, и сложили оружие.
Спархок и остальные собрались на стене внешнего города и наблюдали оттуда, как торжественным маршем короли Западной Эозии пересекали границы Священного города. Король Воргун, в сопровождении патриарха Бергстена, одетый в кольчугу; король Дрегос из Арсиума, король Пелосии - Сорос, ехали верхом впереди колонны. За ними катила открытая повозка. В ней восседало четыре человека, одетых в рясы с капюшонами, прикрывавшими их лица. И тут произошло то, что заставило Спархока от неожиданности вздрогнуть. По команде самого маленького из них они разом откинули эти капюшоны. Самый толстый оказался Платимом, вторым был Стрейджен. Третьей оказалась женщина, незнакомая Спархоку. И, наконец, четвертый, самый маленький из них, - стройной светловолосой Эланой, королевой Элении.

Глава 16

Вступление Воргуна в Чиреллос вряд ли можно было назвать триумфальным. Жители Священного Города еще не оправились от пережитого ими ужаса и горя, а для простого люда одна армия мало чем отличалась от другой. Большей частью они сидели по домам, в то время как все короли Эозии проезжали по израненным улицам города, направляясь в Базилику.
По дороге до собора у Спархока так и не хватило решимости поговорить с королевой. Сказать надо было очень многое, но и многое из того не стоило говорить прилюдно. Король Воргун отдал несколько коротких приказов своим офицерам, после чего все они проследовали внутрь Базилики за патриархом Демоса на одно из тех собраний, какими обычно отмечают события подобной важности.
- Приходиться признать, что этот ваш Мартэл очень ловок и умен, чуть позже заявил король Талесии, откинувшись на спинку кресла с кубком зля в руке. Они собрались в просторной, богато украшенной палате собора.
На ее отделанном мрамором полу возвышался длинный, уставленный яствами стол, а на окнах висели тяжелые портьеры цвета красного доброго вина.
Присутствовали все короли, магистры четырех орденов, патриархи Долмант, Эмбан, Ортзел и Бергстен; Спархок и его товарищи, включая Улэфа, который еще временами чувствовал дурноту, но был уже в здравом рассудке. С каменным лицом восседал за столом Спархок, поглядывая на свою бывшую воспитанницу, теперь королеву Элении. С трудом сдерживая себя, он думал о предстоящем разговоре с ней, а также с Платимом и Стрейдженом.
- После поджога Кумбы, - продолжал король Воргун, - Мартэл захватил слабозащищенный замок на вершине скалы. Он усилил его оборону, оставил там внушительный гарнизон и отправился на осаду Лариума. Потом он вдруг повернул на юг, и, в конца концов, снова на восток к Кумбе. Я потратил недели на погоню за ним. И можно было подумать, что он всю свою армию запихал в этот проклятый замок. Я расположил свои войска подле него, надеясь, выморить его оттуда голодом. Но не знал я того, что проходя по стране Мартэл прятал целые подразделения и достиг замка с уже довольно маленьким отрядом. Он завел их внутрь, запер ворота, а сам убрался восвояси, оставив меня осаждать почти пустой замок. Мартэл же, развязав себе руки, собрал все свои войска воедино и отправился походом на Чиреллос.
- Мы отправили к вам не одного посланника с донесением, ваше величество, - сказал патриарх Долмант.
- Уверен, что так, - с горечью в голосе проговорил Воргун. - Но только один из них добрался до меня. По всему Арсиуму были устроены засады из наемников Мартэла. Думаю, все они лежат мертвыми в рвах и канавах этого просто невероятного сада камней Господа Бога. Прости, Дрегос, - извинился он перед арсианским королем.
- Ничего, Воргун, - ответил ему Дрегос. - Бог щедро одарил Арсиум камнями, и не без причины. Во всяком случае, моих людей больше занимает постройка домов и дорог, что отвлекает их от желания повоевать друг с другом.
- Если кругом были засады, то как же кто-то ухитрился добраться до вас, ваше величество? - спросил Долмант.
- Это было самое странное, Долмант, - ответил Воргун, почесав в затылке. - Я так и не смог окончательно уяснить это для себя. Парень, пробравшийся к нам из Лэморканда, похоже, не скрываясь, проехал по всему Арсиуму и на него никто не обратил внимания. Или он счастливейший из смертных, или бог его любит больше других - хотя, мне он не показался похожим на такого человека.
- Он где-то здесь, поблизости? - спросила Сефрения короля, как-то странно взглянув на него при этом.
- Думаю, да, - рыгнул Воргун. - Кажется, он рвался поговорить с патриархом Кадаха. Наверное, он где-то в коридоре.
- Нельзя ли позвать его и задать ему несколько вопросов?
- Это действительно так важно, Сефрения? - спросил ее Долмант.
- Да, ваша светлость, - ответила она. - Может статься, что даже очень важно.
- Ты, - резко сказал Воргун одному из солдат, стоивших у двери. Ступай и найди этого дохлого лэморкандца, который тащился за нами. Вели ему, чтобы пришел сюда.
- Сию минуту, ваше величество.
- Разумеется "сию минуту". Ведь, это мой приказ. А все мои приказы исполняются в мгновение ока. - Король Воргун пил уже четвертый кубок эля и был заметно пьян. - Вообще-то, - продолжил он, - этот парень добрался до замка, что я осаждал, не более двух недель назад, и я тут же отправился сюда.

Предыдущая страница 16 Следующая страница


17 Дэвид Эддингс

Лэморкандец, доставленный солдатом в палату, имел действительно несколько болезненный вид. Он не походил ни на воина, ни на церковника.
Прямые жидкие волосы мышиного цвета облепили его лицо, на котором далеко вперед выдавался нос.
- А, Эк, - произнес патриарх Ортзел, узнав в нем одного из своих слуг. - Мне стоило догадаться, что именно ты это сделал. Друзья мои, это мой слуга, которого зовут Эк, крайне услужливый парень, особенно когда речь заходит о воровстве.
Эк гнусавым голосом, очень подходившим к его внешнему облику, произнес:
- Как только вы подали нам знак, мы все поскакали на запад так быстро, как только могли наши лошади. Засады стали попадаться на нашем пути еще до того, как мы добрались до границы с Арсиумом. Тогда-то мы и решили разделиться в надежде, что хоть один из нас доберется до цели. Хотя лично я не особо-то и надеялся. Казалось, что лучники притаились за каждым деревом. Короче, я спрятался в разрушенном замке близ Дарры, чтобы собраться с мыслями. Как мне было доставить послание? Я не знал, где находится король Воргун, и не осмеливался спросить об этом у кого-нибудь из встречных из боязни, что они окажутся одними из тех, кто убил моих спутников.
- Рискованное положение, - согласно кивнул Дареллон.
- Я и сам так думал, милорд, - сказал Эк. - Я прятался в этих руинах два дня, а затем утром я вдруг услышал странные звуки. Казалось, кто-то наигрывал на свирели. Я подумал сначала, что это пастух, но это оказалась маленькая девочка, рядом с которой паслось несколько коз.
На вид ей было лет шесть, и как только я ее увидел, то понял, что она - стирик. Все знают, что связываться со стириками - дурной знак, и я остался прятаться в кустах. Конечно же, я еще боялся, что она выдаст меня людям, от которых я скрывался.
Но она подошла совсем близко ко мне, как будто знала, где я скрываюсь, и велела мне следовать за ней. - Эк замолчал, лицо его помрачнело. - Я - взрослый человек, ваша светлость, и не привык подчиняться приказам детей, тем более стирикских. Но что-то странное было в этой девочке. Сам себе удивляюсь, но я безмолвно подчинился ей. Ну не глупо ли это? А дальше она вывела меня из руин. Наемники, искавшие меня, рыскали повсюду, но вели себя так, будто они нас не замечают. Малышка провела меня через весь Арсиум. Вообще-то это очень долгий путь, но у нас он занял только три дни, нет - четыре, если считать тот день, когда мы остановились, чтобы одна из козочек девочки смогла разрешиться от бремени парой козлят - милые такие зверюшки. Малышка даже настояла, чтобы я вез их на своей лошади, когда мы отправились дальше. И, когда мы достигли того замка, что осаждала армия короля Воргуна, она исчезла. Признаюсь честно, я не питаю особой любви к стирикам, но я плакал, когда ее не стало со мной.
Перед тем как исчезнуть она подарила мне свой поцелуй, и я все еще чувствую его на своей щеке. С тех пор я многое передумал и решил, что стирики не такие уж плохие.
- Благодарю, - промурлыкала Сефрения.
- Ну так вот, сэр, - продолжил Эк. - Оказавшись у замка, я подошел к военным и сказал, что у меня послание королю Воргуну от Курии. Они отвела меня к его величеству, и я передал ему этот документ. Ознакомившись с ним, он снял с места армию, и мы форсированным маршем прибыли сюда. Вот и все, милорды.
Кьюрик мягко улыбнулся.
- Да-а... - протянул он. - Оказывается, Флейта по-прежнему с нами, и не только духовно.
- Похоже на то, - согласилась Сефрения, тоже улыбаясь.
- Что за документ? - спросил патриарх Эмбан патриарха Ортзела.
- Я осмелился выступить от лица Курии, - признался Ортзел. - Я дал каждому из моих посланников его копию для короля Воргуна. И счел это необходимым.
- Мне-то что, - пожал плечами Эмбан. - Однако Макове это может не понравиться.
- Что ж, попрошу у него прощения, если, конечно, не забуду. В общем-то, я не был уверен, что моим людям суждено добраться до короля Воргуна, поэтому ничего не сказал ему об этом.
Воргун, с трудом вникая в происходящее, неожиданно встрепенулся.
- Это что же, вы хотите сказать, что я привел сюда свою армию по приказу одного единственного патриарха, да и то не талесийского? прорычал он.
- Нет, Воргун, - твердо сказал патриарх Бергстен. - Я полностью поддерживаю действия патриарха Кадаха, и ты сделал это по моему приказу.
Желаешь оспорить меня?
- О, что вы, - с раскаянием в голосе произнес Воргун. - Это совсем другое дело. - Он не решался перечить патриарху Бергстену. - Я несколько раз прочел переданный мне документ, - продолжил король, - и решил, что совсем не навредит завернуть по дороге в Симмур. Я послал Дрегоса и Облера вперед с основными силами, а сам отвел эленийскую армию чуть назад, чтобы они смогли защитить свою столицу. Когда мы добрались до Симмура, оказалось, что его защищают простые горожане. И, представьте себе, когда я потребовал меня впустить, они отказались открывать ворота без дозволения их жирного главаря. Честно говоря, я так и не понял, в какой опасности находится Симмур. Скажу вам, что все эти лавочники и ремесленники на стенах ведут себя не хуже обученных солдат. В общем, потом мы отправились во дворец встретиться с графом Лэндийским и одной симпатичной молодой леди в короне. Там я и увидел этого мошенника. - Он указал на Стрейджена. Наверное, вот этой самой рапирой, что при нем, он расправился с моей четвертой кузиной в Эмсате, и я бы назначил награду за его голову - больше из родственных чувств, чем из любви к кузине, тем более, что этот тип вызывает у меня отвращение. У него дурная привычка ковырять в носу при людях, а я нахожу это отвратительным. - Воргун поморщился. - Хотя, кажется, это единственный его недостаток подобного рода. - Стрейджен смерил Воргуна взглядом. - В общем-то, я хотел повесить этого мерзавца, но Элана меня отговорила. - Он сделал большой глоток из кубка. - Она даже пообещала объявить мне войну, если я не откажусь от этой затеи. Да, она оказалась кусачей, эта молодая леди. - Воргун вдруг ухмыльнулся, поглядывая на Спархока. - Я так понимаю, вас можно поздравить, сэр рыцарь.
Но я на твоем месте не стал бы снимать доспехи, пока не узнал бы ее получше.
- Мы со Спархоком итак хорошо друг друга знаем, - серьезно проговорила Элана. - Он, можно сказать, вырастил и воспитал меня. Так что за мой характер можешь благодарить его.
- Так я и думал, - с хохотом проговорил Воргун. - Поскольку, как только я рассказал Элане о том, что происходит в Чиреллосе, она тут же заявила, что ее армия тоже примет участие в сражении. Я запретил ей, и все, чем она на это ответила - подергала меня за бакенбарды и сказала:
"Ладно, Воргун. Тогда я поеду в Чиреллос - отвезу тебя". Вот уж чего я не позволю, так это дергать себя за бакенбарды. И я хотел было шлепнуть ее, королева она или нет, но тут ко мне подлетела эта невообразимая особа. Воргун указал на женщину, которую Спархок узнал как Миртаи, тамульскую великаншу, и его передернуло. - Никогда бы не поверил, что она может передвигаться так быстро. Не успел я и глазом моргнуть, как она приставила мне кинжал к горлу. Я еще раз попытался объяснить Элане, что у меня с лихвой хватает воинов, чтобы защитить Чиреллос, но разве ее переспоришь?
Так, в конце концов, мы все вместе покинули Симмур и, соединившись с Дрегосом и Облером, отправились к Священному Городу. А теперь, может кто-нибудь объяснит мне, что тут на самом деле происходило?
- Обычные церковные дела, - сухо ответил ему патриарх Эмбан. - Вы же знаете, как здесь обожают интриги. Мы боролись за то, чтобы отложить собрание Курии, манипулировали голосами, похищали и отыскивали патриархов и все в таком роде. И едва нам удалось оторвать грязные лапы первосвященника Энниаса от трона Архипрелата, как тут объявился Мартэл и осадил Священный город. Нам пришлось отойти за стены внутреннего города и стоять до последнего. Ко вчерашнему дню наше положение было весьма плачевно.
- Энниаса еще не схватили? - осведомился Воргун.
- К сожалению, нет, ваше величество, - ответил Долмант. - Незадолго до рассвета Мартэл ухитрился вытащить его из города.
- Жаль, - вздохнул Облер. - Значит, он еще может вернуться и серьезно навредить архипрелатству?
- Пусть возвращается, ваша светлость. Будем рады видеть его, произнес Долмант с жестокой улыбкой на лице. - Уверен, вы слышали, что идут разговоры о возможной связи Энниаса с Мартэлом и о подозрениях, питаемых нами касательно их договора с Оттом. К счастью, теперь у нас есть доказательства этого. Мы смогли поставить командующего личной охраной Архипрелата в такое место, откуда он смог услышать разговор Энниаса и Мартэла. Генерал соблюдает полный нейтралитет, и это всем известно. Если он доложит о том, что слышал, Курии - Энниас будет отлучен от церкви - в самом лучшем для него случае. - Долмант немного помолчал, а потом продолжил. - Известно, что земохцы пересекли границу с Лэморкандом, пока расположившись на востоке его, - и это часть договора между Оттом и Энниасом. Узнав о том, что их планы в Чиреллосе рухнули, Отт двинет свои войска на запад. Нам необходимо что-то предпринять.
- А куда направился Энниас? - спросила Элана, гневно сверкнув глазами.
- Он и Мартэл, прихватив принцессу Ариссу и вашего кузена Личеаса бегут под защиту к Отту, - ответил ей Спархок.
- Мы можем как-то помешать им? - грозно потребовала она.
- Попробовать можно, ваше величество, - пожал плечами рыцарь, - но без особой надежды на то.
- Мне он нужен, Спархок, - не отставала Элана.
- Простите, ваше величество, - вставил слово Долмант, - но Энниас совершил преступление против Церкви, первыми получим его мы.
- И засадите его в какой-нибудь дальний монастырь молиться и петь гимны всю оставшуюся жизнь? - презрительно скривив губы, спросила она. - В моих руках его ожидает совсем другая участь. И, поверьте, если мне первой удастся захватить Энниаса, я не отдам его Церкви - по крайней мере до тех пор, пока я сама с ним не закончу. А после этого вы сможете получить то, что от него останется.
- Довольно, Элана, - резко осадил ее Долмант. - Ты на пороге открытого неповиновении Церкви. На заходи слишком далеко. На самом деле Энниаса ждет не монастырь. Его преступления по церковным канонам требуют сожжения на костре. - Их глаза встретились, и Спархок внутренне возликовал.
После таких слов патриарха Демоса молодая королева Элении смущенно рассмеялась, несколько пристыженная.
- Простите меня, ваша светлость, - извинилась Элана перед Долмантом.
- Я говорила, не подумав. Так вы говорите сожжением?
- Да, Элана, - ответил Долмант.
- Прошу, не сомневайтесь в том, что я подчинюсь нашей святой матери Церкви. И скорее умру, чем забуду свой долг.
- Церковь оценит твою покорность, дочь моя, - спокойно проговорил патриарх Демоса.
Элана благочестиво всплеснула руками и послала ему улыбку, полную поддельного раскаяния.
Долмант не мог не рассмеяться.
- Ты невоспитанная девчонка, Элана, - сказал он.
- Да, ваша светлость, - признала она. - Возможно, это так и есть.
- Нет, это очень опасная особа, друзья мои, - возразил Воргун сидящим рядом с ним патриархам. - Думаю, нам следует хорошенько задуматься, как бы не оказаться на ее пути. Ну, ладно, что там дальше?
Эмбан слегка сполз в кресле и сложил вместе кончики пальцев.
- Мы уже более менее договорились, что вопрос об архипрелатстве должен быть разрешен как можно скорее. Ваше величество, это было еще до того, как вы вошли в город. Какое время вам понадобится на все необходимые приготовления, перед тем, как вы направитесь в Лэморканд?
- По меньшей мере, неделю, - мрачно ответил Воргун, - может быть, две. Мои подразделения растянуты на полпути к Арсиуму. Большей частью оставлены обозы. Придется ждать, пока не подтянется все войско, чтобы не идти вразброд.
- Мы можем дать вам самое большее дней десять, - сказал ему Долмант.
- Организуетесь уже на марше.
- Так это не делается, ваша светлость, - возразил Воргун.
- Но так будет на этот раз, ваше величество. Солдаты на марше больше сидят и глазеют по сторонам, чем идут. Пусть это время будет проведено с пользой.
- И пусть ваша армии встанет лагерем подальше от Чиреллоса, - добавил патриарх Ортзел. - Большинство жителей покинули город. И если ваши солдаты начнут расселяться по опустевшим домам, то будет гораздо труднее собрать их, когда настанет время выступать.
- Долмант, - произнес Эмбан, - сейчас ты занимаешь место председателя в Курии, поэтому в первую очередь обращаюсь к тебе. Думаю, завтра утром мы должны созвать заседание. Кроме того, стоит отговорить наших братьев от возможных прогулок по внешнему городу, конечно же, для их собственной безопасности, потому что в руинах еще могут скрываться наемники Мартэла.
Но прежде всего, мы не хотим, чтобы они увидели так незадолго до заседания, что сталось с их домами. Мы сильно отвратили от себя многих патриархов, и нам надо сделать все возможное, чтобы не дать им помешать теперешнему ходу дел. Думаю, нам надо устроить службу в нефе перед заседанием Курии. Может быть, что-то такое торжественное и благодарственное. Ортзел, не мог бы ты заняться этим? Ты будешь нашим кандидатом на место Архипрелата, так что пусть привыкают к тебе. И прошу тебя, Ортзел, постарайся периодически улыбаться. Честное слово, твое лицо от этого не треснет.
- Что, я уж такой суровый, Эмбан? - поинтересовался Ортзел, со слабой полуулыбкой.
- Безупречно, - ответил Эмбан. - Поулыбайся часок-другой перед зеркалом. Помни, ты будешь добрым, любящим отцом, во всяком случае, мы хотим, чтобы они так думали. То, что ты будешь делать, когда сядешь на трон - между тобой и богом. А эта служба должна напомнить нашим братьям, что они прежде всего - сыны церкви, а потом уже собственники. Затем, после богослужения, мы прямо из нефа отправимся в Совещательную палату. Я поговорю с хормейстером, дабы он постарался, чтобы песнопения громким эхом разносились по всей Базилике. Потом Долмант призовет нас к порядку, и мы начнем с самого насущного, расскажем всем в подробностях, что происходило.
Особенно это пойдет на пользу тем патриархам, что попрятались в подвалы, когда началась осада. Тот нам стоит прибегнуть к услугам очевидцев, я сам для этого подберу людей, обладающих красноречием. Пусть они со всей возможной убедительностью опишут все те мрачные события, что происходили во внешнем городе. Расскажут о творившемся насилии, поджогах и грабежах, всколыхнут волну недовольства недавними гостями нашего города. Ну, а на сладкое, - произнес Эмбан, довольно потирая руки, - мы преподнесем им генерала Деладу с рассказом о разговоре Энниаса с Мартэлом. Затем дадим им время все обдумать. Я же попрошу некоторых из наших братьев подготовить речи, полные негодования и осуждения первосвященника Симмура. После этого Долмант назначит несколько человек для расследования этого дела. Потом мы на пару часов распустим Курию, пусть все немного отдохнут и поразмыслят над вероломством Энниаса. Когда собрание возобновится, патриарх Бергстен произнесет речь о необходимости действовать как можно быстрее, напомнив всем о грозящей гибели веры и церкви и настаивая на немедленном голосовании. Надень свои доспехи, Бергстен, и прихвати с собой этот топор.
Пусть проникнутся духом военного времени. Затем, последуют традиционные речи королей Эозии. И побольше трагичности, ваши величества. Поведайте им о жестокостях войны и Отта, и про дьявольские намерения Азеша. Нужно слегка запугать наших братьев, чтобы они голосовали, а не шептались по коридорам, пытаясь заключить друг с другом сделки. Следи за мной внимательно, Долмант. Я разнюхаю, кто из наших братьев любит занудствовать и потянуть время, и укажу тебе на них. Не позволяй им этого. И быстрее переходи к голосованию. Нужно, чтобы Ортзел сидел на троне Архипрелата еще до захода солнца, а ты, Ортзел, во время обсуждения держи рот на замке.
Некоторые твои мысли весьма противоречивы. Не делись ими с Курией - во всяком случае не завтра.
- Я чувствую себя просто младенцем перед тобой, Эмбан, - мрачно проговорил король Дрегос. - Где ты всему этому научился?
- Большой город, ваше величество, большие сложности, - уклончиво ответил Эмбан.
Король Сорос Пелосийский, человек набожный и благочестивый, во время хладнокровного рассуждения Эмбана несколько раз чуть не потерял сознание.
И при первой возможности он поднялся и торопливо покинул палату, бормоча себе под нос что-то о необходимости вознести молитву к Богу.
- Следите завтра за Соросом, ваша светлость, - посоветовал Воргун Эмбану. - Он слишком религиозен. Вдруг, произнося завтра свою речь, он просто решит разоблачить нас. Сорос проводит все свое свободное время в разговорах с Богом, а это порой размягчает мозги. Может, мы обойдемся без него?
- Закон не позволяет нам этого, - сказал Эмбан.
- Мы поговорим с ним, Воргун, - вступил в разговор король Облер. Возможно, нам удастся убедить его, что он слишком плохо себя чувствует, чтобы присутствовать на завтрашнем заседании.
- Я уж постараюсь, чтобы он заболел, - пробормотал Воргун.
Эмбан поднялся со своего кресла.
- Ну что ж, все мы люди занятые, - сказал он. - Так что, как говорится, разбежимся по своим делам.
За ним встал и Спархок.
- Посольство Элении было повреждено во время осады, - холодно проговорил он. - Могу ли я предложить вам скромные удобства Пандионского замка взамен?
- Кажется, ты рассержен на меня, Спархок? - невинно спросила она.
- Обсудим это наедине, моя королева.
- Ах, - вздохнула Элана. - Ладно, отведи меня в ваш Замок, а там можешь себе в удовольствие пораспекать меня немного. Но потом переходи к извинениям и поцелуям. Честно говоря, меня больше интересует последнее. Во всяком случае, отшлепать тебе меня не удастся, пока Миртаи стоит на страже. Ты знаком с ней?
- Нет, моя королева, - ответил Спархок и взглянул на молчаливую тамульскую великаншу, стоявшую за креслом Эланы. Кожа Миртаи имела бронзовый оттенок, а ее глянцево черные волосы были заплетены в тугие косы. Если бы не рост, а она оказалась на добрые полголовы выше Спархока, ее стоило бы назвать красавицей, а темные глаза, слегка приподнятые в уголках, были просто восхитительны. На ней была одета просторная белая рубаха с длинными рукавами и нечто более напоминающее короткий мужской кильт, чем юбку, подпоясанную на груди. При Миртаи был меч на перевязи, с которым она, казалось, никогда не расставалась. Несмотря на пугающие размеры, она казалась прекрасно сложенной. Но во всем ее внешнем облике и невыразительном взгляде красивых глаз было что то зловещее.
Спархок с ледяной вежливостью предложил королеве свою закованную в сталь руку и вывел ее через неф и по мраморным ступеням из Базилики. Тут Миртаи постучала по его доспехам пальцем. Она сняла сложенный плащ со своей руки, встряхнула его и протянула Элане.
- О, зачем? Ведь совсем не холодно, - капризно скривила губы Элана.
Лицо Миртаи окаменело, и она еще раз встряхнула плащ. Королева вздохнула и позволила великанше накинуть его ей на плечи. При этом Спархок, не отрываясь, смотрел прямо в бронзовое лицо и поэтому не мог не заметить как, не меняя при этом своего каменного выражения, она медленно подмигнула ему. У Спархока словно гора с плеч свалилась, он понял, что они найдут общий язык.
Поскольку Вэнион был занят, Спархок проводил Элану, Сефрению, Стрейджена, Платима и Миртаи в кабинет сэра Нэшана. С самого утра Спархок мысленно подбирал и оттачивал для разговора со своей королевой несколько емких и суровых фраз.
Элана же полагала, что для достижения скорейшей победы в разговоре стоило быть кратким, даже очень кратким, тем более когда твое положение столь шатко.
- Знаю, ты не рад, что мы здесь, - начала она еще до того, как Спархок закрыл за собой дверь. - Ты считаешь, что мне здесь не место, и что мои друзья виноваты в том, что позволили мне подвергать себя опасности. Так, Спархок?
- Примерно так, - тон его был ледяным.
- Давай все упростим, - быстро продолжила Элана. - Платим, Стрейджен и Миртаи яростно протестовали, но поскольку я - королева, я отклонила все их возражения. Вы согласны, что у меня есть на это право? - В ее голосе слышался вызов.
- Несомненно, ваше величество, - ответил ей Платим примирительным тоном. - Мы целый час пытались отговорить ее от этой затеи, но она пообещала заточить нас в башню, если мы попытаемся помешать ей. Она даже угрожала лишить меня дарованного ею прощения.
- Ее величество - ужасная задира, - согласился Стрейджен. - Не доверяйте ее улыбке, за которой может крыться что угодно, в том числе и много неприятного для вас. А уж своей властью она пользуется, что дубиной.
Мы дошли до того, что пытались запереть королеву в ее покоях, но она просто приказала Миртаи вышибить дверь.
Спархок обомлел.
- Это же очень толстая дверь!
- Да, была. Миртаи ударила по ней пару раз, и дверь раскололась точно посередине.
Спархок с удивлением взглянул на тамульскую великаншу.
- Это было несложно, - произнесла она. Голос ее был мягким и мелодичным, с непривычным легким акцентом. - Двери быстро высыхают и довольно легко ломаются, если правильно ударить. Элана сможет зимой топить обломками камин, - предложила они со спокойным достоинством.
- Миртаи отлично меня защищает, Спархок, - сказала Элана. - Рядом с ней я чувствую себя в полной безопасности. А еще она учит меня тамульскому языку.
- Эленийский язык груб и некрасив, - отметила Миртаи.
- Я тоже заметила, - улыбнулась Сефрения.
- Я учу Элану тамульскому языку, чтобы моя хозяйка не кудахтала на меня, как курица.
- Я тебе больше не хозяйка, Миртаи, - настойчиво сказала Элана. - Я вернула тебе свободу, когда купила тебя.
- Хозяйка?! - удивленно воскликнула Сефрения.
- Это обычай народа Миртаи, - объяснил Стрейджен. - Она - атан. Это раса воинов, и считается, что ими нужно управлять. Тамульцы полагают, что они слишком эмоциональны, чтобы жить жизнью свободных людей.
- Элане не стоило даже и предлагать мне этого, - спокойно произнесла Миртаи.
- Миртаи! - воскликнула Элана.
- Десятки людей оскорбляли меня с тех пор, как вы стали моей хозяйкой, - суровым тоном произнесла тамульская великанша. - Если бы я была свободна, все они были бы уже мертвы. Этот старик Лэндийский даже как-то позволил упасть на меня своей тени. Я знаю, что вы его любите, и мне было бы жаль убивать его. - Она вздохнула и задумчиво добавила. Свобода - опасная вещь для таких, как я. Я предпочитаю не быть обремененной ею.
- Мы еще вернемся к этому, Миртаи, в другой раз, - сказала Элана. - А сейчас нам нужно утихомирить моего рыцаря. - Она посмотрела прямо в глаза Спархоку. - У тебя нет причин сердиться на Платима, Стрейджена или Миртаи, любимый. Они сделали все возможное, чтобы не выпустить меня из Симмура.
Так что сердись на меня, и только на меня. Давай позволим им удалиться, чтобы всласть накричаться друг на друга наедине.
- Я пойду с ними, - сказала Сефрения. - Уверена, вы оба сможете говорить более свободно, если вас оставить одних. - Она направилась прочь из кабинета вслед за Платимом, Стрейдженом и Миртаи. Остановившись у двери, она заметила. - И последнее, дети. Можете кричать сколь угодно громко, но без побоев - и я не хочу, чтобы кто-нибудь из вас вышел отсюда, пока вы окончательно со всем этим не разберетесь. - Сефрения вышла и закрыла за собой дверь.
- Ну? - сказала Элана.
- Ты ужасно упряма, - бесстрастно проговорил Спархок.
- Это называется силой воли, Спархок. У королей и королев это считается добродетелью.
- Скажи мне, ради всего святого, что заставило тебя отправиться в осажденный город?
- Ты кое-что забыл, Спархок, - сказала она. - Я не совсем женщина.
Рыцарь смерил ее таким взглядом, что она в ярости покраснела до кончиков своих ушей. Спархок знал, что поступает жестоко, но так было необходимо.
- Да? - спросил он невинным тоном, зная, что его битва в любом случае проиграна.
- Перестань, - сердито сказала Элана. - Я - королева, правящая монархиня. Это значит, что иногда мне приходится делать то, что не позволено обычной женщине. Я и так в невыгодном положении из-за того, что женщина. И если я буду прятаться за собственной юбкой, ни один из остальных королей не примет меня всерьез. А коли такое произойдет, то так же они будут относиться и ко всей Элении. Я должна была приехать сюда, Спархок. Ведь ты знаешь, что это так?
Он вздохнул.
- Не нравится мне все это, Элана, но я не могу с тобой спорить.
- К тому же, - нежно добавила она, - я по тебе соскучилась.
- Ты победила, - рассмеялся Спархок.
- Замечательно! - воскликнула королева, хлопая в ладоши от удовольствия. - А теперь давай перейдем к примирению и поцелуям.
Этим они и были заняты еще некоторое время.
- Я так скучала по тебе, мой суровый рыцарь, - вздохнула Элана и постучала пальцами по его кирасе. - А вот по этой штуковине совсем нет, добавила она. - Спархок, скажи мне, почему у тебя было такое странное выражение лица, когда этот парень Ик...
- Эк, - поправил рыцарь.
- Ну, да, извини. Так вот, когда этот Эк говорил о той малышке, которая провела его через Арсиум к королю Воргуну?
- Потому что эта малышка - Афраэль.
- Богиня? Она действительно является простым людям?
- Да, - кивнул он. - Афраэль сделала Эка невидимым для людей и сжала десятидневное путешествие в три дня. Она для нас не раз такое проделывала.
- Как интересно, - Элана стояла, беспечно барабаня пальцами по его доспехам.
- Пожалуйста, перестань, Элана, - попросил ее рыцарь. - А то я ощущаю себя колоколом, к которому приделали ноги.
- Извини, Спархок, это действительно так необходимо, чтобы патриарх Ортзел занял трон Архипрелата? Не слишком ли он холоден и суров?
- Ортзел действительно часто бывает непреклонен, и его архипрелатство вызовет определенные неудобства для Воинствующих Орденов. Например, он непримиримый противник нашего использования магии.
- Что же тогда останется рыцарю Храма?
- В наших руках не только магия, Элана. Хотя, я сам, пожалуй не выбрал бы Ортзела, но он твердо придерживается учения Церкви. Пока Ортзел у власти, ни один тип вроде Энниаса не получит никакой важной должности.
Да, он непреклонен, но следует букве закона Церкви.
- Но неужели нельзя сделать Архипрелатом кого-нибудь, кто был бы нам больше по душе?
- Мы не выбираем Архипрелата, руководствуясь привязанностью, Элана.
Курия старается выбрать человека, который принесет больше пользы Церкви, с упреком в голосе произнес Спархок.
- Конечно, Спархок. Все это знают. - Неожиданно Элана резко обернулась. - Опять она, - с раздражением сказала королева.
- Кто она? - удивленно спросил Спархок.
- Ты ее не увидишь, милый, - ответила Элана. - Ее никто не видит, кроме меня. Сначала я решила, что все вокруг просто ослепли. Это какая-то тень или что-то в этом роде. Я сама не то чтобы вижу, во всяком случае, не ясно, но она вроде как зависает у меня за спиной и я лишь иногда на мгновение ловлю взглядом ее смутные очертания. Но каждый раз, стоит ей лишь появится, как у меня холодит все внутри.
Спархок повернулся, стараясь ничем не выдать своего волнения. Тень, похоже, опять стала больше и темнее, и ее враждебность ощущалась еще сильнее. Но почему она преследовала Элану? Ведь та даже не притрагивалась к Беллиому.
- В свое время тень исчезнет, - сказал он, не желая пугать Элану. Не забывай, что Энниас подсыпал тебе очень редкий и сильный яд. Наверное, это его последствия.
- Я тоже так думаю.
И тут Спархок понял, что это, конечно же, ее кольцо. Он мысленно ругнул себя, что не подумал о такой возможности раньше. Чем бы она ни являлась, эта тень непременно захочет проследить за обоими кольцами.
- Я думала, мы все еще миримся, - капризно сказала Элана.
- Ну, да.
- Тогда почему ты меня не целуешь?
Но едва Спархок собрался приступить к этому занятию, как дверь распахнулась и в кабинет вошел Келтэн.
- Тебя что, не учили стучаться? - недовольно спросил его Спархок.
- Прости, - сказал Келтэн. - Я думал, здесь Вэнион. Пойду, поищу его где-нибудь еще. Да, кстати, могу вас слегка порадовать - если вы еще в состоянии что-то воспринимать. Мы с Тиниеном отправились с солдатами Воргуна очистить дома от попрятавшихся там наемников Мартэла и наткнулись в одном из них на нашего старого приятеля, прятавшегося в погребе винной лавки.
- Да?
- Мартэл почему-то не взял Крегера с собой. Думаю, нам предстоит приятный разговор с ним - как только он протрезвеет и после того, как вы двое закончите то, чем вы тут занимаетесь, что бы это ни было. - Он на мгновение замолк, а потом добавил. - Мне закрыть дверь на ключ? Или, может, постоять на страже снаружи?
- Убирайся отсюда, Келтэн! - донеслось до Келтэна, но уже отнюдь не от Спархока.

Глава 17

Крегер выглядел откровенно плохо, когда Келтэн и Тиниен скорее втащили, чем ввели его в кабинет сэра Нэшана этим вечером. Жидкие волосы его были всклокочены, лицо - давно уже не брито, а близко посаженные глаза - налиты кровью. Руки Крегера безвольно тряслись, а выражение лица взывало к жалости, на которую он не мог и надеяться. Рыцари плюхнули приспешника Мартэла на кресло посреди комнаты. Крегер спрятал лицо в трясущиеся руки.
- Не думаю, что мы из него многое вытянем, пока он в таком состоянии, - прорычал король Воргун. - Я то уж знаю, со мной не раз случалось такое.
Дайте ему вина. Тогда у него перестанут трястись руки и он более менее придет в чувство.
Келтэн взглянул на сэра Нэшана, и пухлый пандионец указал на изысканно украшенный буфет в углу.
- Это сугубо для медицинских целей, лорд Вэнион, - быстро объяснил Нэшан.
- Разумеется, - сказал Вэнион.
Келтэн открыл дверцы буфета и достал оттуда хрустальный графин с красным арсианским. Он наполнил большой кубок и вручил его Крегеру.
Страдалец расплескал половину, но ухитрился влить остатки в себя. Келтэн наполнил ему кубок еще раз, затем еще. Руки Крегера почти перестали дрожать, и он, моргая, огляделся по сторонам.
- Я вижу, что попал прямо в лапы к своим врагам, - произнес он голосом, охрипшим от многолетнего пьянства. - Ну, что ж, - пожал он плечами, - на войне - как на войне.
- Да, и твое положение незавидно, - угрожающе произнес лорд Абриэль.
Улэф достал точило и принялся точить свой топор, отчего раздавался неприятный скрежещущий звук.
- Умоляю вас, - устало произнес Крегер, - избавьте меня от бессмысленного парада своих угроз, я не слишком-то хорошо себя чувствую.
Но я пока еще понимаю, что здесь происходит, и готов сотрудничать с вами в обмен на мою жизнь.
- Как это мерзко! - поморщился Бевьер.
- Конечно же, сэр рыцарь, - протянул Крегер. - Но ведь я - мерзкий тип, или вы так не считаете? На самом деле я сам отдался к вам в руки, дал вам себя поймать. План Мартэла был прекрасен - правда, пока не начал разваливаться на кусочки, тогда-то я решил, что не хочу разделить их участи. Все вы знаете, что я слишком ценен, чтобы меня убить. Я слишком много знаю, и обо всем расскажу вам в обмен на свою жизнь, свободу и тысячу золотых.
- А что же твоя верность? - сурово спросил патриарх Ортзел.
- Верность, ваша светлость? - рассмеялся Крегер. - Кому? Мартэлу?
Лучше не смешите меня. Я работал на Мартэла потому, что он хорошо платил.
Но теперь вы можете предложить мне нечто более ценное. Так что вы согласны с моим предложением?
- Пожалуй, ты повисишь немного на дыбе и поумеришь свои запросы, сказал ему Воргун.
- Я болен, король Воргун, - заметил Крегер. - Да я никогда и не отличался хорошим здоровьем. Вы и вправду хотите сделать ставку на мой последний вздох под вашими пытками?
- Оставь, Улэф, - сказал Долмант. - Дадим ему то, чего он хочет.
- Вы умудренный и просветленный человек, ваша светлость, - Крегер вдруг рассмеялся. - Простите за каламбур, патриарх Долмант. Это вышло случайно, уверяю вас.
- Однако вот что я хочу тебе сказать, - продолжил Долмант. - Мы вряд ли сможем отпустить тебя, пока не схватим твоего бывшего хозяина. Ведь необходимо подтверждение тому, что ты говоришь.
- Прекрасно понимаю вас, ваша светлость, - согласился Крегер. - Но никаких темниц. Мои легкие не слишком крепки, и я избегаю сырости.
- Монастырь подойдет? - предложил Долмант.
- Подойдет, целиком и полностью, ваша светлость, - если вы не позволите Спархоку ни на шаг приближаться к нему. Спархок бывает непоследователен - а ему хотелось расправиться со мной еще с давних пор так ведь, Спархок?
- О, да, - спокойно ответил Спархок. - Но, Крегер, я постараюсь удержаться от этого, пока не разделаюсь с Мартэлом. А вот потом...
- Вполне справедливо, Спархок, - ответствовал Крегер. - Если только ты дашь мне неделю форы, когда отправишься по мою душу. Ну, так что вы решите? - обратился он ко всем присутствующим.
- Тиниен, - сказал магистр Дареллон, - выведи его в коридор, пока мы все это обсудим.
Крегер поднялся на своих трясущихся ногах.
- Пойдемте, сэр рыцарь, - проговорил он Тиниену. - И, пожалуй, вы тоже, Келтэн, - добавил он, - и не забудьте прихватить с собой вина.
- Ну? - спросил король Воргун после того, как затворилась дверь за пленником, удалявшимся со стражами по пятам.
- Сам по себе Крегер никакой ценности не представляет, - сказал Вэнион. - Может статься, ему известно очень многое, что окажется весьма полезным для нас. Я бы предложил принять его условия.
- Чертовски не хочется отдавать ему такую кучу золота, - мрачно прорычал Воргун.
- Что касается Крегера, для него это плохой подарок, - тихо сказала Сефрения. - Если вы дадите ему столько денег, он сопьется до смерти за полгода.
- Ну, это на мой взгляд не такое уж суровое наказание, - настаивал Воргун.
- Ты когда-нибудь видел человека, умирающего от чрезмерного пьянства?
- спросила его Сефрения.
- Нет, не довелось.
- Жаль, это пошло бы тебе на пользу.
- Так мы решили? - спросил Долмант, оглядев всех присутствующих в кабинете. - Дадим этой подвальной крысе то, о чем он просит и отправим в монастырь до тех пор, пока не разберемся с Мартэлом?
- Хорошо, - нехотя проговорил Воргун. - Приведите его, и давайте закончим с этим.
Спархок подошел к двери и распахнул ее. Рядом с Тиниеном стоял и беседовал некто бритоголовый.
- Кринг? - с удивлением произнес Спархок, узнав Доми из отряда всадников с востока Пелосии. - Это ты?
- О, Спархок, - сказал Кринг. - Рад тебя снова видеть. Я только что поделился с Тиниеном своими новостями. Вы слышали, что земохцы собрали свои силы в восточном Лэморканде?
- Да, это нам известно, и мы собирались что-нибудь предпринять.

Предыдущая страница 17 Следующая страница


Сапфирная роза 18

- Послушай меня. Я уходил вместе с армией короля Талесии, и один из моих людей в арьергарде нашел меня здесь. Так вот, когда будете что-то решать, не уделяйте все внимание Лэморканду. Земохцы мародерствуют и в восточной Пелосии. Мои соплеменники собирают уши пачками. Я подумал, что лучше вам будет знать об этом.
- Мы у тебя в долгу, Доми, - сказал Спархок. - Может быть, ты покажешь Тиниену, где вы встали лагерям? Мы тут все пока заняты королями Эозии, но как только освободимся, тут же нанесем вам ответный визит.
- Что ж, тогда я отправляюсь и буду готовиться к вашему приходу, сэр рыцарь, - пообещал Кринг. - Мы отведаем соли и вдоволь наговоримся.
- Конечно, дружище, - кивнул ему Спархок.
Тиниен последовал за Крингом по коридору, а Спархок и Келтэн повели Крегера обратно в кабинет сэра Нэшана.
- Ну, что ж, Крегер, - жестко проговорил патриарх Долмант. - Мы согласны на твои условия, если ты согласишься на заключение в монастыре до тех пор, пока мы не сможем тебя выпустить без ущерба для себя.
- Конечно, ваша светлость, - быстро согласился Крегер. - Мне в любом случае необходим отдых. Мартэл заставил меня носиться по всей Эозии.
Последний год я только и делал, что без устали занимался этим. Так что вы хотите услышать от меня в первую очередь?
- Когда первосвященник Симмура впервые связался с Оттом?
Крегер откинулся на спинку кресла, положил ногу на ногу и задумчиво глотнул вина.
- Как я понимаю, - проговорил он, - все началось почти сразу после того, как заболел старый патриарх Симмура и Энниас принял на себя его обязанности в соборе. С тех пор все его помыслы были устремлены на то, как бы загрести побольше власти в свои руки. Он хотел выдать замуж свою потаскушку за ее братца, чтобы через нее править Эленией. Когда же он вошел во вкус и той власти, которую может дать человеку Церковь, он пошел в своих помыслах дальше. Но Энниас - человек с трезвым рассудком, и он понимал, что не все вокруг так уж его обожают.
- Слишком мягко сказано, - пробормотал Комьер.
- Вы заметили, милорд? - сухо сказал Крегер. - Да... - задумался он, а потом продолжил. - Даже Мартэл презирает его, а я полжизни бы отдал, только бы понять, как принцесса Арисса ухитрилась заставить себя залезть с ним под одно одеяло. В любом случае, Энниас знал, что ему будет необходима поддержка, чтобы сесть на трон Архипрелата. Мартэл про то прослышал и, переодевшись, отправился в Симмур, чтобы потолковать с ним об этом. Я не знаю как, но когда-то Мартэл установил контакт с Оттом. Он об этом не распространялся, но я думаю, это как-то связано с его исключением из Пандионского Ордена.
Спархок и Вэнион обменялись взглядами.
- Именно так, - подтвердил его слова Вэнион. - Продолжай дальше.
- Сначала Энниас отказывался, но Мартэл, когда хочет, может быть очень убедительным, и в конце концов первосвященник согласился хотя бы начать переговоры. Они нашли пользовавшегося дурной славой стирика, изгнанного своим же народом, и имели с ним продолжительную беседу. Он согласился быть их посланником к Отту, и в должное время была заключена сделка.
- А в чем была ее суть? - спросил король Дрегос.
- Я расскажу об этом чуть позже, ваше величество, - пообещал Крегер.
- Если я буду перескакивать с одного на другое, то могу упустить что-нибудь важное. - Он замолчал и огляделся. - Надеюсь, вы заметили, как я стремлюсь угодить вам. Итак, Отт согласился помочь Энниасу. Большая часть его поддержки была в виде золота. У Отта его целые горы.
- Что?! - воскликнула Элана. - Я думала, что Энниас отравил моего отца и меня в первую очередь для того, чтобы запустить руки в эленийскую сокровищницу, дабы покрыть расходы своей попытки стать Архипрелатом.
- Не хочу обидеть вас, ваше величество, - произнес Крегер, - но эленийская сокровищница не покрыла бы и трети тех расходов, на которые рассчитывал Энниас. Однако его доступ к ней скрывал настоящий источник его доходов. Растраты - это одно, а сношения с Оттом - совсем другое. Ваш отец и вы на самом деле были отравлены единственно для того, чтобы сокрыть то, что Энниас получает неограниченную поддержку золотом от Отта. Все шло более менее как задумано. Отт помогал Энниасу золотом и иногда стирикской магией. Все шло неплохо, пока из Рендора не вернулся Спархок. А вы человек, пользующийся у нас дурной славой, сэр рыцарь.
- Благодарю, - сухо отозвался Спархок.
- Я уверен, что о дальнейшем вам почти все известно, - продолжил Крегер. - В конце концов все мы оказались здесь, в Чиреллосе, а остальное, как говорится, принадлежит истории. Теперь я хочу вернуться к вашему вопросу, король Дрегос. Отт умеет торговаться, и он запросил за свою помощь большую цену.
- Что же он захотел получить от Энниаса, - спросил его патриарх Бергстен.
- Его душу, ваша светлость, - ответил Крегер и его передернуло. - Отт настоял на том, чтобы Энниас стал поклоняться Азешу, прежде чем начать оказывать ему помощь золотом и магией. Мартэл присутствовал на церемонии посвящения и обо всем мне рассказал. Кстати, это было одной из моих обязанностей. Мартэлу время от времени становится одиноко и он испытывает желание поговорить с кем-нибудь. В общем-то, Мартэл не привередлив, но и он устает от церемоний, которыми изобилуют речи Энниаса.
- Мартэл тоже поменял веру? - спросил Спархок.
- Не думаю, сэр Спархок, - покачал головой Крегер. - У Мартэла нет никаких религиозных убеждений. Он верит в силу власти и денег, а не в богов.
- Кто же на самом деле из них главенствует? - спросила Сефрения.
- Энниас считает, что это от него исходят приказы, но, честно говоря, меня берут сомнения в этом. Все свои отношения с Оттом он осуществляет через Мартэла, но у Мартэла есть еще и свои дела, о которых Энниасу ничего не известно. Не могу присягнуть, но по-моему, между Мартэлом и Оттом существует еще и свой договор. Во всяком случае, это очень похоже на Мартэла.
- Наверняка за этим кроется что-то еще, - проговорил Эмбан. - Думаю, Отт и Азеш не стали бы выбрасывать на ветер столько золота и сил, чтобы заполучить всего-навсего какую-то дрянную душонку патриарха Симмура.
- Конечно, нет, ваша светлость, - согласился Крегер. - Они, конечно же, хотели, чтобы Энниас последовал уже продуманному ими плану. Если бы первосвященнику Симмура удалось взятками купить себе архипрелатство, он бы смог достигнуть нужного им, не прибегая к войне.
- А чего они хотели? - спросил король Облер.
- Энниас мечтает об архипрелатстве. Все, чего добивается Мартэл - это власти и богатства. Отт хочет царить над всей Эозией, а Азеш, конечно, жаждет заполучить Беллиом - и души всех и каждого. Для этого он подарит Энниасу вечную жизнь, или почти вечную, - и он должен будет за несколько сот ближайших лет ввести в Элении поклонение Азешу.
- Какой ужас! - воскликнул Ортзел.
- Да уж, ваша светлость, - согласился Крегер. - Мартэл получит имперскую корону, дающую чуть меньше власти, чем корона Отта, и будет править Западной Эозией. Так они четверо и порешили - Отт и Мартэл станут императорами обширных владений, Энниас - главой церкви, а Азеш - главным божеством. А потом они займутся Рендором и Тамульской Империей.
- Каким образом они собираются добыть Беллиом для Азеша? - тихо спросил Спархок.
- Известное дело, хитростью, обманом и силой. Послушай, Спархок, лицо Крегера неожиданно стало серьезным. - Мартэл заставил тебя поверить в то, что он сначала отправиться на север, а потом повернет в западный Лэморканд, чтобы присоединиться к Отту. Да, он действительно пробирается к Отту, но Отт не в Лэморканде. Его полководцы воюют лучше, чем он. Отт все еще в своей столице - Земохе. Вот туда-то и направляются Мартэл и Энниас, и хотят привести и тебя. - Крегер немного помолчал, а потом продолжил. Мартэл хочет, чтобы ты последовал за ним в Земох и принес с собой Беллиом.
Ты знаешь, они все почему-то очень боятся тебя, и я не думаю, что только потому, что ты нашел Беллиом. Мартэл не хочет иметь дело с тобой лично, а это на него не похоже. Им надо, чтобы ты оказался в Земохе, и уж там тобой займется Азеш. - Внезапно лицо Крегера исказила гримаса муки и ужаса. - Не ходи, Спархок! - умоляюще проговорил он. - Ради бога, не ходи! Если Азеш отберет у тебя Беллиом, весь мира обречен.

***

Обширный неф Базилики был переполнен уже ранним утром следующего дня.
Жители Чиреллоса начали возвращаться к тому, что осталось от их домов, почти сразу, как только армия Воргуна окружила последних наемников Мартэла. Люди Священного города были, вероятно, не более благочестивы и набожны, чем другие эленийцы, но патриарх Эмбан сделал чисто гуманный жест. Весь город облетели его слова, что сразу после благодарственного молебна для народа откроются закрома церкви. Поскольку больше нигде в Чиреллосе еды не было, горожане откликнулись на его призыв. Эмбан решил, что собрание тысяч человек еще раз напомнит патриархам о наступивших трудных времена... и подвигнет их со всей серьезностью отнестись к выполнению своего долга. К тому же Эмбан, не лукавя, испытывал сострадание к голодающим, поскольку его собственное телосложение делало его особо чувствительным к мукам голода.
Патриарх Ортзел вел церемонию благодарения. Спархок заметил, что обычно мрачный и суровый церковник разговаривал с народом совершенно иным тоном. Его голос был почти мягок и иногда граничил с истинным сочувствием.
- Шесть раз, - прошептал Телэн Спархоку, когда патриарх Кадаха начал произносить заключительную молитву.
- Что? - не понял Спархок.
- Он улыбнулся шесть раз за время проповеди. Я считал. Хотя на его лице улыбка выглядит совсем ненатурально. Кстати, что вы решили по поводу того, что рассказал вчера Крегер? А то я заснул.
- Мы заметили. А что касается Крегера, мы хотим, чтобы он повторил свой рассказ перед всей Курией после того, как генерал Делада доложит о встрече Мартэла и Энниаса.
- Они ему поверят?
- Думаю, да. Делада - совершенно беспристрастный свидетель. А Крегер просто дополнит его. Если они поверят словам Делады, им уже не будет сложно проглотить то, что скажет Крегер.
- Умно, - восхищенно сказал Телэн. - Знаешь, Спархок? Я почти отказался от мысли стать Императором воров. Пожалуй, попробую себя на церковном поприще.
- Господь да защитит веру, - помолился Спархок.
- Уверен, что защитит, сын мой, - улыбнулся Телэн.
Когда завершились славословия, и хор возвысил свои голоса в радостных гимнах, по рукам патриархов разошлись бумаги, где сообщалось, что Курия немедленно возобновляет свое заседание. Однако несколько церковников все же отсутствовали на службе в нефе, шестерых, правда, удалось отыскать среди развалин во внешнем городе, а двоих вытащили из потайных укрытий в самой Базилике. Где были остальные - неизвестно. Когда патриархи Церкви с достоинством проплывали из нефа в коридор, ведущей к Совещательной палате, Эмбан, задержанный разговором с кем-то, пронесся мимо Спархока, пыхтя и истекая потом.
- Чуть не забыл, - бросил он ему на бегу. - Долмант должен отдать приказ открыть церковные закрома. Иначе мятеж нам обеспечен.
- Мне придется стать таким же толстым, если захочу заняться делами Церкви? - прошептал Телэн. - Толстякам труднее бежать, а Эмбану, видимо, часто приходится этим заниматься.
Генерал Делада стоял у двери в Совещательную палату. Его начищенные нагрудник и шлем сверкали в свете множества горящих свечей, а на плечи его был накинут ярко-малиновый плащ. Спархок отделился от строя рыцарей Храма, входивших в Палату, и заговорил с ним.
- Нервничаешь? - спросил он.
- Не очень, сэр Спархок, - ответил генерал. - Просто стараюсь ни о чем не думать. Хотя, интересно, будут ли они задавать мне вопросы?
- Могут. Но не позволяй им сбить тебя с толку. Просто, расскажи все, что ты видел и слышал в подземелье. То, что думают о тебе люди, говорит само за себя, так что никто не осмелиться сомневаться в твоих словах.
- Надеюсь только, что я не стану зачинщиком мятежа, - угрюмо проговорил Делада.
- Не беспокойся об этом. Настоящее волнение начнется, когда они услышат свидетеля, выступающего после тебя.
- О чем он будет говорить, Спархок?
- Не могу тебе сказать - по крайней мере до того, как ты выступишь перед Курией. Не стоит подвергать угрозе твой нейтралитет. Ну, удачи тебе.
Патриархи Церкви толпились в узких проходах Палаты и вели между собой разговоры приглушенными голосами. После столь величественной и торжественной службы, искусно устроенной патриархом Эмбаном, их переполняли возвышенные чувства, и никто не хотел избавляться от полученного впечатления. Спархок и Телэн взобрались на галерею, где обычно восседали со своими друзьями. Бевьер окружал заботой Сефрению, выступающую в ее сверкающем белом одеянии.
- С ней невозможно договориться, - сказал Бевьер, когда Спархок присоединился к ним. - Мы ухитрились протащить сюда Платима, Стрейджена и тамульскую великаншу, переодев их в рясы, но Сефрения наотрез отказалась и настояла на своем стирикском наряде. Я сто раз пытался ей объяснить, что никто, кроме королей и церковников, не имеет права присутствовать на заседании, и что ей стоит укрыться под рясой, но она даже не стала меня слушать.
- Я сама принадлежу к духовенству, милый Бевьер. Я служительница Богини Афраэль и рангом ничуть не ниже патриарха. Давайте считать, что мое присутствие здесь - дружественный жест в отношении вселенского Собора.
- Я бы не стал упоминать об этом до окончания выборов, матушка, посоветовал Спархок. - А то ты начнешь теологический диспут, что может затянуться на несколько сот лет, а мы сейчас слишком ограничены во времени.
- Мне, пожалуй, немного не хватает нашего приятеля на той стороне, сказал Келтэн, указывая туда, где обычно занимал место Энниас. - Я бы многое отдал, чтобы посмотреть, как будет меняться выражение его лица в ходе сегодняшнего заседания.
Вошел Долмант и, коротко посовещавшись с Эмбаном, Ортзелом и Бергстеном, занял свое место на кафедре. В палате постепенно воцарилась тишина.
- Братья и друзья, - начал он. - С тех пор как мы собрались здесь в последний раз, произошло много важных событий. Я взял на себя смелость призвать нескольких свидетелей всего происшедшего, чтобы вам было легче ознакомиться с ситуацией, прежде чем мы перейдем к обсуждению. Но сначала я должен остановиться на положении жителей Чиреллоса. Осаждавшая армия полностью лишила город запасов пищи, и люди испытывают страшную нужду. Я прошу позволения Курии открыть церковные закрома, чтобы мы могли облегчить их страдания. Милосердие - наш первейший долг, как служителей церкви. - Он оглядел притихшие ряды церковников. - Будут ли возражения? - Ответом ему было молчание. - Тогда будем считать это приказом. А теперь давайте без дальнейших промедлений поприветствуем наших почетных гостей - королей западной Эозии.
Все в палате в знак уважения поднялись с мест.
Раздались торжественные звуки фанфар и большая бронзовая дверь распахнулась перед лицом коронованных особ, одетых в праздничные королевские наряды и с коронами на голове. Спархок едва скользнул взглядом по Воргуну и другим королям и остановился на сияющем лице своей нареченной. Спархок понимал, что за годы его ссылки в Рендор мало кто обращал внимание на его королеву, и только придворные церемонии были причиной того, что ее вообще признавали. Так что теперь она радовалось столь торжественному приему больше, чем это принято у коронованных особ.
Она важно вплыла в залу, опираясь на руку своего дальнего родственника, старого короля Облера из Дейры, и прошествовала по направлению к тронам, полукругом стоявшим по сторонам возвышавшегося на помосте трона Архипрелата. Случайно, а может и нет, сноп золотистого света падал из круглого окна на трон Эланы, и она заняла свое место в сиянии лучистого нимба. Спархок в душе порадовался и счел это подходящим случаю.
После того как монархи удобно устроились на своих тронах, остальные вернулись на свои места. Долмант по очереди поприветствовал королей и молодую королеву, вспомнив об отсутствующем короле Лэморканда, который был занят другими неотложными делами, так как Отт стоял лагерем на границе его государства. Затем патриарх Демоса коротко рассказал о недавно произошедших событиях, в первую очередь для тех, кто провел несколько последних недель, скрываясь от обрушившихся на их головы бед и несчастий, в унылом неведении. После этого были вызваны свидетели Эмбана, в красках обрисовавшие мрачную картину разрушений внешнего города и то насилие и жестокости, что творили наемники Мартэла. Многие, конечно, знали обо всех этих ужасах, но столь подробное их описание не могло не вызвать у слушавших законного гнева и желания мести, что, по мнению Эмбана, подогревало у членов Курии воинственный дух и призывало к быстрым действиям. Наверное, самым важным в этих свидетельствах было то, что не раз в притихшей зале прозвучало имя командующего враждебной армии Мартэла. И прежде чем вызвать генерала Деладу, Долмант немного рассказал о предательстве бывшего рыцаря Пандиона, когда-то исключенного из Ордена, описав его как наемника, но при этом даже словам не обмолвившись о его связи с первосвященником Симмура. Затем он привел к присяге командующего личной охраной Архипрелата, напомнив всем о ставшем легендарным нейтралитете этого сановного мужа.
В начале своей речи Делада мягко обошел вопрос о том, как на самом деле удалось узнать о месте готовящейся встречи, приписав все заслугам "великолепной разведки рыцарей Храма". Он поведал о подземелье и о давно позабытом акведуке, который открывал столь опасный доступ в саму Базилику.
Затем он почти дословно пересказал разговор Мартэла с Энниасом, память Делады оказалась просто блестящей. Все это он говорил спокойным ровным тоном, лишенным каких-либо эмоций, что придавало больший вес его докладу.
Делада твердо держал себя в руках, стараясь оставаться лишь сторонним очевидцем услышанного разговора, бесстрастно пропуская мимо своих ушей все крики ужаса и возгласы изумления, которыми постоянно прерывалась его речь.
Патриарх Макова, с побелевшим рябым лицом, поднялся со своего места и, запинаясь чуть ли не на каждом слове, обратился к Деладе:
- Возможно ли, что голоса, которые вы слышали в темном подземелье, не принадлежали на самом деле тем двоим, которых вы подозреваете в этом?
Может быть, все это было подстроено специально для того, чтобы очернить первосвященника Симмура?
- Нет, ваша светлость, - твердо ответил Делада. - Один из них вне всяких сомнений был первосвященник Энниас, а другого он называл Мартэлом.
Макову прошиб холодный пот, но он еще не сдавал своих позиций.
- А кто находился с вами в подземелье, генерал, - спросил он.
- Сэр Спархок из Пандионского Ордена, ваша светлость.
- Ну, вот, теперь я понимаю в чем дело, - ликующе произнес Макова, с видом победителя поглядывая на других членов Курии. - Сэр Спархок давно уже лично враждует с первосвященником Энниасом, и именно он повлиял на свидетельство генерала Делады.
Делада в ярости гневно сверкнул глазами.
- Вы считаете меня лжецом? - вскричал он, хватаясь за меч.
Макова весь сжался, в страхе поглядывая на оскорбленного воина.
- Сэр Спархок ничего не говорил мне, патриарх Макова, - сквозь зубы процедил Делада. - Он даже не сказал мне, кто должен встретиться в подземелье. Я узнал Энниаса сам, а Мартэла уже со слов первосвященника. И вот что еще я хочу вам сказать. Спархок - рыцарь королевы. Если бы я был на его месте, голова патриарха Симмура давно бы уже красовалась на шесте перед Базиликой.
- Как вы смеете! - прошипел Макова.
- Человек, которого вы пытались посадить на трон Архипрелата, отравил королеву Элении, слава Богу она осталась жива, а сейчас бежит в Земох, чтобы упросить Отта защитить его от праведного гнева Спархока. Лучше голосуйте за кого-нибудь другого, ваша светлость, поскольку, если даже Курия совершит такую ошибку и изберет Энниаса на место Архипрелата, то он никогда не взойдет на этот трон, так как если его не убьет Спархок, его убью я.
Макова в ужасе отшатнулся.
- Ах, - мягко произнес Долмант, - прошу вас, отдохните и успокойтесь, генерал.
- Со мной все в порядке, ваша светлость, - возразил Делада, вкладывая меч обратно в ножны. - Сейчас я уже не так зол, как несколько часов назад.
Я не подвергал сомнению честь патриарха Кумби.
- Однако, воодушевился наш генерал, - прошептал Тиниен Улэфу.
- С рыжими это случается, - проворчал Улэф.
- Вы хотите еще о чем-нибудь спросить генерала, Макова? - невинным тоном произнес Эмбан.
Макова, не удостоив даже взглядом ехидного патриарха, плюхнулся на свое место.
- Разумно, - достаточно громко проговорил Эмбан.
По рядам патриархов пробежал нервный смешок.
Патриархов не так потрясло то, что за нападением на их город стоял Энниас - все они были церковниками высокого ранга и прекрасно понимали, как далеко может завести человека жажда власти. Но весть о том, что Энниас связан с Оттом, повергла их в изумление и ужас. Многие патриархи, продавшие свои голоса первосвященнику Симмура, заерзали на своих местах, понимая, насколько тяжелы были преступления человека, союзником которого они поспешили себя объявить.
Под конец Долмант велел привести Крегера, на этот раз патриарх даже и не пытался скрыть своего отношения к вызываемому.
Одежду Крегера слегка отчистили от грязи и заковали его в цепи по рукам и ногам, чтобы лишний раз показать, кем он является. Крегер оказался просто шикарным свидетелем. Он не пытался себя выгородить, а, напротив, был сурово, даже жестоко честен в отношении своих многочисленных грехов.
Крегер был настолько дотошен в своем рассказе, что вел его достаточно долго, стараясь не упустить не единой мельчайшей подробности. Многие патриархи сидели теперь с побледневшими от ужаса лицами и молились вслух.
Когда Крегер совершенно спокойным голосом описал тот чудовищный заговор, который чуть было не удался, раздались крики ярости и страха. Однако, в своем рассказе Крегер ничего не упомянул о Беллиоме. Это было обговорено заранее.
- Да, еще бы немного, и ваш план удался, - с сожалением в голосе проговорил Крегер напоследок. - Если бы армии Западных Королевств задержались хотя бы еще на один день, то первосвященник Симмура сидел бы на троне Архипрелата. Для начала он распустил бы все четыре воинствующих Ордена, а потом бы приказал монархам вернуться в их королевства и распустить свои армии, расчистив тем самым дорогу для Отта. И, уж поверьте мне, следующее поколение поклонялось бы Отту. Да, все было продумано на славу, - вздохнул Крегер. - И я стал бы одним из богатейших людей в мире.
- Он снова вздохнул. - Вот так, - заключил он.
Патриарх Эмбан, вертя головой во все стороны, следил за настроением Курии. Едва Крегер закончил свою речь, Эмбан вскочил на ноги и в упор глядя на Макову, произнес:
- Может, кто-нибудь хочет допросить свидетеля?
Макова не отвечал, он даже не взглянул на него.
- Я думаю, братья, - продолжил Эмбан, - сейчас самое время разойтись и слегка перекусить. - Он широко улыбнулся, хлопнул в ладоши и сложил руки на своем толстом брюшке. - Думаю, подобное предложение, исходящее от меня, не слишком вас удивляет? - спросил он. В зале послышался смех. Напряжение немного спало. - Этим утром нам придется многое обдумать и решить, мои братья, - уже серьезно проговорил Эмбан. - Но, к сожалению, на это нам отпущено слишком мало времени. Огромное войско Отта расположилось в восточном Лэморканде, и мы не можем терять наше драгоценное время на долгие размышления и разговоры.
Долмант обратился к Курии и объявил перерыв на час в ее заседании.
По просьбе Эланы, Спархок и Миртаи присоединились к ее трапезе в небольшой комнате в Базилике. Молодая королева казалась немного рассеянной и едва притронулась к еде, вместо этого что-то быстро строча на листе бумаги.
- Элана, - сердито сказала Миртаи, - ешь. Не будешь есть, от тебя одна кожа да кости останутся.
- О, Миртаи, умоляю тебя, - скривила рощицу Элана. - Я пытаюсь написать речь. Мне сегодня выступать перед Курией.
- Тебе не надо так много говорить, Элана, - сказал ей Спархок. Просто скажи им, что для тебя большая честь присутствовать на собрании Курии, затем что-нибудь нелестное про Энниаса и в заключение призови к ним божье благословение.
- Знаешь что, милый, ведь это первый раз, когда к ним обращается королева, - едко заметила ему Элана.
- Королевы бывали и раньше.
- Да, но ни одна из них не сидела на троне во время выборов. Я уже все выяснила. Так что нам предстоит исторический момент - и я не хочу выглядеть глупо.
- Надеюсь, в обморок упасть ты тоже не хочешь, - сказала ей Миртаи, подпихивая тарелку обратно к королеве. Спархок про себя отметил, что у Миртаи было золотое сердце.
В дверь тихо постучали и в комнату вошел Телэн, проказливо улыбаясь.
Он поклонился Элане и произнес:
- Я просто зашел сказать, что король Сорос не будет сегодня произносить речь перед Курией. - Он обратился к Спархоку. - Так что можешь не волноваться о том, что вас выставят как негодяев.
- Да? - удивленно проговорил Спархок.
- Его величество подхватил простуду, и у него заболело горло. Он не может говорить иначе как шепотом.
- Как странно, - нахмурилась Элана. - Еще вчера о простуде не было и речи. Я, конечно, не желаю королю Пелосии ничего плохого, но разве не удачно, что это произошло именно сейчас?
- Удача тут совсем не при чем, ваше величество. Сефрения чуть не вывихнула себе подбородок и не запуталась в пальцах, посылая это заклинание. Но, извините, я должен отправляться дальше и сказать об этом Долманту и Эмбану. А потом Воргуну, чтобы он не огрел Сороса по голове.
Закончив свою трапезу, Спархок сопроводил обеих дам в Совещательную палату.
- Спархок! - сказала Элана перед тем как войти. - Тебе нравится Долмант, патриарх Демоса?
- Очень, - ответил ей рыцарь. - Это один из моих старейших друзей, и не только потому, что он был пандионцем.
- Мне он тоже нравится, - улыбнулась Элана, лукаво поглядывая на Спархока.
Долмант вновь созвал Курию и попросил каждого из королей обратиться к собравшимся патриархам с речью. Как Спархок и говорил Элане, каждый из монархов вставал, благодарил Курию за разрешение присутствовать на ее собрании, говорил несколько слов об Энниасе, Отте и Азеше и призывал божье благословение на головы собравшихся.
- А теперь, братья мои и друзья, - сказал Долмант. - Впервые за всю историю Церкви к нам обратится королева. - Он слегка улыбнулся. - Я бы ни за что на свете не хотел обидеть королей западной Эозии, но должен со всей своей прямотой заявить, что Элана, королева Элении, во много раз прекраснее, чем они, и я думаю, мы все будем приятно удивлены тем, что она столь же умна, сколь и красива.
Элана очаровательно покраснела. За всю оставшуюся жизнь Спархок так и не смог понять, как можно краснеть специально. Элана несколько раз пыталась ему объяснить, но это было просто вне его понимания. Королева не спеша поднялась со своего трона и некоторое время простояла молча, опустив глаза, будто бы стесняясь милого комплимента Долманта.
- Благодарю вас, ваша светлость, - наконец произнесла она чистым звонким голосом, подняв голову. Все следы румянца исчезли, и на лице Эланы теперь читалась гордая решимость.
Сердце Спархока екнуло от неожиданно забравшегося в него подозрения.
- Ну теперь держитесь, чтоб не свалиться со своих мест, - предупредил он своих друзей. - Мне знакомо это выражение лица. Боюсь, нас ожидает не один сюрприз.
- Я исполнена благодарности к Курии за предоставленную мне возможность присутствовать на ее собрании, - начала Элана. - И присоединяю свои молитвы к тем, что вознесли мои собратья-монархи, прося Господа ниспослать благословение на столь благородных мужей Церкви. Поскольку я первая женщина, обращающаяся к Курии при таких обстоятельствах, то осмелюсь просить прощения у патриархов за то, что добавлю ко всему сказанному ранее еще несколько слов. Я уверена, что ученые служители Церкви простят меня, если в моих словах будет допущена некоторая вольность, я - всего лишь женщина, и не слишком долго живу на этом белом свете. А нам всем хорошо известно, что молодые женщины иногда говорят глупости, особенно когда волнуются.
Элана замолчала, поглядывая на притихшие ряды церковников.
- Я сказала волнуются... - продолжила она. Ее голос звенел, что серебряный колокольчик. - Нет, я просто в ярости. Этот монстр, это хладнокровное чудовище, этот... этот Энниас убил любимого мною всем сердцем отца. Он уничтожил мудрейшего и благороднейшего короля во всей Эозии.
- Это Алдреас-то? - прошептал Келтэн, не веря своим ушам.
- А потом, - продолжала Элана, все тем же звонким голосом, - не удовлетворенный тем, что разбил мое бедное сердце, этот жестокосердный негодяй покушался и на мою жизнь. Церковь несет на себе пятно позора за этого подлеца, что попытался осквернить веру Господа нашего. Я хотела бы просить вас о правосудии, но я сама выбью правосудие из тела того, кто убил моего отца. Я всего лишь слабая женщина, но у меня есть рыцарь, человек, который по моему приказу найдет это чудовище Энниаса, если даже этот зверь будет прятаться в геенне огненной. Энниас будет стоять передо мной. Я клянусь в этом всем вам, и даже еще не рожденные поколения будут содрогаться при мысли о той участи, что постигнет этого негодяя. Нашей святой матери Церкви не стоит мараться и затруднять себя, свершая правосудие над этой мерзостью. Церковь - благородна, сострадательна, а я нет.
- Вот и все королевское послушание пред лицом Церкви, - подумал Спархок.
Элана опять замолчала, задрав кверху свое гордое юное личико, которое ничуть не портило появившееся на нем выражение мстительной решимости.
- А что вы решите по поводу этого? - наконец спросила Элана, повернувшись прямо на укутанный в черное трон Архипрелата. - Кому присудите вы это роскошное кресло, ради которого Энниас собирался весь мир потопить в крови? Кому достанется сей великолепный предмет? Потому что я не ошибусь, друзья, если скажу, что это самое обыкновенное кресло, сделанное, правда, из чистого золота, из-за чего весьма тяжелое и к тому же, думаю, не слишком удобное. Кого обяжете вы взять на себя ту тяжелую ношу заботы и ответственности, что прилагается к этому креслу, и которое вашему избраннику придется нести на своих плечах в самые черные дни для нашей святой матери? Без сомнения, он должен быть мудрым; но все патриархи Церкви мудры. Он должен быть смел, но разве можно хоть кого-нибудь из вас упрекнуть в трусости? Он должен быть хитер и проницателен, но не путайте это с мудростью. И прошу, вспомните о том, что ему придется столкнуться с гением лжи - не с Энниасом, хотя тот и лжив, не с Оттом, погрязшим в собственном зле и разврате, но с самим Азешем. У кого из вас достанет силы, хитрости и воли, чтобы противостоять этому исчадию ада?
- Что она вытворяет? - сдавленным шепотом произнес Бевьер.
- Разве не понятно, сэр рыцарь, - довольно проурчал Стрейджен. Выбирает нового Архипрелата.
- Но это просто смешно, - задохнулся Бевьер. - Архипрелата выбирает Курия.
- Сейчас, сэр Бевьер, они выбрали бы и вас, стоило бы ей только указать в вашу сторону своим маленьким розовым пальчиком. Посмотрите на них. Теперь она держит в своих хрупких руках всю Курию.
- Среди вас есть воины, почтенные патриархи, - продолжала Элана, люди из стали и доблести, но сможет ли вооруженный Архипрелат противостоять хитрости и коварству Азеша? Среди вас есть теологи, люди высочайшего ума, которые смогли бы прочитать мысли самого Господа, но сможет ли такой человек, ведомый божественной справедливостью, сразиться с мастером обмана? Есть среди вас и поднаторевшие в законе и делах Церкви.
Есть сильные и смелые. Есть благородные и сострадательные. Если бы мы могли выбрать всю Курию целиком, чтобы она направляла нас, мы стали бы непобедимыми - и ад не смог бы распахнуть свои ворота. - Элана слегка пошатнулась и поднесла дрожащую руку к глазам. - Простите меня, произнесла она слабым голосом. - Последствия отравления ядом этой змеи Энниаса еще дают о себе знать.
Спархок готов был сорваться с места.
- Ох, Спархок, сядь и успокойся, - сказал ему Стрейджен. - Ты испортишь ей все представление, если побежишь туда. Поверь мне, она прекрасно себя чувствует.
- Нашей святой матери необходим надежный защитник, - утомленным голосом продолжала Элана. - Человек, воплощающий в себе достоинства всей Курии, и я думаю, все вы в глубине души знаете, кто этот человек. Да придаст вам Господь мудрости, да снизойдет на вас откровение Божие, чтобы обратили вы взоры свои на того, кто в своей скромности и сейчас находится среди вас, протягивая вам свою благородную руку. И, возможно, патриарх этот даже и не ведает в своем самоуничижении о том, что сам Бог говорит его устами. Поищите его в своем сердце и возложите на него эту ношу, ибо только он может стать нашим защитником. - Элана снова покачнулась, ее колени задрожали, и она поникла как цветок. Король Воргун, с глазами, полными слез, благоговейно подхватил ее на руки.
- Отличная сцена, - с восхищением сказал Стрейджен и ухмыльнулся.
- Бедный, бедный Спархок, - сказал он. - У тебя, знаешь, нет шансов.
- Стрейджен, ты заткнешься?
- О чем все это было? - озадаченно спросил Келтэн.
- Она только что выбрала Архипрелата, сэр Келтэн, - сказал ему Стрейджен.
- Кого? Она не назвала ни одного имени!
- Вы еще не поняли? Она очень осторожно отмела остальных претендентов. Остальные патриархи знают, о ком идет речь, и они выберут его, как только кто-нибудь осмелится назвать его имя. Я бы произнес его, да не хочу портить вам впечатление.
Король Воргун понес Элану, которая, казалось, потеряла сознание, к бронзовой двери, скрывавшую одну из боковых комнат за стенами палаты.
- Иди к ней, - сказала Сефрения Миртаи. - Постарайся ее успокоить.
Она сейчас в слишком веселом настроении. И не пускай обратно короля Воргуна. Он может что-нибудь ляпнуть и все испортить.
Миртаи кивнула и убежала.
Палату заполнили жаркие разговоры. Страсть Эланы зажгла всех.
Патриарх Эмбан сидел застыв и раскрыв в изумлении глаза. Потом он широко ухмыльнулся, прикрыл рот рукой, и расхохотался.
- ...несомненно ведомая рукой Господа, - говорил один монах другому.
- Но женщина? Стал бы Господь говорить устами женщины?
- Пути господни неисповедимы, - благоговейно ответил другой монах. И непостижимы для человека.
Патриарху Долманту с трудом удалось утихомирить воодушевившихся патриархов.
- Братья мои и друзья, - сказал он. - Мы, конечно, должны простить королеве Элении ее эмоциональный всплеск. Я знаю ее с детства, и, уверяю вас, обычно она вполне владеет собой. Как и сказала она сама, последствия отравления еще проявляются, и влияют на ее рассудок.
- Бесподобно! - со смехом сказал Стрейджен Сефрении. - Он даже и не подозревает.
- Стрейджен, - серьезно проговорила Сефрения. - Прошу тебя, замолчи.
- Да, матушка.
Патриарх Бергстен в кольчуге и рогатом шлеме с устрашающим видом, поднялся и ударил топором по мраморному полу. - Дайте мне слово.
- Конечно, Бергстен, - сказал Долмант.
- Мы здесь на для того, чтобы обсуждать недомогания королевы Элении, - объявил патриарх Эмсата. - Мы здесь для того, чтобы выбрать Архипрелата, и я предлагаю перейти к этому. Я ставлю на голосование кандидатуру Долманта, патриарха Демоса. Кто ко мне присоединится?
- Патриарх Долмант - вне регламента, - объявил Ортзел, вставая. - По традиции и по закону, как один из кандидатов, он не имеет права голоса до тех пор, пока вопрос не будет решен. С согласия моих братьев я прошу досточтимого патриарха Укеры занять кресло председателя. - Он посмотрел вокруг. Казалось, никто не возражал.
Эмбан, все еще открыто ухмыляясь, поднялся на кафедру и довольно игриво отпустил Долманта взмахом пухлой руки.
- Патриарх Кадаха хочет закончить? - спросил он.
- Нет, - сказал Ортзел. - Еще нет. - Лицо Ортзела по-прежнему оставалось суровым и мрачным. Затем, не подав и виду о том, как ему было больно, он твердо проговорил. - Я присоединяю свой голос к голосу моего эмсатского брата. Патриарх Демоса - единственный возможный кандидат на пост Архипрелата.
Тогда поднялся Макова. Лицо его было смертельно бледным, а зубы стиснуты.
- Бог покарает вас за такую наглость! - брызжа слюной, проорал он в лицо патриархам. - Я не буду принимать участие в этом абсурде. - Он вскочил и выбежал из палаты.
- Во всяком случае, он честен, - заметил Телэн.
- Честен? - воскликнул Берит. - Макова?
- Конечно, досточтимый учитель, - ухмыльнулся мальчик. - Если Макову кто-нибудь покупает, он так и остается купленным - неважно, как обернутся дела.
Голосование шло быстро, патриархи поднимались один за другим, чтобы одобрить кандидатуру Долманта. Лицо Эмбана становилось все хитрее, в то время как последний патриарх, слабый немощный старец из Каммории, с помощью других поднялся на ноги и пробормотал скрипучим голосом имя Долмант.
- Ну, Долмант, - с шутливым удивлением проговорил Эмбан. - Кажется, остались только мы с тобой. Может, ты хочешь предложить кого-нибудь другого на пост Архипрелата?
- Прошу вас, братья, - умоляюще произнес Долмант. - Не делайте этого.
- Он плакал и не скрывал своих слез.
- Патриарх Долмант - вне регламента, - мягко напомнил Ортзел. - Он должен назвать имя или же молчать.
- Прости, Долмант, - ухмыльнулся Эмбан. - Но ты слышал, что он сказал. Кстати, я тоже совершенно случайно присоединяю свой голос к тем, кто назвал тебя. Ты уверен, что не хочешь назвать чье-либо имя? - Он подождал. - Ну, хорошо. Сто двадцать шесть патриархов - за, один - против, и один отсутствует. Боже, как удивительно! Будем голосовать, братья, или не будем тратить время и объявим патриарха Долманта Архипрелатом на основании единодушного одобрения? Я прерываюсь, чтобы услышать ваш ответ.
Сначала откуда-то снизу раздался одинокий выкрик.
- Долмант! - гудел он. - Долмант!
И тут же это было подхвачено множеством голосов, сидевших в зале.
- Долмант! - орали они. - Долмант!
Так продолжалось довольно долго, пока наконец Эмбан не поднял руку в знак молчания.
- Мне жаль, что именно я говорю тебе это, дружище, - растягивая слова сказал он Долманту. - Но, видимо, ты больше не патриарх. И теперь, думаю, настало время тебе и паре наших братьев удалиться в ризницу, чтобы они помогли тебе примерить новое облачение.

Глава 18

Совещательная палата все еще полнилась возбужденными разговорами, даже криками. Патриархи с восторгом на лицах кружили по мраморному полу, и до Спархока то и дело долетала фраза "по промыслу Божьему" - с благоговением повторявшаяся снова и снова, пока он протискивался сквозь толпу. Церковники традиционно консервативны, и сейчас в их головах не было и тени мысли о том, что решением Курии управляла женщина. Святой промысел был прекрасным объяснением. Разумеется, на самом деле говорила не Элана, а сам Господь Бог. Но в этот момент Спархоку не было никакого дела до теологии, его беспокоило состояние его королевы. Конечно, объяснения Стрейджена внушали доверие и успокаивали его, но Спархок хотел убедиться сам, что с его нареченной все в порядке.
Опасения его оказались напрасны. Когда он открыл дверь, в которую король Воргун вынес Элану, то сразу понял, что ее здоровью ровным счетом ничего не угрожает. Мало того, он застал ее в совершенно нелепой позе: она стояла, нагнувшись, с ухом как раз на том месте, где только что была дверь.
- Вы бы все гораздо лучше услышали, сидя на своем троне, в палате, моя королева, - строго заметил ей Спархок.
- Ой, расслабься, Спархок, - едко бросила она рыцарю, - войди и закрой дверь.
Король Воргун стоял прислонившись к стене, а над ним угрожающе нависала Миртаи.

Предыдущая страница 18 Следующая страница


19 Дэвид Эддингс

- Убери от меня эту дракониху, - попросил Спархока Воргун.
- Вы решили разгласить всем, что речь Эланы не более чем хорошо продуманное представлением, ваше величество? - спросил его Спархок.
- Признать, что она сделала из меня дурака? - фыркнул Воргун. - Не говори глупостей. По-твоему, я должен был бежать и кричать, что я последний болван, что попался ей на крючок. Все, что я хотел - это объявить всем, что с твоей королевой все в порядке. Но я даже не успел подойти к двери, как появилась эта громадина. Она мне угрожала, Спархок.
Ты представляешь, мне, королю Талесии. Видишь тот стул?
Спархок взглянул в ту сторону, куда кивнул Воргун. Там валялся весь покореженный стул, и большие клочья конского волоса торчали из широкой дыры в его спинке.
- Это был просто наглядный урок, Спархок, - мягко пояснила Миртаи. Я хотела, чтобы Воргун понял, что может с ним произойти, если он примет неправильное решение. Ну, теперь все в порядке. И думаю, мы с Воргуном уже почти друзья. - Миртаи, как заметил Спархок, никогда не употребляла титулов.
- Это очень нехорошо - наставлять нож на короля, - неодобрительно заметил ей Спархок.
- Она и не наставляла, - сказал Воргун. - Она расправилась с этим стулом при помощи колена. - Его передернуло.
Спархок с удивлением посмотрел на тамульскую великаншу.
Миртаи стянула с себя рясу, нагнулась и благопристойно слегка приподняла свой кильт. Как уже и говорил Телэн, к ее бедрам были пристегнуты остро отточенные ножи, так что их лезвия доходили до середины икр. Спархок также заметил, что на обоих ее коленях были ямочки.
- Весьма полезное приспособление для женщины, - объяснила Миртаи. Мужчины порой становятся игривыми в самое неподходящее время. Ножи всегда убедят их пойти поиграть с кем-нибудь еще.
- Разве это не противозаконно? - спросил Воргун.
- Вы хотите попробовать ее арестовать, ваше величество?
- Может, вы прекратите болтать попусту? - резко сказала им Элана. Вы трещите как сороки. Послушайте, что мы сделаем дальше. Через некоторое время все успокоятся. Тогда Воргун проведет меня обратно в палату, а Миртаи и Спархок последуют за нами. Я повисну у Воргуна на руке и буду выглядеть слабой и беззащитной. В конце концов я или только что падала в обморок, или была посещена Богом, в зависимости от того, какой из ходящих там слухов вы выберете. Мы все должны занять места до того, как Архипрелата подведут к трону.
- Как ты собираешься объяснить им свою речь? - спросил Воргун.
- Я этого вовсе не собираюсь, - ответила Элана. - И совершенно ничего не смогу вспомнить или что-то тому подобное. Пускай верят в то, во что хотят поверить. И никто не посмеет обвинить меня во лжи, иначе ему придется иметь дело с Миртаи и Спархоком. - Тут она улыбнулась. - Тебе понравился мой выбор, милый? - спросила она Спархока.
- Пожалуй, да.
- В таком случае можешь поблагодарить меня, как подобает - когда мы окажемся наедине. Ну вот, а теперь пошли в палату.
И еще через несколько мгновений они уже были в зале. Вид у всех четверых был достаточно мрачный, Элана, с лицом бледным и изнуренным, шла тяжело опираясь на руку Воргуна. Когда оба монарха заняли свои места, наступило благоговейное молчание.
Патриарх Эмбан озабоченно потянулся вперед.
- С королевой все в порядке? - спросил он.
- Ей, кажется, немного лучше, - ответил ему Спархок. - Она говорит, что не помнит ни слова из своей речи перед Курией. Будет лучше, если мы не станем давить на нее в этом отношении, хотя бы в ее теперешнем состоянии, ваша светлость.
Эмбан проницательно взглянул на Элану.
- Я все прекрасно понимаю, Спархок. Я скажу пару нужных слов Курии. Он улыбнулся Элане. - Я так рад, что вы почувствовали себя лучше, ваше величество, - произнес он.
- Благодарю, ваша светлость, - тихим дрожащим голоском ответила ему Элана.
Эмбан вернулся на кафедру, а Спархок и Миртаи поспешили обратно на свои места в зале.
- Братья мои, - сказал Эмбан. - Я уверен, вы рады будете услышать, что королеве Элане уже лучше. Она просила меня передать вам свои извинения за то, что могла сказать. Здоровье королевы еще не восстановилось, и она проехала в Чиреллос с риском для жизни, твердо решив присутствовать на заседаниях.
В палате послышались возгласы восхищения такой преданностью.
- Думаю, лучше всего будет, - продолжил Эмбан, - если мы ни о чем не будем расспрашивать королеву. По-видимому, она не помнит ни слова из своей речи. Это можно объяснить слабостью Эланы. Правда, - Эмбан многозначительно помолчал, - есть и другое объяснение, но думаю, мудрость и сочувствие к ее величеству требуют пока умолчать об этом. Вот так возникают легенды.
Но тут раздалось громогласное звучание фанфар и из двери, слева от трона, появился Долмант, сопровождаемый Ортзелом и Бергстеном. Новый Архипрелат выступал в простой белой сутане, и лицо его было строгим, но спокойным. Поразила Спархока лишь странная схожесть белых одеяний Долманта и Сефрении, и в голове его промелькнули мысли явно еретического толка.
Оба патриарха, один из Лэморканда, другой из Талесии, провели Долманта к трону, с которого в их отсутствие уже сняли наброшенное на него черное покрывало, и Архипрелат занял свое место.
- Обратится ли к нам Сарати? - проговорил Эмбан, выходя из-за кафедры и преклонив колена пред лицом новой главы Церкви.
- Сарати? - прошептал Телэн Бериту.
- Это древнее имя, - спокойно сказал ему Берит. - Еще давно, лет триста назад, когда церковь наконец воссоединилась, Первого Архипрелата звали Сарати. Его имя помнят и теперь и воздают ему честь, обращаясь так к Архипрелату.
Долмант восседал на своем золотом троне, лицо его было серьезным.
- Я не искал этого высокого положения, братья мои, - произнес им. И, возможно, был бы даже рад, если на мои плечи не легло столь тяжелое бремя. Мы все можем только надеяться, что это действительно произошло по воле Божией. - Долмант немного помолчал, оглядывая притихшие яруса залы, а затем продолжил. - Нам предстоит сделать многое, и многим из вас придется мне в этом помочь. И, как всегда в таком случае, здесь, в Базилике, произойдут изменения. В прошу вас, братья мои, не досадуйте и не огорчайтесь, когда будут изменены церковные службы, поскольку так случается всегда, когда новый Архипрелат восходит на этот трон. А теперь напомню вам о том, что для нашей святой матери Церкви, как и для нас самих наступили тяжелые времена. Многое придется вынести и испытать нам, дабы не дать погибнуть нашей вере. Мужайтесь, братья мои, ибо пришел час суровый.
А теперь давайте помолимся, а потом разойдемся и приступим к своим делам и обязанностям.
- Мило и кратко, - одобрил Улэф. - Сарати неплохо начинает.
- А что, у королевы действительно случилась истерика, когда она произносила речь? - с любопытством спросил Келтэн у Спархока.
- Конечно, нет, - фыркнул Спархок. - Уж она-то знает, что делает.
- Я так и подумал. Пожалуй, вся твоя семейная жизнь будет полна неожиданностей, Спархок. Ну, возможно, так оно будет лучше. Это не позволит тебе слишком расслабиться, мой друг.
Когда все выходили из Базилики, Спархок немного отстал, чтобы переговорить со Сефренией. Он нашел свою наставницу в одной из боковых галерей, где она беседовала с незнакомым рыцарю человеком в монашеской рясе. Спархок сразу распознал в нем стирика, который почтительно поклонился, завидев приближающегося к ним рыцаря.
- Я оставлю тебя теперь, дорогая сестра, - сказал незнакомец с убеленной сединами бородой. Его голос, глубокий и мощный, совсем не соответствовал видимому возрасту.
- Нет, Заласта, останься, - произнесла Сефрения, положив ему на плечо свою руку.
- Я не стану навязывать свое присутствие рыцарям Храма в священном для них месте, сестра.
- Спархока гораздо сложнее оскорбить, чем любого другого рыцаря Храма, - улыбнулась Сефрения.
- Так это легендарный сэр Спархок? - проговорил с некоторым удавлением стирик. - Это большая честь для меня, сэр рыцарь, - он говорил уже по-эленийски, но с сильным акцентом.
- Спархок, - сказала Сефрения. - Это мой старый добрый друг, Заласта.
Мы детьми жили в одной деревне.
- Для меня также большая честь познакомиться с вами, слоанда, сказал Спархок по-стирикски, тоже кланяясь. Слоанда по-стирикски значило "друг моего друга".
- Годы притупили мое зрение, - заметил Заласта. - Но теперь, когда я вижу его лицо вблизи, то действительно понимаю, что это сэр Спархок. Свет великого предназначения озаряет его.
- Задаста предложил нам свою помощь, - сказала Сефрения. - Он очень мудр и глубоко постиг секреты нашего мастерства.
- Мы почтем это за честь, ученый муж, - проговорил Спархок.
Заласта улыбнулся.
- Боюсь только от меня будет слишком мало проку, сэр Спархок, произнес он слегка самоуничижительно, - если вы вздумаете упаковать меня в железо, я увяну как цветок.
Спархок постучал по своему нагруднику.
- Это всего лишь дань времени и нашему ремеслу, - сказал рыцарь. Также как остроконечные шляпы или парчовые камзолы. Думаю, когда-нибудь все это останется лишь в воспоминаниях людских.
- Я всегда считал, что у эленийцев нет чувства юмора, - заметил стирик, - но вы забавны, сэр Спархок. Однако, все же добавлю, что в вашем походе от меня будет немного пользы, однако в будущем, думаю, моя помощь пригодится вам.
- Походе? - переспросил его Спархок.
- Я не знаю, куда вы с моей сестрой отправитесь, но вижу долгий путь, лежащий перед вами. И я хочу посоветовать вам закалить ваши сердца и быть бдительными. Помните, что иногда лучше избежать опасности, чем преодолеть ее. - Заласта огляделся. - А мое присутствие здесь - одна из тех опасностей, которую, думаю, можно избежать. Боюсь, ваши собратья могут оказаться не столь разумными, как вы, сэр Спархок.
Он поклонился рыцарю, поцеловал руки Сефрении и медленно удалился по затемненной галерее Базилики.
- Я не видела его уже более ста лет, - произнесла Сефрения. - Он изменился и постарел, но совсем немного.
- Я думаю, за столь долгий срок изменился бы хоть кто угодно, матушка, - улыбнулся Спархок. - Кроме тебя, конечно.
- Каким ты все-таки бываешь милым, Спархок, - вздохнула Сефрения. Да, кажется, все было так давно. А Заласта в детстве был такой серьезный и уже тогда отличался недюжим умом.
- Кстати, о каком походе шла речь?
- А разве ты этого не чувствуешь, Спархок? Разве не видишь лежащей перед тобой дороги?
- Да нет, - пожал плечами рыцарь.
- Эленийцы, - вздохнула Сефрения. - Признаюсь, меня удивляет, что вы еще замечаете, как сменяются времена года.
Спархок сделал вид, что не заметил упрека Сефрении.
- Так куда же мы отправимся? - спросил он.
- Я не знаю. И даже Заласте не дано этого предвидеть. Будущее наше погружено во тьму, Спархок. Но ясно одно - нам предстоит долгий путь. А ты почему не с Эланой?
- Сейчас она окружена заботой всех королей. Я не могу и близко к ней подойти. - Он помолчал, а потом добавил. - Сефрения, она ведь тоже ее видит - эту тень. Думаю, это может быть из-за того, что она носит одно из колец.
- Несомненно. Ведь Беллиом без колец бесполезен.
- Это не несет ей опасности?
- Конечно, несет, но Элана была в опасности с самого рождения.
- В этом есть что-то роковое.
- Может быть. Однако хотелось бы мне видеть эту твою тень. Возможно, тогда я лучше поняла бы, что это такое.
- Я могу взять кольцо у Эланы и отдать их оба тебе, - предложил он. Потом ты можешь вынуть Беллиом из мешочка, и я почти уверен, что тогда ты увидишь тень.
- Даже и не предлагай мне этого, Спархок, - вздрогнула Сефрения. Ничего из этого хорошего ни для меня, ни для кого другого не получится.
- Сефрения, - в некотором раздражении проговорил Спархок. - А я-то как же? Всех ты предупреждаешь, чтобы не дотрагивались до Беллиома, но и пальцем о палец не ударила, посылая меня найти и отобрать его у Гверига. Я что, не был в опасности? Или ты хотела дождаться и посмотреть, как я разорвусь на мелкие кусочки, когда возьму Беллиом в свои руки?
- Не глупи, Спархок. Все знают, что тебе на роду написано владеть Беллиомом.
- Надо же, а я не знал.
- Ну вот что, хватит об этом, мой милый. У нас и так хватает проблем.
Просто прими на веру, что ты и Беллиом связаны. А сейчас, думаю, нас больше должна заботить тень.
- Да, тень, - вздохнул Спархок. - Думаю, что она все-таки следит за Беллиомом и кольцами. Однако что же нам думать о Перрейне? Была ли все-таки эта затея самого Мартэла?
- Вряд ли стоит утверждать это. Мартэл направлял Перрейна, но кто-нибудь другой мог направлять Мартэла, и даже без его ведома.
- Кажется, мы нашли новый повод для головной боли.
- Предосторожности нам не помешают, мой милый, - оказала рыцарю Сефрения. - А теперь давай отыщем Элану. Она очень огорчится, если ты будешь уделять ей мало внимания.
Вечером того же дня они снова собрались все вместе. Но на этот раз не в Пандионском Замке, а в роскошном и богато украшенном доме, больше походящем на небольшой дворец, что отдавался во владения Архипрелата.
В палате, где они собрались, обычно проводились собрания высшего духовенства, но сегодня они пришли туда по личной просьбе Сарати.
Не было среди них, как заметил Спархок, только Тиниена. Стены палаты были обиты деревянными панелями, задрапированными голубыми гобеленами, пол устлан коврами того же цвета, а потолок украшала огромная фреска на религиозный сюжет.
Телэн задрал голову вверх и презрительно фыркнул.
- Я бы левой рукой лучше нарисовал, - объявил он.
- А что, это мысль, - сказал Кьюрик. - Я, пожалуй, спрошу Долманта, не хочет ли он расписать потолок здесь и в нефе.
- Кьюрик, - с некоторой оторопью проговорил Телэн. - Да этот потолок будет побольше выгона для коров. Расписать его весь понадобится лет сорок.
- Ничего, ты еще молод, - похлопал его по плечу Кьюрик. - А такая работа убережет тебя от беды.
Тут отворилась дверь и в палату вошел Долмант. Все поднялись и преклонили колена.
- О, пожалуйста, - устало проговорил Долмант, - избавьте меня от этих церемоний. Я уже вдоволь успел на это насмотреться с тех пор, как наша великомудрая королева Элении усадила меня на трон, которого я вовсе не хотел.
- Почему же, Сарати, - запротестовала она.
- Ладно, что сделано, то сделано, - вздохнул Долмант. - Теперь нам предстоит кое-что обсудить и принять решение. - Он сел во главе длинного стола, стоящего посреди палаты. - Прошу, садитесь, и за дело.
- Как ты думаешь провести свою коронацию, Сарати? - спросил патриарх Эмбан.
- Это может подождать, - ответил Долмант. - Сначала надо отогнать Отта с нашего порога. Мне совсем не нравится его присутствие в Лэморканде.
Так что же мы будем с этим делать?
Король Воргун оглядел присутствующих в палате.
- Позвольте мне кое-что предложить, - сказал он. - Как я думаю, у нас есть два пути. Мы можем отправиться на восток, пока не наткнемся на земохцев, и тогда сразимся с ними в открытом поле. Или мы можем идти до тех пор, пока не отыщем подходящего для сражения места, и ждать их там. В первом случае мы сможем удержать Отта подальше от Чиреллоса, а второй дает нам время возвести фортификационные сооружения. Но в каждом из обоих подходов есть свои достоинства, и недостатки тоже. - Он опять огляделся, а потом спросил. - Ну, что вы думаете?
- Думаю, прежде всего надо выяснить с какой именно силой нам предстоит столкнуться, - сказал король Дрегос.
- В Земохе народа видимо-невидимо, - вступил в разговор старый король Облер.
- Видит Бог, ты прав, - нахмурился Воргун, - они плодятся, как кролики.
- Тогда мы можем ожидать, что нас превзойдут в численности, продолжил Облер. - Боюсь, нам придется для начала занять оборонительную позицию, чтобы разбить на части силы Отта, и лишь потом перейти в наступление.
- Что, опять осада? - взвыл Комьер. - Ненавижу осады.
- Не всегда получается делать то, что хочется, - заметил ему Абриэль.
- По-моему, есть все же и третий путь, король Воргун. В Лэморканде много укрепленных фортов и крепостей. Мы можем выступить, занять эти укрепления и держать их. Отт не решится миновать их, поскольку если он это сделает, наши войска внутри смогут выйти, ударить по его тылам и уничтожить обозы.
- Лорд Абриэль, - произнес Воргун. - Если мы последуем вашему совету, наши силы окажутся разбросанными по всему центральному Лэморканду.
- Я признаю, что этот план имеет недостатки, - сказал Абриэль. - Но в ходе прошлой войны с Оттом мы столкнулись с ним у озера Рандера. Тогда весь континент почти обезлюдел, и Эозия сотни лег приходила в себя. Я не знаю, хотим ли мы повторения этого.
- Но мы все же победили, - сказал Воргун.
- Не знаю, нужна ли нам победа такой ценой.
- У меня есть еще одно предложение, - спокойно сказал Спархок.
- Излагай, - сказал магистр Дареллон. - Меня пока не радует ни одна из предложенных возможностей.
- Сефрения, - произнес Спархок, - насколько на самом деле силен Беллиом?
- Я же говорила тебе, что это самая могущественная вещь в мире, милый мой.
- Вот это мысль, - воскликнул Воргун, - Спархок мог бы использовать Беллиом, чтобы уничтожить всю армию Отта. Кстати, Спархок, ты ведь собирался в свое время вернуть Беллиом королевскому дому Талесии?
- Мы обсудим это, ваше величество, - сказал ему Спархок. - Но боюсь, что от него будет больше вреда, чем пользы. Ведь колец вы не получите. Я еще не готов расстаться со своим. А что думает об этом моя королева, можете спросить у нее.
- Мое кольцо останется при мне, - резко проговорила Элана.
Спархок обдумывал свой предыдущий разговор с Сефренией. В нем все больше возрастала уверенность, что предстоящее противостояние не разрешится столкновением армий в центральном Лэморканде, как это было пятьсот лет назад. Ему нечем было подкрепить свою уверенность, так как она держалась не на логике, а на интуиции, что было скорее по-стирикски, чем по-эленийски. Он почему-то думал, что идти вместе с армией будет для него ошибкой. Это не только оттянет то, что он должен сделать, но и будет гибельным для других. Если смерть Перрейна не была полностью на совести Мартэл, он подвергал себя и своих друзей тысяче опасностей от врагов, еще не известных им, таящихся во всеоружии за каждым поворотом. Он снова должен был действовать без поддержки эленийской армии. Его идея появилась больше из необходимости, чем из уверенности, что это сработает.
- У Беллиома достанет сил, чтобы уничтожить Азеша? - спросил Спархок Сефрению. Он уже знал ответ, но хотел, чтобы она убедила в этом остальных.
- О чем ты, Спархок? - в ужасе проговорила она. - Ты говоришь об уничтожении Бога. Весь мир содрогнулся бы от такой мысли.
- Я не собираюсь вступать в теологические споры, - сказал он. - Так Беллиом может это сделать?
- Я не знаю, ни у кого не хватало безрассудства предложить это прежде.
- В чем Азеш наиболее уязвим? - спросил Спархок.
- Только в том, что его свобода ограничена. Младшие Боги стириков заключили его в каменного идола, которого Отт нашел много столетий назад.
Это одна из причин по которым Азеш так неудержимо стремится заполучить Беллиом. Только Сапфирная роза может освободить его.
- А если разбить идола?
- Азеш погибнет вместе с ним.
- А что случится, если я отправлюсь в город Земох, выясню, что смогу убить Азеша при помощи Беллиома, и вместо этого уничтожу сам самоцвет?
- Город будет стерт с лица земли, - обеспокоено проговорила Сефрения, - вместе со всеми горами, что окружают его.
- В таком случае я не смогу проиграть. Азеш будет уничтожен. А если Крегер сказал правду, Отт тоже в Земохе, а также Мартэл, Энниас и все остальные. Я смогу расправиться с ними всеми одним ударом. А когда не станет Азеша и Отта, нашествию земохцев придет конец.
- Но тогда ты тоже погибнешь, Спархок, - с тревогой сказал Вэнион.
- Лучше пожертвовать одной жизнью, чем миллионами.
- Я запрещаю тебе! - закричала Элана.
- Прости меня, моя королева, - сказал ей Спархок, - но ты сама приказала мне разобраться с Энниасом и остальными. Ты не можешь отменить свой приказ, по крайней мере этот.
В дверь вежливо постучали и вошел Тиниен с доми Крингом.
- Простите за опоздание, - извинился рыцарь из Дейры, - Доми и я были заняты, разбирая карты. Земохцы зачем-то послали силы на север от основного лагеря на границе с Лэморкандом. Они вторглись в западную Пелосию.
Глаза Кринга радостно сверкнули, когда он увидел короля Сороса.
- А, вот вы где, мой король, - сказал он, - я везде вас искал. У меня есть для вас на продажу уши земохцев всех мастей и размеров.
Король Сорос что-то прошептал ему в ответ. К нему все еще не вернулся голос.
- Ну вот, все начинает складываться, - проговорил Спархок. - Крегер сказал, что Мартэл с Энниасом отправились в Земох искать убежища у Отта, он откинулся на спинку кресла. - Думаю, что окончательное решение проблемы, стоящей перед нами уже пятьсот лет, в столице Земоха, а не равнинах Лэморканда. Наш враг - Азеш, а не Мартэл, Энниас или Отт со своими земохцами, и у нас есть средство уничтожать Азеша раз и навсегда.
Неужели мы окажемся настолько глупы, что не воспользуемся им? Я могу обрывать с Беллиома лепестки, уничтожая земохскую пехоту, а мы все поседеем в боях к северу от камморийского озера. Так не лучше ли будет отправиться в самое сердце - к самому Азешу? Покончив с ним, нам не придется возвращаться к этому каждые пятьсот лет.
- Это стратегически ошибочно, Спархок, - мрачно проговорил Вэнион.
- Прости меня, друг мой, но что стратегически верного в беспощадной и изнуряющей битве? После нашей последней войны с земохцами мы оправлялись более ста лет. А так мы хотя бы раз и навсегда положим этому конец. Если у меня что-то не получится, я просто уничтожу Беллиом. Тогда у Азеша не будет причин стремиться на запад, и он отправится докучать тамульцам или кому-нибудь еще.
- Но ты не сможешь добраться до Земоха, Спархок, - покачал головой магистр Абриэль. - Ты слышал, что сказал этот пелой. В восточной Пелосии земохцы, так же как и в восточном Лэморканде. Как ты собираешься пробраться мимо них?
- Думаю, они не станут преследовать меня, милорд. Мартэл бежит на север, во всяком случае, он так сказал. Он может дойти до Палера, а может и не дойти. Это неважно, потому что я буду преследовать его, куда бы он ни направился. Он хочет, чтобы я следовал за ним. Он это четко сказал в подземелье и очень постарался, чтобы я это услышал, потому что желает доставить меня к Азешу. И, думаю, дорога передо мной будет расчищена от любых препятствий. Возможно, это звучит несколько нелепо и глупо, но, думаю, в этом нам стоит положиться на Мартэла. Если ему будет надо, он плечом расчистит мне путь, - Спархок кисло улыбнулся. - Забота моего бывшего братца о моем благополучии трогает меня до глубины души. - Он посмотрел на Сефрению. - Ты сказала, что невероятна даже сама мысль уничтожить Бога? А как насчет того, чтобы уничтожить Беллиом?
- Это еще более невероятно, Спархок.
- Значит, они не смогут даже и помыслить об этом.
Сефрения молча покачала головой, испуганно поглядывая на рыцаря.
- Тогда в этом наше преимущество, милорды, - объявил Спархок. - Я могу сделать то, в возможность чего никто не поверит. Я могу уничтожить Беллиом - или пригрозить этим. Мне так кажется, что люди - и боги разбегутся с моего пути, если я так сделаю.
Магистр Абриэль все еще упрямо качал головой.
- Хочешь попытаться прорваться через этих тупых земохцев, Спархок?
Даже Отт не справляется с этими дикарями.
- Позволь мне сказать, Сарати? - уважительно спросил Кринг.
- Конечно, сын мой, - озадаченно проговорил Долмант.
- Я могу провести тебя через восточную Пелосию, и дальше в Земох, друг Спархок, - сказал Кринг. - Если земохцы рассыпались по местности, мои всадники с легкостью пройдут сквозь их ряды, оставляя за собой груду тел от Палера до границы с Земохом. Только отрежем им уши. - Улыбка Кринга смахивала на волчью. Он самодовольно посмотрел вокруг, и взгляд его упал на Миртаи, скромно сидевшую позади Эланы. Его глаза расширились, и он сначала побледнел, потом покраснел и под конец с вожделением вздохнул.
- Я бы на твоем месте даже и не помышлял об этом, - предупредил его Спархок.
- О чем ты?
- Потом объясню.
- Как ни печально признавать это, - вступил в разговор Бевьер, - но план вырисовывается все лучше и лучше. Думаю, нам в самом деле будет не так уж сложно попасть в столицу Отта.
- Нам? - переспросил его Келтэн.
- Ну мы же отправимся туда все вместе? Да, Келтэн?
- Ты думаешь, из этого что-нибудь получится, матушка? - спросил Сефрению Вэнион.
- Нет, не получится, лорд Вэнион, - перебила его Элана. - Спархок не сможет отправиться в Земох и воспользоваться Беллиомом, чтобы убить Азеша, потому что у него нет второго кольца. Оно у меня, и получит он его только через мой труп.
Такого Спархок не ожидал.
- Но, моя королева... - начал он.
- Я не позволяла тебе говорить, сэр Спархок, - прикрикнула она на него. - Ты не последуешь этому дурацкому и бесполезному плану! И нечего тебе разбрасываться своей жизнью! Твоя жизнь принадлежит мне, Спархок!
Мне! Ты не получишь моего позволения забрать ее!
- Как все просто, - хмыкнул Воргун, - и возвращает нас прямо на исходную позицию.
- Может и нет, - спокойно проговорил Долмант. Он встал и, обращаясь к Элане, твердо сказал. - Королева Элении, подчинишься ли ты нашей святой матери Церкви?
Элана вызывающе посмотрела на него.
- Так подчинишься?
- Я верная дочь Церкви, - угрюмо произнесла королева.
- Рад слышать это, дитя мое. По приказу Церкви ты отдашь эту безделицу в ее руки на некоторое время.
- Это нечестно, Долмант, - обвинила она.
- Ты ослушаешься приказа Церкви, Элана?
- Я... я не могу! - вскричала она.
- Тогда дай мне кольцо. - Он протянул руку.
Элана разрыдалась. Она вцепилась в руки патриарха и спрятала лицо в его сутану.
- Дай мне кольцо, Элана, - твердо повторил Долмант.
Королева взглянула на него, вытирая слезы с глаз непослушной рукой.
- Хорошо, но только при одном условии, Сарати, - проговорила она.
- Ты ставишь условия Церкви?
- Нет, Сарати. Просто заодно хочу выполнить и другую ее волю. А велит она нам соединяться браком, чтобы мы увеличивали число верующих. Я отдам вам это кольцо в тот день, когда вы обвенчаете меня с сэром Спархоком. Я слишком долго за него боролась, чтобы позволить ему теперь так просто улизнуть. Согласиться ли на это наша святая матерь?
- Мне кажется, это честное решение, - сказал Долмант, добродушно улыбаясь Спархоку, который уставился на них, торговавшихся за него, как за кусок говядины.
У Эланы была отличная память. Как ее научил Платим, она протянула вперед свою руку и проговорила:
- По рукам?
Долмант знал о многом, и об этом обычае тоже.
- По рукам! - сказал он, и они оба звонко хлопнули друг друга по ладоням, решив этим судьбу Спархока.

ЧАСТЬ ТРЕТЬЯ
ЗЕМОХ

Глава 19

В комнате было прохладно. С заходом солнца жара пустыни исчезала без следа, а утром всегда было сухо и холодно. Спархок стоял у окна и смотрел, как бархат ночи стекает с небес, и тени на улицах заползают снова в свои углы и дверные проемы, чтобы их место заняла бледная серость, которая казалась не столько светом, сколько отсутствием тьмы.
Потом первая из них появилась из затененной аллеи с глиняным сосудом, покачивающимся у нее на плече. Она была с головой завернута в черное, и черная же ткань закрывала нижнюю половину ее лица. Она двигалась так грациозно в бледном утреннем свете, что у Спархока зашлось сердце. Вскоре появились и остальные. Одна за другой они выплывали из дверей и переулков, чтобы присоединиться к молчаливой процессии; каждая несла глиняный сосуд на плече и каждая следовала древнему ритуалу, что с молоком матери впитался в их кровь. Как бы ни начинали свой день мужчины, женщины неминуемо начинали его со своего пути к колодцу.
Лильяс шевельнулась.
- Махкра, - произнесла она сонным голосом, - возвращайся назад в постель.

***

Вдали был слышен звон колоколов, долетавший до него даже через бесконечное мычание полудиких коров, что в испуге топтали землю там, где он оказался. Религия этого королевства не поощряла колокольного звона, и Спархок знал, что звук доносится до него оттуда, где собрались приверженцы его веры. Эфес его меча был липким от крови, оружие казалось непомерно тяжелым. Он хотел освободиться от этого веса, и так легко было дать мечу выскользнуть из его пальцев и валяться потерянным в пахнущей навозом темноте. Но только смерть смогла бы заставить истинного рыцаря расстаться со своим мечом, и Спархок мрачно сжимал эфес в кулаке и нетвердой походкой шел на звон. Он замерз, и кровь, текшая из его ран, казалась ему очень теплой, даже согревающей. И таким долгим был его путь через эту холодную ночь...

Предыдущая страница 19 Следующая страница


Сапфирная роза 20

***

- Спархок, - неожиданно раздался голос оруженосца рыцаря, трясшего его за плечо. - Спархок, проснись. У тебя опять кошмар.
Спархок открыл глаза. Он был весь в поту.
- Все тот же? - спросил Кьюрик.
Спархок кивнул.
- Может быть, это прекратится, когда ты наконец убьешь Мартэла.
Спархок сел в кровати.
- Я думал, - ухмыльнулся Кьюрик, - тебе снится кое-что другое. В конце сего дня ты венчаешься со своей суженой, а женихам всегда снятся перед этим кошмары. Это такая старая традиция.
- Тебе тоже не спалось перед тем, как ты женился на Эсладе?
- О, да, - рассмеялся Кьюрик. - За мной во сне что-то гналось, и я бежал на берег, чтобы сесть на корабль и спастись. Но вот незадача кто-то все время отодвигал море. Хочешь позавтракать, или сначала вымоешься, и я тебя побрею?
- Я сам могу побриться.
- Сомневаюсь. Вытяни-ка руку.
Спархок вытянул вперед правую руку. Она заметно дрожала.
- Да, сегодня тебе точно не стоит бриться самому, милорд. Пусть это будет мой свадебный подарок королеве. Я не позволю тебе отправиться к ней в постель в первую брачную ночь с изрезанным лицом.
- Какое сейчас время?
- Где-то полчаса до рассвета. Вставай, Спархок. Впереди целый день.
Да, кстати, Элана прислала тебе подарок. Его принесли вчера поздно вечером, когда ты уже спал.
- Ты должен был меня разбудить.
- Зачем? Ты все равно не можешь носить ее в постели.
- Что ты имеешь в виду?
- Твою корону, милорд.
- Мою что?
- Корону. Ну, шляпу такую. Однако от непогоды она вряд ли защитит.
- И о чем только думает эта девчонка?
- О своей ненаглядной собственности, милорд. Ты - принц-консорт - или будешь им к вечеру. Да ты не вредничай, это не такая уж плохая корона если можно так выразиться. Золото, драгоценные камни и все такое...
- Где она ее взяла?
- Она заказала ее, когда ты уехал из Симмура, и привезла сюда с собой - так рыбаки всегда носят леску с крючком в каком-нибудь из своих карманов. Думаю, твоя подруга хотела быть во всеоружии, если подвернется какая оказия. Ты знаешь, она хочет, чтобы я нес эту штуку на бархатной подушечке на сегодняшней церемонии. И как только вас обвенчают, она тут же водрузит тебе ее на голову.
- Какая глупость... - фыркнул Спархок, спуская ноги с кровати.
- Может и так, но пойми, что женщины смотрят на мир совсем не так, как мы. И, представь себе, это делает жизнь гораздо интересней. Так что сначала? Будешь завтракать или мыться?
Этим утром они собрались в замке, поскольку в Базилике все еще царила суета, Долмант переиначивал все на свой лад, и духовенство расползалось, как муравьи из разрушенного муравейника. Огромный патриарх Бергстен, все еще в кольчуге и рогатом шлеме, поставил свой боевой топор в угол.
- Где Эмбан? - спросил его король Воргун. - И Ортзел?
- Они заняты с Долмантом, - ответил Бергстен. - Сарати решил основательно заняться наведением порядка в Базилике. Эмбан составляет список всех неблагонадежных церковников, и вскоре во многих монастырях прибудет обитателей.
- А Макова? - спросил Тиниен.
- Он отправился одним из первых.
- А кто теперь председательствует вместо него? - поинтересовался король Дрегос.
- Как кто? Эмбан, конечно. А Ортзел теперь новый глава духовной семинарии. Возможно, это подходит ему больше всего.
- А ты? - спросил его Воргун.
- Сарати дал мне довольно оригинальное назначение, - ответил Бергстен. - Мы еще не придумали, как это назвать. - Он сурово посмотрел на магистров.
- Между Воинствующими Орденами существует с давних пор одно разногласие, - сказал он им. - Сарати потребовал, чтобы я положил этому конец. - Его густые брови угрожающе сошлись на переносице. - Я думаю мы понимаем друг друга.
Магистры нервно переглянулись.
- Ну, - продолжил Бергстен. - Вы что-нибудь уже решили?
- Мы все еще спорим об этом, ваша светлость, - ответил Вэнион. Лицо Вэниона было почему-то серым этим утром, и он выглядел несколько больным и усталым. Спархок иной раз забывал, что Вэнион был намного старше, чем казался. - Спархок все еще носится с этой самоубийственной идеей, а мы не можем предложить ничего другого более убедительного. Завтра утром мы собираемся отправить рыцарей Храма в Лэморканд, чтобы занять там некоторые из крепостей, а остальная армия выступит за ними, как только соберется.
Бергстен кивнул.
- А ты, Спархок, что именно собираешься делать?
- Я думаю, пойду, убью Азеша, Мартэла Отта и Энниаса и вернусь домой, ваша светлость.
- Очень смешно, - сухо произнес Бергстен. - Мне необходимо будет доложить об этом Сарати, так что, будь добр, расскажи все в подробностях.
- Да, ваша светлость. Мне кажется, что все согласились с тем, что у нас нет особого шанса догнать Мартэла до того, как он со своими спутниками доберется в Земох. У него три дня форы - считая сегодняшний день. Мартэл не слишком бережет лошадей, и, думаю, у него весьма небезосновательное желание держаться от нас подальше.
- Ты собираешься последовать за ним или отправиться к границе Земоха?
Спархок откинулся на спинку кресла.
- Это наше слабое место, ваша светлость, - сказал он. - Конечно, мне бы очень хотелось поймать Мартэла, но я не собираюсь дать волю своим чувствам и позволить отвлечь меня с моего пути. Моя главная цель добраться до города Земоха до того, как в центральном Лэморканде развернутся основные боевые действия. Крегер сказал, что Мартэл собирается идти на север, а потом повернуть к Земоху через Пелосию. Я хочу проделать примерно то же самое, так что я последую за ним - но лишь до определенного момента. Я не собираюсь тратить время на погоню за Мартэлом по всей северной Пелосии. Если он решит там пошататься, я просто отправлюсь прямо в Земох. Я достаточно много играл в игры Мартэла с тех пор, как вернулся из Рендора. Думаю, с меня хватит.
- А как быть со всеми этими земохцами в восточной Пелосии?
- Тут-то и появлюсь я, ваша светлость, - с важным видом проговорил Кринг. - Среди скал есть проход внутрь страны. Земохцам, похоже, ничего о нем неизвестно. Но мои всадники и я пользовались им многие годы. Каждый раз как в пограничье кончались уши... - Тут Кринг резко оборвал свою речь и с опаской взглянул на короля Сороса. Король Пелосии однако был погружен в молитвы и, казалось, не слышал его неосторожного признания.
- Вот, вроде бы и все, ваша светлость, - заключил он. - Никто точно не знает, что происходит сейчас в Земохе, поэтому прибыв туда, будем действовать по обстановке.
- Сколько вас? - спросил Бергстен.
- Как обычно, пять рыцарей, Кьюрик, Берит и Сефрения.
- А я? - запротестовал Телэн.
- Ты отправишься обратно в Симмур, - строго сказала ему Сефрения. Элана присмотрит за тобой, и ты будешь оставаться во дворце, пока мы не вернемся.
- Это нечестно! - воскликнул мальчик.
- В жизни всякое случается, Телэн. Спархок и твой отец уже имеют некоторые планы относительно тебя, и вовсе не хотят, чтобы тебя убили до того, как им удастся их осуществить.
- Могу ли я испросить прибежища у Церкви, ваша светлость? - быстро спросил Телэн у Бергстена.
- Не думаю, - ответил закованный в доспехи патриарх.
- Вы не представляете, как разочаровали меня, ваша светлость, надулся Телэн. - Видимо, все же я не пополню ряды церковных служителей...
- Благослови Господи! - пробормотал Бергстен.
- Аминь, - вздохнул Абриэль.
- Можно мне выйти? - обиженно попросил Телэн.
- Нет, - это был Берит, который сидел у двери, скрестив руки на груди и вытянув вперед ногу, закрывая собой проход.
Телэн сел на свое место, видимо немало уязвленный.
Далее беседа шла о том, как лучше развернуть войска в крепостях и замках центрального Лэморканда. Все это уже не относилось ни к Спархоку, ни к его друзьям, так что внимание будущего мужа эленийской королевы отвлеклось от разговоров. Мысли чехардой беспорядочно проносились в его голове, и он просто сидел, раскрыв глаза и уставившись в пол.
Встреча закончилась около полудня, и все стали один за другим покидать комнату, собираясь заняться необходимыми приготовлениями перед их отъездом из Чиреллоса.
- Друг Спархок, - сказал Кринг, когда они вышли из кабинета сэра Нэшана, - не могли бы мы перекинуться парой слов.
- Конечно, доми.
- Это, знаешь ли, по личному делу.
Спархок кивнул и повел покрытого шрамами вождя пелоев в маленькую часовню неподалеку.
- Что случилось, Кринг? - спросил Спархок.
- Я человек простой, друг Спархок, - начал Кринг. - Так что я сразу перейду к делу. Я совершенно очарован этой прекрасной высокой женщиной, что охраняет королеву Элении.
- Я так и думал, пожалуй.
- Как ты думаешь, у меня есть хоть один шанс?
Кринг умоляюще взглянул на рыцаря.
- Не знаю, что и сказать, мой друг, - уклончиво ответил ему Спархок.
- Я слишком плохо знаю Миртаи.
- Ее так зовут?! Я этого не знал. Миртаи... - задумчиво протянул Кринг. - Красиво звучит, правда? Да, в ней все прекрасно. Но, скажи мне, она замужем?
- Не думаю.
- Великолепно. Всегда хлопотно ухаживать за женщиной, если сначала приходится убить ее мужа. Странно, конечно, но такое начало обычно не приводит ни к чему хорошему.
- Думаю, тебе стоит знать, что она не эленийка, Кринг. Она из Тамульской империи, а обычаи и религия этой страны значительно отличаются от наших. Твои намерения благородны?
- Конечно! Я слишком хорошо отношусь к ней, чтобы оскорбить.
- И это хорошо. Если бы ты решил действовать по-другому, она просто бы убила тебя.
- Убила? - в изумлении моргнул Кринг.
- Она - воин, Кринг, и не похожа ни на одну женщину, с которыми ты сталкивался раньше.
- Женщины не бывают воинами.
- Эленийки - нет. Но я же сказал, Миртаи - атан тамул. Они по-другому смотрят на мир. По моим подсчетам, она убила уже десять человек.
- Десять? - с недоверием выдохнул Кринг, проглотив комок. - Это немного осложняет дело, - задумчиво проговорил он, но затем, расправив плечи, заявил:
- Впрочем, неважно. Женившись на ней, я научу ее как себя вести.
- Я бы не стал загадывать, мой друг. Если кто кого и будет учить, то, думаю, она тебя. Я тебе честно советую выкинуть это все из головы. Ты мне нравишься, и я совсем не хочу увидеть тебя мертвым.
- Что ж, я обдумаю это, Спархок, - нервно произнес Кринг. - Дело, конечно, весьма необычное...
- Да уж, - усмехнулся рыцарь.
- Однако могу я просить тебя быть моим ома?
- Я не знаю этого слова.
- Это значит - друг, тот, кому доверяют, и тот, кто идет к женщине и к ее отцу и братьям, чтобы замолвить слово за того, кто его туда посылает.
Ты расскажешь Миртаи о том, как я ее люблю, и какой я замечательный человек - ну, как водится, понимаешь - какой я великий вождь, какие у меня табуны, сколько ушей я обрезал и какой я непобедимый воин.
- Последнее ей понравится.
- Это все правда, Спархок. В конце концов, лучшего чем я ей не найти.
У меня будет время все обдумать по дороге в Земох. А если ты намекнешь ей обо всем этом до нашего отъезда - то Миртаи тоже будет о чем подумать. О, чуть не забыл. Скажи ей, что я еще и поэт. Это всегда впечатляет женщин.
- Я сделаю все, что в моих силах, доми, - пообещал рыцарь.
Уже днем Спархок выполнил свое обещание и поведал Миртаи о любви Кринга к ней. Однако Миртаи повела себя так, что рыцарь понял как мало шансов у его друга.
- Этот маленький, лысый и кривоногий? - проговорила она, не веря своим ушам. - У которого все лицо в шрамах?
Выговорив это, Миртаи рухнула в кресло и громко захохотала.
- Ну что ж, - задумчиво проговорил Спархок. - Во всяком случае, я сделал все что мог.

***

Грядущая церемония венчания отличалась от всех предыдущих. Для свиты Эланы требовались эленийские знатные дамы, но в Чиреллосе таковых не было, и единственными приближенными к ней дамами были Сефрения и Миртаи.
Королева настояла на их присутствии, и это заставило многих недоуменно поднять брови. Даже практичный Долмант поперхнулся, узнав об этом.
- Ты не можешь привести двух язычниц в неф Базилики на религиозную церемонию, Элана!
- Это моя свадьба, Долмант. Что захочу, то и буду делать. Сефрения и Миртаи будут со мной.
- Я запрещаю.
- Хорошо. Не будет их - не будет венчания, а если не будет венчания мое кольцо останется у меня.
- Это невыносимая девчонка, Спархок, - выдохнул Долмант, вылетая из комнаты, где Элана готовилась к торжеству.
- Мы предпочитаем говорить "энергичная", Сарати, - мягко сказал Спархок. Он был одет в черный бархат, отделанный серебром, Элана быстро пресекла его мысли о венчании в доспехах.
- Мне что-то совсем не хочется, чтобы какой-нибудь кузнец помогал тебе раздеваться в нашей спальне, любимый, - сказала она ему. - Если уж тебе надо будет помочь в этом - это сделаю я, но мне совсем не хочется обломать себе все ногти.
В армиях западной Эозии было полно людей из знати, а в Базилике духовенства, так что в тот вечер в просторный, освещенный свечами неф набилось народу не меньше, чем на похороны досточтимого Кливониса. Пока гости собирались, хор распевал радостные гимны, а воздух был наполнен фимиамом.
Спархок, нервничая, дожидался в ризнице тех, кто должен был сопровождать его. Все его друзья уже собрались в Базилике - Келтэн, Тиниен, Бевьер, Улэф и доми, а также Кьюрик, Берит и магистры четырех Орденов. Сопровождающими Эланы были, помимо Сефрении и Миртаи, короли западной Эозии и, как ни странно, Платим и Телэн. Причин своего выбора королева не объяснила. Хотя, возможно, их и не было вовсе.
- Не делай этого, Спархок, - посоветовал Кьюрик своему лорду.
- Чего?
- Перестань тянуть себя за воротник камзола. Ты порвешь его.
- Он слишком узок для меня. Я ощущаю себя как с петлей на шее.
Кьюрик на это не ответил, однако с довольным видом поглядел на Спархока.
Дверь приоткрылась, и Эмбан просунул в комнату свою потную ухмыляющуюся физиономию.
- Мы уже готовы, а? - спросил он.
- Давайте уж скорее, - резко проговорил Спархок.
- Наш жених становится нетерпеливым, вижу-вижу! Ах, вернуть бы мне молодость, - задумчиво проговорил он, а потом добавил:
- Так вот, скоро хор возвысит свои голоса в традиционном свадебном гимне. Уверен, что кто-нибудь из вас его уже слышал. Когда он подойдет к концу, я открою дверь, и тогда вы можете вести нашего агнца на заклание к алтарю. И, пожалуйста, не дайте ему сбежать и сорвать церемонию... - он гнусно захихикал и снова затворил дверь.
- Вот ведь противный человек, - пробормотал Спархок.
- Ну, не знаю, - пожал плечами Келтэн. - Мне он нравится.
Свадебный гимн был одним из самых старинных церковных песен, весь пронизанный радостью. Невесты обычно с волнением прислушивались к его звучанию, но женихи, со своей стороны, едва внимали ему.
Как только смолкли последние звуки гимна, Эмбан торжественно распахнул дверь, и друзья Спархока окружили его, дабы проводить в неф.
Однако неуместным было намекать на схожесть этой процессии с эскортом бейлифов, ведущих осужденного преступника к виселице.
Они проследовали в самое сердце нефа, к алтарю, Архипрелат Долмант, в белом одеянии, отделанном золотом, уже поджидал их.
- Ах, сын мой, - с улыбкой на устах произнес Долмант, - ты прекрасно поступил, что все же отважился присоединиться к нам.
Спархок не позволил себе ответить на это, но про себя с горечью подумал, что все его друзья относятся к его вступлению в брак как к веселой проделке.
Затем, после приличествующей паузы, во время которой все встали в молчании и вытягивая свои шеи пристраивались так, чтобы им хорошо было видно появление невесты, хор разразился очередным гимном, и с обеих сторон просторного нефа показалось ее окружение. Первыми - с двух разных сторон появились Сефрения и Миртаи. Разница в их росте не сразу была замечена, однако всем бросилось в глаза то, что они обе несомненно были язычницами.
На Сефрении было белоснежное стирикское одеяние, а на голову возложен венок. С лицом спокойным и невозмутимым вступала она в неф самого главного собора Священного Города. Наряд Миртаи казался в диковинку для эленийцев.
Он был королевского голубого цвета и, казалось, не был прошит ни в одном месте. На обоих плечах его поддерживали драгоценные броши, и длинная золотая цепь перехватывала его под грудью, и, пересекая спину тамульской великанши, вилась вокруг ее талии и бедер, свешиваясь впереди замысловатым узлом почти до самого пола. Ее бронзовые руки были обнажены до плеч, безупречно гладкие, но мускулистые, на запястьях которых красовались не браслеты, а скорее отполированные стальные манжеты, отделанные золотом. На ногах у Миртаи были золотые сандалии, а масса распущенных черных волос доходила до середины бедер. Лоб ее охватывал простой серебреный обруч.
Сегодня при Миртаи не было никакого видимого оружия, вероятно, тамульская великанша не желала ранить чувства эленийцев в столь торжественный день.
Доми Кринг с вожделением вздохнул, когда Миртаи вошла и вместе с Сефренией медленно двинулась по проходу к алтарю.
Еще через несколько мгновений из галереи появилась, слегка опираясь на руку старого короля Облера, невеста и остановилась в самом начале прохода, чтобы дать возможность всем разглядеть то, как великолепна она в своем подвенечном наряде. Платье Эланы было сшито из белого атласа и подбито золотой парчой, а рукава его, разрезанные до локтя и почти достававшие пола, были отвернуты вверх золотом, вступавшим в мягкий контраст с белоснежной тканью. Талию королевы обхватывал пояс из золота и украшенный драгоценными каменьями, а с плеч спускалась на пол золотая накидка, добавлявшая веса блестящему атласному шлейфу. На светлых волосах Эланы покоилась корона, не обычная корона Элении, а скорее кружево из золотой проволоки, отделанное мелкими драгоценными камушками и жемчужинами. Корона придерживала фату, которая спереди доставала до корсажа и покоилась на плечах сзади, тонкая и легкая, словно дымка. В руках королева держала единственный белый цветок, и ее бледное юное лицо сияло и искрилось счастьем.
- Как они ухитрились так быстро смастерить платья? - прошептал Берит Кьюрику.
- Думаю, не обошлось без пассов Сефрении.
Долмант сурово взглянул на них, и они тут же умолкли.
Вслед за королевой Элении вошли короли Воргун, Дрегос, Сорос, принц Лэморканда, прибывший вместо отца, и посол Каммории, представлявший это королевство. Королевство Рендор представлено не было, ну а Отта из Земоха никто бы и подавно не позвал.
Процессия начала свое медленное движение по проходу к алтарю, где ожидал Спархок. Платим и Стрейджен замыкали шествие, идя с двух сторон и не спуская глаз с Телэна, который нес на белой бархатной подушечке два рубиновых кольца.
Спархок видел, как его невеста с сияющим лицом приближается к нему. В последние мгновения, пока он еще мог соображать, Спархок наконец понял то, в чем никогда не мог до конца себе признаться. Элана была его бременем, когда ему отдали ее, отдали ему на воспитание много лет назад - и не только бременем, но и унижением. То, что он не почувствовал к ней никакой вражды, было его заслугой, потому что он понял, что Элана, так же как и он, была жертвой каприза своего отца. Первый год знакомства был трудным для них обоих. Девочка, которая так радостно приближалась к нему сейчас, была пуглива и сначала разговаривала только с Ролло, маленькой, немного растрепанной мягкой игрушкой, которая в те дни была ее постоянным и возможно единственным другом. Со временем она все же привыкла к разбитому носу Спархока и к его суровому нраву, и начало их дружбе было положено, когда один высокомерный придворный допустил по отношению к принцессе Элане грубость и получил суровый отпор от ее рыцаря и защитника. Это было первый раз, когда кто-то пролил за нее кровь (нос придворного был основательно разбит), и перед маленькой бледной девочкой открылся новый мир. И с этого самого времени она во всем доверялась своему рыцарю - даже в том, о чем он предпочитал бы не знать. У юной принцессы не было секретов от Спархока, и он узнал ее так, как не знал никого в этом свете. И, конечно, это отвернуло его ото всех других женщин.
Тоненькая, совсем еще юная принцесса так переплела самое свое существование с его, что их нельзя было разделить, и это в конце концов привело к тому, что они в этот день и час оказались здесь. Если бы речь шла только о его собственной боли, Спархок заставил бы себя отказаться от этого, но он не мог вынести ее боли, и...
Гимн отзвучал. Старый король Облер подвел Элану к ее рыцарю, и молодая пара предстала перед Архипрелатом Долмантом.
- Я должен произнести небольшую проповедь, - тихо сказал им Долмант.
- Так полагается, и люди ждут этого от меня. Вам не обязательно слушать, но постарайтесь, если сможете, не зевать мне прямо в лицо.
- Даже не помыслим об этом, Сарати, - уверила его Элана.
Долмант некоторое время говорил о супружеской жизни, затем заверил их, что, когда церемония закончится, они смогут следовать природному зову - и это не только не возбраняется, но и будет приветствоваться. Он настаивал, что они должны быть верны друг другу и напомнил им, что их союз - в эленийской вере. Потом он каждого из них двоих по очереди допросил о том, согласны ли они вступить в брак, делить мирские радости и горе друг с другом, обещают ли любить, чтить, слушаться, лелеять свою дражайшую половину и о многом другом. Затем, удовлетворившись ответами Эланы и Спархока, Долмант перешел к обмену кольцами, которые по-прежнему лежали на бархатной подушечке в юрких руках Телэна.
И в этот миг Спархок услышал знакомый мягкий звук, который казалось, звучал как эхо из-под самого купола. Это была легкая трель свирели, полная любви и радости. Спархок взглянул на Сефрению, и ее смеющаяся улыбка объяснила ему все. И на мгновение рыцарь задумался о том, испросила ли Афраэль разрешение у эленийского Бога присутствовать здесь и присоединить свое благословение к исходящему от него.
- Что это за дивные звуки? - шепотом спросила его Элана, стараясь не шевелить губами.
- Потом объясню, - пробормотал Спархок.
Мелодию свирели Афраэль, казалось, никто во всем залитом солнцем нефе больше не услышал. Долмант однако слегка расширил глаза и побледнел, но взял себя в руки и в конце концов объявил, что Спархок и Элана навечно и нераздельно, неизменно и несомненно объявляются мужем и женой. Затем он призвал на них благословение Божье в заключительной молитве и наконец разрешил Спархоку поцеловать свою молодую жену.
Спархок осторожно приподнял фату Эланы и нежно притронулся своими губами к ее.
За церемонией венчания немедленно последовала коронация Спархока как принца-консорта. Он преклонил колено, чтобы на его голову возложила корону, которую вынес в неф Кьюрик на алой бархатной подушечке, та самая молодая девушка, которая только что пообещала ему - среди всего прочего свое послушание, но которая действовала сейчас как королева-властительница. Элана звонким голосом, которым, казалось, могла повелевать и горами, произнесла довольно милую речь, в которой прозвучало немало лестных слов о Спархоке, и в заключении ее возложила на его голову корону. Спархок, все еще коленопреклоненный, поднял свое лицо вверх взглянуть на Элану, и та, не удержавшись, снова поцеловала его. И рыцарь про себя отметил, что с каждым разом это получается у нее все лучше и лучше.
- Теперь ты мой, Спархок, - проговорила она, все еще касаясь губами его губ.
А потом, хотя Спархоку было еще далеко до дряхлости, Элана помогла ему подняться на ноги. Миртаи и Келтэн вышли вперед, неся подбитые горностаем мантии, чтобы возложить их на плечи королевской четы, после чего оба новобрачных обернулись, чтобы принять поздравления.
За церемонией в нефе последовал свадебный ужин. Спархок совершенно не помнил, что подавали на стол на этом ужине и даже ел ли он хоть что-нибудь. Единственное, что осталось у Спархока в памяти - то, что тянулось все это непомерно долго. Наконец новобрачные были препровождены к двери роскошно убранной палаты, высоко в восточном крыле дома, находившегося в ведении Церкви.
В комнате было много мебели. Тут стояли стулья и столы, диван и множество шкафчиков, и широкая кровать на возвышении.
- Ну, наконец-то, - с облегчением произнесла Элана. - Я думала, это все никогда не кончится.
- Да, - согласился Спархок.
- Спархок? - сказала она тогда, и в ее голосе уже не слышалась властность королевы. - Ты меня правда любишь? Я знаю, что заставила тебя это сделать - сначала в Симмуре, а потом здесь. Ты женился на мне, потому что любишь меня, или просто уступил желанию королевы? - Голос ее дрожал, и сейчас она казалась Спархоку совсем маленькой и беззащитной.
- Ты задаешь глупые вопросы, Элана, - мягко сказал он ей. Признаюсь, сначала ты загнала меня в угол, потому наверное, что я не предполагал, каковы твои чувства. Я не слишком-то выгодное приобретение, Элана, но я люблю тебя. Я никогда никого больше так не любил и никогда не полюблю. Мое сердце несколько побито, но оно твое. - Спархок поцеловал королеву, и она снова растаяла.
Поцелуй был долгим, но через несколько мгновений рыцарь почувствовал, как маленькая ручка нежно скользит к его голове, чтобы снять корону. Он отодвинул лицо и посмотрел прямо в блестящие серые глаза Эланы, затем осторожно снял ее корону и дал фате упасть на пол. Молча они расстегнули друг на друге горностаевые мантии.
Окно было открыто. Ночной ветер раздувал легкие занавески и доносил ночные шорохи и звуки из Чиреллоса далеко внизу. Спархок и Элана не чувствовали его дуновения и внимали лишь одному единственному звуку биению своих сердец. Свечи уже догорели, но в комнате не было темно.
Взошла луна и осветила ночь своим бледным серебристым сиянием. Казалось, лунный свет запутался в колышущихся занавесках, и был он нежнее и прекраснее света любой свечи.
Было уже поздно, а если быть точным, то очень рано. Спархок дремал, но его бледная, залитая лунным светом жена не позволяла ему уснуть.
- Никакого сна, - сказала она ему. - У нас только одна ночь, и ты собираешься тратить время на сон?
- Прости, - извинился Спархок. - У меня был тяжелый день.
- И тяжелая ночь, - добавила Элана с лукавой улыбкой. - Ты знаешь, что ты храпишь как ураган?
- Думаю, это из-за сломанного носа.
- Да, это не совсем удобно, любимый. Я очень чутко сплю. - Элана уютно устроилась в его руках и удовлетворенно вздохнула. - Ах, как хорошо, - промолвила она. - Нам надо было пожениться много лет назад.
- Думаю, твой отец возразил бы на это. А если не он - то Ролло точно был бы против. Кстати, что сталось с Ролло?
- Из него вылезла вся набивка после того, как мой отец отправил тебя в ссылку. Я его постирала, а потом сложила и убрала на верхнюю полку в моем шкафу. Я его опять набью, когда родится наш первый ребенок. Бедный Ролло! Ему тяжело пришлось, когда тебя отослали. На несколько месяцев мои слезы превратили его в маленького мокрого зверька.
- Ты правда по мне так сильно скучала?
- Скучала?! Да я думала, что умру. Я и хотела умереть.
Спархок обнял ее крепче.
- Да, кстати, - неожиданно встрепенулась Элана, - ты обещал мне рассказать о тех мелодичных звуках, что мы слышали в соборе.
- Это была Афраэль. Стоит спросить об этом Сефрению, но вообще я почти уверен, что наш брак заключен по канонам более чем одной религии.
- Хорошо. Значит, ты еще больше принадлежишь мне.
- Тебе больше и не надо. Ты уже прибрала меня к рукам, когда тебе было шесть лет.
- Как мило, - улыбнулась Элана, еще крепче прижимаясь к нему. Господи, как я старалась. - Она помолчала, а потом добавила, - Знаешь, меня немного смущает эта стирикская богиня. Она всегда где-то рядом. Может быть она и теперь невидимая где-нибудь здесь, в углу. - Элана запнулась и села на кровати. - Как ты думаешь, это может быть? - со страхом спросила она.
- Я бы не удивился, - поддразнил ее Спархок.
- Спархок!
Бледный свет луны не давал полной уверенности, но Спархок сильно подозревал, что его жена покраснела до ушей.
- Не беспокойся, любимая, - рассмеялся он. - Афраэль очень вежлива и деликатна.
- Но ведь мы же не можем быть в этом уверены? - продолжала настаивать Элана. - И потом, мне кажется, что она сильно привязана к тебе, а мне вовсе не хочется соперничество с бессмертием.
- Не говори глупостей. Она ребенок.
- Мне было пять лет, когда я впервые увидела тебя, Спархок. И я решила, что выйду за тебя замуж, как только ты вошел в комнату. - Она слезла с кровати, подошла к светящемуся окну и раздвинула легкие занавески. В лунном свете Элана была похожа на алебастровую статую.
- Может быть оденешься? - предложил ей Спархок. - Знаешь ли, ты выставляешь себя на всеобщее обозрение.
- В Чиреллосе все давно уже спят. Тем более мы на шесть этажей над улицей. Я хочу посмотреть на луну. Мы с луной очень близки, и мне хочется, чтобы она знала, как я счастлива.
- Язычница, - улыбнулся Спархок.
- Думаю, в этом - да, - призналась Элана. - Но все женщины чем-то связаны с луной. Она трогает нас, - и этого не понимает ни один мужчина.
Спархок вылез из кровати и присоединился к ней у окна. Мягкий свет бледного круга луны немного скрывал тот урон, что нанесла осада Мартэла Священному Городу, хотя запах гари все еще стоял в воздухе. На небе сверкали звезды. В этом не было ничего необычного, но они казались еще прекрасней в эту ночь всех ночей.
Элана обняла себя руками и вздохнула.
- Интересно, Миртаи спит у меня под дверью? - проговорила она. Обычно она всегда так делает. Правда она была сегодня просто ослепительна?
- О, да. Я еще не успел тебе сказать, но Кринг ею совершенно очарован. В жизни не видел никого более влюбленного.
- Во всяком случае он признает это открыто. А мне приходится клещами из тебя тянуть нежные слова.
- Ты знаешь, что я люблю тебя, Элана. И всегда любил.
- Ну, это не совсем так. Пока я еще не рассталась с Ролло, я тебе только немного нравилась.

Предыдущая страница 20 Следующая страница


21 Дэвид Эддингс

- Больше чем нравилась.
- Правда? Я помню твои уязвленные взгляды, которыми ты меня награждал, когда я была глупым ребенком, мой благородный принц-консорт. Элана нахмурилась. - Дурацкий титул. Пожалуй, когда я вернусь в Симмур, поговорю с Лэндийским. Мне кажется где-то есть свободное герцогство, а если нет - я какое-нибудь освобожу. В любом случае я собираюсь лишить титула и владений кое-кого из приспешников Энниаса. Хотите стать герцогом, ваша светлость?
- Конечно, благодарю вас, ваше величество, но я как-нибудь обойдусь и без дополнительных титулов.
- Но я хочу награждать тебя титулами.
- Мне больше нравится титул мужа.
- Но мужем может быть любой.
- Но я единственный, кто является твоим мужем.
- О, как это мило, Спархок. Ты начинаешь делать успехи.
Элана поежилась.
- Что, замерзла? - с укором спросил Спархок. - Я же говорил, оденься.
- Зачем мне одежда, если у меня под рукой такой замечательный теплый муж?
Спархок наклонился, поднял Элану на руки и отнес обратно в постель.
- Я мечтала об этом, - произнесла Элана, когда он мягко опустил ее на кровать, присоединился к ней и накрыл их обоих одеялом. - Знаешь что, Спархок? - произнесла она, снова уютно примостившись в его руках, - Я сильно волновалась, думая об этой ночи. Мне казалось, я буду нервничать и стесняться. Но этого не случилось, и, знаешь почему?
- Нет, не знаю.
- Думаю, потому, что мы на самом деле женаты с той самой минуты, как я положила на тебя глаз. И мы только ждали, пока я вырасту и нас обвенчают в церкви. - Элана медленно его поцеловала. - Как ты думаешь, сколько осталось еще времени до рассвета?
- Часа два.
- Тогда у нас еще куча времени. Ты ведь будешь осторожен в Земохе, правда?
- Постараюсь изо всех сил.
- Пожалуйста, не строй из себя героя, чтобы произвести на меня впечатление, Спархок. Ты уже этого добился.
- Я правда буду очень осторожен, - пообещал он, уже не задираясь.
- К слову, ты хочешь сейчас взять мое кольцо?
- Думаю, тебе стоит сделать это публично. Пусть Сарати видит, что ты сдержала свое слово.
- Я вела себя с ним ужасно?
- Признаюсь, ты его несколько ошарашила. Сарати не привык иметь дело с такими особами как ты. Думаю, он немного нервничает после общения с тобой.
- И ты тоже, Спархок?
- Да нет. В конце концов я тебя воспитывал и привык ко всем твоим выходкам.
- А ты ведь действительно счастливчик, Спархок. Мало кому из мужчин доводилось воспитывать с детства свою собственную жену. Можешь поразмышлять об этом по дороге в Земох. - Ее голос прервался, и она вдруг всхлипнула. - Ой, я же поклялась, что не сделаю этого, - тут же запричитала она. - Я не хочу, чтобы ты запомнил меня зареванной.
- Все хорошо, Элана. Признаюсь, у меня состояние не лучше.
- Почему ночь летит так быстро? Может эта твоя Афраэль сможет остановить солнце, если ее попросить об этом? Или может ты сам сделаешь это с помощью Беллиома?
- Никто не властен над этим во всем мире.
- Тогда зачем они все нужны? - капризно проговорила Элана и расплакалась.
Спархок обнял ее и так держал, прижимая к себе, пока она не успокоилась. Потом он нежно поцеловал ее. Один поцелуй перешел в несколько и остаток ночи был проведен уже безо всяких слез.

Глава 20

- Ну почему обязательно на публике? - требовал ответа Спархок, гремя по всей комнате доспехами, которые приводил на себе в порядок.
- Люди ждут этого от нас, милый, - спокойно ответила Элана. - Ты теперь член королевской семьи и должен время от времени появляться на публике. Ты скоро к этому привыкнешь. - Элана в голубом бархатном платье, отделанном мехом, сидела у столика перед зеркалом.
- Это не хуже, чем турнир, милорд, - сказал ему Кьюрик. - Тот тоже устраивается прилюдно. А теперь хватит расхаживать взад и вперед, остановись и дай мне поправить твою перевязь.
Кьюрик, Сефрения и Миртаи явились в покой новобрачных с восходом солнца. Кьюрик с доспехами для Спархока, Сефрения с цветами для королевы, а Миртаи с завтраком. С ними пришел Эмбан с вестью о том, прощание состоится на ступенях Базилики.
- Мы мало о чем рассказали народу и солдатам Воргуна, Спархок, предупредил маленький толстый церковник. - Так что не вдавайся в подробности, если решишь произнести речь. Мы устроим тебе пышные проводы, а ты намекни, что в одиночку отправляешься спасать весь мир. Мы привыкли лгать, так что сможем выглядеть убедительно. Все это, конечно, очень глупо, но постарайся понять нас. Ведь сейчас самое важное то, как будут настроены и о чем будут думать горожане и в особенности солдаты. - На его крупном лице появилось слегка разочарованное выражение. - Я предложил устроить для тебя что-нибудь более зрелищное с помощью магии, но Сарати наотрез отказался.
- Эта твоя страсть к зрелищности иногда переходит все границы, Эмбан, - сказала ему Сефрения. Стирикская волшебница играла волосами Эланы, ловко управляясь с гребнем и щеткой.
- Это у меня в крови, Сефрения, - ответил Эмбан. - Мой отец держал таверну и я знаю, как ублажить толпу. Народ любит красивые зрелища, так почему бы в этом не пойти навстречу?
Сефрения завернула волосы Эланы ей на макушку.
- Как ты думаешь, Миртаи? - спросила она.
- Мне нравится так, как было раньше, - ответила великанша.
- Но Миртаи, раньше Элана носила волосы, как незамужняя девушка.
Теперь нам нужно показать, что она замужняя женщина.
- Поставь ей клеймо, - пожала плечами Миртаи. - Так делает мой народ.
- Поставь что? - воскликнула Элана.
- У моего народа муж помечает жену своим клеймом - обычно на плече.
- Чтобы показать, что она его собственность? - насмешливо спросила королева. - А мужа метят?
- Да, он носит метку жены. Мой народ очень серьезно относится к браку.
- Понятно почему, - с опаской пробормотал Кьюрик.
- Ешь, пока все не остыло, Элана, - скомандовала Миртаи.
- Мне не нравится жареная печенка, Миртаи.
- Это не для тебя. Мой народ считает, что первая брачная ночь очень важна. Иногда в эту самую ночь женщины становятся беременными - во всяком случае, так они говорят. Хотя, может быть, это результат того, что они занимались этим еще до замужества.
- Миртаи! - воскликнула, краснея, Элана.
- Ты хочешь сказать, что ты этого не делала? Какое разочарование...
Эмбан во время этого разговора покраснел до кончиков своих ушей.
- Пожалуй, мне будет лучше удалиться, - проговорил он. - У меня еще куча дел. - И церковник быстрее ветра вылетел из комнаты.
- Я что-то не то сказала? - невинно спросила Миртаи.
- Эмбан - служитель Церкви, милая моя, - сказала ей Сефрения, пытаясь подавить смешок. - А церковники предпочитают поменьше знать обо всем этом.
- Какие глупости, - фыркнула Миртаи. - Ешь, Элана!

***

Церемония проводов на ступенях Базилики была устроена со всей возможной помпезностью, чтобы придать ей больше значимости в глазах собравшегося народа. Короли, разодетые и в коронах, придавали событию торжественность, а магистры - воинственность. Долмант начал с молитвы. За ней последовали краткие напутствия от королей, а затем подлиннее от магистров, после чего Спархок с друзьями преклонили колена, дабы получить благословение Архипрелата, и под конец все стали свидетелями прощания Эланы с ее принцем-консортом. Королева Элении, своим излюбленным тоном, напутствовала своего рыцаря пойти и победить и, в заключении своей речи, она сняла с пальца свое кольцо с алым рубином и передала его Спархоку. Тот же в ответ надел ей взамен кольцо с бриллиантом в форме сердца, которое получил от Телэна, так и не пожелавшего объяснить его происхождения.
- А теперь, мой рыцарь, - торжественно заключила Элана, - ступай вперед со своими смелыми спутниками, и знай, что наши надежды, наши молитвы и вся наша вера пребудет с вами. Возьми свой меч, мой муж и рыцарь, и защити меня и нашу веру, и дома наши от орд язычников Земоха! И затем Элана обняла Спархока и быстро поцеловала его в губы.
- Прекрасная речь, любимая, - шепнул он ей.
- Это Эмбан написал, - призналась Элана. - Он ужасный надоеда.
Спархок, посылай иногда мне весточки и, прошу тебя, будь осторожен.
Спархок нежно поцеловал Элану в лоб и затем спустился со своими спутниками к лошадям, топтавшимся у подножия лестницы. Раздался прощальный звон колоколов Базилики. Магистры Воинствующих Орденов вызвались недолго сопровождать отправлявшихся в Земох рыцарей. Внизу лестницы их поджидал и Кринг со своими конниками. Увидев, что рыцари направляются к лошадям, Кринг подъехал к тому месту, где стояла Миртаи, и его конь грациозно опустился перед ней на одно колено. Влюбленный доми и Миртаи не сказали друг другу ни слова, но заметно было, что тамульская великанша не осталась равнодушна к действиям своего воздыхателя.
- Ладно, Фарэн, - произнес Спархок, прыгая в седло. - Можешь доставить себе удовольствие.
Когда они миновали ворота, Вэнион отделился от Сефрении и подъехал к Спархоку.
- Будь бдителен, мой друг, - посоветовал он. - И держи Беллиом наготове. Все может произойти крайне неожиданно.
- Он у меня под курткой, - заверил его Спархок, пристально всматриваясь в лицо Вэниона. - Не обижайся на меня, Вэнион, но ты выглядишь сегодня просто ужасно.
- Это больше из-за усталости, Спархок. Воргун нас страшно измотал этими скитаниями по Арсиуму. Ну что ж, счастливого вам пути, и береги себя, друг мой. А теперь я хочу еще поговорить со Сефренией до того, как мы расстанемся.
Спархок вздохнул, когда Вэнион отъехал обратно к хрупкой стирикской волшебнице, обучившей уже не одно поколение пандионцев секретам Стирикума.
Сефрения и Вэнион никогда не говорили об этом даже друг другу, но Спархок догадывался об их чувствах и с горечью сознавал, насколько все это безнадежно и невозможно.
Тут его догнал Келтэн.
- Ну, как прошла брачная ночь? - спросил он, весело подмигнув рыцарю.
Вместо ответа Спархок одарил его долгим недружелюбным взглядом.
- Кажется, ты не расположен говорить на эту тему?
- По-моему, Келтэн, это касается только меня и Эланы.
- Мы ведь дружим с самого детства, Спархок. У нас никогда не было секретов друг от друга.
- Значит, теперь появились. До Кадаха дней шесть пути?
- Да, около того. Если постараемся, то уложимся и в пять. Как ты думаешь, Мартэл сильно обеспокоен тем, что мы отправимся по его пятам?
- Думаю, да.
- Тогда он, пожалуй, изо всех сил погоняет своих лошадей.
- Да уж, за это можно поручиться.
- Тогда он просто загонит их, и возможно, что у нас появиться небольшой шанс нагнать его за несколько дней. Не знаю, какое твое мнение, но мне очень хочется расправиться с Адусом.
- Тут есть о чем подумать. Какие земли лежат между Кадахом и Мотерой?
- Равнина. Большей частью поля и выгоны. Тут есть и замки. Деревни.
Все это очень походит на восточную Элению. - Келтэн неожиданно рассмеялся.
- Ты видел Берита сегодня утром? Он с трудом привыкает к своим доспехам.
Они не слишком-то хорошо на нем сидят. - Берит, худощавый молодой послушник, был возведен в ранг, редко встречающийся в Воинствующих Орденах. Он уже не был послушник, но его еще и не посвятили в рыцари.
Однако ему дозволялось носить доспехи и обращались к нему теперь как к "сэру".
- Он к ним привыкнет, - сказал Спархок. - Кстати, когда мы расположимся на ночлег, отведи его в сторонку и объясни как справиться с натертыми местами. Только, прошу тебя, будь с ним помягче. Молодой парень очень горд и все близко принимает к сердцу. Тем более теперь, когда ему дозволено носить доспехи. Это пройдет, когда сойдут первые мозоли.
Когда они достигли вершины холма, откуда еще просматривался Чиреллос, магистры повернули назад. Все советы и предупреждения были даны и оставалось только пожелать Спархоку и его попутчикам счастливого пути.
Мрачны были их лица, обращенные в сторону возвращающихся в Священный город магистров.
- Ну, - сказал Тиниен, - теперь, когда мы одни...
- Подожди, нужно обсудить кое-что, - сказал Спархок и громко позвал.
- Доми, прошу, подойди к нам.
Кринг въехал на холм с выражением любопытства на лице.
- Вот что я хочу сказать, - начал Спархок. - Мартэл, кажется полагает, что Азеш не будет нам чинить препятствий по дороге в его логово.
Но он может и ошибаться. У Азеша много слуг и он может пожертвовать хоть всеми ими, лишь бы заполучить Беллиом. Возможно, он попытается добиться этого не дожидаясь, пока мы сами явимся перед ним. Ему нужна Сапфирная Роза, а не личное удовольствие, которое он может доставить себе при встрече с нами. Я думаю, нам нужны разведчики. Никто не должен напасть на нас неожиданно.
- Хорошо, друг Спархок, - пообещал Кринг.
- Если нам придется столкнуться с тварями Азеша, я хочу, чтобы вы отошли назад и предоставили мне разбираться с ними. У меня есть Беллиом, и он поможет мне. Кстати, если вас волнует судьба Мартэла и остальных, то, думаю, если нам представится такая возможность, мы должны взять его и Энниаса живыми - Церковь хочет судить их. Сомневаюсь, что Личеас и Арисса окажут серьезное сопротивление, так что берите и их тоже.
- А Адус? - нетерпеливо спросил Келтэн.
- Адус едва может связать два слова, так что на суде от него не будет толка. Так что бери его себе и делай с ним что хочешь - это мой подарок.
Они снова тронулись в путь, но, проехав совсем немного, остановились, увидев сидящего под деревом Стрейджена.
- Я боялся, что вы можете заблудиться, - проговорил он, поднимаясь на ноги.
- Кажется, в наших рядах пополнение? - осведомился Тиниен.
- Тут ты ошибаешься, старина, - ответил Стрейджен. - Я никогда не был в Земохе и меня туда что-то не тянет. Вообще-то я - посланец королевы и ее личный посол. Я проедусь с вами до границы Земоха, если позволите, а затем отправлюсь в Симмур для доклада.
- Не слишком ли ты отошел от своих дел в Эмсате? - спросил его Кьюрик.
- На счет этого не беспокойся. Мои дела там идут сами собой. Тэл заправляет всем не хуже меня. И, вообще, мне нужен отдых. - Он похлопал себя по камзолу. - А, да, вот оно. - Он вынул из-за пазухи сложенный лист пергамента. - Письмо от твоей жены, Спархок, - сказал он, вручая его. Это первое из тех, что я должен дать тебе, а дальше - по обстоятельствам.
Спархок отвел Фарэна в сторону и сломал печать письма Эланы.
"Любимый, - писала она, - ты уехал всего несколько часов назад, а я уже отчаянно по тебе скучаю. У Стрейджена есть для тебя и другие послания от меня, которые, я надеюсь, поддержат тебя, если дела пойдут плохо. А кроме того они принесут тебе мою нескончаемую любовь и веру. Я люблю тебя, мой Спархок. Элана".
- Как ты обогнал нас? - спросил Стрейджена Келтэн.
- Вы в доспехах, сэр Келтэн, - ответил Стрейджен, - я - нет. Вы бы удивились, как быстро мчится лошадь без всего этого лишнего железа.
- Ну что? - спросил Улэф Спархока. - Мы отошлем его обратно в Чиреллос?
- Нет, - покачал головой Спархок. - Он здесь по приказу королевы и теперь отправляется с нами.
- Удержите меня, если мне вдруг представиться возможность стать рыцарем какой-нибудь королевы, - сказал генидианец. - Уж слишком много хлопот, забот и политики.
Стало пасмурно, когда они ехали на северо-восток по дороге к Кадаху, но дождя, как и в прошлый раз, когда они проезжали здесь, не было.
Юго-восточные приграничные земли Лэморканда были сродни пелосийским, а на вершинах холмов в округе высилось несколько замков. Поскольку Чиреллос был близко, то тут, то там попадались монастыри и общины и звон колоколов печально разносился над равниной.
- Облака плывут куда-то не туда, - ворчливо заметил Кьюрик, когда они седлали лошадей на следующее утро. - Восточный ветер в середине осени плохая примета. Боюсь, что зима будет суровой, а это не слишком приятно для солдат на равнинах центрального Лэморканда.
Они отправились дальше на северо-восток. Примерно часа через два к Спархоку во главу колонны подъехали Кринг и Стрейджен.
- Друг Стрейджен мне тут многое порассказал об этой тамульской женщине - Миртаи, - сказал Кринг. - Ты успел с ней обо мне поговорить?
- Ну, я начал, - сказал Спархок.
- Я и боялся. То, о чем поведал мне Стрейджен, заставила меня обо всем этом крепко задуматься.
- Да?
- Ты знаешь, что у нее на коленях и на локтях кинжалы.
- Это мне известно.
- Я так понял, они выскакивают, когда она сгибает руку или ногу?
- Кажется, так.
- Стрейджен говорит, что когда она была совсем молодой, на нее напали три разбойника. Она вывернула руку и перерезала горло одному, воткнула колено в живот другому, сбила третьего с ног ударом кулака и вонзила ему нож в сердце. Что-то мне расхотелось иметь такую жену... Кстати, что она ответила тебе, когда ты с ней разговаривал от моего имени?
- Сказать честно, она просто рассмеялась.
- Рассмеялась? - удивленно воскликнул Кринг.
- Мне показалось, что ты не совсем в ее вкусе.
- Рассмеялась? Надо мной? - продолжал сетовать Кринг.
- Думаю, ты принял мудрое решение, друг Кринг, - сказал ему Спархок.
- Вряд ли вы подойдете друг другу.
- Смеялась надо мной, да? - все еще сверкая глазами с негодованием проговорил Кринг. - Ну хорошо! Мы еще посмотрим!.. - Он пришпорил коня и поскакал обратно к своему отряду.
- Зря ты ему рассказал о том, что Миртаи рассмеялась тебе в ответ, покачал головой Стрейджен. - Теперь он из кожи вон вылезет, чтобы завоевать ее. Мне он вообще-то нравится, и не хочется даже думать о том, что сделает с ним Миртаи, если он переусердствует.
- Может быть, удастся его от этого отговорить? - сказал Спархок.
- Я бы не стал на это рассчитывать.
- Скажи, Стрейджен, ты - человек вольный, но что держит тебя здесь, с нами? - поинтересовался у него Спархок.
Стрейджен посмотрел на монастырь, мимо которого они проезжали, о чем-то задумавшись.
- Хочешь услышать правду, Спархок? Или дашь мне пару минут, чтобы я успел придумать тебе сказочку?
- Почему не начать с правды? Если мне не понравится, то придумаешь что-нибудь другое.
- Хорошо, - ухмыльнулся Стрейджен. - Среди вас я ощущаю себя человеком знати. Я общаюсь с королями и королевами, высшим духовенством. Он поднял руку. - Нет, я не пытаюсь ввести себя в заблуждение, мой друг, и не думай, что у меня помутился разум. Я знаю и помню - что я - бастард и вор, а также и то, что эта близость к знати здесь лишь временная. Скорее всего она продлится до тех пор, пока я буду вам полезен. Меня терпят, а не принимают. Хотя, не могу сказать, что я лишен самолюбия и так уж низко ставлю себя в своих собственных глазах.
- Я заметил, - сказал Спархок, мягко улыбаясь.
- Не вредничай, Спархок. В любом случае, я принимаю это временное и притворное равенство. Хотя бы для того, чтобы поговорить с умными людьми.
Шлюхи и воры - не слишком приятная компания. Ты понимаешь, единственное о чем они могут говорить - это о шмотках. Ты когда-нибудь слышал, как шлюхи толкуют о шмотках?
- Нет, и даже не могу себе представить.
- Смею заверить тебя, это что-то ужасное. - Стрейджена передернуло. Тут узнаешь о мужчинах и женщинах такое, что вовсе не хочешь знать.
- Но ведь это долго не продлится. И ты сам знаешь об этом, Стрейджен, - сказал Спархок. - Когда все вернется в нормальное русло, люди опять закроют перед тобой двери...
- Ты конечно прав, но разве плохо хотя бы недолго поиграть в это? А когда все кончится, у меня будет еще больше причин презирать вас знатных, богатых и родовитых. - Стрейджен немного помолчал, а потом добавил, - хотя ты мне, пожалуй, нравишься, Спархок. По крайней мере пока.
Они продолжали свой путь на северо-восток. По дороге им стали попадаться небольшие группы вооруженных людей. Вообще-то лэморкандцы всегда были готовы взять в руки оружие и быстро ответить на призыв своего короля. Словно печальное повторение событий пятисотлетней давности, люди из всех королевств западной Эозии стекались к полю битвы в Лэморканде.
Спархок и Улэф коротали долгое время пути, ведя беседу на языке троллей.
Спархок не был уверен, придется ли ему еще когда-нибудь встретиться с этими чудищами и понадобятся ли эти знания, но поскольку он научился этому ужасному наречию, стыдно было бы его забывать, тем более, кто знал, что их еще ожидает впереди. Наконец пасмурным вечером одного из дней они добрались до Кадаха. Закат раскрасил края облаков красным и это было похоже на кровавые отблески пожара, разгоревшегося где-то вдали. Резкий восточный ветер принес с собой первый холодок приближающейся зимы.
Город Кадах был окружен унылой серой стеной. Кринг, следуя давним традициям, не пожелал оставаться ночевать в городе и повел своих людей к восточным воротам, чтобы встать лагерем в поле перед ними. Кринг всегда неуютно чувствовал себя в городах, где узкие улочки, крыши да стены и где люди живут в тесных комнатах своих домов. Спархок же и остальные его спутники разыскали небольшую таверну почти в самом центре города. Там они первым делом помылись с дороги, переоделись и сошлись в общем зале, собираясь подзаправиться вареной бараниной и овощами. Сефрения, как обычно, отказалась от мяса.
- Никогда не мог понять, зачем надо варить такой превосходный окорок, - с некоторым отвращением заметил Бевьер.
- Лэморкандцы пересаливают мясо, когда делают окорока, - объяснил ему Келтэн. - И приходится довольно долго варить такой окорок, чтобы он стал съедобным. Это странный народ. Стараются из всего сделать проблему или геройство - даже из еды.
- Не пойти ли нам погулять, Спархок? - предложил Кьюрик своему лорду, когда они закончили свою трапезу.
- По-моему, я уже достаточно нагулялся на сегодня.
- Но ты же хотел узнать, куда отправился Мартэл?
- И то верно. Что ж, Кьюрик, пойдем что-нибудь разнюхаем.
Оказавшись на улице, Спархок огляделся по сторонам.
- Пожалуй, это займет у нас половину ночи, - сказал он.
- Едва ли, - не согласился Кьюрик. - Сначала мы отправимся к восточным воротам, а если ничего там не узнаем, пойдем к северным.
- Будем расспрашивать людей на улице?
Кьюрик вздохнул.
- Подумай головой, Спархок. Когда люди в пути, они обычно выезжают рано утром как раз тогда, когда остальные отправляются на работу. Многие же работяги имеют привычку вместо утренней еды пропускать стаканчик-другой, так что таверны обычно уже открыты в это время. А когда хозяин таверны ждет своего первого покупателя, он очень пристально оглядывает улицу, стоя на пороге своего заведения. Поверь, Спархок, если Мартэл выезжал из Кадаха за последние три дня, его видели не меньше полудюжины этих хозяйчиков.
- До чего ж ты умен, Кьюрик, - усмехнулся Спархок.
- Но кто-то же должен быть умным среди нас, - пожал плечами Кьюрик. А вы, рыцари, вообще не слишком-то много времени тратите на размышления.
- Это все твое предубеждение, Кьюрик.
- У каждого свои недостатки.
Улицы Кадаха были почти пустынны, и только редкие горожане торопились по домам. Ветер путал их в складках собственных плащей и развевал яркое пламя коптящих факелов, развешанных по стенам и в проходах и отбрасывавших шевелящиеся тени, плясавшие на мостовой.
Хозяин первой таверны, в которую они заглянули, оказался крепко пьян, похоже, он был бессменным завсегдатаем своего же заведения и не имел ни малейшего представления о том, когда он открывается и даже какое сейчас время суток. Второй был недружелюбен и только и делал, что ругался.
Третий, однако, оказался на редкость словоохотливым.
- Ну, шо, - сказал он, почесав в затылке. - Кабы припомнить...
Намедни-сь, говоришь, проезжал?
- Да, где-то не более трех дней назад, - пояснил ему Кьюрик. - Мы должны были встретиться здесь с нашим другом, но запоздали, и он уехал без нас.
- А шо он собой?
- Высокий. Мог быть в доспехах, но за это не поручусь. Если он был с непокрытой головой, ты бы его точно заметил. Волосы у него длинные и белые.
- Не-а... Кажись, такого не видал. Верно он другими воротами ехал.
- Может быть и так, конечно, но мы точно знаем, что он направляется на восток. Правда, он мог уехать из города до того, как ты открыл свою таверну.
- Да ну шо ты говоришь. Я эвонту дверь отворяю, токма ворота отомкнуться. Сколь их мужиков горбатится в городе, а на постое на фермах в округе, так аж с самой зари делов у меня невпроворот. А друже ваш один был?
- Нет, - ответил Кьюрик. - С ним был церковник и знатная дама. Еще должен был быть криворотый сопляк, тупой, как пробка, и здоровый бугай, сильно смахивающий на гориллу.
- А-а-а... энтот громила. Шо ты мне раньше не сказал об этой обезьяньей морде. Так вон проезжал вчерась с рассвету. Энта горилла слазила со своей кобылки да орала элю ей подавать. Он часом растолковывает?
- Обычно где-то полдня думает, что ответить, когда услышит "привет".
Хозяин таверны загоготал.
- Да, взаправду энто. Окромя того он и разит гнусно.
Кьюрик ухмыльнулся и пустил ему монетку через прилавок.
- Да, пахнет он не хуже выгребной ямы. Ну, что ж, спасибо тебе приятель.
- Чай думаете угнаться за ним?
- А как же, обязательно догоним, - горячо заверил Кьюрик. - С ними был еще кто-нибудь?
- Не-а... токма эти пятеро. Окромя гориллы, энти все у капюшонах были. Те, однакось, поспешали, так шо ежели угнаться за ними хотите, погоняйте своих лошадок.
- Так и сделаем, приятель. Еще раз благодарю тебя.
Кьюрик и Спархок вышли на улицу.
- Ты все узнал, что хотел, милорд? - спросил Кьюрик.
- Да. Этот парень - курица, несущая золотые яйца. Мы все же немного нагнали Мартэла, и теперь еще знаем, что с ним нет солдат и что он скачет в Мотеру.
- Нам и еще кое-что стало известно, Спархок.
- Да? Что же?
- Адусу все еще следует хорошенько помыться.
Спархок рассмеялся.
- Адусу стоило совсем бы не вылезать из бадьи с водой. Нам, пожалуй, придется все-таки окатить его водицей как следует, прежде чем мы его похороним, а то, боюсь, земля выплюнет его обратно. А теперь давай-ка отправимся назад в таверну.
Когда Спархок и Кьюрик снова вошли в низкую общую залу таверны, они к удивлению своему обнаружили, что их полку прибыло. За столом, под тяжелыми взглядами остальных, с совершенно невинным видом восседал Телэн.

Предыдущая страница 21 Следующая страница


Сапфирная роза 22

Глава 21

- Я - королевский посланник, - быстро проговорил мальчик, когда Спархок и Кьюрик подошли к столу. - Так что не хватайтесь за ремни, вы, оба.
- Так-так... Значит ты, прости, королевский кто? - усмехаясь переспросил Спархок.
- Ничего тут смешного нет. Я принес послание от твоей королевы, Спархок.
- А ну-ка покажи.
- Я заучил его наизусть. Мало ли что может случится. А разве мы хотим, чтобы наше послание попало в руки врагов? - Телэн хитро сощурился.
- Ладно, тогда рассказывай.
- Это вообще-то личное, Спархок.
- Ничего. Мы среди друзей.
- Не понимаю, почему ты так себя ведешь? Я просто подчинился приказу королевы, вот и все.
- Послание, Телэн.
- Ну, она собирается отправиться в Симмур...
- Прекрасно, - Спархок был мрачен.
- И она... в общем... беспокоится о тебе...
- Я тронут, - бесцветным ровным голосом заметил Спархок.
- Она себя чувствует хорошо. - Добавления Телэна становились все более вялыми.
- Приятно слышать.
- Она... э-э-э... говорит, что любит тебя.
- И что?
- Странное послание, Телэн. Может быть, ты что-то пропустил. Почему бы тебе не начать с начала?
- Ну... - замялся Телэн. - Она говорила с Миртаи и Платимом - и со мной, конечно - и сказала, что очень бы хотела рассказать тебе, что она делает и что чувствует.
- Она тебе это сказала?
- Ну... Я был в комнате, когда она это все говорила.
- Так значит на самом деле королева ничего тебе не приказывала и никуда отправляться не просила?
- Ну... на словах, конечно, нет, но разве мы не должны предугадывать желания своей королевы? Ведь так?
- Можно мне? - спросила Сефрения.
- Конечно, матушка, - откликнулся Спархок. - Тем более, что касается меня, я все уже выяснил.
- Не торопись с выводами, мой милый, - сказала она и обернулась к мальчику. - Телэн.
- Да, Сефрения.
- Это самая глупая, неудачная и самая неправдоподобная история, которую я от тебя когда-либо слышала. В ней даже смысла нет, если учесть, что королева уже послала Стрейджена по почти такому же поручению. Неужели это лучшее, что ты мог выдумать?
От таких слов Сефрении Телэн даже смутился.
- Но это не ложь, - проговорил он. - Королева говорила именно так.
- Уверена, что так. Но что заставило тебя мчаться за нами, чтобы повторить какие-то пустые слова?
Телэн в смущении пожал плечами, не зная что и ответить.
- О, милый, - вздохнула Сефрения и отчитала Афраэль по-стирикски.
- Кажется, я чего-то не понял, - произнес озадаченный Келтэн.
- Я сейчас объясню, Келтэн, - утешила его Сефрения. - Телэн, ты всегда обладал недюжинным талантом к импровизации. Что такое с тобой случилось? Почему ты просто не придумал что-нибудь более правдоподобное?
Телэн поежился.
- Мне показалось, что это было бы как-то неправильно, - угрюмо сказал он.
- Ты почувствовал, что не следует лгать друзьям, да?
- Что-то в этом роде.
- Благослови господи! - с благочестивым восторгом воскликнул Бевьер.
- Не торопись возносить благодарственные молитвы, Бевьер, - сказала ему Сефрения. - Неожиданное обращение Телэна не совсем то, что кажется. В этом замешана Афраэль, а уж она-то ужасная лгунья. Хотя это не мешает ей бросаться в другую крайность.
- Флейта? - переспросил Кьюрик. - Ты думаешь, это она послала Телэна за нами? Но зачем?
- Кто знает? - рассмеялась Сефрения. - Может быть, ей нравится Телэн.
Может, она любит симметрию. А может, и еще что-то...
- Тогда, значит, это не моя вина? - быстро выдохнул Телэн.
- Видимо, нет, - улыбнулась ему Сефрения.
- Если так, то мне уже лучше, - проговорил мальчик. - Я знал, что вам не понравится, что я отправился за вами, и у меня эта правда в горле застревала. Надо было отшлепать Флейту, когда ты мог это сделать, Спархок.
- Ты понимаешь, о чем они говорят? - спросил Стрейджен Тиниена.
- О, да, - ответил Тиниен. - Когда-нибудь я тебе все объясню. Хотя не уверен, что ты мне поверишь.
- Ты узнал что-нибудь о Мартэле? - спросил Келтэн Спархока.
- Он выехал через восточные ворота вчера рано утром.
- Значит, мы выиграли день. С ним есть воины?
- Только Адус, - ответил Кьюрик.
- Спархок, - серьезно сказала Сефрения, - думаю, пришло время рассказать им обо всем.
- Да, наверное ты права, - согласился он. - Так вот, друзья мои, Спархок глубоко вздохнул, - боюсь, я не был с вами полностью откровенен.
- Интересно, что еще ты можешь сказать нового? - усмехнулся Келтэн.
Спархок не обратил внимания на его усмешку.
- За мной следят с тех самых пор, как я вышел из пещеры Гверига в Талесии.
- Тот лучник? - спросил Улэф.
- Может быть, и он тоже, но это не все. Лучник и люди, работавшие на него - это, видимо, все штучки Мартэла. Однако, возможно, эта опасность нам уже не угрожает. Мне известно наверняка, что того человека, которого Мартэл поставил руководить всем этим, убили.
- И кто это был? - спросил Тиниен.
- Это не столь важно, - отмахнулся Спархок, верный данному Перрейну слову. - Мартэл всегда умел заставлять людей делать то, что угодно ему.
Это одна из причин, почему мы не поехали со всей армией. От нас не было бы никакого толка, если бы большую часть времени мы занимались тем, что защищали наши тылы от тех, кому обычно доверяем.
- Кто за тобой следит, если не этот лучнику? - настаивал Улэф.
И тут Спархок поведал им о тени, которая вот уже несколько месяцев преследовала его.
- Думаешь, это Азеш? - спросил его Тиниен.
- Похоже, что так, - задумчиво проговорил Спархок.
- А как Азеш мог узнать, где пещера Гверига? - спросил его сэр Бевьер. - Ведь, насколько я понял, эта тень следует за тобой от самой пещеры?
- Да. Просто перед тем, как Спархок убил его, Гвериг занимался тем, что говорил Азешу разные гадости и сулил ужасные мучения.
- А можно полюбопытствовать, какие именно? - с интересом спросил Улэф.
- Гвериг пообещал Азешу, что испечет его на костре и съест, - коротко ответил Кьюрик.
- Это довольно смело - даже для тролля, - заметил Стрейджен.
- Не уверен, - возразил Улэф, - думаю, Гвериг в его пещере был в полной безопасности - во всяком случае от Азеша. Хотя от Спархока, как оказалось, ему нечем было защититься.
- Объяснили бы что ли поподробнее, - попросил Тиниен. - Вам, талесийцам, наверное все известно о троллях.
- Да нет, это не так, - отозвался Стрейджен. - Мы просто знаем о троллях чуть больше других эленийцев. - Он рассмеялся. - Когда наши предки впервые пришли в Талесию, шла война между Младшими Богами стириков и Троллями-Богами. Тролли-Боги очень скоро поняли, что их превосходят, и плохо бы им пришлось, но они каким-то образом ухитрились скрыться. Легенды говорят, что к этому были причастны Гвериг, Беллиом и кольца, и именно Беллиом защитил Троллей-Богов от Младших Богов Стирикума. - Он взглянул на Улэфа. - Ты это хотел сказать? - спросил он.
Улэф кивнул.
- Да, - сказал он. - Соединив Беллиом и Троллей-Богов, Гвериг получил такую силу, которая даже Азеша заставит остерегаться. Поэтому Гвериг и угрожал ему без боязни.
- А сколько всего Троллей-Богов? - спросил Келтэн.
- Пять, да, Улэф? - ответил Стрейджен.
- Верно, - кивнул тот. - Бог Еды, Бог убийства, Бог... - он запнулся и несколько смущенно посмотрел на Сефрению. - Э-э... назовем его Богом Плодородия. Потом Бог Льда, отвечающий, как я понимаю, за погоду, и Бог Огня. Вообще-то, тролли - ребята простые.
- Если Азешу было известно обо всем этом, и он охотился за Беллиомом, значит он тут же начал следить за Спархоком, как только Беллиом перекочевал в его руки, - сказал Тиниен. - И следил он за ним от самой пещеры Гверига.
- И явно с недружественными намерениями, - вставил свое слово Телэн.
- Он так уже делал и раньше. Послал Дэморка на поиски Спархока, а Ищейку натравил на нас в Лэморканде. Во всяком случае, он вполне предсказуем.
Бевьер вздохнул.
- Кажется, мы все-таки что-то упустили из вида, - проговорил он.
- Что? - спросил Келтэн.
- Не могу сказать точно, - признался Бевьер, - но чувствую, что-то очень важное.

***

С рассветом следующего утра они выехали из Кадаха и направились на восток, к Мотере. Небо оставалось затянутым серыми облаками. Унылая непогода да и вчерашний разговор настраивал всю компанию на мрачный лад, и они большей частью ехали молча. Около полудня Сефрения предложила устроить привал.
- В конце концов, дорогие мои, - твердо произнесла она, - мы же не похоронная процессия.
- Возможно, ты ошибаешься, - усмехнулся Келтэн. - Во всяком случае, не могу припомнить ничего ободряющего в нашем вчерашнем разговоре.
- Когда приходиться очень трудно, стоит верить и думать о лучшем, покачала головой Сефрения. - Да, мы отправляемся навстречу серьезной опасности. Но давайте не будем предаваться мрачности и унынию. Когда люди заранее уверены в том, что потерпят поражение, они обычно это и получают.
- Твоя правда, - согласился Улэф. - Один из моих братьев-рыцарей в Хейде совершенно убежден в том, что все игральные кости в мире его просто ненавидят. И чтоб он хоть раз выиграл - в жизни не видел!
- Если бы он играл твоими костями, думаю, дела его пошли бы куда лучше, - хмыкнул Келтэн.
- Ты меня обижаешь, - с грустью проговорил Улэф.
- Интересно, достанет ли твоей обиды для того, чтобы ты решился выбросить свои кости?
- Пожалуй нет. Но все-таки нам действительно не помешает поболтать о чем-нибудь веселом.
- Может, стоит завернуть в ближайшую придорожную таверну, выпить чуток? - с надеждой предложил Келтэн.
- Нет, - покачал головой Улэф. - Я выяснил, что эль еще ухудшает плохое настроение. Часа через четыре все мы будем собирать слезы в наши шлемы.
- Можно попеть гимны, - с живостью предложил Бевьер.
Келтэн и Тиниен обменялись взглядами и дружно вздохнули.
- Я вам рассказывал, как Каммории в меня влюбилась одна знатная дама?
- начал Тиниен.
- Нет, - быстро отозвался Келтэн.
- Ну, как сейчас помню... - продолжил Тиниен и рассказал им длинную и смешную, правда немного сомнительную историю любовного приключения, по видимости выдуманную от начала и до конца. Улэф подхватил и поведал всем о незадачливом генидианском рыцаре, который пленил сердце одной людоедской красотки. Когда он описывал пение объятой любовью "дамы", все просто покатывались со смеху. Эти истории, щедро приправленные юмором, подействовали на всех лучше любого лекарства, и настроение их было вечером куда лучше, чем когда они останавливались на привал.
Даже часто меняя лошадей, они смогли достичь Мотеры только на двенадцатый день. Город располагался на болотистой равнине к западу от реки Герос и не радовал глаз ни красотой, ни роскошью. Они въехали в Мотеру около полудня, и Спархок с Кьюриком тут же отправились разузнать что-нибудь новое о Мартэле, тогда как остальные дали роздых лошадям, готовясь направиться на север, к Палеру. Поскольку была только середина дня, они не видели причины оставаться на ночь в Мотере.
- Ну что? - спросил Келтэн у Спархока, когда рыцарь и его оруженосец вновь присоединились к остальным.
- Мартэл поехал на север, - ответил Спархок.
- Мы все еще далеко позади него, - сокрушенно проговорил Тиниен. Интересно, мы нагнали еще хоть сколько-нибудь времени?
- Нет, - покачал головой Кьюрик. - Он все еще опережает нас на два дня.
- А сколько ехать до Палера? - поинтересовался Стрейджен.
- По меньшей мере дней пятнадцать, - ответил ему Келтэн.
- Едем в самое время, - угрюмо заметил Кьюрик. - Обязательно попадем в снегопад в горах Земоха.
- Очень приятно! - воскликнул Келтэн.
- Ну, приятно это или нет, но хорошо еще, что мы знаем об этом и будем к этому готовы.
Становилось все холодней, воздух был сух, а небо по-прежнему затянуто облаками. Где-то на середине пути им стали попадаться длинные раскопы, которые опустошили старое поле битвы у озера Рандера. По дороге им попадались мародеры, но они проезжали мимо, оставляя тех без внимания, и благополучно миновали их безо всяких происшествий.
Возможно, что-то изменилось, или от того, что он был на улице, а не в освещенной свечами комнате, но на этот раз, когда Спархок поймал взглядом легкую тень, неотступно следовавшую по его пятам, она была уже не такой призрачной и безликой. Было уже за полдень, день был тусклый, и они проезжали по равнине, лишенной всякой растительности, с черной, громоздящейся вокруг перекопанной землей. Почувствовав появление тени и сопровождающий ее леденящий холодок, Спархок наполовину повернулся в седле и, посмотрев прямо на тень, придержал Фарэна.
- Сефрения, - спокойно позвал он.
- Да?
- Ты ведь хотела увидеть эту тень. Думаю, если ты медленно повернешься - тебе удастся полюбоваться ею. Она как раз над той большой грязной лужей.
Сефрения повернулась в ту сторону, куда указал ей Спархок.
- Ну, ты ее видишь? - нетерпеливо спросил рыцарь.
- Вполне отчетливо, дорогой.
- Друзья, - сказал тогда Спархок остальным. - Похоже наш призрачный провожатый вышел из своего укрытия. Он в нескольких шагах от нас.
Все повернулись и посмотрели.
- Похоже на что-то типа облака.
- Вот уж никогда такого облака не видел, - передернулся Телэн. Ужасно темное.
- Интересно, почему эта штука решила больше не прятаться, пробормотал Улэф.
Все обернулись к Сефрении, ожидая объяснений.
- Боюсь, что тут я ничем не смогу помочь, - беспомощно развела руками наставница. - Но что-то точно изменилось.
- Ну во всяком случае, теперь мы знаем, что Спархок не страдает галлюцинациями, - сказал Келтэн. - Ну, так что мы теперь будем с ней делать?
- А что мы можем тут сделать? - пожал плечами Улэф. - Глупо пытаться зарубить тень мечом или топором. По-моему, лучше будет вообще не обращать на нее никакого внимания. Это королевская дорога, так что, как я понимаю, никто не нарушает законов, если хочет следовать по ней.
Однако уже утром следующего дня тень исчезла.
Стояла поздняя осень, когда они прибыли в уже знакомый им Палер. Доми и его люди, как обычно, раскинули лагерь перед городскими стенами, а Спархок и остальные отправились в ту же таверну, где останавливались прежде.
- Рад видеть вас снова, сэр рыцарь, - приветствовал хозяин таверны Спархока.
- И я рад оказаться здесь еще раз, - неискренне ответствовал Спархок.
- Как далеко отсюда до восточных ворот? - спросил затем он. Пора было снова разузнать о Мартэле.
- Через три улицы отсюда, - ответил хозяин таверны.
- Ближе, чем я думал, - задумчиво проговорил Спархок. - Кстати, любезнейший, я как раз собирался порасспросить вокруг об одном моем приятеле, который должен был проезжать через Палер дня два назад. Может, ты мне поможешь в этом?
- Конечно. Слушаю вас, сэр рыцарь.
- Он высокий, беловолосый и с ним очень заметная леди и еще несколько человек. Может, они останавливались у тебя?
- Ну да, милорд. Останавливались. Они расспрашивали о дороге на Вилету. Хотя не думаю, чтобы кто-нибудь в здравом уме сейчас отправится в Земох.
- У него там дела, к тому же он всегда был непоседой и безрассудно храбрым. Но скажи, я прав в том, что он останавливался здесь два дня назад.
- Ровно два дня, милорд. Судя по его лошадям, он очень торопился.
- Ты помнишь, в какой из комнат он был?
- В той, которая отведена теперь для леди из вашего отряда, милорд.
- Что ж, благодарю тебя, приятель, - сказал ему Спархок. - Нам бы просто очень не хотелось, чтобы наш друг слишком оторвался от нас.
- Ваш друг - хороший парень, - заметил ответил хозяин таверны. - Но вот уж кого я лишний раз видеть не хочу, так это того громилу, его спутника. Интересно, он всегда был таким?
- Думаю, да, - ответил Спархок и еще раз поблагодарив своего собеседника, поднялся наверх и постучал в комнату к Сефрении.
- Входи, Спархок, - ответила она.
- Лучше бы ты так не поступала.
- Что ты имеешь в виду, дорогой?
- Не называть меня по имени еще до того, как увидишь. Можешь ты хоть вид сделать, что не знаешь, кто стучит к тебе в дверь?
Сефрения рассмеялась.
- Мартэл останавливался здесь два дня назад, - продолжил Спархок. Кстати, в этой самой комнате. Может, нам стоит воспользоваться этим совпадением?
- Возможно, Спархок. Но что именно ты задумал?
- Я бы, пожалуй, хотел знать о его дальнейших планах. Он знает, что мы наступаем ему на пятки, и наверняка хочет замедлить наше продвижение.
Интересно было бы знать, что за ловушки он нам готовит. Ты можешь сделать так, что я увижу его? Или хотя бы услышу?
Сефрения покачала головой.
- Боюсь, что для этого он слишком далеко, - сказала она.
- Ну что ж, тогда оставим эту мысль.
- Подожди, - Сефрения немного подумала, а потом продолжила, - думаю, пришло время тебе поближе познакомится с возможностями Беллиома.
- Объясни пожалуйста.
- Между Беллиомом, Троллями-Богами и кольцами определенно существует какая-то связь. Стоит выяснить, какая.
- Зачем вообще вмешивать сюда Троллей-Богов? Мы можем и так пользоваться могуществом Беллиома, и может лучше оставит Троллей-Богов в покое.
- Однако меня беспокоит, что Беллиом не сможет правильно понимать нас, Спархок, а если и поймет, то, боюсь, мы не сможем понять, как он выполняет наши приказания.
- Но он ведь разрушил ту пещеру?
- Это было слишком простое задание. Теперь все будет гораздо сложнее.
Нам необходимо наладить связь с Троллями-Богами, а мне надо постараться выяснить, насколько тесно Беллиом связан с ними и насколько ты можешь держать их в узде, используя самоцвет.
- Другими словами, ты хочешь прямо сейчас обо всем этом узнать?
- Да, Спархок. Лучше уж будет попробовать это сейчас, когда нам ничего не угрожает, чем потом, когда наши жизни будут на волоске от смерти. Запри дверь. Лучше пусть остальные пока не знают об этом.
Спархок подошел к двери и поставил на место железную задвижку.
- У тебя не будет времени задумываться, что сказать во время твоего общения с Троллями-Богами, милый мой, - продолжила Сефрения, когда Спархок снова вернулся к ней. - Так что все надо продумать до того, как ты начнешь. Ты должен только отдавать приказы Троллям-Богам. Не задавай им вопросы и не ищи объяснений. Просто скажи им, что делать, и ни о чем не беспокойся. А теперь, как я понимаю, мы хотим увидеть и услышать человека, бывшего в этой комнате два сна назад. Так вот, прикажи им поместить его образ... - она оглядела комнату и показала на очаг, - в этот огонь. Скажи Беллиому, что будешь говорить с одним из Троллей-Богов, с Кхваем - Богом огня. Он больше всех подходит для работы с огнем и дымом. - Сефрения, видимо, знала о Троллях-Богах намного больше, чем говорила.
- Кхвай, - повторил Спархок. Потом внезапно ему пришла в голову мысль. - А как зовут Бога еды?
- Гхномб, - ответила Сефрения. - Но зачем тебе это?
- Я еще думаю. Если додумаюсь, посмотрим, что получится.
- Только не поступай опрометчиво и неожиданно, Спархок. Ты знаешь, как я к этому отношусь. А теперь сними доспехи и вынь Беллиом из мешочка.
Не выпускай Голубую Розу из рук и следи, чтобы кольца все время касались ее. Ты не забыл язык троллей?
- Нет, матушка. Мы с Улэфом даже развлекались дорогой тем, что беседовали на этом ужасном языке.
- Хорошо. Ты можешь говорить с Беллиомом и по-эленийски, но с Кхваем - только на его языке. Ну-ка, скажи мне, что ты сегодня делал - на языке троллей.
Сначала слова застревали, но вскоре речь Спархока стала более плавной и быстрой. Не так уж легко было перейти с эленийского на язык троллей. В самом этом грубом наречии чувствовалось что-то от характера этих чудовищ, а характер у них не сахар. А кроме того, в языке троллей было много понятий, слишком сложных и даже недоступных для эленийца.
- Ну хорошо, достаточно, - остановила Сефрения Спархока. - Теперь подойди к огню и давай начнем. Стань железным, Спархок. Не колеблись и ничего не объясняй. Только приказывай.
Рыцарь кивнул и снял латные рукавицы. Два кроваво-красных рубина в оправе, по одному на каждой руке, засверкали в отблесках пламени. Он достал из-под кирасы мешочек, а затем они с наставницей встали перед очагом, где убаюкивающе потрескивали сухие поленья.
- Открой мешочек, - сказала Сефрения.
Спархок развязал стягивающие мешок веревки.
- Теперь вынь Беллиом и потребуй у него призвать к себе Кхвая. Скажи ему, что ты от него хочешь. Не будь многословен, Кхвай и так способен сам прочитать твои мысли. И молись, что ты не понимаешь его мысли.
Спархок глубоко вздохнул и вынул Беллиом из мешочка. Сапфирная роза была холодна как лед. Спархок поднял ее, пытаясь охранить свой мозг от чувства благоговейного страха, испытываемого при взгляде на цветок-гемму.
- Голубая Роза, - прошептал он, держа драгоценный камень обеими руками. Призови мне Кхвая!
Он почувствовал странные волнообразные движения в камне и одинокое алое сияние разлилось в глубине его лазурных лепестков. Беллиом вдруг стал горячим.
- Кхвай! - рявкнул Спархок на языке троллей. - Я - Спархок Эленийский. У меня есть кольца. Кхвай должен подчиниться.
Беллиом затрясся у него в руках.
- Я ищу Мартэла Эленийского, - продолжал Спархок. - Мартэл Эленийский был здесь два сна назад. Кхвай покажет Спархоку Эленийскому то, что он хочет увидеть, в огне. Кхвай сделает так, что Спархок Эленийский услышит то, что он хочет услышать. Кхвай подчинится! Теперь же!
Слабо, как будто отзвук дальнего эхо, послышался яростный рев, смешанный с треском огромного пламени. Пламя, плясавшее на дубовых бревнах в очаге, на мгновение стихло и улеглось. Потом вновь восстало, золотое и неукротимое, и оставило стену огненной завесы, которая даже не колыхалась.
Жар спал, как будто перед очагом поставили толстое стекло.
Спархок увидел палатку. Измученный и усталый Мартэл сидел за грубо сколоченным столом, напротив Энниаса, который выглядел еще хуже.
- Почему ты не можешь их найти? - говорил первосвященник Симмура.
- Не знаю, Энниас, - вздохнул Мартэл. - Я призвал все существа и тварей, данные мне Оттом, и ни одно из них их не нашло.
- О, могучий пандионец, - фыркнул Энниас. - Может быть, тебе стоило подольше задержаться в твоем Ордене, чтобы Сефрения научила тебя магическим штучкам не только для развлечения детей.
- Не зарывайся, Энниас, а то ведь я могу обойтись и без тебя, угрожающе произнес Мартэл. - Мы с Оттом просто посадим на трон Архипрелата любого другого церковника и без тебя добьемся того, чего хотим. Ты не так уж незаменим, заруби это себе на носу.
Теперь Спархоку стало ясно, кто кому отдавал приказы в этой компании.
Внезапно занавесь, скрывающая вход, была отброшена, и в палатку ввалился обезьяноподобный Адус. Его вооружение состояло из несуразно подобранных кусков амуниции более полудюжины воинств и народностей. У Адуса, как снова заметил Спархок, не было и намека на лоб.
- Сдохла, - гнусавым голосом доложил он.
- Тебя, идиота, надо заставлять идти пешком, - бросил ему Мартэл.

Предыдущая страница 22 Следующая страница


23 Дэвид Эддингс

- Лошадь была слабая, - пожал плечами Адус.
- Была нормальной, пока ты ее не загнал к чертовой матери. Иди и укради еще одну.
Адус ухмыльнулся.
- С фермы что ль? - спросил он.
- Откуда хочешь. Только не убивай фермеров и не развлекайся с бабами.
И, будь добр, не устраивай пожарищ. Огонь может нас выдать.
Адус заржал, хотя звуки, которые он издавал при этом, с трудом можно было бы назвать смехом, и вышел из палатки.
- И как ты выносишь этого дикаря? - передернулся Энниас.
- Адуса-то? - усмехнулся Мартэл. - Да он не так уж и плох. Считай, что это ходячий боевой топор. Он мне нужен для того, чтобы убивать людей, я не сплю с ним. Кстати, вы с Ариссой выяснили отношения?
- С этой шлюхой? - с презрением переспросил Энниас.
- Ты знал, что она из себя представляет, Энниас, - сказал ему Мартэл.
- Я думал, ее распущенность тебя и привлекает. - Мартэл откинулся назад. Это наверное Беллиом, - задумчиво произнес он.
- Что Беллиом?
- Видимо, Беллиом не позволяет подвластным мне существам отыскать Спархока.
- А Азеш не мог бы его найти?
- Я Азешу приказов не отдаю, Энниас. Он сам себе хозяин. А возможно, Беллиом сильнее даже его. Впрочем, ты сможешь полюбопытствовать у него об этом, когда мы доберемся до его замка, если, конечно, захочешь. Хотя подобный вопрос может и обидеть его, но это уж как знаешь.
- Много мы сегодня проехали?
- Не очень. Наше продвижение сильно замедлилось, когда Адус выпустил шпорами кишки своей лошади.
- А сколько еще до границы Земоха?
Мартэл развернул карту и сверился с ней.
- Думаю, дней пять пути или около того. Спархок не может отставать от нас больше, чем на три дня, так что придется не сбавлять ход.
- Я ужасно вымотался, Мартэл. Я больше так не могу.
- Каждый раз, когда ты соберешься ныть, что устал, представь себе, как Спархок рассекает тебе мозги - или то, как больно будет тебе, когда Элана начнет перерезать тебе шею портновскими ножницами или ножом для резки хлеба.
- Иногда я мечтаю, чтобы мы никогда не встречались, Мартэл.
- Взаимно, дружище. Однако мы слегка сдержим продвижение Спархока.
Несколько засад на пути заставят его стать осторожнее.
- Нам приказано не убивать его, - возразил Энниас.
- Не будь идиотом. Пока у него есть Беллиом, ни один человек не сможет убить его. В конце концов, нам приказано не убивать только его, Азеш ничего не говорил о других. Думаю, потеря нескольких спутников нашего непобедимого пандионца может его огорчить. Мне-то хорошо известно, что кроется под сталью доспехов моего бывшего братца, и ему тоже не чужды чувства человеческие. Ну ладно, ступай-ка лучше спать. Мы выезжаем, как только вернется Адус.
- Ночью? - с недовольством спросил Энниас.
- В чем дело, Энниас? Ты боишься темноты? Подумай лучше о мече Спархока или о визжании хлебного ножа, пилящего твою шею. Это придаст тебе храбрости.
- Кхвай! - резко проговорил Спархок. - Довольно. Теперь уходи!
Огонь в очаге стал прежним.
- Голубая Роза! - воскликнул затем Спархок. - Призови мне Гхномба!
- Что ты делаешь? - воскликнула Сефрения, но Беллиом уже ответил.
Слабое сияние посреди его сверкающих голубых лепестков сменилось на желто-зеленое, и Спархок внезапно ощутил во рту мерзкий привкус полупротухшего мяса.
- Гхномб! - произнес Спархок хриплым голосом. - Я - Спархок Эленийский, и у меня есть кольца. Гхномб должен мне подчиниться. Я охочусь. Гхномб сделает так, что я и мои охотники поймают того, за кем охотятся. Спархок Эленийский скажет Гхномбу когда, и Гхномб поможет нашей охоте. Гхномб подчинится!
И снова прозвучало эхо душераздирающего крика ярости, на этот раз смешанное с влажным причмокиванием губами.
- Гхномб! Теперь уходи! - приказал Спархок властным голосом. - Гхномб придет опять, когда прикажет Спархок Эленийский.
Зелено-желтое сияние, запрятанное в манящей голубизне лепестков Беллиома, пропало и Спархок спрятал самоцвет обратно в мешочек.
- Ты сошел с ума, Спархок! - воскликнула Сефрения.
- Нет, матушка. Просто я хочу так близко следовать за Мартэлом, чтобы у него не было времени устраивать нам засады и ловушки. - Рыцарь усмехнулся. - Похоже, что все попытки убить меня, действительно были идеей самого Мартэла, - сказал он. - Однако теперь он получил приказ. Это кое-что проясняет, но я беспокоюсь за вас. И главное для меня - защитить тебя и остальных.

Глава 22

- Спархок! - Кьюрик тряс рыцаря за плечо, пытаясь разбудить его. - До рассвета около часа. Ты просил, чтобы я тебя разбудил.
- У меня впечатление, Кьюрик, что ты вообще никогда не спишь, позевывая заметил Спархок и сел в кровати.
- Я уже выспался, - буркнул Кьюрик, с неодобрением поглядывая на своего друга. - Ты слишком мало ешь. От тебя лишь кожа да кости остались.
Давай, одевайся. Я пока пойду разбужу остальных, а потом вернусь и помогу тебе с доспехами.
Спархок встал и натянул на себя простеганную и покрытую пятнами ржавчины одежду.
- Это просто немыслимо, - бросил заглянувший в дверь Стрейджен. Неужели какой-нибудь пункт вашего рыцарского устава запрещает вам стирать вашу одежду?
- Она сохнет неделю.
- А что, нельзя без нее обойтись?
- Послушай-ка, Стрейджен, ты носил когда-нибудь доспехи?
- Бог миловал.
- А ты все-таки попробуй как-нибудь. Тогда поймешь, что одежда внизу защищает от того, чтобы доспехи не стерли тебе кожу в некоторых интересных местах. Кстати, Стрейджен, ты и вправду собираешься повернуть назад от границы Земоха?
- Приказ королевы, дружище. К тому же, я просто буду вам помехой. Я совсем не приспособлен к битве с Богами. По правде сказать, ты мне кажешься сумасшедшим, Спархок - только без обиды.
- Ты собираешься обратно в Эмсат из Симмура?
- Ну да, если только твоя жена позволит мне уехать. Но мне и правда необходимо вернуться. Хотя бы проверить, как идут дела. Конечно, я во многом доверяю Тэлу, но ведь он все же вор...
- А потом что будешь делать?
- Кто знает... - пожал плечами Стрейджен. - Я ничем не связан, Спархок. У меня своего рода неограниченная свобода. Мне нет необходимости делать то, чего я не хочу. О, чуть не забыл. Я на самом деле пришел к тебе сегодня не для того, чтобы обсуждать твои доспехи и мою свободу. - Он полез в карман камзола. - Письмо для вас, милорд, - провозгласил он, насмешливо кланяясь. - Думаю от вашей жены.
- Интересно, сколько их у тебя всего? - спросил Спархок, принимая сложенный листок. Стрейджен уже выдал одно короткое и страстное послание Эланы мужу в Кадахе и одно в Мотере.
- Это государственная тайна, друг мой, - усмехнулся Стрейджен.
- Тебе были даны особые распоряжения королевы или ты распределяешь письма по собственному усмотрению и вдохновению?
- И то и другое. Например, если я вижу, что ты ходишь как в воду опущенный или мрачный как туча, я должен скрасить одним таким письмом твой день. Ну ладно, теперь читай, а я пойду. - Он вышел из комнаты и направился по коридору к лестнице на нижний этаж.
Спархок сломал печать и развернул письмо Эланы.
"Любимый, - гласило оно. - Если все шло хорошо, то ты уже в Палере.
Знаешь, это так странно. Я пытаюсь заглянуть в будущее, но мое зрение меня подводит. Я говорю с тобой из прошлого и не имею ни малейшего представления, что с тобой происходило. Не смею даже описать тебе свою ярость и уныние из-за того, что нас так разлучили. Потому что не должна перекладывать на твои плечи груз своего сердца. Ты можешь расчувствоваться, а это для тебя сейчас не нужно и даже опасно. Я люблю тебя, мой Спархок, и разрываюсь между желанием быть мужчиной, чтобы разделить опасности, грозящие тебе и, если надо, отдать за тебя свою жизнь, и гордостью за то, что я женщина и могу забыться в твоих объятиях-"
- С этого момента королева пускалась в подробное страстное и нежное описание того, что происходило и что она чувствовала в их брачную ночь.
- Ну, как письмо королевы? - спросил Стрейджен, когда они седлали во дворе лошадей, а рассвет бросал грязноватые отблески на облачный восточный горизонт.
- Грамотно написано, - коротко ответил Спархок.
- Довольно необычный отзыв.
- Знаешь, Стрейджен, иной раз за нарядными одеждами мы не видим человека. Элана, конечно, королева, но она и восемнадцатилетняя девушка, которая начиталась неподходящих книжек.
- Скажу честно, не ожидал от тебя столь суровых слов.
- У меня сейчас много чего на уме. - Спархок туже затянул седельный ремень. Фарэн фыркнул, надул живот и из вредности наступил хозяину на ногу. И почти сразу же получил от пандионца пинок. - Будь настороже сегодня, Стрейджен, - посоветовал он. - Многое может произойти в скором времени.
- Да? И что же?
- Пока не знаю. Но если все пойдет, как я задумал, то сегодня мы проедем гораздо больше, чем обычно. Будь с доми и его пелоями. Они люди эмоциональные, и странности могут их смутить и нарушить спокойствие.
Просто говори им время от времени, что все в порядке и под моим контролем.
- А оно правда под контролем?
- Представления не имею, дружище. Но все-таки стараюсь верить в лучшее.

***

Этим утром светало медленно, потому что с востока ветер пригнал еще облаков. На длинном склоне у северного края свинцово-серого одеяла озера Рандера их догнали Кринг и пелои.
- Хорошо вернуться в Пелосию, друг Спархок, - сказал Кринг с доброй ухмылкой на изрезанном шрамами лице. - Даже в этой сплошь перекопанной части королевства.
- Сколько еще дней до границы Земоха, доми? - спросил Тиниен.
- Пять или шесть дней, друг Тиниен, - ответил доми.
- Мы выступаем через несколько минут, - сказал Спархок своим друзьям.
- А сейчас нам с Сефренией необходимо кое-что сделать. - Он подъехал к своей наставнице и они отдалились на некоторое расстояние от группы всадников на вершине холма.
- Ну что? - сказал Спархок Сефрении.
- Ты все же не хочешь отказаться от своей затеи? - умоляюще проговорила она.
- Нет, не хочу. Это единственная возможность защитить вас от засад, когда мы достигнем границы Земоха. - Спархок сунул руку под плащ, вынул мешочек и снял рукавицы. Беллиом снова был холодным, как кусочек льда.
- Голубая Роза, - приказал рыцарь. - Призови мне Гхномба. - Камень угрюмо потеплел в его руках. Потом зелено-желтое сияние разлилось в его глубинах, а во рту Спархок ощутил уже знакомый привкус тухлого мяса. Гхномб, - сказал он. - Я - Спархок Эленийский, и у меня есть кольца. Я охочусь. Гхномб поможет моей охоте. Это мой приказ. Гхномб выполнит его.
Теперь же!
Спархок напряженно ждал, но ничего не происходило.
- Гхномб! Уходи! - произнес он тогда и спрятал Беллиом обратно в мешочек. - Ну, - печально вздохнул он. - Кажется на этот раз ничего не получилось. Довольно странно, но видимо он не может нам помочь.
- Не спеши с выводами, Спархок, - сказала ему Сефрения.
- Но ведь ничего же не произошло, матушка.
- На твоем месте я не была бы так уверена в этом, Спархок.
- Ну ладно, все равно отправляемся в путь. Однако теперь придется рассчитывать только на себя.
Небольшой отряд выехал бодрой рысью, двигаясь вниз по дальнему склону холма, и бледный диск только что вставшего солнца, прятался за облаками на восточном горизонте. На землях, лежащих на восток от Палера, настало время сбора урожая, и крепостные уже были в полях, маленькие фигурки в серо-коричневом или синем, казавшиеся вдали от дороги неподвижными игрушками.
- Рабство не способствует быстрой работе, - критически высказал Кьюрик. - Эти люди вообще, похоже, не двигаются.
- Будь я рабом, я бы тоже не слишком утруждал себя, - заметил Келтэн.
Дальше они отправились галопом, пересекли широкую долину и взобрались на цепь невысоких гор. Здесь к востоку облака были чуть тоньше и солнце, стоявшее прямо над горизонтом, просматривалось уже гораздо лучше. Отсюда Кринг выслал вперед свои патрули.
В молчании продолжали они свой путь. С недавнего времени Спархок не мог отделаться от ощущения, что вокруг происходит что-то странное и необычное, но никак не мог понять, в чем же дело. Воздух был неподвижным и цокот копыт казался громким и неестественно сухим на мягкой земле дороги.
Спархок взглянул на остальных и понял, что его друзья тоже чувствуют себя не в своей тарелке. Они уже достигли середины следующей долины, когда Кьюрик вдруг с руганью натянул поводья своего мерина.
- Вот оно что! - воскликнул он.
- В чем дело? - спросил его Спархок.
- Сколько мы уже едем?
- Час или около того, а что?
- Посмотри на солнце, Спархок.
Спархок взглянул на восточный горизонт, где тусклый солнечный диск висел прямо над главной линией гор.
- По-моему, оно там же, где и всегда, Кьюрик, сказал он. - Никто его не трогал.
- Вот именно, Спархок. Оно не двигается. Оно не сдвинулось ни на дюйм с тех пор, как мы выехали.
Они все уставились на восток.
- Это обычное дело, Кьюрик, - спокойно проговорил Тиниен. - Мы катаемся вверх-вниз по горам. При этом солнце все время кажется не там, где оно находится на самом деле. Где оно тебе видится, зависит от того, высоко или низко ты на горе.
- Я тоже так сначала думал, Тиниен. Но клянусь тебе, солнце не двигалось с тех пор, как мы уехали с того холма к востоку от Палера.
- Не шути так, Кьюрик, - усмехнулся Келтэн. - Солнце всегда двигается.
- Но только не сегодня утром, это точно. Лучше бы ты, Спархок, объяснил в чем дело. Тебе-то уж наверное известно больше чем нам.
- Сэр Спархок! - неожиданно вскрикнул Берит. Высокий голос его был почти на грани истерики. - Смотрите!
Спархок повернул голову в ту сторону, куда указывал трясущейся рукой его молодой друг и увидел птицу. Это была совершенно обычная птица, что-то вроде жаворонка, как решил Спархок, и вряд ли кто обратил бы на нее внимание, если не то обстоятельство, что она совсем без движения висела в воздухе, будто ее туда прилепили.
Всадники оторопело оглядывались по сторонам. Неожиданно Сефрения рассмеялась.
- Не вижу ничего смешного, Сефрения, - сказал ей Кьюрик.
- Все превосходно, дорогие мои, - проговорила она.
- Превосходно? - удивился Тиниен. - Пусть так... Но все же, что случилось с солнцем и с этой идиотской птицей?
- Спархок остановил солнце и птицу.
- Остановил солнце?! - воскликнул Бевьер. - Это невозможно!
- Разумеется, нет. Но прошлой ночью он говорил с одним из Троллей-Богов, - сказала она им. - Он сказал, что мы охотимся и наша жертва далеко впереди нас. И Спархок попросил Тролля-Бога Гхномба помочь нам нагнать ее и, похоже, Гхномб именно это и делает.
- Что-то я все равно ничего не понял, - сказал Келтэн. - Какое отношение солнце имеет к охоте?
- Это все не так уж сложно, Келтэн, - спокойно заметила ему Сефрения.
- Гхномб остановил время, вот и все.
- Ничего себе вот и все? Да как можно остановить время?!
- Вот этого я не знаю, - вздохнула стирикская волшебница. - Хотя может быть "остановить время" - не совсем верно сказано. На самом деле мы движемся в безвременьи. Мы словно попали в крошечный промежуток между двумя секундами.
- Но что удерживает эту птицу в воздухе, леди Сефрения, - потребовал объяснений Бевьер.
- Последний взмах ее крыльев, я думаю. Остальной мир движется вполне обычно. Там люди даже не знают, что мы проезжаем мимо. Случается, что Боги, выполняя наши просьбы, делают это не совсем так, как мы ожидаем.
Когда Спархок сказал Гхномбу, что он хочет догнать Мартэла, он больше думал о времени, чем о расстоянии, вот Гхномб и ведет нас сквозь время, а не сокращает путь. Он будет удерживать в своей власти время так долго, сколько у нас займет дорога. А покрывать милю за милей - это уж наше дело.
Тут прискакал галопом Стрейджен.
- Спархок! - вскричал он. - Что, черт побери, происходит?
Спархок вкратце все объяснил.
- А теперь отправляйся и успокой пелоев, - заключил он. - Скажи им, что это волшебство и что мир как бы замерз. Ничто не будет двигаться, пока мы не приедем куда нужно.
- Это правда? - с сомнением спросил Стрейджен.
- Более-менее.
- А ты думаешь, они мне поверят?
- Что ж, если им не понравится мое объяснение, пускай поищут свое собственное.
- А ты сможешь потом все это разморозить?..
- Думаю, что да, - заверил его Спархок.
- Послушай, Сефрения, - вкрадчиво проговорил Телэн. - Значит весь остальной мир остановился?
- Так это видим мы. Но для остальных все идет своим чередом.
- А нас они видят?
- Нет, они даже не подозревают, что мы здесь.
Слабая, почти благоговейная улыбка тронула губы мальчика.
- Так-так... - произнес он. - Это просто прекрасно.
У Стрейджена тоже загорелись глаза.
- Да, не могу не согласиться с вами, ваша светлость, - игриво согласился он.
- Выкиньте это из головы, вы двое, - резко сказала Сефрения.
- Стрейджен, - добавил, подумав, Спархок. - Скажи Крингу, что он может особо не торопиться. Мы тоже можем дать лошадям отдохнуть. Все равно никто никуда не сдвинется с места, пока мы не приедем, куда хотим.
Было жутко и страшно ехать сквозь этот остановившийся рассвет. Было ни холодно, ни жарко, ни сыро, ни сухо. Мир вокруг стал беззвучен и недвижимые птицы висели в воздухе. Рабы как статуи стояли в полях, а раз они проехали мимо высокой березы, которую пригнул ветер, прямо перед тем, как Тролль-Бог Гхномб остановил время. Облако недвижимых золотых листьев застыло в воздухе с подветренной стороны дерева.
- Как ты думаешь, сколько времени? - спросил Келтэн, когда они проделали уже довольно долгий путь.
Улэф прищурившись посмотрел на небо.
- Думаю уже рассвет, - ответил он.
- Очень смешно, Улэф, - недовольно хмыкнул Келтэн. - Не знаю, как вы все, а я проголодался.
- Ты наверное родился голодным, - улыбнулась ему Сефрения.
Тем не менее было решено устроить короткий привал, а затем, немного подзаправившись, они двинулись дальше. Торопиться не было необходимости, но ощущение важности того дела, ради которого они пустились в поход, не позволяло им расслабиться и ехать прогулочной рысью, и скоро они перешли на галоп.
Через час или около того - хотя наверняка утверждать это было невозможно - сзади появился Кринг.
- Думаю, позади нас кто-то есть, друг Спархок, - сказал он. Кринг говорил с уважением и даже благоговением. Ведь не каждый день случай сталкивает тебя с человеком, способным остановить солнце.
Спархок пристально посмотрел на Кринга.
- Ты уверен? - спросил он.
- Не совсем, - признал Кринг. - Это больше ощущение. Но на юге низко над землей темное облако. Оно еще далеко, так что трудно сказать наверняка, но похоже оно плывет за нами.
Спархок посмотрел на юг. Это опять было то же облако, только больше, чернее и еще враждебнее. Оказалось, что тень даже здесь, в этом безвременье, могла преследовать его.
- Ты видел, как оно двигалось? - спросил рыцарь Кринга.
- Нет, но мы проехали довольно много до привала, а это ужасное облако по-прежнему за моим правым плечом, как и тогда, когда мы выступали.
- Следи за ним, - сжато сказал ему Спархок. - Приглядись к нему, может заметишь, как оно движется.
- Ладно, - отозвался Кринг и поворотил коня.
Когда они проехали то расстояние, которое приблизительно могли бы покрыть за день, было решено остановиться на "ночлег". Лошади фыркали и, ничего не понимая, встревожено поводили ушами. Фарэн с подозрением поглядывал на Спархока.
- Это не моя вина, Фарэн, - сказал Спархок, расседлывая своего чалого жеребца.
- Что ж ты так бессовестно обманываешь бедное животное, Спархок? усмехнулся стоявший рядом Келтэн. - И как только тебе не стыдно?..
Спархок спал плохо, было все время светло, и проспав сколько смог, он поднялся. Остальные тоже уже шевелились.
- Доброе утро, Спархок, - добродушно усмехнулась Сефрения. Но Спархоку показалось, что она чем-то расстроена.
- Что-то не так, матушка?
- Скучаю по утреннему чаю, - ответила она. - Я пыталась нагреть несколько камней, чтобы вскипятить воды, но ничего не вышло. Ты только представь себе, Спархок, здесь не действуют ни заклинания, ни магия. Мы совершенно беззащитны в этом завороженном мире, что создан тобою и Гхномбом.
- Да что может угрожать нам здесь, матушка? - мрачно сказал ей Спархок. - Мы вне времени. Мы там, где никто не может нас достать.
Однако около "полудня" они поняли как несправедливо было это утверждение.
- Оно двигается, Спархок! - закричал Телэн, когда они подъехали к деревне, погруженной в сон безвременья. - Это облако! Оно двигается!
Теперь уже ни у кого не вызывало сомнений то, что облако, которое заметил Кринг "день" назад, двигалось. Оно было черным, что чернила, и плыло, почти касаясь земли, прямо в направлении сгрудившихся домиков рабов, крытых соломой, и зловещий рокот бури сопровождал его неумолимое продвижение. Это был первый звук, который они слышали с тех пор, как Гхномб запер их во времени. За облаком деревья и травы были мертвы, как будто едва уловимое прикосновение тьмы обрекло их на мгновенную смерть.
Облако наползло на деревню, а когда прошло ее, все поселение исчезло, словно никогда и не существовало.
Когда облако приблизилось, Спархок различил ритмичный звук, как будто дюжины босых ног топали по земле, и вместе с этим рычание, доносившееся словно от стаи диких зверей, хрипло лающих в унисон.
- Спархок! - крикнула Сефрения. - Используй Беллиом! Разбей это облако! Призови Кхвая!
Спархок бросил рукавицы на землю, достал из-за пазухи мешочек и, быстро развязав стягивающие его веревки, уже снова держал в своих руках волшебный цветок-гемму.
- Голубая Роза! - почти прокричал он. - Призови мне Кхвай!
Беллиом стал горячим и в глубине его лепестков появилось одинокое алое сияние.
- Кхвай! - рявкнул Спархок. - Я - Спархок Эленийский. Кхвай сожжет тьму, которая наступает. Кхвай сделает так, что Спархок Эленийский увидит, что внутри этого облака. Выполни это, Кхвай! Теперь же!
И снова послышался рев отчаяния и ярости, когда Тролль-Бог подчинялся против своей воли. Сразу вслед за этим перед приближающимся черным облаком возникла стена ревущего пламени. Пламя становилось все ярче и ярче и Спархок ощущал волны нарастающего жара, исходящего от этого огненного пекла. Но облако неумолимо двигалось вперед, казалось, огонь был ему не помеха.
- Голубая Роза! - вновь обратился Спархок к Беллиому. - Помоги Кхвай!
Голубая Роза направит свою мощь и всю силу Троллей-Богов на помощь Кхвай!
Выполняй это! Теперь же!
Волна огромной мощи вырвалась из глубины самоцвета и чуть не вышибла Спархока из седла, и Фарэна отнесло назад, он прижал уши и оскалился.
Облако остановилось, по его поверхности пошли большие трещины и разрывы, но они почти сразу затянулись. Пламя волнами поднялось вверх и распалось на слабые огоньки, потом снова воспряло, когда обе силы соединились. Наконец тьма облака начала рассеиваться, словно ночь на рассвете, а пламя поднялось еще выше и стало гораздо ярче. Облако бледнело и таяло на глазах.
- Мы побеждаем! - воскликнул Келтэн.
- Мы? - удивленно переспросил его Кьюрик, поднимая рукавицы Спархока.
И тут вдруг, будто унесенное сильным порывом ветра, облако рассеялось и все наконец увидели, что было там, внутри облака. То были огромные человекоподобные существа, которых роднило с людьми лишь наличие рук, ног и головы. Одеты они были в шкуры, а на головы их было нахлобучено что-то вроде шлемов - скальпы невообразимых животных, увенчанные рогами. Покатые лбы и похожие на воронки рты с выпяченными губами совсем не красили их и без того уродливые лица, раскрашенные глиной, а волосы, растущие у этих полулюдей, скорее походили на шерсть животных. Хотя облако рассеялось, они продолжали двигаться странным неровным маршем, зловеще размахивая в воздухе каменными топорами и копьями, в унисон ударяя ногами по земле и издавая лающий выкрик на каждый сделанный ими шаг. Через равные промежутки времени эти дикари замирали и поднимали пронзительный вопль, напоминающий горловой крик, а потом ритмичный лай и марш возобновлялись.
- Это тролли? - спросил Келтэн.
- Никогда не видел таких троллей, - ответил Улэф, хватаясь за топор.
- Ну, детки! - крикнул доми своим ребятам. - Давайте сметем этих зверей с нашего пути. - Он выхватил саблю и издал громкий воинственный клич.
Пелои бросились в атаку.
- Кринг! - воскликнул Спархок. - Подожди!
Но было поздно и никто уже не смог бы обуздать дикое племя с восточных равнин Пелосии.
Спархок выругался и сжал Беллиом под плащом.
- Берит! - приказал он. - Отведи куда-нибудь подальше Сефрению и Телэна. Остальные, давайте поможем.
Начавшаяся бойня совсем не напоминала честную битву, а после первой же атаки кочевников Кринга походила на свалку дикой жестокости. Рыцари Храма почти сразу же поняли, что вышедшие из облака полулюди-полузвери совсем не испытывали боли - возможно, это было дано им от природы, а может у них был могущественный покровитель, кто оделил их своей защитой. Под их свалявшимся мехом было что-то неестественно твердое, и мечи не то чтобы отскакивали от них, но рубили очень плохо, и самые лучшие удары вызывали только небольшие раны.
Пелои, похоже, действовали своими саблями более успешно. Быстрый выпад острого оружия лучше достигал нужной цели, чем мощный удар тяжелого меча. И вскоре вся долина огласилась жуткими душераздирающими воплями и все наконец услышали, как воют от боли эти казавшиеся неуязвимыми дикари; проткнутые острыми саблями, они в корчах валились на землю. Стрейджен горящим взором продирался сквозь эту гущу, наконечник его рапиры плясал, избегая неуклюжих ударов каменных топоров, пропуская жестокие выпады тупых копий, и, без усилий, почти аккуратно, входил в покрытые мехом тела.

Предыдущая страница 23 Следующая страница


Сапфирная роза 24

- Спархок! - крикнул он. - У них сердца расположены ниже! Бей в живот, а не в грудь!
Теперь стало легче. Рыцари Храма наносили мечом колющие удары, а не пытались сразить своего диковинного противника, рубя всем лезвием. Бевьер с сожалением повесил свой Локамбер на луку седла и вытащил короткий боевой меч. Улэф однако упрямо держался за топор, и единственной уступкой с его стороны было лишь то, что он взялся за него обеими руками. Его необыкновенной силы вполне хватало на то, чтобы пробить надетые на головы дикарей диковинные "шлемы" в палец толщиной.
Скоро соотношение сил изменилось. Огромные непонятливые чудища не могли быстро приспособиться к изменившейся ситуации и все больше их валилось со стоном на землю. Небольшая группка дикарей все еще продолжала упорно сопротивляться, когда большинство их сородичей уже полегло, но быстрые как молнии удары воинов Кринга скоро стерли и их. Последний оставшийся на ногах истекал кровью от дюжины сабельных ударов. Он поднял свою звериную морду и из его глотки вырвался ужасный нечеловеческий вопль, которому не суждено было длиться долго. Улэф привстал в стременах, занес топор над головой и рассек голову воющего дикаря от макушки до самого подбородка.
Спархок, с окровавленным мечом в руке, огляделся вокруг в поисках новой жертвы, но все дикари уже лежали поверженными на земле. Однако победа досталась дорогой ценой. Дюжина людей Кринга была убита - и не только убита, но и разорвана на части, и почти столько же со стонами лежали на залитой кровью земле.
Кринг, скрестив ноги, сидел подле одного из своих умирающих соплеменников, осторожно поддерживая его голову. Его взгляд был полон печали.
- Мне очень жаль, доми, - скорбно проговорил Спархок. - Выясни, сколько твоих людей ранено. Мы подумаем, как о них позаботиться. Как далеко, по-твоему, от земли твоего народа?
- В полутора днях быстрой езды, друг Спархок, - ответил Кринг со вздохом печали, закрывая глаза только что умершего воина.
Спархок поворотил коня и направился туда, где Берит на лошади и с топором в руках охранял Телэна и Сефрению.
- Все кончено? - спросила Сефрения, отводя глаза.
- Да, - ответил Спархок, спешиваясь. - Кто это был, матушка? Они были похожи на троллей, но Улэф не согласился с этим.
- Это были люди начала времен, Спархок. Здесь не обошлось без очень древнего и очень трудного заклинания. Лишь Боги и некоторые самые сильные маги Стирикума могут возвращаться во времени и переносить оттуда предметы или животных и людей. Человек начала времен не ступал по этой земле уже множество тысячелетий. Такими мы все были когда-то. Эленийцы, стирики, даже тролли.
- Ты говоришь, что эти дикари и тролли в родстве? - спросил он ее с недоверием.
- В какой-то мере да. За века мы, конечно, все изменились. Просто тролли развивались одним путем, а мы другим.
- Завороженный мир Гхномба оказался не так безопасен, как мы думали.
- Да, ты прав, - вздохнула Сефрения.
- Думаю, пора снова пустить солнце по небу. Мы не можем спрятаться от тех, кто ищет нас в трещинах времени, и стирикская магия здесь бессильна.
Нам будет безопаснее, если мы вернем все как было.
- Полностью согласна с тобой, Спархок.
Спархок опять вынул Беллиом из мешочка и приказал Гхномбу разрушить чары.
Пелои сделали носилки, чтобы нести своих убитых и раненых, и отряд двинулся дальше, с некоторым облегчением видя, что птицы снова поют и летают, а солнце движется по небосклону.
На следующее утро им повстречался один из дозоров пелоев и Кринг выехал вперед переговорить со своими друзьями. Возвратился он серьезным и задумчивым.
- Земохцы поджигают траву, - злобно сказал он. - Я больше не могу следовать за вами и помогать тебе, друг Спархок. Нам надо защищать наши пастбища, а это значит нам придется рассыпаться по нашим землям.
Бевьер оценивающе посмотрел на него.
- Не будет ли лучше и удобнее для вас собрать земохцев в одном месте, доми? - спросил он.
- Конечно, друг Бевьер, но кто и как заставит их это сделать?
- Для этого надо приманить их.
- Например чем? - заинтересованно спросил Кринг.
- Ну, скажем, золотом, женщинами и стадами.
Кринг ошарашено посмотрел на Бевьера.
- Это, конечно, будет ловушка, - продолжил рыцарь. - Вы соберете все ваши стада, сокровища и женщин в одном месте и только несколько твоих пелои будут охранять их. Потом возьми остальных воинов и уезжайте прочь от этого места, так, чтобы земохцы это видели. Потом, когда стемнеет, проберитесь обратно и займите позиции где-нибудь поблизости, но в укрытии, чтобы вас не было видно. Будь уверен, что земохцы все сбегутся, узрев такую хорошую возможность напасть на ваши стада, сокровища и женщин.
Тогда-то ты сможешь напасть на них всех сразу и избавишь себя от необходимости выслеживать их по одиночке. К тому же вы сможете блеснуть отвагой и удалью перед своими женщинами. Я слышал, что они просто тают от любви, когда мужчины на их глазах уничтожают ненавистного врага. - Бевьер лукаво ухмыльнулся.
Кринг, прищурившись, обдумывал предложение рыцаря.
- Мне это нравится! - наконец выкрикнул он. - И пусть я ослепну, если это не так! - И он отправился к своим воинам рассказать о предложенном плане.
- Бевьер, - проговорил Тиниен, - иногда ты меня просто удивляешь.
- Да что тут особенного? Обычная стратегия для конных отрядов, мягко сказал молодой сириникиец. - Я это узнал, когда изучал военную историю. Лэморкандские бароны использовали эту уловку много раз, до того, как начали строить замки.
- Я знаю, но ты предложил использовать женщин. Похоже твои помыслы более мирские, чем кажется, друг мой.
Бевьер вспыхнул, но ничего не сказал.
Немного погодя они последовали за Крингом, правда чуть медленнее, скованные ранеными и печальной цепочкой лошадей, везущих убитых. Келтэн с отстраненным выражением лица что-то высчитывал на пальцах.
- В чем дело? - спросил его Спархок.
- Пытаюсь высчитать, насколько мы нагнали Мартэла.
- Думаю, на день - полтора, - встрял в разговор Телэн. - А точнее на день и еще треть. Мы теперь на шесть-семь часов езды позади него.
- Тогда, - снова заговорил Келтэн. - Если мы не будем останавливаться на ночлег, то к рассвету окажемся прямехонько в лагере Мартэла.
- Нам не стоит ехать ночью, Келтэн, - возразил Спархок. - Тут вокруг что-то очень недружелюбно и лучше не нарываться в темноте на неожиданности.
На закате они встали лагерем и, поев, все собрались в большой палатке.
- Нам всем примерно известно, что предстоит сделать, - начал Спархок.
- Добраться до границы не составит особого труда. Кринг в любом случае разлучит своих воинов с женщинами, так что большинство пелоев будут с нами, во всяком случае часть пути. А кроме того, это удержит силы земохцев на расстоянии, так что мы будем от них в безопасности, пока не достигнем границы. А вот после того, как мы ее пересечем, у нас могут возникнуть неприятные неожиданности, и виною тому будет Мартэл. Нам все же необходимо добиться того, чтобы у него не случилось времени поставит земохцев и другие ловушки на нашем пути.
- Подумай, Спархок, - сказал Келтэн. - Сначала ты говоришь, что мы не будем ехать ночью, а потом, что надо бы избавиться от засад Мартэла.
- Но нам не обязательно наступать ему на пятки, чтобы добиться этого.
Надо заставить его думать, что мы близко, тогда он будет бежать и забудет про засады. Хорошо бы было с ним немного поболтать, пока еще не совсем стемнело. - Он огляделся вокруг. - Мне нужно около дюжины свечей. Берит, можно тебя попросить принести их?
- Конечно, сэр Спархок.
- И поставь их на этот камень, поближе друг к другу и в ряд. Спархок тем временем снова достал мешочек и вынул из него Беллиом. Он положил цветок-гемму на камень и прикрыл его кусочком ткани, чтобы сокрыть под ним соблазнительный плен красоты этого могущественного самоцвета.
Когда же зажженные свечи уже были расставлены на камне, он снял покрывало с самоцвета и положил на него свои руки, касаясь кольцами Беллиома.
- Голубая Роза, - приказал он. - Призови мне Кхвая!
Самоцвет под его руками вновь стал горячим, и алое сияние разлилось в глубине его лепестков.
- Кхвай! - твердо сказал Спархок. - Ты меня знаешь. Я хочу видеть место, где расположился на ночлег мой враг. Покажи его в огне! Теперь же!
Крик ярости уже не походил на рев, а скорее напоминал жалобный вой.
Пламя свечей удлинилось и, соединившись, образовало единое полотно ярко-желтого огня, в котором рождался образ.
Это был маленький лагерь всего из трех палаток, разбитых в травянистой низине с небольшим озером посередине. Темные кедры стояли на другом берегу озера и единственный костер потрескивал в надвигающихся сумерках в центре палаток, полукругом стоящих на берегу. Спархок смотрел внимательно, стараясь все запомнить.
- Ближе к костру, Кхвай! - рявкнул Спархок. - И сделай так, чтобы мы слышали, что там говорят.
Изображение поменялось приблизившись. Мартэл и остальные сидели вокруг костра, лица их были усталыми и изможденными. Спархок кивнул друзьям, и все они подались вперед, чтобы лучше слышать.
- И где же они, Мартэл? - ядовито спрашивала Арисса. - Где эти бравые земохцы, которые по твоим расчетам должны защищать нас? Цветочки собирают?
- Они отводят пелоев, принцесса, - ответил Мартэл. - Вы же не хотите, чтобы эти дикари нас догнали? Не волнуйтесь, Арисса. Если вам будет уж совсем невмоготу, я одолжу вам Адуса. Он не слишком приятно пахнет, но для вашей нужды это не так уж важно, не так ли?
Ее глаза сверкнули ненавистью, но Мартэлу, казалось, это было безразлично.
- Земохцы удержат пелоев, - сказал он Энниасу. - И если Спархок не загнал лошадей - чего он точно делать не станет, - он все еще на три дня от нас отстает. А земохцы нам не слишком-то и нужны, пока мы не перешли границу. Но вот после этого они нам понадобятся, чтобы устроить несколько засад для моего дорогого братца и его попутчиков.
- Кхвай! - кратко проговорил Спархок. - Сделай так, чтобы они могли слышать меня! Теперь же!
Пламя свечей вздрогнуло, потом опять выровнялось.
- Какой у тебя уютный милый лагерь, Мартэл, - развязно сказал Спархок. - А в озере наверняка есть рыба!
- Спархок?! - задохнулся Мартэл. - Как ты можешь разговаривать со мной, ведь ты же далеко отсюда?!
- Далеко, дружище? На самом деле не так уж далеко. Я почти наступаю тебе на пятки. Кстати, на твоем месте я лучше разбил бы лагерь под кедрами на том берегу. Слишком многие, брат мой, жаждут твоей смерти. И не очень-то безопасно разбивать лагерь, как это ты сделал, на открытом месте.
Мартэл вскочил на ноги.
- По коням! - крикнул он Адусу.
- Ты уже уезжаешь, Мартэл? - мягко спросил Спархок. - Как не стыдно.
Я так хотел встретиться с тобой лицом к лицу. Ну да ладно. Это будет первое, что я сделаю завтра утром. Думаю, до тех пор мы оба сможем подождать.
Спархок с жестокой улыбкой наблюдал, как они бешено оглядываясь по сторонам в панике седлают лошадей. Вскочив в седла, они во всю прыть припустили на восток, нещадно погоняя лошадей.
- Вернись, Мартэл, - крикнул им вслед Спархок. - По-моему, ты забыл палатки.

Глава 23

Земли пелоев походили на огромный неогороженный луг, по которому никогда не проходился плуг. Поздние осенние ветра перебирали вечное море трав, раскинувшееся под нависшим небом, вздыхая об ушедшем лете. Они ехали на восток к высокому каменистому холму посреди равнины, ехали, завернувшись в плащи от холода и ветра и в печальном настроении от хмурой непогоды.
Они достигли возвышающего холма во второй половине дня и увидели, что вокруг бурлит жизнь. Кринг, который отправился вперед, чтобы собрать пелоев, выехал навстречу им с головой, обмотанной тряпкой.
- Что с тобой случилось, друг Кринг? - спросил его Тиниен.
- В изумительном плане сэра Бевьера все же оказался один недостаток, - грустно проговорил Кринг. - И кое-кто из несогласных зашел за спину...
- Вот уж никогда бы не подумал, что воины-пелои станут атаковать с тыла, - покачал головой Тиниен.
- Конечно нет, но тот кто напал на меня, не был воином-пелоем и даже не был мужчиной. Женщина из моего племени, занимающая у нас высокое положение, проскользнула мне за спину и огрела горшком по голове.
- Надеюсь, она получила достойное наказание.
- Нет, друг Тиниен, я не мог наказать ее. Это была моя родная сестра.
Наша мать никогда бы не простила, если бы я выпорол эту малолетнюю мерзавку. Честно говоря, ни одной из женщин не понравился план Бевьера, но моя сестра единственная, кто осмелился возразить мне.
- Ваши женщины озабочены своей безопасностью? - спросил Бевьер.
- Конечно нет. Они храбры как львицы. Что их действительно заботило так это кого из них поставят во главе лагеря. Женщины-пелои очень оберегают свое положение в племени. Все мужчины решили, что твое предложение просто великолепно, но женщины... - Кринг беспомощно развел руками. - Я приставил приближенных ко мне воинов заняться обустройством лагеря. Мы оставим при нем совсем небольшие силы, а все остальные напоказ отправятся к границе Земоха, словно для вторжения в это королевство. Ночью время от времени отряды по одному будут уезжать обратно и занимать позиции в горах поблизости, поджидая появления земохцев. А вы проскользнете с нами.
- Прекрасный план, друг Кринг, - одобрил Тиниен.
- Я тоже так думаю, - ухмыльнулся Кринг. - Поедемте, друзья, я приведу вас в свои великолепные шатры, рядом с которыми жарится на кострах пара здоровущих быков. Мы вместе отведаем соли и поговорим о делах. - Он о чем-то задумался. - Друг Стрейджен, - наконец сказал он. - Ты знаешь тамульскую великаншу Миртаи лучше, чем остальные наши друзья. Обладает ли она даром приготовления пищи?
- К сожалению, я не пробовал ее стряпни, доми, - признался Стрейджен.
- Но помню, она однажды рассказывала, как путешествовала пешком в юности.
Как я понял, она питалась преимущественно волками.
- Волками? Но как их можно приготовить?
- Не думаю, что она их готовила. Я так понял, что она торопилась и просто жевала волчье мясо на ходу.
Кринг проглотил большой комок.
- Она ела сырое мясо? - спросил он. - А интересно, как ей удалось изловить волка?
Стрейджен пожал плечами.
- Скорее всего, просто загнала. А потом оторвала от волка лучшие части и подкрепилась ими на ходу.
- Бедный волк! - воскликнул Кринг. Но уже через секунду его взгляд, полный подозрения, упал на Стрейджена. - А ты часом не врешь?
- Я? - с удивлением проговорил Стрейджен, голубые глаза которого были невиннее, чем у ребенка.
Они отправились в путь на рассвете, и Кринг ехал сзади со Спархоком.
- Стрейджен просто дурил мне вчера голову, да, Спархок? - озабоченно спросил он.
- Может быть, - пожал плечами Спархок. - Талесийцы странные люди и у них своеобразное чувство юмора.
- Но она могла так поступить! - с восхищением заявил Кринг. - Я хочу сказать, загнать волка и съесть его сырым!
- Думаю, могла, если бы захотела, - признал Спархок. - Однако, я вижу, она по-прежнему занимает твои мысли.
- Признаюсь, что так, друг Спархок. Я пытался выбросить ее из головы, но все без толку. - Кринг вздохнул. - Боюсь, мой народ никогда бы ее не принял. Все было бы в порядке, если бы не мое высокое положение. Ведь если я на ней женюсь, она станет доми среди пелоев, подруга доми и главной среди женщин. И уж тогда, поверь мне, остальные женщины будут локти себе кусать от зависти и всячески поносить ее перед своими мужьями. Тогда недовольные мужчины станут ругать ее на советах, и мне придется урезонивать их, возможно даже убивать. А ведь среди них много моих друзей, которых я знаю с детства. Ее присутствие разобьет мой народ на части. - Он снова вздохнул. - Может, мне все же будет суждено погибнуть в грядущей битве. Так я смогу избегнуть выбора между любовью и долгом. - Кринг выпрямился в седле. - Ну, довольно этих бабских причитаний, - проговорил он. - После того, как мы уничтожим здесь основные силы земохцев, мы совершим набеги на приграничные земли. Будь спокоен, у земохцев не достанет времени заниматься тобой и твоими друзьями. Мне известно, как можно легко отвлечь земохцев. Мы разрушим их крепости и замки, а это их почему-то сводит с ума.
- Ты хорошо все обдумал, Кринг?
- О, за это даже не беспокойся, друг Спархок. Когда мы отправимся на восток, то мой отряд пелоев будет сопровождать вас до той дороги, что ведет на северо-восток к земохскому городу Вилета. А теперь слушай внимательно, друг. Я дам тебе указания, чтобы ты без труда смог разыскать ту тропу, о которой я говорил тебе прежде. - И потом он некоторое время рассказывал Спархоку, как ехать, подмечая знаки и расстояния.
- Вот так, друг Спархок, - заключил он. - Хотел бы я сделать для тебя больше. Ты уверен, что не нужно послать с тобой несколько сот всадников?
- Я бы не отказался от компании твоих воинов, Кринг, - ответил Спархок. - Но такой большой отряд обязательно привлечет к себе внимание земохцев, а так мы можем остаться незамеченными. Нам нужно спешить, ведь наши друзья на равнинах Лэморканда надеются, что мы достигнем замка Азеша до того, как на них нападут земохцы.
- Прекрасно понимаю тебя, друг Спархок.
Они ехали на восток два дня, а потом Кринг объявил Спархоку, что он должен утром повернуть на юг.
- Советую выехать часа за два до рассвета, друг Спархок, - сказал он.
- Если вас увидят днем земохские разведчики, они могут из любопытства проследить за вами. Земли на юге ровные, так что в темноте ехать не опасно. Удачи, друг. На твои плечи возложено многое. Мы будем молиться за тебя - когда не будем заняты истреблением земохцев.
Луна поднималась над рваными облаками, когда Спархок вышел из шатра подышать свежим воздухом. За ним последовал Стрейджен.
- Приятная ночь, - проговорил стройный блондин своим глубоким голосом.
- Правда, немного прохладно, - отозвался Спархок.
- Ну кто же захочет жить в стране вечного лета? Я наверное не увижу тебя, когда вы уедете, Спархок. Я скорее сова, чем жаворонок. - Стрейджен залез рукой в карман камзола и вытащил оттуда конверт гораздо толще, чем предыдущий. - Это последнее, - сказал он, вручая рыцарю письмо. - Вот я и выполнил до конца поручение, возложенное на меня королевой.
- Думаю, ты отлично с этим справился, Стрейджен. Однако ты мог бы и не ездить так далеко, если бы сразу отдал мне все письма.
- А я вовсе не был против поездки. Мне нравятся ты и твои спутники.
Конечно, не настолько, чтобы подражать вашему непомерному благородству, но все же нравитесь.
- Ты мне тоже нравишься, Стрейджен. Не настолько, конечно, чтобы доверять тебе и быть с тобой до конца откровенным, но все же нравишься.
- Благодарю, сэр рыцарь, - проговорил Стрейджен с насмешливым поклоном.
- Ну что вы, милорд, - усмехнулся Спархок.
- Будь осторожен в Земохе, дружище, - уже серьезно сказал Стрейджен.
- Я очень люблю твою молодую королеву с железной волей, и мне бы не хотелось, чтобы ты разбил ей сердце какой-нибудь глупой неосторожностью.
Да, если случится, что Телэн будет подавать тебе идеи - не отмахивайся. Я знаю, что он еще мальчик и к тому же вор, но у него превосходная интуиция и исключительный ум. Возможно даже, что он умнее многих из нас, и кроме того, он удачлив. Держись, и не проиграй, Спархок. Мне что-то совсем не хочется кланяться Азешу. - Он скорчил рожу. - Ну, хватит. Я иной раз становлюсь излишне сентиментальным. Давай-ка пойдем назад в шатер и разопьем бутылочку-другую за старые добрые времена - если ты, конечно, не хочешь прямо сейчас прочитать письмо.
- Я пока его приберегу. Прочту, когда станет особенно тоскливо.

***

Когда они выступали, луна снова вышла из-за облаков. Спархок коротко набросал для всех маршрут, отмечая все приметы, которые указал Кринг.
Затем все сели на лошадей и отправились в путь.
Было темно хоть глаз выколи.
- Да мы долго можем кругами ездить, - мрачно пожаловался Келтэн.
Накануне вечером он засиделся с пелоями, и когда Спархок разбудил его, глаза Келтэна были налиты кровью, а руки заметно дрожали.
- Не думай ни о чем и просто продолжай ехать, Келтэн, - посоветовала ему Сефрения.
- Конечно! - сказал он с сарказмом. - Но куда?
- На юго-восток.
- Прекрасно, но где этот юго-восток?
- Там. - Сефрения указала в темноту.
- Откуда ты знаешь?
Волшебница что-то быстро проговорила Келтэну по-стирикски.
- Вот это должно тебе все объяснить, - добавила она по-эленийски.
- Матушка, я не понял ни слова.
- Это не моя вина, милый.
Облака были очень плотными и светало медленно. Двигаясь на юг, они вскоре увидели очертания горных вершин, уходящих далеко на восток. Такие горы можно было встретить только в Земохе.
Позже утром Кьюрик подъехал к Спархоку.
- Вон та красная вершина, о которой ты говорил, Спархок, - сказал он, указывая рукой.
- Как будто в крови, да? - высказал свои наблюдения Келтэн. - Или это только мои глаза?
- Пожалуй и то, и другое, - сказала ему Сефрения. - Не надо было пить вчера столько эля.
- Вот вчера мне и надо было сказать об этом, матушка, - печально произнес Келтэн.
- Ну ладно, дорогие мои, - сказала Сефрения. - Пора вам переодеться.
Ваши доспехи будут слишком привлекать внимание здесь, в Земохе. Наденьте, если нужно, кольчуги, но еще я каждому дам по стирикскому одеянию.
Переоденьтесь, и я займусь вашими лицами.
- Я к своему привык, - сказал ей Улэф.
- Ты может и привык, а вот земохцы вряд ли.
Пять рыцарей и Берит сняли доспехи - рыцари с облегчением, а Берит с видимой неохотой. Потом они натянули чуть более удобные кольчуги и поверх них стирикские одежды.
Сефрения внимательно осмотрела их и сказала:
- Оставьте пока перевязи поверх одежды. Сомневаюсь, что у земохцев существуют какие-либо традиции по ношению оружия. Если дела обстоят по-другому, поменяем. Теперь стойте все спокойно. - Сефрения переходила от одного к другому, дотрагиваясь до их лиц и повторяя для каждого одно и то же стирикское заклинание.
- По-моему, не сработало, леди Сефрения, - проговорил Бевьер, оглядывая лица своих спутников. - Я не вижу никаких изменений.
- Я и не пыталась изменить их в твоих глазах, Бевьер, - улыбнулась Сефрения и достала из седельной сумки небольшое зеркальце. - Так вас увидят земохцы, - продолжила она и протянула зеркало Бевьеру.
Бевьер взглянул и сделал знак, охраняющий от нечистой силы.
- Боже мой! - выдохнул он. - Как я ужасен! - Затем он передал зеркало Спархоку, и тот стал пристально разглядывать свою странно изменившуюся внешность. Волосы по-прежнему были черными, как вороново крыло, но его обветренная кожа стала бледной, как у всех стириков. Надбровные дуги и скулы стали резче. Однако Сефрения, как с сожалением заметил он, оставила его нос таким как был. Сколько он ни говорил себе, что его не волнует сломанный нос, сейчас он все же понял, что хотел бы хоть раз посмотреть на себя с прямым носом, хотя бы для разнообразия.
- Я сделала так, чтобы вы походили на стириков, - объяснила она. Это обычно для Земоха, и мне так проще. А вид наполовину эленийца, наполовину стирика меня ужасно раздражает.
Затем она вытянула вперед правую руку и произнесла несколько слов по-стирикски. И тут же все увидели, как темная ленты спиралью обвила ее руку и запястье, заканчиваясь удивительно живым изображением головы змея на ладони.
- Для этого, полагаю, есть причина? - спросил ее Тиниен, с любопытством глядя на появившийся на руке Сефрении таинственный знак.
- Конечно. Ну что, мы отправляемся?
Граница между Пелосией и Земохом была плохо обозначена и, казалось, проходила по извилистой линии, где кончалась высокая трава. Земля к востоку от этой линии была каменистой и растительности было мало. Темный край хвойного леса проходил не так далеко от них по крутому склону. Они отправились по направлению к нему, но не проехали и половину этого расстояния, как дюжина всадников в грязно-белых одеяниях вынырнула из-за деревьев и стала приближаться к ним.
- Не волнуйтесь, с этим я справлюсь сама, - спокойно проговорила Сефрения. - Просто не произносите ни слова и постарайтесь выглядеть угрожающе.
Приближающиеся земохцы подъехали к ним совсем близко. У некоторых были лица с незавершенными стирикскими чертами, некоторые вполне могли сойти за эленийцев, а были и такие, в ком перемешались черты обеих наций, и выглядели они весьма непривлекательно.
- Слава грозному Богу земохцев, - сказал их вожак на ломаном стирикском. На самом деле язык, на котором он говорил, был смесью стирикского и эленийского, собрав в себе худшие черты обеих языков.
- Ты не назвал его имени, кедьек, - холодно сказала ему Сефрения.
- Откуда она знает, как зовут этого парня? - прошептал Келтэн Спархоку. Келтэн, видимо, понимал по-стирикски больше, чем мог сказать.
- Кедьек не имя, - ответил Спархок. - Это ругательство.
Лицо земохца стало еще бледнее, а его черные глаза сузились от ненависти.
- Женщины и рабы не смеют так говорить с королевской стражей, выдавил он из себя.
- Королевская стража, - фыркнула Сефрения. - Ни ты, ни кто-либо из твоих людей не стоит и прыща на теле имперского стражника. Произнеси имя нашего Бога, чтобы я знала, что ты истинно верующий. Произнеси его, кедьек, или умри!
- Азеш... - пробормотал человек не так уверенно.
- Его имя оскорблено языком, который его произнес, - проговорила она ему. - Но Азеш иногда приветствует оскорбления.
Земох выпрямился.
- Мне приказано собрать людей, - объявил он. - Близится день, когда Благословенный Отт вытянет свой кулак, чтобы разбить и поработить неверных запада.
- Тогда подчиняйся. Продолжай свою работу и будь прилежен, потому что Азеш награждает нерадивых смертью.
- Я не нуждаюсь в поучениях женщины, - холодно заявил вожак. Готовься вести солдат к битве.
- Твоя власть не распространяется на меня. - Сефрения подняла правую руку ладонью к нему. Лента на ее руке и запястье, казалось, двигалась и извивалась, а змеиная голова на ладони шипела, высовывая раздвоенный язык.
- А теперь тебе позволяется приветствовать меня, - грозно проговорила она земохцу.
Вожак тут же отпрянул с расширенными от ужаса глазами. Ритуальное стирикское приветствие означало то, что он должен был поцеловать ей ладони, так что "позволение" Сефрении было прямым приглашением к смерти.
- Прости меня, о Высокая Жрица, - пролепетал он дрожащим голосом.
- Не думаю, что это возможно, - бесстрастно сказала ему Сефрения и посмотрела на остальных земохцев, застывших от ужаса. - Этот кусок дерьма оскорбил меня, - сказала она им. - Сделайте с ним то, чего он заслуживает.
Земохцы молча слезли со своих лошадей, стянули с седла своего отбивающегося вожака и одним ударом отсекли ему голову. Сефрения, которая обычно при такой жестокости чувствовала отвращение, сейчас смотрела на все происходящее не меняя выражения лица.
- Именно так, - сказала она бесстрастно. - Теперь уберите то, что от него осталось, как велит обычай, и продолжайте ваше дело.
- А... э... Грозная Жрица, - вымолвил один из них. - Но у нас теперь не вожака.
- Ты об этом сказал... Ты теперь и будешь вожаком. Будешь служить верой и правдой - тебя наградят, а если нет - тебя ждет суровое наказание.
А теперь уберите эту падаль с моей дороги. - Она тронула Чьэль ногами, и стройная белая кобылка двинулась вперед, аккуратно обходя лужи крови на земле.
- Однако, быть вожаком у земохцев весьма опасно для здоровья, заметил Улэф Тиниену.
- Да, пожалуй, - согласился Тиниен.
- Тебе необходимо было так поступить с ним, - запинаясь спросил Сефрению Бевьер.
- Да. Земохца, оскорбившего жреца, неминуемо ждет наказание, а наказание в этой стране только одно.
- А как ты сделала, чтобы эта твоя змея двигалась? - с легким испугом в глазах спросил Телэн.
- Я ничего не делала, - ответила волшебница. - Это просто кажется, что она двигается.
- Так значит, она его не укусила бы?
- Конечно. Но он бы наверняка решил, что укусила, и результат был бы тот же. Сколько нам ехать по этому лесу, Спархок?
- День, - ответил он. - Мы повернем на юг на восточной окраине леса как раз перед горами.

***

После случившегося все ехали молча, смущенные недавним поведением Сефрении. Ее безумная, безудержная жестокость, проявившаяся при встрече с земохцами, не вязалась с ее обычной мягкостью и чувствительностью. Все были даже слегка напуганы происшедшим и ехали через темный лес в подавленном молчании, бросая частые взгляды на стирикскую волшебницу. В конце концов Сефрения не выдержала и дернула поводья.

Предыдущая страница 24 Следующая страница


25 Дэвид Эддингс

- Вы прекратите в конце концов? - сказала она едко. - У меня, знаете, пока не выросло второй головы. Я изображаю из себя земохскую жрицу - и веду себя точно так, как вела бы себя жрица Азеша. А когда приходится изображать чудовище, приходится совершать и чудовищные поступки. Все поняли? А теперь поехали дальше, и пусть Тиниен расскажет всем какую-нибудь историю, чтобы отвлечь от неприятных мыслей.
- Хорошо, матушка, - согласно кивнул миролюбивый дейранец. Спархок заметил, что все стали обращаться к Сефрении не иначе как "матушка".
К ночи все встали лагерем в лесу и на следующий день продолжили путь под все еще пасмурным небом. Небольшой отряд пробирался через мрачный лес, и чем дальше, тем становилось холоднее. Когда они достигли восточной опушки леса, то повернули на юг, не выезжая из-за деревьев, чтобы не покидать своего укрытия.
Как и предвещал им Кринг, где-то во второй половине дня они оказались у большого скопления деревьев, казалось, задушенных на корню. Мертвые деревья торчали на краю горы, пахли разложением и тянулись как водопад довольно далеко.
- Все это выглядит - да и пахнет - как преддверие Ада, - серьезно заметил Тиниен.
- Может, это произошло из-за того, что облачно? - предположил Келтэн.
- Не думаю, чтобы солнце тут чем-нибудь помогло, - покачал головой Улэф.
- Но что могло убить так много деревьев? - с дрожью спросил Бевьер.
- Здесь больна земля, - ответила ему Сефрения. - Давайте не будем долго оставаться в этом проклятом лесу. Человек - не дерево, но болезнетворное дыхание этого леса добро не принесет.
- Мы теряем светлое время дня, - заметил Кьюрик.
- Это не так важно. Ночью будет тоже достаточно света для движения.
- А что заразило эту землю, Леди Сефрения? - спросил Берит, поглядывая на белые деревья, торчащие из земли как руки скелетов.
- Никто не знает, Берит, но испарения этого места - что дыхание смерти. Возможно, ответ лежит глубоко под землей, как таящийся ужас.
Давайте лучше поскорее уедем отсюда.
К вечеру небо потемнело, а ночью мертвые деревья вокруг них осветились слабым зеленоватым светом.
- Это ты, Сефрения? - спросил Келтэн. - Ты их осветила?
- Нет, - ответила она. - Этот свет не от магии.
- И как же я забыл, - неожиданно рассмеялся Кьюрик.
- Что? - спросил его Телэн.
- Мертвые деревья должны светится в темноте, не всегда, правда...
- Я никогда не слышал о таком.
- Это потому, что ты слишком много времени проводил в городе, Телэн.
- Приходится быть там, где ждет тебя твоя работы и клиенты, - пожал плечами мальчик.
- Да уж, облапошивать лягушек пожалуй не так доходно.
И первые часы они так и проехали в этом зеленоватом сиянии, прикрывая плащами рты и носы. Перед полночью их небольшой отряд добрался до крутого лесистого кряжа. Проехав по нему еще немного, они встали лагерем на остаток ночи в узком ущелье, покрытым лесом. Ночной воздух здесь был чистым и свежим, и все были этому рады после долгих часов отравленного дыхания мертвой природы. Утром они взобрались на гору, но вид, открывшийся им оттуда был ничуть не приятнее. Только день назад все было белое, а теперь черное, но такое же мертвое.
- Господи, что это? - выдохнул Телэн, уставившись на пузырящуюся поверхность черной липкой грязи.
- Смоляные болота, о которых говорил Кринг, - ответил Спархок.
- Мы можем их обойти?
- Нет. Смола течет с утеса, а болота тянутся на несколько дней пути у подножия гор.
Огромные смоляные болота, пугавшие своей мрачной чернотой, пузырились и тянулись далеко на юг, и там, на самой их окраине возвышался столб голубоватого пламени, примерно той же высоты, что и собор в Симмуре.
- Как же мы их перейдем? - спросил Бевьер.
- Осторожно, - ответил Улэф. - Я пересекал в Талесии зыбучие пески.
Тут нужно просто пробовать почву перед собой посохом, желательно длинным.
- У пелоев уже есть проторенная тропа среди этих болот, - сказал им Спархок. - По краю утыканная колышками.
- А с какой стороны кольев надо ехать? - поинтересовался Келтэн.
- Вот этого Кринг не сказал, - пожал плечами Спархок. - Но думаю, это будет не сложно выяснить.
Они съехали вниз с горы и осторожно поехали вглубь трясины. Воздух над болотами был полон запаха горючей смеси и Спархок скоро почувствовал, что у него кружится голова.
Они медленно пробирались все дальше и дальше, четко следя за каждым своим шагом. Большие пузыри поднимались из глубины смоляных луж и лопались со странным рыгающим звуком. Когда они подъехали к южному краю болот, им лучше стал виден горящий столб - колонна голубоватого пламени, бесконечно ревущего, вырываясь из земли. Миновав этот огненный источник, они уже вскоре выехали из болот. Стало намного холоднее.
- Погода ухудшается, - предупредил Кьюрик. - Скорее всего, сначала польет дождь, ну а потом и снега можно ожидать.
- Ни один поход в горы не обходится без снега, - заметил Улэф.
- Какая следующая примета Кринга? - спросил Тиниен Спархока.
- Вот эта, - ответил Спархок, указывая на высокий утес с широкими желтыми полосами, словно окольцовывавшими его. - Кринг отличный проводник, хотя его и нет с нами. - Спархок проехал немного вперед и увидел дерево со срезанной верхушкой. - Прекрасно, - сказал рыцарь, - это отмечено начало прохода. Поехали, пока не начался дождь.
Проход на самом деле оказался старым пересохшим руслом реки. Климат Эозии за века изменился и, так как в Земохе становилось все суше и суше, поток, что плавно протекал по узкому ущелью, высох у своего источника, оставив лишь русло, прорезавшее утес. Как и предсказывал Кьюрик, во второй половине дня полил дождь. Он шел плотной пеленой и быстро вымочил все вокруг.
- Сэр Спархок, - позвал сзади Берит. - Думаю, вам стоит на это взглянуть.
Спархок поворотил коня.
- На что, Берит?
Берит показал на запад, где последние отблески заката уже исчезли в серой пелене дождливого неба. И там же вдали, казалось, неподвижно висело угольно-черное облако.
- Оно движется в другую сторону, сэр Спархок, - сказал Берит. - Все остальные облака идут на запад, а это - на восток, прямо на нас. Это облако похоже на то, в котором прятались люди начала времен.
У Спархока упало сердце.
- Да, Берит. Сефрения, - позвал он.
Сефрения подъехала к нему.
- Оно снова здесь, - сказал ей Спархок, показывая на облако.
- Вижу. Но ведь ты же не ожидал, что оно исчезнет, Спархок?
- Я надеялся. А можем мы сейчас что-нибудь сделать с ним?
- Нет, - покачала головой волшебница.
- Ну что ж, тогда едем дальше, - проговорил Спархок, расправив плечи.
Дорога вилась по скалам, и они медленно ехали по ней, когда начал опускаться вечер. Обогнув острый выступ, друзья наткнулись на бок утеса, который был не совсем утесом, а скорее обломком скалы, некогда отвалившимся от нее и теперь загораживавшим им проход.
- Выглядит весьма пугающе, - заметил Бевьер. - Надеюсь Кринг рассказал тебе, как справиться с этой незадачей?
- Здесь мы должны свернуть налево, - ответил Спархок. - Нужно найти большую кучу бревен и веток на другой стороне обвалившейся скалы, прямо на северной стороне ущелья. Когда мы их оттащим, там будет проход. Пелои используют его, отправляясь в Земох за ушами.
- Ну что ж, пойдем посмотрим, - сказал Келтэн, вытирая лицо.
Они довольно быстро разыскали эту кучу бревен и веток в быстро темнеющем ущелье, и казалось, что это был не более чем затор, который каждой весной возникает в русле ручья. Телэн спешился и, быстро забравшись на высокое бревно, заглянул в темную глубину.
- Эй! - крикнул он туда, и в ответ ему было эхо.
- Скажи, если кто тебе ответит, - усмехнулся Тиниен.
- Ну, Спархок, - вернувшись заключил Телэн. - Там действительно есть большое отверстие, за этой кучей.
- Тогда примемся за работу, - предложил Улэф, посмотрел на дождливое темнеющее небо. - Погода плохая и начинает темнеть, - добавил он. Возможно, этот проход сухой и в нем можно будет провести ночь.
Они сделали из мелких стволов волокуши и использовали лошадей, чтобы оттаскивать бревна и ветки. Вход был треугольным, а выход - с северной стороны ущелья. Сам проход был узким и пах плесенью.
- Он действительно сухой, - подтвердил свое предположение Улэф. Если мы зайдем поглубже, то нас не будет видно и мы сможем развести огонь.
Боюсь, что если мы не просушимся, завтра эти кольчуги совсем заржавеют.
- Сначала закроем вход, - сказал Кьюрик.
Он не слишком-то надеялся защититься от темного облака, которое преследовало их еще в Талесии, этой кипой веток. Но все же решил, что и такая мера предосторожности будет не лишней.
Прикрыв вход, они вынули из мешка несколько факелов, зажгли их и прошли вглубь по узкому проходу до того места, где он расширялся.
- Ну, как вам нравиться здесь? - спросил Кьюрик.
- Во всяком случае сухо, - отозвался Келтэн. Он пнул ногой песчаный пол прохода и вывернул побелевшее бревно. - Мы, пожалуй, даже наберем здесь дров для костра.
Они раскинули свой лагерь на небольшом пятачке и вскоре уже раздалось успокаивающее потрескивание зажженного костра.
Тут вернулся Телэн, который ходил прогуляться в глубину прохода.
- Он не такой уж длинный, этот проход, - доложил он. - Верхний вход тоже заложен ветками и бревнами, как и тот, нижний. Кринг хорошо укрыл все входы и выходы.
- Как там погода? - спросил Кьюрик.
- Теперь дождь со снегом, отец.
- Похоже, я был прав. Ну да ладно, под снегом мы бывали и раньше.
- Чья очередь готовить? - спросил Келтэн.
- Твоя, - сказал ему Улэф.
- Не может быть, чтобы опять моя.
- Увы, это так.
Келтэн, ругаясь, пошел к вещам и начал копаться в них.
Их скромная трапеза состояла из копченой баранины, черного хлеба и супа из сушеного гороха. Вся эта еда была, конечно, питательной, но вряд ли разнообразной. Когда они поели, Келтэн стал убирать посуду, но вдруг замер, как вкопанный.
- Улэф? - с подозрением проговорил он.
- Да, Келтэн.
- За все время нашего путешествия я что-то не видел, чтобы ты готовил. Ну разве что пару раз.
- Да, пожалуй, - согласился Улэф.
- Так когда же настанет твоя очередь?
- Никогда. У меня есть работа. Я слежу за тем, чья очередь подошла.
Надеюсь, ты не думаешь, что я еще должен и готовить при этом? Все должно быть по-честному.
- И кто же тебя назначил этим заниматься?
- Я сам вызвался. Рыцари Храма всегда так должны поступать, когда речь заходит о сложном и ответственном деле. Это одна из причин, почему люди нас уважают.
Еще позже все сели вокруг костра, мрачно поглядывая на теплые языки его пламени.
- Такие дни, как сегодня, навевают на меня думы о том, почему я стал рыцарем, - задумчиво проговорил Тиниен. - В молодости я мог бы обучаться праву и закону. Но потом я подумал: "Боже, до чего ж это скучно", и решил стать рыцарем.
Ответом ему было согласное бормотание.
- Милые мои, - мягко проговорила Сефрения. - Вы можете думать о чем угодно, только, прошу вас, не поддавайтесь отчаянию и унынию. Это прямой путь в лапы нашего врага. Хватит нам и того мрачного облака, что нависло над нами. Не будем же своими руками создавать еще одно. Когда свет дрожит, тьма побеждает.
- Если ты пытаешься нас подбодрить, то делаешь это довольно странно, Сефрения, - сказал ей Телэн.
- Может быть, моя речь была чуть драматичной, - улыбнулась Сефрения.
- Но все же самое важное для нас сейчас, милые мои, было в этих моих словах. Мы должны быть очень бдительны, и если хотим выстоять, то должны бороться с любой каплей отчаяния, могущей закрасться в сердце любого из нас и даже свести с ума.
- Но как мы можем не допустить этого? - все-таки переспросил ее Келтэн.
- Это очень просто, Келтэн, - сказал Улэф. - Ты очень внимательно наблюдаешь за Тиниеном. Как только он начнет вести себя как мотылек, ты скажешь об этом Спархоку. А я буду неусыпно следить за тобой, чтобы заметить лягушачьи проявления. Как только ты начнешь пытаться ловить мух языком, я пойму, что у тебя с головой не все в порядке.

Глава 24

Снежинки размером с монету и черные как сажа летели, подгоняемые ветром и вперемежку с моросящим дождем, по узкому проходу. Вороны сидели на ветках деревьев, их перья были мокрыми, а глаза горели яростью. Было такое утро, в которое хотелось оказаться за крепкими стенами, под надежной крышей у веселого огня, но этих удобств, увы, не было под рукой, так что Спархок и Кьюрик заползли поглубже в ветки можжевельника и ждали.
- Ты уверен? - прошептал Спархок оруженосцу.
- Да, - кивнул Кьюрик. - Я не мог ошибиться. Это был дым от костра, на котором кто-то поджаривал мясо. О последнем, как ты понимаешь, я догадался по запаху.
- Тогда ничего не остается, кроме как ждать, - мрачно проговорил Спархок. - Меня совсем не привлекает возможность неожиданно наткнуться на наших неприятелей. - Он попытался поменять позу, но оказался зажат между двух колючих стволов.
- Что случилось? - прошептал Кьюрик.
- С какого-то бревна на меня капает вода. Прямо по шее течет.
Кьюрик задумчиво посмотрел на него.
- Скажи мне честно, Спархок, с тобой все в порядке? - спросил он.
- Да, если не считать того, что кругом так мокро.
- И все-таки я спрашиваю тебя вполне серьезно. Учти, теперь я как никогда буду неустанно приглядывать за тобой. Ты для нас теперь самый главный человек. Не столь уж важно как поведут себя остальные, но если ты начнешь сомневаться и почувствуешь страх - тогда мы все в беде.
- Ты так говоришь, потому что наслушался Сефрению. Она ведет себя порой как наседка.
- Ну, это вполне естественно, Спархок. Она любит тебя, поэтому и беспокоится.
- Я уже вполне большой для того, чтобы опекать меня. И, ко всему прочему, уже женат.
- О, да, ты прав. Как странно, но я совсем забыл об этом.
- Очень смешно.
Они ждали, напрягая слух, но все, что им было слышно - это шум падающих капель, стекавших по бревнам.
- Спархок, - наконец произнес Кьюрик.
- Что?
- Если со мной что-нибудь случится, ты ведь позаботишься об Эсладе и мальчиках?
- Перестань, Кьюрик. Ничего с тобой не случится.
- Может и нет, но мне все равно надо знать.
- У тебя будет пенсия, и довольно большая. Возможно, я продам часть земли, чтобы покрыть ее, и обязательно позабочусь и о твоей жене и о сыновьях.
- Да, это в том случае, если ты тоже выживешь в этом походе, серьезно сказал Кьюрик.
- Все равно, можешь быть спокоен, я оставил завещание. И если с нами обоими что случится, об Эсладе позаботится Вэнион.
- Ты обо всем подумал, Спархок.
- У меня слишком опасная работа. Я должен многое предвидеть - даже несчастные случаи, - Спархок улыбнулся другу. - Ты специально завел этот разговор, чтобы меня подбодрить? - спросил он.
- Я просто хотел выяснить для себя то, о чем постоянно переживал, ответил Кьюрик. - Ужасно не хочется, чтобы постоянно мучила одна и та же мысль, тем более такая. А Эслада обязательно должна иметь возможность обучить мальчиков ремеслу.
- У них уже есть такая возможность.
- Фермерство?.. - с сомнением в голосе проговорил Кьюрик.
- Да нет, я не об этом. У меня был разговор с Вэнионом, и мы решили, что твой старший сын видимо пойдет в послушники, как только закончатся все эти дела.
- Это глупо, Спархок.
- Мы с Вэнионом так не думаем. Пандионскому Ордену всегда были нужны люди верные и отважные, а твои сыновья, если они похожи на своего отца как нельзя лучше подходят для нашего братства. Мы бы и тебя давно посвятили в рыцари, но ты даже слышать об этом не хочешь. Упрямый ты человек, Кьюрик...
- Спархок, ты... - Кьюрик оборвал себя на полуслове. - Тихо. Кто-то идет, - шепнул он.
- Это полный идиотизм, - сказал голос с другой стороны завала на грубой смеси эленийского и стирикского, что выдавало в его обладателе земохца.
- Что он сказал, - прошептал Кьюрик. - Я не понимаю этой тарабарщины.
- Потом скажу, - так же тихо откликнулся Спархок.
- Можешь отправиться назад и сказать Суркхелю, что он - идиот, Гауна, - предложил другой голос. - Уверен, он очень заинтересуется твоим мнением.
- Пойду я к нему или нет, но Суркхель был и останется полным идиотом, Тимак. Он из Коракаха, а они там все чокнутые или слабоумные.
- Наши приказы исходят от Отта, а не от Суркхеля, Гауна, - сказал Тимак. - Суркхель просто делает, что ему говорят.
- Отт! - фыркнул Гауна. - Я не верю в его существование. Священники просто выдумали его. Скажи, хоть кто-нибудь его видел?
- Хорошо, что я твой друг, Гауна. Тебя бы могли скормить стервятникам за такие слова. Да хватит причитать, все не так уж плохо. Единственное, что нам надо делать - это прочесывать округу и смотреть, не появятся ли люди там, где их и быть не может. Всех давно отослали в Лэморканд.
- Я устал от этого нескончаемого дождя.
- Скажи спасибо, что с неба течет вода, Гауна. Когда наши древние сородичи дрались с рыцарями Храма на равнинах Лэморканда, они попадали под дожди огня, или молний, или ядовитых змей.
- Рыцари Храма не могут быть такими ужасными. Да и что они нам, насмешливо проговорил Гауна. - У нас есть Азеш, он защитит нас.
- Да уж, защита, - фыркнул Тимак. - Азеш варит на обед земохских младенцев.
- Это суеверная чепуха, Тимак.
- Ты когда-нибудь встречал человека, который входил в его замок и затем возвратился оттуда?
Неожиданно раздался резкий свист.
- Это Суркхель, - сказал Тимак. - Время нам отправляться. Интересно, он знает, до чего у него противный свист?
- Может, и знает, но ему приходится свистеть, Тимак. Ведь он еще не научился говорить. Поехали.
- О чем они говорили, Спархок? - прошептал Кьюрик, когда голоса смолкли. - Кто они?
- Похоже, они патрулируют эту местность, - ответил Спархок.
- Ищут нас? Мартэлу удалось послать людей, несмотря на все наши старания.
- Не думаю. Из разговора этих двоих я понял, что они ловят тех, кто еще не отправился на войну. Так что давай соберем остальных и отправимся в дорогу.
- И что они говорили? - спросил Келтэн, когда они выступали.
- Жаловались, - ответил Спархок. - Как и все солдаты в мире. Думаю, если отбросить все эти страшные истории, земохцы окажутся людьми, не так уж сильно отличающимися от всех остальных.
- Они поклоняются Азешу, - упрямо сказал Бевьер. - Значит, они чудовища.
- Они боятся Азеша, Бевьер, - поправил его Спархок. - Между поклонением и страхом большая разница. Я не думаю, что нам здесь, в Земохе, надо вести войну до полного их уничтожения. Нам надо разобраться с фанатиками и элитными войсками. Вместе с Азешем и Оттом, конечно. А после можно оставить в покое простых людей, чтобы они выбрали себе веру эленийскую или стирикскую.
- Да они тут все испорченные и тупоумные, Спархок, - упрямо настаивал Бевьер. - Смешанные браки между эленийцами и стириками - мерзость и грех в глазах Господа.
Спархок вздохнул. Бевьера сложно было переубедить в том, что хоть как-то касалось веры, и спорить с ним было бесполезно.
- Думаю, с этим мы разберемся, когда закончится война, - проговорил пандионец. - А теперь пора отправляться в путь. Бояться нам особо нечего, но все же будем настороже.
Они снова забрались в седла и тронулись по проходу на горное плато, поросшее деревьями. Дождь продолжал моросить, вперемежку со снегом, который валил с неба тем больше, чем дальше они уходили на восток. На ночь они остановились в ельнике, и их костер, для которого нашлись лишь сырые сучья да бревна, был маленьким и слабым. Проснувшись поутру, они увидели, что все плато покрыто небольшим слоем мокрого, липкого снега.
- Время решать, Спархок, - сказал Кьюрик, глядя на падающий снег.
- О чем ты?
- Мы можем ехать по этой тропинке, однако она не очень-то хорошо видна и, возможно, совсем исчезнет через час пути, или будем пробираться на север. Так мы можем оказаться на дороге в Вилету к полудню.
- Я так понимаю, тебя больше устраивает второе.
- Да, пожалуй. Мне что-то совсем не нравится таскаться по этой ужасной местности в поисках тропинки, которая, может, и ведет-то не туда, куда надо.
- Ладно, Кьюрик, - сказал Спархок. - Если ты настаиваешь, поедем как ты решил. Единственное, о чем я заботился - это пройти приграничные земли, где Мартэл собирался устроить нам засады.
- Но отправившись на север, мы потеряем полдня, - заметил Улэф.
- Мы потеряем больше, если будем кружить по этим горам, - ответил Спархок. - К тому же у нас не назначен день и час встречи с Азешем. Он примет нас в любое время.
И они отправились на север под липким снегом, падавшим крупными снежинками на землю, и туманом, окутавшим горы. Мокрый снег прилипал к всадникам, укутывая их как одеяло, и сырость от него примешивалась к тоскливому настроению. Ни Улэф, ни Тиниен не смогли поднять настроения, тщетно пытаясь рассказать что-нибудь веселое, и они ехали молча, погруженные в свои печальные мысли.
Как и предсказывал Кьюрик, небольшой отряд их добрался до дороги на Вилету около полудня, и там они снова повернули на восток. На заснеженной дороге, простиравшейся перед ними, не было видно следов ни человека, ни лошади; вероятно, ни один путник, конный он иль пеший, не пользовался этой дорогой с тех пор как пошел снег. Вечер ничем не отличался от снежного дня, только постепенно темнело и растекалась непроглядная тьма. На ночь они укрылись в попавшейся им по дороге давно заброшенной деревянной развалюхе, и, как всегда во враждебной стране, по очереди стояли на часах.
Они миновали Вилету к вечеру следующего дня. Задерживаться там они не стали - им ничего не надо было в городе, да и не стоило лишний раз рисковать.
- Он пустой, - кратко высказался Кьюрик, когда они проехали город.
- Откуда ты знаешь? - спросил его Келтэн.
- Не видно дыма. На улице холодно и идет снег, в домах бы обязательно топили.
- А-а...
- Интересно, может быть, они забыли что-нибудь ценное, когда уходили?
- озорно сверкнув глазами предположил Телэн.
- Забудь об этом, - резко рявкнул ему Кьюрик.
Снега на следующий день падало очень мало, и их настроение заметно улучшилось, но когда они проснулись еще через день, снег опять валил и они вновь пали духом.
- Но почему все это надо было взвалить на наши плечи? - угрюмо спросил Келтэн к вечеру. - Ну почему мы это делаем?
- Потому что мы рыцари Храма.
- Есть, знаешь ли, и другие рыцари Храма. Мы и так уже достаточно накатались по всей земле.
- Хочешь вернуться? Пожалуйста. Кстати, я тебя не просил - и никого не просил со мной ехать.
Келтэн тряхнул головой.
- Конечно, нет, - сознался он. - И вообще, прости меня. Я сам не знаю, что на меня нашло. Забудь о том, что я сказал.
Но Спархок однако не забыл, и этим же вечером он подошел к Сефрении и отозвал ее в сторону.
- Похоже, в нашем отряде происходит то, о чем ты нас предупреждала, сказал он ей.
- У тебя появляются непонятные и незнакомые доселе чувства? - быстро спросила она. - Что-то, как бы пришедшее извне?
- Я тебя не совсем понимаю.
- Все люди, Спархок, подвержены внезапным приступам отчаяния и тоски, - сказала Сефрения и чуть улыбнулась. - Правда, это не в характере рыцарей Храма. Большую часть времени вы жизнерадостны и бодры, и исполнены веры в будущее и успех, но порой это до добра не доводит и даже граничит с умопомешательством. Эти сомнения и угрюмость посланы на нас извне, и теперь они тебя беспокоят.
- Да нет, Сефрения, совсем не меня, - уверил ее Спархок. - Конечно, я не особенно бодр и весел, но, думаю, виной тому непогода. Я говорю об остальных. Келтэн подъехал сегодня ко мне и спросил, почему именно на нас возложена эта нелегкая ноша. Келтэн никогда бы раньше не задал такого вопроса. Обычно его наоборот приходится урезонивать и удерживать от безрассудных поступков, а теперь, похоже, он готов собраться и повернуть домой. И вот что интересно, если все мои друзья так себя чувствуют, то почему не чувствую этого я?
Сефрения задумчиво посмотрела на все еще валивший снег, и Спархок в который раз поразился тому, как она была прекрасна и что на ней не было отпечатка ее лет.
- Думаю, он боится тебя, - наконец сказала Сефрения.
- Келтэн? Ерунда.
- Нет, не он. Тебя, Спархок, боится Азеш.
- Этого не может быть.
- Я знаю, но все же думаю, что это правда. Почему-то ты обладаешь большей властью над Беллиомом, чем кто-либо другой. Даже Гвериг не имел такой власти над камнем. Вот чего на самом деле боится Азеш. Вот почему он не станет нападать на тебя открыто и старается лишить мужества твоих друзей. Он атакует Келтэна, Бевьера и остальных, но только не тебя.
- А ты? - спросил ее Спархок. - Ты тоже в отчаянии?
- Конечно нет.
- Почему "конечно"?
- Долго объяснять, а нам пора отдыхать. Иди спать, мой милый, и не о чем не беспокойся. Я сама обо всем позабочусь.

Предыдущая страница 25 Следующая страница


Сапфирная роза 26

На следующее утро они проснулись от уже знакомого им звука. Он был нежным и чистым, и хотя мелодия свирели была минорной, она наполнила их сердца светом и радостью. Спархок медленно растянул губы в улыбке и растолкал Келтэна.
- У нас гости, - сказал он.
Келтэн быстро сел, нащупывая руками свой меч, но тут услышал звуки свирели.
- А-а... - ухмыльнулся он. - Давно пора. Я буду рад снова видеть малышку.
Они вышли из палатки и огляделись по сторонам. Все еще шел снег, и туман упрямо цеплялся за деревья. Сефрения и Кьюрик сидели у небольшого костра перед ее палаткой.
- Где она? - спросил Келтэн, вглядываясь в снег.
- Здесь, - спокойно ответила Сефрения, потягивая свой чай.
- Я ее не вижу.
- Это не обязательно, Келтэн. Главное, что ты знаешь, что она здесь.
- Но это же не одно и то же, Сефрения, - разочарованно протянул Келтэн.
- И все-таки она добилась своего, - рассмеялся Кьюрик.
- Что? - спросила Сефрения.
- Увела целую команду рыцарей Храма прямо из-под самого носа эленийского Бога.
- Не говори глупостей. Она не стала бы этого делать.
- Правда? А ну посмотри-ка на Келтэна, ты видишь на его лице что-нибудь еще кроме обожания. Если я смастерю сейчас что-то вроде алтаря, он, пожалуй, преклонит колена.
- Что за чепуха, - смущенно проговорил Келтэн. - Она мне просто нравится, вот и все. Мне хорошо, когда она рядом.
- Уж конечно, - усмехнулся Кьюрик.
- Только не стоит навязывать такие рассуждения Бевьеру, предупредила Сефрения. - Не будем его смущать.
Остальные тоже вышли из палаток с улыбками на лицах. А Улэф просто хохотал.
На душе у всех было спокойно и радостно, и даже тусклое утро казалось солнечным. Лошади казалось, тоже повеселели и дружно ржали, напоминая о полагающейся им утренней порции зерна. Спархок и Берит отправились задать им корма. Фарэн обычно встречал утро взглядом угрюмого неодобрения, но сегодня огромный чалый казался спокойным, даже безмятежным. Он задрал свою морду и пристально разглядывал развесистую березу. Спархок взглянул на дерево и застыл от изумления. Дерево было полускрыто туманом, но рыцарь вполне явственно разглядел знакомую фигурку девочки, которая только что разогнала их тоску и отчаяние своей песней радости. Она была в точности такой же, как в первый раз, когда он ее увидел. Малышка сидела на ветке, держа у губ свою пастушью свирель. Венок из травы обвивал ее черноволосую головку. Она, как и раньше, была в коротком льняном платьице и сидела, скрестив ноги, как всегда перепачканные травяным соком. Ее большие темные глаза смотрели прямо на Спархока и на каждой щечке было по ямочке.
- Берит, - тихо сказал Спархок. - Посмотри на березу.
Берит повернулся и взглянул вверх.
- Привет, Флейта, - сказал он девочке на удивление спокойно.
Афраэль послала ему короткую приветственную трель и продолжила свою прежнюю мелодию. Тут туман окутал дерево, а когда рассеялся, вечно юной Богини там уже не было. Однако песня ее все еще звучала.
- Она по-прежнему прекрасно выглядит, правда? - сказал Берит.
- Как она может выглядеть по-другому? - рассмеялся Спархок.
С этого самого утра дни летели один за другим, и то, что раньше казалось тяжким походом сквозь снег и туман, теперь превратилось в веселую прогулку верхом на резвых лошадях. Они смеялись, шутили и совсем не обращали внимание на погоду, хотя она не улучшилась и не желала баловать путников теплым солнечным лучом. По ночам и утром продолжал падать снег, но около полудня снег сменялся дождем, а дождь растапливал снег, упавший ночью, так, что, хотя они ехали по постоянной слякоти, особых сугробов, чтобы затруднить их путь, не было. Время от времени они слышали звуки свирели Афраэль, доносившиеся из-за туманной завесы.
Несколько дней спустя они взобрались на высокий холм, чтобы взглянуть на свинцово-серый простор залива Мерджука, простиравшимся перед ними, полускрытый туманом и холодным дождем, а на берегу поблизости ютилось множество невысоких домишек.
- Это, видимо, Элбак, - сказал Келтэн. Он вытер лицо и еще раз пристально посмотрел на небольшой городок. - Однако не вижу дыма, заметил он. - Нет, подождите. Там близко к центру города из трубы какой-то развалюхи поднимается струйка дыма.
- Может, спустимся туда? - сказал Кьюрик. - Нам все равно нужна лодка.
Они спустились с горы и въехали в Элбак. Улицы были не мощеными, и слякоть и снег хлюпали под копытами лошадей. Снег еще не превратился в сплошную грязь и это ясно показывало, что в городе никого не было.
Единственная слабая струйка дыма поднималась из трубы низенького полуразвалившегося домика, больше напоминавшего сарай и выходившего на то, что, видимо, было городской площадью. Улэф втянул носом воздух.
- Судя по запаху, трактир, - сказал он.
Они спешились и вошли внутрь. Комната была длинной и низкой, с прокопченными балками и разбросанной по полу грязной соломой. В этой полутемной комнате, в которой совсем не было окон, было холодно, сыро и плохо пахло, а единственный свет исходил от маленького огня, разведенного в очаге в самом дальнем ее конце. Горбун в лохмотьях ломал скамейку, чтобы подбросить дров в огонь.
- Кто здесь? - закричал он, когда они вошли.
- Мы путешествуем, - ответила по-стирикски Сефрения странно недобрым тоном. - Мы ищем ночлег.
- Здесь не ищите, - проревел горбун. - Это мой дом! - Он бросил обломки скамейки в огонь, натянул на плечи засаленное одеяло и снова сел поближе к огню, подтянув к себе бочонок с элем.
- Мы с радостью переночуем и в другом месте, - сказала ему Сефрения.
- Но нам нужно кое-что разузнать.
- Пойдите спросить кого-нибудь еще. - Горбун оглянулся и взглянул на стирикскую волшебницу. И тут все заметили, что глаза его смотрели в разные стороны и взгляд был как у полуслепого.
Сефрения прошла по крытому соломой полу и посмотрела прямо в лицо наглого горбуна.
- Похоже, ты один в этом городе, - сказала она ему.
- Да, - угрюмо признался он. - Все остальные отправились подыхать в Лэморканд. Я тоже здесь подохну, но мне хоть не придется так долго тащиться к месту смерти. А теперь убирайтесь.
Тогда Сефрения вытянула вперед руку и повернула ладонью вверх перед небритым лицом горбуна. Голова змеи поднялась с ладони, ее язык дрожал.
Полуслепой земохец щурился, поворачивая туда-сюда голову, силясь разглядеть, что она ему показывала. Потом он издал крик страха, приподнялся на стуле и упал назад, разлив эль.
- Позволяю тебя приветствовать меня, - безжалостно произнесла Сефрения.
- Я не знал кто вы, Жрица, - пролепетал горбун. - Прошу вас, простите меня.
- Посмотрим. А теперь отвечай мне, есть ли кто-нибудь еще в городе. И не вздумай хитрить.
- Никого, Жрица, только я - но я слишком изувечен, чтобы ехать, и почти ничего не вижу. Они бросили меня.
- Мы ищем наших спутников. Они должны были проезжать здесь раньше нас: четверо мужчин и женщина. У одного из них белые волосы, а другой очень смахивает на обезьяну. Ты видел их?
- Пожалуйста, не убивайте меня.
- Тогда говори.
- Несколько человек проезжали здесь вчера. Это могут быть те, кого вы ищете. Я не смог разглядеть их лица. Однако я слышал их разговор. Они сказали, что отправляются в Эйк, а оттуда - в столицу. Они украли лодку Тассалка. - Горбун сел на пол, обхватил себя руками и начал раскачиваться взад-вперед, рыдая и воя.
- Он сумасшедший, - тихо сказал Тиниен Спархоку.
- Да, - печально согласился Спархок.
- Все ушли, - завывая пел горбун. - Все ушли умирать за Азеша. Убейте эленийцев и умрите. Азеш любит смерть. Все умрите... Все умрите... Все умрите за Азеша.
- Мы возьмем лодку, - прервала его причитания Сефрения.
- Берите, берите... Никто не вернется. Все погибнут, и их пожрет Азеш.
Сефрения повернулась спиной к горбуну и вернулась туда, где стояли остальные.
- Мы уезжаем, - произнесла она тоном, не терпящим возражения.
- Что с ним будет? - тихо спросил ее Телэн. - Он же тут один и почти слепой.
- Он умрет, - резко ответила она.
- В одиночестве? - голос Телэна дрожал.
- Все умирают в одиночестве, Телэн, - ответила Сефрения и вывела мальчика из вонючей комнаты.
Однако выйдя из дома матушка не выдержала и разрыдалась.
Спархок подошел к седельным сумкам, вынул карту и, вздохнув, стал разглядывать ее.
- Зачем Мартэлу ехать в Эйк? - пробормотал он. - Это же огромный крюк.
- Из Эйка тоже есть дорога в Земох, - сказал Тиниен, показывая на карту. - Мартэл наверняка боится, что мы его настигнем, вот и пытается исхитрится, чтобы уйти от нас. Ведь его лошади наверняка уже падают с ног.
- Может быть, - согласился Спархок. - Да Мартэл никогда и не любил ездить через страну.
- Мы отправимся тем же путем?
- Нет. Мартэл мало что смыслит в лодках, так что он пробарахтается тут несколько дней. Кьюрик бывалый моряк и он отлично справится с перевозкой нас на тот берег, а там путь до столицы займет у нас дня три.
Мы можем успеть прибыть в Земох раньше Мартэла.
- Кьюрик, - позвал он. - Пойдем, отыщем подходящую лодку.

***

Спархок опирался о борт большой просмоленной шаланды, которую выбрал Кьюрик. Ветер дул на восток, и их судно быстро неслось по волнам залива.
Спархок полез под одежду и достал письмо Эланы.
"Любимый, - писала она. - Если все шло хорошо, ты должен быть уже совсем близко от границы Земоха. А я должна верить, что у тебя все хорошо, иначе сойду с ума. Ты и твои спутники победят, милый Спархок. Я знаю это так же точно, как если бы сам Господь Бог сказал мне об этом. Нам было предначертано полюбить друг друга и пожениться. У нас в этом не было выбора, хотя я, конечно, не выбрала бы никого другого. Судьба предопределила твою встречу со мной, так же как и встречу с твоими друзьями и верными спутниками. Кто в целом мире лучше подходит для того, чтобы разделить с тобой то нелегкое бремя, что ты взвалил себе на плечи, как не эти прекрасные люди? Келтэн и Кьюрик, Тиниен и Улэф, Бевьер и милый Берит, такой юный и такой храбрый, все они присоединились из любви и во имя общей цели. Ты не можешь потерпеть поражение, мой любимый, только не с такими друзьями. Торопись, мой рыцарь и муж. Веди своих непобедимых спутников в логово нашего старого врага и вызови на бой. Пусть дрожит Азеш, потому что идет рыцарь Спархок с Беллиомом в руке и все силы Ада не остановят его. Торопись, любимый, и знай, что твое оружие - не только Беллиом, но и моя любовь.
Я люблю тебя. Элана".
Спархок прочитал письмо несколько раз. Его юная жена, как он уже успел выяснить, была искусным оратором. Даже ее письма больше напоминали подготовленную для выступления речь. Хотя письмо несомненно тронуло его, Спархок предпочел бы чтобы оно было менее помпезным и более задушевным.
Конечно, рыцарь понимал, что каждое слово, написанное рукой его молодой жены, шло от сердца, но ее пристрастие к красивым фразам встревало между ними.
- Ладно, - вздохнул он. - Может, это пройдет, когда мы узнаем друг друга лучше.
Потом на палубу вышел Берит, и Спархок кое-что вспомнил. Он вновь пробежал письмо глазами и быстро принял решение.
- Берит, - позвал он. - Могу я с тобой поговорить?
- Конечно, сэр Спархок.
- Я подумал, что тебе стоит прочесть это. - Спархок протянул ему письмо.
- Но оно же личное, сэр Спархок, - возразил он.
- Я думаю, оно касается и тебя. Возможно, прочитав его, ты сможешь справиться с твоей нынешней проблемой.
Берит прочитал письмо и на его лице появилось странное выражение.
- Помогло? - спросил Спархок.
Берит покраснел.
- В-вы знали? - запинаясь произнес он.
Спархок криво улыбнулся.
- Я знаю, что тебе трудно будет поверить, друг мой, но я когда-то был тоже молодым. То, что с тобой произошло, случалось наверное со всеми молодыми парнями в мире. Со мной это было, когда я впервые появился при дворе. Она была молодой знатной девушкой, и я был абсолютно уверен, что ее глаза были зеркалом всего мироздания. Я все еще иногда с нежностью вспоминаю ее. Она теперь, конечно, старше, но я все еще чувствую дрожь в коленях, когда она смотрит на меня.
- Но вы ведь женаты, сэр Спархок.
- Это произошло совсем недавно и не имеет ничего общего с тем, что я чувствовал к той молодой девушке. Ты, я думаю, долго будешь мечтать об Элане. Это происходит почти с каждым из нас, и, может быть, мы становимся от этого мужественнее.
- Но вы ведь не скажете королеве? - проговорил Берит.
- Видимо, нет. Это ее не касается, так что зачем ее волновать? Ни о чем не переживай, Берит, ты просто взрослеешь. И каждый проходит через это - если ему повезет.
- Значит, вы не ненавидите меня, сэр Спархок?
- Ненавижу тебя? Боже, конечно нет, Берит. Ты бы меня даже разочаровал, если бы ты не питал таких чувств к какой-нибудь молодой хорошенькой девушке.
Берит вздохнул.
- Спасибо, сэр Спархок, - сказал он.
- Берит, очень скоро ты станешь полноправным рыцарем пандионского Ордена и мы станем братьями. Как ты думаешь, может, мы оставим это обращение "сэр"? Просто "Спархок" будет достаточно. Я пока еще помню свое имя.
- Если хочешь, Спархок, - проговорил Берит и подал своему другу письмо.
- Лучше оставь его себе и храни для меня. Мои седельные сумки полны всякого барахла, а мне не хотелось бы потерять это письмо.
Затем они оба, почти касаясь плечами, отправились на корму, посмотреть, не нужна ли Кьюрику какая-нибудь помощь.
Они подняли якорь накануне вечером, а когда проснулись на следующее утро, увидели, что снег и дождь кончились, но небо все еще оставалось свинцово-серым.
- Опять это облако, Спархок, - доложил Берит, выходя на корму. - Оно там, далеко позади.
Спархок всмотрелся вдаль. Теперь, когда он мог его видеть отчетливо, облако не казалось таким уж опасным. Когда это была лишь мимолетная тень, которую едва можно было видеть, оно наполняло Спархока ужасом. Теперь же ему приходилось удерживать себя от того, чтобы думать о ней как о какой-то мелкой неприятности. Облако все еще было опасным. Улыбка тронула губы Спархока. Похоже, даже Бог мог ошибаться и сотворять что-то несовершенное.
- Почему ты просто не развеешь его при помощи Беллиома? - спросил Келтэн.
- Потому что оно появится снова. Зачем тратить силы понапрасну?
- Так ты вообще ничего не собираешься делать с этим проклятым облаком?
- Почему же, собираюсь.
- И что же?
- Я собираюсь не обращать на него внимания.
Где-то в середине утра они пристали к заснеженному песчаному берегу, вывели лошадей и пустили судно дрейфовать. Потом они сели в седла и поехали вглубь страны.
Восточная сторона залива была почти полностью лишена растительности, каменистые холмы покрывал слой крупного черного песка, кое-где прикрытого снежной пылью. Ледяной ветер поднимал облака пыли и снега на их пути, и они ехали, казалось, в постоянных сумерках, закрывая рты и носы плащами.
- Медленно едем, - проговорил Улэф, вытирая глаза от пыли. - Решение Мартэла поехать через Эйк было, пожалуй, мудрым.
- Я уверен, что на дороге от Эйка до Земоха так же холодно и пыльно, - сказал Спархок. Он слегка улыбнулся. - Мартэл очень привередлив и ненавидит грязь. Знать, что ему за воротник попала пара пригоршней песка со снегом, мне ужасно приятно.
- Какие милые мысли иногда приходят тебе в голову, Спархок, язвительно проговорила Сефрения.
- Да я никогда и не скрывал этого, - отозвался рыцарь.
Когда наступила ночь, они укрылись в пещере, а покинув ее утром следующего дня, увидели, что небо очистилось, хотя ветер стал сильнее и перегонял целые облака пыли. Пока все собирались у входа в пещеру и готовились отправиться в путь, вернулся Берит, еще с первыми лучами солнца отправившийся вперед на разведку. Он был очень бледен.
- Там какие-то люди, Спархок, - сказал он, спешившись.
- Солдаты?
- Нет. С ними стирики, женщины и дети. У них есть немного оружия, но, похоже, они не умеют обращаться с ним.
- Что они делают? - спросил Келтэн.
Берит нервно кашлянул и огляделся.
- Лучше и не говорить, сэр Келтэн, и не надо леди Сефрении их видеть.
Они устроили там что-то вроде алтаря с глиняным идолом на нем и занимаются тем, что обычно не делают на людях. Я думаю, это просто какие-то ненормальные.
- Все-таки лучше сказать об этом Сефрении, - решил Спархок.
- Я не могу этого сделать, Спархок, - сказал Берит, краснея. - Я не могу при ней описать то, чем они занимаются.
- А ты расскажи ей обо всем, не вдаваясь в подробности.
Сефрения однако оказалась настойчивой.
- А что именно они делали, Берит? - спросила она.
- Ну вот, я так и знал, - пробормотал Берит, с упреком глядя на Спархока. - Они... э-э-э... они приносят в жертву животных, леди Сефрения, и они совсем не одеты, несмотря на холод. Они размазывают по телу кровь жертв и они... э-э-э...
- Да, мне знаком этот ритуал. Опиши людей. Они выглядят как стирики или эленийцы?
- Многие из них темноволосые, леди Сефрения.
- А-а, - протянула она, - вот кто это. Эти люди не представляют собой опасности. Идол - другое дело. Мы не можем оставить его, необходимо его разрушить.
- По той же причине, по которой мы разбили того, в подвале в Газеке?
- спросил Келтэн.
- Именно, - Сефрения скорчила рожицу. - Я, конечно, не должна этого говорить, но Младшие Боги допустили промах, когда заключили Азеша в того глиняного идола в Храме около Ганды. Идея была неплохой, но кое-что они проглядели. Люди могут делать копии идола, а если совершить необходимый ритуал, дух Азеша вселяется в эти копии.
- Так что же нам делать? - спросил Бевьер.
- Мы разобьем идола до того, как ритуал будет завершен.
Голые земохцы в каньоне были не слишком чисты, а их волосы свалялись и спутались. Спархок раньше никогда не думал, что под одеждой может скрываться столько человеческого уродства. Обнаженные, поклонявшиеся идолу были крестьянами и пастухами. Когда рыцари в кольчугах ворвались в их круг, запачканные кровью люди визгливо закричали от ужаса и стали разбегаться во все стороны, еще больше напуганные тем, что нападавшие были переодеты в земохские одежды.
Четверо из сотворявших ритуал земохцев были одеты в грубые рясы и стояли перед алтарем, только что закончив приносить в жертву козла. Трое из них остолбенело уставились на рыцарей, но четвертый, мужичок со всклокоченной бородой и узким лбом, все еще перебирал пальцами в воздухе и отчаянно торопясь говорил по-стирикски. Он выпустил несколько заклинаний, таких неуклюжих, что можно было только смеяться.
Рыцари, нисколько не смущаясь, проехали через выпущенных им призраков и бегущую толпу.
- Защити нас, Господь! - завизжал жрец, с пеной на губах. Однако его прихожане не вторили призыву.
Глиняный идол на грубом алтаре, казалось, немного двигался, как кажется движущейся дальняя гора в колеблющемся воздухе в жаркий летний полдень. От него исходили волны враждебности, и воздух внезапно стал ледяным. Спархок вдруг почувствовал как из него уходит сила, а Фарэн под ним пошатнулся. Затем земля перед алтарем задвигалась и стала подниматься.
Под землей что-то шевелилось, что-то настолько ужасное, что Спархок слабея отвел глаза. Земля пошатнулась, и Спархок почувствовал, как леденящий ужас заползает в его сердце. В глазах его потемнело.
- Нет! - зазвенел голос Сефрении. - Не сдавайся! Это не может победить тебя!
Сефрения поспешно заговорила по-стирикски и быстро вытянула руку. То, что появилось на ее ладони, ярко сверкало и было сначала не больше яблока, но когда этот сияющий шарик поднялся в воздух, он расширился и сделался еще ярче, и казалось, что перед алтарем зажглось маленькое солнце, и это солнце принесло с собой тепло лета, прогнавшее могильный холод. Земля в мгновенье замерла, а идол вновь стал неподвижным.
Кьюрик пришпорил своего дрожащего мерина и ударил булавой. И уродливый идол рассыпался под ударом, и его черепки разлетелись во все стороны.
Голые земохцы в полном отчаянии рыдали и выли от ужаса.

Глава 25

- Собери их, Спархок, - произнесла Сефрения дрожащим голосом, кивнув в сторону голых земохцев. - И, пожалуйста, заставь их одеться. - Она посмотрела на алтарь. - Телэн, - сказала она. - Подбери кусочки идола. Мы не оставим их здесь.
Мальчик не спорил с ней.
Собрать земохцев не составило большого труда. Голые безоружные люди обычно не сопротивляются, когда приказы им отдают воины в доспехах и с острыми мечами в руках. Однако узколобый жрец все еще продолжал вопить, призывая проклятия на головы застывших земохцев; хотя при этом он был крайне осторожен, опасаясь кары грозных всадников.
- Отступники! - вопил он. - Изменники! Я воззову к Азешу, чтобы... Его крики превратились в хрип, когда Сефрения вытянула руку, и голова змеи поднялась с ее ладони, высовывая язык. Жрец уставился на колеблющийся образ рептилии, выкатив глаза. Потом он рухнул и распростерся ниц.
Сефрения сурово взглянула на него, и остальные земохцы тоже повалились на землю со стоном ужаса.
- Извращенцы! - грозно проговорила она на ломаном земохском диалекте.
- Ваш ритуал был запрещен столетия назад. Почему вы вышли из повиновения могущественного Азеша?
- Наши жрецы обманули нас, грозная жрица, - дрожащим голосом проговорил человек с сальными и свалявшимися волосами. - Они сказали, что запрет на этот обряд - стирикская ересь. Они сказали, что стирики уводили нас от истинного Бога. - Казалось, он не видел или не понимал, что Сефрения сама из стириков. - Мы эленийцы, - гордо произнес он. - Мы знаем, что мы избранные.
Сефрения многозначительно взглянула на рыцарей Храма, а потом вновь обратила свой взор на ораву оборванных и немытых "эленийцев" перед ней.
Сефрения, казалось, хотела заговорить, но все никак не решалась. Наконец она набрала в легкие побольше воздуха и заговорила с несчастными и дрожащими от холода и страха людьми как с больными.
- Вы - заблудшие, сбившиеся с пути истинного! - сказала она им. - Вы негодны к тому, чтобы присоединиться к своим соплеменникам в их священной войне. Вы вернетесь в свои дома. Отправляйтесь обратно в Мерджук и дальше, и никогда больше не собирайтесь здесь. И не подходите к замку Азеша, иначе он уничтожит вас.
- Нам повесить жрецов? - с надеждой спросил оборванец. - Или, может, сжечь?
- Нет. Нашему Богу нужны живые верующие, а не трупы. Поэтому вы отправитесь домой и посвятите себя ритуалам очищения и примирения и ритуалам времен года, больше ничему. Вы как дети, и как дети должны вы поклоняться. Теперь ступайте!
Сефрения вытянула руку, и голова змеи на ее ладони поднялась, извиваясь выросла, и стала похожа скорее на дракона, чем на змею. Дракон издал ужасающий рев, и из пасти вырвались языки пламени. Земохцев как ветром сдуло.
- Тебе стоило позволить им повесить хотя бы одного, сказал Келтэн.
- Нет, - ответила Сефрения. - Я направила их по пути другой религии, и эта религия запрещает убивать.
- Они - эленийцы, леди Сефрения, - возразил Бевьер. - Надо было дать им напутствие в эленийскую веру.
- Со всеми ее предрассудками и противоречиями, Бевьер? - спросила она. - Нет, не думаю. Это вера не для них. Телэн, ты закончил?
- Я собрал все кусочки, которые смог найти, Сефрения.
- Захвати их с собой в пещеру. - Сефрения поворотила свою белую кобылку и увела их от алтаря.
Они вернулись в пещеру, забрали оттуда свои вещи и снова выехали на жгучий мороз.
- Откуда были те люди? - спросил по дороге Спархок.
- Из северо-восточного Земоха, - ответила она, - из степей к северу от Мерджука. Это эленийцы с очень низким уровнем развития, которым не удалось пообщаться с цивилизованными людьми, как вам всем.
- Имеешь в виду со стириками?
- Конечно. Разве есть в этом мире другие цивилизованные люди?
- Не язви, пожалуйста, - укоризненно проговорил Спархок.
Сефрения мягко улыбнулась.
- Это была идея Отта - включать оргии в ритуалы поклонения Азешу. Это как нельзя лучше подходило для эленийцев, решил он. Отт ведь сам элениец и знает, насколько сильны ваши аппетиты к этому. У нас, стириков, более экзотичные извращения: сам Азеш предпочитает их, но темные люди в глубинках все еще придерживаются древних способов общения с Богом. Они относительно безобидны.
Телэн пристроился позади них.
- Что ты хочешь, чтоб я сделал с этими черепками? - спросил он. - Выбрасывай их по дороге, - ответила она, - но только по одному кусочку примерно через каждую милю. Не забывай об этом. Начало ритуалу было положено, и нам нельзя допустить, чтобы кто-нибудь сложил эти кусочки вместе. Хватит с нас и облака. Не стоит оставлять позади себя самого Азеша.
- Аминь, - сказал с жаром мальчик. Он отъехал в сторону, приподнялся в стременах и швырнул кусок глины как можно дальше.
- Мы в безопасности, да? - спросил Спархок. - Я имею в виду, теперь, когда идол разбит и как только Телэн закончит разбрасывать его куски?
- Не думаю, милый. Ведь облако все еще здесь.
- Но облако не причиняло нам вреда, Сефрения. Оно пыталось напустить на нас уныние и страх, но это все. От этого нас уберегла Флейта. Но если это самое большое на что способно облако, то оно не представляет особой угрозы.
- Не будь таким самоуверенным, Спархок, - предостерегла Сефрения. Облако - или тень, что бы это там не было - скорее всего, создание Азеша, и это делает его по меньшей мере таким же опасным, как Дэморк или Ищейка.
Местность по мере их продвижения на восток не изменялась к лучшему, и погода тоже. Было ужасно холодно, и вздымающиеся облака черной пыли закрывали небо. Та растительность, которая им встречалась, была слабой и жидкой. Они ехали по едва различимой тропе, хотя своими извилинами она больше напоминала тропинку, проторенную дикими козами, чем людскую.
Родники попадались редко, и вода превратилась в лед, так что приходилось его растапливать, чтобы напоить коней.
- Чертова пыль! - вдруг проревел Улэф, отбрасывая полу, что прикрывала его рот и нос.
- Осторожно! - сказал ему Тиниен.
- Какой во всем этом толк? - спросил Улэф, отплевываясь от пыли. - Мы даже не знаем, куда едем. - Он опять закрыл лицо плащом и поехал дальше, бормоча что-то себе под нос.
Лошади шли дальше, их копыта выбивали маленькие кусочки смерзшейся пыли.
Печаль и уныние, овладевшие ими в горах к западу от залива Мерджука, явно возвращались, и Спархок с тревогой наблюдал за тем, как быстро ухудшается настроение у его спутников.
Бевьер и Тиниен о чем-то угрюмо беседовали. Спархок прислушался.
- Это грех, - упрямо говорил Бевьер. - Даже предполагать такое ересь и богохульство. Отцы Церкви доказали это, а откровения, исходящие от Бога, суть - Бог. Так Господь говорил нам, что он и только он является единственным божеством...
- Но... - хотел возразить Тиниен.
- Дослушай меня, друг мой, - сказал ему Бевьер. - Поскольку Бог говорит нам, что нет других Богов кроме него, то нам не верить в это страшнейший грех. Мы все вовлечены в дело, за которым ничего не стоит, кроме детских суеверий. Земохцы - это опасность, конечно, но это мирская опасность, так же, как и эшандисты. У них нет сверхъестественных союзников. Мы зазря отдаем свои жизни в поисках мифического врага, который существует только в больном воображении наших проклятых врагов. Я докажу это Спархоку, и не сомневаюсь, его можно будет убедить прервать этот никчемный поход.
- Так будет лучше всего, - согласился Тиниен с некоторой долей сомнения. Они оба, казалось, совершенно не замечали, что Спархок едет от них на расстоянии, достаточном, чтобы все слышать.
- Тебе надо поговорить с ним, Кьюрик, - долетел до Спархока голос Келтэна. - У нас нет ни единого шанса.
- Скажи ему сам, - прорычал Кьюрик. - Я всего лишь оруженосец. Не мне говорить моему лорду, что он маньяк-самоубийца.
- Честное слово, мы просто должны проскользнуть ему за спину и связать его. Я не пытаюсь просто спасти собственную жизнь, я хочу спасти и его тоже.
- У меня те же чувства, Келтэн.

Предыдущая страница 26 Следующая страница


27 Дэвид Эддингс

- Они идут! - неожиданно закричал Берит, указывая на близкое облако клубящейся пыли. - К оружию!
Воинственные крики друзей Спархока были пронзительны и даже визгливы, в них звучала паника, а в самом вызове чувствовалось отчаяние. Они влетели в облако пыли, размахивая в воздухе мечами и топорами.
- Помоги им, Спархок, - с надрывом в голосе закричал Телэн.
- Помочь им с чем?
- С этими чудищами. Их же всех убьют!
- Сомневаюсь, Телэн, - прохладно ответил Спархок, глядя на своих друзей с оружием накинувшихся на облако пыли. - Их сил достаточно для такого противника.
Телэн с удивлением уставился на него, а потом отъехал в сторону, ругаясь себе под нос.
- Я так понимаю, ты в этой пыли тоже ничего не видишь? - спокойно спросила Сефрения.
- Это просто пыль, матушка, просто пыль.
- Тогда давай-ка разберемся с этим.
Сефрения что-то коротко произнесла по-стирикски и взмахнула рукой.
Толстое клубящееся облако, казалось, содрогнулось и отступило, а затем испустило глубокий протяжный стон и осело на землю.
- Куда они делись? - проревел Улэф, оглядываясь по сторонам и размахивая топором.
Остальные были не менее озадачены, с подозрением поглядывая на Спархока.
Теперь друзья Спархока стали избегать его, они ехали с хмурым видом, перешептываясь друг с другом и часто бросая на пандионца косые взгляды, полные вражды. На ночь они разбили лагерь с подветренной стороны крутого холма, где белые присыпанные песком скалы выступали из неровной изъеденной почвы. Спархок приготовил еду, но в этот вечер его друзья решили не задерживаться у костра после еды, как это было у них раньше. Спархок в отвращении покачал головой и отправился к своим одеялам.

***

- Проснись, сэр рыцарь, сделай милость. - Голос был мягким и нежным, и, казалось, был полон любви. Спархок открыл глаза и обнаружил, что находится в ярко окрашенном шатре, а за открытым входом в него простирается зеленый луг, весь покрытый дикими цветами. Там стояли и деревья, древние и раскидистые, с ветвями, тяжелыми от цветов, а над верхушками раскинулось голубое-голубое небо, и солнце россыпью бриллиантов отражалось в нем. Эти небеса не были похожи ни на какие другие, купол которых покрывала радуга, озаряя мир внизу.
Говорившая с ним стояла рядом и подталкивала Спархока носом, нетерпеливо постукивая по покрытому ковром полу передним копытцем. Для оленя она была маловата, а ее шерсть казалось такой безупречной белизны, что почти пламенела на солнце. Глаза лани, большие, мягкие и темные, выражали понимание, доверие и нежность ее сердца. Однако она оказалась упорной и настойчивой в своем желании, чтобы Спархок окончательно проснулся и поднялся на ноги.
- Долго я спал? - спросил озадаченный рыцарь.
- Ты был изможден, сэр рыцарь, - ответила лань, как бы утешая его. А теперь облачись со всем тщанием, - напутствовала она Спархока, - ибо я приведу тебя пред очи моей хозяйки, которая правит этим миром и которой восторгаются все ее подданные.
Спархок с нежностью погладил лань по белоснежной шее, и огромные глаза ее стали излучать любовь. Пандионец поднялся и посмотрел на свои доспехи. Они были, как и следовало, черными, отделанными серебром, но Спархок был приятно удивлен тем, что весили они теперь не больше, чем легкая шелковая ткань. Хотя его огромный меч обычно внушал людям уважение, но сейчас рыцарь понимал, что это не более чем украшение в этом сказочном королевстве, окруженном сверкающим морем и лежащем в счастливом согласии под разноцветными небесами. Здесь не было ни опасности, ни ненависти, ни злобы, а царил всепоглощающий мир и любовь.
- Нам надо поторопиться, - Спархоку белая лань. - Нас ожидает лодка, там, на причале, где волны плещутся, переливаясь в свете очарованных небес. - Она, грациозно и осторожно ступая, повела рыцаря по усыпанному цветами лугу, пахнущему так сладко, что заходило сердце.
Они прошли мимо белой тигрицы, весело катавшейся на спине в лучах теплого утреннего солнца, а ее тигрята, большелапые и неуклюжие, в игривой ярости боролись рядом на траве. Белая лань на мгновение остановилась, чтобы обнюхать тигрицу, и была награждена тем, что огромный розовый язык нежно облизал ее белоснежную мордочку до самых ушей.
Усыпанные цветами луга склонялись под теплым ветерком, когда Спархок следовал за белой ланью в голубоватую тень под древними деревьями. А там за деревьями отделанная алебастром гавань нежно охватывала лазурное море, и там их поджидала ладья, больше похожая на птицу. Нос ее был тонок и грациозен, как шея лебедя, а два паруса, как два крыла, поднимались над дубовой палубой. Легкая и стремительная ладья словно зазывала на борт своих пассажиров, чтобы тотчас отправиться в путь.
Спархок нежно и внимательно посмотрел на белоснежную лань, затем нагнулся и с легкостью подхватил ее на руки. Она не сопротивлялась, но мгновенная тревога промелькнула в ее огромных глазах.
- Не беспокойся, - сказал он ей. - Я всего лишь хочу перенести тебя в лодку, чтобы холод воды не коснулся тебя.
- Ты так добр, благородный рыцарь, - произнесла его белоснежная провожатая, доверчиво склонив свою голову на плечо, в то время как Спархок уже рассекал большими шагами водную гладь.
Как только они забрались в ладью, их легкое суденышко было подхвачено волнами и быстро понеслось вперед. Но прогулка по морю длилась недолго, и уже вскоре они пристали к берегу. Это был небольшой изумрудный островок, в глубине которого раскинулась древняя священная роща, и Спархок разглядел сквозь листву ее деревьев сверкающие на солнце мраморные колонны дворца.
Другая ладья, не менее изящная, чем ладья Спархока, и столь же равнодушная к капризам легкого шаловливого ветра, быстро пересекла простор сапфирного моря, также торопясь пристать к острову, манящему своей чарующей красотой.
Едва ладья причалила к берегу и люди из нее сошли на золотой песок острова, Спархок тут же узнал в них дорогих его сердцу людей. Верный и преданный сэр Келтэн, сильный как буйвол и храбрый как лев - сэр Улэф...
...Еще погруженный во власть сна, Спархок тряхнул головой, чтобы развеять паутину возникших загадочных образов и чудных видений. Но чья-то крохотная ножка притопнула в раздражении, и Спархок услышал знакомый голос:
- Не серди меня, Спархок. Быстро засыпай снова!..
Доблестные рыцари медленно взбирались по невысокому склону, ведущему в глубину изумрудной рощи, переговариваясь друг с другом о своих утренних приключениях. Сэра Келтэна вел за собой белый барсук, за белым львом следовал сэр Тиниен, за огромным белым медведем - сэр Улэф, а перед сэром Бевьером летел белоснежный голубь. Их молодого друга Берита сопровождал белый барашек, рядом с Кьюриком бежала преданная белая гончая, а рядом с Телэном весело резвился белый горностай.
Сефрения, одетая в белые одежды и с венком из нежнейших цветов на прекрасной голове, поджидала их на мраморных ступенях дворца. Рядом на толстой ветви раскидистого дуба, древнейшего из древних, сидела, весело болтая в воздухе своими босыми ногами, королева этого сказочного уголка, Дитя-Богиня Афраэль. На ней было белоснежное одеяние, расшитое серебристыми нитями, на которое она сменила свое простенькое детское платьице, а голову ее украшал венец из лучей света. И она заговорила с ними, но теперь уже не языком свирели, а возвысила свой голос в чистой и светлой песне-приветствии. Малышка спрыгнула с ветви дуба и, ступая как можно тише, спустилась по ступеням дворца. И когда она наконец оказалась на свежей зеленой траве, то закружилась в шаловливом танце, и ноги ее едва касались изумрудного покрова лужайки. Теперь-то Спархок понял, откуда следы травяного сока на ее маленьких ножках. А Афраэль все танцевала и раздаривала всем вокруг свои улыбки и поцелуи. Она даже прикоснулась губами к белоснежным созданиям, которые привели в ее сказочные владения утомленных путников. Спархок хотел сказать ей что-то ласковое и шутливое, но смог лишь вздохнуть и улыбнуться маленькой Богине. Афраэль заметила это и повелительным жестом своих детских ручек приказала ему преклонить колено. Затем она нежно обняла его за шею и несколько раз поцеловала.
- Если ты не прекратишь подшучивать надо мною, Спархок, - прошептала она ему прямо в ухо, - я лишу тебя твоих доспехов и отправлю пасти овец.
- О, прости меня за мою провинность, Божественная! - мило усмехнулся рыцарь.
Она рассмеялась ему в лицо и снова ее губы коснулись его щеки.
Сефрения мягко покачала головой:
- Афраэль совсем не изменилась, она по-прежнему любит целоваться.
Они позавтракали неведомыми человеку нежнейшими фруктами и разлеглись на мягкой траве, а птицы пели им удивительные нежные песни, доносившиеся из тенистых ветвей деревьев священной рощицы. Наконец Афраэль поднялась с бархатной травы и, обойдя всех, вновь подарила каждому по поцелую. А затем она заговорила с ними ласково, но серьезно.
- Мне очень горько оттого, что я не смогла быть с вами последние месяцы, - начала она. - Но сюда я позвала вас не для того, чтобы мы могли с приятностью провести здесь несколько часов, хотя это и наполняет мое сердце огромной радостью и счастьем. Но все же собрались вы здесь по моей просьбе и с помощью моей сестры, - она послала Сефрении сияющую улыбку, для того, чтобы я могла поведать вам Откровения. Простите меня, если я утаю что-то от вас, но это Откровения Богов, и, боюсь, не все вам может быть понятно. Признаюсь честно, что я люблю каждого из вас, и, полагаю, вы не обидитесь, если я вам скажу, что хотя я предстаю перед вами в облике ребенка, вы для меня тоже дети. Вам трудно понять это, но не обижайтесь на меня.
Афраэль умолкла и оглядела своих притихших слушателей. Их лица выражали удивление и даже непонимание.
- Да что с вами?! - воскликнула она.
Спархок поднялся, поманил ее и отвел в сторону.
- Ну что? - сердито спросила Афраэль.
- Ты можешь выслушать мой совет? - спросил ее рыцарь.
- Ну, слушаю... - проговорила малышка и вызывающе вскинула голову.
- Афраэль, ты просто потрясла всех их своим красноречием! Келтэн так тот вообще сидит дуб дубом... Мы простые люди, маленькая богиня, так сделай милость - говори с нами нашим языком, если хочешь чтобы мы понимали тебя.
Она надула губки.
- Я трудилась несколько недель над этой речью, Спархок!
- Афраэль, это замечательная речь. Когда ты будешь говорить с другими Богами, а я уверен, ты будешь, то перескажи им слово в слово, что хотела сказать нам. Они просто попадают в обморок от восхищения. Я знаю это наверняка. А теперь давай вернемся, и ты скажешь нам главное, ведь ночь не может длиться долго. Скажи то, что тебе необходимо нам поведать. И, пожалуйста, сделай милость - не выражайся языком древних. А то, знаешь, речь твоя становится очень похожа на проповедь, а на проповеди обычно людей клонит ко сну.
Малышка еще сильнее надула губки.
- Ну ладно, Спархок, - наконец произнесла она. - Но запомни, что ты лишаешь меня удовольствия произнести мою речь.
- Я буду надеяться, что ты простишь меня за это.
В ответ она показала ему язык, и они вернулись назад, чтобы присоединиться к своим друзьям.
- Этот ворчливый старый медведь попросил, чтобы я побыстрее перешла к делу, - сказала Афраэль, лукаво поглядывая на Спархока. - Конечно, рыцарь-то он неплохой, но не хватает ему немного поэзии. Ну что ж, а теперь я хочу рассказать вам немного о Беллиоме, почему он так могущественен и так же опасен.
Она нахмурила брови и немного помолчала.
- Беллиом - суть не материя, - продолжила Афраэль. - Он - дух, и он древнее звезд. Духов много, но у каждого из них свои свойства и особенности, и самое важное, что у каждого из них свой цвет. Знаете, что произойдет... - она оглядела всех. - Хотя прибережем это на другой раз, решила она. - Эти духи обитают на небесах... - Афраэль снова запнулась. Пожалуй, все это слишком сложно, Сефрения, - произнесла она жалобным голоском. - И почему эти эленийцы такие темные?!
- Потому что их Бог не посвящает их во многие тайны, - ответила ей Сефрения.
- Вот ведь Старый! - воскликнула Афраэль. - Он провозгласил Заповеди, не объяснив причин и ничего не растолковав им. Так значит, вся его миссия заключается в том, чтобы создавать заповеди и законы, но ведь это так скучно!
- Почему бы тебе не продолжить свой рассказ, Афраэль?
- Хорошо, - Дитя-Богиня оглядела притихших рыцарей и их спутников. Духи облачены в разные цвета, и в этом есть свое предназначение. А теперь внимательно слушайте меня! Духи создают Иные Миры. Беллиом, а это его не настоящее имя, сотворил Голубой Мир. Просто когда смотришь на этот мир издалека, он и вправду кажется голубым, ведь на нем так много океанов.
Бывают и другие миры: красные, желтые, зеленые, да и множества других цветов, каких только пожелаешь. Духи создают эти миры, привлекая частички пыли, проносящейся из пустоты-бесконечности, и эта пыль, пролетая, оседает в этих Мирах, облекая их в свой цвет, и Миры краснеют, желтеют, зеленеют, в общем, становятся цветными. Но Беллиом, сотворив свой Мир, допустил ошибку. Скопления красной пыли огромны, а сущность Беллиома - голубая. Он не выносит красного. А вот когда красная пыль соединяется в огромную кучу, то тогда получается...
- Железо! - воскликнул Тиниен.
- А ты говоришь, они не понимают?! - с укором заметила Спархоку Афраэль.
Она подбежала к Тиниену и несколько раз поцеловала его.
- Ну что ж прекрасно, - радостно произнесла она. - Тиниен совершенно прав. Беллиом не переносит железа, потому что оно - красное. Чтобы защитить себя, он сокрыл свою голубую природу внутри сапфира - которому Гвериг придал очертания розы. Железо - красный цвет - сгустилось вокруг него, и Беллиом попал в земную ловушку.
Все уставились на Афраэль, лишь смутно догадываясь о чем идет речь.
- Постарайся все же быть более краткой, Афраэль, - мягко заметил ей Спархок.
- А я что делаю? - упрямо заявила Маленькая Богиня.
Спархок смущенно пожал плечами.
- Беллиому еще больше не посчастливилось, когда Боги-Тролли оказались в нем, как в ловушке.
- Что?! - выдохнул Спархок.
- Ну это же всем известно, Спархок. Как ты думаешь, где Гвериг их спрятал, когда мы их повсюду разыскивали?
Спархок с холодком в сердце подумал о том, что Беллиом и его могущественные заключенные покоятся в холщовом мешочке на его груди.
- А дело все в том, что Спархок не раз грозил уничтожить Беллиом, но он к тому же еще и эленийский Рыцарь, а значит может воспользоваться для осуществления своей угрозы тем, что всегда у него под рукой, например, своим мечом - или топором - или копьем Алдреаса, или чем-нибудь еще сделанным из стали, что может быть приравнено здесь к железу. Если Спархок ударит по Беллиому чем-нибудь стальным, то он разрушит его, и потому теперь Беллиом и Тролли-Боги делают все, что в их силах и власти, чтобы удержать Спархока подальше от Азеша, дабы он не вошел в искушение и не поднял свой меч против Сапфирной Розы и ее обитателей. Сначала они пытались напасть на самого Спархока и затуманить его мозг, но когда из этого у них ничего не вышло, они перекинулись на вас, его друзей и спутников. И поверьте мне, милые мои, что все могло бы закончиться весьма плачевно, если кто-нибудь из вас решил бы убить Спархока.
- Никогда! - почти выкрикнул Келтэн.
- Если они продолжат опутывать вас своей колдовской паутиной, то это случиться, Келтэн.
- Так пусть мы сами сначала отведаем холод стали наших мечей, вскричал Келтэн.
- С какой стати ты собираешься это делать? - спросила его Афраэль. Есть другой, гораздо более безболезненный способ справиться с этим. Вам нужно хранить Беллиом в чем-нибудь, сделанном из стали. На холщовом мешочке, где он находится сейчас, нанесена стирикская символика железа, но доведенных до отчаяния Беллиома и Троллей-Богов одними символами теперь не остановишь. Здесь требуется настоящая сталь.
Спархок стоял с опечаленным лицом и чувствовал себя немного глупо.
- Я все время думал, что тень - а теперь это облако - посланы Азешем, - признался он.
Афраэль с удивлением уставилась на него.
- Что?! - воскликнула она.
- Это казалось, вполне логичным, - неуверенно проговорил он. - Азеш пытался убить меня с тех пор, как заварилась эта каша.
- Но, скажи мне, ради чего Азешу понадобилось бы насылать на тебя какие-то облака да тени, когда в его власти без счета тварей пострашнее и помогущественнее всех этих тучек? Интересно, неужели это самое лучшее, до чего ты смог додуматься с помощью твоей логики, Спархок? - едко заметила Афраэль.
- Я так и думал! - воскликнул Бевьер. - Я знал, что мы что-то проглядели, когда ты впервые рассказал нам об этой тени, Спархок! Она действительно не могла быть творением Азеша.
Спархок почувствовал себя еще глупее.
- А почему я обладаю столь большой властью над Беллиомом? - спросил он.
- Потому, что у тебя есть кольца.
- Но они были и у Гверига, еще до меня.
- Когда они были простыми камнями, хотя и драгоценными. А теперь они красны, обагренные кровью твоей семьи и кровью Эланы.
- И что одного цвета крови достаточно, чтобы заставить его мне подчиняться?
Афраэль в недоумении посмотрела сначала на Спархока, а потом перевела взгляд на Сефрению.
- Это что же, им ко всему прочему неизвестно еще и то, почему кровь их - красного цвета? - проговорила она. - Чему же ты их обучала, сестра?
- Для их понимания это было бы слишком сложным, Афраэль.
Маленькая Богиня сердито топнула ножкой, развела в воздухе руками и пробормотала по-стирикски такие слова, о которых ей не следовало бы знать.
- Спархок, - спокойно сказала Сефрения, - твоя кровь красна, потому что в ней содержится железо.
- Неужели? - проговорил ошеломленный Спархок. - Но как это возможно?
- Просто поверь мне на слово, милый. И только поэтому обагренные кровью кольца, облекают тебя такой властью над самоцветом.
- Как все это удивительно, - проговорил Спархок.
Тут в разговор вновь вступила Афраэль.
- Если Беллиом окажется заключенным в сталь, Тролли-Боги уже больше ничем не смогут препятствовать вам, - произнесла она. - Никто из вас не будет замышлять убийство Спархока, и вы снова станете все как один.
- Тебе стоило просто сказать нам, что нужно сделать, не пускаясь во все эти объяснения, - лукаво заметил Кьюрик. - Это же рыцари Храма, Флейта. Они привыкли подчиняться приказам, а не размышлять отчего, что, да почему. Такими они всегда были, такими и останутся.
- Да конечно, я могла бы поступить так, - согласилась малышка, осторожно проводя своей ладошкой по бородатой щеке Кьюрика, - но я так соскучилась по каждому из вас и, кроме того, я очень хотела, чтобы вы увидели то место, где я живу.
- Хотела показаться нам во всей своей красе? - шутливо поддразнил ее Кьюрик.
- Ну... - протянула слегка покрасневшая Богиня. - Разве вам здесь не понравилось?
- Ну что ты, - восхищенно произнес Кьюрик. - Это самый прекрасный и чудесный остров, и мы очень горды, что ты оказала нам такую большую честь, пригласив нас сюда.
Тогда Афраэль обхватила его за шею своими детскими ручками и покрыла все его лицо нежными поцелуями. Однако Спархок заметил, что глаза ее при этом были полны слез.
- А теперь вам пора возвращаться, - наконец проговорила маленькая Богиня, - уже близок рассвет. Но перед этим...
И Афраэль даровала каждому прощальные поцелуи. Когда же настал черед Телэна, темноволосая Дитя-Богиня лишь слегка прикоснулась своими губами к его и тут же направилась к Тиниену. Но неожиданно она остановилась, с лукавым видом возвратилась к мальчику и уже от души расцеловала его. Когда же она покончила с этим делом, на устах ее заиграла загадочная улыбка.

***

- Что, наша добрая хозяйка разрешила ваши сомнения и проблемы? спросила белоснежная лань, когда они со Спархоком уже рассекали на ладье, схожей с грациозным лебедем, воды лазурного моря, направляясь обратно в алебастровую гавань, где на берегу был раскинут красочный шатер.
- Я больше уверюсь в этом, когда глаза мои откроются вновь, но уже в земном подлунном мире, откуда она позвала меня, о нежная лань, - ответил он, и тут же в недоумении подумал, что не может заставить себя изъясняться простым языком. Пышные фразы и слова непрошеными срывались с его языка. Он печально вздохнул.
И тут же до него донеслась насмешливая трель свирели их маленькой божественной подружки.
- О, смилуйся надо мной, дорогая Афраэль! - взмолился Спархок.
- Ну-у... ты уже делаешь успехи, Спархок, - шепнул ему прямо в ухо знакомый звонкий голосок.
Вскоре ладья пристала к берегу, и белая лань проводила Спархока к шатру, в котором он сразу улегся спать, и тотчас же им овладела странная дремота.
- Помни меня, - проговорила белоснежная лань, мягко ткнувшись своим влажным носом в его щеку.
- Я всегда буду помнить о тебе, - пообещал он, - с любовью и радостью, ибо нежнейшее твое присутствие несет облегчение и покой моей истерзанной душе.
И проговорив эти слова, Спархок снова погрузился в сон.

***

А когда он проснулся, то оказался вновь в ужасном мире черного песка и леденящего холода, где ветры вздымали вверх огромные облака пыли, что порой несла с собой запах мертвечины. Пыль набивалась Спархоку в волосы и стерла ему кожу под одеждой. Но все же не это разбудило его, а слабое металлическое позвякивание, как будто кто-то постукивал небольшим молоточком по звонкой стали.
Несмотря на все волнения и беспокойства, что принес им вчерашний день, Спархок чувствовал себя бодрым и отдохнувшим и в ладу со всем миром.
Он потянулся и выбрался из палатки. Стук молоточка прекратился, и к Спархоку, поднимая ногами кучи пыли, подошел Кьюрик. Он что-то нес с собою в руке.
- Ну что ты скажешь вот об этом? - спросил Кьюрик и протянул Спархоку новое убежище для Беллиома, сплетенное из стальных колечек. - Возможно, этот стальной мешочек охранит нас от самоцвета... Во всяком случае, это лучшее, что я мог смастерить сейчас, милорд. В моем распоряжении было слишком мало стали.
Спархок взял у Кьюрика мешочек и пристально посмотрел на своего оруженосца.
- И ты?.. - спросил он. - И ты тоже видел этот сон?
Кьюрик кивнул.
- Я уже говорил об этом с Сефренией, - сказал он. - Нам всем снился один и тот же сон - хотя это был не совсем сон. Сефрения попыталась мне все объяснить, но потом махнула на это рукой. - Он помолчал, а потом добавил. - Прости, Спархок. Я сомневался в тебе. Но вся эта наша затея казалась такой бесполезной и безнадежной...
- В этом были виноваты Тролли-Боги, Кьюрик, так что не упрекай себя.
Давай-ка лучше переложим Беллиом в его новое стальное жилище, чтобы он не натворил новых бед.
Спархок достал холщовый мешочек, в котором до сих пор хранил цветок-гемму, и стал развязывать стягивающую его веревку.
- Может быть лучше оставить его и в этом мешочке тоже? - спросил Кьюрик.
- Возможно, в нем было бы удобнее переложить Беллиом в сплетенный тобой стальной мешочек, но мне может в скором времени понадобиться очень быстро извлечь его оттуда на свет белый. И узлы мне будут только помехой, когда я спиной буду уже ощущать дыхание Азеша.
- Да, пожалуй, ты прав.
Спархок взял в обе руки Сапфирную Розу и поднял ее так, что она оказалась на уровне его лица.
- Голубая Роза! - произнес он на языке троллей. - Я Спархок Эленийский. Ты ведь знаешь меня?
Роза угрюмо мерцала ему в ответ.
- Ты признаешь мою власть над тобой?
Роза потемнела, и Спархок ощутил огромную волну ненависти, что исходила из глубины этих ажурных лепестков.
Тогда Спархок осторожно дотянулся большим пальцем правой руки до кольца и повернул его камнем внутрь. А затем он прикоснулся кольцом к самоцвету, но уже не его оправой, как делал раньше, а кроваво-красным рубином, и сильно надавил им на Сапфирную Розу.
Из глубины Беллиома вырвался пронзительный крик, и Спархок почувствовал как каменный цветок корчиться и извивается, точно змея, в его руках. Рыцарь немного ослабил давление.
- Я рад, что мы понимаем друг друга, - проговорил он. - Держи сетку открытой, Кьюрик.
Сопротивления не последовало, и самоцвет, казалось, даже с радостным нетерпением поспешил оказаться в своей новой стальной темнице.
- Ловко проделано, - восхищенно произнес Кьюрик, в то время как Спархок сцепил края стального мешочка металлической проволокой.
- Стоило поумерить спесь этой диковинке, - усмехнулся Спархок. Остальные уже проснулись?
- Да, - кивнул Кьюрик. - Собрались все там, вокруг костра. Ты бы, Спархок, пошел к ним и даровал всеобщее прощение. Иначе, боюсь, тебе придется все утро выслушивать извинения. Особенно будь внимателен и осторожен с Бевьером. Он и так уже с первыми лучами солнца погрузился в молитвы. Вероятно, он гораздо дольше других будет изъясняться о том, как он перед тобой виноват.
- Бевьер - все же хороший малый, Кьюрик.
- Конечно, в этом-то и проблема.
- Циник.
Кьюрик усмехнулся ему.
Пока они двое пересекали лагерь, Кьюрик взглянул на небо.
- Ветер утих, - заметил он. - И пыль, кажется, улеглась. Ты не думаешь, что... - Он не закончил фразы.
- Возможно, - откликнулся Спархок. - По крайней мере, очень на то похоже. Но мы, кажется, уже пришли. - Они с Кьюриком подошли к костру, где собрались уже все остальные, и Спархок прокашлялся. - Что за чудная ночь сегодня была у нас с вами, друзья, - спокойно проговорил он. - Я так привязался к этой маленькой белоснежной лани, хоть у нее такой холодный и влажный нос.
Все рассмеялись, но напряженным смехом.
- Ну, хорошо, - проговорил тогда Спархок. - Теперь нам известно, откуда происходил тот мрак и отчаяние, так что давайте не будем переливать из пустого в порожнее. Вы ни в чем не виноваты, так что давайте об этом забудем. Нам предстоит обдумать гораздо более важное. - Он показал своим друзьям стальной мешочек с Беллиомом. - Вот здесь покоится теперь наш голубой дружок, - сказал он. - Надеюсь, ему уютно в этой железной клетке, но как бы ему там ни было, он останется здесь - по крайней мере, до тех пор, пока он нам не понадобится. Кстати, чья очередь готовить завтрак?
- Твоя, - ответил ему Улэф.
- Я же только прошлым вечером занимался ужином?!
- Ну так что ж, одно другому не мешает.
- Но это не справедливо, Улэф.
- Я просто слежу за тем, чья очередь готовить еду, Спархок. А если ты интересуешься истиной и справедливостью, то ступай и поговори об этом с Богами.
Все рассмеялись, и все встало на свои места.
Пока Спархок занимался завтраком, к нему подошла Сефрения.
- Я тоже должна извиниться перед тобой, дорогой, - призналась она.
- Что ты говоришь, матушка?
- Да, но поверь, у меня и в мыслях не было, что это облако было сотворено Троллями-Богами.
- Ну, разве это твоя вина, Сефрения? Я тоже был совершенно убежден, что это - Азеш, и даже не допускал никаких других возможностей.
- Одно дело - ты, а совсем другое - я. Мне стоило как следует разобраться во всем, а не полагаться на логику.
- Я думаю, нас сбил с толку Перрейн, матушка, - мрачно проговорил рыцарь. - Он следовал указаниям Мартэла, а тот в свою очередь приказам, что ранее исходили от Азеша. Мы полагали, что все идет своим чередом, как продолжение того, к чему мы уже успели привыкнуть, да у нас и не было никаких причин подозревать, что в игру вступил кто-то новый. Даже когда мы узнали, что Перрейн никак не связан с тенью, мы все равно не отказались от старой мысли. Не кори себя, Сефрения, ты совершенно ни в чем не виновата.
А то, что действительно удивляет меня, так это то, что Афраэль не видела, что мы совершаем ошибку, и не предостерегла нас.
Сефрения печально улыбнулась.
- Боюсь, она даже и не предполагала, что мы ничего не понимаем. Она совершенно не представляет, насколько мы ограниченны, Спархок.
- Так ты бы сказала ей об этом...
- Скорее я умру, чем сделаю это.
Предположение Кьюрика, возможно, и не было верным, но независимо от того, был ли этот беспрестанный ветер, что поднимал в воздух клубы пыли, застилая им глаза, естественного происхождения или вызвал его Беллиом, но он утих, и воздух был чистым и холодным. Небо было голубым и ясным, а на востоке сверкал желтый солнечный диск - холодный и безжалостный. Погода явно улучшилась, и вместе с чудным видением ночи - это все поднимало настроение и боевой дух людей из маленького отряда, пробирающегося в самое пекло - столицу императора Отта и его страшного Бога Азеша. И даже нависающее над горизонтом черное облако уже не так волновало их.
- Спархок, - сказал Тиниен, подъезжая к рыцарю. - Кажется, я все понял.
- Ты о чем?
- Я думаю, что понял, как Улэф решает, чья очередь готовить...
- О? С радостью послушаю тебя.
- Он просто дожидается, когда кто-нибудь сам поинтересуется об этом.
Стоит кому-то спросить, чья очередь готовить, как Улэф тут же и отправляет его заниматься готовкой.
Спархок немного подумал.
- Что ж, может быть ты и прав, - наконец проговорил он. - Но что если никто не спросит об этом Улэфа?
- Тогда Улэф готовит сам. Насколько я помню, это случалось лишь однажды.
Спархок призадумался вновь.
- Думаю, тебе стоит рассказать об этом остальным, - сказал он. Пожалуй, Улэф теперь не будет отходить от костра и научиться изумительно готовить.
- Да уж, друг мой, - рассмеялся Тиниен.
К полудню они добрались до крутого горного кряжа, в котором выделялась остроконечная черная скала расщепленная точно посредине. К вершине меж скал вела еле заметная тропка. Путники двинулись по ней наверх, но когда они проехали примерно половину пути, к Спархоку подъехал Телэн.
- Может, вам стоит остановиться здесь? - сказал он рыцарю. - А я бы пока проскользнул вперед и разведал, что там нас ожидает.
- Это слишком опасно, - покачал головой Спархок.
- Да ладно тебе, Спархок. В этом со мной никто не сравниться. Не бойся, я же почти всю жизнь только этим и занимался, я сумею пробраться так, что меня никто не заметит. Будь в этом уверен. - Мальчик замолчал. А кроме того, - добавил он, - если случиться какая беда, вам будут нужны воины в стали и с оружием в руках. В бою я вам не помощник, поэтому вы сможете обойтись и без меня. - Он скорчил рожицу. - Ты знаешь, не могу даже поверить в то, что я только сказал. Вы все мне должны пообещать, что будете держать Афраэль подальше от меня. Думаю, она оказывает слишком нездоровое влияние.
- И не надейся на это, - ответил Спархок. - И никуда ты не пойдешь.
- Как бы не так, Спархок! - дерзко выкрикнул Телэн, быстро соскользнул с коня и стремглав понесся вперед по тропе. - И даже не пытайтесь меня поймать!..
- Да, мало его пороли. Но теперь, боюсь, уже поздно, - проворчал Кьюрик, в то время как все они смотрели вслед удаляющейся фигурки мальчика, поспешно огибающего выступ скалы.
- Хотя, он - прав, - проговорил Келтэн. - Пожалуй, из всей нашей компании мы смогли бы обойтись только без него. А ведь этому мальчишке уже не чуждо благородство и великодушие. Ты можешь гордиться им, Кьюрик.
- Да что мне эта гордость, если придется объяснять его матери, почему я позволил ему погибнуть.
А Телэн между тем так быстро скрылся из виду, что, казалось, земля перед ним разверзлась и поглотила его. Правда уже через несколько минут его юркая фигурка вновь показалась из расщелины наверху скалы, он быстро сбежал вниз по тропинке и был снова в кругу своих друзей.
- Там город, - переведя дыхание, проговорил он. - Возможно, это Земох.
Спархок вынул карту из седельного мешка.
- Город большой?
- Примерно как Симмур.
- Тогда он действительно может оказаться Земохом. Какой он с виду?

Предыдущая страница 27 Следующая страница


Сапфирная роза 28

- Ну как... - пожал плечами мальчик. - Во всяком случае, если это Земох, то не зря его называют зловещим.
- Ты не заметил над городом дыма? - спросил его Кьюрик.
- Да, дым выходит из труб двух больших зданий в самом центре города.
Они даже, кажется, соединены друг с другом. Одно из них увенчано остроконечными шпилями, а над другим возвышается огромный черный купол.
- Видимо, остальной город - покинут, - сказал Кьюрик. - Тебе раньше доводилось бывать в Земохе, Сефрения?
- Лишь однажды.
- Что это за здание с остроконечными шпилями?
- Дворец Отта.
- А то - черным куполом? - Хотя об этом Кьюрик мог и не спрашивать, все и так уже знали ответ.
- Это самое страшное место - Храм Азеша. И Азеш там - поджидает нас.

Глава 26

Теперь маскировка была ни к чему, - думал Спархок, - когда он и его спутники снимали с себя наряды, смастеренные для них Сефренией, и облачались в доспехи. На селе ввести в заблуждение простодушных крестьян да фермеров и разве что плохо обученных вояк было нетрудно, но пройти незамеченными через пустынный город, патрулируемый отборными войсками Отта, было бы невозможно. Да и кольчуга, которой было бы достаточно при стычках с сельскими жителями, теперь не была надежной защитой в случае вооруженного сопротивления, которое они могли бы встретить на улицах города Отта.
- Ну, ладно, что будем делать дальше? - спросил Келтэн.
- Я еще точно не решил, - ответил Спархок. - Честно говоря, у меня и в мыслях не было, что мы продвинемся так далеко. Я полагал, что единственное, на что мы можем надеяться, это подойти поближе к городу Отта и разрушить его, как и все остальное, когда я разобью Беллиом. Ладно, как только мы оденем доспехи, я потолкую об этом с Сефренией.
К полудню высокие легкие облачка стали набегать с востока, и когда день перевалил к ночи, они закрыли собой почти все небо. Удушливая прохлада стала ослабевать и сменилась необычайной духотой. Изредка с востока доносились случайные раскаты грома. И когда солнце уже топило свои лучи в розовато-красном закате, рыцари собрались около Сефрении.
- Наш доблестный вождь кажется позабыл некоторые стратегические тонкости, - начал Келтэн.
- Не язви, - осадил его Спархок.
- Ну что ты, как можно, Спархок. Я вовсе не хотел тебя обидеть, ведь я даже ни разу не употребил слово "идиот". Просто мы все сгораем от любопытства. Скажи же скорей, что нам предстоит?
- Полагаю, осада нам здесь не поможет, - заключил Улэф.
- Фронтальные приступы всегда смешны, - добавил Тиниен.
- Надо же какие вы умные, - едко заметил Спархок. - Ну ладно. Вот что я об этом думаю, Сефрения. Хотя с первого взгляда Земох и кажется пустынным городом, но его наверняка прочесывают до зубов вооруженные патрули Отта. Мы должны всеми силами попытаться избежать их. Да... Жаль, что нам известно так мало об этом городе.
- А насколько подготовлены воины Отта? - спросил Тиниен.
- Очень даже неплохо, - ответил Бевьер.
- Что, они могут соперничать с рыцарями Храма? - удивленно спросил Тиниен.
- Ну, нет, это просто невозможно, - простодушно ответил Бевьер. Думаю, они равны по силе воинам из войска короля Воргуна.
- Ты ведь была уже в Земохе, Сефрения, сказал Спархок. - Скажи точно, где расположены дворец и Храм?
- На самом деле они представляют собой единое целое, - ответила она.
- И находятся в самом центре города.
- Тогда не важно, через какие ворота мы войдем в город?
Сефрения утвердительно кивнула.
- Не правда ли странно, что дворец и Храм находятся под одной крышей?
- спросил Кьюрик.
- Земохцы странные люди, - ответила Сефрения. - И что касается дворца и Храма, тут есть еще одна особенность. Внутрь Храма можно попасть только через дворец. И другого доступа в Храм нет.
- Значит всего-то навсего нам надо подъехать на лошадях к замку и постучать в его двери, - заявил Келтэн.
- Нет, - твердо возразил Кьюрик. - До замка мы можем прогуляться и пешком, а уж стучать нам в дверь или нет - решим на месте.
- Пешком? - переспросил несколько уязвленный Келтэн.
- Лошади наделают слишком много шума на мощеных улицах города, да и укрыться с ними гораздо сложнее.
- Топать так далеко да еще в доспехах и полном вооружении?.. скривился Келтэн.
- Ты сам захотел стать рыцарем. Насколько я помню, вас со Спархоком никто силком в Орден не затаскивал.
- А можешь ли ты насвистеть ту мелодию заклинания, которое делает любого невидимым и о котором нам рассказывал Спархок? - обратился Келтэн к Сефрении.
- Нет, - покачала головой Сефрения.
- Но почему?
Сефрения насвистела короткую музыкальную фразу.
- Ну, как? Ты узнал эту мелодию? - спросила она.
Келтэн нахмурился.
- Пожалуй, что нет, - наконец произнес он.
- Это был традиционный Гимн Пандионского Ордена. Думаю, он хорошо известен тебе. Ну, вот, по-моему, теперь я сполна ответила на твой вопрос.
- Да-а... Вижу, что с музыкой у тебя дела совсем плохи.
- А что случится, если ты все же начнешь напевать эту мелодию и возьмешь не те ноты? - спросил Телэн.
- Лучше не спрашивай, - поежилась Сефрения.
- Ну что ж, - неожиданно весело заявил Келтэн, - тогда мы отправимся вперед и будем красться и прятаться, как настоящие лазутчики.
- Точно, - поддакнул ему Спархок, - но только когда окончательно стемнеет.
От края пыльной равнины до зловещих стен Земоха еще оставалась целая миля или даже чуть больше, и когда рыцари добрались до западных ворот города, они все обливались потом.
- Душно, - тихо проговорил Келтэн, утирая струящийся пот с лица. Что, так всегда бывает в Земохе? Обычно в это время года не бывает так жарко.
- Да, погода здесь весьма необычна, - согласился Кьюрик.
Отдаленные раскаты грома и бледные вспышки молний на востоке только подтвердили их наблюдения.
- Может, попросим у Отта прибежище от грозы, - сказал Тиниен. - Как в Земохе с гостеприимством?
- Боюсь, ты его здесь не дождешься, - ответила Сефрения.
- В городе мы должны вести себя как можно тише, - предупредил всех Спархок.
Сефрения подняла голову и взглянула на восток, ее бледное лицо едва выделялось на фоне темноты, дышащей зноем.
- Давайте немного подождем, - предложила она. - Гроза движется прямо на нас. Раскаты грома смогут заглушить бряцанье ваших доспехов.
Они ждали, прислонясь к базальтовым стенам города, в то время как громыханье и неистовый рев грозы неумолимо приближался к ним.
- Да-а... Это заглушит любой наш шум, - заметил Спархок. - Давайте войдем в город, пока не начался настоящий ливень.
Ворота, сделанные из грубо отесанных бревен, окованных в железо, были слегка приоткрыты. Спархок и его друзья, держа наготове мечи и топоры, проскользнули один за другим за стены города.
Воздух города полнился странным запахом, он не был приятным или дурным, но чуждым и даже враждебным, как показалось Спархоку. Земох, не освещенный светом факелов, был погружен во мрак, и рыцарям и их спутникам приходилось полагаться лишь на вспышки молний, окрашивающих в пурпурный цвет облака, движущиеся с востока. В свете молний улицы казались узкими, а камни, которыми они были мощены, гладкими и мокрыми от накрапывающего дождика. Стены домов, высоких и узких, с маленькими и по большей части заколоченными окнами, были покрыты легким налетом грязи от пыльных бурь и гроз, частенько обрушивающихся на город. Та же песчаная грязь собиралась в углах и на порогах домов. Город этот, казалось, был заброшен много столетий назад; в нем царил дух опустошенности и весь он походил на руины, застывшие в веках.
Телэн проскользнул к Спархоку и постучал по его доспехам.
- Не делай этого, Телэн.
- Но я просто хотел привлечь твое внимание. У меня есть идея. Ты ведь не будешь препираться со мной по ее поводу?
- Пока нет. Ты же еще не рассказал мне в чем заключается твоя идея.
- Согласись, что в нашем отряде я - единственный, кто обладает некоторыми уникальными талантами?
- Да уж. Только я очень сомневаюсь, что ты найдешь здесь хоть одного человека, чтобы обчистить его кошелек, Телэн.
- Ха, - напыжился Телэн. - Ха-ха-ха... Ну, а теперь, после твоей дурацкой шутки, могу я перейти к делу.
- Извини, если я тебя обидел. Давай, рассказывай.
- Никто из вас не сможет проскользнуть мимо патруля, не разбудив при этом половину жителей города, а я смогу.
- Ну и что из этого?
- А то, что я побегу вперед на разведку, и время от времени буду возвращаться к вам и докладывать о любых приближающихся людях - или прячущихся в засаде.
Спархок не стал ждать на этот раз. Он рванулся к мальчику, чтобы схватить его, но Телэн ловко выскользнул у него из-под рук.
- Больше не делай этого, Спархок, ты очень глупо выглядишь. - Телэн пробежал немного вперед, потом остановился и засунул руку в ботинок и из этого своего тайника он вытащил небольшой острый кинжал. Потом он словно растворился в темноте узкой улочки.
Спархок выругался.
- Что случилось? - спросил Кьюрик, неподалеку от него стоящий.
- Да Телэн опять убежал.
- Что?
- Говорит, что собирается разведать что впереди. Я попытался удержать его, но не смог поймать.
Неожиданно откуда-то издалека, из лабиринта извилистых улиц, до них донеслось странное надрывное завывание.
- Что это? - прошептал Бевьер, сильнее сжав в руке рукоять своего Локамбера.
- Ветер, может быть, - неуверенно проговорил Тиниен.
- Ветер-то не дует...
- Я зная, но лучше будем считать, что это ветер, чем останемся пребывать в тоскливом неведении.
Они двинулись дальше, прижимаясь к стенам домов и всякий раз застывая с каждой новой вспышкой молнии и раскатом грома.
Вскоре показался Телэн, бесшумными шагами приближавшийся к ним.
- Там впереди патруль, - сказал мальчик, не подходя к ним близко, чтобы его не смогли изловить. - Представляете, они идут по городу с зажженными факелами... Такое впечатление, что они никого не ищут и вообще их ничего не интересует или может они стараются казаться такими.
- Сколько их? - спросил Улэф.
- Примерно с дюжину.
- Тогда это не причина для беспокойства.
- Но я бы посоветовал вам срезать угол и перейти на следующую улицу через этот проулок. Хлопот будет меньше. - Телэн пожал плечами и тут же кинулся к проулку и в мгновении ока исчез в нем.
- В следующий раз, когда мы будем выбирать главного, я проголосую за этого мальчишку, - пробормотал Улэф.
И они двинулись вперед через проулок и дальше узкими кривыми улочками. С помощью Телэна, который разведывал им дорогу, они легко избегали встреч с земохскими патрулями. Чем ближе подходили они к центру города, тем шире становились улицы и дома более величественными. В очередной раз, когда вернулся Телэн, призрачная вспышка молнии высветила на его лице выражение отвращения.
- Еще один патруль прямо на нашем пути, - отрапортовал он. Единственное, что настораживает, это то, что они не патрулируют. Такое впечатление, что они только что разгромили какой-то винный погребок, а теперь сидят прямо посреди улицы и пьют.
Улэф поежился.
- Ну так что ж, мы снова обойдем их через какой-нибудь проулок.
- Не получится, - сказал Телэн. - Мы не можем свернуть с этой улицы, я не нашел ни одного бокового прохода; более того, эта улица единственная, что ведет прямо к замку. Вообще, скажу я вам, этот город какой-то бестолковый. Улицы приводят совсем не туда, куда ожидаешь выйти.
- Сколько этих пьяниц на нашем пути? - спросил его Бевьер.
- Пять или шесть.
- У них тоже есть факелы?
- Да, - кивнул Телэн. - В общем, они сидят там, рядом со следующим поворотом улицы. И, кстати, из-за этих факелов, что светят им прямо в глаза, они плохо видят в темноте.
Бевьер многозначительно потряс в воздухе своим ужасным топором.
- Ну что ты думаешь? - Келтэн Спархока.
- Если надо, будем драться, - сказал Спархок. - Да и вряд ли они согласятся добровольно убраться с нашего пути.
То, что произошло потом, походило скорее на убийство, чем на честное сражение. Пьяная пирушка, продолжавшаяся видимо уже довольно долгое время, успела превратить этих нерадивых земохских вояк в агрессивных, но слабо соображающих животных. И рыцари Храма просто подбежали к ним и порубили на куски. Один из солдат только и успел что вскрикнуть, и его удивленный крик потонул в зверином скрежете грома.
Без единого слова рыцари оттащили недвижимые тела к дверным проемам домов и укрыли их там. Затем они окружили Сефрению, на случай новой стычки, и двинулись вперед по широкой хорошо освещенной улице к морю коптящих факелов, которые, казалось, огненным кольцом окружали дворец Отта.
И опять они услышали этот ужасный холодящий сердце вой. Вернулся Телэн, на этот раз он даже не пытался ускользнуть от них снова.
- До дворца совсем недалеко, - сказал он. - Там расставлен караул. Ну и странные на них доспехи, сплошь все утыканные стальными остриями. Они ужасно похожи на ежей.
- Сколько их там? - спросил Келтэн.
- Много, я не успел сосчитать. А вы слышали этот вой?
- Уж лучше бы его не слышать.
- Но все равно вам придется теперь привыкнуть к этому звуку. Это воют те самые солдаты, что охраняют дворец.
Дворец Отта был немного больше, Базилика в Чиреллосе, но уступал Священному собору в грации и величавости. В начале своей жизни Отт был пастухом, и с тех самых пор он не изменял своему вкусу и полагал, что чем больше, тем лучше. Дворец его был построен из обломков рыжевато-черной базальтовой скалы. Плоский ровный базальт - прекрасный материал для построек, он придает впечатление массивности, но не красоты и гармонии.
Этот дворец вознесся подобно огромной горе в самом центре Земоха.
Правда на самой вершине этой мрачной громадины возвышалось несколько башен, что обычно для дворцовой постройки, но в данном случае эти неотесанные остроконечные шпили, пронзающие небо, не придавали ни грации, ни величия, да и вообще казались не к месту. Постройка этих башен началась еще много веков тому назад и до сих пор так и не была завешена. Шпили бестолково упирались в небо, окруженные полусгнившими остатками грубых подмостков. Этот дворец был не столь воплощением зла, как символом безумия, застывшим свидетельством тщетности любых начинаний.
Неподалеку от дворца Спархок смог разглядеть возвышающийся купол Храма Азеша, представлявший из себя полусферу ржаво-черного цвета, сооруженную из гигантских симметрично расположенных шестиугольных базальтовых блоков, придававших всей постройке вид гнезда какого-то ужасающе громадного насекомого или огромной зияющей раны.
Все пространство вокруг дворца и примыкающего к нему Храма казалось мертвым, там не было ни домов, ни деревьев, а лишь голая равнина, простирающаяся на сотню ярдов от зловещих стен. В темные ночи они освещалась тысячью факелов, наугад воткнутых в щели между плитами, казавшимися в темноте огромным полем из мерцающих огней.
Широкая улица, по которой продвигались рыцари, вела через освещенную рыночную площадь прямо к главному порталу жилища Отта, а там сужалась и проходила через сводчатый проем с дверями, самыми широкими, какие только доводилось видеть Спархоку на своем веку; они были зловеще распахнуты.
Воины, охранявшие дворец, выстроились между стенами и полем коптящих факелов. Они были облачены в доспехи, изощреннее и причудливее, чем мог бы себе вообразить Спархок. Их шлемы были отлиты из стали в форме черепа и увенчаны также стальными ветвистыми рогами, напоминающие оленьи. Их латы в местах соединений - на локтях и плечах, на коленях и бедрах - были покрыты длинными шипами и сверкающими выступами. Стальные предплечья также были усеяны острыми крючьями и шипами. Солдаты сжимали в руках тяжелые, мерзко раскрашенные щиты и пугающего вида оружие, созданное, казалось, не для того, чтобы сразить противника наповал и обречь на смерть, а вызвать боль и мучения от прикосновений его острых, как бритва, зубцов, напоминающих зубья пилы, и огромного крюка на конце.
Сэр Тиниен был дейранцем, а его народ с незапамятных времен славился своими знаниями о доспехах.
- Это просто идиотизм, самое чистейшее ребячество, с которым мне когда-либо приходилось сталкиваться в жизни, - презрительно проговорил он в затишье между двумя раскатами грома.
- Что? - переспросил Келтэн.
- Их доспехи никуда не годятся. Ведь они должны служить не только для защиты того, кот их носит, но и для его относительной свободы передвижения. Зачем же намеренно превращать себя в черепаху?
- Но вид у этих доспехов весьма устрашающий.
- Наверное, только с этой целью они и были сделаны, поскольку других достоинств у них нет. Да, к тому же, все эти шипы да крючья лишь помогают противнику, указывая на наиболее уязвимые места. И о чем только думал оружейник, выковавший такую красоту? - Тиниен усмехнулся.
- Это наследие еще прошлой войны, - объяснила Сефрения. - Земохцы были просто потрясены, когда увидели доспехи рыцарей Храма. Они совершенно не поняли для чего предназначено это стальное облачение, но были поражены его устрашающим видом. И с тех пор земохские мастера стали ковать доспехи, такие, что вряд ли послужат защитой в бою, но зато запугают противника.
- По крайней мере, я б такого уродства вряд ли испугался, - фыркнул Тиниен.
Затем словно по какому-то сигналу, понятному лишь этим уродливо одетым солдатам Отта, они снова издали этот леденящий безумный вой.
- Может быть, это их боевой клич? - нервно предположил Берит.
- Возможно, и вероятно это лучшее на что они способны, - ответила ему Сефрения. - Культура Земоха в основном стирикская, а стирики ничего не смыслят в войне. Ринувшись в бой, эленийцы обычно издают боевой клич. Вот они и пытаются подражать этому звуку.
- Может, ты достанешь Беллиом и сотрешь их с лица земли, Спархок? предложил Телэн.
- Ни в коем случае! - возразила Сефрения. - Мы заключили Беллиом, а вместе с ним и Троллей-Богов, в надежную темницу. Так не будем тревожить и высвобождать их силу, пока не встретимся с Азешем. И стоит растрачивать мощь Беллиома на обыкновенных солдат, когда мы не знаем что еще нас ожидает впереди.
- Она права, - признал Тиниен.
- Посмотрите, они не шевелятся, - сказал Улэф, кивнув на застывших в карауле солдат. - Я уверен, что они не могли нас не заметить. Но никто из них даже не шевельнулся, чтобы перебраться поближе к дверям и защитить проход во дворец. Вот если бы нам с ходу проскочить через эти двери и, проскользнув внутрь, быстро их за собой захлопнуть. Тогда мы даже и думать позабудем об этих страшилищах.
- Это самый глупый план, какой я только слышал, - усмехнулся Келтэн.
- Ты можешь предложить что-нибудь лучше?
- По правде говоря, нет.
- Ну и?
Рыцари выстроились клином и быстрыми шагами направились к зияющему порталу дворца Отта. Как только они перешли границу огненного поля коптящих факелов, Спархок тут же почувствовал уже знакомый ему странный запах.
Так же молниеносно, как все это произошло, воины Отта прервали свои бессмысленные завывания, и застыли недвижимые. Они не потрясали своим оружием и даже не попытались продвинуться к порталу; они словно окаменели.
И опять воздух наполнился этим резким запахом, но неожиданный порыв ветра отнес его в другую сторону. Вспышки молний, с удвоенной яростью, прорезали черный палантин неба, и с оглушительным грохотом падали вниз огромные глыбы, отколовшиеся от самого верха близлежащих зданий.
Клубящийся воздух вокруг них, казалось, ожил.
- Ложись! - неожиданно крикнул Кьюрик. - Все на землю!
Никто не успел сообразить в чем дело, но быстро последовал услышанному приказу и, грохоча доспехами, припали к земле.
Им не пришлось долго ждать, чтобы понять причину тревоги Кьюрика. Два стража, закованные в стальную броню, в мгновение ока оказались охвачены пламенем от поразившего их светящегося огненного шара и через секунду были разорваны на мелкие кусочки. Правда их приятели так и не пошевелились и не обернулись, даже когда на них обрушились обожженные осколки и куски доспехов.
- Это из-за доспехов! - крикнул Кьюрик, стараясь перекричать разбушевавшуюся стихию. - Металл притягивает заряд молний! Оставайтесь пока на земле!
Гром по-прежнему грохотал, и молнии не переставая прорезали огненными зигзагами нависшие над Земохом тучи и разили одного за другим стражей, облаченных в сталь и со стальными же шлемами на голове. Запах горящих волос и плоти распространился по всей площади, подхваченный порывистым ветром, что кружил как в водовороте, разбиваясь о базальтовые стены высоких мрачных зданий.
- Они стоят и даже не шелохнуться! - удивленно воскликнул Келтэн. Кто их так вымуштровал?!
Гроза продолжала неистовствовать, но грозные небеса в своей ярости уже перекинулись с закованных в доспехи солдат на заброшенные дома и били по ним своими огненными стрелами.
- Ну что, отбой? - спросил Спархок своего оруженосца.
- Будем считать, что так, но стоит быть осторожными, - ответил Кьюрик. - Как почувствуете звон и покалывание в ушах, сразу ложитесь на землю.
Они осторожно поднялись на него.
- Это был Азеш? - спросил у Сефрении Тиниен.
- Не думаю. Если бы этот гром и молнии были посланы на нас Азешем, мы бы так легко не отделались. Возможно, это был Отт. Пока мы не доберемся до Храма, нам придется иметь дело с Оттом, а не Азешем.
- Отт? Неужели он столь искусен?
- Искусен? Да нет, не думаю... - ответила она. - Ему дана огромная власть и могущество, но он ленивый и неотесанный мужлан, хоть и император.
Они продолжали свой путь к порталу, но застывшие стражники не пытались ни атаковать их, ни усилить охрану на воротах.
Добравшись до первого охранника, оказавшегося на их пути, Спархок выхватил свой меч, но стоящий до этого без движения воин неожиданно снова издал тот ужасный вой и неуклюже замахнулся своим огромным топором, со всеми его бесполезными зубьями и шипами. Спархок без труда отвел топор в сторону и нанес удар мечом по нерадивому стражу. Устрашающие доспехи оказались еще более непригодными, чем предполагал Тиниен, они оказались едва толще пергамента и меч Спархока без особого сопротивления пронзил неповоротливого воина. Странным казалось то, что даже если бы он пронзил совершенно незащищенного человека, его меч не вошел бы так глубоко в тело, как это было сейчас.
От удара стражник рухнул наземь, и огромная дыра, прорубленная мечом Спархока, зияла в его груди. Спархок в ужасе отшатнулся. То, что оказалось под доспехами, не было телом живого человека, а лишь грудой чернеющих костей с прилипшими к ним кусками гнилого мяса. Ужасающее зловоние распространилось вокруг.
- Они не живые! - заорал Улэф. - Здесь нет ничего кроме костей и гнилых кишок!
Давясь от тошноты, преисполненные отвращением рыцари пустили в ход свои боевые мечи и топоры, прорубая себе дорогу сквозь ряды мертвых воинов.
- Остановитесь! - резко крикнула им Сефрения.
- Но... - попытался было возразить Келтэн.
- Отступите на шаг назад - вы все!
Они неохотно сделали шаг назад, и отвратительные кадавры, только что угрожавшие им, снова стали недвижимыми и тут послышался их протяжный "боевой клич".
- Что происходит? - спросил ошеломленный Улэф. - Почему они не нападают.
- Потому, что они мертвы, Улэф, - ответила Сефрения.
Улэф показал топором на одного из застывших солдат.
- Мертвые они или нет, а этот до сих пор пытается вонзить в меня копье.
- Это потому, что ты в пределах досягаемости его оружия. Взгляни на них. Они все так близко от нас, но ни один из них даже не пытается поддержать другого. Подай мне факел, Телэн.
Мальчик вытащил из стены факел, торчащий в расщелине меж двух камней под их ногами.
- Это ужасно, - поежилась она.
- Мы защитим тебя, леди Сефрения - заверил ее Бевьер. - Тебе нечего бояться.
- Бевьер, милый, нам всем нечего бояться. Что действительно настораживает, так это то, что Отт, видимо, имеет гораздо большую силу в своем распоряжении, чем любой другой человек, но он настолько туп, что не знает, как правильно ее употребить. И мы целые века боялись этого непроходимого глупца.
- Воскресение из мертвых - впечатляющее зрелище, Сефрения, - сказал Спархок.
- Любой стирикский ребенок сможет оживить труп, но Отт не знает что делать дальше с ожившим мертвецом. Каждый из охранников стоит как истукан на одной из каменных плит, и только ее он и охраняет.
- Ты уверена?
- Попробуй и убедись сам.
Спархок поднял щит и двинулся к смердящему гнилью стражу. Как только его нога ступила на каменную плиту, отвратительный кадавр, охранявший ее, замахнулся на рыцаря своим зазубренным топором. Спархок с легкостью отразил удар и сошел с плиты. Мертвый страж вернулся в исходное положение и неподвижно замер, как статуя.
И вновь мрачные мертвецы, стоявшие вокруг дворца и Храма, сотрясли воздух пустым заунывным воем.
Но тут, к ужасу Спархока, Сефрения обернулась в свое белоснежное одеяние и совершенно спокойно начала пробираться сквозь ряды застывших мертвецов. Она приостановилась и взглянула на своих спутников.
- Ступайте за мной. Давайте пройдем во дворец, пока не начался ливень. Только помните - нельзя ступать на те плиты, на которых стоят эти мертвецы.
Было жутко пробираться мимо свирепых угрожающих фигур, издающих зловоние и носящих на голове шлемы, похожие на оскаленный череп; но путь этот был не опаснее, чем пробираться по тропке в лесу, опасаясь крапивы.
Когда они проходили мимо последнего часового, Телэн остановился и украдкой посмотрел на шеренгу охранников, выстроенных по диагонали.
- Почтенный учитель, - тихо сказал он Бериту.
- Да, Телэн.
- Толкнул бы ты хорошенько вот этого, - Телэн указал на одного из мертвецов в доспехах, - ...так, чтобы он упал на бок.
- Зачем?
Телэн озорно усмехнулся.
- Ты только толкни, Берит, и сразу все поймешь.
Берит озадаченно посмотрел на него, но потом вынул свой топор и ударил им по ужасному кадавру. Закованный в латы, тот упал, завалившись на рядом стоящего с ним мертвеца. Тот, шатаясь, обезглавил упавшего на него первого и повалился на третьего стража.
И так пошло дальше по цепочке и уже очень скоро множество страшных кадавров были с безумной жестокостью изрублены своими же мертвыми товарищами.
- Телэн - просто клад. Неправда ли, Кьюрик, - сказал Улэф.
- Будем надеяться, - сдержанно ответил Кьюрик.
Они повернулись к порталу дворца Отта и тут же замерли как вкопанные от неожиданности. Там, напротив чернеющих дверей, прямо в воздухе из пустоты возникло зеленоватое свечение, которое через несколько мгновений приобрело смутные очертания, казалось, знакомого лица. Правда черты его были сильно искажены, но это было воплощение неумолимого всепоглощающего зла. И тут Спархок вспомнил, где он уже видел этот страшный образ.
- Азеш! - шепнула Сефрения. - Не приближайтесь к нему!
Они с ужасом уставились на отвратительное видение.
- Это и правда он? - с дрожью в голосе спросил Тиниен.
- Его образ, - ответила Сефрения. - И думаю, это дело рук Отта.
- Он опасен? - спросил Келтэн.
- Переступить теперь через порог - означает смерть, хуже чем смерть.
- Но, может, есть другой способ пробраться во дворец? - проговорил Келтэн, не в силах отвести глаза от пламенеющего призрака.
- Уверена, что есть, но сомневаюсь, что у нас получиться найти его.

Предыдущая страница 28 Следующая страница


29 Дэвид Эддингс

Спархок вздохнул. Еще давно он решил, что свершит это, как только придет время, и Спархок отцепил от пояса стальной мешочек, где теперь хранился Беллиом.
- Ну что ж, - сказал он своим друзьям. - Будьте готовы ко всему.
Настало время, когда я должен исполнить то, что собирался.
- О чем ты? - спросил Келтэн.
- Боюсь, что мы находимся слишком близко от Азеша. Теперь мы может разделаться с ним раз и навсегда. И вот еще что, если мне суждено погибнуть, то те из вас, кто все же доберется до Симмура, пусть передадут Элане, что я сожалею о том, что все так произошло. А теперь, Сефрения, скажи мне, пожалуйста, Азеш достаточно близко от нас?
Сефрения кивнула, но глаза ее были полны слез.
- Давайте не будем сентиментальными, - резко проговорил Спархок. - У нас нет на это времени. Я горжусь тем, что знал всех вас. А теперь уходите! - Спархок старался быть резким и суровым; он должен был заставить их уйти до того, как они придут в себя и дадут волю своему глупому великодушию. - Убирайтесь! - заорал он. - И будьте осторожны, пока не минуете этих мертвых уродов!
Они, понурившись, зашагали прочь. Военные всегда исполняют приказы особенно если на них прикрикнуть. Они уходили - и это сейчас было самым важным. Хотя это могло оказаться и совершенно бесполезным. Ведь если слова Сефрении окажутся правдой, то им понадобился бы по меньшей мере целый день, чтобы выбраться из той местности, которая будет погребена под руинами, когда Спархок разрушит Беллиом. Но все же была слабая надежда, что его друзьям повезет.
Спархок не хотел смотреть, как они уходят. Лучше будет так, как теперь. Предстоит сделать многое; многое, что гораздо важнее, чем стоять подобно покинутому ребенку, который провинился и которого оставили в наказание, в то время как все его семейство отправилось на ярмарку. Он оглянулся по сторонам. Следовало быть осторожным, чтобы никто из живых врагов, а не этих мертвых истуканов, не смог заметить и помешать ему. Если Сефрения права и это единственный вход во дворец, то лучше будет отойти от портала чуть подальше, в темноту, и никто, выходящий из дворца не сможет его сразу заметить. Тогда Спархоку надо будет только следить за возможным появлением патрулей. Куда сдвинуться? Налево? Направо? Рыцарь пожал плечами. Какая разница? Может, было бы лучше проскользнуть вдоль стен дворца и остановиться против стен самого Храма? Тогда Спархок окажется ближе к Азешу, и Старший Бог окажется в самой середине разрушительной силы Беллиома. Спархок еще раз оглянулся и увидел своих друзей. Они остановились, едва миновав шеренгу кадавров. Лица их были решительны и бесстрастны.
- Что вы делаете?! - крикнул им Спархок. - Я приказал вам - убираться отсюда!
- Мы решили дождаться тебя, - откликнулся Келтэн.
Спархок угрожающе шагнул в их сторону.
- Не дури, Спархок, - крикнул ему Кьюрик. - Мы не может позволить тебе так рисковать. Ты можешь оступиться - и совершенно случайно оказаться жертвой этих мертвецов. И уж тогда Азеш завладеет Беллиом. Неужели мы прошли весь этот долгий и трудный путь ради этого?

Глава 27

Спархок выругался. Почему они просто не могут исполнить, что им приказано? Рыцарь огляделся. Он должен был бы догадаться, что они не подчиняться его приказу. Правда, сейчас это не имело значения, и что толку теперь ругать их за это.
Он стащил с себя латную рукавицу, чтобы отцепить с пояса флягу с водой, и в свете факела его кольцо блеснуло кроваво-красной искрой. Он вытащил из фляги затычку и глотнул свежей воды. И опять ему на глаза попалось его сверкающее кольцо. Он засунул обратно флягу и задумчиво посмотрел на него.
- Сефрения, - произнес он отсутствующим голосом. - Мне необходимо с тобой поговорить.
И уже через несколько мгновений Сефрения стояла рядом с ним.
- Скажи, ведь Ищейка был Азешем?
- Ты слишком все упрощаешь, Спархок.
- Но ты понимаешь, что я имею в виду? Когда мы были на могиле короля Сарека в Пелосии, Азеш общался с тобой посредством Ищейки, но стоило мне только обратить против него копье Алдреаса, как его точно ветром сдуло.
- Да, Спархок, я все помню.
- При помощи копья я изгнал тварь, что возникла из могильного холма в Лэморканде, им же я убил Гверига.
- Да, все верно.
- Но на самом деле копье здесь ни при чем. Копье всего лишь оружие, а все дело в кольцах.
- Не понимаю, к чему ты клонишь, Спархок.
- Да ни к чему особенному. - Он стащил с себя другую латную рукавицу, и посмотрел на оба кольца. - Кажется, они сами по себе обладают силой.
Может, конечно, я слишком поглощен мыслью, что они ключи к Беллиому.
Беллиом настолько могуществен, что я как-то упустил из виду, что эти кольца тоже способны на многое, а копье Алдреаса совсем ни при чем.
Конечно, это неплохое оружие, но...
- Спархок, нельзя ли ближе к делу? Твоя эленийская логика утомляет.
- Так мне легче думается. Я могу уничтожить этот образ с помощью Беллиома, но это высвободит силу Троллей-Богов, и уж тогда в любой момент можно ожидать их предательского удара в спину. Но Тролли-Боги не имеют никакого отношения к кольцам. Я могу прибегнуть к помощи колец, не боясь, что пробужу Гхномба и его приятелей. Что произойдет, если я возьму меч в руки и прикоснусь им к тому призраку, что преградил нам дорогу во дворец?
Сефрения с удивлением посмотрела на него.
- Пока речь идет не об Азеше, мы имеем дело с Оттом. Возможно, я не самый великий волшебник в мире, но у меня есть кольца... Возможно, что они смогут оказаться и посильнее Отта?
- Не знаю, Спархок, - покачала головой Сефрения.
- Но, тем не менее, попробовать стоит. - Он обернулся и посмотрел на своих друзей. - Ну хорошо, - крикнул он им. - Возвращайтесь, я кое-что придумал.
Они осторожно проскользнули мимо закованных в латы мертвецов и окружили Спархока и его наставницу. Спархок снял с пояса стальной мешочек, в котором хранил Беллиом.
- Если меня постигнет неудача, киньте Беллиом на плиты и размозжите его топором или мечом. - Затем он протянул мешочек с Беллиомом Кьюрику, отдал свой щит Келтэну и вытащил меч. Он сжал его обеими руками за рукоять и шагнул к чернеющему дверному проему, в центре которого угрожающе нависал страшный призрак. Спархок поднял меч. - Пожелайте мне удачи, - бросил он напоследок друзьям.
Он вытянул руки, целясь мечом в пугающий образ, полыхавший в зеленом пламени. Он напряг каждый свой мускул и осторожно ступил вперед, так, чтобы его меч коснулся грозного призрака.
И прикосновение меча взорвало огненный фантом, и целый каскад разноцветных искр обрушился на Спархока, и на целые мили вокруг разбились окна в домах. В одно мгновение Спархок и его спутники оказались отброшенными на землю, а закованные в латы кадавры подобно свежескошенной пшенице повалились на каменные плиты перед дворцом. Спархок тряхнул головой, стараясь избавиться от звона в ушах, и, с трудом поднимаясь на ноги, вгляделся в дверной проем портала. Одна из массивных дверей треснула по середине, а другая непрочно держалась на одной единственной петле.
Изображение исчезло, и на его месте в воздухе болтались лишь клочья тонкого призрачного дыма. Из глубины дворца доносились отчаянные и продолжительные крики агонии.
- Все в порядке? - крикнул Спархок, обернувшись к своим друзьям.
Те с трудом пытались подняться, взгляды были блуждающими.
- Шумно было, однако, - только и смог проговорить Улэф.
- Кто это, интересно, так вопит в замке? - спросил Келтэн.
- Думаю, Отт, - ответил Спархок. - Если разрушить чьи-либо чары, то они хотя бы частично могут обернуться против их же создателя. - Спархок принял обратно свои латные рукавицы и стальной мешочек с Беллиомом.
- Телэн! - неожиданно вскрикнул Кьюрик. - Нет!
Но мальчик уже проскользнул через теперь свободный проход внутрь дворца.
- Кажется здесь нам ничто и никто пока не угрожает, - проговорил он, вновь оказавшись снаружи. - Уж если я не растворился в этом дыму, думаю, эта участь постигнет и вас.
Кьюрик с угрожающим видом двинулся в сторону Телэна, но потом, казалось, передумал и остановился, бормоча ругательства.
- Давайте пройдем во дворец, - сказала Сефрения. Уверена, что все патрули в городе слышали этот взрыв. Конечно, мы можем уповать на то, что они примут это за раскат грома, но, боюсь, некоторые из них все же прибудут сюда проверить, что произошло.
Спархок приладил стальной мешочек с Беллиомом обратно к себе на пояс.
- А куда идти, когда мы окажемся во дворце? - спросил он.
- Сразу за дверьми надо свернуть налево. Проходы на этой стороне ведут на кухни и кладовым.
- Ну что ж, хорошо. Тогда пойдемте.

***

Тот странный чужеродный запах, что почувствовал Спархок, когда они только вошли в город, теперь, в этих темных коридорах дворца, усилился.
Рыцари и их спутники осторожно продвигались вперед, прислушиваясь к эху раздававшихся криков. Во дворце царил беспорядок. Спархок с друзьями, опасаясь засад и возможных столкновений с солдатами Отта, старались избегать открытых мест, следуя вдоль темных стен коридоров и по возможности отступая в темные комнаты, расположенные с их боков. Правда, если им даже и не удалось бы избежать столкновения с вражескими солдатами, то рыцари Храма все равно были более искусными воинами в ведении рукопашного боя по сравнению с земохцами, да и шум от стычки потонул бы в криках, эхом разносившимся по коридорам. И они шли вперед с оружием наготове.
Примерно через час они оказались в огромной кухне, служащей для приготовления разнообразной сладкой снеди. Сейчас она была освещена лишь слабым светом, исходящим от небольшого огня в очаге. Они остановились и забаррикадировали двери.
- У меня голова просто идет кругом, - признался Келтэн, украдкой стащив со стола пирожок. - Куда нам идти дальше?
- Полагаю - через эту дверь, - ответила Сефрения. - Все кухни выходят в коридор, ведущий в Тронный Зал.
- Что, Отт устраивает свои трапезы прямо в Тронном Зале? - с удивлением спросил Бевьер.
- Он почти совсем не двигается, - ответила она. - По крайней мере, передвигаться на своих ногах он уже точно не может.
- А что превратило его в калеку?
- Неумеренный аппетит. Отт почти постоянно ест и всегда мало двигается. Его слабые ноги просто отказываются ему служить.
- А сколько дверей в Тронном Зале? - спросил ее Улэф.
Сефрения немного помолчала, пытаясь вспомнить.
- Кажется, четыре. Одна дверь ведет сюда, в эту кухню, другая дальше во дворец, еще одна - в личные апартаменты самого Отта.
- А последняя?
- У последнего входа нет двери, а ведет он прямо в лабиринт.
- Тогда первое, что мы должны будем сделать - это забаррикадировать все эти двери, чтобы никто не помешал нам насладиться беседой с Оттом, ухмыльнулся генидианец.
- ...и со всеми остальными, кто может оказаться вместе с ним, добавил Келтэн. - Интересно, Мартэл уже там? - Он стянул еще один пирожок.
- Существует только один способ проверить это: пойти и... - начал Тиниен.
- Подожди, - перебил его Спархок. - А что это за лабиринт, о котором ты упомянула, Сефрения?
- Это путь в Храм. Было время, когда люди сходили с ума по лабиринтам и возводили их в великом множестве. Он очень запутанный и весьма опасный.
- И что это единственный путь в Храм?
- Да, - кивнула Сефрения.
- Верующие прихожане тоже проходят в Храм через Тронный Зал?
- Простые верующие не допускаются в Храм, только жрецы и те, кого приносят в жертву.
- В таком случае, очевидно, мы должны ворваться в Тронный Зал, забаррикадировать все двери, сразиться со стражей, которая там наверняка есть, и захватить в плен Отта. Если мы приставим нож к его горлу, вряд ли кто из его солдат решит помешать нам.
- Но Отт - Маг. Не забывай об этом, Спархок, - напомнил ему Тиниен. Не думаю, что захватить в плен Отта так уж легко, как ты это себе представляешь.
- Пожалуй, сейчас он не особо опасен, - возразила Сефрения. - Он совсем недавно сотворил заклинания, чтобы остановить нас, которые обернулись для него неудачей. Ему потребуется время, чтобы оправиться от этого.
- Ну что? Вы готовы? - напряженно спросил Спархок.
Они только кивнули в ответ, и Спархок повел их вперед по коридору.
Коридор, ведущий из кухни к Тронному залу Отта, был узким и длинным.
В самом дальнем его конце пробивался багрово-красный свет от горящего факела. Как только они оказались совсем близко от него, Телэн бесшумно скользнул вперед по каменному полу и уже скоро возвратился.
- Они все там, - прошептал он с волнением в голосе. - Энниас, Мартэл и все остальные. Кажется, они сами совсем недавно сюда прибыли. Они все еще в дорожных плащах.
- Сколько охранников в комнате? - спросил его Кьюрик.
- Не слишком много. Человек двадцать.
- Остальные, очевидно, рыщут по залам и коридорам, выслеживая нас.
- Ты можешь описать комнату? - спросил Тиниен. - Особенно то места, где стоят охранники?
- Могу, - кивнул Телэн. - Этот коридор выходит в зал недалеко от трона. Отта вы без труда сможете отличить от всех прочих. Он страшно смахивает на садового слизняка. Мартэл и остальные собрались вокруг него.
Каждую дверь охраняют по два стража, кроме одного прохода, что находится сразу за троном. Его никто не охраняет. Остальные же стражники стоят вдоль стен. Все они в кольчугах и при мечах, а еще каждый из них вооружен длинным копьем. А еще вокруг трона сидят на корточках с дюжину здоровенных молодцов. Они совсем голые, только в набедренных повязках и без оружия.
- Носильщики Отта, - пояснила Сефрения.
- Кстати, Сефрения, ты права, - сказал ей Телэн, - в зале четыре двери. Одна из них - прямо впереди нас, другая на противоположной стороне, а арочный проход и самая огромная из дверей - как войдешь, справа в дальней стене, за троном.
- Та огромная дверь ведет дальше во дворец, - сказала Сефрения.
- Тогда для нас она самая важная, - решил Спархок. - В этих кухнях никого нет, за исключением разве что нескольких поваров, да и в опочивальне Отта некого особо опасаться, а вот за этой дверью могут скрываться его воины. Далеко ли от нашей двери до той?
- Думаю, футов двести, - сказал мальчик.
- Кто не прочь до нее пробежаться? - спросил Спархок, посмотрев на своих друзей.
- Ну что, Тиниен, - проговорил Улэф. - Как быстро ты можешь пробежать двести футов?
- Так же быстро, как и ты, дружище.
- Тогда мы с Тиниеном позаботимся об этой двери, Спархок, - заверил Улэф.
- Кстати, Спархок, не забудь о своем обещании, что Адус - мой, напомнил Келтэн своему другу.
- Постараюсь поберечь его для тебя.
И они двинулись вперед прямо на свет. У самых дверей они чуть помедлили, а потом все разом ринулись в Тронный Зал. Улэф и Тиниен коротким путем бросились в направлении к двери, ведущей во дворец. От такого неожиданного вторжения рыцарей Храма весь Тронный Зал наполнился тревожными воплями и криками. Солдаты Отта отдавали друг другу противоречивые приказы, пока одному из офицеров не удалось переорать их своим низким хриплым голосом.
- Защитим императора! - выкрикнул он.
Одетые в кольчуги солдаты, стоявшие вдоль стен, покинули своих товарищей, карауливших у дверей, и бросились к трону, чтобы образовать вокруг него защитное кольцо. Келтэн и Бевьер без труда расправились с обоими охранниками, защищавшими вход в коридор, ведущий обратно к кухням, а Улэф и Тиниен в то время добрались до двери, открывающей доступ в остальной дворец и которую два стража отчаянно пытались открыть, чтобы позвать на помощь. Но, не успев это сделать, они пали на каменный пол, сраженные первыми же ударами оружия рыцарей, после чего Улэф привалился своей массивной спиной к огромной двери, пока Тиниен обшаривал сзади ближайшие портьеры в поисках засова, чтобы запереть дверь.
Берит легко перемахнул через едва шевелящихся на полу охранников и бросился с поднятым топором по направлению к двери на противоположной стороне зала. И хотя ему мешали доспехи, он, быстрый и ловкий как серна, промчался через зал и обрушился на стражей, охранявших проход в опочивальню Отта. Берит отстранил их копья и двумя ударами топора разделался с ними.
Спархок услышал за собой тяжелый металлический лязг засова, который Келтэн пытался приладить на место.
Кто-то уже с силой колотил в дверь, которую подпирал Улэф, но, наконец, Тиниену все же удалось разыскать железный засов и закрыть на него дверь. Свою дверь Берит запер тоже.
- Весьма искусно, - одобрил Кьюрик. - Но мы все же не добрались до Отта.
Спархок посмотрел на кольцо копий солдат, окруживших трон, а затем перевел взгляд на самого Отта. Как и говорил Телэн, человек этот, державший в страхе весь запад последние пять веков, действительно очень походил на простого слизняка. Он был мертвенно бледен и совсем лысый.
Обрюзгшее его лицо все лоснилось от пота, как будто оно было покрыто слизью. Брюхо же его было так огромно и так далеко выпячивалось вперед, что, казалось, руки его остановились в росте. Он был чудовищно грязен, но не забыл нацепить на свои жирные пальцы драгоценные кольца. Он полулежал на своем троне в такой позе, как будто что-то внезапно отбросило его назад; глаза его были тусклы, а тело и конечности конвульсивно подергивались. Очевидно, он все еще не оправился от потрясения, перенесенного им, когда с такой легкостью были разрушены его чары.
Спархок глубоко вздохнул и огляделся. Сам Тронный Зал был украшен с королевской роскошью. Стены были отделаны чеканным золотом, а колонны покрыты перламутром. На дверях висели портьеры из кроваво-красного бархата, а гладкий пол из черного оникса сверкал и переливался в отблесках пламени множества факелов, развешенных по стенам. Любопытным было то, что по бокам трона Отта стояли две огромные железные жаровни.
И тогда, наконец, Спархок перевел свой взгляд на Мартэла.
- А-а, Спархок, - вежливо, растягивая слова проговорил его бывший брат по Ордену. - Как мило, что ты заглянул к нам. Мы ждали тебя.
Мартэл старался говорить как можно спокойнее и естественнее, но от Спархока все же не укрылось, что тот не ожидал такого быстрого их прибытия и столь стремительных действий. Он стоял с Энниасом, Ариссой и Личеасом за пределами защитного кольца, в то время как Адус занимался тем, что пинками и проклятиями приводил в чувства оторопевших копьеносцев.
- Да-а, а ведь когда-то мы действительно были с тобой дружны, усмехнулся Спархок. - Ну, как поживаешь, приятель? Что-то ты одет по-походному, наверное, только что вернулся из трудного путешествия?
- Да, ты прав, но все это не стоит твоего беспокойства, - отмахнулся Мартэл и, взглянув на Сефрению, склонил голову. - Матушка, - приветствовал он ее. В его голосе послышалась печаль.
Сефрения вздохнула, но ничего не сказала.
- Вижу, мы здесь все в сборе, - продолжил Спархок. - Приятно видеть сразу столько знакомых лиц, к тому же когда есть о чем вспомнить. - Он посмотрел на Энниаса, чье подчиненное положение по отношению к Мартэлу было уже не для кого секретом. - Вам стоило бы остаться в Чиреллосе, ваша светлость, - сказал он. - Вы пропустили волнующее зрелище выборов. И представьте себе, Курия возвела на трон Архипрелата Долманта.
Спархок не отрываясь смотрел на Энниаса; перекошенное болью и страданием лицо Первосвященника исказилось.
- Долмант?! - переспросил он со сдавленным голосом.
Позднее Спархок понял, что те его слова, сказанные Первосвященнику, были его самой страшной местью Энниасу. Хотя для рыцаря оставались непонятным, как такое простое его сообщение может вызвать столь ужасные мучения, он понял, что в этот самый момент жизнь Первосвященника Симмура была разрушена и превратилась в прах.
- Потрясает, не правда ли? - безжалостно продолжил Спархок. - Да не расстраивайтесь вы так сильно, право, никто не ожидал, что на этот трон взойдет Долмант. Многие даже сочли это за Провидение Господне. Моя жена, королева Элении - вы ведь ее помните? Светловолосая девушка, весьма привлекательная, та самая, которую вы отравили - произнесла свою речь перед патриархами, как раз перед началом голосования. Именно она предложила его кандидатуру. Ее речь была столь возвышена и красива, что все решили, что сам Господь Бог говорит ее устами - особенно если учесть то, что Долмант был избран единогласно.
- Это невозможно! - выдохнул Энниас. - Ты лжешь, Спархок!
- Ты сможешь сам удостовериться в этом, Энниас. Когда я доставлю тебя обратно в Чиреллос, у тебя будет уйма времени, чтобы прочитать все записи, сделанные во время заседаний Курии. Думаю по твоему прибытию разразится целый диспут по поводу того, кто будет судить тебя и приводить приговор в исполнение. Боюсь, это затянется надолго. Каким-то образом ты ухитрился обидеть каждого, кто обитает по ту сторону западной границы Земоха, и у каждого есть своя причина прикончить тебя.
- Кажется ты впал в детство, Спархок, - усмехнулся Мартэл.
- Возможно, но мы все иногда этим страдаем. Какая, однако, досада, что закат этим вечером был вовсе не вдохновленным, а совсем банальным, Мартэл, ведь это твой последний закат.
- Возможно он действительно окажется последним, но неизвестно для кого из нас.
- Сефрения! - неожиданно прозвучал даже скорее не голос, а бурлящий клекот.
- Да, Отт? - спокойно ответила стирикская волшебница.
- Можешь распрощаться со своей безмозглой маленькой богиней, - злобно проклокотал на древне-эленийском похожий на слизняка толстяк, восседавший на троне. Его маленькие свинячьи глазки уже приняли осмысленное выражение, но руки до сих пор дрожали. - Пришел конец твоему царствованию с Младшими Богами. Азеш поджидает тебя.
- Сомневаюсь я в твоих словах, Отт. Я привела к тебе человека, о котором знала еще до его рождения. Он стоит здесь, в твоем Тронном Зале, и с собой он принес Беллиом. Сам Азеш боится его, и ты, Отт, думаю, тоже довольно благоразумен, чтобы его бояться.
Отт еще ниже опустился на троне, и его голова, подобно черепашьей, втянулась в складки его жирной шеи. Неожиданно его рука задвигалась с удивительной быстротой и через мгновенье пучок зеленого света сорвался с его ладони, луч был направлен на Сефрению. Спархок, однако, был наготове.
Он словно небрежно держал в руках свой щит, плотно прижав при этом кроваво-красные рубины к его отполированной стальной поверхности. И как только это стало необходимо, он тут же выбросил щит, защитив им свою наставницу. Зеленый луч коснулся щита и рикошетом отразился от его блестящей стали, и тут же один из стражей неожиданно исчез в беззвучном взрыве, и лишь маленькие раскаленные добела кусочки кольчуги остались после него валяться на гладком черном полу.
Спархок выхватил меч.
- Может, мы покончим со всей этой чепухой, Мартэл? - холодно спросил он.
- Мне очень жаль, что я не могу угодить тебе, дружище, - ответил Мартэл. - Но Азеш ждет нас. Ты же знаешь, как это серьезно.
Стук в тяжелую дверь, что охраняли Тиниен и Улэф, становился все яростнее.
- И кто это там стучится, - мягко проговорил Мартэл. - Спархок, будь паинькой, посмотри, кто это. У меня разболелись зубы от такого грохота.
Спархок угрожающе шагнул вперед.
- Перенесите императора в безопасное место! - рявкнул Энниас людям в набедренных повязках, сидевшим подле трона. Те с привычной поспешностью вставили стальные жерди в углубления сиденья, все изукрашенное драгоценностями, затем подставили под жерди плечи и, подняв тяжеловесную тушу своего господина с пьедесталоподобного основания трона, тут же тяжело заспешили к арочному проходу за троном.
- Адус! - скомандовал Мартэл. - Держи их подальше от меня! - И тут же развернулся и, подгоняя перед собой Энниаса и его семейку, бросился по пятам Отта. В это время Адус ринулся вперед, ревя неразборчивые команды и раздавая пинки и тумаки направо и налево, стараясь подбодрить этим копьеносцев Отта.
Стук в закрытую дверь превратился в сплошной гул, очевидно солдаты, долбившие в нее, наскоро смастерили таран.
- Спархок! - крикнул Тиниен. - Эта дверь долго не выдержит!
- Оставь ее! - откликнулся Спархок. - Лучше помогите нам здесь! Отт и Мартэл ускользают от нас!
Солдаты, которыми командовал Адус, развернулись навстречу Спархоку, Кьюрику и Бевьеру, но не бросились им навстречу, желая завязать бой, а сгруппировались неподалеку от арочного прохода, защищая его. Хотя Адус был во многом круглым дураком и идиотом, он был одаренным воином, особенно когда это позволяла ситуация и воинственный дух пробуждался в нем. С помощью ударов, пинков и затрещин он руководил стражниками, строя их по двое и по трое, так чтобы им было сподручнее отразить нападавших противников. На этот раз Адус четко понял, что от него хотел Мартэл: он должен был задержать рыцарей настолько, чтобы у Мартэла хватило времени скрыться, а уж в таком деле Адус был просто незаменим.
Как только Келтэн, Тиниен, Улэф и Берит присоединились к битве за вход в лабиринт, Адус отступил. Хотя его солдаты превосходили в численности, но они не могли сравниться по силе с облаченными в стальные доспехи рыцарями Храма. Однако он в любой момент мог отвести солдат в начало прохода в лабиринт, где их копья могли бы послужить отличной преградой.
Все это время в дверь, ведущую во дворец, не прекращали ломиться, и из-за нее доносились непрекращающиеся удары тараном.
- Нам необходимо прорваться в этот лабиринт! - прокричал Тиниен. Как только они проломят эту дверь, мы окажемся окружены!
И тут в атаку ринулся Бевьер. Молодой рыцарь Ордена Сириник был отважен и храбр и порой даже забывал о собственной безопасности. Он ринулся на солдат Отта, угрожающе размахивая своим ужасным, с крюком на конце, Локамбером. Но в этот раз он нацелился не на солдат, а на их копья.
Срубая топором их наконечники, Бевьер превращал боевые копья в обычные жерди. Уже через несколько мгновений он разоружил всех земохцев Адуса, однако и сам успел получить глубокую рану в бок, чуть выше бедра. Он повалился на спину, истекающий кровью, хлещущей из дыры в его доспехах.
- Присмотри за ним! - крикнул Бериту Спархок, а сам устремился вперед на земохцев. Солдаты Отта, лишенные копий, были теперь вынуждены взять в руки свои мечи, и уж тут явное преимущество оказалось на стороне рыцарей Храма. Мечи со свистом разрубали тела незадачливых вояк, и вскоре путь в лабиринт был почти расчищен.
Адус быстро оценил положение и вовремя отступил назад, в лабиринт.
- Адус! - рявкнул Келтэн, убрав очередного земохца со своего пути.
- Келтэн! - прорычал Адус, шагнув вперед. Его свинячьи глаза налились кровью, он мерзко выругался и со звериной жестокостью распотрошил одного из вверенных ему солдат, чтобы дать выход своему гневу, и затем исчез в черном провале прохода.
В этот момент Спархок быстро вернулся к раненому Бевьеру.
- Как он? - спросил он у Сефрении, стоявшей на коленях подле раненого рыцаря.
- Рана серьезная, Спархок, - ответила она.
- Ты можешь остановить кровотечение?
- Полностью - нет.
Бевьер лежал, бледный и весь покрытый потом, с расстегнутым нагрудником его доспехов, похожий на раскрытую раковину моллюска.
- Ступай вперед, Спархок, - проговорил Бевьер. - Я буду защищать этот проход, пока хватит моих сил.
- Не дури, - оборвал его Спархок. - Забинтуй его рану, как можно лучше, Сефрения, а потом снова застегни нагрудник. Берит, помоги ему.
Понеси на руках, если понадобится.
Позади них в тронном зале послышался звук расщепляющегося дерева.
- Двери сдают, Спархок, - доложил ему Келтэн.
Спархок вгляделся в слабоосвещенный коридор, ведущий в лабиринт.
Факелы были развешены по стенам на железных кольцах и довольно далеко друг от друга. Неожиданно к нему вернулась надежда.
- Улэф, - сказал он. - Вы с Тиниеном прикроете нас с тыла. Крикните нам, если что.
- Я вас только задержу, Спархок, - слабым голосом произнес Бевьер.
- Ничего подобного, - откликнулся Спархок. - Мы не собираемся со всех ног бежать по этому лабиринту. Никто не знает, что поджидает нас под его мрачными сводами; так не будем же рисковать. Ну а теперь, пора нам отправляться.
И они двинулись вперед по длинному коридору с арочными сводами, ведущими прямо в лабиринт. По дороге они миновали уже два или три боковых прохода, отходивших от него.
- Не проверить ли их, Келтэн?
- Думаю, не стоит, - ответил Кьюрик. - Некоторые из солдат Адуса были ранены и скрылись в этом коридоре, смотрите на полу следы крови. Скорее всего, Адус следует этим же путем.
- Но это не значит, что с ними Мартэл, - сказал Келтэн. - Может он приказал запутать следы и завлечь нас в какую-нибудь западню?
- Возможно, - согласился Спархок. - Но ведь этот коридор освещен, а другие - нет.
- Тогда что же это за лабиринт, если путь через него отмечен факелами, - заметил Кьюрик.
- Ну, не знаю, - пожал плечами Спархок. - Но поскольку цепь факелов и кровавые пятна ведут в одном и том же направлении, то можно рискнуть...
В своем дальнем конце гулкий коридор, по которому они шли, резко сворачивал влево. Сводчатые стены и потолки, прогибавшиеся вверх, казалось, давили своей тяжестью, и Спархок почувствовал, что идет, невольно пригибая голову.
- Они прорвались через дверь в Тронный Зал, - крикнул Улэф. - Свет факелов колеблется в самом начале прохода.
- Ну что ж, - вздохнул Спархок. - Тем более у нас нет времени исследовать эти боковые проходы. Быстрее идем дальше.
Освещенный коридор начал петлять и изгибаться, но пятна крови на полу по-прежнему указывали, что они следуют по пятам Адуса.
Коридор свернул вправо.
- Как ты? Держишься? - спросил Спархок Бевьера, который шел, тяжело опираясь на плечо Берита.
- Прекрасно, Спархок. Вот как только дыхание восстановится, я смогу уже передвигаться без помощи.
Коридор снова повернул направо, а еще через несколько ярдов налево.
- Такое впечатление, что мы возвращаемся назад тем же путем, что шли сюда, Спархок? - сказал Кьюрик.
- Ну что ж, разве у нас есть выбор?
- Нет. Я, во всяком случае, ничего другого не могу придумать.
- Улэф, - крикнул Спархок. - За нами есть хвост?
- Нет, не вижу никого.
- Может, им тоже неизвестен путь через лабиринт? - предположил Келтэн. - Не думаю, что кто-нибудь ради развлечения наведывается к Азешу.
Неожиданно из бокового коридора выскочили пять вооруженных копьями земохских солдат и набросились на Спархока, Келтэна и Кьюрика. Их копья давали им определенное преимущество, но в бою с рыцарями Храма его оказалось недостаточно. И после того, как трое из них в корчах и истекая кровью повалились на каменные плиты лабиринта, двое оставшихся исчезли в том направлении, откуда появились.
Кьюрик схватил со стены один из факелов и повел Спархока и Келтэн, за солдатами в темный петляющий коридор. И уже скоро они увидели тех, кого преследовали. Однако эти двое солдат не торопились удрать от своих преследователей, они со страхом вымеряя каждый шаг пробирались вдоль коридора, стараясь как можно плотнее прижиматься к стенам.
- Ну теперь-то мы расправимся с ними! - возликовал Келтэн, собираясь броситься вперед.
- Келтэн! - резко крикнул Кьюрик. - Остановись!
- Что случилось?
- Уж как-то подозрительно они выглядят. Зачем так прижиматься к стенам?
Келтэн уставился на двух испуганных солдат, так уцепившихся за стены, словно видели в них свою последнюю надежду.
- А вот мы сейчас посмотрим, - прищурившись, проговорил Келтэн.
С помощью меча он отковырнул от каменного пола небольшую плиту и взял ее в руки, швырнул в одного из солдат, но немного промахнулся.
- Дай-ка я попробую, - сказал ему Кьюрик. - Доспехи сковывают твои движения, ты вряд ли сможешь попасть в них. - И он также отковырнул каменную плиту от пола. Удар его был точен. Булыжник с грохотом отскочил от шлема воина. Солдат вскрикнул, пошатнулся, отчаянно пытаясь ухватиться за выступ каменной стены. Но все попытки его оказались тщетны и он ступил на середину коридора.
Каменный пол мгновенно разверзся под ним и он с пронзительным криком исчез из вида. Другой солдат, видимо пытаясь разглядеть, что произошло с его товарищем, тоже оступился и рухнул с узкого выступа в яму, что раскрылась посреди коридора.

Предыдущая страница 29 Следующая страница


Сапфирная роза 30

- Умница, - похвалил незадачливого вояку Кьюрик. Он, осторожно, ступая подошел к самому краю провала и поднял факел. - Дно ямы усеяно острыми копьями, - заключил он, с ужасом поглядывая на два тела, пронзенных остриями. - Пошли обратно, надо всем рассказать об этом. Думаю, нам надо внимательно смотреть себе под ноги.
Они вернулись в освещенный факелами коридор, и Кьюрик коротко описал им ловушку, в которую угодили земохцы. Затем он задумчиво посмотрел на солдат, что получили свою смерть от мечей рыцарей Храма и поднял с пола принадлежащее им копье.
- Это не люди Адуса, - сказал Кьюрик.
- Почему ты так решил? - спросил Келтэн.
- Сэр Бевьер обломал копья у тех солдат, что были с Адусом. Значит, в лабиринте прячутся еще и другие солдаты - возможно, небольшими группками.
И я думаю, они могут быть здесь затем, чтобы заманить нас в ловушки, которыми, вероятно, испещрены многие боковые проходы и коридоры.
- Ну что ж, будет весьма любезно с их стороны оказать нам эту услугу, - усмехнулся Улэф.
- Не совсем понимаю твоей радости, сэр Улэф.
- В лабиринте множество ловушек и западней, но у нас есть под рукой солдаты, которые будут выискивать их для нас. Нам остается только захватить в плен несколько из них.
- Да, кажется, это именно то хорошее, что по словам людей, можно отыскать в плохом, - ухмыльнулся Тиниен.
- Можно сказать и так. Правда земохцы, которых мы отловим, полагаю, будут придерживаться иного мнения.
Те солдаты, что следуют за нами из Тронного Зала, быстро приближаются к нам?
- Не очень.
Кьюрик вернулся обратно к боковому коридору, где глубоко под каменными плитами покоились на острых кольях тела двух земохцев. Он осмотрел его стены и вернулся к своим спутникам с мрачной улыбкой, игравшей у него на лице.
- В боковых коридорах есть такие же железные кольца для факелов, как и в этом, - сказал он. - Почему бы нам не переставить за собой несколько факелов? Ведь мы следуем в том направлении, что указывают нам эти факелы, а солдаты следуют за нами. Так вот если свет факелов уведет их в боковые проходы с ловушками, это наверняка надолго задержит их.
- Да уж, надо полагать, - усмехнулся Улэф.

Глава 28

Время от времени из боковых коридоров показывались земохские солдаты, пытавшиеся атаковать их. Но лица воинов Отта выражали теперь лишь безумное отчаянье, что присуще людям, уверенным, что они обречены на смерть. Однако милостивое предложение - "сдаться или умереть" - давало им тот единственный шанс выжить, о котором они даже и не смели думать. Многие сразу же ухватились за эту возможность, но их радостное воодушевление тут же исчезало, как только они узнавали, что от них хотят.
Ловушки в виде люков были устроены совсем бесхитростно и представляли опасность лишь для неосторожных, которых ожидала незавидная участь. Дно люков было усеяно острыми кольями, и там же уютно устроились, свернувшись клубком и поджидая свою жертву, ядовитые рептилии. В тех же проходах и коридорах, где пол не был испещрен ловушками, потолок порою начинал содрогаться, и огромные его куски с грохотом падали вниз. Когда же создателю лабиринта наскучили все эти колодцы и падающие потолки, он рушил стены, оставляя после себя лишь развалины.
- Что-то здесь не так, - проговорил Кьюрик, когда еще один крик отчаянья эхом разнесся под мрачными сводами лабиринта. Это был крик одного из тех солдат, что ворвались в Тронную Залу, и теперь безнадежно метались по узким проходам и коридорам.
- А, по-моему, так все прекрасно, - отозвался Келтэн.
- Ведь все эти солдаты здешние, Келтэн, - сказал оруженосец. - Но мне кажется, что они знакомы с этим лабиринтом не больше нашего. Думаю, настало время все как следует обмозговать, пока мы не наделали ошибок.
Они собрались вместе в одном из коридоров.
- Это совершенно бессмысленно, - задумчиво проговорил Кьюрик.
- Идти в Земох? - переспросил Келтэн. - Я мог бы сказать об этом еще в Чиреллосе.
Кьюрик пропустил его слова мимо ушей.
- Мы идем по следам крови на полу, но тянуться они что-то уж слишком долго. - Кьюрик поскреб сапогом по огромному кровяному пятну. - Если бы кто-то так сильно истекал кровью, он уже давно бы умер.
Телэн нагнулся, провел по кроваво-красному пятну на полу пальцем и облизнул его.
- Это не кровь, - сплюнув, проговорил мальчик.
- А что? - спросил Келтэн.
- Не знаю, но не кровь.
- Так значит мы все это время шли по ложному следу, - мрачно сказал Улэф. - Кто-то ловко провел нас. Значит, мои друзья, мы с вами в ловушке.
И что еще хуже того, мы не можем повернуть и отправиться в обратный путь, потому что в последние полчаса мы только и делали, что беспорядочно переставляли факелы.
- По-моему, в логике это называется "определение и изложение проблемы", - проговорил Бевьер со слабой улыбкой на лице. - Думаю, следующий шаг - "поиск решений".
- Конечно, я не особо-то сведущ в таких делах, - сказал Келтэн. - Но, по-моему, логика вряд ли поможет нам найти выход отсюда.
- Почему бы не прибегнуть к помощи колец? - предложил Берит. - Пусть Спархок пробьет брешь в стенах этого лабиринта.
- Проходы здесь в большинстве своем имеют цилиндрические своды, сказал Кьюрик. - Поэтому если мы станем пробивать стены, на нас может обрушится потолок.
- Какой ужас, - вздохнул Келтэн. - Столько замечательных идей, но ни одна из них нам не подходит.
- Я так понимаю, что все ваши помыслы устремлены сейчас на то, чтобы разгадать загадку этого лабиринта? - лукаво спросил Телэн. - Вам вероятно надоело торчать под его унылыми сводами и вы хотите выбраться отсюда?
- Все именно так, - терпеливо ответил Тиниен.
- Так что же вы до сих пор остаетесь здесь? - невинно проговорил мальчик.
- Потому что мы в ловушке, - сказал Спархок, стараясь скрыть раздражение.
- Но это вовсе не так, Спархок. Разве есть такая ловушка, выбраться из которой было бы нам не плечу. Кьюрик, возможно, был прав, когда говорил об опасности, что возникнет, если мы примемся крушить стены, но почему бы вам не обратить свои взоры к потолку...
Все уставились на Телэна, а потом немного глупо рассмеялись.
- Неплохая мысль. Хотя, конечно, неизвестно, что там наверху, заметил Улэф.
- Мы так же не знаем, что ожидает нас за ближайшим поворотом, сэр рыцарь. И никогда не узнаем, пока не пойдем туда и не посмотрим.
- Может там, над потолком, нам откроется небо? - предположил Кьюрик.
- Да разве это хуже, чем торчать без толку здесь, под землей, отец?
Даже если мы окажемся снаружи Храма, а не в нем самом, Спархок с помощью своих колец сможет пробить его стену. Отт, наверное, получает большое удовольствие, развлекаясь в своем лабиринте, но я уже сыт по горло. Одно из правил, которым обучал меня Платим, гласит: если тебе не нравится игра - не играй в нее.
Спархок вопрошающе посмотрел на Сефрению. Она печально улыбнулась ему.
- Я тоже не подумала о такой возможности, - призналась стирикская волшебница.
- Но мы можем ею воспользоваться?
- Пока я не вижу к этому никаких препятствий. Единственное что только - нам придется отойти подальше, чтобы нас не засыпали обломки. А теперь давайте все же осмотрим потолок.
Они подняли факелы, чтобы получше осветить цилиндрические своды подземелья.
- С этой постройкой у нас могут возникнуть затруднения? - спросил Кьюрика Спархок.
- Не думаю. Правда мусора и обломков будет, пожалуй, многовато.
- Ну, это даже хорошо, Кьюрик, - весело заявил Телэн. - По этим обломкам мы сможем выбраться наверх.
- А что произойдет, если нескольких из этих кирпичей просто не станет? - спросила Сефрения.
Кьюрик подошел к одной из изогнутых стен и поковырял своим ножом в трещине между двумя кирпичами.
- Они используют известковый раствор, - сказал он. - Хотя он успел прогнить. Думаю, если вытащить с полдюжины кирпичей, обрушится большая часть потолка.
- Но ведь коридор не обрушиться?
- Нет, - покачал головой Кьюрик.
- Ты что, правда можешь вытащить несколько кирпичей из кладки? - с любопытством спросил Сефрению Тиниен.
- Нет, дорогой, - улыбнулась волшебница. - Но я могу обратить их в песок - что, в общем-то, для нас одно и то же. - Она еще некоторое время вглядывалась в каменные своды. - Улэф, - наконец произнесла она. - Ты самый высокий, подними меня. Мне надо дотронуться до этих кирпичей.
Улэф покраснел, и все поняли почему.
- Не будь ты таким простофилей, Улэф, - сердито сказала Сефрения. Подними меня.
Улэф грозно поглядел вокруг.
- Полагаю, вы не будете судачить об этом? - сказал он друзьям. Затем он нагнулся и с легкостью поднял Сефрению.
Сефрения дотянулась руками до каменного свода и поочередно дотронулась до нескольких кирпичей, понемногу задерживаясь на каждом из них. Ее прикосновения казались не более чем нежным поглаживанием.
- Ну вот и все, - наконец проговорила она. - Теперь можешь опустить меня, сэр рыцарь.
Улэф опустил ее на пол, и все они отступили в глубину коридора.
- Будьте готовы спасаться бегством, - предупредила она. - Не могу поручиться за то, что нас ожидает. - Сефрения быстро заговорила по-стирикски, а ее руки плавно плели в воздухе сложный узор заклинания.
Затем она протянула руки к потолку, ладонями вверх, и выпустила заклинание.
И тут же мелкий песок заструился с потока, легко проскальзывая между кирпичами. Сначала это была лишь тонкая струйка, но поток все увеличивался.
- Похоже, будто с потолка вода струится, - заметил Келтэн.
От стен раздался треск и послышался неприятный скрежещущий звук, когда начал разрушаться известковый слой, скрепляющий камни.
- Нам лучше отойти немного подальше, - посоветовала Сефрения, опасливо посматривая на камень вокруг них. - Заклинание действуют, так что незачем нам стоять здесь и наблюдать за всем этим. - Сефрения была странной и сложной, порой она казалась робкой и нерешительной в самых простых ситуациях и спокойной и безучастной во вселяющих ужас вещах. Они отошли дальше по коридору, и в то самое время потолок в том месте, откуда сыпался песок, казалось, издал глухой стон, и с треском и скрежетом от него начали откалываться небольшие кусочки и с легким шорохом падать вниз вперемежку с песком.
И вскоре произошло то, чего они ожидали. Огромная каменная глыба с оглушительным грохотом оторвалась и рухнула вниз со сводчатого потолка, поднимая за собой облака многовековой пыли, расползавшейся по коридору и вызывавшей кашель. Когда же, наконец, пыль улеглась, они увидели огромное с неровными краями отверстие, зиявшее в потолке.
- Ну а теперь давайте пойдем и посмотрим, - заявил Телэн. - Меня так и разбирает любопытство, что там наверху.
- Может, стоит подождать немного? - с опаской спросила Сефрения. Хотелось бы убедиться, что все закончилось.
Они с трудом вскарабкались по груде обломков, помогая друг другу сзади. Пространство, открывшееся им над потолком, казалось огромным и мрачным, похоже, сама пустота накрыла их своим черным призрачным куполом, там было пыльно и пахло затхлостью. Свет от факелов, которые они прихватили с собой из лабиринта, оказался здесь наверху слишком слабым и даже выхватывал из темноты стен - если они и вправду были в этом тусклом бесцветном месте. Пол вокруг них напоминал поле, вдоль и поперек изрытое трудолюбивыми кротами, и пред из взорами открылось множество хитроумных приспособлений для лабиринта, что были скрыты от них там, внизу.
- Скользящие стены, - указывая, сказал Кьюрик. - Они в любое время могут изменить лабиринт, закрывая одни проходы и открывая другие. Вот почему эти земохские солдаты не знали, куда идти.
- Кажется там впереди, немного левее, пробивается свет, - сказал Улэф. - Такое впечатление, что он исходит откуда-то снизу.
- Может, там вход в Храм? - предположил Келтэн.
- Или снова Тронный зал? Давайте пойдем и посмотрим.
Сначала путь их был нелегким, они шли ругаясь и порой спотыкаясь о многочисленные "кротовины", мешавшиеся под ногами, но вскоре пол стал гладким и они быстро добрались до того места, откуда исходил мерцающий свет. Это был небольшой пролет из каменных ступеней ведущий вниз в освещенную факелами комнату - комнату с четырьмя стенами и без дверей.
- Смех, да и только, - фыркнул Келтэн.
- Не скажи, - не согласился Кьюрик, высоко поднимая факел. Посмотрите, эта передняя стена отодвигается по тем двум направляющим, что расположены под нею. - И он указал на пару металлических полозьев, которые уходили под стену и видимо продолжались по ее другую сторону. - Но что-то я не вижу никакого скрытого механизма в этой комнате, хотя должно быть что-то, что заставляет эту дверь двигаться. Спархок, давай спустимся вниз и все внимательно осмотрим.
И они спустились по каменным ступеням вниз.
- А что мы, собственно, ищем? - спросил Спархок своего друга.
- Откуда мне знать? Что-нибудь, что выглядит необычно...
- Хорошо объяснил, нечего сказать.
- Ну, можно попробовать надавить на каждый кирпич в этих стенах. Если почувствуешь, что какой-нибудь поддается, то возможно в нем и скрыт секретный механизм этой двери.
И они двинулись вдоль стен, проверяя каждый ее кирпич. Но неожиданно быстро Кьюрик бросил это дело и выругался.
- Ну и идиот же я, - выдохнул он. - Оставь эти кирпичи, Спархок. Я знаю, где ключи к двери.
- И где же?
- Взгляни, факелы в этой комнате развешены на боковых стенах и на задней, так?
- Да. Ну и что?
- А на той передней, что у подножия ступеней, факелов нет.
- И что дальше?
- А то, что хотя факелов нет, но железные кольца для них есть. Кьюрик подошел к стене и потянул за одно из покрытых ржавчиной железных колец. - Берись за другое кольцо, Спархок. Давай отодвинем эту дверь и посмотрим, что там за ней.
- Порой ты бываешь до того умен, Кьюрик, что я просто не знаю куда деваться, - печально проговорил Спархок и усмехнулся. - И все же будет лучше, если остальные тоже спустятся сюда. А то вдруг за дверью нас поджидает целая армия земохцев, что мы тогда вдвоем будем с ней делать? Спархок взобрался вверх по ступеням и кивком головы позвал за собой ожидавших его там друзей, приложив при этом палец к губам, призывая всех к тишине.
Они, придерживая доспехи и стараясь ступать как можно тише, спустились по ступеням в комнату.
- Кьюрик обнаружил потайной механизм, - прошептал Спархок. - Теперь мы должны быть готовы ко всему, ведь неизвестно, что ожидает нас за этой дверью.
- Стена, кажется, не особо тяжелая, - заметил Кьюрик. - Да и направляющие, по которым она двигается, вроде бы хорошо смазаны. Поэтому, мы с Беритом вполне в силах вдвоем сдвинуть ее с места, а вы уж будьте готовы ко всему, что бы нас не ожидало по ту сторону.
Телэн скользнул в угол, там, где передняя стена соприкасалась с боковой.
- Вот что я вам скажу. Вы сначала отодвиньте стену лишь настолько, чтобы приоткрылась маленькая щелка. Я загляну в нее, и если сильно закричу, то задвигайте стену обратно.
Все только кивнули ему в ответ, крепко сжимая в руках оружие.
Кьюрик и Берит потянули за железные кольца, и стена слегка отъехала, образовав в углу небольшую щель.
- Ну что? - шепнул Кьюрик своему сыну.
- Никого там нет, - ответил Телэн. - Короткий коридор с одним единственным факелом. Думаю, шагов двадцать в длину, а потом сворачивает налево. А из-за поворота пробивается достаточно яркий свет.
- Ну хорошо, Берит, - сказал Кьюрик, - отодвигаем стену до конца.
Стена медленно и плавно отъехала в сторону.
- Что ж, очень умно придумано, - в восхищении проговорил Бевьер. Кажется, лабиринт совсем никуда не ведет. А путь в Храм проходит прямо над ним.
- Сначала еще нужно проверить - в Храме ли мы или снова в Тронном Зале, - сказал Спархок. - И давайте постараемся идти как можно тише.
Телэн умоляюще взглянул на Спархока, а потом перевел взгляд на Кьюрика.
- Нет, Телэн. Сейчас даже забудь об этом, - грозно произнес Кьюрик. Слишком опасно. Так что оставайся позади нас с Сефренией.
И они ступили в тускло освещенный коридор, что открылся им за стеной.
- Что-то я совсем ничего не слышу, - прошептал Келтэн Спархоку.
- Так те, кто прячется в засаде, и не шумят обычно, Келтэн.
Там, где коридор резко поворачивал налево, они остановились. Улэф снял со своей головы шлем и стремительным движением заглянул за угол и тут же вернулся назад.
- Пустой, - коротко сказал он, - и кажется шагов через десять-пятнадцать сворачивает направо.
Они свернули налево по коридору и тихим шагом двинулись дальше до следующего поворота, где снова остановились. Улэф снова заглянул за угол.
- Там что-то вроде алькова, - прошептал он. - Сводчатый проход, ведущий в широкий хорошо освещенный коридор.
- Ты видел кого-нибудь? - спросил Кьюрик.
- Ни души.
- Возможно, это главный коридор, - пробормотал Бевьер. - Те ступени, ведущие вверх из лабиринта, наверняка должны находится неподалеку от его конца - неважно какого, того, что ведет в Тронный Зал или того, что выводит прямо в Храм.
Они свернули за угол и добрались до сводчатого прохода, где снова остановились.
- Хорошо, положим, это - главный коридор лабиринта, - сказал Улэф. Вон там, впереди, примерно шагов через сто он сворачивает налево.
- Тогда надо посмотреть, что там за поворотом, - решил Спархок. Если Бевьер прав, то там может быть выход из лабиринта. Сефрения, ты останешься здесь с Телэном, Бевьером и Беритом. Кьюрик, ты встань на страже прохода. А все остальные отправятся со мной. - Он наклонился и прошептал еще несколько слов Кьюрику. - Если что-то случится, забирай Сефрению и остальных, возвращайтесь назад в комнату и снова задвиньте стену.
Кьюрик кивнул.
- Будьте там осторожны, Спархок, - тихо проговорил он.
- И вы тоже, мой друг.
Четверо рыцарей вступили в широкий со сводчатыми потолками коридор и крадучись двинулись вперед вдоль его стен. Келтэн замыкал шествие, то и дело оборачиваясь и проверяя, что творится позади них. Когда они благополучно добрались до поворота, Улэф снова повторил свой маневр, быстро заглянув за угол. Когда же он обернулся к своим друзьям, лицо его было мрачным.
- Это следовало ожидать, - с раздражением произнес он. - Там вход в Тронный Зал. Мы вернулись туда, откуда пришли.
- Там кто-нибудь есть? - спросил Тиниен.
- Возможно, но зачем беспокоить их. Давайте лучше вернемся назад к ступеням, задвинем стену на место, и пускай все, кто находится в Тонном Зале, сами развлекают себя.
Едва они собрались повернуть назад, как из бокового прохода, что находился неподалеку от сводчатого прохода, изрыгая проклятия и рыча, что дикий зверь, вывалился Адус, и с ним около дюжины земохских солдат. И тут же по коридору эхом разнеслись тревожные возгласы и крики, доносившиеся уже из Тронного Зала.
- Тиниен! Улэф! - крикнул Спархок. - Сдержите тех, кто появится из Тронного зала! Келтэн, за мной! - И он, и его светловолосый друг стремительно бросились к проходу, что охранял Кьюрик.
Адус был слишком ограниченным, чтобы быть непредсказуемым. Он, ссутулившись и с безрассудным блеском в его свинячьих глазах, мчался тяжелой поступью по каменным плитам коридора, уже намного опережая своих солдат.
Они были слишком далеко, и Спархок это сразу же понял. Адус был гораздо ближе к сводчатому проходу, чем они с Келтэном, и солдаты Земоха уже преградили им путь туда. Спархок рубанул мечом по земохцу, сметая его со своего пути.
- Кьюрик! - крикнул он. - Отступай назад!
Но было слишком поздно. Кьюрик уже вступил в бой с обезьяноподобным Адусом. Его булава со свистом рассекала воздух, с силой врезаясь в стальные доспехи противника. Но Адус, охваченный яростью и жаждой крови, в безумии своем, казалось, совсем не чувствовал этих ужасных ударов. И снова, и снова он со всем своим неистовством дикаря рубил боевым топором по вовремя подставленному щиту Кьюрика.
В близком бою Кьюрик был вне сомнений одним из самых искусных воинов в мире, но Адус, казалось, совершенно ополоумел. Он подбирался все ближе и ближе к Кьюрику, без устали размахивая своим ужасным топором, и Кьюрик был вынужден отступать, нехотя сдавая шаг за шагом.
Внезапно Адус отбросил в сторону свой щит и, схватив топор обеими руками, принялся наносить стремительные удары, целясь в голову Кьюрика.
Вынужденный теперь только защищаться, Кьюрик тоже взял свой щит в обе руки и поднял его над головой, отражая неистовый натиск обезумевшего противника. С победным ревом, Адус вновь размахнулся топором, но резко изменил направление своего удара, и острое лезвие его ужасного оружия вошло Кьюрику глубоко меж ребер, и кровь хлынул из его рта и страшной раны в груди.
- Спархок! - слабеющим голосом крикнул Кьюрик, припав спиной к каменным сводам.
Адус снова замахнулся своим топором.
- Адус! - завопил Келтэн, лишив жизни еще одного земохца.
Адус удержался от удара, что грозил размозжить голову Кьюрику, и быстро обернулся.
- Келтэн! - ревом отозвался он и неуклюжей походкой устремился к светловолосому пандионцу. Его маленькие свинячьи глаза, едва заметные под густыми нависшими бровями, горели безумием.
Спархок и Келтэн, казалось, позабыли свое умение биться на мечах и не глядя прорубали себе путь, полагаясь больше на гнев свой и силу, чем на свое мастерство.
Адус, вконец озверевший, пробивался к ним навстречу, не задумываясь принося в жертву своей безумной прихоти земохских солдат.
Кьюрик, прижав руку к кровоточащей ране, сделал несколько неуверенных шагов. Он хотел размахнуться своей булавой, но ноги его ослабели, он оступился и упал. Одним огромным усилием Кьюрик приподнялся на локтях и хотел было ползком добраться до дикаря. Но глаза его затуманились и он упал ничком на пол.
- Кьюрик! - в отчаянии крикнул Спархок. Свет, казалось, померк в глазах его, в ушах зазвенело. Меч его вдруг стал, что пушинка, и он с легкостью рубил им все, что ни попадалось ему на пути. Досталось даже каменным стенам, и только разлетавшиеся искры с трудом вернули к нему рассудок. Кьюрик бы отчитал его за такую порчу меча.
Телэн выбрался из алькова и подбежал к своему отцу. Он встал на колени, пытаясь перевернуть Кьюрика. И тут из груди мальчика вырвался крик, крик невыразимого горя.
- Он мертв, Спархок! Мой отец мертв!
Щемящая тоска охватила Спархок и едва лишь не повергла его на колени.
Он тряхнул головой, словно бессловесное животное. Он не слышал этого крика. Он не мог его слышать. Он прикончил еще одного земохца. Смутно, словно из-за глубокой туманной завесы, доносился до него шум сражения, что кипело позади него. Тиниен и Улэф расправлялись с солдатами из Тронного Зала.
Неожиданно Телэн поднялся, слезы покрывали его лицо. Он потянулся к ботинку, и через мгновение в его руке сверкнул длинный остро отточенный кинжал. Мальчик крепко сжал его за рукоять и бесшумными шагами стал надвигаться на Адуса сзади. Слезы застили его глаза, но зубы были крепко стиснуты в гневе.
Спархок рубанул мечом по очередному земохцу, и в то же самое мгновение еще одна голова покатилась по каменному полу лабиринта, снесенная могучим ударом Келтэна.
Адус размозжил голову еще одному из вверенных ему солдат, ревя при этом как разъяренный бык.
Но неожиданно рев оборвался. Адус широко открыл рот и выпучил глаза.
Доспехи не совсем подходили ему, и кираса сзади не доставала ему и до пояса. Там он был защищен лишь кольчугой, и Телэн этим воспользовался.
Кольчуга отражает удары меча и топора, но она слишком плохая защита от колющего оружия. Телэн вонзил свой кинжал в тело этого озверевшего получеловека, и острое лезвие мягко вошло ему прямо в почки. Затем Телэн высвободил кинжал и нанес еще один удар с другой стороны.
Адус пронзительно завизжал, что свинья на бойне. Он покачнулся, пытаясь одной рукой ухватиться за спину, и лицо его покрылось смертельной бледностью от боли и шока.
Телэн нанес ему очередной удар кинжалом под колено.
Адус, спотыкаясь, проковылял несколько шагов вперед, топор вывалился из его рук, и он бессознательно пытался ухватить себя за спину. Еще мгновение, и он в корчах повалился на пол.
Спархок и Келтэн добивали оставшихся земохских солдат, но Телэн, не дожидаясь их, подобрал с пола кем-то оброненный меч и бил им по шлему Адуса. Затем он встал над Адусом, широко расставив ноги, и попытался пронзить его мечом через нагрудные пластины, но сил его не хватило.
- Помогите! - крикнул он. - Кто-нибудь помогите мне!
Спархок поспешил к рыдающему мальчику, из глаз его тоже струились слезы. Он отложил в сторону свой меч и взялся за рукоятку того, которым Телэн пытался расправиться с Адусом. Другой рукой он взялся за поперечину меча.
- Сделай как я, - сказал он Телэну, как будто просто наставлял молодого послушника.
Затем, встав по обе стороны воющего Адуса, мальчик и воин взялись за меч, их руки соединились на его рукояти.
- Мы проделаем это медленно, - сквозь крепко стиснутые зубы проговорил Телэн.
- Хорошо, - согласился Спархок. - Если ты этого хочешь.
И по всему коридору эхом разнесся дикий визг Адуса, когда широкое лезвие меча начало медленно впиваться в его тело. Но визг вскоре прервался, когда огромный фонтан крови хлынул из его рта.
- Умоляю, - еле смог выдавить он.
Спархок и Телэн с угрюмыми лицами не торопясь проворачивали мечом его внутренности.
Адус еще раз взвизгнул, уронил голову на пол и забил ногами по каменным плитам. Затем он прогнулся, изрыгнул новый фонтан крови и, наконец, замер недвижимый.
Силы покинули Телэна, он медленно оседал вниз. Спархок осторожно подхватил его на руки и отнес назад, к тому месту, где лежал Кьюрик.

Глава 29

В коридоре, освещенном факелами, все еще шла битва, отовсюду раздавались возгласы, крики, скрежет стали. Спархок знал, что должен спешить на помощь своим друзьям, но чудовищность того, что сейчас произошло, оглушила его, и он стоял, не в силах пошевелиться. Телэн опустился на колени подле безжизненного тела Кьюрик, слезы слепили его глаза и он в отчаянии бил кулаком по каменным плитам пола.
- Мне надо идти, - проговорил мальчику пандионец.
Телэн не отвечал.
- Берит, - крикнул Спархок, - подойди сюда.
Берит осторожно выбрался из ниши, сжимая в руках топор.
- Помоги Телэну, - сказал Спархок. - Отнеси отсюда Кьюрика.
Не веря своим глазам, Берит стоял как оглушенный и смотрел на безжизненное тело Кьюрика.
- Поворачивайся, парень, - резко проговорил Спархок. - И позаботься о Сефрении.
- Спархок! - донесся крик Келтэн. - К земохцам направляется подкрепление!
- Иду! - Спархок взглянул на Телэна. - Мне надо идти! - снова проговорил он.
- Ступай, - на этот раз ответил Телэн. Он посмотрел на Спархока, и его залитое слезами лицо исказила ярость. - Прикончи их всех, Спархок! выкрикнул мальчик, сжимая кулаки. - Убей их всех!
Спархок кивнул.
- Это должно немного помочь Телэну, - подумал он. Гнев - самое лучшее лекарство от горя.
Он подобрал свой меч и обернулся, чувствуя как в нем закипает гнев. И он даже с жалостью подумал о земохцах.
- Отступи пока! - хладнокровно проговорил он своему другу. Отдышись!
- Есть какая-нибудь надежда? - спросил Келтэн, отражая удар копья земохца.
- Нет.
- Я очень сожалею, Спархок.
К ним приближалась небольшая группка солдат, без сомнения из тех, что пытались их завлечь в боковые коридоры с ловушками. Спархок ринулся прямо на них. Очень хорошо, что будет битва. Бой занимает все внимание и отвлекает от всех остальных мыслей. И Спархок встал один против полудюжины земохских солдат, и лишь жажда справедливого возмездия владела теперь им.
Кьюрик когда-то обучил его всем движениям, всем ловким и хитрым ударам в сражении, но теперь его мастерство было подкреплено гневом и болью из-за смерти друга. Теперь, даже в своей смерти, Кьюрик сделал его непобедимым.
Казалось, что даже Келтэн был потрясен жестокостью своего друга. Уже через несколько мгновений пятеро земохских солдат лежали порубленные на полу.
Последний обратился в бегство, но Спархок быстро перебросил свой меч в руку, которая сжимала щит, и поднял с пола копье земохца.
- Забирай его с собой! - крикнул он вслед убегающему и ловким привычным броском пустил ему вслед копье, вонзившееся земохцу точно между лопатками.
- Прекрасный бросок, - похвалил Келтэн.

Предыдущая страница 30 Следующая страница


31 Дэвид Эддингс

- Пошли на подмогу Улэфу и Тиниену, - Спархок по-прежнему горел диким желанием убивать. И он повел своего друга к изгибу коридора, где альсионский рыцарь и его генидианский друг удерживали солдат, пытавшихся прорваться из Тронного Зала в лабиринт, откликнувшись на призыв Адуса.
- Я позабочусь об этом, - спокойно проговорил Спархок.
- Кьюрик? - спросил Улэф.
Спархок встряхнул головой и снова кинулся убивать земохцев. Он с яростью набросился на них, не пропуская ни одного мимо себя и оставляя за собой лишь покалеченных да раненых, чтобы его друзья смогли прикончить их.
- Спархок! - крикнул Улэф. - Остановись, они удирают!
- Поспешим! - откликнулся Спархок. - Мы еще сможем нагнать их!
- Да пусть себе бегут!
- Нет!
- Ты заставляешь ждать Мартэла, Спархок, - резко напомнил ему Келтэн.
Келтэн всегда был не прочь отпустить дурацкую шуточку и даже прикинуться дурачком, но сейчас Спархок сразу же почувствовал, как мягко его светловолосый друг охладил его пыл и привел в чувство. Убийство этих ничего не понимающих и относительно невинных солдат - пустая потеря времени, по сравнению с тем, чтобы раз и навсегда покончить с белокурым предателем. Спархок остановился.
- Хорошо, - выдохнул он. - Давайте вернемся. Нам нужно вновь оказаться за той выдвижной стеной, пока не вернулись солдаты.
- Ну, как, тебе лучше? - спросил Тиниен, когда они отправились в обратный путь.
- По правде говоря, нет, - отозвался Спархок.
Они прошли мимо тела Адуса.
- Идите вперед, - сказал им Келтэн. - Я догоню вас.
Берит и Бевьер уже поджидали их у сводчатого прохода.
- Вы прогнали их? - спросил Бевьер.
- Это все Спархок, - проворчал Улэф. - Он был весьма убедителен с мечом в руках.
- Они не собираются собрать подкрепление и вернуться?
- Не думаю, что они захотят вернуться до тех пор, пока их офицеры не подхлестнут их своими длинными кнутами.
Сефрения сложила руки Кьюрика у него на груди и прикрыла страшную рану, принесшую с собой смерть, плащом. Глаза его были закрыты, а лицо спокойным и безмятежным, казалось, он просто спит. И еще раз Спархок почувствовал приступ невыносимого горя.
- Может, все же есть хоть какая-нибудь возможность... - скороговоркой проговорил он, зная ответ наперед.
- Нет, дорогой, - покачала головой Сефрения. - Мне очень жаль. - Она опустилась рядом с телом и обняла за плечи рыдающего Телэна.
Спархок вздохнул.
- Нам надо идти, - сказал он. - И быстрее добраться до ступеней, пока нас никто не преследует. - Он посмотрел назад через плечо. Келтэн уже спешил присоединиться к ним, с собой он нес что-то, завернутое в земохский плащ.
- Я справлюсь с этим, - сказал Улэф, затем нагнулся и с легкостью поднял на руки Кьюрика, будто бы это был не могучий оруженосец, а маленький ребенок. И они вернулись к подножию каменных ступеней, ведущих наверх, в пыльную темноту.
- Задвиньте эту стену на место, - сказал Спархок. - И посмотрите, нельзя ли что-нибудь сделать, чтобы уже никто не смог сдвинуть ее с места.
- Можно, - отозвался Улэф, - Мы можем заложить полозья, по которым она движется.
Спархок, раздумывая, о чем-то бормотал себе под нос.
- Бевьер, - наконец проговорил он. - Я очень сожалею, но боюсь, нам придется оставить тебя здесь. Ты серьезно ранен, а я уже потерял сегодня одного друга.
Бевьер начал было протестовать, но затем уступил.
- Телэн, - продолжил Спархок. - Останешься здесь с Бевьером и своим отцом. - Он печально улыбнулся. - Мы хотим убить Азеша, а не украсть его.
Телэн кивнул.
- И Берит...
- Пожалуйста, Спархок, - со слезами на глазах проговорил их молодой друг. - Пожалуйста, не заставляй меня оставаться. Сэр Бевьер и Телэн здесь в безопасности, а я могу пригодиться вам, когда мы доберемся до Храма.
Спархок взглянул на Сефрению. Она кивнула.
- Ну, хорошо, - проговорил он. Правда, Спархок хотел еще напомнить Бериту об осторожности, но промолчал, боясь задеть его гордость.
- Дай-ка мне твой боевой топор и щит, Берит, - произнес Бевьер слабым голосом. - Возьми вместо них мои. - И с этими словами он протянул Бериту свой Локамбер и до блеска начищенный щит.
- Я не покрою их позором, - поклялся Берит, принимая щит и Локамбер.
- Кстати, - сказал Келтэн, - там, под ступенями, пустое пространство.
Вам стоило бы туда перебраться. Тогда если солдатам все же удастся прорваться сюда, вас они не заметят.
Бевьер кивнул, а Улэф поднял тело Кьюрика, чтобы скрыть его под ступенями.
- Не знаю, что еще и сказать, Бевьер, - проговорил Спархок, взяв руку рыцаря Сириника в свою. - Мы постараемся вернуться, как только сможем быстрее.
- Я буду молиться за тебя, Спархок, - сказал Бевьер, - и за вас всех.
Спархок кивнул, затем преклонил колени перед Кьюриком и немного подержал его руку в своей.
- Спи спокойно, мой друг, - прошептал он. Затем встал с колен и, не оглядываясь, пошел вверх по ступеням.

***

В самом дальнем конце этого широкого прямого пути, что пролегал и через знакомое им "поле, изрытое кротами", они наткнулись на широкие мраморные ступени. И не было там ни движущихся стен, чтобы скрыть палату, ни лабиринта, уводящего прочь от Храма. Лабиринт был не нужен.
- Ждите здесь, - шепнул Спархок своим друзьям. - И потушите факелы. Он прокрался вперед, снял шлем и лег на холодный мрамор ступеней на самом их верху. - Улэф, - шепнул он. - Подержи меня за лодыжки. Я хочу посмотреть, что там. - С помощью талесийца Спархок спускался головой вниз по ступеням, совсем не бряцая своими доспехами, до тех пор, пока не смог наконец разглядеть открывающуюся у подножия ступеней палату.
Храм Азеша предстал кошмаром, что не приснится и в самом страшном сне. Он был в форме огромного купола, который был его стенами и крышей.
Изогнутые кверху покатые стены были сложены из отполированного черного оникса, так же, как и пол. Здесь, казалось, навеки поселилась глухая темная ночь. Храм не был освещен факелами, но огромные языки пламени с треском вырывались из котлов на ножках с перекладинами. От самого пола уходили вверх ярус за ярусом черные террасы.
Над самой верхней галерее возвышались через равные промежутки двадцатифутовые мраморные изваяния, по большей части они изображали не людей. Спархок различил лишь некое подобие стирика, а чуть дальше эленийца. Он понял, что эти статуи - застывшие образы слуг Азеша, а люди занимают очень маленькое и весьма незначительное место в этой огромной плеяде. Остальные же прислужники обитали далеко и вместе с тем очень близко.
Прямо напротив входа, где притаился Спархок, возвышался идол.
Стремление человека изобразить на холсте или глине своих Богов извечно, но творения эти никогда не были полностью совершенны. Львиноголовый Бог тело человека и голова льва, приставленная к нему для пущего контраста между божественным и земным. Люди с давних пор полагают, что лицо зеркало души, а тело - лишь необходимое для жизни дополнение. И Бога в изображениях его наделяют такими чертами, чтобы отразился в них Дух Божий, не пытаясь передавать внешнего сходства. Лицо идола, высоко вознесенного в этом, похоже, сотканном из самой тьмы Храме, казалось, было воплощением греховности всего человечества. И похоть, и алчность, и чревоугодие - все отразилось на этом лице; и даже многое такое, чему не было ни имен, ни названий на человеческом языке. И Азеш, судя по изображению его лица, жаждал - требовал - такого, что находилось за пределами человеческого понимания. А во взгляде его было что-то дикое, измученность и неудовлетворенность. Губы его были искривлены, а глаза - жаждущие и безжалостные.
Спархок отвел глаза от этого лица. Смотреть на него слишком долго означало смерть.
Туловище идола не было до конца завершено. Казалось, скульптор был так потрясен и заворожен этим лицом и всем, что оно несло с собой, что был в силах сотворить не более чем набросок остальной части тела. Подобно пауку, раскинул Азеш свои щупальца, в великом множестве отходящие от его огромных плеч. Статуя была слегка наклонена назад, а бедра ее непристойно раздвинуты, но тот предмет, ради которого, казалось, и была придумана вся эта поза, отсутствовал. Вместо него там была совершенно гладкая без морщин поверхность, блестящая и очень похожая на рубец от ожога. И тогда Спархок вспомнил слова Сефрении, которые она бросила грозному Азешу. Во время их разговора с Ищейкой на северном берегу озера Вэнн она назвала его лишенным мужской силы и евнухом, и теперь рыцарю стало понятно, почему. Хотя раньше он старался не вдумываться в значение тех слов и ироничных фраз, которыми Младшие Боги порою норовили уязвить своих старших родственников. Над головой идола сиял бледно-зеленый нимб, и его свечение было в точности таким же, что исходило от лица Ищейки.
Внизу, на блестящем, отделанным ониксом, черном полу в бледном сиянии, исходящем от алтаря, творилось нечто невообразимое. Спархок с отвращением отогнал от себя мысль о том, что вершившаяся там оргия религиозный ритуал. Обнаженные люди с безумным неистовством прыгали и скакали перед идолом, выделывая ногами непристойные курбеты. Спархок не был человеком не от мира сего, не был и монахом-отшельником; многое повидал он на своем веку, но от вида извращений, что творились у него на глазах, его выворачивало наизнанку. Та оргия простых земохских эленийцев, которую они прервали в горах, казалась теперь ему невинной детской забавой по сравнению с тем, что происходило внизу, под мрачным куполом Храма.
Похоже, что голые земохцы, бушевавшие на черной ониксовой глади в бледно-зеленом свете, предавались всевозможным грязным извращениям не только тем, что известны людям, но и такими, что по своей чудовищной непристойности могли быть подсказаны лишь самим Азешем, да разве что его слугами. Застывшие остекленевшие взгляды и вымученные неестественные движения обнаженных - все говорило об их неистовом стремлении продолжать ритуал до самого его конца, пока все они не упадут замертво от неумеренности. Нижние ярусы этого нескончаемого потока галерей, уходящих вверх, были заполнены людьми в зеленых балахонах, которые нестройным хором завывали песнь, что казалась пустым звучанием, лишенным мысли и чувств.
Неожиданно Спархок уловил справа от себя едва заметное движение. Он быстро обернулся. Небольшая группка людей собралась на галерее в ста ярдах ниже ужасного прокаженного изваяния того, что, казалось, было исторгнуто из самых глубин безумия. У одного из тех, кто стоял на галерее, были белые волосы.
Спархок изогнулся и дал сигнал Улэфу тянуть его назад.
- Ну, что? - спросил его Келтэн.
- Считай, что это огромная большая палата в виде огромного купола, тихо проговорил Спархок. - Идол наверху, на ее дальней стороне. По кругу купола тянуться ярусами широкие галереи, ведущие вниз на самую середину.
- А что это за шум? - спросил Тиниен.
- Они совершают ритуал, и видимо, это песнопение - часть его.
- Меня совсем не интересуют их религиозные отправления, - проворчал Улэф. - Там есть солдаты?
- Нет, - покачал головой Спархок.
- Это радует. А что-нибудь еще ты там увидел?
- Да, я думаю нам понадобиться твоя помощь, Сефрения. Мартэл и остальные, кто был с ним, собрались на верхней галерее. Это примерно в ста шагах направо. Надо узнать, о чем они говорят. Ведь мы достаточно близко, чтобы твои чары подействовали?
Сефрения кивнула.
- Только давайте немного отойдем от ступеней, - попросила она. Заклинания всегда вызывают небольшое свечение, а здесь его может заметить кто-нибудь из наших врагов.
Они отступили назад по пыльной дороге, что привела их к Храму, и Сефрения взяла у Берита щит сэра Бевьера.
- Он поможет нам, - сказала Сефрения, затем быстро соткала заклинание и выпустила его. Рыцари собрались вокруг неожиданно ярко осветившегося щита, всматриваясь в туманные фигуры появившиеся на его зеркальной поверхности. Голоса, доносившиеся до них, звучали, что дребезжание жести, но было понятно каждое сказанное слово.
- Твои заверения, что мое золото купит тебе этот трон, с которого ты бы мог вершить угодное нам, оказались лживыми, Энниас, - говорил Отт в этом булькающем гуле.
- Это опять из-за Спархока, ваше величество, - униженно оправдывался Энниас. - Он помешал нам, он превратил в ничто все наши усилия...
- Спархок! - Отт грязно выругался и стукнул кулаком по подлокотнику своих, похожих на трон, носилок. - Его существование разъедает мне душу. И одно его имя вызывает во мне нестерпимую боль. Ты был призван нами держать его подальше от Чиреллоса, Мартэл. Почему ты ослушался меня и моего Бога?
Почему не оправдал нашего доверия?
- Это не совсем так, ваше величество, - спокойно ответил Мартэл. Возведение Энниаса на трон было лишь уловкой, чтобы добиться того, что мы имеем сейчас. А ведь Беллиом уже под этой самой крышей, что и мы с вами, ваше величество. План - посадить Энниаса на трон Архипрелата, чтобы он смог заставить эленийцев передать ему самоцвет - был слишком расплывчатым и неопределенным, зато мой оказался более быстрым и простым. И, кажется, мы добились того, что хотел Азеш - Беллиом здесь.
Отт что-то проворчал себе под нос.
- Возможно, - наконец заключил он, - но Беллиом до сих пор не передан во владение Азеша, он по-прежнему в руках этого ужасного Спархока. Ты расставил целые армии на его пути, но он с легкостью перебил их. Наш Владыка ниспослал слуг своих, еще более страшных, чем сама смерть, чтобы убить его, а он до сих пор жив.
- Но Спархок все же обычный смертный человек, - жалобно прогнусавил Личеас. - Его удача не может длиться вечно.
Отт бросил взгляд на Личеаса, и в нем была смерть. Арисса обвила плечи своего сына руками, всегда готовая прийти ему на помощь, но Энниас предостерегающе покачал головой.
- Ты осквернил себя, признав своим этого бастарда, Энниас, - с презрением проговорил Отт. Затем помолчал, оглядывая стоящих подле него. Неужели вы не понимаете? - неожиданно проревел он. - Этот Спархок Анакха, Неисповедимый. Предназначение всех людей совершенно очевидно - они оберегают Анакха. Анакха не подвластен судьбе. Даже Боги побаиваются его.
Он связан с Беллиомом узами, что лежат за пределами понимания человека и Бога, и Богиня Афраэль служит ему. Но неизвестно, к чему они стремятся. И единственное наше спасение в том, Беллиом лишь вынужденно и с неохотой подчиняется ему. Если бы самоцвет с желанием и готовностью выполнял все его приказы, то Спархок был бы Богом.
- Но он все-таки пока не Бог, ваше величество, - улыбнулся Мартэл. Его можно заманить в лабиринт, он никогда не бросит своих товарищей, чтобы расправиться с нами в одиночку. Спархок - предсказуем. Вот почему Азеш призвал Энниаса и меня. Мы знаем Спархока и мы можем предугадать его поступки.
- А ты знал, что ему повезет так, как повезло? - усмехнулся Отт. - И известно ли тебе, что его появление здесь - угроза существования нашему и нашего Бога?
Мартэл бросил взгляд на скачущие внизу безобразные фигуры.
- И долго еще это терпеть? - спросил он. - Нам нужно получить совет и указание Азеша, но мы не сможем привлечь его внимание, до тех пор пока не закончиться все это.
- Ритуал - почти завершен, - сказал ему Отт. - Видите, как истощены исполняющие его? Они уже на грани смерти, и скоро они умрут.
- Хорошо. Тогда мы поговорим с Владыкой. Он тоже в опасности.
- Мартэл! - резко проговорил Отт с тревогой в голосе. - Спархок выбрался из лабиринта! Он обнаружил путь, ведущий в Храм!
- Призови своих людей задержать его! - рявкнул Мартэл.
- Я сделал это, но они слишком далеко от него. Он доберется до нас гораздо раньше, чем они успеют помешать ему.
- Мы должны пробудить Азеша! - визгливо крикнул Энниас.
- Прервать этот ритуал означает смерть, - объявил Отт.
Тогда Мартэл выпрямился и вынул из-под руки свой изысканно украшенный шлем.
- Ну что ж, значит теперь дело за мной, - мрачно проговорил он.
Спархок поднял голову, оторвав свой взгляд от изображения на щите.
Издалека, со стороны дворца, раздавался шум от ударов стенобитного орудия по каменной преграде.
- Этого достаточно, - сказал рыцарь Сефрении. - Пора действовать. Отт призвал солдат разрушить ту стену, от которой открывается путь вверх по ступеням и сюда в Храм.
- Надеюсь, что они не заметят Бевьера и Телэна, - вставил Келтэн.
- Думаю, все обойдется, - откликнулся Спархок. - Бевьер позаботиться об этом. А нам нужно спуститься в Храм. Этот пыльный чердак - или как там его не назови - слишком открытое место. Если мы здесь примем сражение, то солдаты окружат нас со всех сторон. - Он взглянул на Сефрению. - Мы можем сокрыть за собой эти ступени, когда попадем в Храм?
Сефрения прищурилась.
- Думаю, да, - протянула она.
- Кажется, ты сомневаешься?
- Нет, не совсем так. Конечно, я с легкостью могу наложить чары на вход в Храм, но я не могу быть уверена, что Отт не в состоянии разрушить их.
- Но он не сможет догадаться об этом, по крайней мере, до тех пор, пока до Храма не доберутся его солдаты и он обнаружит, что они не могут спуститься вниз по ступеням? - спросил Тиниен.
- Да, пожалуй, это так. Очень хорошо, Тиниен.
- Так что, нам надо взобраться на верхнюю галерею и, подобравшись поближе, сразиться с идолом? - спросил Келтэн.
- Нет, ни в коем случае, - сказала ему Сефрения. - Отт - маг, не забывай об этом. Он будет посылать вслед каждому нашему шагу свои заклинания. Так что для начала придется иметь дело с Оттом.
- И с Мартэлом тоже, - добавил Спархок. - Итак, Отт не рискнет призвать Азеша, пока не закончен ритуал. В этом наше преимущество. Пока мы должны опасаться лишь Отта. Как мы можем справиться с ним, Сефрения?
- Отт - труслив, - ответила она. - Если мы будем угрожать ему, он направит все свое волшебство на свою защиту, а не на нападение. Он будет рассчитывать на солдат, которых призвал из дворца.
- Ну что ж, попробуем, - задумчиво произнес Спархок. - Вы готовы? обратился он к друзьям.
Все молча кивнули ему в ответ.
- Будьте внимательны и осторожны, - предупредил их Спархок, - и, пожалуйста, не вмешивайтесь, когда я буду разбираться с Мартэлом. Ну ладно, пошли.
Они подошли к ступеням, немного там постояли, и затем, набрав в грудь побольше воздуха, начали спускаться, держа оружие наготове.
- А-а, это ты, приятель, - проговорил Спархок, стараясь подражать тому безразличному тону, которым обычно говорил Мартэл. - Я тебя повсюду разыскивал.
- А я был здесь, Спархок, - ответил Мартэл, вынимая свой меч.
- Да, я вижу. Ты не возражаешь, если я немного задержу тебя, хотелось бы прежде осмотреться?
- Да ну что ты, изволь.
- Превосходно. Хотя, скажу откровенно, терпеть не могу заставлять себя ждать. - Спархок огляделся. - Хорошо. Вижу - все здесь. - Он остановил свой взгляд на Первосвященнике Симмура. - Право, Энниас, тебе стоило бы почаще бывать на солнце. Ты бледен, как простыня.
- О, прежде чем вы двое начнете, Мартэл, - неожиданно проговорил Келтэн. - Мне хотелось бы преподнести тебе наш подарок - скромное напоминание о нашем визите. Уверен, ты навсегда сохранишь сей предмет и будешь заботливо смахивать с него пылинки. - С этими словами Келтэн слегка наклонился и зажав в кулаке край плаща, с силой встряхнул его. Плащ распахнулся и из него вылетела голова Адуса. Она подпрыгивая, подкатилась к самым ногам Мартэла, где остановилась, тараща на него свои пустые безжизненные глаза.
- Вы столь любезны, сэр Келтэн, - сквозь зубы процедил Мартэл.
Стараясь казаться безразличным, он пнул ногой голову, перевернув ее. Уверен, столь роскошный подарок стоил тебе многого.
Спархок крепче сжал рукоять своего меча, его захлестнула ненависть.
- Это стоило жизни Кьюрика, Мартэл, - ровным голосом произнес он. - А теперь пришло время свести счеты.
Глаза Мартэла расширились.
- Кьюрика? - ошеломленно проговорил он. - Никак не ожидал этого. Мне правда жаль, Спархок. Мне он очень нравился. Если тебе доведется быть в Демосе, передай Эсладе мои искренние сожаления.
- Боюсь, что не смогу выполнить твоей просьбы, Мартэл. Не решусь оскорбить ее слух даже одним упоминанием твоего имени. Так мы, может, начнем? - Спархок двинулся вперед, подобрав щит, и наконечник его меча медленно задвигался взад и вперед, подобно голове змеи. Келтэн и остальные сложили свое оружие на пол и зловеще застыли в ожидании.
- Однако какие вы благородные, как я погляжу, - проговорил Мартэл, надевая шлем и удаляясь от носилок Отта, чтобы освободить себе пространство для боя. - Твои изысканные манеры и стремление к справедливости погубят тебя, Спархок. У тебя есть преимущество. Так воспользуйся им.
- Мне оно не понадобиться, Мартэл. А вот у тебя еще есть несколько минут для покаяния. Советую тебе с пользой провести это время.
Мартэл слегка улыбнулся.
- Да уж нет, Спархок, - проговорил он. - Я сделал выбор. Что толку теперь унижаться и пытаться что-то изменить. - Он опустил забрало.
И они столкнулись, и мечи их разом зазвенели, ударившись каждый о щит другого. Мальчишками они оба обучались владению мечом у Кьюрика, и у них не было в запасе ни хитрых уловок, ни ложных выпадов, что оставались бы неизвестными для противника. И были равны их силы, так что никто бы не взялся предсказать исход этой дуэли, так долго дожидавшейся своего часа.
Их первые удары были пробными, они осторожно прощупывали друг друга, пытаясь уяснить для себя возможные изменения в силе и ловкости своего противника. Для неискушенного наблюдателя их удары могли бы показаться странными и необдуманными, но это было не так. Ни один из них не был настолько безумен, чтобы раскрыть себя и лезть на рожон. Глубокие вмятины уже покрыли их щиты, и целый каскад искр обрушивался на сражавшихся всякий раз, как только они сшибались в воздухе своими мечами. Нападая и отступая, они медленно удалялись от того места, где восседал на своем драгоценном переносном троне Отт и где Энниас, Арисса и Личеас стояли, затаив дыхание, и широко раскрытыми глазами наблюдали за происходящим. Это тоже было частью стратегии Спархока. Он хотел увести Мартэла подальше от Отта, чтобы у Келтэна и остальных появилась возможность вступить в игру с обрюзгшим императором. Чтобы довести это дело до конца, Спархок время от времени отступал на несколько шагов, уводя Мартэла не только от Отта, но и от своих друзей.
- А ты постарел, Спархок, - часто и тяжело дыша проговорил Мартэл, когда меч его опустился на щит его бывшего брата по Ордену.
- Не больше, чем ты, Мартэл, - откликнулся Спархок, и нанес своему противнику удар, заставивший его пошатнуться.
Келтэн, Улэф и Тиниен, в сопровождении Берита, размахивающим в воздухе грозным Локамбером сэра Бевьера, развернулись веером и мрачно двинулись в сторону Отта. Похожий на слизняка император взмахнул своей жирной рукой - и тотчас мерцающий барьер возник вокруг его носилок и спутников Мартэла.
Спархок почувствовал слабое покалывание в спине и понял, что это Сефрения опутывает чарами вход в Храм. Он бросился на Мартэла, ловко и стремительно орудуя мечом, стараясь отвлечь его боем и не дать ему времени ощутить тоже самое и прознать про творимые заклинания. Ведь Сефрения была когда-то наставницей и Мартэла, и он хорошо знал ее прикосновение.
Бой разгорался. Спархок тяжело дышал и весь обливался потом, а рука его, державшая меч, болела от усталости. Он отступил назад и слегка опустил меч с традиционным безмолвным призывом ненадолго прервать сражение и отдышаться. И этот призыв никогда не расценивался проявлением трусости или слабости.
Мартэл тоже опустил свой меч в знак согласия.
- Прямо как в старые добрые времена, - отдуваясь проговорил Мартэл и поднял забрало.
- Похоже, - согласился Спархок. - Я вижу, ты обучился новым приемам.
- Он тоже поднял забрало.
- Я много времени провел в Лэморканде. Хотя лэморкандская техника владения мечом все же достаточно грубая. А вот твоя техника слегка напоминает рендорскую.
- А что ты хочешь? Все же десять лет, проведенные в Рендоре... Спархок пожал плечами, он глубоко дышал, стараясь восстановить свое дыхание.
- Вэнион семь шкур бы содрал с нас, если бы увидел, как мы тут молотим друг друга.
- Да, он положил бы этому конец. Вэнион - человек строгих правил.
- Истинная правда.
Они стояли, глубоко дыша и пристально глядя в глаза друг другу, опасаясь неожиданного удара со стороны противника. Спархок чувствовал, как боль в его правом плече постепенно утихает.
- Ну что, ты готов? - спросил он Мартэла.
- Всегда к твоим услугам.
Они вновь опустили забрала, и бой возобновился.
Мартэл тотчас провел серию замысловатых ударов, но все это было хорошо изучено и давно знакомо Спархоку. Точно памятуя о необходимой защите, пандионец ловко управлялся с мечом и щитом, отражая удары Мартэла; но с самого начала он знал, что его ожидает оглушительный удар по голове.
Однако Кьюрик придумал как усовершенствовать шлем. Это произошло вскоре после того, как Мартэла исключили из Ордена. И когда тот размахнулся, чтобы нанести Спархоку страшный удар, пандионец быстро склонил голову и удар пришелся по гребню шлема, который был теперь надежно укреплен по совету Кьюрика. Хотя в ушах у него зазвенело и ноги слегка подкосились, но все же он был в состоянии парировать следующий удар, который должен был вывести его из строя.
Однако Спархок показалось, что Мартэл ведет бой гораздо медленнее чем раньше. Но он решил, что, наверное, и сам он потерял жесткую юношескую хватку.
Вероятно, оба они постарели, так рассуждал Спархок. Но неожиданно в голову ему пришла совсем иная мысль.
Спархок обрушил целый каскад стремительных ударов на голову Мартэла, и тот был вынужден защищаться и мечом и щитом. Затем пандионец сопроводил этот шквал ударов традиционным выпадом. И Мартэл, конечно знал об этом, но он просто не мог так быстро развернуть щит, чтобы защитить себя. И меч Спархок со скрежетом вонзился в стальной доспех и, проделав в них большую дыру, острое лезвие глубоко вошло в тело бывшего брата по Ордену. Удар пришелся по правую сторону груди. Мартэл словно оцепенел, и струя крови вместе с кашлем вырвалась из-под забрала. Он еще пытался удержать свой боевой меч и щит, но руки его сотрясала сильная дрожь. Через мгновение ноги его подкосились, меч вывалился из слабеющей руки и щит со звоном ударился о черный ониксовый пол. И Мартэл снова зашелся ужасным мокрым кашлем. Кровь вновь хлынула из-под забрала, и он, сраженный, медленно осел, повалившись лицом вниз.
- Прикончи меня, Спархок, - выдохнул он.
Спархок ногой перевернул его на спину. Затем поднял свой меч, но, передумав, опустился на колени перед умирающим.
- Это излишне, - тихо проговорил он, поднимая забрало Мартэла.
- Не понимаю, как это тебе удалось? - спросил Мартэл.
- Это все твои новые доспехи. Они слишком тяжелые. Ты устал и начал отставать от меня.
- В этом есть доля провидения, - сказал Мартэл, стараясь дышать не глубоко, чтобы кровь, быстро наполнявшая легкие, не душила его. - Погиб из-за собственного тщеславия.
- Возможно, это убивает нас всех - в конце концов.
- Хотя бой был славный.
- Да, славный.
Спархок ниже нагнул голову, прислушиваясь к слабеющему дыханию Мартэла.
- Ты знаешь, Лакус умер, - тихо проговорил он, - и Олвен.
- Лакус и Олвен? Я ничего не знал, - Мартэл помолчал, а потом добавил. - Я тоже повинен в этом?
- Нет, там было другое.
- Это немного утешает. Не мог бы ты подозвать ко мне Сефрению, Спархок? Мне бы хотелось попрощаться с ней.
Спархок поднял руку и жестом попросил наставницу, обучавшую когда-то их обоих, подойти к ним.
- Да, дорогой? - проговорила Сефрения умирающему.
- Ты всегда говорила, что я плохо кончу, матушка, - еле слышным шепотом произнес Мартэл. - Но ты ошиблась. Это совсем не так уж плохо. Я не пожелал бы себе лучших предсмертных мгновений. Я умираю на руках тех двоих людей, которых только и любил по-настоящему в этой жизни.
Благословишь ли меня, матушка?
Сефрения прикоснулась ладонями рук к его лицу и мягко произнесла несколько слов по-стирикски. Слезы заволокли ей глаза. Она медленно наклонила голову и поцеловала своего непутевого ученика в мертвенно-бледный лоб.
Когда она вновь подняла голову, Мартэл был уже мертв.

Глава 30

Спархок поднялся на ноги и помог встать Сефрении.
- Ты в порядке, дорогой? - прошептала она.
- Да, матушка. - Спархок вперил свой каменный взгляд на Отта.
- Мои поздравления, сэр рыцарь, - и издевкой проговорил Отт, его потная лысина поблескивала в свете костров. - И я даже благодарю тебя.
Давно я обдумывал, как поступить с Мартэлом. Думается мне, что в последнее время он пытался превзойти себя самого, да и надобность в нем моя отпала, как только ты и твои спутники принесли ко мне Беллиом. Хорошо, что ты помог мне от него избавиться.
- Считай это моим прощальным подарком, Отт.
- Да? Ты что же уже покидаешь нас?
- Нет, не я, а ты.
Отт рассмеялся, и смех его был отвратителен.
- Он напуган, Спархок, - шепнула ему Сефрения. - Он не уверен, что ты не сможешь прорваться сквозь созданный им волшебный барьер.
- А что я смогу?
- Я тоже не знаю. Но сейчас Отт как никогда уязвим, потому что его Бог, Азеш, всецело поглощен творимой оргией.
- Тогда самое время начать. - Спархок вобрал в грудь побольше воздуха и решительно зашагал в сторону раздувшегося императора Земоха.
Отт откинулся назад и подал быстрый знак стоявшим вокруг него полуобнаженным носильщикам. Те быстро подхватили носилки, на которых в омерзительной позе развалился их жирный повелитель, и заспешили к террасам, ведущим вниз, на черный ониксовый пол, где обнаженные земохцы, выворачивая в нелепых позах руки и ноги и с бессмысленными от изнеможения лицами, продолжали свой непристойный ритуал. Энниас, Арисса и Личеас следовали за Оттом с глазами полными страха, стараясь держаться как можно ближе к его носилкам, чтобы оставаться в пределах защитного барьера, возведенного императором Земоха. Когда носилки опустили на черный ониксовый пол, Отт громко прикрикнул на жрецов в зеленых балахонах, и те бросились вперед с выражением безумной преданности, застывшим на их лицах, и на бегу доставали из-под одежды свое оружие.
Неожиданно до Спархока донеслись крики отчаяния и досады, раздавшиеся позади них. Это были солдаты, вызванные Оттом, что наткнулись теперь на преграду, возведенную чарами Сефрении.
- Выдержит? - спросил он ее.
- Думаю да, если только кто-то из этих солдат не окажется сильнее меня.
- Ну, это вряд ли. Тогда остаются только эти жрецы. - Он посмотрел на своих друзей. - Что ж, - сказал он им, - давайте встанем вокруг Сефрении и расчистим себе дорогу.
Жрецы Азеша были без доспехов, а то, как они держали оружие, ясно говорило о том, что они в этом мало чего смыслят. По большей части они были стириками, и внезапное появление враждебно настроенных рыцарей Храма в святая святых их веры испугало жрецов и повергло в смятение. И Спархоку пришли на ум слова Сефрении, которая говорила ему однажды, что стирики слишком медленно соображают, когда чем-то неожиданно встревожены или удивлены. Все неожиданное ставит их в тупик. Внезапно, когда он и его друзья только начали подниматься по ступенчатой террасе, Спархок почувствовал легкое покалывание в спине, возможно, несколько жрецов все же очухались и вместе пытались творить заклинание. Рыцарь издал эленийский боевой клич и ему вторили его друзья ревом, жаждущим крови и насилия.
Покалывание исчезло.
- Побольше шума! - крикнул он своим спутникам. - Тогда они теряются и не могут использовать магию.
Рыцари Храма стремительно продвигались вперед по черным террасам, издавая воинственные кличи и размахивая своим оружием. Жрецы в ужасе отшатнулись, и тут-то к ним подоспели рыцари Храма.
Берит следовал прямо за Спархоком, с горящими воодушевлением глазами и с Локамбером наготове.
- Побереги свои силы, Спархок, - угрюмо проговорил он, стараясь придать своему голосу побольше мужественности. И тут же он вышел вперед, загородив собой озадаченного Спархока, и шагнул прямо на жрецов, размахивая Локамбером, как косой.
Спархок дернулся было вернуть Берита, Сефрения удержала рыцаря, положив свою руку ему на запястье.
- Не надо, Спархок, - сказала она. - Для него это важно, а опасность ему особенно не угрожает.
Отт добрался до переливающегося в свете костров алтаря, установленного перед идолом, и с открытым от ужаса ртом наблюдал за кипевшей резней. Затем он выпрямился и проревел:

Предыдущая страница 31 Следующая страница


Сапфирная роза 32

- Ну что же ты, Спархок! Мой Бог уже заждался тебя!
- Так ли уж это, Отт? - откликнулся Спархок. - Азешу нужен Беллиом, и вряд ли он хочет, чтобы я преподнес ему этот драгоценный камушек, ибо ему самому не ведомо, что я собираюсь сотворить с этим самоцветом.
- Прекрасно, Спархок, - прошептала Сефрения. - Используй свое преимущество. Азеш ощутит неуверенность Отта, и тогда неуверенность и сомнения одолеют и его.
По всему Храму эхом разносились шум ударов, крики и стоны жрецов, попавших под тяжелую руку рыцарей. И так они прокладывали себе путь через плотно сомкнутые ряды укутанных в зеленое людей, пока не достигли подножия первой под алтарем террасы.
Несмотря ни на что, Спархок в душе ликовал. Он не надеялся продвинуться так далеко, и его неожиданная удача придала ему сил и наполнила чувством непобедимости.
- Ну, Отт, - сказал он, грозно посматривая поверх террас на обрюзгшего императора. - Пробуди же наконец Азеша. И мы посмотрим, могут ли Старшие Боги, также как и люди, познать, что такое смерть.
Отт с минуту в ужасе взирал на Спархока, затем кое-как сполз с носилок и съежился на полу, ноги совсем отказывались служить бедняге.
- На колени! - визгливо крикнул он Энниасу. - На колени и моли нашего Бога о спасении. - Очевидно, узнав о том, что его солдаты не могут проникнуть в Храм, Отт был охвачен еще большим страхом.
- Келтэн, - позвал Спархок своего друга. - Для начала покончите с этими жрецами, а потом убедитесь, что солдаты не прорвутся и не нападут на нас сзади.
- В этом нет необходимости, Спархок, - сказала ему Сефрения.
- Знаю, но там они будут в большей безопасности. - Он глубоко вздохнул. - Ну, пора! - Он стащил с рук латные рукавицы, сунул клинок под мышку и снял стальной мешочек со своего пояса. Он отогнул проволоку, которой тот был закручен, и вытряхнул Беллиом себе в руку. Цветок-гемма казался очень горячим, и сияние, полыхавшее подобно зарнице в летней ночи, охватило его лепестки.
- Голубая Роза! - резко проговорил Спархок. - Ты должна будешь исполнить то, что я прикажу!
Отт, полустоящий на коленях, полусидящий на корточках, бормоча, возносил молитву своему Богу - но из-за охватившего его ужаса и страха молитва была неразборчива. Энниас, Личеас и Арисса, также коленопреклоненные, неотрывно смотрели на уродливое лицо идола, угрожающе возвышавшегося над ними. И глаза их все больше полнились страхом и безысходностью по мере того, как они постигали истинную суть извращенного Божества, которому они поклонялись.
- Приди же, Азеш! - умолял Отт. - Пробудись! Услышь молитву слуг твоих!
До этого закрытые, глубоко посаженные, глаза идола, начали медленно приоткрываться, и из-под тяжелых его каменных век блеснул зеленый огонь.
Спархок почувствовал, как волна за волной черной злобы исходит на него от этих гибельных глаз. И он стоял, оглушенный, повергнутый в полуобморочное состояние присутствием зловещего Бога, так долго мучившего и преследовавшего рыцаря.
Идол двигался! Казалось, он весь пошел волнами, и руки его, похожие на щупальца, алчно подрагивая, потянулись к сверкающему самоцвету, к единственному, что могло даровать ему спасение и свободу.
- Нет! - сказал, точно проскрежетал, Спархок. И занес меч над Беллиомом. - Я уничтожу его! - пригрозил он, - ...и тебя вместе с ним!
Казалось, идол испытал ужас и в глазах его появилось удивление.
- И зачем ты привела этого невежественного дикаря в мое присутствие, Сефрения? - Голос был пустым и раздавался эхом по Храму и в голове Спархока. Рыцарь знал, что Азеш мог бы уничтожить его в одно короткое мгновение, меж двумя ударами сердца, но почему-то медлил и не спешил обрушить свою мощь на человека, дерзко угрожавшего мечом Сапфирной Розе.
- Я всего лишь покорно следую своей судьбе, Азеш, - спокойно проговорила Сефрения. - Я была рождена для того, чтобы привести сюда Спархока и он смог бы лицом к лицу столкнуться с тобой.
- А что за судьба у этого Спархока? Знаешь ли ты, что предначертано ему? - в голосе Азеша послышалось отчаяние.
Идол в напряжении замер, но уже через мгновение он повелевал, и приказ его, грубый и не терпящий возражений, направлен был не на Спархока.
Сефрения задышала с трудом и вся она поникла как цветок, загубленный первым дыханием зимы. Спархок мог даже чувствовать, как угасает она.
Сефрения покачнулась и ее охватила дрожь, когда Азеш силой своей мысли лишил волшебницу защиты.
Спархок сильнее сжал рукоять меча и выше поднял его. Если с Сефренией сто-то случится, они пропали, и рыцарь не ведал, может ли он теперь еще медлить с последним роковым ударом. Он вызвал в своем воображении образ лица Эланы и еще крепче сжал в руке оружие.
Звук этот был неслышен никому другому. Он знал это. Это звучало только у него в голове; только он мог слышать этот звук. Это было настойчивое звучание пастушьей свирели, в котором чувствовались нотки раздражения.
- Афраэль! - с неожиданным облегчением позвал Спархок.
Маленький порхающий светлячок замаячил перед его лицом.
- Ну, наконец-то, - услышал он гневный голосок Флейты. - И что ты так долго тянул, Спархок? Ты что, не знаешь, что должен позвать меня?
- Нет, я этого не знал. Помоги Сефрении.
Не было ни прикосновения, ни движения, ни звука, но Сефрения выпрямилась и слегка провела пальцами по уставшим векам. Глаза идола зажглись недобрым огнем, и он взглядом отыскал светлячка.
- Дочь моя, - послышался голос Азеша. - Ты связала свою судьбу с этими смертными?
- Я не дочь тебе, Азеш, - твердо произнесла Флейта. - Я сама вызвала себя к жизни, как и мои братья и сестры, когда ты и твоя родня из-за какой-то детской ссоры рвали на клочки все вокруг себя. Ты можешь считать меня своей дочерью только лишь потому, что я появилась по твоей вине. Если бы ты и твои родственники сошли с пути ужасов и разрушений, в моем появлении не было бы необходимости.
- Я завладею Беллиомом! - Пустой голос был подобен грому и землетрясению, разрывающему недра земли.
- Нет, не завладеешь! - решительно противоречил голос Флейты. - Чтобы Беллиом не попал в лапы твои и твоих сородичей, я и появилась на свет вместе с моими братьями и сестрами. Беллиом не отсюда, и он не может принадлежать ни тебе, ни мне, ни Троллям-Богам, ни каким-либо Богам этого мира.
- Я получу его! - голос Азеша перерос в пронзительный крик.
- Нет. Прежде Анакха уничтожит его, и ты погибнешь вместе с Голубой Розой.
Идол, казалось, вздрогнул.
- Как ты смеешь! - выдохнул он. - Как ты только осмеливаешься произнести столь ужасные слова? Смерть одного из нас положит начало погибели всех наших родственников.
- Пусть будет так, как должно случиться, - равнодушно проговорила Афраэль. Но тут же ее тоненький голос стал жестче. - Направь свою ярость и гнев на меня, Азеш, а не на моих детей, ибо именно я использовала силу колец, чтобы лишить тебя мужской силы и навсегда заключить тебя в этом отвратительном грязном болване.
- Это была ты? - ошеломленно проговорил Азеш.
- Да, я. И, лишившись мужской силы, ты потерял свое былое могущество, и по тому не можешь сам освободить себя. И ты не получишь Беллиом, бессильное Божество, и навсегда останешься в заключении. Целую вечность предстоит тебе провести в этом идоле, лишенному мужества, и продлиться это до тех пор, пока самая далекая звезда не прогорит дотла. - Она помолчала, а потом заговорила тоном, равным по действию тому, как если бы кто-то медленно поворачивал ножом в теле другого. - А ведь эта нелепая и глупая затея, чтобы все Боги Стирикума объединились и отобрали Беллиом у Троллей-Богов, - была твоей, так что ты сам дал мне возможность лишить тебя мужественности и заточить в этом болване. Так что тебе некого упрекать, кроме как самого себя, в том, что произошло. А теперь Анакха принес Беллиом и кольца - и даже Троллей-Богов, спрятанных внутри самоцвета - дабы здесь противостоять тебе. Я взываю к тебе. Подчинись Сапфирной Розе - или погибни.
Храм огласился воем нечеловеческого отчаяния, но мраморный истукан не шелохнулся.
Однако Отт, исполненный страхом во взоре, уже бормотал какое-то заклинание. Он выпустил его вперед перед собой, и отвратительное изваяние осветилось слабым, неровным, колеблющимся светом, изменяя свой цвет от мраморно-белого до зеленого, голубого и кроваво-красного, и под куполом раздалось бормотание нечеловеческих голосов. Сефрения произнесла пару слов по-стирикски, голос ее был спокойным. Она взмахнула рукой, и статуя вновь застыла, обретя свою прежнюю мертвенную бледность мрамора.
Отт взвыл и забормотал новое заклинание, но в ярости своей и отчаянии он постоянно сбивался со стирикского на свой родной эленийский.
- Выслушай меня, Спархок, - мягко произнесла Флейта.
- Но Отт...
- Да пусть он себе забавляется. Моя сестра справится с ним. А ты будь внимателен. Скоро наступит время действовать тебе. Я скажу тебе, когда. И ты взберешься по ступеням к идолу, по-прежнему не выпуская из своих рук Сапфирную Розу. Если Азеш или Отт или кто-нибудь еще попытаются помешать тебе, уничтожь Беллиом. Если все пройдет хорошо и ты доберешься до идола, прикоснись Беллиомом к тому обожженному и похожему на огромный рубец месту.
- Это уничтожит Азеша?
- Конечно, нет. Этот белокаменный истукан - всего лишь оболочка.
Настоящий идол находится внутри него. Беллиом разобьет вдребезги большого идола, и ты увидишь самого Азеша. Настоящий идол достаточно маленький и сделан из засохшей грязи. Как только он предстанет перед тобой, опусти свой меч и возьми Беллиом в обе руки. Затем произнеси слова в точности те, которые я сейчас произнесу: "Голубая роза, я - Спархок Эленийский. Силой этих колец я повелеваю Голубой Розе вернуть этот образ той земле, из которой он возник". Затем дотронься Беллиомом до идола.
- И что тогда произойдет?
- Точно не могу тебе сказать...
- Афраэль! - встревожено запротестовал Спархок.
- Судьба Беллиома еще более скрыта от нас, чем твоя, а я не могу сказать с точностью до минуты, что ты собираешься сделать.
- Но это уничтожит Азеша?
- О, да, конечно - но, вероятно, и остальной мир тоже. Беллиом хочет освободиться от этого мира, и это может оказаться тем шансом, которого он дожидается.
Спархок тяжело сглотнул.
- Это рискованно, - словно небрежно проговорила Флейта, - но ведь никогда не узнаешь, как пойдет игра в кости, пока не кинешь их.
Неожиданно свет в Храме померк и воцарилась тьма. Это Сефрения и Отт продолжали свой магический бой. И на какое-то мгновение показалось, что этот мрак будет вечным, такая вокруг собралась непроглядная мгла.
Мало-помалу свет вернулся. Костры в огромных котлах возгорелись сами собой, и их пламя вновь осветило Храм.
Когда вернулся свет, взгляд Спархок упал на Энниаса. Изнуренное лицо Первосвященника Симмура было страшно бледным, и глаза его не выдавали ни единой мысли в его голове. Ослепленный своим честолюбием, Энниас никогда не задумывался и поэтому не понимал, какому страшному Божеству продал он свою душу в погоне за троном Архипрелата, в какой беспросветный мрак и ужас погрузил он ее. И только сейчас он постиг это, но было уже слишком поздно. Он взглянул на Спархока, и глаза его безмолвно молили о чем-то, что могло бы спасти его, не дать упасть в яму, что разверзлась у него под ногами.
Личеас рыдал, в страхе бормоча какие-то слова, а Арисса, прильнув к нему, крепко держала за плечи, и казалось, была напугана не меньше, чем Энниас.
Храм наполнился шумом и огненными искрами, звуками разрушения и клубящимся дымом. Сефрения и Отт продолжали свой поединок.
- Пора, Спархок, - голос Флейты был спокойным.
Спархок собрался с силами и двинулся вперед, по-прежнему угрожая Сапфирной Розе стальным лезвием своего меча.
- Спархок, - задумчиво проговорил тоненький голосок, - я люблю тебя.
Однако то, что услышал Спархок за этим, были уже не слова любви. Из самого сердца Беллиома раздался ужасный рык, и огромная волна ненависти Троллей-Богов захлестнула Рыцаря. Боль была нестерпимой. Он горел и замерзал в одно и тоже время, кости его ломило, и, казалось, мясо отошло от них.
- Голубая Роза! - с трудом проговорил Спархок, почти падая с ног. Прикажи Троллям-Богам замолчать. Ты сделаешь это Голубая Роза... Теперь же!
Агония продолжалась, вой Троллей все нарастал.
- Тогда умри, Голубая Роза! - Спархок замахнулся мечом.
Вой внезапно оборвался и боль исчезла.
Спархок пересек первую террасу из оникса и ступил на вторую.
- Не делай этого, Спархок, - раздался голос в голове Спархока. Афраэль - злобный ребенок. Она толкает тебя на погибель.
- А я все удивлялся, как долго это еще будет продолжаться? - с дрожью в голосе произнес Спархок, миновав вторую террасу. - Что же ты раньше не заговаривал со мной, Азеш?
Голос молчал.
- Ты напуган, Азеш? - спросил Спархок. - Ты боялся сказать что-нибудь такое, что изменит Судьбу, которую ты не в состоянии предвидеть? - Он уже ступил на третью террасу.
- Не делай этого, Спархок, - по-прежнему молил голос. - Я подарю тебе мир.
- Нет уж, благодарю.
- Я дам тебе бессмертие.
- Меня оно не интересует. Люди давно свыклись с мыслью о смерти. Это только Боги находят эти мысли пугающими. - Он миновал третью террасу.
- Я уничтожу твоих друзей, если ты будешь упорствовать.
- Все люди рано или поздно умирают. - Спархок старался, чтобы голос его звучал как можно безразличнее. Он ступил на четвертую террасу.
Внезапно к нему пришло ощущение, что он пытается взобраться на неприступную скалу. Азеш не осмелился напасть на него открыто из-за боязни приблизить мгновение рокового удара, что принесет погибель им всем. И было еще одно преимущество у Спархока. Боги не только не могли предвидеть его Судьбу, но не могли и прочитать его мыслей. И поэтому Азеш не мог знать, когда он решит нанести удар по Голубой Розе, и не мог помешать ему.
Спархок решил поиграть на этом. Все еще ощущая преграду, возведенную Азешем, он вздохнул.
- Ну что ж, раз ты сам этого так хочешь! - проговорил Спархок и занес свой меч над Беллиомом.
- Нет! - раздался ужасный крик, исходивший не только от Азеша, но и от томившихся в каменном плену Троллей-Богов.
Спархок пересек четвертую террасу. Пот ручьями струился с него. Он мог скрыть свои мысли от Богов, но не от себя самого.
- Теперь, Голубая Роза, - тихо сказал он Беллиому, ступая на пятую террасу, - я собираюсь сделать это. Ты, и Кхвай, и Гхномб, и остальные поможете мне - или погибнете. Один Бог должен здесь умереть - один или многие. Если вы мне поможете, умрет только один; если нет - то многие.
- Спархок! - раздался возмущенный голос Афраэль.
- Не вмешивайся.
- Но могу я хотя бы помочь? - с замешательством в голосе прошептала она.
Спархок на мгновение задумался.
- Ну хорошо, - сдался он, - но помни, что сейчас не время для игр, так что не тревожь и не сбивай меня с толку. Моя рука, что взведенная пружина.
Свечение, исходящее от светляка, заметно увеличилось и стало сгущаться, и наконец из самого его сердца появилась Афраэль. Она что-то тихонько наигрывала на свирели. Ноги ее как обычно были перепачканы травяным соком. Лицо маленькой Богини хранило печаль.
- Ступай вперед и разбей камень, Спархок, - печально проговорила она.
- Все равно они не послушают тебя. - Малышка вздохнула. - Что касается меня, так я устала от этой вечной жизни. Разбей Беллиом, и покончим с этим.
Беллиом потемнел, и Спархок почувствовал, как самоцвет содрогнулся в его руке. Затем по его ажурным лепесткам вновь разлилось голубое сияние, мягкое и смиренное.
- Теперь они помогут, Спархок, - сказала ему Афраэль.
- Так ты лгала им? - укоризненно покачал головой рыцарь.
- Нет, я лгала тебе, а им и слова не промолвила.
Он не мог не рассмеяться.
Спархок миновал пятую террасу. Теперь идол был гораздо ближе, и очертания его приняли угрожающие размеры. Спархок мог также видеть и Отта, вспотевшего и едва переводящего дыхание; он по-прежнему вел поединок с Сефренией, и Спархок знал, да мог и воочию убедиться в этом, что бой этот будет посложнее их дуэли с Мартэлом и сразиться в нем могут лишь самые искусные маги. Теперь рыцарь смог получше разглядеть застывший страх на лице Энниаса и Ариссу с сыном в полуобморочном состоянии.
Спархок неожиданно ощутил присутствие Троллей-Богов. Это ощущение было столь всепоглощающим и непреодолимым, что рыцарю казалось, будто он видит огромные ужасные очертания, нависшие, чтобы защитить, прямо позади него. Он взобрался на шестую террасу. Осталось еще три. Может число девять приобрело особое значение в извращенных умах идолопоклонников, пронеслась праздная мысль в голове Спархока. К этому времени Бог земохцев, охваченный отчаянием и ужасом, отбросил всю свою осторожность. Он видел свою погибель, неумолимо взбирающуюся к нему по ступеням, и решил не сдаваться и пустить в ход всю свою силу и мощь в отчаянной попытке остановить этого грозного посланника в черных доспехах, несущего в своих руках его переливающуюся голубизной смерть.
Огромные языки пламени неожиданно преградили дорогу Спархоку, но не успел он почувствовать жар, исходящий от них, как они уже превратились в лед. И тут же уродливая бесформенная тварь набросилась на рыцаря, возникнув словно из ниоткуда, но огонь, еще более сильный, чем тот, что был на него послан, без следа поглотил чудище. Тролли-Боги, оставленные Спархоком без выбора, нехотя, но все же помогали ему, сметая с его пути все преграды и ухищрения Азеша.
Едва Спархок ступил на седьмую террасу, Азеш пронзительно завизжал и напустил на рыцаря череду ужасов, один отвратительнее другого, но все они растворились в магии Троллей-Богов, да и самого Беллиома. А Спархок ровной поступью прошел седьмую террасу и взобрался на восьмую.
Его окружали горы золота - монеты и слитки величиной с человеческую голову слепили своим тяжелым блеском глаза Спархоку, мешая идти. И тут, казалось, из пустоты, на сваленное огромными кучами золото обрушился целый каскад переливающихся драгоценных камней, он несся сверху подобно водопаду, в котором затерялась радуга, окрасившая несущие им воды во все богатство своих цветов и оттенков. Но послышалось ужасное чавканье и все это изобилие начало медленно таять, а потом и вовсе исчезло, как будто его и не было.
- Спасибо, Гхномб, - шепнул Спархок Троллю-Богу Еды.
Любвеобильная гурия, красоты и очарования такого, что заходило сердце, соблазнительно манила к себе Спархока, но сразу же попала в объятия похотливого Тролля. Спархоку не было известно имя Тролля-Бога Плодородия, как мягко назвал его Улэф, и поэтому не знал, как к нему обратиться, чтобы поблагодарить. Он глубоко вздохнул и взошел на девятую и последнюю террасу.
- Ты не можешь! - взвизгнул Азеш. Спархок не отвечал, мрачно и неуклонно он продвигался к идолу, все еще сжимая Беллиом в одной руке и с угрожающе занесенным мечом в другой. Совсем близко от него сверкнула молния, потом другая, но все они потонули в сапфирной ауре, которой его окружил волшебный цветок-гемма.
Отт бросил свою бесплодную дуэль с Сефренией и теперь, рыдая от страха, отползал к алтарю, слева от которого, с глазами, полными безумия, распластался ниц павший духом Энниас, и рядом с ним, крепко прижавшись друг к другу, завывали Арисса и Личеас.
Спархок добрался до узкого алтаря.
- Пожелай мне удачи, - шепнул он вечно юной Богине.
- Конечно, отец, - ответила она.
Сияние, исходившее от Беллиома, разрасталось и становилось все ярче и ярче, и идол, казалось, весь поник и съежился, выпучив от страха свои глазищи. И Спархок созерцал ту особую беззащитность, что проявляет Бессмертный, неожиданно натолкнувшись на свою собственную погибель. Одна только мысль об этом уничтожает все другие, и Азеш повел себя не умнее ребенка, охваченного гневом. Он разразился жестокой бранью и вслепую послал огненный поток, предназначенный для рыцаря в черных доспехах, посягнувшего на его собственное существование. Но едва стремительно несущийся шквал зеленого огня коснулся ослепительного голубого пламени Беллиом, а раздался оглушительный взрыв; голубое сияние пошло волнами и застыло вновь. Зеленый пламень отступил назад, а потом снова устремился на Спархока.
И они сшиблись, Беллиом и Азеш, каждый до конца выкладывая всю мощь и силу, защищая свою жизнь. И никто из них не хотел - и не мог - смягчиться и отступить. И к Спархоку неожиданно пришло ощущение, даже больше уверенность, - что ему вот так и придется стоять на этом самом месте целую вечность с самоцветом в руке, пока Азеш и Беллиом остаются сплетенными в жаркой схватке.
Внезапно за его спиной что-то пронеслось, жужжа и крутясь в воздухе, издавая при этом звук, схожий с хлопаньем птичьих крыльев. Это нечто пронеслось над его головой и лязгнуло о грудь идола, рассыпав веером искры. Теперь Спархок разглядел, это был Локамбер Бевьера. Берит, скорее бездумно, чем обдуманно, зашвырнул Локамбером в безобразного идола довольно глупая выходка.
Но это помогло!
Непроизвольно истукан попытался уклониться от летящего топора, хотя тот бы не смог причинить ему никакого вреда; и тут же вся исходящая от него сила и палящий огонь исчезли, как будто их и не было. Спархок, не теряя ни мгновенья, изо всех сил устремился вперед, с крепко зажатым в левой руке Беллиомом, и, уже через несколько шагов оказавшись подле идола, с размаху ткнул им как копьем в обожженный рубец чуть пониже живота мраморного изваяния. От такого сильного удара его рука онемела.
Раздался оглушающий звук такой силы, что Спархок с уверенностью подумал, что весь мир содрогнулся от его разрушительной мощи.
Рыцарь наклонил голову и, напрягая каждый свой мускул, изо всех сил надавил Беллиомом на безобразный рубец Азеша. Корчась от невыносимой муки, грозный Бог визгливо крикнул:
- Вы не оправдали моих ожиданий! Вы подвели меня!
Так, стеная и воя, он потянулся вперед своими похожими на щупальца руками, чтобы схватить Отта и Энниаса.
- О, мой Бог! - в испуге воззвал Энниас, но не к Азешу, а к Богу своего детства. - Спаси меня! Защити меня! Прости... - Его голос превратился в хрип, когда щупальца плотным кольцом охватили его.
Азеш не изощрялся в выборе наказания, что обрушил на головы императора Земоха и первосвященника Симмура. Обезумевший от боли и страха, и жажды мести тем, кого считал повинными в своих несчастьях, зловещий Бог ослеп от своего гнева, что разъяренный ребенок. Он подхватил с пола ревущую парочку и всеми многочисленными своими руками стал выкручивать свои жертвы, словно отжимал мокрую тряпку. Кровь обагрила его руки, просачиваясь меж толстых и извивающихся как угри пальцев. Он безжалостно выжимал жизни из бьющихся в агонии тел.
Почувствовав тошноту, Спархок закрыл глаза, но не мог заткнуть себе уши. Вопли становились все отчаянней и неистовей, пока не превратились в сдавленный визг, едва уловимый ухом.
Затем все стихло, и раздались два глухих удара, когда Азеш отбросил то, что осталось от ставших неугодными ему прислужников.
Арисса стояла на коленях, и ее безостановочно рвало от отвратительного зрелища этих бесформенных окровавленных останков ее любовника и отца ее единственного сына.
А огромный беломраморный истукан содрогнулся, весь пошел трещинами и с оглушительным шумом и треском огромные куски начали отваливаться от его каменного тела. Подрагивающие руки затвердели и, отвалившись от туловища, рухнули на пол, разбившись на мелкие кусочки. Неожиданно огромный камень, отвалившийся от порочного лица изваяния Божеского, ударил Спархока по защищенному доспехами плечу, и от столь сильного удара рыцарь чуть не выронил Беллиом из своей руки. Идол же с ужасным скрипом и скрежетом переломился примерно посередине, верхняя часть его туловища опрокинулась назад и со страшным грохотом рухнула на пол, разлетевшись при ударе на миллионы мелких осколков. От огромной статуи остался лишь обломок, походивший на покореженный каменный пьедестал, на котором восседал тот грубый, слепленный из кусков грязи болван, которого Отт впервые узрел две тысячи лет тому назад.
- Ты не можешь! - раздался не больше чем крысиный писк. - Я - Бог! Ты - ничтожество! Ты - насекомое! Ты - грязь!
- Возможно, - спокойно проговорил Спархок и даже с некоторой жалостью взглянул на уродливую грязную фигурку. Опустил меч и твердо сжал Беллиом в обеих руках. - Голубая Роза! - резко проговорил он. - Я - Спархок Эленийский! Силой этих колец я повелеваю Голубой Розе: верни этот образ той земле, из которой он возник! - Он вытянул вперед руки, по-прежнему сжимая Беллиом в обеих руках. - Ты жаждал Беллиома, Азеш, - сказал он. Так получай же его. Получай его со всем, что он тебе несет. - И Беллиом коснулся маленького безобразного идола. - Голубая Роза подчинится! Теперь же! - И приговорив это, Спархок весь сжался, ожидая мгновенной смерти.
Храм содрогнулся, и Спархок почувствовал, как на него навалилась огромная невыносимая тяжесть. Пламя громадных костров медленно увядало, словно что-то невидимое, стараясь его потушить, давило всей массой на судорожно подергивающиеся огненные языки.
И воздух сотрясся от оглушительного взрыва, разнесшего шестиугольные базальтовые блоки купола Храма на многие мили в округе. И со свистом и стоном взметнулись вверх огненные языки, превращаясь в громадные столбы чудовищного бриллиантового пламени, колонны, что вознеслись вверх через проломленный купол, озаряя своим ослепительным светом брюхатые облака, вынашивающие грозу. Все выше и выше раздавался рев раскаленных колонн, иссушавших эту облачную массу. Они стремительно вздымались ввысь, опоясанные сверкающими молниями, вышедшими из чрева выжженных облаков, и, пронзая тьму, восходили к звездам.
Спархок, неумолимый и безжалостный, по-прежнему прижимал Сапфирную Розу к уродливому туловищу божка, и тот, подобно смертельно раненому воину, судорожно схватившего руку своего недруга, который вонзил и поворачивает теперь меч в его теле, впился своими крошечными цепкими щупальцами в запястье рыцаря, до крови раздирая кожу. И голос Азеша был не больше чем писк, тщедушное повизгивание крошечного существа, попавшего в лапы к смерти. Еще мгновение - и казавшийся прочным безобразный болван лишился своей силы и рассыпался в пыль.
Громадные столбы взметнувшегося пламени медленно убывали и вскоре совсем утихли, и сквозь огромную брешь, зиявшую в куполе, вновь повеяло холодом зимы.
Спархок выпрямился. Он не почувствовал радости одержанной победы. Он взглянул на Сапфирную Розу, переливающуюся у него в руках. Он мог чувствовать, как напугана она, и он мог слышать неясное хныканье Троллей-Богов, заключенных в этих трепещущих лазурных лепестках.
Флейте как-то удалось уже спуститься вниз по террасам, и она плакала в руках Сефрении.
- Ну, все кончилось, Голубая Роза, - утомленно проговорил Беллиому Спархок. - Отдыхай теперь. - Он положил драгоценный цветок-гемму обратно в мешочек и рассеянно замотал проволоку.
Неожиданно до него донеслись звуки стремительного бегства. Принцесса Арисса с сыном, спотыкаясь, неслись что было сил вниз по ониксовым террасам к блестящему полу. Испуг их был столь велик, что они летели сломя голову, казалось, совсем позабыв друг о друге. Личеас был моложе своей матери, и уже намного ее обогнал. Но это совсем не смущало его, и он несся стремглав вперед, подпрыгивая, падая, снова поднимаясь на ноги.
Улэф, с каменным лицом, уже поджидал его внизу с топором в руках.
Личеас успел только взвизгнуть, как голова его отделилась от его плеч и, описав огромную кривую дугу, грохнулась об ониксовый пол, ляпнув при ударе как спелая дыня.
- Личеас! - в ужасе завопила Арисса, когда обезглавленное тело ее сына безвольно шлепнулось к ногам Улэфа. Она застыла, с ужасом взирая на огромного со светлыми волосами, заплетенными в косу, талесийца, который взбирался к ней по террасам с поднятым окровавленным топором в руке. Улэф был не из тех, кто останавливается на полпути.
Арисса в отчаянии нащупала у себя на поясе небольшой стеклянный пузырек, вытащила его и дрожащими руками пыталась вытащить из него затычку.
Улэф не замедлил свой шаг.
Наконец пузырек был открыт, Арисса запрокинула голову и выпила все его содержимое. Моментально ее тело напряглось, и из груди ее вырвался хрип. В страшных корчах рухнула она на пол, лицо ее почернело, и язык вывалился изо рта.
- Улэф! - крикнула Сефрения все еще взбирающемуся наверх талесийцу. Не надо. Этого уже не нужно.
- Яд? - спросил он ее.
Сефрения кивнула.
- Ненавижу яд, - проговорил он, вытирая кровь с лезвия топора своими большим и указательным пальцами. Покончив с этим, он провел пальцем по острию. - Боюсь, целая неделя уйдет на то, чтобы как следует наточить его и привести в порядок, убрав все эти засечки и зазубрины, - мрачно произнес он и начал спускаться вниз.
Спархок поднял свой меч и тоже спустился вниз по террасам. Неожиданно на него навалилась усталость. Он подобрал свои латные рукавицы и подошел к Бериту, в благоговейном трепете глядевшему на него.
- Это был отличный удар, - сказал он юноше, положив руку ему на плечо. - Благодарю тебя, брат.
Улыбка озарила лицо Берита.
- О, кстати, - добавил Спархок, - тебе бы стоило отыскать топор Бевьера. Он души в нем не чает.
Берит усмехнулся.
- Хорошо, Спархок.
Спархок оглядел усеянный трупами Храм, затем взглянул наверх, через проломленный купол, на звезды, мерцающие в холодном зимнем небе, раскинувшемся высоко над их головами.
- Кьюрик, - рассеянно проговорил он, - который сейчас час? - Он осекся, и волна невыносимого горя вновь захлестнула его. Взяв себя в руки, он оглядел своих друзей. - Со всеми все в порядке? - спросил он. Затем он что-то пробормотал себе под нос и глубоко вздохнул. - Давайте выбираться отсюда.
Они прошли по сверкающему полу из оникса и взобрались по ступеням наверх. Окинув прощальным взглядом мрачный полуразрушенный Храм, где недавно царило зло, они заметили, что все статуи, опоясывающие стену, разбились на мелкие осколки. Келтэн шагнул вперед, осматривая дорогу.
- Кажется, все солдаты дали деру, - сказал он.
Сефрения сняла чары с входа, и они двинулись дальше.
- Сефрения, - неожиданно раздался голос, едва громче карканья вороны.
- Она еще жива, - укоризненно покачал головой Улэф.
- Это случается, - сказала Сефрения. - Иногда яд действует дольше, чем обычно.
- Сефрения, помоги мне, Пожалуйста, помоги мне.
Стирикская волшебница обернулась и взглянула на принцессу Ариссу, едва держащую свою голову, моля о пощаде.
Голос Сефрении прозвучал холоднее самой смерти.
- Нет, принцесса, - ответила она. - Не жди этого от меня. - И Сефрения вновь присоединилась к Спархоку и остальным, плотным кольцом окружившим ее.

Глава 31

За ночь ветер часто менялся, а сейчас он неизменно дул с запада, неся с собой снег. Неистовая гроза, которая прошла прошлой ночью, поглотила весь город, сорвала крыши с одних домов и разрушила другие. Улицы были покрыты обломками и тонким слоем мокрого снега. Берит нашел и привел их лошадей, и Спархок с друзьями медленно ехали по разрушенному городу. Им более не надо было спешить. За ними ехала повозка, которую Келтэн раздобыл на одной из улиц; Телэн правил лошадьми, а позади него лежал раненый Бевьер, рядом с которым покоилось завернутое в плащ тело Кьюрика. Сефрения заверила их, что тление, которое смерть неизбежно несет с собой любому человеку, не коснется Кьюрика. Сефрения ехала верхом на своей белой лошадке, прижимаясь щекой к темным густым волосам Флейты. Спархок с изумлением заметил, что по-прежнему думает о вечно юной Богине как о Флейте. Да сейчас она совсем и не походила на Богиню. Она прильнула к Сефрении, лицо ее покрывали слезы, и всякий раз, когда она открывала глаза, они были полны ужаса и отчаяния.
Солдаты Земоха и несколько оставшихся в живых солдат Азеша спасались бегством, покинув пустынный город, и траурная пустота окутала его своим скорбным молчанием. Что-то совершенно странное произошло со столицей Отта.
Храм был почти полностью разрушен, и сильно изуродован дворец, но это было вполне объяснимым. Казалось невероятным то, что произошло с остальным городом. Жители еще совсем недавно покинули его, но дома их были разрушены - но не все сразу, что могло произойти из-за могучей силы взрыва потрясшего Храм, а небольшими группками по два, по три дома. Это походило на то, что запустение, пожирающее любой покинутый город, справилось с ним за считанные часы, вместо веков. Дома осели, печально поскрипывая и дожидаясь той скорбной минуты, когда тяжестью своей придавят сами себя.
Стены города все искрошились, и даже булыжники, которыми были мощены улицы, выпирали или осели в провалах, разбитые и покрытые трещинами.
Их безумный отчаянный план увенчался успехом. Но победа досталась им слишком дорогой ценой. И не было ликования, и радостью не полнились их глаза. Грусть окружала их, и не только из-за тяжелой утраты.
Бевьер был бледен от сильной потери крови, а лицо его - глубоко встревожено.
- Все-таки, я до сих пор не могу понять, - признал он.
- Спархок - Анакха, - терпеливо ответила Сефрения. - Это слово стирикское, оно означает "без судьбы". Все люди подвластны судьбе, тому, что написано у них на роду, все - кроме Спархока. Он живет вне судьбы. Мы знали, что он придет, но не знали когда и кто им будет. Он сам вершит свою судьбу, и существованием своим вселяет ужас в самих Богов.
Они оставили за собой постепенно разрушающийся город в кружащемся водовороте толстых снежинок, гонимых ветром с запада, но еще долго могли они слышать шум и грохот обваливающихся домов и зданий. Путь их лежал на юг, и кони резво торопились по дороге, ведущей в Кораках. Ближе к полудню, когда снег начал ослабевать, они нашли себе приют на ночь в одной из безлюдных деревень. Они все очень устали, и мысль о том, чтобы проскакать еще хотя бы одну милю была для них просто невыносима. Улэф приготовил поесть, даже не пытаясь прибегнуть к своей обычной уловке, и они разошлись спать еще задолго до того, как на землю опустились сумерки.
Спархок внезапно проснулся и обнаружил, что сидит верхом на своем чалом. Они неторопливо ехали вдоль края опустошаемого ветром утеса, у подножия которого сердитая морская пучина с ревом несла свои волны, в ярости разбивая их о скалы и превращая в клочья пены. Над головой угрожающе нависало небо, а с моря дул резкий холодный ветер. Сефрения ехала на своей белой лошадке впереди всех, с нежностью прижимая к себе Флейту. Далее следовал Спархок, а за ним все остальные. Закутанные в плащи и с лицами строгими и непреклонными, казалось, все они были там: Келтэн и Кьюрик, Тиниен и Улэф, Берит, и Телэн, и Бевьер. Их лошади брели по петляющей, пострадавшей от непогоды тропе, которая вела вдоль края утеса, уходящего далеко вверх и вдаль, к самому его мысу, выступавшему над ревущим морем и походившему на огромный кривой каменный палец, пронзивший небо. Там, почти на самом краю скалистого мыса, росло кривое суковатое дерево, раскинувшее свои ветви, неистово терзаемые ветром.
Когда они добрались до одинокого дерева, Сефрения натянула поводья своей лошадки, и Кьюрик подошел к ней и снял Флейту с седла. Лицо оруженосца казалось застывшим, и он не вымолвил ни слова Спархоку, когда проходил мимо него. Спархоку почудилось, что что-то не так - ужасно не так, - но он никак не мог понять, что же.
- Ну что ж, - проговорила малышка. - Мы здесь, чтобы завершить начатое нами, и времени у нас не так уж много.
- Что значит завершить? - переспросил ее Бевьер.
- Мое семейство согласилось помочь мне сделать так, чтобы ни люди, ни Боги не смогли добраться до него. Младшие Боги подарили мне час времени и все их могущество - чтобы свершить это. Возможно, вы заметили что-то необычное - а может, и не заметили. Не думайте и не беспокойтесь об этом, и прошу, не надоедайте мне со своими бесконечными вопросами. У нас и без того времени мало. Когда мы отправились в путь, нас было десятеро, и сейчас нас тоже десять. Так должно быть.
- Мы забросим его в море? - спросил ее Келтэн.
Она кивнула.
- А разве этого не делали раньше? - спросил Улэф. - Насколько мне помниться, граф Хейд бросил корону короля Сарека в озеро Вэнн, и Беллиом снова появился на свет.
- Море намного глубже озера Вэнн, - ответила Афраэль. - А воды этого моря, чьи волны бьются о подножие того утеса, гораздо глубже любого другого в мире, и никто не знает, где проходит его береговая линия.
- Мы знаем, - не согласился Улэф.
- Да? И где же? На каком именно побережье какого государства? - Она указала вверх на густое облако, мчащееся у них над головами. - И где же солнце? Где восток, и где запад? Единственное, в чем вы можете быть уверены - это то, что вы находитесь где-то на берегу моря. Вы можете рассказать об этом хоть первому встречному, и любой может отправиться на поиски Беллиома, но никто не сможет найти волшебный цветок, потому что не будет знать точно, где его искать.
- Значит, ты хочешь, чтобы я бросил его в море? - спросил Спархок, спешиваясь.
- Не торопись, Спархок, - ответила Афраэль. - Кьюрик, дай мне пожалуйста тот мешок, что я просила сохранить для меня.
Кьюрик кивнул, подошел обратно к своему мерину и развязал седельный вьюк. И снова Спархока охватило чувство, что что-то не так.
Кьюрик вернулся, неся с собой небольшой холщовый мешок. Он открыл его и извлек оттуда маленький стальной ящичек с крышкой на петлях и с надежным запором. Он протянул его малышке. Она покачала головой и заложила руки за спину.
- Не хочу к нему прикасаться, - проговорила она. - Я только хочу на него взглянуть, чтобы убедиться, что все в порядке. - Она наклонилась и внимательно изучила ящичек. Кьюрик открыл крышку, и Спархок увидел, что внутри стенки его были покрыты золотом. - Мои братья хорошо поработали, одобрила Афраэль. - Он замечателен.
- Но сталь ржавеет со времен, - заметил ей Тиниен.
- Нет, дорогой, - сказала ему Сефрения. - Этот ящичек никогда не покроется ржавчиной.
- А как же Тролли-Боги, Сефрения? - спросил Бевьер. - Ведь они могут овладеть умом человека. Разве они не могут призвать кого-то и направить его к тому месту, где покоится ящичек с Беллиомом? Не думаю, что они почтут за великое счастье покоиться целую вечность на дне моря.
- Тролли-Боги не смогут проникнуть в мысли людей без помощи Беллиома, - объяснила стирикская волшебница. - А Беллиом бессилен в своей стальной темнице. Он беспомощно лежал в горах Талесии, со всех сторон окруженный железом, с тех времен, когда был сотворен мир, и до того самого дня, когда Гвериг освободил его. Возможно, все это не так надежно, но это лучшее, что мы можем сделать.
- Положи ящик на землю, Кьюрик, - сказала Флейта, - и открой его.
Спархок, вынь из мешочка Беллиом и прикажи ему погрузиться в сон.
- Навечно?
- Не думаю. Ведь этот мир не вечен, и однажды, когда он исчезнет, Беллиом обретет долгожданную свободу, и его скитания продолжатся.
Спархок снял стальной мешочек со своего пояса и раскрутил проволоку, которая оплетала его сверху. Он перевернул мешочек, и Сапфирная Роза соскользнула рыцарю в руку. И Спархок почувствовал, как цветок вздрогнул от облегчения, покинув свою стальную темницу.
- Голубая Роза, - тихо проговорил он. - Я - Спархок Эленийский. Ты ведь знаешь меня?
И Беллиом ответил ему сочным голубым сиянием, не враждебным, но и не особенно дружественным. И тут же, как ему показалось, глухое ворчание он услышал глубоко в своем сознании - видимо Тролли-Боги не разделяли этот нейтралитет.
- Пришло время забыться тебе глубоким сном, Голубая Роза, - сказал Спархок самоцвету. - Ты не почувствуешь боли, и когда ты проснешься, ты будешь свободна.
Цветок снова вздрогнул и затрепетал, сияние его лепестков смягчилось, как бы в знак благодарности.

Предыдущая страница 32 Следующая страница


33 Дэвид Эддингс

- Теперь спи, Голубая Роза, - нежно произнес он, и окинул прощальным взглядом ажурные лепестки своего драгоценного спутника. Затем поместил уснувший маленький цветок в ящичек и закрыл крышку.
Кьюрик безмолвно протянул ему небольшой искусно выполненный замок, Спархок приладил его к ящичку и замкнул, подметив, что у него нет скважины для ключа. Проделав это, Спархок вопрошающе взглянул на Афраэль.
- Брось его в море, - сказала она, пристально наблюдая за рыцарем.
Но Спархок неожиданно почувствовал огромное нежелание делать это. Он знал, что сияющий в стальном ящичке Беллиом, не может более оказывать влияния на него. Значит это нежелание его собственное. Совсем недолго, в течении нескольких коротких месяцев, он обладал тем, что даже более вечно, чем звезды, и ему казалось, что он делил с цветком эту вечность, прикасаясь к нему. И только это делало Беллиом столь драгоценным, а не его красота или его совершенство, хотя Спархок томился и жаждал увидеть хотя бы мельком в последний раз его ажурные лепестки и прикоснуться к их бархатному голубому сиянию. Он знал, что, однажды распростившись с его маленьким спутником, он потеряет в своей жизни что-то очень важное и проведет остаток своих дней, отягощенный смутным чувством потери, которое будет ослабевать с каждым годом, но окончательно не исчезнет никогда.
Он глубоко вздохнул, стараясь укрепить себя в той мысли, что сможет справиться с этой невыносимой болью потери. Он сможет научиться терпеть ее. Затем он отклонился назад и, размахнувшись, зашвырнул стальной ящичек подальше, насколько хватило его сил, в бушующее сердитое море.
Летящий со свистом стальной ящичек описал дугу над вздымающимися далеко внизу волнами и засветился в полете ни голубым, ни красным и не каким-либо другим цветом, но раскаленным белым. Он пролетел далеко, гораздо дальше, чем мог бы забросить его человек, и затем, подобно падающей звезде, изящным изгибом упал в бушующую морскую пучину.
- Вот и все, - проговорил Келтэн. - Нам только это предстояло совершить?
Флейта кивнула, глаза ее были полны слез.
- Вы все можете теперь возвращаться, - сказала она им, а сама села под дерево и поднесла к губам свирель.
- Разве ты не пойдешь с нами? - спросил ее Телэн.
- Нет, - вздохнула она. - Я немного побуду здесь. - И Флейта заиграла печальную песнь, и в ней была скорбь и горечь потери.
Они проехали совсем немного под печальные звуки свирели, когда Спархок обернулся. Дерево все стояло на том же самом месте, но Флейты уже нигде не было видно.
- Она опять покинула нас? - спросил он Сефрению.
- Да, дорогой, - вздохнула она.
Пока они спускались с мыса и огибали утес, поднялся резкий ветер и подхваченные им водяные брызги больно хлестали им лица. Спархок пытался натянуть капюшон поглубже на лицо, но все было бесполезно. И несмотря на все его старания, холодные брызги искололи его нос и щеки...
Его лицо все еще было мокрым, когда он проснулся и сел. Он стер с лица соленую воду, и протянул руку сначала к поясу, потом себе за пазуху...
Беллиома там не было.
Спархок знал, что должен поговорить с Сефренией, но сначала он решил кое-что прояснить для себя. Он поднялся и вышел из дома, в котором они остановились на ночь еще только вчера. Двумя дверями вниз по улице была конюшня, куда они поставили тележку, на которой покоился Кьюрик. Спархок осторожно откинул шерстяное одеяло и прикоснулся к холодному лицу своего друга.
Лицо Кьюрика было мокрым, и когда Спархок лизнул языком кончик своего пальца, он почувствовал во рту привкус соленой морской воды. Он долгое время просидел так, размышляя. Мысли смешались в его голове от непостижимости того, от чего совсем недавно так небрежно отмахнулась Афраэль, назвав просто чем-то необычным. Казалось, что объединив свои силы и могущество, Младшие Боги Стирикума могли свершить все, что угодно. В конце концов, он решил даже не пытаться понять, что произошло. Фантазия или реальность, или что-то среднее - не все ли равно? Ведь Беллиом теперь в безопасности, и это самое важное.

***

Они ехали на юг и, добравшись до Коракаха, направились по дороге, ведущей к Гака Дориту, а оттуда свернули на запад к городу Кадум, что стоял на границе с Лэморкандом. Пробираясь по долинам, они то и дело наталкивались на земохских солдат, спасавшихся бегством на восток. С солдатами не было раненых, и казалось, что битвы в Лэморканде не происходило и вовсе.
Они возвращались, но не было в душе ни спокойствия от выполненного долга, ни радости от одержанной победы. Как только они спустились с нагорья, снег сменился дождем, и плач небес, казалось, вторил их печальному настроению. Не звучало историй и не было веселого дружественного подшучивания; все они очень устали, и единственное, о чем мечталось - поскорее добраться до дома.
Король Воргун с огромной армией стоял в Кардуме. Он не совершал никаких передвижений, а прочно осел в этом городе, дожидаясь, когда изменится погода и просохнет земля. Спархока и его спутников проводили в штаб его армии, который, как и следовало ожидать, располагался в таверне.
- Ба! Какой сюрприз! - вскричал полупьяный король Талесии, завидев Спархока и его друзей. - Честно признаюсь, не думал, что свижусь с вами снова. Хо, Спархок! Подойди же поближе к огню. Выпей чего-нибудь, да расскажи, с какими вестями вы к нам пожаловали.
Спархок снял шлем и прошел по застеленному тростником полу таверны.
- Мы добрались до города Земох, ваше величество, - кратко доложил он.
- Там мы убили Отт и Азеша, и поехали обратно.
Воргун прищурился.
- Весьма лаконично, - рассмеялся он и затуманенным взором скользнул по стоявшим у дверей стражам. - Эй, вы, кто-нибудь! - рявкнул он. Ступайте и разыщите лорда Вэниона. Скажите ему, что его люди прибыли. Ты подобрал подходящее местечко для пленников, Спархок?
- У нас нет пленных, ваше величество.
- И правильно, так и надо вести войну. Однако Сарати будет недоволен.
Он очень хотел, чтобы Энниас предстал перед судом.
- Мы могли бы привести то, что от него осталось, - усмехнулся своему королю Улэф, - но больно уж неприятное это зрелище.
- Кто ж из вас прикончил его?
- Это был Азеш, ваше величество, - объяснил Тиниен. - Земохский бог был так разочарован в Отте и Энниасе, что свершил с ними то, что счел наиболее подходящим случаю.
- А что с Мартэлом, принцессой Ариссой и бастардом Личеасом?
- Спархок убил Мартэла, - сказал ему Келтэн. - Улэф снес голову Личеасу с плеч долой, а Арисса приняла яд.
- Она умерла?
- Полагаем, что да. Она была уже на волоске от смерти, когда мы распрощались с ней.
Вошел Вэнион и сразу же направился к Сефрении. Их тайна, которая, впрочем, не для кого уже не являлась секретом, потому что каждый, у кого были глаза, давно пометили, как они относятся друг к другу, сразу же раскрылась, когда они обнялись с горячностью, что была несвойственна для них обоих. Вэнион поцеловал в щеку маленькую женщину, которую любил с давних пор.
- Я думал, что потерял тебя, - с чувством проговорил Вэнион.
- Ты же знаешь, дорогой, что я никогда не смогу покинуть тебя, мягко произнесла Сефрения.
Спархок слегка улыбнулся. Это слово "дорогой" всегда звучало в устах Сефрении иначе, когда она обращалась с ним к Вэниону, а не к кому-нибудь другому.
Их рассказ о том, что произошло с тех пор, как они отправились в Земох, был довольно подробным. Но как бы то ни было, он был смягчен, и в нем было опущено множество вопросов, касавшихся теологии.
Затем подвыпивший Воргун повел свое несколько бессвязное повествование о событиях в Лэморканде и восточной Пелосии, что произошли за время их отсутствия. Оказалось, что армии запада последовали той стратегии, что была разработана в Чиреллосе до начала компании, и она оправдала себя.
- И затем, - заключил наклюкавшийся монарх, - именно тогда, когда мы были готовы сразиться с ними, эти трусы дали стрекача и умчались на восток. Ну почему никто не хочет встать и сразиться со мной? - жалобно проговорил Воргун. - Теперь мне придется разыскивать их в горах Земоха.
- К чему такое беспокойство? - спросила его Сефрения.
- Как к чему?! - воскликнул Воргун. - Да чтобы они никогда не вздумали вновь отправиться войной на нас! - Воргун покачнулся в своем кресле и неуклюже зачерпнул кружкой эля из бочонка.
- Зачем приносить в жертву жизни своих людей? - спросила она. - Азеш - мертв, Отт - тоже. Земохцы больше никогда не вернутся сюда.
Воргун свирепо сверкнул глазами и ударил кулаком по столу.
- Мне хочется кого-нибудь уничтожить! Повоевать хочу! - заорал он. Вы не позволили мне снести с лица земли всех этих рендорцев! Вы отозвали меня в Чиреллос! Так пусть я буду косоглазым троллем, если позволю вам увести у меня из-под носа еще вдобавок и земохцев. - С этими словами глаза его потускнели, он медленно сполз под стол и захрапел.
- Твой король на удивление целеустремленный, мой друг, - сказал Тиниен Улэфу.
- Воргун - простой человек, - пожал плечами Улэф. - Его голова не удерживает больше одной мысли.
- Я отправлюсь с вами в Чиреллос, - сказал Вэнион. - Возможно, мне удастся помочь вам убедить Долманта охладить воинственный пыл Воргуна. Конечно, это была не настоящая причина, почему Вэнион стремился сопровождать их, но все скромно промолчали.
С рассветом следующего дня они покинули Кадум. Рыцари сменили теперь свои тяжелые доспехи на простые кольчуги и накинули поверх них дорожные плащи. День за днем лил дождь, мелкий и тоскливый, который, казалось, смыл все краски земли. Они продолжали свое путешествие, а на дворе стоял угрюмый конец зимы, почти никогда по-настоящему не холодный, но всегда дождливый. Они миновали Мотеру и поехали дальше к Кадаху, где, переправившись через реку, легким галопом отправились прямо на север, к Чиреллосу. Наконец в один дождливый полдень они взобрались на вершину холма, откуда хорошо просматривался опустошенный водой Священный город.
- Я думаю, первым делом мы должны разыскать Долманта, - решил Вэнион.
- Нашему посланнику требуется время, чтобы добраться обратно до Кадума, а то случись перемена в погоду, и поля в Земохе быстро просохнут. - Вэнион зашелся кашлем.
- Ты плохо себя чувствуешь? - спросил его Спархок.
- Кажется, просто подцепил простуду.
Они вошли в Чиреллос не как герои. Не было ни парадов, ни фанфар, ни веселой толпы, разбрасывающей цветы. По правде говоря, кажется, никто даже и не узнал их, и единственно, что кидали из окон верхних этажей домов, мимо которых они проезжали, были отбросы и прочий мусор. Жители Чиреллоса видимо не торопились с починкой порушенных домов, с тех пор как была изгнана армия Мартэла, и прозябали в грязи и нищете в своих развалюхах.
Они вступили в Базилику, тоже еще не приведенную в порядок и пребывавшую в запустении, и отправились в кабинеты, расположенные на втором этаже.
- У нас важные новости для Архипрелата, - сказал Вэнион церковнику в черном, который восседал за богато украшенной кафедрой, с важным видом перебирая бумаги.
- Боюсь это совершенно невозможно, - проговорил церковник, с презрением поглядывая на испачканную грязью одежду Вэниона. - Сейчас Сарати встречается с делегацией первосвященников Каммории. Это очень важная встреча, и негоже ее прерывать из-за какого-то военного донесения.
Почему бы вам не подождать до завтра?
Вэнион побледнел от гнева, и рука его потянулась к мечу. Однако до того как события могли принять нежелательный оборот, к ним навстречу уже спешил знакомый им толстенький патриарх. Это был Эмбан.
- Вэнион? - воскликнул он в удивлении. - И Спархок! Когда вы вернулись?
- Мы только что прибыли, ваша светлость, - ответил Вэнион. - И кажется, у этого церковника вызывают сомнения наши личности.
- Ну, что касается меня, то это не так, - усмехнулся Эмбан. - Входите внутрь.
- Но, ваша светлость, - возразил церковник. - У Сарати сейчас идет встреча с первосвященниками Каммории, и здесь еще много посланников, которые ожидают, и которые гораздо... - он осекся; Эмбан медленно разворачивался к нему.
- Кто этот человек? - произнес Эмбан словно бы в пространство, а затем взглянул на церковника. - Собирай свои вещи, - велел он. - Первым делом завтра утром ты покинешь Чиреллос. Возьми с собой теплые вещи.
Хьюсдальский мужской монастырь расположен на севере Талесии, и в это время года там жгучий мороз.
Первосвященники Каммории были быстро распущены, и Эмбан ввел Спархока и его спутников в комнату, где их поджидали Долмант и Ортзел.
- Почему вы не послали вперед гонца с известием? - спросил Долмант.
- Мы думали, что Воргун позаботится об этом, - ответил ему Вэнион.
- Кто же с таким важным посланием полагается на Воргуна? Ну да ладно, рассказывайте обо всем, что произошло с вами.
Спархок, с помощью друзей, подробно рассказал обо всем, что приключилось с ними в мрачном Земохе.
- Кьюрик? - взволнованно воскликнул Долмант, прервав повествование.
Спархок кивнул.
Долмант вздохнул и в печали склонил голову.
- Полагаю, вы отомстили его убийце? - спросил он, сдерживая боль свою и гнев.
- Да, это сделал его сын, Сарати, - ответил Спархок.
Долмант знал кем доводится Кьюрику Телэн, и он с удивлением посмотрел на мальчика.
- Как ты умудрился убить закованного в сталь воина, Телэн? - спросил он.
- Я воткнул нож ему в спину, - ровным голосом ответил Телэн, - прямо в почки. Хотя потом Спархоку пришлось помочь мне всадить в него меч. У меня самого не хватило сил пробить доспехи.
- А что теперь будет с тобой, мой мальчик? - с грустью в голосе спросил Долмант.
- Пускай немного подрастет, - сказал Вэнион, - А потом зачислим его послушником в Пандионский орден - вместе с остальными сыновьями Кьюрика.
Спархок обещал это Кьюрику.
- А что, меня никто не хочет спросить, что я думаю? - возмущенно заявил Телэн.
- Откровенно говоря, нет.
- В рыцари? - фыркнул Телэн. - Меня? Вы что, все разом ум потеряли?
- Да не переживай так, Телэн, - попытался увещевать его Берит. - Быть рыцарем не так уж плохо, привыкнешь со временем.
Спархок возобновил свой рассказ. Однако ко многому из того, что рассказывал рыцарь, Ортзел оказался теологически не подготовлен, и как только Спархок закончил, глаза патриарха Кадаха остекленели и он в ошеломлении уставился на него.
- Вот, кажется, и все, что произошло с нами, - заключил Спархок. Думаю, мне самому потребуется какое-то время, чтобы все это улеглось в моей голове - возможно, на это уйдет весь остаток моей жизни - и даже тогда останется многое, что я не смогу осмыслить.
Долмант в раздумье откинулся на спинку кресла.
- Думаю, что Беллиом - и кольца - должны быть переданы на хранение Церкви, - сказал он.
- Очень жаль, Сарати, - произнес Спархок. - Но это невозможно.
- Что ты сказал?
- У нас больше нет Беллиома.
- Что же вы сделали с ним?
- Мы бросили его в море, - ответил Бевьер.
Долмант в смятении воззрился на них.
Патриарх Ортзел с возмущенным видом вскочил на ноги.
- Как? Без разрешения церкви? - почти прокричал он. - Вы даже не испросили совета у Бога?
- Мы выполнили повеление другого Бога, - ответил Спархок. - Вернее, Богини, - поправился он.
- Ересь! - гневно выдохнул Ортзел.
- Вот уж не думаю, ваша светлость, - покачал головой Спархок. Именно Афраэль передала в мои руки Беллиом. Она вынесла его из бездны в пещере Гверига. После того как Беллиом исполнил свое назначение, мне надлежало вернуть его обратно Афраэль. Но она этого не захотела и повелела бросить самоцвет в море. Я подчинился.
- Что вы натворили! - продолжал бушевать Ортзел. - Как можно с таким могущественным и опасным сокровищем обращаться как с простой безделушкой?!
Возвращайтесь назад, отыщите его и доставьте Церкви!
- Думаю, он прав, Спархок, - серьезно проговорил Долмант. - Вам придется отправиться в путь и вернуть Беллиом.
Спархок пожал плечами.
- Как пожелаете, Сарати, - сказал он. - Мы сразу же последуем вашему повелению, как только вы скажете в каком море-океане нам его искать.
- Неужели вы... - растерянно произнес Долмант.
- Не имеем ни малейшего представления, - заверил его Улэф. - Афраэль привела нас на какой-то утес, возвышающийся над неизвестным нам морем, и мы забросили Беллиом в его воды. Это может оказаться побережьем любого моря или океана. Возможно, даже не в нашем мире. Кто знает, может, и на Луне есть океаны? Так что, боюсь, Беллиом навсегда потерян для нас.
Церковники, обескураженные такими речами, в смятении посматривали на них.
- В любом случае, Долмант, я не думаю, чтобы ваш эленийский Бог пожелал бы получить в свою власть Беллиом, - сказала Сефрения Архипрелату.
- И даже полагаю, что Бог ваш - как и все остальные Боги - с большим облегчением узнает, что Беллиом успокоился до лучших времен. Думаю, Беллиом страшит их всех. Я знаю, что Афраэль боялась его. - Она помолчала.
- Вы заметили как долго и тоскливо тянется эта зима? - спросила она. - И в каком вы подавленном настроении?
- Времена тревожные, - напомнил ей Долмант.
- Допустим, но что-то я не заметила, что вы пустились в пляс, узнав, что Азеш и Отт уничтожены. Даже это не смогло поднять ваше настроение.
Стирики верят в то, что зима отражает состояние Богов. Что-то произошло в Земохе, что никогда не случалось раньше. Мы раз и навсегда обнаружили, что Боги тоже смертны. И я сомневаюсь, что весна вновь расцветет в наших душах прежде, чем Боги совладают с собой. Они сейчас слишком напуганы и пребывают в смятении от того, что произошло; и по правде говоря, пока им совсем не до нас и наших проблем. Они на некоторое время предоставили нас самим себе. И магия наша пока бессильна. Мы все сейчас одиноки, Долмант, и нам придется терпеть эту бесконечную зиму, пока Боги не вернуться. Боги.
Долмант вновь откинулся на спинку кресла.
- Ты встревожила меня, матушка, - проговорил он, и утомленно провел рукой по полуопущенным векам. - Хотя буду с вами откровенен. Последние полтора месяца меня не покидает это зимнее отчаяние. Однажды я проснулся в полночь, и слезы беспричинно текли из моих глаз. С тех пор я ни разу не улыбнулся и не почувствовал проблесков в душе моей. Я думал, что беда кроется во мне, но, видно, это не так. - Он помолчал. - Что ж, это ставит нас, как служителей Церкви, лицом к лицу с нашим долгом. Мы во что бы то ни стало должны отыскать то, что отвлечет настроения наших верующих от этого всеобщего отчаяния, то, что поставит перед ними цель - если не вернет радость.
- Можно заняться обращением земохцев, Сарати, - предложил Бевьер. Они веками поклонялись Богу зла. Сейчас у них нет Бога. Так что может быть сейчас для Церкви важнее, как не обратить этих несчастных заблудших в истинную веру?
- Бевьер, - проговорил Эмбан с болью во взгляде. - Уж не стремишься ли ты, чтобы тебя причислили к лику святых? - Он взглянул на Долманта. Хотя это действительно прекрасная мысль, Сарати. И дел у верующих станет хоть отбавляй.
- Вы бы лучше остановили Воргуна, ваша светлость, - посоветовал Улэф.
- Он завис в Кадуме. И как только просохнет земля, он собирается отправиться походом на Земох и уничтожить все, что движется, на своем пути.
- Я позабочусь об этом, - пообещал Эмбан. - Даже если мне придется для этого поехать в Кадум и силой заставить его отказаться от своих намерений.
- Азеш... был... Богом стириков, - задумчиво проговорил Долмант. - Но все предыдущие попытки эленийских священников обратить стириков в истинную веру заканчивались неудачей. Сефрения, может, ты нам поможешь? Я даже изыщу возможность наделить тебя официальным статусом и полномочиями.
- Нет, Долмант, - решительно сказала Сефрения.
- Ну почему мне все сегодня перечат? - жалобно проговорил Архипрелат.
- Ну, что здесь сложного для тебя, Сефрения?
- Я не буду помогать вам в обращении стириков в эленийскую веру, Долмант, потому что не почитаю ее истинной.
- Но как? - выдохнул Ортзел.
- Для меня ваша религия отвратительна. Она жестокая, косная, непрощающая и лицемерная. Она совершенно не гуманна, я не признаю ее и не буду участвовать в вашем экуменическом движении, Долмант. Вот помогу я вам в обращении земохцев, так вы обратите свои взоры и на западный Стирикум, и тут уж я восстану против вас. - Сефрения улыбнулась удивительной мягкой улыбкой, что, казалось, озарила светом нависший мрак и уныние. - Думаю, как только Афраэль станет лучше, мне следует поговорить с ней. Возможно, она сама заинтересуется земохцами. - И она улыбнулась Долманту смеющейся лучистой улыбкой. - Это поставит нас на разные стороны, Сарати? предположила она. - Тем не менее, я желаю тебе всего самого хорошего, старина; но, как говорится, пусть победит лучший мужчина то будет - или женщина.

***

Погода почти не изменилась, когда они тронулись в путь на запад.
Правда дождь поливал их уже гораздо реже, но небо оставалось затянутым облаками, а неистовый ветер еще дышал на них холодом зимы. Они направлялись в Демос. Они везли домой Кьюрика. Спархок с душевным трепетом думал о предстоящей встрече с Эсладой. Он не знал, что скажет Эсладе, и втайне считал себя в ответе за смерть ее мужа. Мрак и уныние, которые окутали землю сразу после смерти Азеша, казалось, разрослись еще больше, откормленные их горем и скорбью и сгустились над ними грозовыми тучами.
Оружейные мастера Пандионского замка в Чиреллосе привели в порядок оружие Спархока и его друзей и счистили почти всю ржавчину с их доспехов, а тело Кьюрика вез богато украшенный черный экипаж, запряженный лошадьми.
Они разбили лагерь в рощице неподалеку от дороги примерно в пяти лигах от Демоса. Спархок и его спутники решили в молчаливом согласии, что должны привести в порядок себя и свои доспехи, очистить их от грязи, прежде чем предстанут перед Эсладой и ее сыновьями. Удовлетворившись тем, что его снаряжение готово к завтрашнему дню, Спархок отправился через лагерь к черному экипажу, что находился на некотором расстоянии от костра.
Телэн поднялся со своего места и поспешил за ним.
- Спархок, - окликнул он рыцаря.
- Да?
- Я надеюсь, ты не всерьез говорил о своем намерении?
- О каком еще?
- Ну, что собираешься отправить меня послушником в Пандионский орден?
- Нет, Телэн, об этом я говорил вполне серьезно. И так оно и будет. Я обещал твоему отцу.
- Я сбегу.
- Тогда я поймаю тебя - или пошлю за тобой Берита.
- Но это несправедливо.
- Ну что ж, жизнь не всегда обходится с нами по справедливости.
- Спархок, я не хочу учиться на рыцаря!
- Не всегда приходится делать то, что нравится, Телэн. А тут речь о том, что хотел твой отец, и я не собираюсь его разочаровывать.
- А как же я? Как насчет того, что я хочу?
- Ты еще молод. Привыкнешь. А может, тебе это и понравится со временем.
- Куда ты идешь? - спросил мрачный Телэн.
- Собираюсь навестить твоего отца.
- О, тогда я лучше вернусь к костру. Хочу помнить его таким, каким он был.
Экипаж скрипнул, когда Спархок залез в него и присел рядом с безмолвным телом своего оруженосца. Некоторое время он просто сидел молча.
Печаль отпустила его, ее сменило глубокое сожаление.
- Мы прошли бок о бок с тобой долгий и трудный путь. Так ведь, старина? - наконец проговорил он. - Теперь ты едешь домой отдыхать, а я отправлюсь дальше один. - Он слегка улыбнулся в темноту. - Это было так опрометчиво с твоей стороны, Кьюрик. Я с предвкушением ждал, что мы будем вместе стареть - станем старше, чем сейчас.
Он немного помолчал.
- Я позабочусь о твоих сыновьях, - добавил Спархок. - Ты будешь гордиться ими, особенно Телэном, хотя ему понадобится время, чтобы стать почтительным и благопристойным.
Он снова умолк.
- Я принесу эту печальную весть Эсладе как можно мягче, - пообещал он, положив свою руку на руку Кьюрика. - Прощай, мой друг.
То, чего он боялся больше всего - рассказать о постигшем их горе Эсладе - оказалось ненужным; Эслада уже обо всем знала. Она встречала их, одетая в черные сельские одежды, у ворот фермы, на которой многие годы жила она и трудилась вместе со своим мужем. Ее четверо сыновей, высокие как молодые деревца, стояли рядом со своей матерью, одетые в лучшие свои одежды. Их омраченные печалью лица сказали Спархоку, что его тщательно подготовленная речь уже не нужна.
- Позаботьтесь о своем отце, - сказала Эслада сыновьям.
Они кивнули и отправились к черному экипажу.
- Как ты узнала об этом? - спросил Спархок Эсладу, после того, как она обняла его.
- Мне рассказала о случившимся та самая малышка, которая была с вами, когда вы ехали в Чиреллос, - ответила Эслада. - Одним из вечеров она появилась на пороге нашего дома, поведала обо всем, а затем ушла.
- Ты ей поверила?
Эслада кивнула.
- Я знала, что должна ей верить. Она совсем не такая, как другие дети.
- Да, не такая. Эслада, я очень, очень сожалею. Когда Кьюрик начал стареть, мне стоило уговорить его остаться дома.
- Нет, Спархок. Это разбило бы ему сердце. Хотя не мог бы ты помочь мне в одном деле, прямо сейчас?
- Все, что попросишь Эслада.
- Мне надо поговорить с Телэном.
Спархок не знал, к чему все это приведет, но жестом попросил Телэна подойти к ним.
- Телэн, - сказала Эслада.
- Да?
- Мы очень гордимся тобой.
- Мною?
- Ты отомстил за смерть своего отца.
Телэн в удивлении уставился на нее.
- Так ты все знала? Обо мне и Кьюрике?
- Конечно, знала. И уже долгое время. Однако вот что ты должен будешь сделать, малыш, - и, надеюсь, Спархок за тобой присмотрит. Ты отправишься в Симмур и привезешь оттуда к нам на ферму свою мать.
- Что?
- Надеюсь, ты хорошо меня слышал. Я несколько раз встречалась с твоей матерью. Я поехала в Симмур, чтобы взглянуть на нее, не задолго до твоего рождения. Я хотела поговорить с ней, чтобы мы смогли решить, кто из нас будет лучшей для твоего отца. Она приятная женщина, разве что слишком худая, но ничего, я ее откормлю, как только она к нам приедет. Ей и мне здесь будет хорошо, и мы заживем славно все вместе, пока не наступит пора тебе и твоим братьям принять послушничество. А после этого мы останемся на ферме вдвоем, и нам будет о чем поговорить и что вспомнить.
- Ты хочешь, чтобы и я жил на ферме? - недоверчиво спросил Телэн.
- Твой отец наверняка этого хотел, и я уверена, что и мать тоже. И мне бы этого очень хотелось. Ты ведь хороший мальчик, и не станешь разочаровывать всех нас троих?
- Но...
- Пожалуйста, не спорь со мной, Телэн. Все уже решено. А теперь давайте пройдем в дом. Я приготовила обед, и не хочу, чтобы он остыл.
На следующий день в полдень они похоронили Кьюрика под высоким вязом на холме, с которого хорошо просматривалась ферма. Все утро небо покрывала зловещая громада серых облаков, но солнце разорвало их пугающую паутину и пролилось на землю теплым золотистым лучом, когда сыновья Кьюрика несли своего отца на вершину холма. Конечно, Спархок не так хорошо разбирался в капризах погоды, как его оруженосец, но неожиданно засиявшее солнце и ярко голубое небо, раскинувшееся только над фермой и ничуть не дальше, напомнили Спархоку об их юной Богине.
Похороны были очень простыми и быстрыми. Местный священник, почтенный, совсем дряхлый старец, знал Кьюрика с самого детства, и повел он свою речь не о скорби и печалях, а о любви. Когда погребение завершилось и они стали спускаться с холма, к Спархоку присоединился старший сын Кьюрика, Хэлед.
- Для меня большая честь знать, что ты считаешь меня достойным вступить в Пандионский Орден, сэр Спархок, - проговорил он. - Но боюсь, мне придется отказаться.
Спархок быстро взглянул на рослого молодого человека с ясным открытым лицом, чья черная борода только начинала пробиваться.
- Это не мое решение, сэр Спархок, - заверил его Хэлед. - Просто мой отец имел на меня совсем другие виды, думал о совсем другом для меня.
Через несколько недель я прибуду в Симмур в ваше распоряжение.
- Ты что же... - неуверенно протянул Спархок, захваченный врасплох сухими манерами парня.
- Да, сэр Спархок. Я возьму на себя обязанности моего отца. Это семейная традиция. Мой дед служил вашему деду и отцу, а мой отец служил вашему отцу и вам, поэтому я, как старший сын, должен заменить его теперь, когда он покинул нас.
- Но это не так уж необходимо, Хэлед. Разве ты не хочешь стать рыцарем Пандиона?
- То, что я хочу - не важно, сэр Спархок. Я обязан исполнить свой долг.

***

Следующим утром они покинули ферму и ее приветливую хозяйку с сыновьями. Келтэн выехал вперед, чтобы присоединиться к Спархоку.

Предыдущая страница 33 Следующая страница


Сапфирная роза 34

- Хорошие похороны, - заметил он. - ...Если похороны вообще могут быть хорошими. Но я бы хотел, чтобы в этот печальный миг меня окружали друзья.
- Келтэн, не можешь ли ты мне помочь?
- Да? Я думал, мы уже всех убили, кого надо.
- Можешь ли ты хоть немного побыть серьезным?
- Ты много просишь, Спархок, но я попробую. Так в чем же дело?
- Хэлед настаивает на том, чтобы быть моим оруженосцем.
- Ну и что? Все сельские парни так поступают - следуют по стопам своих отцов.
- Я хочу, чтобы он стал рыцарем Пандиона.
- Пока я не вижу к этому никаких препятствий. Давай сделай его рыцарем.
- Келтэн, он же не может быть и оруженосцем, и рыцарем одновременно.
- Почему бы и нет? Возьми, например, себя. Ты - рыцарь Пандиона, член Королевского Совета, Рыцарь Королевы и принц-консорт. У Хэледа широкие плечи, он справится с обеими обязанностями.
Чем больше Спархок об этом думал, тем больше ему это нравилось.
- Келтэн, - проговорил он, смеясь. - Ну что бы я без тебя делал?
- Наверное, до сих пор путался бы в своих мыслях. Ты всегда все усложняешь, Спархок. Попытайся быть проще.
- Покорно благодарю за совет.
- Да не за что.

***

...Мягкий серебряный дождь сыпался с ночного неба, свивая водяные кружева вокруг черных глыб сторожевых башен города Симмура, шипя в огне факелов, висящих по обеим сторонам широких ворот. Невдалеке показалась фигура одинокого всадника. Завернувшись в темный тяжелый плащ путешественника, он восседал на крупном чалом жеребце с длинной спутанной гривой...
- Тебе не кажется, что мы всегда возвращаемся в Симмур с дождем, Фарэн? - спросил всадник своего коня.
Чалый прянул ушами.
В это утро Спархок оставил своих друзей и выехал вперед. Все они знали, почему, и не перечили ему.
- Если пожелаете, мы можем послать вперед известие во дворец о вашем прибытии, принц Спархок, - предложил один из стражей восточных ворот.
Кажется, Элана уже всех оповестила о его новом титуле. А зря, подумал Спархок, ведь он сам еще к нему не привык.
- Покорно благодарю тебя, приятель, - ответил Спархок Стражнику. - Но я хочу сделать жене сюрприз. Она еще молода, и любит приятные неожиданности.
Страж ухмыльнулся.
- Шли бы вы лучше, милейший, с дождя, а то простудитесь, - сказал ему Спархок и почувствовал, что произносил уже когда-то эти слова.
Спархок въехал в Симмур. Дождь вымочил все вокруг, и стук копыт Фарэна разнесся эхом по мощеным булыжником улицам.
Во дворе дворца Спархок спешился и передал поводья поспешившему к нему навстречу конюху.
- Будь осторожен с конем, приятель, - предостерег его рыцарь. - Он крут норовом. Будь любезен, задай ему сена и зерна и вычисти его.
- Я позабочусь о нем, принц Спархок. - Опять то же самое. Спархок вздохнул и решил поговорить об этом с Эланой.
- Фарэн, - обратился он к своему коню. - Веди себя прилично.
Фарэн одарил его недружелюбным взглядом.
- Ты держался молодцом все наше трудное путешествие, - проговорил Спархок, положив руку на мускулистую шею коня. - Теперь отдыхай. - Затем он повернулся и пошел вверх по ступеням во дворец. - Где королева? спросил он у одного из стражей, охранявших вход во дворец.
- Думаю, в Палате Совета, мой лорд.
Спархок вошел во дворец и направился по длинному, освещенному свечами, коридору к палате совета.
Тамульская великанша Миртаи как раз выходила из Палаты совета, когда Спархок подошел к двери.
- Что ж так долго? - без малейшего удивления спросила она.
- Так уж дела сложились, - пожал плечами Спархок. - Она там?
- Да, - кивнула Миртаи. - Она там с Лэндийским и с ворами. Они обсуждают ремонт улиц. - Она помолчала. - Не устраивай Элане слишком бурное приветствие, Спархок, - предупредила она. - Она носит под сердцем ребенка.
Спархок в изумлении посмотрел на нее.
- Разве вы не об этом мечтали в вашу первую брачную ночь? - Миртаи немного помолчала, а потом спросила. - А что с тем кривоногим, бритоголовым?
- С Крингом? Доми?
- Что означает доми?
- Что-то вроде вождя. Он предводитель своих людей. Он по-прежнему жив и здоров, насколько мне известно. В последний раз, когда я его видел, он размышлял над тем, как заманить в западню земохцев и перебить их всех.
Взгляд Миртаи неожиданно потеплел.
- А почему ты спрашиваешь? - поинтересовался Спархок.
- Да так, просто из любопытства.
- О, понятно, - усмехнулся рыцарь.
Они вошли в Палату Совета, и Спархок расстегнул застежку плаща. По случайности, королева Элении стояла спиной к двери, когда он вошел. Все они, Элана, и граф Лэндийский, Платим и Стрейджен, склонились над огромной картой, разложенной на столе.
- Я прошлась по этому кварталу, - настойчиво говорила Элана. - Улицы там в таком ужасном состоянии, что мелким ремонтом не обойдешься. Придется все переделывать заново. - Ее богатый звонкий голос тронул сердце Спархока даже теперь, когда она обсуждала столь прозаические проблемы. Он набросил свой мокрый плащ на спинку стула.
- Но мы не сможем заняться этим до наступления весны, - заметил лорд Лэнда, - и даже тогда у нас будет слишком мало рабочих рук, пока армия не вернется из Лэморканда, и... - старец запнулся, в изумлении уставившись на Спархока.
Принц-консорт приложил палец к губам, приблизившись к столу, чтобы присоединиться к ним.
- Вынужден не согласиться с вами, ваше величество, - спокойно проговорил Спархок. - Но думаю, вам стоит уделить большее внимание подъездным дорогам, а не улицам Симмура. Плохие улицы неудобны горожанам, но если фермеры не смогут привезти свой урожай на рынки, то это будет гораздо худшим, чем простое неудобство.
- Я знаю это, Спархок, - упиралась королева, все еще не отрывая взгляда своих серых глаз от карты, - но... - Она подняла голову и изумилась. - Спархок? - произнесла она голосом едва громче, чем шепот.
- Я и правда думаю, что ваше величество должно сосредоточить свое внимание на торных дорогах и подъездных путях, - серьезно продолжал он. Дорога между Симмуром и Демосом действительно просто в ужасном состоянии... - И это все, что Спархок успел сказать по дорожной проблеме в этот день.
- Осторожно, - еще раз предупредила его Миртаи, когда Элана бросилась в его объятия. - Помни, что я тебе говорила.
- Когда ты приехал? - спросила Элана.
- Только что. Другие чуть позади. Я отправился вперед - на что у меня была одна, но очень веская причина.
Королева улыбнулась и снова поцеловала Спархока.
- Ну, что ж, - проговорил лорд Лэнда, обращаясь к Стрейджену и Платиму. - Вы не возражаете, если мы перенесем наше обсуждение на более позднее время? - Он улыбнулся. - Думаю, что вряд ли нам удастся завладеть вниманием ее величества сегодня вечером.
- Вы рассердитесь на меня за это? - произнесла Элана елейным голоском пай-девочки.
- Конечно же, нет, сестренка, - прогремел Платим и ухмыльнулся Спархоку. - Как хорошо, что ты снова здесь, дружище. Может, хоть ты сможешь отвлечь внимание Эланы, чтобы она не совала свой нос даже в те дела, где мы можем прекрасно обойтись и без нее.
- Я так понимаю, мы победили? - спросил Стрейджен.
- Ну, что-то вроде этого, - ответил Спархок и вспомнил о Кьюрике. Отта и Азеш больше не будут беспокоить нас.
- И это самое главное. - Вздохнул светловолосый вор. - Надеюсь, позже ты посвятишь нас во все подробности вашего путешествия. - Он взглянул на лучившееся счастьем лицо Эланы. - Полагаю, что гораздо позже, ухмыльнулся он.
- Стрейджен! - поджав губы, произнесла Элана.
- Да, ваше величество?
- Вон отсюда! - Она повелительным жестом указала на дверь.
- Подчиняюсь вашему величеству.
И Спархок со своей молодой женой поспешили в королевские покои, сопровождаемые только Миртаи. Спархок не имел ни малейшего понятия, как долго тамульская великанша намеревается оставаться в их присутствии. Он не хотел обижать ее, но...
Однако Миртаи и не собиралась задерживаться здесь надолго. Она отдала все необходимые распоряжения личной прислуге королевы, касавшихся горячей ванны, ужина, уединения и прочего интима, и наконец, полностью всем удовлетворившись, она подошла к двери и достала из-под свое портупеи огромный ключ.
- Думаю, это все на сегодняшний вечер, Элана? - спросила она.
- Да, Миртаи, - ответила королева, - и большое тебе спасибо.
Миртаи пожала плечами.
- Это то, о чем мне положено заботиться. Не забудь о том, что я тебе говорила, Спархок. Утром я вас выпущу, - заключила Миртаи. Она вышла из комнаты и закрыла за собой дверь, и тут же до Спархока с Эланой донесся громкий звук ключа, поворачивающегося в замке.
- Этакая громила, - беспомощно рассмеялась Элана. - Давай-ка лучше отправляйся в ванную, а то от тебя пахнет не поймешь чем. О, кстати, будь так добр, верни мне мое кольцо обратно.
Он вытянул вперед обе руки.
- Какое из них? - спросил он. - Хоть убей, я не могу их различить.
- Конечно же, это, - она указала на его левую руку.
- И как ты его узнаешь? - сняв кольцо и одевая его на палец королевы спросил Спархок.
- Да любой, у кого есть глаза, различит их.
- Ну, как скажешь, - пожал плечами Спархок.
По правде говоря, Спархок не привык принимать ванну в присутствие молодых леди, но Элана, казалось, ни в какую не желала лишать его своего общества. И он начал свой рассказ, принимая ванну, и продолжил его за их вечерней трапезой. Однако было и такое в долгом повествовании Спархока, что Элана не смогла понять или понимала неправильно, но основные события мирились с ее пониманием и воображением. Когда Спархок поведал ей о смерти Кьюрика, юная королева побледнела и на глазах ее выступили слезы, но выражение скорби сменилось жестокостью, едва она узнала об участи, что постигла Энниаса, ее тетку и кузена. Кое о чем Спархок умолчал, а о некотором не упомянул и вовсе. Порою рыцарь как бы невзначай замечал:
"Тебе стоило бы быть там". Особенно старательно он избегал упоминание о том отчаянии и печали, что опустилась на мир и проникли людские души после смерти Азеша. Он считал, что негоже говорить об этом молодой женщине вначале ее беременности.
А затем, когда уже смеркалось и они лежали рядом на мягкой уютной постели в теплом успокаивающем полумраке, Элана рассказала ему о тех событиях, что произошли здесь в его отсутствии.
Возможно, из-за того, что они лежали в постели, разговор зашел о сновидениях.
- Это был такой странный сон, - мягко произнесла Элана, поуютнее устроившись в его объятиях. - Яркая радуга сплошь укрывала купол небес, и мы были на острове, самом чудном и необыкновенно прекрасном. Там росли деревья, очень древние, и в их изумрудной зелени прятался мраморный дворец с изящными белыми колоннами, и я ждала там тебя и твоих друзей. И затем вы пришли, каждый ведомый диковинным белоснежным зверем. Сефрения поджидала вас вместе со мной, и казалась она совсем юной, и была там малышка, еще совсем дитя, она играла на свирели и кружилась в танце. И вела себя в точности как маленькая императрица, и каждый подчинялся ее приказам. Элана хихикнула. - Она даже назвала тебя старым ворчливым медведем. А затем она повела речь о Беллиоме. Все это оказалось очень сложным и туманным, и я поняла лишь немногое из сказанного.
И никто из них ее слов не понял, вспомнил Спархок, а сон, значит, снился еще и Элане. Интересно, подумал рыцарь, почему Флейта позвала и ее?
- А потом мне снился еще один сон, - продолжила королева, - но ты его знаешь.
- Как?
- Ты сам только что рассказал мне его, - сказала она, - весь до конца. Мне снилось в мельчайших подробностях все, что происходило в Храме Азеша в Земохе. Моя кровь стыла в жилах, когда ты мне об этом рассказывал.
- Я бы не стал так волноваться об этом, любимая, - как можно спокойнее проговорил Спархок. - Мы стали очень близки друг другу, и нет ничего удивительного в том, что ты знаешь, о чем я думаю.
- Ты это серьезно?
- Конечно. Так всегда происходит. Спроси любую замужнюю женщину, и она скажет тебе, что ей всегда известно, что на уме у ее мужа.
- Ну-у, - с сомнением протянула Элана, - может быть. - Она прижалась поближе к нему. - Любимый, что-то ты сегодня ночью не особо внимателен ко мне, - капризно проговорила она. - Это потому, что я становлюсь жирной и безобразной?
- Конечно же нет. Я знаю, что ты в "деликатном положении". Миртаи предупредила меня, чтобы я был с тобой как можно осторожнее и обходительнее. Она вырежет мне печенку, если подумает, что я причинил тебе боль.
- Здесь нет Миртаи, Спархок.
- Но только у нее ключ от двери.
- О, нет, это не совсем так, - самодовольно произнесла королева, потянувшись рукой под подушку. - Дверь запирается с обеих сторон, и она не откроется, пока ее не отопрут и с той, и с другой стороны. - Элана вручила Спархоку огромный ключ.
- Какая интересная дверь, - улыбнулся он.
- Запри ее, Спархок. И смотри не потеряйся, когда будешь возвращаться обратно в постель.
Позже Спархок соскользнул с кровати и подошел к окну. Он задумчиво всматривался в дождливую ночь, окутавшую Симмур. Теперь все позади. Он не будет уж больше подниматься рано до зари и наблюдать, как в серебряных лучах утреннего солнца грациозные женщины Джироха с черной вуалью на лицах спешат за водой к колодцу с глиняными кувшинами на плечах, не будет скитаться в дальних землях с Сапфирной Розой у самого своего сердца. Он наконец возвратился, правда теперь он был гораздо старше, и более печальным, и уже не столь безрассудным, как раньше. Он наконец вернулся домой, и очень надеялся, что войны его завершены, также как и долгие, исполненные нужды и лишений походы и путешествия. Они называли его Анакха, человеком, который сам вершит свою судьбу, и он твердо решил, что вся его будущая жизнь пройдет в этом непривлекательном городе с бледной прекрасной молодой женщиной, которая спит спокойным безмятежным сном, раскинувшись на мягкой широкой постели, что лишь в нескольких шагах от Спархока.
Было принято решение это раз и навсегда, и, облегченно вздохнув, умиротворенный Спархок вернулся обратно под одеяло, поближе к своей жене.

ЭПИЛОГ

Этот год весна наступала неохотно, и нежданный поздний холод поморозил все фруктовые деревья, уничтожив все шансы на урожай. Лето выдалось мокрым и облачным, а жатва - скудной.
Армии западной Эозии вернулись домой из Лэморканда и, отложив подальше свои мечи, бывшие воины занялись тяжелыми земляными работами на неухоженных заросших полях, где теперь только чертополох и рос в изобилии.
В Лэморканде разразились междоусобные войны, что, однако, ни для кого не было удивительным; в Пелосии вспыхнуло восстание; а нищих около церквей и у ворот городов на западе прибавилось.
Сефрения с удивлением узнала о беременности Эланы, и казалось, что эта новость расстроила и сбила с толку стирикскую волшебницу, отчего она стала излишне вспыльчивой, даже язвительной. В положенный срок Элана родила своего первого ребенка, девочку, которую Спархок назвал Даная.
Сефрения с пристальным вниманием осмотрела новорожденную, и Спархоку почудилось, что его наставница несколько обескуражена тем, что ребенок оказался вполне нормальным и пышущим здоровьем.
Миртаи с тщанием пересмотрела распорядок дня королевы и добавила к ее прочим обязанностям кормление ребенка. Стоит упомянуть, что все фрейлины Эланы ревностно ненавидели Миртаи, хотя та ни словом, ни делом ни разу не обидела их.
Церковь вскоре оставила свой великий замысел похода на восток, а вместо этого обратила свои взоры и помыслы к югу. Мартэл вербовал в свою армию самых пылких и ревностных эшандистов, и его поражение в Чиреллосе привело к уничтожению почти всей секты, оставив Рендор готовым к обращению в новую веру. Однако, хотя Долмант отправлял своих священников в Рендор с миссией любви и мира, дух миротворчества продержался в большинстве его миссионеров лишь до тех пор, пока купол Базилики не исчез из виду. И они опустились до возмездия и насилия, карая огнем и мечом непокорных, и рендорцы отвечали им тем же. Вскоре гибельная участь стала постигать одного за другим из посланных Церковью священников, и все большие и большие отряды рыцарей Храма посылались в это южное королевство для защиты непрошеного духовенства и скудного братства новообращенных. Среди рендорцев вновь стали просыпаться эшандистские настроения, и поползли слухи о том, что снова вскрыты тайные склады оружия в пустыне.
Цивилизованные люди зачастую думают, что их города являются венцом их культуры, забывая о том, что основа любого королевства - земля, на которой оно зиждется. Когда разрушается хозяйство на селе, ухудшается и уровень жизни в целом; правительство ощущает нехватку денег в пустеющей казне и облагает народ непомерными налогами, переваливая еще более тяжкое бремя на плечи и без того страдающего крестьянства. Спархок и лорд Лэнда вели по этому поводу частые и жаркие споры, оканчивавшиеся порой взаимными обидами и длительным молчанием.
Со временем здоровье лорда Вэниона все ухудшалось. Но Сефрения окружила его своей заботой и вниманием, стараясь справиться с охватившей магистра немощью. Однако одним ненастным осенним утром, когда Данае исполнилось несколько месяцев, они бесследно исчезли, и когда у ворот Главного Замка Ордена Пандиона в Демосе показался стирик, одетый во все белое, и объявил, что принимает на себя обязанности Сефрении, самые печальные подозрения Спархока подтвердились. Несмотря на яростное сопротивление Спархока, ему временно передали вести дела его друга, но Долмант настаивал о возведении рыцаря в ранг магистра.
Улэф, Тиниен и Бевьер время от времени наезжали во дворец, и их рассказы о том, что твориться в их родных землях, были не более утешительны и радостны, чем те известия, что получал Спархок из отдаленных уголков Элении. Платим скорбно отчитывался, что его осведомители сообщили ему, что во всем королевстве, как, возможно, и за его пределами, процветали голод, эпидемии и разруха, и смуты в народе случаются почти повсеместно.
- Тяжелые времена, Спархок, - вздыхал толстяк и философски разводил руками. - И как бы мы ни старались сдержать их, тяжелые времена наступают снова и снова.
Как Спархок и обещал Кьюрику, вскоре четверо его старших сыновей приняли послушничество в Пандионском Ордене, и даже сопротивлявшийся Хэлед. Телэн был еще мал для военного обучения, и его оставили пока пажом во дворце, где Спархок мог бы за ним присматривать. Стрейджен, как всегда непредсказуемый, частенько объявлялся в Симмуре. Миртаи по-прежнему оберегала Элану и все так же со смехом уклонялась от регулярных свадебных предложений Кринга.
Годы шли, а жизнь не становилась лучше. За дождливым годом последовали три года засухи. Поставки еды все сокращались, а казна пустела день ото дня. Красивое бледное лицо Эланы казалось измученным и похудевшим, хотя Спархок делал все, что в его силах, чтобы переложить большую часть забот на свои плечи.
Стоял ясный морозный полдень самого конца зимы. Все утро этого дня Спархок посвятил яростному спору с графом Лэндийским о предложенном новом налоге. Старый лорд стал резким, даже оскорбительным, обвиняя Спархока в постоянном ущемлении правительства в его чрезмерной заботе о ленивом сельском люде. Спархок в конце концов выиграл спор, хотя это не принесло ему особого удовольствия, потому что каждая такая одержанная победа вбивала глубже клин между ним и его старым другом.
И теперь Спархок, в унынии и досаде, восседал в огромном кресле у огня в королевских покоях, задумчиво наблюдая за тем, что делает его четырехлетняя дочь, принцесса Даная. Его жена, Миртаи и Телэн отлучились по какому-то неотложному делу в город, и Спархок был один с его крошечной принцессой.
Даная росла серьезным степенным ребенком с блестящими черными волосами, огромными глазами, темными как ночь, и с маленьким ротиком, подобным алому бутону розы. Несмотря на всю свою степенность, такое нежное дитя, как Даная, часто дарило поцелуи и ласки своим родителям. Сейчас она расположилась рядом с очагом и играла со своим мячиком.
И именно этот очаг раскрыл Спархоку тайну своей маленькой дочери, и жизнь его навсегда изменилась. Даная слегка просчиталась, и ее мяч угодил прямо в каминную решетку. Ни сколь не смущаясь, она быстро подлетела к камину и прежде, чем отец смог остановить ее и даже вымолвить слово, она протянула к пламени руку и достала свою игрушку. Спархок вскочил на ноги и с волнением осмотрел ее руку.
- Что ты, отец? - спокойно спросила она. Принцесса Даная была не по годам развитым ребенком. Она рано заговорила, и к этому времени речь ее была осмысленной и даже слишком серьезной.
- Твоя рука! Ты обожгла ее! И как ты догадалась сунуть свою руку в огонь?!
- Да не обожглась я, - запротестовала она, подняв руку и пошевелив пальцами. - Видишь?
- Не подходи больше так близко к огню, - грозно проговорил он.
- Хорошо, отец, - она шевельнулась у Спархока в руках, чтобы ее отпустили, и, выбрав себе уголок поукромнее и безопаснее, вновь занялась игрой в мяч.
Озадаченный Спархок снова опустился в кресло. Можно сунуть руку в огонь и отдернуть ее так быстро, чтобы она не обожглась, но Даная вовсе не быстро отдернула свою руку. Спархок с удивлением и вниманием взглянул на своего ребенка. В последнее время он был слишком занят и мало уделял внимания дочке. А Даная была как раз в том возрасте, когда дети меняются быстро. Спархок во все глаза смотрел на свою маленькую дочку. И сердце его обожгло холодом. Не веря самому себе, он с трепетом подметил, что он и его жена были эленийцами, а их дочь - нет.
Он еще некоторое время, не шевелясь просидел в кресле, не отрывая взгляда от девочки-стирика, и в голову ему пришло одно-единственное объяснение этому.
- Афраэль? - ошеломленно проговорил он. Даная лишь слегка походила на Флейту, но Спархок не видел другого решения.
- Да, Спархок? - произнесла Даная без малейшего удивления в голосе.
- Что ты сделала с моей дочерью? - крикнул он, от волнения приподнявшись в кресле.
- Не глупи, Спархок, - спокойно осадила его малышка. - Я твоя дочь.
- Это невозможно. Как?..
- Ты же знаешь, что я - твоя дочь, отец. Ты был неподалеку, когда я родилась. И теперь уж не думаешь ли ты, что я - ребенок, оставленный эльфами взамен похищенного? Или скворец, поселившийся в твоем гнезде, вытеснив твоего собственного птенца? Это глупое эленийское суеверие! Мы никогда так не поступаем.
Спархок старался овладеть своими чувствами.
- Так ты объяснишь мне? - как можно скорее проговорил он. - Или мне придется самому до всего додумываться?
- Успокойся, отец. Ты ведь хотел детей, не так ли?
- Ну...
- И мать-королева тоже. Она ведь должна была дать жизнь наследнику?
- Конечно, но...
- Но она не могла, ты знаешь.
- Что?
- Яд, который дал ей Энниас, сделал ее бесплодной. Ты даже и понятия не имел, как тяжело мне было справиться с этим. Почему, ты думаешь, Сефрения была так опечалена, когда узнала, что моя мать беременна? Конечно же она знала о действии яда, и всячески устраняла меня от вмешательства возможно, в первую очередь из-за того, что вы с матерью - эленийцы, чем по какой-либо другой причине. Иногда Сефрения такая недалекая. Да, сядь ты, Спархок. Когда ты так сутулишься, то выглядишь очень нелепым. Либо сядь, либо встань. Не пари посередине.
Спархок опустился обратно в кресло, мысли беспорядочно проносились у него в голове.
- Но почему? - спросил он.
- Потому что я люблю тебя и маму. Ей было предопределено быть бездетной, поэтому мне пришлось немного изменить ее судьбу.
- Но ты также изменила и мою?
- Как же я могла? Ты - Анакха, помнишь? Никто не знает, какова твоя судьба. Ты всегда был для нас большой тайной. Многие полагали, что мы вообще не должны были тебе позволить родиться. Мне пришлось долгие века вести жаркие споры, чтобы переубедить других, что ты нам действительно необходим. - Она опустила голову и оглядела себя. - Полагаю, мне придется серьезно заняться собой и потихоньку взрослеть. До этого я была стириком, а стирики совсем не так относятся к этому как вы, эленийцы. Ведь если я теперь буду веками оставаться ребенком, полагаю, у вашего народа возникнут нехорошие слухи и толки. На этот раз придется расти и взрослеть как полагается у людей.
- На этот раз?
- Ну да. Я рождаюсь дюжины раз. - Она лукаво улыбнулась. - Это помогает мне оставаться такой юной. - Ее милое личико неожиданно посерьезнело. - Что-то просто ужасное произошло в Храме Азеша, отец, и мне хотелось поскорее где-нибудь укрыться. Чрево нашей мамы было самым прекрасным местом, где можно было спрятаться. Там было безопасно и спокойно.
- Так значит, ты знала, что должно было произойти в Земохе?
- Я знала, что что-то произойдет, и предусмотрела все возможности. Она задумчиво поджала свои алые губы. - А это должно быть интересно, протянула она. - Я до этого не была взрослой женщиной, а тем более королевой. Жаль, что здесь нет моей сестры. Мне бы хотелось поговорить с ней об этом.
- Твоей сестры?
- Сефренией, - немного рассеянно проговорила малышка. - Она была старшей дочерью моих последних родителей. Ты знаешь, как хорошо иметь старшую сестру. Она всегда такая мудрая, и всегда прощает меня, когда я натворю глупостей.
Многое встало на свои места в голове Спархока, многое, чему раньше он не мог найти подходящего объяснения.
- Сколько лет Сефрении? - спросил он.
Она вздохнула.
- Ты сам знаешь, что я не отвечу на этот вопрос, Спархок. Кроме того, я и сама этого точно не знаю. Для нас годы значат не так много, как для вас. Хотя Сефрении уже точно несколько сотен лет, возможно даже тысяча, но какое это имеет значение.
- Где она теперь?
- Она ушла вместе с Вэнионом. Ты ведь знал, какие чувства они испытывают друг к другу?
- Да.
- Поразительно. Иногда, ты все же пользуешься своими глазами по назначению.
- И чем они занимаются?
- Они присматривают за делами по моей просьбе. Я ведь сейчас слишком занята. А Сефрения сможет отвечать на молитвы не хуже, чем я.
- У тебя все так просто... - беспомощно развел руками Спархок.
- Да, так оно и есть, отец. Это твой эленийский Бог воспринимает себя слишком серьезно. Я ни разу не видела, чтобы он улыбался. Мои верующие гораздо более благоразумны и понятливы. Они любят меня, поэтому они терпимы к моим ошибкам. - Она неожиданно рассмеялась, забралась к Спархоку на колени и поцеловала его. - Ты самый лучший отец, какой у меня когда-либо был, Спархок. Я спокойно могу разговаривать с тобой о таком, от чего у другого глаза бы на лоб вылезли. - Она склонила голову ему на грудь. - А что сейчас в действительности происходит, отец? Я знаю, что не все идет гладко, но Миртаи всегда укладывает меня спать днем, когда к тебе приходят с докладами, поэтому мне слишком мало что известно.
- Не лучшие времена настали, Афраэль, - печально проговорил Спархок.
- Погода нас совсем не балует, в стране - голод, эпидемии... Кажется, все пошло кувырком. Если бы я был суеверным, я бы решил, что кто-то опутал наш мир злыми чарами, и оттого нам так не везет.
- Это вина моего семейства, Спархок, - вздохнула она. - Мы ощутили такую жалость по отношению к самим себе, после гибели Азеша, что не смогли сразу справиться со своими настроениями и приступить к обычным для себя делам. Думаю, настало время повзрослеть всем нам, я поговорю с ними и расскажу тебе о том, что мы решим.
- Было бы очень хорошо, - кивнул Спархок, все еще до конца не веря своим ушам.
- Хотя у нас еще осталась неразрешимой одна проблема, - сказала малышка.
- Только одна?
- Оставь. Я серьезно. Что нам сказать маме?
- О, Бог мой! - воскликнул Спархок. - Я совсем не подумал об этом.
- Нам придется решить это прямо сейчас, а я не могу решать все в поспешности. По-моему, ей будет очень сложно поверить во все это.
Представь, что будет, если мы расскажем ей о том, что она бесплодна и что я появилась лишь по своему собственному желанию. Не разобьет ли это ее сердце, если мы расскажем ей кто я такая?
Спархок задумался. Он знал жену лучше, чем кто-либо другой в целом мире. Ледяной холодок проник в душу Спархока, едва он вспомнил ту нестерпимую боль, промелькнувшую в больших серых глаза Эланы, когда он сказал ей, что передавая ей кольцо не имел в виду ничего такого.
- Нет, - наконец проговорил он. - Мы не можем сказать ей правду.
- Я тоже так думала, но хотела знать и твое мнение.
- Кстати, - неожиданно вспомнил Спархок, - а почему ты и Элану позвала в тот сон? - про остров? И почему ей приснилось все то, что было в Храме Азеша? Такое впечатление, что она тоже была там.
- Она и была там, отец. Ей пришлось. Я же не могла покинуть ее и передвигаться без ее помощи. А теперь, позволь мне сойти.
Маленькая принцесса соскользнула с колен и подошла к окну.
- Подойди сюда, Спархок, - через мгновение позвала она его.
Спархок поднялся с кресла и присоединился к ней у окна.
- Что там? - спросил он.
- Мама возвращается. Она внизу, во дворе, с Миртаи и Телэном.
Спархок выглянул из окна.
- Да, - кивнул он.
- Ведь я когда-нибудь тоже стану королевой?
- Конечно, если только не решишь все это бросить и отправиться куда-нибудь пасти коз.
Она пропустила его усмешку мимо ушей.
- Тогда мне понадобится мой рыцарь и защитник.
- Думаю, да. Впрочем, я сам могу им стать для тебя.
- Когда тебе стукнет 80 лет? - фыркнула малышка. - Это ты сейчас такой бодрый и крепкий, отец, а потом, думаю, начнешь дряхлеть к старости...
- Не трави душу.
- Прости. А кроме того, мне тоже будет нужен принц-консорт?
- Да, таков обычай. Хотя почему мы говорим об этом сейчас?
- Мне нужен твой совет, отец, и твое согласие.
- Не слишком ли ты спешишь с этим? Ведь тебе всего четыре года.
- Для девочки думать об этом никогда не рано. - Она указала вниз на двор. - Думаю, вот тот, кто стоит сейчас внизу под нами, как нельзя лучше для меня подходит. - Голос ее звучал так, словно она выбирала новую ленту для волос.
- Телэн?
- А почему нет? Мне он нравится. Через несколько лет он станет рыцарем - сэр Телэн, вообрази себе только. Он немного смешной, но по правде он гораздо лучше, чем кажется - а кроме того, я могу играть с ним, например в шашки, а не проводить все время в постели, как это делаете вы с мамой.
- Даная!
- А что? - она взглянула в лицо Спархоку. - Почему ты краснеешь, отец?
- Да так, ничего. Только ты все же следи за своими словами, юная леди, или я расскажу твоей матери о том, кто ты такая.

Предыдущая страница 34 Следующая страница


35 Дэвид Эддингс

- Великолепно, - безмятежно проговорила она. - А я расскажу ей о Лильяс. Думаешь, ей это понравится?
Они посмотрели друг на друга и рассмеялись.

***

Незаметно пролетела неделя. Спархок сидел, согнувшись над письменным столом в своей комнате, которую использовал под кабинет, просматривая бумаги с последним предложением Лэндийского - нелепая идея, что привела бы к увеличению состава правительства почти вдвое. Спархок оставил гневную надпись внизу листа: "Почему бы просто не сделать во всем королевстве каждого правительственным служащим? Тогда мы все дружно помрем с голоду".
Дверь отворилась, и в комнату вошла его дочь, волоча за собой изрядно потрепанную забавную игрушку, походившую на диковинного зверька.
- Я занят, Даная, - коротко проговорил Спархок.
Но она твердо прикрыла за собой дверь.
- Ну и брюзга же ты, Спархок, - заявила малышка.
Он быстро оглянулся, затем подошел к двери в смежную комнату, и плотно затворил ее.
- Прости, Афраэль, - извинился он. - Я просто устал и не в духе.
- Я заметила это, да и все в дворце тоже. - Девочка протянула ему свою игрушку. - Ты можешь пнуть ногой Ролло. Ему все равно, а тебе, может, полегчает.
Он рассмеялся и почувствовал себя немного глупым.
- Это Ролло, да? Твоя мать точно также таскала его за собой, пока из него не высыпались опилки.
- Мама снова набила его и отдала мне, - сказала Афраэль. - Кажется, мне полагается носить его всюду с собой, но не возьму в толк, почему?
Лучше бы мне дали маленького козленка.
- Ну, хорошо. Все же я думаю, ты пришла сообщить мне нечто важное.
- Да. У меня был долгий разговор с моими родственниками.
Спархок с волнением подумал о том, сколько кроется за этой простой фразой.
- И что они сказали? - спросил он, даже не пытаясь скрыть своего волнения.
- Я бы не сказала, что они были благодушно настроены. Они все упрекают меня за то, что произошло в Земохе. Они даже и слушать не стали, когда я попыталась объяснить им, что это была твоя вина.
- Моя вина? Ну, спасибо.
- Они вовсе не собираются помогать нам, - продолжала Афраэль. - Так что, боюсь, всем придется заниматься тебе, Спархок, и мне.
- Нам придется возродить весь мир? Самим?
- Это не так уж сложно, отец. Я уже кое о чем позаботилась. Скоро наши друзья начнут съезжаться во дворец. Веди себя так, будто очень удивлен их приезду, и не позволяй им нас покидать до поры до времени.
- Они будут помогать нам?
- Они будут помогать мне, отец. Мне нужно, чтобы они окружили меня и питали меня своей любовью, а иначе у меня ничего не получится. Здравствуй, мама, - проговорила она, даже не повернувшись к двери.
- Даная, - пожурила Элана свою дочь, - ты же знаешь, что нельзя мешать отцу, когда он работает.
- Но Ролло хотел видеть его, мама, - не моргнув глазом соврала Даная.
- Я сказала, что мы не должны мешать отцу, когда он занят, но ты же знаешь, какой этот Ролло. - Они произнесла эти слова так серьезно, что они прозвучали весьма убедительно. Затем она приподняла игрушку и пригрозила пальцем перед забавной мордочкой Ролло. - Плохой, плохой Ролло, - бранила она его.
Элана рассмеялась и бросилась к дочке.
- Ну не прелестна ли она? - счастливо проговорила королева и опустилась на колени, чтобы обнять малышку.
- О, да, - улыбнулся Спархок. - Она даже больше преуспела в этом, чем ты. - Он скроил печальную мину. - Думаю, такова уж моя судьба: обхаживать пару очень хитрых маленьких девочек.
Принцесса Даная и ее мать прижались друг к другу щека к щеке и лукаво улыбались Спархоку.
Уже на следующий день во дворец начали прибывать их друзья, и у каждого из них была своя веская причина приезда в Симмур. По большей части эти причины складывались из привезенных ими новостей, и в основном новостей плохих. Улэф прибыл на юг из Эмсата, чтобы сообщить, что годы беспробудного пьянства теперь берут свое и полностью прожгли печенку королю Воргуну.
- Он стал абрикосового цвета, - вздохнув, сказал им талесиец.
Тиниен поведал о том, что древний король Облер впал в старческое слабоумие, а Бевьер настойчиво утверждал, что, судя по последним известиям из Рендора, может вспыхнуть новое эшандистское восстание. Стрейджен же, напротив, сообщил, что дела его повернули к лучшему, и эта новость, вероятно, была хуже других.
Несмотря на плохие известия, старые друзья были рады собраться вновь все вместе. Об этом и думал Спархок, когда однажды утром, он осторожно соскользнул с постели, стараясь не разбудить свою жену. Правда, теперь ему оставалось слишком мало времени для сна, полночи он просиживал с друзьями, а утром поднимался рано, приступая к своим повседневным обязанностям.
- Закрой дверь, отец, - тихо произнесла Даная, когда он вышел из опочивальни. Она сидела, забравшись с ногами в огромное кресло у очага. На ней была ночная рубашка, а маленькие ножки принцессы были окрашены тем самым сказочным травяным соком.
Спархок кивнул, прикрыл поплотнее дверь и присоединился к ней у огня.
- Они собрались все, - сказала ему Даная. - Теперь мы можем приступить к делу.
- А что именно нам предстоит сделать?
- Ты должен предложить им отправиться за город верхом.
- Но придется как-то им объяснить это, Даная. Ведь погода совсем не располагает к приятным прогулкам.
- Ну так что ж, отец, придумай что-нибудь и предложи им. И все они воспримут это как блестящую идею - обещаю тебе. Отправляйся с ними по дороге в Демос. Сефрения, Вэнион и я присоединимся к вас чуть подальше от города.
- А нельзя ли внести немного ясности? Ты ведь уже здесь, с нами.
- И там я тоже буду.
- Ты хочешь сказать в двух местах одновременно?
- На самом деле это не так уж сложно, Спархок. Мы часто так делаем.
- Возможно, но не выдаст ли это всем твою тайну?
- Никто не догадается. Ведь я предстану перед ними как Флейта.
- Знаешь ли, нет уж такой большой разницы между тобой и Флейта.
- Для тебя, может, и нет, но другие смотрят на меня совсем другими глазами. - Она слезла с кресла. - Позаботься о том, что я тебе велела, Спархок, - сказала она ему, беззаботно взмахнув своей маленькой ручкой.
Затем она направилась к двери, по-прежнему волоча за собой Ролло.
- Сдаюсь, - пробормотал Спархок.
- Я слышала это, отец, - небрежно бросила малышка, даже не обернувшись.
Все утро Спархок раздумывал как бы поудачней завести разговор о поездке с друзьями, но позже, когда все они собрались за завтраком, все разрешилось само собой. Келтэн сам предложил подходящее начало.
- Жаль, что нет возможности хоть на несколько дней выбраться из Симмура, - со вздохом проговорил светловолосый пандионец. Он взглянул на Элану. - Не хочу обидеть вас, ваше величество, но дворец - не совсем подходящее место для встречи друзей, дружеских сборищ. Ведь тут всякий раз как только разойдемся ли мы или разговоримся о чем-либо интересном, в дверь сует свой нос придворный и отвлекает внимание Спархока.
- Вот это ты верно сказал, - согласился Улэф. - Хорошая дружеская вечеринка подстать шумной ссоре в трактире. И какое уж там веселье, если постоянно ее прерывать.
Неожиданно мысль пришла в голову Спархоку.
- Ты действительно серьезно говорила со мной в тот день, любимая? спросил он свою жену.
- Я всегда серьезна, Спархок. О каком дне ты говоришь?
- О том, когда ты предлагала мне герцогство.
- Я пытаюсь сделать это последние четыре года, но ведь у тебя всегда находится причина уклониться.
- Ну, возможно, дел было тогда слишком много, да к тому же не мешало бы для начала осмотреть свои будущие владения.
- Куда ты клонишь, Спархок? Сколько времени отказывался, и вдруг... королева пожала плечами.
- Просто подумал, что нам и впрямь необходимо место для веселых встреч и пирушек, Элана. Это ведь по пути к Демосу, насколько я помню. Мы сможем и как следует осмотреть тот небольшой замок, что стоит на его земле.
- Мы? - переспросила Элана.
- Совет никогда не помешает человеку, когда ему предстоит принять ответственное решение, - исхитрился Спархок. - Я думаю, нам следует поехать всем вместе и решить, подходит ли этот замок для наших встреч. Что вы об этом думаете?
- Сила хорошего вожака кроется в его способности выдавать само собой разумеющееся за новшество, - растягивая слова произнес Стрейджен.
- Нам действительно стоило бы почаще выбираться из города, дорогая, сказал Спархок своей жене. - Мы устроим себе небольшой отдых, да и причина для беспокойства у нас сейчас только одна: поставит ли Лэндийский две дюжины своих родственников на королевское обеспечение или нет, пока мы с вами разъезжаем, осматривая замки.
- Я желаю вам всех удовольствий мира, друзья мои, - сказал Платим. Но натура у меня добрая, и сердце у меня обливается кровью, когда я вижу, как подо мной прогибается и ржет несчастная кобылка всякий раз, когда я пытаюсь взгромоздиться на нее. Уж лучше я останусь здесь и присмотрю за Лэндийским.
- Ты можешь ехать в экипаже, - посоветовала ему Миртаи.
- В каком еще экипаже? - спросила ее Элана.
- В том самом, в котором поедешь ты. Погода, сама знаешь, премерзкая.
- Мне не нужен экипаж!
Глаза Миртаи вспыхнули.
- Элана! - резко оборвала она. - Не спорь со мной!
- Но...
- Перестань, Элана!
- Ладно, Миртаи, - смиренно вздохнула королева.
Все собирались на загородную прогулку как на праздник. Даже Фарэн почувствовал это неожиданное всеобщее веселье и внес свою лепту в него, умудрившись наступить на обе ноги Спархока одновременно, когда тот пытался взобраться в седло.
Казалось, вся природа замерла в ожидании обновления, когда они тронулись в путь. Небо уже не выглядело таким угрюмым и пугающе мрачным, хотя по-прежнему было затянуто облаками, и жгучий мороз, обязательный теперь атрибут зимы, смягчился и стал вполне терпимым. В воздухе не чувствовалось ни дуновения ветерка, и Спархоку с трудом припомнился завороженный мир Тролля-Бога Гхномба, что сковал для них все вокруг по дороге к востоку от Палера.
Они оставили позади Симмур и направились по дороге, ведущей к городам Лэнда и Демосу. Спархок немного жалел о расстроившейся возможности увидеть собственными глазами свою дочь в двух местах одновременно. Миртаи решила, что погода слишком холодная и неустойчивая и не подходит для путешествия маленькой принцессы и что ей придется остаться во дворце на попечении своей няни. Спархок предвидел, что в недалеком будущем воли их обоих, тамульской великанши Миртаи и юной принцессы Данаи, непременно столкнутся.
Впрочем, он даже с предвкушением ожидал это.
Они уже были неподалеку от того самого места, где в прошлом неожиданно натолкнулись на Ищейку, когда на обочине дороги заприметили Сефрению и Вэниона, сидящих около небольшого костерка, с Флейтой, как обычно усевшейся на раскидистой ветви растущего рядом дуба. Вэнион, заметно помолодевший и окрепший, поднялся, чтобы поприветствовать своих друзей. Как Спархок и ожидал, Вэнион был одет в белые стирикские одежды и меча при нем не было.
- Я смотрю, ты в порядке, - проговорил пандионец, спешиваясь.
- Да, терпимо, Спархок. А ты?
- Не жалуюсь, милорд.
А потом они оставили в стороне эту глупую щепетильность и просто обняли друг друга как в старые добрые времена. Остальные уже собирались вокруг них.
- Кого выбрали вместо меня магистром? - спросил Вэнион.
- Мы настоятельно советуем Курии избрать на это место Келтэна, милорд, - вкрадчиво проговорил Спархок.
- Что? - лицо Вэниона перекосилось от досады.
- Спархок, - упрекнула Элана своего мужа, - это жестоко.
- Он просто пытается повеселить нас, - кисло произнес Келтэн. - Но юмор его такой же кривой, как и его нос. На самом деле, именно на него возложены обязанности магистра.
- Слава Богу! - горячо воскликнул Вэнион.
- Долмант пытается убедить его остаться постоянным магистром Ордена, но наш друг все отнекивается, неся какой-то вздор о том, что и без того загружен делами.
- Если люди растянут меня еще чуть потоньше, то я стану прозрачным, пожаловался Спархок.
Элана посматривала на Флейту с благоговейным трепетом. Малышка все еще восседала на дубовом ложе и ноги ее по-прежнему были перепачканы травяным соком.
- Она точно такая же, как и во сне, - прошептала Элана Спархоку.
- Она никогда не меняется, - ответил тот. - Во всяком случае, не так явно.
- Нам позволено говорить с ней? - спросила Элана с испугом в глазах.
- Почему вы стоите там и шепчетесь, Элана? - неожиданно раздался звонкий голос Флейты.
- Как мне к ней обратиться? - нервно прошептала королева Спархоку.
Тот пожал плечами.
- Мы зовем ее Флейта. Ее другое имя немного официально.
- Помоги мне спуститься вниз, Улэф, - повелела малышка.
- Да, Флейта, - тут же отозвался талесиец. Он подошел к дереву и, подхватив на руки маленькую Богиню, осторожно опустил ее на побуревшую от морозов пожухлую листву.
Флейта, как Даная, превосходно знала и Стрейджена, и Платима, и Миртаи, также как и свою маму, в отличии от них самих, которые не были знакомы с ней как с Флейтой. И разве такая озорная, вечно юная Богиня, как Афраэль, могла упустить такую великолепную возможность повеселиться. Она разговаривала с ними столь просто и бесцеремонно, что напустила на них еще большего благоговейного трепета и даже страха. На удивление всем, Миртаи казалась особенно ошеломленной.
- Ну, Элана, - под конец невозмутимо проговорила малышка, - мы так и будем стоять здесь, уставившись друг на друга? Ты даже не хочешь поблагодарить меня за такого великолепного мужа, которого я тебе обеспечила?
- Ты говоришь неправду, Афраэль, - выбранила ее Сефрения.
- Я знаю, дорогая сестра, но ведь это так весело.
Элана беспомощно рассмеялась и протянула свои руки к малышке. Флейта что-то радостно выкрикнула и бросилась в ее объятия.
Флейта и Сефрения разместились вместе с Эланой, Миртаи и Платимом в просторном экипаже, но прежде чем они тронулись в путь дальше, маленькая шустрая Богиня просунула голову в зашторенное окно.
- Телэн, - сладким голосом позвала она.
- Что? - настороженно откликнулся тот. Спархок немного представлял себе, что Телэн должен был сейчас чувствовать. Это одно из тех предчувствий, что охватывает молодых людей или оленей, когда они понимают, что на них открыли охоту.
- Почему бы тебе не присоединиться к нам в экипаже? - медовым голоском предложила Афраэль.
Телэн встревожено посмотрел на Спархока.
- Ступай, - ободряюще кивнул ему Спархок. Телэн, конечно, был ему другом, но Даная - родной дочерью, в конце концов.
Они двинулись дальше. Проехав несколько миль, Спархок неожиданно ощутил смутное беспокойство. Столь хорошо известная с самой юности дорога показалась вдруг рыцарю чужой и незнакомой. Вновь и вновь попадались холмы, возвышающиеся там, где их раньше не было вовсе, а сейчас они проезжали мимо ухоженной фермы с процветающим хозяйством, которой Спархок никогда здесь не видел. Он решил сверить дорогу с картой.
- Что случилось? - спросил его Келтэн.
- Думаю, мы где-то неправильно свернули. В течении двадцати лет я изъездил эту дорогу вдоль и поперек, но что-то не узнаю этой местности.
- О, превосходно, Спархок, - с сарказмом проговорил Келтэн. Он обернулся и взглянул поверх плеча на остальных. - Наш славный предводитель умудрился заблудиться, - громогласно объявил он. - Мы слепо следовали за ним, скитаясь по всему свету, а он ухитрился потеряться в нескольких шагах от своего дома.
- Перестань, Келтэн. Мне, например, совсем не до смеха.
Они тщетно оглядывались по сторонам, пытаясь отыскать знакомые им места. Уже близились сумерки, а они не были готовы к ночевке под открытым небом. Тревожное чувство овладело Спархоком.
Флейта высунула голову из окна экипажа.
- Что случилось, Спархок? - спросила она.
- Нам нужно найти место для ночлега, - откликнулся рыцарь, - но за последние десять миль нам не встретилось на пути ни одной хижины или дома.
- Ну и продолжайте себе спокойно ехать вперед, - сказала малышка.
- Но уже скоро стемнеет, Флейта.
- Значит, надо поторопиться. - Она снова исчезла в экипаже.
Едва только начало смеркаться, они въехали на вершину холма и взглянули вниз на простиравшуюся прямо под ними долину, которую им никогда не доводилось встречать, проезжая по этой дороге. Земля внизу была покрыта травой и казалась слегка волнистой. Насколько хватало глаз, простиралась эта долина, усеянная то там, то тут небольшими островками белоствольных берез. Чуть ниже по холму стоял невысокий, крытый соломой дом, из окон его струился золотистый свет от зажженных свеч.
- Быть может, они приютят нас на ночь? - предположил Стрейджен.
- Поспешим же вперед, - раздался из экипажа нетерпеливый голос Флейты. - Ужин уже на столе, и если мы не поторопимся, он остынет.
- И часто она так обходится с людьми? - спросил Стрейджен.
- О, да, - сказал Спархок. - Это ее самое любимое занятие.
Если бы этот дом был чуть меньше, его можно было бы назвать обычной избой. Однако комнаты в нем оказались достаточно просторными, и их было много. Обстановка внутри дома не отличалась роскошью, была простая, но добротная, повсюду горели свечи в шандалах и в каждом добросовестно вычищенном камине плясали веселые языки пламени. Посреди самой большой комнаты помещался длинный стол, уставленный всевозможными яствами, как перед буйным пиршеством. Однако в доме не было ни души.
- Ну как, вам нравится? - взволнованно спросила Флейта.
- Как красиво и уютно! - воскликнула Элана, обнимая малышку.
- Я очень сожалею, - извинилась Флейта. - Но я не смогла пересилить себя, и вы не найдете на этом столе окорока. Я знаю, что вы, эленийцы, любите этим полакомиться, но...
- Не горюй, Флейта. Думаю, нам вполне хватит того, что здесь есть, утешил ее Келтэн, окинув стол горящим взором. - Не так ли, Платим?
Толстяк в полном благоговении взирал на груды еды, возвышающиеся на столе.
- О, боже мой, конечно же да, Келтэн, - с готовностью согласился он.
- Это просто пир горой, да и только.
Этим вечером все они съели гораздо больше, чем было полезно для них, и сидели, откинувшись на стульях, после трапезы, вздыхая и отдуваясь от самого приятного на свете затруднения.
Берит обошел вокруг стола и склонился к плечу Спархока.
- Она опять занимается этим, - пробормотал молодой рыцарь.
- Чем?
- Ну, вон огонь горит еще с тех пор как мы вошли в дом, и никто дров в очаги не подбрасывал, и свечи совсем не оплавились.
- Но это же, полагаю, ее дом, - пожал плечами Спархок.
- Я знаю, но... - Берит явно чувствовал себя не в своей тарелке. Все это как-то странно и необычно, - наконец выговорил он.
- Берит, - с мягкой улыбкой проговорил ему Спархок. - Мы только что ехали по несуществующей земле к невысокому дому, которого нет здесь в действительности, чтобы вкусить яств, которых никто не приготовлял, а ты беспокоишься о столь простых вещах, как незатухающие свечи и очаги, не нуждающиеся в дровах.
Берит рассмеялся и отправился обратно на свое место.
Вечно юная Богиня со всей серьезностью отнеслась к своим обязанностям хозяйки. Она с видимым беспокойством и хлопотливостью развела их по многочисленным комнатам дома, терпеливо и тщательно разъясняла даже то, что, по правде говоря, совсем не нуждалось объяснения.
- Она просто прелесть! - призналась Элана Спархоку, когда они остались наедине. - Она так мило хлопочет и беспокоится об уюте и удобствах для ее гостей.
- Стирики чуть более небрежны в этих вещах, - объяснил Спархок. Флейта, по правде, не привыкла к эленийцам, и мы заставляем ее нервничать.
- Он улыбнулся. - Она очень старается произвести хорошее впечатление.
- Но она же Богиня! - удивленно воскликнула Элана.
- Да, и все равно нервничает.
- Это только мое воображение, или она и вправду очень похожа на нашу Данаю и также любит целоваться. - Элана помолчала. Неожиданно лицо ее просияло. - Нам положительно нужно познакомить их друг с другом. Вот увидишь, они полюбят друг друга и станут прекрасными подружками.
Спархок чуть не поперхнулся от такого предложения.

***

Ранним утром следующего дня Спархок неожиданно пробудился от знакомого стука копыт. Он выругался и спустил ноги с кровати.
- Что случилось, дорогой? - сонным голосом спросила Элана.
- Фарэн высвободился, - раздраженно ответил Спархок. - Ума не приложу как ему это удалось.
- Но ведь он не убежит?
- Ну как же он упустит такую возможность побегать и порезвиться целое утро где-нибудь подальше от меня! Потом-то, конечно, вернется. - Спархок надел халат и быстро подошел к окну. И только там он услышал звуки свирели Флейты.
Небо, раскинувшееся над этой таинственной долиной, покрывали серые облака, не сходившие с него все долгую зиму. Грязные, холодные и не предвещающие ничего хорошего, протянулись они от горизонта от горизонта до горизонта, подгоняемые шумливым ветром.
Неподалеку от дома раскинулся огромный луг, по которому широкими кругами носился в легком галопе Фарэн. Он был без седла и уздечки, и тревожная радость чувствовалась в его горделивом беге. Флейта сидела на его широкой блестящей спине; у губ ее была свирель. Она прильнула головой к холке Фарэна и отбивала такт своей маленькой ножкой по его чалому боку.
Все это было уже хорошо знакомо Спархоку.
- Элана, - позвал он. - Думаю, тебе было бы интересно взглянуть на это.
Элана подошла к окну.
- Что же это она творит? - с тревогой воскликнула Элана. - Беги и останови ее, Спархок! Она же разобьется!
- Да нет, этого не случится, не беспокойся. Она и Фарэн уже забавлялись так раньше. Он не позволит ей упасть - даже если она этого захочет.
- Что они делают? Просто играют?
- Может, и так, - уклончиво ответил Спархок, - хотя я полагаю, что они заняты чем-то более важным. - Он высунулся из окна и посмотрел по сторонам. Остальные тоже уже проснулись и так же, как и он, стояли у окошек своих комнат, с изумлением наблюдая за своей маленькой хозяюшкой.
Резкий ветер поутих, а вскоре и вовсе прекратился. Побуревшая от зимнего холода трава во дворе не смущала уже более свои мертвящим шелестом. А Флейта продолжала наигрывать свою песнь.
Звонкие ее трели уносились высоко в небо, а неутомимый Фарэн все кружил по широкому лугу. Лилась нескончаемая песнь, радостная и живая, и разорвался жуткий мрак, сгустившийся над головами, и, в испуге ворча, откатился назад; и бездонное голубое небо в позабытой своей красоте открылось над ними. И легкие пушистые облачка бесшумно проплывали по нему, позолоченные солнечным светом.
Спархок и его друзья взглянули на неожиданно открывшуюся голубую бездну и изумились как дети, высматривая розовых драконов и радужных грифов, чудом затерявшихся в проплывающих грядах облаков, кружащих и парящих в танце, словно все духи воздуха, земли и небес собрались приветствовать весну, грозившую навсегда покинуть этот мир.
Вечное дитя, Богиня Афраэль, поднялась и встала своими маленькими ножками прямо на широкую спину Фарэна. Ее блестящие черные волосы струились по ветру, а чудные звуки волшебной свирели уносились ввысь, навстречу рассвету. И не отрывая губ от свирели, она закружилась в танце, в восторге и ликовании вознося к небесам свою чарующую песнь.
Земля и небеса и широкая спина Фарэна были едины для веселого танца Афраэль, и она с такой же беззаботной легкостью кружилась в прозрачном воздухе, как и на едва зазеленевшей траве и на вздымающейся спине чалого.
С благоговением взирали они из окон дома, которого и вовсе здесь не было. Печаль и тоска, некогда поселившиеся в их душах, потихоньку таяли, и вскоре навсегда оставили их. И сердца их расцветали в звуках волшебной песни, дарующей возрождение и возвещающей о том, что страшная зима отступила и на землю снова вернулась весна.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Дэвид Эддингс

На основную страницу

Биография

Дэвид Эддингс родился 7 июня 1931 года в г. Спойкен (Вашингтон).
Окончил Вашингтонский университет, получил степерь магистра словесности.
После окончания учебы пробовал работать и в конце-концов нашел свое призвание в качестве писателя - первая проба пера - детективный роман "Жаркая погоня" (1973). С начала 80-ых годов переквалифицировался в писателя сочиняющего достаточно традиционные, без каких-либо претензий на оригинальность, фэнтезийные сериалы.
Произведения Эддингса объединены в три сериала - "Белгариад" (6 романов), "Маллореан" (5 романов) и "Элениум" (3 романа). По большому счету, все эти романы имеют один и тот же сюжет и различаются лишь именами персонажей.
На волне неспадающей популярности "сериальной" фэнтези, романы Эддингса нашли своих поклонников, так же, как и романы прочих "мастеров" подделок под Толкиена - Терри Брукса, Дэйва Дункана и Терри Гудкайнда.
Тем не менее, популярность Эддингса в США достаточно велика (впрочем, в России, несмотря на достаточно высокие тиражи его книг, Эддингс почти не известен).
Сериал "Эления" был впервые опубликован на русском языке 1994-1995 годах издательством "Библиополис", а "Белгариад", "Маллореон" и "Тамули" выходили в издательстве "Центрполиграф".


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    БАЗИЛИКА     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 10)
  • ЧАСТЬ ВТОРАЯ
    АРХИПРЕЛАТ     (Страница 11)
    • Глава 10 (Страница 11)
    • Глава 11 (Страница 12)
    • Глава 12 (Страница 13)
    • Глава 13 (Страница 14)
    • Глава 14 (Страница 15)
    • Глава 15 (Страница 16)
    • Глава 16 (Страница 16)
    • Глава 17 (Страница 17)
    • Глава 18 (Страница 18)
  • ЧАСТЬ ТРЕТЬЯ
    ЗЕМОХ     (Страница 19)
    • Глава 19 (Страница 19)
    • Глава 20 (Страница 21)
    • Глава 21 (Страница 22)
    • Глава 22 (Страница 23)
    • Глава 23 (Страница 24)
    • Глава 24 (Страница 25)
    • Глава 25 (Страница 26)
    • Глава 26 (Страница 28)
    • Глава 27 (Страница 29)
    • Глава 28 (Страница 30)
    • Глава 29 (Страница 30)
    • Глава 30 (Страница 31)
    • Глава 31 (Страница 32)
  • ЭПИЛОГ (Страница 34)


Дэвид Эддингс

Сапфирная роза

Цикл: "Хроники королевства Эления" - 3

 Читать книгу

Аннотация

Не каждый дерзнет противостоять Бессмертным. Однако Спархок, рыцарь Ордена Пандиона, не только не подчиняется судьбе, но и способен повелевать мощью Сапфирной Розы, магического кристалла, которого боятся Боги. Победить Азеша - повелителя Зла, навсегда очистить Землю от его жестоких прислужников и принести Эозии радость - вот цель нового похода Спархока и его друзей.

Содержание
Биография автора

Книгу сделал(а) Support на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin